أم الكتاب للأبحاث والدراسات الإلكترونية

الروض المربع

منصور بن يونس بن صلاح البهوتي

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


مقدمة

بسم الله الرحمن الرحيم الحمد لله الذي شرح صدر من أراد هدايته للإسلام وفقه في الدين من أراد به خيرا وفهمه فيما أحكمه من الأحكام أحمده أن جعلنا من خير أمة أخرجت للناس وخلع علينا خلعة الإسلام خير لباس وشرع لنا من الدين ما وصى به نوحا وإبراهيم وموسى وعيسى وأوحاه إلى محمد عليه وعليهم أفضل الصلاة والسلام وأشكره وشكر المنعم واجب على الأنام وأشهد أن لا إله إلا الله وحده لا شريك له ذو الجلال والإكرام وأشهد أن سيدنا ونبينا محمدا عبده ورسوله وحبيبه وخليله المبعوث لبيان الحلال والحرام صلى الله عليه وعلى آله وأصحابه وتابعيهم الكرام أما بعد فهذا شرح لطيف على مختصر المقنع للشيخ الإمام العلامة والعمدة القدوة الفهامة هو شرف الدين أبو النجا موسى بن أحمد بن موسى بن سالم بن عيسى بن سالم المقدسي الحجاوي ثم الصالحي الدمشقي تغمده الله برحمته وأباحه بحبوحة جنته يبين حقائقه ويوضح معانيه ودقائقه مع ضم قيود يتعين التنبيه عليها وفوائد يحتاج إليها مع العجز وعدم الأهلية لسلوك تلك المسالك لكن ضرورة كونه لم يشرح اقتضت ذلك والله المسئول بفضله أن ينفع به كما نفع بأصله وأن يجعله خالصا لوجهه الكريم وزلفى لدينه في جنات النعيم المقيم بسم الله الرحمن الرحيم أي ابتداء بكل اسم للذات الأقدس المسمى بهذا الاسم الأنفس الموصوف بكمال الأنعام وما دونه أو بإرادة ذلك أؤلف مستعينا أو ملابسا على وجه التبرك وفي إيثار هذين الوصفين المفيدين للمبالغة في الرحمة إشارة لسبقها من حيث ملاصقتها لاسم الذات وغلبتها من حيث تكرارها على أضدادها وعدم انقطاعها وقدم الرحمن لأنه علم في قول أو كالعلم من حيث إنه لايوصف به غيره تعالى لأن معناه المنعم الحقيقي البالغ في الرحمة غايتها وذلك لايصدق على غيره وابتدأ بها تأسيا بالكتاب العزيز وعملا بحديث كل أمر ذي بال لم يبدأ فيه ببسم الله فهو أبتر أي ناقص البركة وفي رواية بالحمد لله فلذلك جمع بينهما فقال الحمد لله أي جنس الوصف بالجميل أو كل فرد منه مملوك أو مستحق للمعبود بالحق المتصف بكل كمال على الكمال والحمد الثناء بالصفات الجميلة والأفعال الحسنة سواء كان في مقابلة نعمة أم لا وفي الاصطلاح فعل ينبئ عن تعظيم المنعم بسبب كونه منعما على الحامد أو غيره والشكر لغة هو الحمد واصطلاحا صرف العبد جميع ماأنعم الله به عليه لما خلق لأجله قال تعالى وقليل من عبادي الشكور وآثر لفظ الجلالة دون باقي الأسماء كالرحمن والخالق إشارة إلى أنه كما يحمد لصفاته يحمد لذاته ولئلا يتوهم اختصاص استحقاقه الحمد بذلك الوصف دون غيره حمدا مفعول مطلق مبين لنوع الحمد لوصفه بقوله لاينفد بالدال المهملة وفتح الفاء ماضي نفد بكسرها أي لايفرغ أفضل ماينبغي أي يطلب أن يحمد أي يثنى عليه ويوصف و أفضل منصوب على أنه بدل من حمدا أو صفته أو حال منه و ما موصول اسمي أو نكرة موصوفه أي فضل الحمد الذي ينبغي أو أفضل حمد ينبغي حمده به وصلى الله قال الأزهري معنى الصلاة من الله تعالى الرحمة ومن الملائكة الاستغفار ومن الآدميين التضرع والدعاء وسلم من السلام بمعنى التحيه أو السلام من النقائص والرذائل أو الأمان والصلاة عليه صلى الله عليه وسلم مستحبه تتأكد يوم الجمعة وليلتها وكذا كلما ذكر اسمه وقيل بوجوبها إذ قال الله تعالى ياأيها الذين آمنوا صلوا عليه وسلموا تسليما وروي من صلى علي في كتاب لم تزل الملائكة تستغفر له مادام اسمي في ذلك الكتاب وأتى بالحمد بالجملة الاسمية الدالة على الثبوت والدوام لثبوت مالكية الحمد أو استحقاقه له أزلا وأبدا وبالصلاة بالفعلية الدالة على التجدد أي الحدوث لحدوث المسئول وهو الصلاة أي الرحمة من الله على أفضل المصطفين محمد بلا شك لقوله صلى الله عليه وسلم أنا سيد ولد آدم ولافخر وخص ببعثه إلى الناس كافة وبالشفاعة والأنبياء تحت لوائه والمصطفون جمع مصطفى وهو المختار من الصفوة وطاؤه منقلبة عن تاء ومحمد من أسمائه صلى الله عليه وسلم سمي به لكثرة خصاله الحميدة سمي به قبله سبعة عشر شخصا على ما قاله ابن الهائم عن بعض الحفاظ بخلاف أحمد فإنه لم يسم به قبله وعلى آله أي أتباعه على دينه نص عليه أحمد وعليه أكثر الأصحاب ذكره في شرح التحرير وقدمهم بالأمر بالصلاة عليهم وإضافته إلى الضمير جائزة عند الأكثر وعمل أكثر المصنفين عليه ومنعه جمع منهم الكسائي والنحاس والزبيدي وأصحابه جمع صحب جمع صاحب بمعنى الصحابي وهو من اجتمع بالنبي صلى الله عليه وسلم مؤمنا ومات على ذلك وعطفهم على الآل من عطف الخاص على العام وفي الجمع بين الصحب والآل مخالفة للمبتدعة لأنهم يوالون الآل دون الصحب ومن تعبد أي عبد الله تعالى والعبادة ماأمر به شرعا من غير اطراد عرفي ولا اقتضاء عقلي أما بعد أي بعد ماذكر من حمد الله والصلاة والسلام على رسوله وهذه الكلمة يؤتى بها للانتقال من أسلوب إلى غيره ويستحب الاتيان بها في الخطب والمكاتبات اقتداء به صلى الله عليه وسلم فإنه كان يأتي بها في خطبه ومكاتباته حتى رواه الحافظ عبد القاهر الرهاوي في الأربعين التي له عن أربعين صحابيا ذكره ابن قندس في حواشي المحرر وقيل إنها فصل الخطاب المشار إليه في الآيه والصحيح أنه الفصل بين الحق والباطل والمعروف بناء بعد على الضم وأجاز بعضهم تنوينها مرفوعة ومنصوبة والفتح بلا تنوين على تقدير المضاف إليه فهذا إشارة إلى ماتصوره في الذهن وأقامه مقام المكتوب المقروء الموجود بالعيان مختصر أي موجز وهو ما قل لفظه وكثر معناه قال علي رضي الله عنه خير الكلام ماقل ودل ولم يطل فيمل في الفقه وهو لغة الفهم واصطلاحا معرفة الأحكام الشرعية الفرعية بالاستدلال بالفعل أو بالقوة القريبة من مقنع أي من الكتاب المسمى بالمقنع تأليف الإمام المقتدى به شيخ المذهب الموفق أبي محمد عبد الله بن أحمد بن محمد بن قدامة المقدسي تغمده الله برحمته وأعاد علينا من بركته على قول واحد وكذلك صنعت في شرحه فلم أتعرض للخلاف طلبا للاختصار وهو أي ذلك القول الواحد الذي يذكره ويحذف ماسواه من الأقوال إن كانت هو القول الراجح أي المعتمد في مذهب إمام الأئمة وناصر السنة أبي عبد الله أحمد بن محمد بن حنبل الشيباني نسبة لجده شيبان بن ذهل بن ثعلبة والمذهب في الأصل أي في اللغة الذهاب أو زمانه أو مكانه ثم أطلق على ما قاله المجتهد بدليل ومات قائلا به وكذا ماأجري مجرى قوله من فعل أو إيماء أو نحوه وربما حذفت منه مسائل جمع مسأله من السؤال وهي مايبرهن عنه في العلم نادرة أي قليله الوقوع لعدم شدة الحاجه إليها وزدت على ما قال في المقنع من الفوائد ما على مثله يعتمد أي يعول عليه لموافقته الصحيح إذ الهمم قد قصرت تعليل لاختصاره المقنع والهمم جمع همة بفتح الهاء وكسرها يقال هممت بالشيء إذا أردته والأسباب جمع سبب وهو مايتصل به إلى المقصود المثبطة أي الشاغلة عن نيل أي إدراك المراد أي المقصود قد كثرت لسبق القضاء بأنه لايأتي عليكم زمان إلا وما بعده شر منه حتى تلقوا ربكم و هذا المختصر مع صغر حجمه حوى أي جمع مايغني عن التطويل لاشتماله على جل المهمات التي يكثر وقوعها ولو بمفهومه ولا حول ولا قوة إلا بالله أي لاتحول من حال إلى حال ولا قدرة على ذلك إلا بالله وقيل لاحول عن معصيه الله إلا بمعونة الله ولا قوة على طاعة الله بتوفيق الله والمعنى الأول أجمع وأشمل وهو حسبنا أي كافينا ونعم الوكيل جل جلاله أي المفوض إليه تدبير خلقه والقائم بمصالحهم أو الحافظ ونعم الوكيل إما معطوف على وهو حسبنا والمخصوص محذوف أو على حسبنا والمخصوص هو الضمير المتقدم

الروض المربع_منصور بن يونس بن صلاح البهوتي

أم الكتاب للأبحاث والدراسات الإلكترونية


كتاب الطهارة

كتاب هو من المصادر السيالة أي التي توجد شيئا فشيئا يقال كتب كتابا وكتبا وكتابة وسمي المكتوب به مجازا ومعناه لغة الجمع من تكتب بنو فلان إذا اجتمعوا ومنه قيل لجماعة الخيل كتيبة والكتابة بالقلم لاجتماع الكلمات والحروف والمراد به هنا المكتوب أي هذا مكتوب جامع لمسائل الطهارة مما يوجبها ويتطهر به ونحو ذلك بدأ بها لأنها مفتاح الصلاة التي هي آكد أركان الإسلام بعد الشهادتين ومعناها لغة النظافة والنزاهة عن الأقذار مصدر طهر يطهر بضم الهاء فيهما وأما طهر بفتح الهاء فمصدره طهر كحكم حكما وفي الاصطلاح ماذكره بقوله وهي ارتفاع الحدث أي زوال الوصف القائم بالبدن المانع من الصلاة ونحوها قال في الشرح لانعلم فيه خلافا ومفهوم كلامه أن ما لا يشق نزحه ينجس ببول الآدمي أو عذرتة المائعة أو الجامدة إذا ذابت فيه ولو بلغ قلتين وهو قول أكثر المتقدمين والمتوسطين قال في المبدع ينجس على المذهب وإن لم يتغير لحديث أبي هريرة يرفعه لا يبولن أحدكم في الماء الدائم الذي لايجري ثم يغتسل منه متفق عليه وروى الخلال بإسناده أن عليا رضي الله عنه سئل عن صبي بال في بئر فأمرهم بنزحها وعنه أن البول والعذرة كسائر النجاسات فلا ينجس بهما ما بلغ قلتين إلا بالتغير قال في التنقيح اختاره أكثر المتأخرين وهو أظهر اه لأن نجاسة بول الآدمي لا تزيد على نجاسة بول الكلب ولا يرفع حدث رجل وخنثى طهور يسير دون القلتين خلت به كخلوة نكاح امرأة مكلفة ولو كافرة لطهارة كاملة عن حدث لنهي النبي صلى الله عليه وسلم أن يتوضأ الرجل بفضل طهور المرأة رواه أبو داود وغيره وحسنه الترمذي صححه ابن حبان قال أحمد في رواية أبي طالب أكثر أصحاب رسول الله صلى الله عليه وسلم يقولون ذلك وهو تعبدي وعلم مما تقدم أنه يزيل النجس مطلقا وأنه يرفع حدث المرأة والصبي وأنه لا أثر لخلوتها بالتراب ولا بالماء الكثير ولا بالقليل إذا كان عندها من يشاهدها أو كانت صغيرة أو لم تستعمله في طهارة كاملة ولا لما خلت به لطهارة خبث فإن لم يجد الرجل غير ما خلت به لطهارة الحدث استعمله ثم يتيمم النوع الثاني من المياه الطاهر غير المطهر وقد أشار إليه بقوله وإن تغير لونه أو طعمه أو ريحه أو كثير من صفة من تلك الصفات لايسير منها بطبخ طاهر فيه أو بطاهر من غير جنس الماء لايشق صونه عنه ساقط فيهكزعفران لاتراب ولو قصدا ولا ما لايمازجه مما تقدم فطاهر لأنه ليس بماء مطلق أو رفع بقليله حدث مكلف أو صغير فطاهر لحديث أبي هريره لا يغتسلن أحدكم في الماء الدائم وهو جنب رواه مسلم وعلم منه أن المستعمل في الوضوء والغسل المستحبين طهور كما تقدم وأن المستعمل في رفع الحدث إذا كان كثيرا طهور لكن يكره الغسل في الماء الراكد ولا يضر اغتراف المتوضئ لمشقة تكرره بخلاف من عليه حدث أكبر فإن نوى وانغمس هو أو بعضه في قليل لم يرتفع حدثه وصار الماء مستعملا ويصير الماء مستعملا في الطهارتين بانفصاله لا قبله ما دام مترددا على الأعضاء أو غمس فيه أي في الماء القليل كل يد مسلم مكلف قائم من نوم ليل ناقض لوضوء قبل غسلها ثلاثا فطاهر نوى الغسل بذلك الغمس أولا وكذا إذا حصل الماء في كلها ولو باتت مكتوفة أو في جراب ونحوه لحديث إذا استيقظ أحدكم من نومه فليغسل يده قبل أن يدخلهما في الإناء ثلاثا فإن أحدكم لا يدري أين باتت يده رواه مسلم ولا أثر لغمس يد كافر وصغير ومجنون وقائم من نوم نهار أو ليل إذا كان نومه يسيرا لا ينقض الوضوء والمراد باليد هنا إلى الكوع ويستعمل هذا الماء إن لم يوجد غيره ثم يتيمم وكذا ما غسل به الذكر والأنثيان لخروج مذي دونه لأنه في معناه وأما ما غسل به المذي فعلى ما يأتي أو كان آخر غسلة زالت النجاسة بها وانفصل غير متغير فطاهر لأن المنفصل بعض المتصل والمتصل طاهر النوع الثالث النجس وهو ما أشار إليه بقوله والنجس ما تغير بنجاسة قليلا كان أو كثيرا وحكى ابن المنذر الاجماع عليه أو لاقاها أي لاقى النجاسة وهو يسير دون القلتين فينجس بمجرد الملاقاه ولو جاريا لمفهوم حديث إذا بلغ الماء قلتين لم ينجسه شيء أو انفصل عن محل نجاسة متغيرا أو قبل زوالها فنجس فما انفصل قبل السابعه نجس وكذا ما انفصل قبل زوال عين النجاسة ولو بعدها أو متغيرا فإن أضيف إلى الماء النجس قليلا كان أو كثيرا طهور كثير بصب أو إجراء ساقية إليه ونحو ذلك طهر لأن هذا القدر المضاف يدفع النجاسة عن نفسه وعما اتصل به غير تراب ونحوه فلا يطهر به نجس أو زال تغير الماء النجس الكثير بنفسه من غير إضافة ولا نزح أو نزح منه أي من النجس الكثير فبقي بعده أي بعد المنزوح كثير غير متغير طهر لزوال علة تنجسه وهي التغير والمنزوح الذي زال مع نزحه التغير طهور إن لم تكن عين النجاسة به وإن كان النجس قليلا أو كثيرا مجتمعا من متنجس يسير فتطهيره بإضافه كثير مع زوال تغيره إن كان ولا يجب غسل جوانب بئر نزحت للمشقه تنبيه محل ما ذكر إن لم تكن النجاسة بول آدمي أو عذرته فتطهير ما تنجس بهما من الماء إضافة ما يشق نزحه إليه أو نزح يبقى بعده ما يشق نزحه أو زوال تغير ما يشق نزحه بنفسه على قول أكثر المتقدمين ومن تابعهم على ما تقدم الشك في النجس وإن شك في نجاسة ماء أو غيره من الطاهرات أو شك في طهارته أي طهارة شيء علمت نجاسته قبل الشك بنى على اليقين الذي علمه قبل الشك ولو مع سقوط عظم أو روث شك في نجاسته لأن الأصل بقاؤه على ما كان عليه وإن أخبره عدل بنجاسته وعين السبب لزم قبول خبره وإن اشتبه طهور بنجس حرم استعمالهما إن لم يمكن تطهير النجس بالطهور فإن أمكن بأن كان هذا الطهور قلتين فأكثر وكان عنده إناء يسعهما وجب خلطهما واستعمالهما ولم يتحر أي لم ينظر أيهما يغلب على ظنه أنه الطهور فيستعمله ولو زاد عدد الطهور ويعدل إلى التيمم إن لم يجد غيرهما ولا يشترط للتيمم إراقتهما ولا خلطهما لأنه غير قادر على استعمال الطهور أشبه ما لو كان الماء في بئر لايمكنه الوصول إليه وكذا لو اشتبه مباح بمحرم فيتيمم إن لم يجد غيرهما ويلزم من علم النجس إعلام من أراد أن يستعمله وإن اشتبه طهور بطاهر أمكن جعله طهورا به أم لا توضأ منهما وضوءا واحدا ولو مع طهور بيقين من هذا غرفة ومن هذا غرفة ويعم بكل واحدة من الغرفتين المحل وصلى صلاة واحدة قال في المغني والشرح بغير خلاف نعلمه فإن احتاج أحدهما للشرب تحرى وتوضأ بالطهور وتيمم ليحصل له اليقين وإن اشتبهت ثياب طاهرةب ثياب نجسة يعلم عددها أو اشتبهت ثياب مباحة ب ثياب محرمة يعلم عددها صلى في كل ثوب صلاة بعدد النجس من الثياب والمحرمة منها ينوي بها الفرض احتياطا كمن نسي صلاة من يوم وزاد على العدد صلاة ليؤدي فرضه بيقين فإن لم يعلم عدد النجسة أو المحرمة لزمه أن يصلي في كل ثوب صلاة حتى يتيقن أنه صلى في ثوب طاهر ولو كثرت ولا تصح في ثياب مشتبهة مع وجود طاهر يقينا وكذا حكم أمكنة ضيقة ويصلي في واسعة حيث شاء بلا تحر وما في معناه أي ارتفاع الحدث كالحاصل بغسل الميت والوضوء والغسل المستحبين وما زاد على المرة الأولى في الوضوء ونحوه وغسل يدي القائم من نوم الليل ونحو ذلك أو بالتيمم عن وضوء أو غسل وزوال الخبث أي النجاسة أو حكمها بالاستجمار أو بالتيمم بالجملة على ما يأتي في بابه فالطهارة ما ينشأ عن التطهير وربما أطلقت على الفعل كالوضوء والغسل المياه باعتبار ما تتنوع إليه في الشرع ثلاثة أحدها طهور أي مطهر قال ثعلب طهور بفتح الطاء الطاهر في ذاته المطهر لغيره اه قال تعالى وينزل عليكم من السماء ماء ليطهركم به لايرفع الحدث غيره والحدث ليس نجاسة بل معنى يقول بالبدن يمنع الصلاة ونحوها والطاهر ضد المحدث والنجس ولا يزيل النجس الطارئ على محل طاهر فهو النجاسة الحكمية غيره أي غير الماء الطهور والتيمم مبيح لا رافع وكذا الاستجمار وهو أي الطهور الباقي على خلقته أي صفته التي خلق عليها إما حقيقة بأن يبقى على ما وجد عليه من برودة أو حرارة أو ملوحة ونحوها أو حكما كالمتغير بمكث أو طحلب ونحوه مما يأتي ذكره فإن تغير بغير ممازج أي مخالط كقطع كافور وعود قماري أو دهن طاهر على اختلاف أنواعه قال في الشرح وفي معناه ما تغير بالقطران والزفت والشمع لأن فيه دهنية يتغير بها الماء أو بملح مائي لامعدني فيسلبه الطهورية أو سخن بنجس كره مطلقا إن لم يحتج إليه سواء ظن وصوله إليه أو كان الحائل حصينا أولا ولو بعد أن يبرد لأنه لا يسلم غالبا من صعود أجزاء لطيفه إليه وكذا ماسخن بمغصوب وماء بئر بمقبرة وبقلها وشوكها واستعمال ماء زمزم في إزالة خبث لا وضوء وغسل وإن تغير بمكثه أي بطول إقامته في مقره وهو الآجن لم يكره لأنه صلى الله عليه وآله وسلم توضأ بماء آجن وحكاه ابن المنذر إجماع من يحفظ قوله من أهل العلم سوى ابن سيرين أو بما أي بطاهر يشق صون الماء عنه من نابت فيه وورق شجر وسمك وما تلقيه الريح أو السيول من تبن ونحوه وطحلب فإن وضع قصدا وتغير به الماء عن ممازجة سلبه الطهورية أو تغير بمجاورة ميتة أي بريح ميتة إلى جانبه فلا يكره قال في المبدع بغير خلاف نعلمه أو سخن بالشمس أو بطاهر مباح ولم يشتد حره لم يكره لأن الصحابة دخلوا الحمام ورخصوا فيه ذكره في المبدع ومن كره الحمام فعلة الكراهة خوف مشاهدة العورة أو قصد التنعم بدخوله لا كون الماء مسخنا فإن اشتد حره أو برده كره لمنعه كمال الطهارة وإن استعمل قليل في طهارة مستحبه كتجديد وضوء وغسل جمعة أو عيد ونحوه وغسلة ثانية وثالثة في وضوء أو غسل كره للخلاف في سلبه الطهورية فإن لم تكن الطهارة مشروعة كالتبرد لم يكره وإن بلغ الماء قلتين تثنية قلة وهي اسم لكل ما ارتفع وعلا والمراد هنا الجرة الكبيرة من قلال هجر وهي قرية كانت قرب المدينه وهو الكثير اصطلاحا وهما أي القلتان خمسمائة رطل بكسر الراء وفتحها عراقي تقريبا فلا يضر نقص يسير كرطل ورطلين وأربع مائة وستة وأربعون رطلا وثلاثة أسباع رطل مصري ومائة وسبعة وسبع رطل دمشقي رطل حلبي وخمسة وثمانون وسبعا رطل حلبي وثمانون رطلا وسبعان ونصف سبع رطل قدسي وما وافقه فالرطل العراقي تسعون مثقالا سبع القدسي وثمن سبعه وسبع الحلبي وربع سبعه وسبع الدمشقي ونصف سبعه ونصف المصري وربعه وسبعه فخالطته نجاسة قليلة أو كثيرة غير بول آدمي أو عذرته الماعة أو الجامدة إذا ذابت فلم تغيره فطهور لقوله صلى الله عليه وسلم إذا بلغ الماء قلتين لم ينجسه شيء وفي رواية لم يحمل الخبث رواه أحمد وغيره قال الحاكم على شرط الشيخين وصححه الطحاوي وحديث إن الماء طهور لاينجسه شيء وحديث الماء لا ينجسه شيء إلا ما غلب على ريحه أو طعمه أو لونه يحملان على المقيد السابق وإنما خصت القلتان بقلال هجر لوروده في بعض ألفاظ الحديث ولأنها كانت مشهورة الصفة معلومة المقدار قال ابن جريح رأيت قلال هجر فرأيت القلة تسع قربتين وشيئا والقربة مائة رطل بالعراقي والاحتياط أن يجعل الشيء نصفا فكانت القلتان خمسمائة بالعراقي أو خالطة البول أو العذرة من آدمي ويشق نزحه كمصانع طريق مكة فطهور ما لم يتغير


باب الآنية

هي الأوعية جمع إناء لما ذكر الماء ذكر ظرفه كل إناء طاهر كالخشب والجلود والصفر والحديد ولو كان ثمينا كجوهر وزمرد يباح اتخاذه واستعماله بلا كراهة غير جلد آدمي وعظمه فيحرم إلا آنية ذهب وفضه ومضببا بهما أو بأحدهما غير ما يأتي وكذا المموه والمطلي والمطعم والمكفت بأحدهما فإنه يحرم اتخاذها لما فيه من السرف والخيلاء وكسر قلوب الفقراء واستعمالهما في أكل وشرب وغيرهما ولو على أنثى لعموم الأخبار وعدم المخصص وإنما أبيح التحلي للنساء لحاجتهن إلى التزين للزوج وكذا الآلات كلها كالدواة والقلم والمسعط والقنديل والمجمرة والمدخنة حتى الميل ونحوه وتصح الطهارة منها أى من الآنية المحرمة وكذا الطهارة بها وفيها وإليها وكذا آنية مغصوبة إلا ضبة يسيرة عرفا لا كبيرة من فضة لاذهب لحاجة وهي أن يتعلق بها غرض غير الزينة فلا بأس بها لما روى البخاري عن أنس رضي الله عنه أن قدح النبي صلى الله عليه وسلم انكسر فاتخذ مكان الشعب سلسلة من فضة وعلم منه أن المضبب بذهب حرام مطلقا وكذا المضبب بفضة لغير حاجه أو بضبة كبيرة عرفا ولو لحاجة لحديث ابن عمر من شرب في إناء ذهب أو فضه أو إناء فيه شيء من ذلك فإنما يجرجر في بطنه نار جهنم رواه الدارقطني وتكره مباشرتها أي الضبه المباحة لغير حاجة لأن فيها استعمالا للفضه فإن احتاج إلى مباشرتها كتدفق الماء أو نحو ذلك لم يكره وتباح آنية الكفار إن لم تعلم نجاستها ولو لم تحل ذبائحهم كالمجوس لأنه صلى الله عليه وسلم توضأ من مزادة مشركة متفق عليه و تباح ثيابهم أي ثياب الكفار ولو وليت عوراتهم كالسراويل إن جهل حالها ولم تعلم نجاستها لأن الأصل الطهارة فلا تزول بالشك وكذا ماصبغوه أو نسجوه وآنية من لابس النجاسة كثيرا كمدمني الخمر وثيابهم وبدن الكافر طاهر وكذا طعامه وماؤه لكن تكره الصلاة في ثياب المرضع والحائض والصبي ونحوهم ولايطهر جلد ميتة بدباغ روي عن عمر وابنه وعائشة وعمران بن حصين رضي الله عنهم وكذا لايطهر جلد غير مأكول بذكاة كلحمه ويباح استعماله أي استعمال الجلد بعد الدبغ بطاهر منشف للخبث قال في الرعاية ولابد فيه من زوال الرائحة الخبيثة وجعل المصران والكرش وترا دباغ ولايحصل بتشميس ولا تتريب ولا يفتقر إلى فعل آدمي فلو وقع في مدبغة فاندبغ جاز استعماله في يابس لامائع ولو وسع قلتين من الماء إذا كان الجلد من حيوان طاهر في الحياة مأكولا كان كالشاة أو لاكالهرة أما جلود السباع كالذئب ونحوه مما خلقته أكبر من الهر ولايؤكل فلا يباح دبغه ولا استعماله قبل الدبغ ولا بعده ولا يصح بيعه ويباح استعمال منخل من شعر نجس في يابس ولبنها أي لبن الميتة وكل أجزائها كقرنها وظفرها وعصبها وحافرها وإنفحتها وجلدتها نجسة فلا يصح بيعها غير شعر ونحوه كصوف ووبر وريش من طاهر في الحياة فلا ينجس بموت فيجوز استعماله ولا ينجس باطن بيضة مأكول صلب قشرها بموت الطائر وما أبين من حيوان حي فهو كميتته طهارة ونجاسة فما قطع من السمك طاهر وماقطع من بهيمة الأنعام ونحوها مع بقاء حياتها نجس غير مسك وفأرته والطريدة وتأتي في الصيد


باب الاستنجاء

من نجوت الشجرة أي قطعتها فكأنه قطع الأذى والاستنجاء إزالة خارج من سبيل بماء أو إزالة حكمه بحجر أو نحوه ويسمى الثاني استجمارا من الجمار وهي الحجارة الصغيرة يستحب عند دخول الخلاء ونحوه وهو بالمد الموضع المعد لقضاء الحاجة قول بسم الله لحديث على ستر ما بين الجن وعورات بني آدم إذا دخل الكنيف أن يقول بسم الله رواه ابن ماجه والترمذي وقال ليس إسناده بالقوي أعوذ بالله من الخبث باسكان الباء قال القاضي عياض وهو أكثر روايات الشيوخ وفسره بالشر والخبائث الشياطين فكأنه استعاذ من الشر وأهله قال الخطابي وهو بضم الباء وهو جمع خبيث والخبائث جمع خبيثة فكأنه استعاذ من ذكرانهم وإناثهم واقتصر المصنف على ذلك تبعا للمحرر و الفروع وغيرهما لحديث أنس أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء قال اللهم إني أعوذ بك من الخبث والخبائث متفق عليه وزاد في الإقناع و المنتهى تبعا للمقنع وغيره الرجس النجس الشيطان الرجيم لحديث أبي أمامة لايعجز أحدكم إذا دخل مرفقه أن يقول اللهم إني أعوذ بك من الرجس النجس الشيطان الرجيم و يستحب أن يقول عند الخروج منه أي من الخلاء ونحوه غفرانك أي أسألك غفرانك من الغفر وهو الستر لحديث أنس كان رسول الله صلى الله عليه وسلم إذا خرج من الخلاء قال غفرانك رواه الترمذي وحسنه وسن له أيضا أن يقول الحمد لله الذي أذهب عني الأذى وعافانى لما رواه ابن ماجه عن أنس كان رسول الله صلى الله عليه وسلم إذا خرج من الخلاء قال الحمد لله الذي أذهب عني الأذى وعافاني و يستحب له تقديم رجله اليسرى دخولا أي عند دخول الخلاء ونحوه من مواضع الأذى و يستحب له تقديم يمنى رجليه خروجا عكس مسجد ومنزل و لبس نعل وخف فاليسرى تقدم للأذى واليمنى لما سواه وروى الطبراني في المعجم الصغير عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا انتعل أحدكم فليبدأ باليمنى وإذا خلع فليبدأ باليسرى وعلى قياسه القميص ونحوه و يستحب له اعتماده على رجله اليسرى حال جلوسه لقضاء الحاجة لما روى الطبراني في المعجم والبيهقي عن سرقة بن مالك أمرنا رسول الله صلى الله عليه وسلم أن نتكئ على اليسرى وأن ننصب اليمنى و يستحب بعده إذا كان في فضاء حتى لايراه أحد لفعله صلى الله عليه وسلم رواه أبو داود من حديث جابر و يستحب استتاره لحديث أبي هريرة قال من أتى الغائط فليستتر رواه أبو داود وارتياده لبوله مكانا رخوا بتثليث الراء لينا هشا لحديث إذا بال أحدكم فليرتد لبوله رواه أحمد وغيره وفي التبصرة ويقصد مكانا علوا ولعله لينحدر عنه البول فإن لم يجد مكانا رخوا ألصق ذكره ليأمن من رشاش البول و يستحب مسحه أي أن يمسح بيده اليسرى إذا فرغ من بوله من أصل ذكره أي من حلقة دبره فيضع إصبعه الوسطى تحت الذكر والابهام فوقه ويمر بهما إلى رأسه أي رأس الذكر ثلاثا لئلا يبقى من البول فيه شيء و يستحب نتره بالمثناة ثلاثا أي نتر ذكره ثلاثا ليستخرج بقية البول منه لحديث إذا بال أحدكم فلينتر ذكره ثلاثا رواه أحمد وغيره و يستحب تحوله من موضعه ليستنجي في غيره إن خاف تلوثا باستنجائه في مكانه لئلا ينجس ويبدأ ذكر وبكر بقبل لئلا تتلوث يده إذا بدأ بالدبر وتخير ثيب ويكره دخوله أي دخول الخلاء ونحوه بشيء فيه ذكر الله تعالى غير مصحف فيحرم إلا لحاجة لادراهم ونحوها وحرز للمشقة ويجعل فص خاتم احتاج للدخول به بباطن كف يمنى و يكره استكمال رفع ثوبه قبل دنوه أي قربه من الأرض بلا حاجة فيرفع شيئا فشيئا ولعله يجب إن كان ثم من ينظره قاله في المبدع و يكره كلامه فيه ولو برد سلام وإن عطس حمد بقلبه ويجب عليه تحذير ضرير وغافل عن هلكة وجزم صاحب النظم بتحريم القراءة في الحش وسطحه وهو متوجه على حاجته و يكره بوله في شق بفتح الشين ونحوه كسرب وهو مايتخذه الوحش والذئب بيتا في الأرض ويكره أيضا بوله في إناء بلا حاجة ومستحم غير مقير أو مبلط ومس فرجه أو فرج زوجته ونحوها بيمينه و يكره استنجاؤه واستجماره بها أي بيمينه لحديث أبي قتادة لايمسكن أحدكم ذكره بيمينه وهو يبول ولايتمسح من الخلاء بيمينه متفق عليه واستقبال النيرين أي الشمس والقمر لما فيهما من نور الله تعالى ويحرم استقبال القبلة واستدبارها حال قضاء الحاجة في غير بنيان لخبر أبي أيوب مرفوعا إذا أتيتم الغائط فلا تستقبلوا القبلة ولا تستدبروها ولكن شرقوا أو غربوا متفق عليه ويكفي انحرافه عن جهة القبلة وحائل ولو كمؤخرة رحل ولا يعتبر القرب من الحائل ويكره استقبالها حال الاستنجاء و يحرم لبثه فوق حاجته لما فيه من كشف العورة بلا حاجة وهو مضر عند الأطباء و يحرم بوله وتغوطه في طريق مسلوك وظل ناقع ومثله مشمس بزمن الشتاء ومتحدث الناس وتحت شجرة عليها ثمرة لأنه يقذرها وكذا في موارد الماء وتغوطه بماء مطلقا ويستجمر بحجر أو نحوه ثم يستنجي بالماء لفعله صلى الله عليه وسلم رواه أحمد وغيره من حديث عائشة وصححه الترمذي فإن عكس كره ويجزئه الاستجمار حتى مع وجود الماء لكن الماء أفضل إن لم يعد أي يتجاوز الخارج موضع العاده مثل أن ينتشر الخارج على شيء من الصفحة أو يمتد إلى الحشفة امتدادا غير معتاد فلا يجزئ فيه إلا الماء كقبلي الخنثى المشكل ومخرج غير فرج وتنجس مخرج بغير خارج ولايجب غسل نجاسة وجنابة بداخل فرج ثيب ولا داخل حشفة أقلف غير مفتوق ويشترط للاستجمار بأحجار ونحوها كخشب وخرق أن يكون ما يستجمر به طاهرا مباحا منقيا غير عظم وروث ولو طاهرين وطعام ولو لبهيمة ومحترم ككتب علم ومتصل بحيوان كذنب البهيمة وصوفها المتصل بها ويحرم الاستجمار بهذه الأشياء وبجلد سمك أو حيوان مذكى مطلقا أو حشيش رطب ويشترط للاكتفاء بالاستجمار ثلاث مسحات منقية فأكثر إن لم يحصل بثلاث ولايجزئ أقل منها ويعتبر أن تعم كل مسحة المحل ولو كانت الثلاث بحجر ذي شعب أجزأت إن أنقت وكيف ما حصل الانقاء في الاستجمار أجزأ وهو أن يبقى أثر لايزيله إلا الماء وبالماء عود خشونة المحل كما كان مع السبع غسلات ويكفي ظن الانقاء ويسن قطعه أي قطع مازاد على الثلاث على وتر فإن أنقى برابعة زاد خامسة وهكذا ويجب الاستنجاء بماء أو حجر ونحوه لكل خارج من سبيل إذا أراد الصلاة ونحوها إلا الريح والطاهر وغير الملوث ولايصح قبله أي قبل الاستنجاء بماء أو حجر ونحوه وضوء ولا تيمم لحديث المقداد المتفق عليه يغسل ذكره ثم يتوضأ ولو كانت النجاسة على غير السبيلين أو عليهما غير خارجة منهما صح الوضوء والتيمم قبل زوالها


باب السواك وسنن الوضوء

وما ألحق بذلك من الادهان والاكتحال والاختتان والاستحداد ونحوها السواك والمسواك اسم للعود الذي يستاك به ويطلق السواك على الفعل أي دلكك الفم بالعود لإزالة نحو تغير كالتسوك التسوك بعود لين سواء كان رطبا أو يابسا مندى من أراك أو زيتون أو عرجون أو غيرها منق للفم غير مضر احترازا عن الرمان والآس وكل ماله رائحة طيبة لا يتفتت ولا يجرح ويكره بعود يجرح أو يضر أو يتفتت و لا يصيب السنة من استاك بأصبعه وخرقة ونحوها لأن الشرع لم يرد به ولا يحصل به الإنقاء كالعود مسنون كل وقت خبر قوله التسوك أي يسن كل وقت لحديث السواك مطهرة للفم مرضاة للرب رواه الشافعي وأحمد وغيرهما لغير صائم بعد الزوال فيكره فرضا كان الصوم أو نفلا وقبل الزوال يستحب له بيابس ويباح برطب لحديث إذا صمتم فاستاكوا بالغداة ولاتستاكوا بالعشي أخرجه البيهقي عن علي رضي الله عنه متأكد خبر ثان للتسوك عند صلاة فرضا كانت أو نفلا و عند انتباه من نوم ليل أو نهار و عند تغيررائحة فم بمأ كول أو غيره وعند وضوءه وقراءة زاد الزركشي والمصنف في الإقناع ودخول مسجد ومنزل وإطالة سكوت وخلو المعدة من الطعام واصفرار الأسنان ويستاك عرضا استحبابا بالنسبة إلى الأسنان بيده اليسرى على أسنانه ولثته ولسانه ويغسل السواك ولا بأس أن يستاك به اثنان فأكثر قال في الرعاية ويقول إذا استاك اللهم طهر قلبي ومحص ذنوبي قال بعض الشافعية وينوي به الإتيان بالسنة مبتدئا بجانب فمه الأيمن فتسن البداءة بالأيمن في سواك وطهور وفي شأنه كله غير مايستقذر ويدهن استحبابا غبا يوما بعد يوم أي يوما يدهن ويوما لايدهن لأنه صلى الله عليه وسلم نهى عن الترجل إلا غبا رواه الترمذي والنسائي وصححه والترجيل تسريح الشعر ودهنه ويكتحل في كل عين وترا ثلاثا بالإثمد المطيب كل ليلة قبل أن ينام لفعله صلى الله عليه وسلم رواه أحمد وغيره عن ابن عباس ويسن نظر في مرآة وتطيب ويتفطن إلى نعم الله تعالى ويقول اللهم كما حسنت خلقي فحسن خلقي وحرم وجهي على النار لحديث أبي هريرة ويجب التسمية في الوضوء مع الذكر أي أن يقول بسم الله لايقوم غيرها مقامها لخبر أبي هريرة مرفوعا لا صلاة لمن لاوضوء له ولا وضوء لمن لايذكر اسم الله عليه رواه أحمد وغيره وتسقط مع السهو وكذا غسل وتيمم ويجب الختان عند البلوغ ما لم يخف على نفسه ذكرا كان أو خنثى أو أنثى فالذكر بأخذ جلدة الحشفة والأنثى بأخذ جلده فوق محل الإيلاج تشبه عرف الديك ويستحب أن لا تؤخذ كلها والخنثى بأخذهما وفعله زمن صغر أفضل وكره في سابع يوم ومن الولادة إليه ويكره القزع وهو حلق بعض الرأس وترك بعض وكذا حلق القفا لغير حجامة ونحوها ويسن إبقاء شعر الرأس قال أحمد هو سنة لو نقوى عليه اتخذناه ولكن له كلفة ومؤونة ويسرحه ويفرقه ويكون إلى أذنيه وينتهي إلى منكبيه كشعره صلى الله عليه وسلم ولا بأس بزيادة وجعله ذؤابة ويعفي لحيته ويحرم حلقها ذكره الشيخ تقي الدين ولايكره أخذ مازاد على القبضه منها وما تحت حلقه ويحف شاربه وهو أولى من قصه ويقلم أظفاره مخالفا وينتف إبطه ويحلق عانته وله إزالتها بما شاء والتنوير فعله أحمد في العورة وغيرها ويدفن ما يزيله من شعره وظفره ونحوه ويفعله كل أسبوع يوم الجمعة قبل الزوال ولا يتركه فوق أربعين يوما وأما الشارب ففي كل جمعة ومن سنن الوضوء وهي جمع سنة وهي في اللغة الطريقة وفي الاصطلاح ما يثاب على فعله ولا يعاقب على تركه وتطلق أيضا على أقواله وأفعاله وتقريراته صلى الله عليه وسلم وسمي غسل الأعضاء على الوجه المخصوص وضوءا لتنظيفه المتوضئ وتحسينه السواك وتقدم أنه يتأكد فيه ومحله عند المضمضة وغسل الكفين ثلاثا في أول الوضوء ولو تحقق طهارتهما ويجب غسلهما ثلاثا بنية وتسمية من نوم ليل ناقض لوضوء لما تقدم في أقسام الماء ويسقط غسلهما والتسمية سهوا وغسلهما لمعنى فيهما فلو استعمل الماء ولم يدخل يده في الإناء لم يصح وضوؤه وفسد الماء و من سنن الوضوء البداءة قبل غسل الوجه بمضمضة ثم استنشاق ثلاثا ثلاثا بيمينه واستنثاره بيساره و من سننه المبالغة فيهما أي في المضمضة والاستنشاق لغير صائم فتكره والمبالغة في مضمضة إدارة الماء بجميع فمه وفي الاستنشاق جذبه بنفس إلى أقصى الأنف وفي بقية الأعضاء ذلك ماينبو عنه الماء للصائم وغيره و من سننه تخليل اللحية الكثيفة بالثاء المثلثة وهي التي تستر البشرة فيأخذ كفا من ماء يضعه من تحتها بأصابعه مشتبكة أو من جانبيها ويعركها وكذا عنفقته وباقي شعور الوجه و من سننه تخليل الأصابع أي أصابع اليدين والرجلين قال في الشرح وهو في الرجلين آكد ويخلل أصابع رجليه بخنصر يده اليسرى من باطن رجله اليمنى من خنصرها إلى إبهامها وفي اليسرى بالعكس وأصابع يديه إحداهما بالآخرى فإن كانت أو بعضها ملتصقة سقط و من سننه التيامن بلا خلاف وأخذ ماء جديد للأذنين بعد مسح رأسه ومجاوزة محل فرض ومن سننه الغسلة الثانية والثالثة وتكره الزيادة عليها ويعمل في عدد الغسلات بالأقل ويجوز الاقتصار على الغسلة الواحدة والثنتان أفضل والثلاث أفضل منهما ولو غسل بعض أعضاء الوضوء أكثر من بعض لم يكره ولايسن مسح العنق ولا الكلام على الوضوء


باب فروض الوضوء وصفته

الفرض لغة يقال لمعان أصلها الحز والقطع وشرعا ماأثيب فاعله وعوقب تاركه والوضوء استعمال ماء طهور في الأعضاء الأربعة على صفة مخصوصة وكان فرضه مع فرض الصلاة كما رواه ابن ماجه ذكره في المبدع فروضه ستة أحدها غسل الوجه لقوله تعالى فاغسلوا وجوهكم والفم والأنف منه أي من الوجه لدخولهما في حده فلا تسقط المضمضة ولا الاستنشاق في وضوء ولاغسل لاعمدا ولاسهوا و الثاني غسل اليدين مع المرافقين لقوله تعالى وأيديكم إلى المرافق و الثالث مسح الرأس كله ومنه الأذنان لقوله تعالى وامسحوا برؤوسكم وقوله صلى الله عليه وسلم الأذنان من الرأس رواه ابن ماجه و الرابع غسل الرجلين مع الكعبين لقوله تعالى وأرجلكم إلى الكعبين و الخامس الترتيب على ماذكر الله تعالى لأن الله تعالى أدخل الممسوح بين المغسولات و لا نعلم لهذا فائدة غير الترتيب والآية سيقت لبيان الواجب والنبي صلى الله عليه وسلم رتب الوضوء وقال هذا وضوء لايقبل الله الصلاة إلا به فلو بدأ بشيء من الأعضاء قبل غسل الوجه لم يحسب له وإن توضأ منكسا أربع مرات صح وضوءه إن قرب الزمن ولو غسلها جميعا دفعة واحدة لم يحسب له غير الوجه وإن انغمس ناويا في ماء وخرج مرتبا أجزأه وإلا فلا و السادس الموالاة لأنه صلى الله عليه وسلم رأى رجلا يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء فأمره أن يعيد الوضوء رواه أحمد وغيره وهي أي الموالاة أن لايؤخر غسل عضو حتى ينشف الذي قبله بزمن معتدل أو قدره من غيره ولايضر إن جف لاشتغاله بسنة كتخليل وإسباغ وإزالة وسوسة أو وسخ ويضر لاشتغال بتحصيل ماء أو إسراف أو نجاسة أو وسخ لغير طهارة وسبب وجوب الوضوء الحدث ويحل جميع البدن كجناية والنية لغه القصد ومحلها القلب فلا يضر سبق لسانه بغير قصده ويخلصها لله تعالى شرط هو لغه العلامة واصطلاحا مايلزم من عدمه العدم ولا يلزم من وجوده وجود ولا عدم لذاته لطهارة الأحداث كلها لحديث إنما الأعمال بالنيات فلا يصح وضوء وغسل وتيمم ولو مستحبات إلا بها فينوي رفع الحدث أو يقصد الطهارة لما لا يباح إلا بها أي بالطهارة كالصلاة والطواف ومس المصحف لأن ذلك يستلزم رفع الحدث فإن نوى طهارة أو وضوءا أو أطلق أو غسل أعضاءه ليزيل عنها النجاسة أو ليعلم غيره أو للتبرد لم يجزه وإن نوى صلاة معينة لاغيرها ارتفع مطلقا وينوي من حدثه دائم استباحة الصلاة ويرتفع حدثه ولايحتاج إلى تعيين النية للفرض فلو نوى رفع الحدث لم يرتفع في الأقيس قاله في المبدع ويستحب نطقه بالنية سرا تتمة يشترط لوضوء وغسل أيضا إسلام وعقل وتميز وطهورية ماء وإباحته وإزالة ما يمنع وصوله وانقطاع موجب ولوضوء فراغ استنجاء أو استجمار ودخول وقت على من حدثه دائم لفرضه فإن نوى ماتسن له الطهارة كقراءة قرآن وذكر وأذان ونوم وغضب ارتفع حدثه أو نوى تجديدا مسنونا بأن صلى بالوضوء الذي قبله ناسيا حدثه ارتفع حدثه لأنه نوى طهارة شرعية وإن نوى من عليه جنابة غسلا مسنونا كغسل الجمعة قال في الوجيز ناسيا أجزأ عن واجب كما مر فيمن نوى التجديد وكذا عكسه أي إن نوى واجبا أجزأ عن المسنون وإن نواهما حصلا والأفضل أن يغتسل للواجب ثم للمسنون كاملا وإن اجتمعت أحداث متنوعه ولو متفرقة توجب وضوءا أو غسلا فنوى بطهارته أحدها لاعلى أن لايرتفع غيره ارتفع سائرها أى باقيها لأن الأحداث تتداخل فإذا ارتفع البعض ارتفع الكل ويجب الإتيان بها أى بالنية عند أول واجبات الطهارة وهو التسمية فلو فعل شيئا من الواجبات قبل النية لم يعتد به ويجوز تقديمها بزمن يسير كالصلاة ولايبطلها عمل يسير وتسن النية عند أول مسنوناتها أي مسنونات الطهارة كغسل اليدين في أول الوضوء إن وجد قبل واجب أي قبل التسمية و يسن استصحاب ذكرها أي تذكر النية في جميعها أي جميع الطهارة لتكون أفعاله مقرونة بالنية ويجب استصحاب حكمها أى حكم النية بأن لاينوي قطعها حتى يتم الطهارة فإن عربت عن خاطره لم يؤثر وإن شك في النيه في أثناء طهارته استأنفها إلا أن يكون وهما كالوسواس فلا يلتف إليه ولا يضر إبطالها بعد فراغه ولاشك بعده صفة الوضوء وصفة الوضوء الكامل أي كيفيته أن ينوي ثم يسمي وتقدما ويغسل كفيه ثلاثا تنظيفا لهما فيكرر غسلهما عند الاستيقاظ من النوم وفي أوله أي الوضوء ثم يتمضمض ويستنشق ثلاثا ثلاثا بيمينه ومن غرفة أفضل ويستنثر بيساره ويغسل وجهه ثلاثا وحده من منابت شعر الرأس المعتاد غالبا إلى ما انحدر من اللحيين والذقن طولا مع ما استرسل من اللحية ومن الأذن إلى الأذن عرضا لأن ذلك تحصل به المواجهة والأذنان ليسا من الوجه بل البياض الذي بين العذار والأذن منه و يغسل ما فيه أي في الوجه من شعر خفيف يصف البشرة كعذار وعارض وأهداب عين وشارب وعنفقة لأنها من الوجه لا صدغ وتحذيف وهو الشعر بعد انتهاء العذار والنزعة ولا النزعتان وهما ما انحسر عنه الشعر من الرأس متصاعدا من جانبيه فهما من الرأس ولايغسل من داخل عينيه ولو من نجاسة ولو أمن الضرر و يغسل الشعر الظاهر من الكثيف مع ما استرسل منه ويخلل باطنه وتقدم ثم يغسل يديه مع المرفقين وأظفاره ثلاثا ولا يضر وسخ يسير تحت ظفر ونحوه ويغسل ما نبت بمحل الغرض من إصبع أو يد زائدة ثم يمسح كل رأسه بالماء مع الأذنين مرة واحدة فيمر يديه من مقدم رأسه إلى قفاه ثم يردهما إلى الموضع الذي بدأ منه ثم يدخل سبابتيه في صماخي أذنيه ويمسح بإبهاميه ظاهرهما ويجزئ كيف مسح ثم يغسل رجليه ثلاثا مع الكعبين أي العظمين الناتئين في أسفل الساق من جانبي القدم ويغسل الأقطع كبقية المفروض لحديث إذا أمرتكم بأمر فائتوا منه ما استطعتم متفق عليه فإن قطع من المفصل أي من مفصل المرفق غسل رأس العضد منه وكذا الأقطع من مفصل كعب يغسل طرف ساق ثم يرفع نظره إلى السماء بعد فراغه ويقول ما ورد ومنه أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله وتباح معونته أي معونة المتوضئ وسن كونه عن يساره كإناء ضيق الرأس وإلا فعن يمينه و يباح له تنشيف أعضائه من ماء الوضوء ومن وضأه غيره ونواه هو صح إن لم يكن الموضئ مكرها بغير حق وكذا الغسل والتيمم


باب مسح الخفين وغيرهما من الحوائل

وهو رخصة وأفضل من غسل ويرفع الحدث ولايسن أن يلبس ليمسح يجوز يوما وليلة لمقيم ومسافر لايباح له القصر ولمسافر سفرا يبيح القصر ثلاثة أيام بلياليها لحديث علي يرفعه للمسافر ثلاثة أيام بلياليهن وللمقيم يوم وليلة رواه مسلم ويخلع عند انقضاء المدة فإن خاف أو تضرر رفيقه بانتظاره تيمم فإن مسح وصلى أعاد و ابتداء المدة من حدث بعد لبس على طاهر العين فلا يمسح على نجس ولو في ضرورة ويتيمم معها لمستور مباح فلا يجوز المسح على مغصوب ولا على حرير لرجل لأن لبسه معصية فلا تستباح به الرخصة ساتر للمفروض ولو بشدة أو شرجة كالزربول الذي له ساق وعرى يدخل بعضها في بعض فلا يمسح ما لا يستر محل الفرض لقصره أو سعته أو صفائه أو خرق فيه وإن صغر حتى موضع الخرز فإن انضم ولم يبد منه شيء جاز المسح عليه يثبت بنفسه فإن لم يثبت إلا بشده لم يجز المسح عليه وإن ثبت بنعلين مسح إلى خلعهما ما دامت مدته ولا يجوز المسح على ما يسقط من خف بيان لطاهر أي يجوز المسح على خف يمكن متابعة المشي فيه عرفا قال الإمام أحمد ليس في قلبي من المسح شيء فيه أربعون حديثا عن رسول الله صلى الله عليه وسلم وجورب صفيق وهو ما يلبس في الرجل على هيئة الخف من غير الجلد لأنه صلى الله عليه وسلم مسح على الجوربين والنعلين رواه أحمد وغيره وصححه الترمذي ونحوهما أي نحو الخف والجورب كالجرموق ويسمى الموق وهو خف قصير فيصح المسح عليه لفعله صلى الله عليه وسلم رواه أحمد وغيره و يصح المسح أيضا على عمامة مباحه لرجل لا لمرأة لأنه صلى الله عليه وسلم مسح على الخفين والعمامة قال الترمذي حسن صحيح هذا إذا كانت محنكة وهي التي يدار منها تحت الحنك كور بفتح الكاف فأكثر أو ذات ذؤابة بضم المعجمة وبعدها همزة مفتوحة وهي طرف العمامة المرخي فلا يصح المسح على العمامة الصماء ويشترط أيضا أن تكون ساترة لما لم تجر العادة بكشفه كمقدم الرأس والأذنين وجوانب الرأس فيعفى عنه لمشقة التحرز منه بخلاف الخف ويستحب مسحه معها و على خمر نساء مدارة تحت حلوقهن لمشقة نزعها كالعمامة بخلاف وقاية الرأس وإنما يمسح جميع ما تقدم في حدث أصغر لافي حدث أكبر بل يغسل ما تحتها و يمسح على جبيرة مشدودة على كسر أو جرح ونحوهما لم تتجاوز قدر الحاجه وهو موضع الجرح والكسر وما قرب منه بحيث يحتاج إليه في شدها فإن تعدى شدها محل الحاجه نزعها فإن خشي تلفا أوضررا تيمم لزائد ودواء على البدن تضرر بقلعه كجبيرة في المسح عليه ولو في حدث أكبر لحديث صاحب الشجة إنما كان يكفيه أن يتيمم ويعضد أو يعصب على جرحه خرقة ويمسح عليها ويغسل سائر جسده رواه أبو داود والمسح عليها عزيمة إلى حلها أي يمسح على الجبيرةإلى حلها أو برء ما تحتها وليس موقتا كالمسح على الخفين ونحوهما لأن مسحها للضرورة فيتقدر بقدرها إذا لبس ذلك أي ما تقدم من الخفين ونحوهما والعمامة والخمار والجبيرة بعد كمال الطهارة بالماء ولو مسح فيها على حائل أو تيمم لجرح فلو غسل رجلا ثم أدخلها الخف خلع ثم لبس بعد غسل الآخرى ولو نوى جنب رفع حدثيه وغسل رجليه وأدخلهما الخف ثم تمم طهارته أو مسح رأسه ثم لبس العمامة ثم غسل رجليه أو تيمم ولبس الخف أو غيره لم يمسح ولو جبيرة فإن خاف نزعها تيمم ويمسح من به سلس بول أو نحوة إذا لبس بعد الطهارة لأنها كاملة في حقه فإن زال عذره لزمه الخلع واستئناف الطهارة كالمتيمم يجد الماء ومن مسح في سفر ثم أقام أتم مسح مقيم إن بقي منه شيء وإلا خلع أو عكس أي مسح مقيما ثم سافر لم يزد على مسح مقيم تغليبا لجانب الحضر أو شك في ابتدائه أي ابتداء المسح هل كان حضرا أو سفرا فمسح مقيم أي فيمسح تتمة يوم وليلة فقط لأنه المتيقن وإن أحدث في الحضر ثم سافر قبل مسحه فمسح مسافر لأنه ابتدأ المسح مسافرا ولا يمسح قلانس جمع قلنسوة وهي المبطنات كدنيات القضاة والكوميات قال في مجمع البحرين على هيئة ما تتخذه الصوفية الآن ولا يمسح لفافة وهي الخرقة تشد على الرجل تحتها نعل أو لا ولو مع مشقة لعدم ثبوتها بنفسها ولا يمسح ما يسقط من القدم أو خفا يرى منه بعضه أي بعض القدم أو شيء من محل الفرض لأن ماظهر فرضه الغسل ولا يجامع المسح فإن لبس خفا على خف قبل الحدث ولو مع خرق أحد الخفين فالحكم للخف الفوقاني لأنه ساتر فأشبه المنفرد وكذا لو لبسه على لفافة وإن كانا مخرقين لم يجز المسح ولو سترا وإن أدخل يده من تحت الفوقاني ومسح الذي تحته جاز وإن أحدث ثم لبس الفوقاني قبل المسح التحتاني أو بعدة لم يمسح الفوقاني بل ما تحته ولو نزع الفوقاني بعد مسحه لزم نزع ما تحته ويمسح وجوبا أكثر العمامة ويختص ذلك بدوائرها و يمسح أكثر ظاهر قدم الخف والجرموق والجورب وسن أن يمسح بأصابع يده من أصابعه أي أصابع رجليه إلى ساقه يمسح رجله اليمنى بيده اليمنى ورجله اليسرى بيده اليسرى ويفرج أصابعه إذا مسح وكيف مسح أجزأ ويكره غسله وتكرار مسحه دون أسفله أي أسفل الخف وعقبه فلا يسن مسحهما ولا يجزئ لو اقتصر عليه ويمسح وجوبا على جميع الجبيرة لما تقدم من حديث صاحب الشجة ومتى ظهر بعض محل الفرض ممن مسح بعد الحدث بخرق الخف أو خروج بعض القدم إلى ساق الخف أو ظهر بعض رأس وفحش أو زالت جبيرة استأنف الطهارة فإن تطهر ولبس الخف ولم يحدث لم تبطل طهارته بخلعه ولو كان توضأ تجديدا ومسح أو تمت مدته أي مدة المسح استأنف الطهارة ولو في صلاة لأن المسح أقيم مقام الغسل فإذا زال أو انقضت مدته بطلت الطهارة في المسموح فتبطل في جميعها لكونها لا تتبعض


باب نواقض الوضوء

أي مفسداته وهي ثمانيه أحدها الخارج من سبيل وأشار إليه بقوله ينقض الوضوء ما خرج من سبيل أي مخرج بول أو أغائط ولو نادرا أو طاهرا كولد بلا دم أو مقطرا في إحليله أو محتشى وابتل لا الدائم كالسلس والاستحاضة فلا ينقض للضرورة و الثاني خارج من بقيه البدن سوى السبيل إن كان بولا أو غائطا قليلا كان أو كثيرا أو كان كثيرا نجسا غيرهما أي غير البول والغائط كقيئ ولو بحاله لما روى الترمذي أنه صلى الله عليه وسلم قاء فتوضأ والكثير ما فحش في نفس كل أحد بحسبه وإذا استد المخرج وانفتح غيره لم يثبت له أحكام المعتاد و الثالث زوال العقل أي تغطيته قال أبو الخطاب وغيره ولو تلجم ولم يخرج منه شيء إلحاقا بالغالب إلا يسير نوم من قاعد قائم غير محتب أو متكئ أو مستند وعلم من كلامه أن الجنون والاغماء والسكر ينقض كثيرها ويسيرها ذكره في المبدع إجماعا وينقض أيضا النوم من مضطجع وراكع وساجد مطلقا كمحتب ومتكئ ومستند والكثير من قائم وقاعد لحديث العين وكاء السه فمن نام فليتوضا رواه أحمد وغيره والسه حلقه الدبر و الرابع مس ذكر آدمي تعمده أو لا متصل ولو أشل أو أقلف أو من ميت لا الأنثيين ولا بائن أو محله و مس قبل من مرأة وهو فرجها الذي بين اسكيتها لقوله صلى الله عليه وسلم من مس ذكره فليتوضأ رواه مالك والشافعي وغيرهما وصححه أحمد والترمذي وفي لفظ من مس فرجه فليتوضأ صححة أحمد ولا ينقض مس شفريها وهما حافتا فرجها وينقض المس بيد بلا حائل ولو كانت زائدة سواء كان بظهر كفه أو بطنه أو حرفه من رؤوس الأصابع إلى الكوع لعموم حديث من أفضى بيده إلى ذكره ليس دونه سترفقد وجب عليه الوضوء رواه أحمد لكن لا ينقض مسه بالظفر و ينقض لمسهما أي لمس الذكر والقبل معا من خنثى مشكل لشهوة أو لا إذ أحدهما أصلي قطعا و ينقض أيضا لمس ذكر ذكره أي ذكر الخنثى المشكل لشسهوة لأنه إن كان ذكرا فقد مس ذكره وإن كان امرأة فقد لمسها لشهوة فإن لم يمسه لشهوة أو مس قبله لم ينقض أو أنثى قبله أي وينقض لمس أنثى قبل الخنثى المشكل لشهوه فيهما أي في هذه والتي قبلها لأنه إذا كان أنثى فقد مست فرجها وإن كان ذكرا فقد لمسته لشهوة فإن كان اللمس لغيرها أو مست ذكره لم ينتقض وضوؤها و الخامس مس أي الذكر امرأة بشهوة لأنها التي تدعو إلى الحدث والباء للمصاحبة والمرأة شاملة للأجنبية وذات المحرم والميتة والكبيرة والصغيرة المميزة وسواء كان المس باليد أو غيرها ولو بزائد لزائد أو أشل و تمسه بها أي ينقض مسها للرجل بشهوة كعكسة السابق و ينقض مسح حلقه دبر لأنه فرج سواء كان منه أو من غيره لا مس شعر وظفر وسن منه أو منها ولا المس بها و لا مس رجل أمرد ولو بشهوة ولا المس مع حائل لأنه لم يمس البشرة ولا ينتقض وضوء ملموس بدنه ولو وجد منه شهوة ذكر كان أو أنثى وكذا لا ينتقض وضوء ملموس فرجه وينقض غسل ميت مسلما كان أو كافرا ذكرا كان أو أنثى صغيرا أو كبيرا روي عن ابن عمر وابن عباس أنهما كانا يأمران غاسل الميت بالوضوء والغاسل من يقلبه ويباشره ولو مرة لا من يصب عليه الماء ولا من ييممه وهذا هو السادس و والسابع أكل اللحم خاصة من الجزور أي الإبل فلا ينقض بقية أجزائها كالكبد وشرب لبنها ومرق لحمها سواء كان نيئا أو مطبوخا قال أحمد فيه حديثان صحيحان حديث البراء وجابر بن سمرة و الثامن المشار إليه بقوله كل ما أوجب غسلا كإسلام وانتقال مني ونحوهما أوجب الوضوء إلا الموت فيوجب الغسل دون الوضوء ولا نقض بغير ما مر كالقذف والكذب والغيبة ونحوها والقهقهة ولو في الصلاة وأكل ما مست النار غير لحم الإبل ولا يسن الوضوء منهما ومن تيقن الطهارة وشك أي تردد في الحدث أو بالعكس بأن تيقن الحدث وشك في الطهارة بنى على اليقين سواء كان في الصلاة أو خارجها تساوى عنده الأمران أو غلب على ظنه أحدهما لقوله صلى الله عليه وسلم لا ينصرف حتى يسمع صوتا أو يجد ريحا متفق عليه فإن تيقنهما أي تيقن الطهارة والحدث وجهل السابق منهما فهو بضد حاله قبلهما إن علمهما فإن كان قبلهما متطهرا فهو الآن محدث وإن كان محدثا فهو الآن متطهر لأنه قد تيقن زوال تلك الحالةإلى ضدها وشك في بقاء ضدها وهو الأصل وإن لم يعلم حاله قبلهما تطهر وإذا سمع اثنان صوتا أو شما ريحا من أحدهما لا بعينه فلا وضوء عليهما ولا يأتم أحدهما بصاحبه ولا يصاففه في الصلاة وحده وإن كان أحدهما إماما أعادا صلاتهما ويحرم على المحدث مس المصحف أو بعضه حتى جلده وحواشيه بيد أو غيرها بلا حائل لا حمله بعلاقة أو في كيس أو كم من غير مس ولا تصفحه بكمه أو عود ولا صغير لوحا في القرآن من الخالي من الكتابة ولا مس تفسير ونحوه ويحرم أيضا مس المصحف بعضو متنجس وسفر به لدار حرب وتوسده وتوسد كتب فيها القرآن ما لم يخف سرقة ويحرم أيضا كتب القرآن بحيث يهان وكره مد رجل إليه واستدباره وتخطيه وتحليته بذهب أو فضة وتحرم تحلية كتب العلم و يحرم على المحدث أيضا الصلاة ولو نفلا حتى صلاة جنازة وسجود تلاوة وشكر ولايكفر من صلى محدثا و ويحرم على المحدث أيضا الطواف لقوله صلى الله عليه وسلم الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام رواه الشافعي في مسنده


باب الغسل

بضم الغين الاغتسال أي استعمال الماء في جميع بدنه على وجه مخصوص وبالفتح الماء أو بالفعل وبالكسر ما يغسل به الرأس من خطمي وغيره وموجبه سته أشياء أحدها خروج المني من مخرجه دفقا بلذة لا إن خرج بدونها من غير نائم ونحوه فلو خرج من يقظان لغير ذلك كبرد ونحوه من غير شهوة لم يجب به غسل لحديث علي يرفعه إذا فضخت الماء فاغتسل وإن لم تكن فاضخا فلا تغتسل رواه أحمد والفضخ هو خروجه بالغلبة قاله إبراهيم الحربي فعلى هذا يكون نجسا وليس بمذي قاله في الرعاية وإن خرج المني من غير مخرجه كما لو انكسر صلبه فخرج منه لم يجب الغسل وحكمه كالنجاسة المعتادة وإن أفاق نائم أو نحوه يمكن بلوغه فو جد بللا فإن تحقق أنه مني اغتسل فقط ولو لم يذكر احتلاما وإن لم يتحققه منيا فإن سبق نومه ملاعبة أو نظر أو فكر أو نحوه أو كان به أبردة لم يجب الغسل وإلا اغتسل وطهر ما أصابه احتياطا وإن انتقل المني ولم يخرج اغتسل له لأن الماء قد باعد محله فصدقه عليه اسم الجنب ويحصل به البلوغ ونحوه مما يترتب على خروجه فإن خرج المني بعده أي بعد غسله لانتقاله لم يعده لأنه مني واحد فلا يوجب غسلين و الثاني تغيب حشفة أصلية أو قدرها إن فقدت وإن لم ينزل في فرج أصلي قبلا كان أو دبرا وإن لم يجد حرارة فإن أولج الخنثى المشكل حشفته في فرج أصلي ولم ينزل أو أولج غير الخنثى ذكره في قبل الخنثى فلا غسل على واحد منهما إن لم ينزل ولا غسل إذا مس الختان الختان من غير إيلاج ولا بإيلاج بعض الحشفة ولو كان الفرج من بهيمة أو ميت أو نائم أو مجنون أو صغير يجامع مثله وكذا لو استدخلت ذكر نائم أو صغير ونحوه و الثالث إسلام كافر أصليا كان أو مرتدا ولو مميزا أو لم يوجد في كفره ما يوجبه لأن قيس بن عاصم أسلم فأمره النبي صلى الله عليه وآله وسلم أن يغتسل بماء وسدر رواه أحمد والترمذي وحسنه ويستحب له إلقاء شعره قال أحمد ويغسل ثيابه و الرابع موت غير شهيد معركة ومقتول ظلما ويأتي و الخامس حيض و السادس نفاس ولا خلاف في وجوب الفسل بهما قاله في المغني فيجب بالخروج والانقطاع شرط لا ولادة عارية عن دم فلا غسل بها والولد طاهر ومن لزمه الغسل لشيء مما تقدم حرم عليه الصلاة والطواف ومس المصحف و قراءة القرآن أي قراءة آية فصاعدا وله قول ما وافق قرآنا إن لم يقصده كالبسملة والحمد لة ونحوهما كالذكر وله تهجيه والتفكر فيه وتحريك شفتيه به ما لم يبين الحروف وقراءة بعض آية ما لم تطل ولا يمنع من قراءته متنجس الفم ويمنع الكافر من قراءته ولو رجي إسلامه ويعبر المسجد أي يدخله لقوله تعالى ولا جنبا إلى عابري سبيل أي طريق لحاجة وغيرها على الصحيح كما مشى عليه في الإقناع وكونه طريقا قصيرا حاجة وكره أحمد اتخاذه طريقا ومصلى العيد مسجد لامصلى الجنائز ولا يجوز أن يلبث فيه أي في المسجد من عليه غسل بغير وضوء فإن توضأ جاز له اللبث فيه ويمنع منه مجنون وسكران ومن عليه نجاسة تتعدى ويباح به وضوء إن لم يؤذهما وإذا كان الماء في المسجد جاز دخوله بلا تيمم وإن أراد اللبث فيه للاغتسال تيمم وإن تعذر الماء واحتاج للبث جاز بلا تيمم ومن غسل ميتا مسلما أو كافرا سن له الغسل لأمر أبي هريرة رضي الله عنه بذلك رواه أحمد وغيره أو أفاق من جنون أو إغماء بلا حلم أي إنزال سن له الغسل لأن النبي صلى الله عليه وآله وسلم اغتسل من الاغماء متفق عليه والجنون في معناه بل أولى وتأتي بقية الاغسال المستحبة في أبواب ما تستحب له ويتيمم للكل ولما يسن له الوضوء لعذر و صفة الغسل الكامل أى المشتمل على الواجبات والسنن أن ينوي رفع الحدث أو استباحة الصلاة أو نحوها ثم يسمى وهي هنا كوضوء تجب مع الذكر وتسقط مع السهو ويغسل يديه ثلاثا كما في الوضوء وهو هنا آكد لرفع الحدث عنهما بذلك و يغسل ما لوثه من أذى ويتوضأ كاملا ويحثي الماء على رأسه ثلاثا يرويه أي يروي في كل مرة أصول شعره لحديث عائشة رضي الله عنها كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة غسل يديه ثلاثا وتوضأ وضوءه للصلاة ثم يخلل شعره بيديه حتى إذا ظن أنه قد روى بشرته أفاض الماء عليه ثلاث مرات ثم غسل سائر جسده متفق عليه ويعم بدنه غسلا فلا يجزئ المسح ثلاثا حتى ما يظهر من فرج امرأة عند قعود لحاجة وباطن شعر وتنقضه لحيض ويدلكه أي يدلك بدنه بيديه ليتيقن وصول الماء إلى مغابنه وجميع بدنه ويتفقد أصول شعره وغضاريف أذنيه وتحت حلقه وإبطيه وعمق سرته وبين أليتيه وطي ركبتيه ويتيامن لأنه صلى الله عليه وآله وسلم كان يعجبه التيامن في طهوره ويغسل قدميه ثانيا مكانا آخر ويكفي الظن في الاسباغ قال بعضهم ويحرك خاتمه ليتيقن وصول الماء و الغسل المجزئ أي الكافي أن ينوي كما تقدم ويسمي فيقول بسم الله ويعم بدنه بالغسل مرة أي يغسل ظاهر جميع بدنه وما في حكمه من غير ضرر كالفم والأنف والبشرة التي تحت الشعر ولو كثيفة وباطن الشعر وظاهره مع مسترسله وما تحت حشفة أقلف إن أمكن شمرها ويرتفع حدث قبل زوال حكم خبث ويستجب سدر في غسل كافر أسلم وحائض وأخذها مسكا تجعله في قطنة أو نحوها وتجعلها في فرجها فإن لم تجد فطيبا فإن لم تجد فطينا ويتوضأ بمد استحبابا والمد رطل وثلث عراقي ورطل وأوقيتان وسبعا أوقية مصري وثلاث أواق وثلاثة أسباع أوقية دمشقية وأوقيتان وأربعة أسباع أوقيه قدسية ويغتسل بصاع وهو أربعة أمداد وإن زاد جاز لكن يكره الاسراف ولو على نهر جار ويحرم أن يغتسل عريانا بين الناس وكره خاليا في الماء فلو أسبغ بأقل مما ذكر في الوضوء أو الغسل أجزأه والاسباغ تعميم العضو بالماء بحيث يجري عليه ولا يكون مسحا أو نوى بغسله الحدثين أو الحدث وأطلق أو الصلاة ونحوها مما يحتاج لوضوء وغسل أجزأه عن الحدثين ولم يلزمه ترتيب ولا موالاة ويسن لجنب ولو أنثى وحائض ونفساء انقطع دمها غسل فرجه لإزالة ما عليه من الأذى والوضوء لأكل وشرب لقول عائشة رضي الله عنها رخص رسول الله صلى الله عليه وآله وسلم للجنب إذا أراد أن يأكل أو يشرب أن يتوضأ وضوءه للصلاة رواه أحمد بإسناد صحيح ونوم لقول عائشة كان رسول الله صلى الله عليه وآله وسلم إذا أراد أن ينام وهو جنب غسل فرجه وتوضأ وضوءه للصلاة متفق عليه ويكره تركه لنوم فقط و يسن أيضا غسل فرجه ووضوؤه لمعاودة وطء لحديث إذا أتى أحدكم أهله ثم أراد أن يعاود فليتوضأ بينهما وضوءا رواه مسلم وغيره وزاد الحاكم فإنه أنشط للعود والغسل أفضل وكره الإمام أحمد بناء الحمام وبيعه وإجارته وقال من بنى حماما للنساء ليس بعدل وللرجل دخوله بسترة مع أمن الوقوع في محرم ويحرم على المرأة بلا عذر


باب التيمم

التيمم في اللغه القصد وشرعا مسح الوجه واليدين بصعيد على وجه مخصوص وهو من خصائص هذه الأمه لم يجعله الله طهورا لغيرها توسعه عليها وإحسانا إليها فقال تعالى فتيمموا صعيدا طيبا الآية وهو أي التيمم بدل طهارة الماء لكل ما يفعل بها عند العجز عنه شرعا كصلاة وطواف ومس مصحف وقراءة قرآن ووطء حائض ويشترط له شرطان أحدهما دخول الوقت وقد ذكر بقوله إذا دخل وقت فريضة أو منذورة بوقت معين أو عيد أو وجد كسوف أو اجتمع الناس لاستسقاء أو غسل الميت أو تيمم لعذر أو ذكر فائتة وأراد فعلها أو أبيحت نافلة بأن لا يكون وقت نهي عن فعلها الشرط الثاني تعذر الماء وهو ما أشار إليه بقوله وعدم الماء حضرا كان أو سفرا قصيرا كان أو طويلا مباحا كان أو غيره فمن خرج لحرث أو احتطاب ونحوهما ولا يمكنه حمل الماء معه ولا الرجوع للوضوء إلا بتفويت حاجته فله التيمم ولا إعادة عليه أو زاد الماء على ثمنه أي ثمن مثله في مكانه بأن لم يبذل إلا بزائد كثيرا عادة أو ب ثمن يعجزه أو يحتاجه له أو لمن نفقته عليه أو خاف باستعماله أي باستعمال الماء ضررا أو خاف بطلبه ضرر بدنه أو ضرر رفيقه أو ضرر حرمته أي زوجته أو امرأة من أقاربه أو ضرر ماله بعطش أو مرض أو هلاك ونحوه كخوفه أو امرأة من أقاربه أو ضرر ماله بعطش أو مرض أو هلاك ونحوه كخوفه باستعماله تأخر البرء أو بقاء أثر شين في جسده شرع التيمم أي وجب لما وجب الوضوء أو الغسل له وسن لما يسن له ذلك وهو جواب إذا من قوله إذا دخل وقت فريضه ويلزم شراء ماء وحبل ودلو بثمن مثل أو زائد يسيرا فاضل عن حاجته ويلزم استعارة الحبل والدلو وقبول الماء قرضا وهبة وقبول ثمنه قرضا إذا كان له وفاء ويجب بذله لعطشان ولو نجسا ومن وجد ماء يكفي بعض طهره من حدث أكبر أو أصغر تيمم بعد استعماله ولا يتيمم قبله ولو كان على بدنه نجاسة وهو محدث غسل النجاسة وتيمم للحدث بعد غسلها وكذلك لو كانت النجاسة في ثوبه ومن جرح وتضرر بغسل الجرح ومسحه بالماء تيمم له ولما يتضرر بغسله مما قرب منه وغسل الباقي فإن لم يتضرر بمسحه وجب وأجزأ وإذا كان جرحه ببعض أعضاء وضوئه لزمه إذا توضأ مراعاة الترتيب فيتيمم له عند غسله لو كان صحيحا ومراعاة الموالاة فيعيد غسل الصحيح عند كل تيمم بخلاف غسل الجنابه فلا ترتيب فيه ولا موالاة ويجب على من عدم الماء إذا دخل وقت الصلاة طلب الماء في رحله بأن يفتش في رحله ما يمكن أن يكون فيه و في قربة بأن ينظر وراءه وأمامه وعن يمينه وعن شماله فإن رأى ما يشك معه في الماء قصده فاستبرأه ويطلبه من رفيقه فإن تيمم قبل طلبه لم يصح ما لم يتحقق عدمه و يلزمه أيضا طلبه بدلالة ثقة إذا كان قريبا عرفا ولم يخف فوت وقت وهو المختار أو رفقة أو على نفسه أو ماله ولا يتيمم لخوف فوت جنازة ولا وقت فرض إلا إذا وصل مسافر إلى الماء وقد ضاق الوقت أو علم أن النوبة لاتصل إليه إلا بعده أو علمه قريبا وخاف فوت الوقت إن قصده ومن باع الماء أو وهبه بعد دخول الوقت ولم يترك ماء يتطهر به حرم ولم يصح العقد ثم إن تيمم وصلى لم يعد إن عجز عن رده فإن كان قادرا على الماء لكن نسي قدرته عليه أو جهله بموضع يمكنه استعماله وتيمم وصلى أعاد لأن النسيان لا يخرجه عن كونه واجبا وأما من ضل عن رحله وبه الماء وقد طلبه أو ضل عن موضع بئر كان يعرفها وتيمم وصلى فلا إعادة عليه لأنه حال تيممه لم يكن واجدا للماء وإن نوى بتيممه أحداثا متنوعة توجب وضوءا أو غسلا أجزأ عن الجميع وكذا لو نوى أحدها أو نوى بتيممه الحدثين ولا يكفي أحدهما عن الآخر أو نوى بتيممه نجاسة على بدنه تضره إزالتها أو عدم ما يزيلها به أو خاف بردا ولو حضرا مع عدم ما يسخن به الماء بعد تخفيفها ما أمكن وجوبا أجزأه التيمم لها لعموم جعلت لي الأرض مسجدا وطهورا أو حبس في مصر فلم يصل للماء أو حبس عنه الماء فتيمم أجزأه أو عدم الماء والتراب كمن حبس بمحل لا ماء به ولا تراب وكذا من به قروح لا يستطيع معها لمس البشرة بماء ولا تراب صلى الفرض فقط على حسب حاله ولم يعد لأنه أتى بما أمر به فخرج من عهدته ولا يزيد على ما يجزئ في الصلاة فلا يقرأ زائدا على الفاتحة ولا يسبح غير مرة ولا يزيد في طمأنينة ركوع أو سجود وجلوس بين السجدتين ولا على ما يجزئ في التشهيدتين وتبطل صلاته بحدث ونحوه فيها ولا يؤم متطهرا بأحدهما ويجب التيمم بتراب فلا يجوز التيمم برمل وجص ونحيت الحجارة ونحوها طهور فلا يجوز بتراب تيمم به لزوال طهوريته باستعماله وإن تيمم جماعة من مكان واحد جاز كما لو توضئوا من حوض واحد يغترفون منه ويعتبر أيضا أن يكون مباحا فلا يصح بتراب مغصوب وأن يكون غير محترق فلا يصح بما دق من خزف ونحوه وأن يكون له غبار لقوله تعالى فامسحوا بوجوهكم وأيديكم منه فلو تيمم على لبد أو ثوب أو بساط أو حصير أو حائط أو صخرة أو حيوان أو برذعة أو شجر أو خشب أو عدل شعير ونحوه مما عليه غبار صح وإن اختلط التراب بذي غبار غيره كالنورة فكما خالطه طاهر وفروضه أي فروض التيمم مسح وجهه سوى ما تحت شعره ولو خفيفا وداخل فم وأنف ويكره و مسح يديه إلى كوعيه لقوله صلى الله عليه وآله وسلم لعمار إنما كان يكفيك أن تقول بيديك هكذا ثم ضرب بيديه إلى الأرض ضربة واحدة ثم مسح الشمال على اليمين وظاهر كفيه ووجهه متفق عليه و كذا الترتيب بين مسح الوجه واليدين والموالاة بينهما بأن لايؤخر مسح اليدين بحيث يجف الوجه لو كان مغسولا فهما فرضان في التيمم عن حدث أصغر لاعن حدث أكبر أو نجاسة ببدن لأن التيمم مبني على طهارة الماء وتشترط النية لما يتيمم له كصلاة أو طواف أو غيرهما من حدث أو غيره كنجاسة على بدنه فينوي استباحة الصلاة من الجنابة والحدث إن كانا أو أحدهما لو عن غسل بعض بدن الجريح ونحوه لأنها طهارة ضرورة فلم ترفع الحدث فلا بد من التعين تقوية لضعفه فلو نوى رفع الحدث لم يصح فإن نوى أحدها أي الحدث الأصغر أو الأكبر أو النجاسة بالبدن لم يجزئه عن الآخر لأنها أسباب مختلفة والحديث وإنما لكل امرئ ما نوى وإن نوى جميعها جاز للخبر وكل واحد يدخل في العموم فيكون منويا وإن نوى بتيممه نفلا لايصلي به فرضا لأنه ليس بمنوي وخالف طهارة الماء لأنها ترفع الحدث أو نوى استباحة الصلاة و أطلق فلم يعين فرضا ولا نفلا لم يصل به فرضا ولو على الكفاية ولا نذرا لأنه لم ينوه وكذا الطواف وإن نواه أي نوى استباحة فرض صلى كل وقته فروضا ونوافل فمن نوى شيئا استباحه ومثله ودونه فأعلاه فرض عين فنذر ففرض كفاية فصلاة نافله فطواف نفل فمس مصحف فقراءة قرآن فلبث بمسجد ويبطل التيمم مطلقا بخروج الوقت أو دخوله ولو كان التيمم لغير صلاة ما لم يكن في صلاة الجمعة أو نوى الجمع في وقت ثانية من يباح له فلا يبطل تيممه بخروج وقت الأولى لأن الوقتين صارا كالوقت الواحد في حقه و يبطل التيمم عن حدث أصغر بمبطلات الوضوء وعن حدث أكبر بموجباته لأن البدل له حكم المبدل وإن كان لحيض أو نفاس لم يبطل بحدث غيرهما و يبطل التيمم أيضا بوجود الماء المقدور على استعماله بلا ضرر إن كان تيمم لعدمه وإلا فبزوال مبيح من مرض ونحوه ولو في الصلاة فيتطهر ويستأنفها لا إن وجد ذلك بعدها فلا تجب إعادتها وكذا الطواف ويغسل ميت ولو صلى عليه وتعاد والتيمم آخر الوقت المختار لراجي الماء أو العالم وجوده ولمن استوى عنده الأمران أولى لقول علي رضي الله عنه في الجنب يتلوم أي يتأنى ما بينه وبين آخر الوقت فإن وجد الماء وإلا تيمم وصفته أي كيفيه التيمم أن ينوي كما تقدم ثم يسمي فيقول بسم الله وهي هنا كوضوء ويضرب التراب بيديه مفرجتي الأصابع ليصل التراب إلى ما بينهما بعد نزع نحو خاتم ضربه واحدة ولو كان التراب ناعما فوضع يديه عليه وعلق بهما أجزأه يمسح وجهه بباطنهما أي بباطن أصابعه و يمسح كفيه براحتيه استحبابا فلو مسح وجهه بيمينه ويمينه بيساره أو عكس صح واستيعاب الوجه والكفين واجب سوى ما يشق وصول التراب إليه ويخلل أصابعه ليصل التراب إلى ما بينهما ولو تيمم بخرقه أو غيرها جاز ولو نوى وصمد للريح حتى عمت محل الفرض بالتراب أو أمره عليه ومسحه به صح لا إن سفته الريح بلا تصميد فمسحه به


باب إزالة النجاسة الحكمية

أي تطهير مواردها يجزئ في غسل النجاسات كلها ولو من كلب أو من خنزير إذا كانت على الأرض وما اتصل بها من الحيطان والأحواض والصخور غسلة واحدة تذهب بعين النجاسة ويذهب لونها وريحها فإن لم يذهبا لم تطهر ما لم يعجز وكذا إذا غمرت بماء المطر والسيول لعدم اعتبار النية لإزالتها وإنما اكتفى بالمرة دفعا للحرج والمشقة لقوله صلى الله عليه وآله وسلم أريقوا على بوله سجلا من ماء أو ذنوبا من ماء متفق عليه فإن كانت النجاسة ذات أجزاء متفرقة كالرمم والدم الجاف والروث واختلطت بأجزاء الأرض لم تطهر بالغسل بل بإزالة أجزاء المكان بحيث يتيقن زوال أجزاء النجاسة و يجزئ في نجاسة على غيرها أي غير أرض سبع غسلات إحداها أي إحدى الغسلات والأولى أولى بتراب طهور في نجاسة كلب وخنزير وما تولد منهما أو من أحدهما لحديث إذا ولغ الكلب في إناء أحدكم فليغسله سبعا أولاهن بالتراب رواه مسلم عن أبي هريرة مرفوعا ويعتبر ما يوصل التراب إلى المحل ويستوعبه به إلا فيما يضر فيكفي مسماه ويجزئ عن التراب أشنان ونحوه كالصابون والنخالة ويحرم استعمال مطعموم في إزالتها و يجزئ في نجاسة غيرهما أي غير الكلب والخنزير أو ما تولد منهما أو من أحدهما سبع غسلات بماء طهور ولو غير مباح إن أنقت وإلا فحتى تنقي مع حت وقرص لحاجة وعصر مع إمكان كل مرة خارج الماء فإن لم يمكن عصره فبدقه وتقليبه أو تثقيله كل غسلة حتى يذهب أكثر ما فيه من الماء ولا يضر بقاء لون أو ريح عجزا بلا تراب لقول ابن عمر أمرنا بغسل الأنجاس سبعا فينصرف إلى أمره صلى الله عليه وآله وسلم قاله في المبدع وغيره وما تنجس بغسله يغسل عدد ما بقي بعدها مع تراب في نحو نجاسة كلب إن لم يكن استعمل ولا يطهر متنجس ولو أرضا بشمس ولا ريح ولا دلك ولو أسفل خف أو حذاء أو ذيل امرأة ولا صقيل بمسح و يطهر متنجس ب استحالة فرماد النجاسة ودخانها وغبارها وبخارها ودود جرح وصراصر كنف وكلب وقع في ملاحة فصار ملحا ونحو ذلك نجس غير الخمرة إذا انقلبت بنفسها خلا أو بنقل لالقصد تخليل ودنها مثلها لأن نجاستها لشدتها المسكرة وقد زالت كالماء الكثير إذا زال تغيره بنفسه والعلقة إذا صارت حيوانا طاهرا فإن خللت أو نقلت لقصد التخليل لم تطهر والخل المباح أن يصب على العنب أو العصير خل قبل غليانه حتى لايغلي ويمنع غير خلال من إمساك الخمرة لتتخلل أو تنجس دهن مائع أو عجين أو باطن حب أو إناء تشرب النجاسة أو سكين سقيتها لم يطهر لأنه لايتحقق وصول الماء إلى جميع أجزائه وإن كان الدهن جامدا ووقعت فيه نجاسة ألقيت وما حولها والباقي طاهر فإن اختلط ولم ينضبط حرم وإن خفي موضع نجاسة في بدن أو ثوب أو بقعة ضيقة وأراد الصلاة غسل وجوبا حتى يجزم بزواله أي زوال النجس لأنه متيقن فلا يزول إلا بيقين الطهارة فإن لم يعلم جهتها من الثوب غسله كله وإن علمها في أحد كميه ولا يعرفه غسلهما ويصلي في فضاء واسع حيث شاء بلا تحر ويطهر بول وقيء غلام لم يأكل الطعام لشهوة بنضحه أي غمره بالماء ولا يحتاج لمرس وعصر فإن أكل الطعام غسل كغائطه وكبول الأنثى والخنثى فيغسل كسائر النجاسات قال الشافعي لم يتبين لي فرق من السنة بينهما وذكر بعضهم أن الغلام أصله من الماء والتراب والجارية أصلها من اللحم والدم وقد أفاده ابن ماجه في سننه وهو غريب قاله في المبدع ولعابهما طاهر ويعفى في غير مائع و في غير مطعوم عن يسير دم نجس ولو حيضا أو نفاسا أو استحاضة وعن يسير قيح وصديد من حيوان طاهر لا نجس ولا إن كان من سبيل قبل أودبر واليسير مالا يفحش في كل أحد بحسبه ويضم متفرق بثوب لاأكثر ودم السمك وما لانفس له سائلة كالبق والقمل ودم الشهيد عليه وما يبقى في اللحم وعروقه ولو ظهرت حمرته طاهره و يعفى عن أثر استجمار بمحله بعد الإنقاء واستيفاء العدد ولاينجس الآدمي بالموت لحديث المؤمن لاينجس متفق عليه وما لانفس أي دم له سائلة كالبق والعقرب وهو متولد من طاهر لاينجس بالموت بريا كان أو بحريا فلا ينجس الماء اليسير بموتهما فيه وبول ما يؤكل لحمه ومنيه وروثه طاهر لأنه صلى الله عليه وسلم أمر العرنيين أن يلحقوا بإبل الصدقه فيشربوا من أبوالها وألبانها والنجس لايباح شربه ولو أبيح للضرورة لأمرهم بغسل أثره إذا أرادوا الصلاة ومني الآدمي طاهر لقول عائشه كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم ثم يذهب فيصلي به متفق عليه فعلى هذا يستحب فرك يابسه وغسل رطبه ورطوبة فرج المرأة وهو مسلك الذكر طاهر كالعرق والريق والمخاط والبلغم ولو أزرق وما سال من الفم وقت النوم وسؤر الهرة وما دونها في الخلقة طاهر غير مكروه غير دجاجة مخلاة والسؤر بضم السين مهموز بقية طعام الحيوان وشرابه والهر القط وإن أكل هو أو طفل ونحوهما نجاسة ثم شرب ولو قبل أن يغيب من مائع لم يؤثر لعموم البلوى لا عن نجاسة بيدها أو رجلها ولو وقع ما ينضح دبره في مائع ثم خرج حيا لم يؤثر وسباع البهائم و سباع الطير التي هي أكبر من الهر خلقة والحمار الأهلي والبغل منه أي من الحمار الأهلي لا الوحشي نجسة وكذا جميع أجزائها وفضلاتها لأنه صلى الله عليه وسلم لما سئل عن الماء وما ينوبه من السباع والدواب فقال إذا كان الماء قلتين لم ينجسه شيء فمفهومه أنه ينجس إذا لم يبلغهما وقال في الحمر يوم خيبر إنها رجس متفق عليه والرجس النجس


باب الحيض

أصله لغة السيلان من قولهم حاض الوادي إذا سال وهو شرعا دم طبيعة وجبلة يخرج من قعر الرحم في أوقات معلومة خلقه الله لحكمة غذاء الولد وتربيته لاحيض قبل تسع سنين فإن رأت دما لدون ذلك فليس بحيض لأنه لم يثبت في الوجود وبعدها إن صلح فحيض قال الشافعي رأيت جدة لها إحدى وعشرون سنة ولا حيض بعد خمسين سنة لقول عائشة إذا بلغت المرأة خمسين سنة خرجت من حد الحيض ذكره أحمد ولافرق بين نساء العرب وغيرهن ولا حيض مع حمل قال أحمد إنما تعرف النساء الحمل بانقطاع الدم فإن رأت دما فهو دم فساد لا تترك له العبادة ولا يمنع زوجها من وطئها ويستحب أن تغتسل عند انقطاعه إلا أن تراه قبل ولادتها بيومين أو ثلاثة مع أمارة فنفاس ولا تنقص مدته وأقله أي أقل الحيض يوم وليلة لقول علي رضي الله عنه وأكثره أي أكثر الحيض خمسة عشر يوما بلياليها لقول عطاء رأيت من تحيض خمسة عشر يوما وغالبه أي غالب الحيض ست ليال بأيامها أو سبع ليال بأيامها وأقل الطهر بين الحيضتين ثلاثة عشر يوما احتج به أحمد بما روي عن علي أن امرأة جاءته وقد طلقها زوجها فزعمت أنها حاضت في شهر ثلاث حيض فقال علي لشريح قل فيها فقال شريح إن جاءت ببينة من بطانة أهلها ممن يرجى دينه وأمانته فشهدت بذلك وإلا فهي كاذبة فقال علي قالون أي جيد بالرومية ولا حد لأكثره أي أكثر الطهر بين الحيضتين لأنه قد وجد من لاتحيض أصلا لكن غالبه بقية الشهر والطهر زمن حيض خلوص النقاء بأن لاتتغير معه قطنة احتشت بها ولا يكره وطؤها زمنه إن اغتسلت وتقضي الحائض والنفساء الصوم لا الصلاة إجماعا ولايصحان أي الصوم والصلاة منها أي من الحائض بل يحرمان عليها كالطواف وقراءة القرآن واللبث في المسجد لا المرور به إن أمنت تلويثه ويحرم وطؤها في الفرج إلا لمن به شبق بشرطه قال الله تعالى فاعتزلوا النساء في المحيض فإن فعل بأن أولج قبل انقطاعه من يجامع مثله حشفته ولو بحائل أو مكرها أو ناسيا أو جاهلا فعليه دينار أو نصفه على التخيير كفارة لحديث ابن عباس يتصدق بدينار أو نصفه رواه أحمد والترمذي وأبو داود وقال هكذا الرواية الصحيحة والمراد بالدينار مثقال من الذهب مضروبا كان أو غيره أو قيمته من الفضة فقط ويجزئ الواحد وتسقط بعجزه وامرأة مطاوعة كرجل و يجوز أن يستمتع منها أي من الحائض بما دونه أي دون الفرج من القبلة واللمس والوطء دون الفرج لأن المحيض اسم لمكان الحيض قال ابن عباس فاعتزلوا نكاح فروجهن ويسن ستر فرجها عند مباشر غيره وإذا أراد وطأها فادعت حيضا ممكنا قبل وإذا انقطع الدم أي دم الحيض أو النفاس ولم تغتسل لم يبح غير الصيام والصلاة فإن عدمت الماء تيممت وحل وطؤها وتغسل المسلمة الممتنعة قهرا ولا نية هنا كالكافرة للعذر ولا تصلي به وينوي عن مجنونة غسلت كميت والمبتدأة أي في زمن يمكن أن يكون حيضا وهي التي رأت الدم ولم تكن حاضت تجلس أي تدع الصلاة والصيام ونحوهما بمجرد رؤيتة ولو أحمر أو صفرة أو كدرة أقله أي أقل الحيض يوم وليلة ثم تغتسل لأنه آخر حيضها حكما وتصلي وتصوم ولاتوطأ فإن انقطع دمها لأكثره أي أكثر الحيض خمسة عشر يوما فما دون بضم النون لقطعه عن الإضافة اغتسلت عند انقطاعه أيضا وجوبا لصلاحية أن يكون حيضا وتفعل كذلك في الشهر الثاني والثالث فإن تكرر الدم ثلاثا أي في ثلاثة أشهر ولم يختلف ف هو كله حيض وتثبت عادتها فتجلسه في الشهر الرابع ولاتثبت بدون ثلاث وتقضي ما وجب فيه أي ما صامت فيه من واجب وكذا ما طافته أو اعتكفته فيه وإن ارتفع حيضها ولم يعد أو أيست قبل التكرار لم تقض وإن عبر أي جاوز الدم أكثره أي أكثر الحيض ف هي مستحاضة والاستحاضة سيلان الدم في غير وقته من العرق العاذل من أدنى الرحم دون قعره فإن كان لها تمييز بأن كان بعض دمها أحمر وبعضه أسود ولم يعبر أي يجاوز الأسود أكثره أي أكثر الحيض ولم ينقص عن أقله فهو أى الأسود حيضها وكذا إذا كان بعضه ثخينا أو منتنا وصلح حيضا تجلسه في الشهر الثاني ولو لم يتكرر أو يتوال والأحمر والرقيق وغير المنتن استحاضة تصوم فيه وتصلي وإن لم يكن دمها متميزا قعدت عن الصلاة ونحوها أقل الحيض من كل شهر حتي يتكرر ثلاثا فتجلس غالب الحيض ستا أوسبعا بتحر من كل شهر من أول وقت ابتدئها إن علمته وإلا فمن أول كل هلالي والمستحاضة المعتادة التي تعرف شهرها ووقت حيضها وطهرها منه ولو كانت مميزة تجلس عادتها ثم تغتسل بعدها وتصلي وإن نسيتها أي نسيت عادتها عملت بالتمييز الصالح بأن لاينقص الدم الأسود ونحوه عن يوم وليلة ولايزيد على خمسة عشر ولو تنقل أو لم يتكرر فإن لم يكن لها تمييز صالح ونسيت عدده ووقته فغالب الحيض تجلسه من أول كل مدة علم الحيض فيها وضاع موضعه وإلا فمن أول كل هلالي كالعالمة بموضعه أي موضع الحيض الناسية لعدده فتجلس غالب الحيض في موضعه وإن علمت المستحاضة عدده أي عدد أيام حيضها ونسيت موضعه من الشهر ولو كان موضعه من الشهر في نصفه جلستها أي جلست أيام عادتها من أوله أي أول الوقت الذي كان الحيض يأتيها فيه كمن أي كمبتدأة لا عادة لها ولاتمييز فتجلس من أول وقت ابتدئها على ما تقدم ومن زادت عادتها مثل أن يكون حيضها خمسة من كل شهر فيصير ستة أو تقدمت مثل أن تكون عادتها من أول الشهر فتراه في آخره أو تأخرت عكس التي قبلها فما تكرر من ذلك ثلاثا ف هو حيض ولا تلتفت إلى ما خرج عن العادة قبل تكرره كدم المبتدأة الزائد على أقل الحيض فتصوم فيه وتصلي قبل التكرار وتغتسل عند انقطاعه ثانيا فإذا تكرر ثلاثا صار عادة فتعيد ما صامته ونحوه من فرض وما نقص عن العادة طهر فإن كانت عادتها ستا فانقطع لخمس اغتسلت عند انقطاعه وصلت لأنها طاهرة وما عاد فيها أي في أيام عادتها كما لو كانت عشرا فرأت الدم ستا ثم انقطع يومين ثم عاد في التاسع والعاشر جلسته فيهما لأنه صادف زمن العادة كما لو لم ينقطع والصفرة والكدرة في زمن العادة حيض فتجلسهما لا بعد العادة ولو تكررتا لقول أم عطية كنا لانعد الصفرة والكدرة بعد الطهر شيئا رواة أبو داود ومن رأت يوما أو أقل أو أكثر دما ويوما أو أقل أو أكثر نقاء فالدم حيض حيث بلغ مجموعه أقل الحيض والنقاء طهر تغتسل فيه وتصوم وتصلي ويكره وطؤها فيه ما لم يعبر أي يجاوز مجموعهما أكثره أي أكثر الحيض فيكون استحاضة والمستحاضة ونحوها ممن به سلس بول أو مذي أو ريح أو جرح لايرقأ دمه أو رعاف دائم تغسل فرجها لإزالة ما عليه من الحدث وتعصبه عصبا يمنع الخارج حسب الإمكان فإن لم يمكن عصبه كالباسور صلى حسب حاله ولا يلزم إعادتهما لكل صلاة إن لم يفرط وتتوضأل دخول وقت كل صلاة إن خرج شيء وتصلي ما دام الوقت فروضا ونوافل فإن لم يخرج شيء لم يجب الوضوء وإن اعتيد انقطاعه زمنا يتسع للوضوء والصلاة تعين لأنه أمكن الاتيان بها كاملة ومن يلحقه السلس قائما صلى قاعدا أو راكعا أو ساجدا يركع ويسجد ولا توطأ المستحاضة إلا مع خوف العنت منه أو منها ولا كفارة فيه ويستحب غسلها أى غسل المستحاضة لكل صلاة لأن أم حبيبة استحيضت فسألت النبي صلى الله عليه وسلم عن ذلك فأمرها أن تغتسل فكانت تغتسل عند كل صلاة متفق عليه وأكثر مدة النفاس وهو دم ترخيه الرحم للولادة وبعدها وهو بقية الدم الذي احتبس في مدة الحمل لأجله وأصله لغة من النفس وهو الخروج من الجوف أو من نفس الله كربته أي فرجها أربعون يوما وأول مدته من الوضع وما رأته قبل الولادة بيومين أو ثلاثة بإمارة فنفاس وتقدم ويثبت حكمه بشيء فيه خلق الإنسان ولا حد لأقله لأنه لم يرد تحديده وإن جاوز الدم الأربعين وصادف عادة حيضها ولم يزد أو زاد وتكرر فحيض إن لم يجاوز أكثره ولا يدخل حيض واستحاضة في مدة نفاس ومتى طهرت قبله أى قبل انقضاء أكثره تطهرت أي اغتسلت وصلت وصامت كسائر الطهارات كالحائض إذا انقطع دمها في عادتها ويكره وطؤها قبل الأربعين بعد انقطاع الدم و التطهير أي الاغتسال قال أحمد ما يعجيني أن يأتيها زوجها على حديث عثمان بن أبي العاص أنها أتته قبل الأربعين فقال لا تقربيني ولأنه لا تأمن عود الدم في زمن الوطء فإن عاودها الدم في الأربعين فمشكوك فيه كما لو لم تره ثم رأته فيها تصوم وتصلي أي تتعبد لأنها واجبة في ذمتها بيقين وسقوطها بهذا الدم مشكوك فيه وتقضي الواجب من صوم ونحوه احتياطا ولوجوبه يقينا ولاتقضي الصلاة كما تقدم وهو أي النفاس كالحيض فيما يحل كالاستمتاع بها دون الفرج و فيما يحرم به كالوطء في الفرج والصوم والصلاة والطلاق بغير سؤالها على عوض و فيما يجب به كالغسل والكفارة بالوطء فيه و فيما يسقط به كوجوب الصلاة فلا تقضيها غير العدة فإن المفارقة في الحياة تعتد بالحيض دون النفاس و غير البلوغ فيثبت بالحيض دون النفاس لحصول البلوغ بالانزال السابق للحمل ولا يحتسب بمدة النفاس على المولى بخلاف مدة الحيض وإن ولدت امرأة توأمين أي ولدين في بطن واحد فأول النفاس وآخره من أولهما كالحمل الواحد فلو كان بينهما أربعون يوما فأكثر فلا نفاس للثاني ومن صارت نفساء بتعديها بضرب بطنها أو بشرب دواء لم تقض


كتاب الصلاة

في اللغه الدعاء قال الله تعالى وصل عليهم أي ادع لهم وفي الشرع أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم سميت صلاة لاشتمالها على الدعاء مشتقة من الصلوين وهما عرقان من جانب الذنب وقيل عظمان ينحنيان في الركوع والسجود وفرضت ليلة الإسراء تجب الخمس في كل يوم وليلة على كل مسلم مكلف أي بالغ عاقل ذكر أو أنثى أو خنثى حر أو عبد أو مبعض إلا حائضا ونفساء فلا تجب عليهما ويقضي من زال عقله بنوم أو إغماء أو سكر طوعا أو كرها أو نحوه كشرب دواء لحديث من نام عن صلاة أو نسيها فليصلها إذا ذكرها رواه مسلم وغشي على عمار ثلاثا ثم أفاق وتوضأ وقضى تلك الثلاث ويقضي من شرب محرما حتى زمن جنون طرأ متصلا به تغليظا عليه ولا تصح الصلاة من مجنون وغير مميز لأنه لايعقل النية ولا تصح من كافر لعدم صحة النية منه ولا تجب عليه بمعنى أنه لا يجب عليه القضاء إذا أسلم ويعاقب عليها وعلى سائر فروع الإسلام فإن صلى الكافر على اختلاف أنواعه في دار الإسلام أو الحرب جماعة أو منفردا بمسجد أو غيره فمسلم حكما فلو مات عقب الصلاة فتركته لأقاربه المسلمين ويغسل ويصلى عليه ويدفن في مقابرنا وإن أراد البقاء على الكفر وقال إنما أردت التهزء لم يقبل وكذا لو أذن ولو في غير وقته ويؤمر بها صغير لسبع أي يلزم وليه أن يأمره بالصلاة لتمام سبع سنين وتعليمه إياها والطهارة ليعتادها ذكرا كان أو أنثى وأن يكفه عن المفاسد و أن يضرب عليها لعشرة سنين لحديث عمرو بن شعيب عن أبيه عن جده يرفعه مروا أبنائكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها لعشر وفرقوا بينهم في المضاجع رواه أحمد وغيره فإن بلغ في أثنائها بأن تمت مدة بلوغه وهو في الصلاة أو بعدها في وقتها أعاد أي لزمه إعادتها لأنها نافلة في حقه فلم تجزه عن الفريضة ويعيد التيمم لا الوضوء والإسلام ويحرم على من وجبت عليه تأخيرها عن وقتها المختار أو تأخير بعضها إلا لناوي الجمع لعذر فيباح له التأخير لأن وقت الثانية يصير وقتا لهما و إلا المشتغل بشرطها الذي يحصله قريبا كانقطاع ثوبه الذي ليس عنده غيره إذا لم يفرغ من خياطته حتى خرج الوقت فإن كان بعيدا عرفا صلى ولمن لزمته التأخير في الوقت مع العزل عليه ما لم يظن مانعا وتسقط بموته ولم يأثم ومن جحد وجوبها كفر إذا كان ممن لا يجهله وإن فعلها لأنه مكذب لله ورسوله وإجماع الأمة وإن ادعى الجهل كحديث الإسلام عرف وجوبها ولم يحكم بكفره لأنه معذور فإن أصر كفر وكذا تاركها تهاونا أو كسلا لا جحودا ودعاه إمام أو نائبه لفعلها فأصر وضاق وقت الثانية عنها أي عن الثانية لحديث أول ما تفقدون من دينكم الأمانة وآخر ما تفقدون الصلاة قال أحمد كل شيء ذهب آخره لم يبق منه شيء فإن لم يدع لفعلها لم يحكم بكفره لاحتمال أنه تركها لعذر يعتقد سقوطها لمثله ولا يقتل حتى يستتاب ثلاثا فيهما أي فيما إذا جحد وجوبها وفيما إذا تركها تهاونا فإن تابا وإلا ضربت عنقهما والجمعة كغيرها وكذا ترك ركن أو شرط وينبغي الإشاعة عن تاركها بتركها حتى يصلي ولا ينبغي السلام عليه ولا إجابة دعوته قاله الشيخ تقي الدين ويصير مسلما بالصلاة ولا يكفر بترك غيرها من زكاة وصوم وحج تهاونا وبخلا


باب الأذان

هو في اللغه الإعلام قال تعالى وأذان من الله ورسوله أي إعلام وفي الشر ع إعلام بدخول وقت الصلاة أو قربه لفجر بذكر مخصوص والإقامه في الأصل مصدر أقام وفي الشرع إعلام بالقيام إلى الصلاة بذكر مخصوص وفي الحديث المؤذنون أطول الناس أعناقا يوم القيامة رواه مسلم وهما فرضا كفاية لحديث إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم متفق عليه على الرجال الأحرار المقيمين في القرى والأمصار لا على الرجل الواحد ولا على النساء ولا على العبيد ولا على المسافرين للصلوات الخمس المكتوبة دون المنذورة والمؤداة دون المقتضيات والجمعة من الخمس ويسنان لمنفرد وسفر أو لمقضية يقاتل أهل بلد تركوها أي الأذان والإقامة فيقاتلهم الإمام أو نائبه لأنهما من شعائر الإسلام الظاهرة وإذا قام بهما من يحصل به الإعلام غالبا أجزأ عن الكل وإن كان واحدا وإلا زيد بقدر الحاجة كل واحد في جانب أو دفعة واحدة بمكان واحد ويقيم أحدهم وإن تشاحوا أقرع وتصح الصلاة بدونهما لكن يكره وتحرم أجرتهما أي يحرم أخذ الأجرة على الأذان والإقامه لأنهما قربة لفاعلهما ولا أخذ رزق من بيت المال من مال الفيء لعدم متطوع بالأذان والإقامة فلا يحرم كأرزاق القضاة والغزاة و سن أن يكون المؤذن صيتا أي رفيع الصوت لأنه أبلغ في الإعلام زاد في المغني وغيره أن يكون حسن الصوت لأنه أرق لسامعه أمينا أي عدلا مؤتمن يرجع إليه في الصلاة وغيرها عالما بالوقت ليتحراه فيؤذن في أوله فإن تشاح فيه اثنان فأكثر قدم أفضلهما فيه أي فيما ذكر من الخصال ثم إن استووا فيها قدم أفضلهما في دينه وعقله لحديث ليؤذن لكم خياركم رواه أبو داود وغيره ثم إن استووا قدم من يختاره أكثر الجيران لأن الأذان لإعلامهم ثم إن تساووا في الكل ف قرعة فأيهم خرجت له القرعة قدم وهو أي الأذان المختار خمس عشرة جملة لأنه أذان بلال رضي الله عنه من غير ترجيع الشهادتين فإن رجعهما فلا بأس يرتلها أي يستحب أن يتمهل في ألفاظ الأذان ويقف على كل جملة وأن يكون قائما على علو كالمنارة لأنه أبلغ في الإعلام وأن يكون متطهرا من الحدث الأصغر والأكبر ويكره أذان جنب وإقامة محدث وفي الرعاية يسن أن يؤذن متطهرا من نجاسة بدنه وثوبه مستقبل القبلة لأنها أشرف الجهات جاعلا أصبعيه السبابتين في أذنيه لأنه أرفع للصوت غير مستدير فلا يزيل قدميه في منارة ولا غيرها ملتفتا في الحيعلة يمينا وشمالا أي يسن أن يلتفت يمينا لحي على الصلاة وشمالا لحي على الفلاح ويرفع وجهه إلى السماء فيه كله لأنه حقيقة التوحيد قائلا بعدهما أي يسن أن يقول بعد الحيعلتين في أذان الصبح ولو أذن قبل الفجر الصلاة خير من النوم مرتين لحديث أبي محذورة رواه أحمد وغيره ولأنه وقت ينام الناس فيه غالبا ويكره في غير أذان الفجر وبين الأذان والإقامة وهي أي الإقامة إحدى عشرة جملة بلا تثنية وتباح تثنيتها يحدرها أي يسرع فيها ويقف على كل جملة كالأذان ويقيم من أذن استحبابا فلو سبق المؤذن بالأذان فأراد المؤذن أن يقيم فقال أحمد لو أعاد الأذان كما صنع أبو محذورة فإن أقام من غير إعادة فلا بأس قاله في المبدع في مكانه أي يسن أن يقيم في مكان أذانه إن سهل لأنه أبلغ في الإعلام فإن شق كأن أذن في منارة أو مكان بعيد عن المسجد أقام في المسجد لئلا يفوته بعض الصلاة لكن لايقيم إلا بإذن الإمام ولا يصح الأذان إلا مرتبا كأركان الصلاة متواليا عرفا لأنه لا يحصل المقصود منه إلا بذلك فإن نكسه لم يعتد به ولا يعتبر الموالاة بين الإقامة والصلاة إذا أقام عند إرادة الدخول فيها ويجوز الكلام بين الأذان وبعد الإقامه قبل الصلاة ولا يصح الأذان إلا من واحد ذكر عدل ولو ظاهرا فلو أذن واحد بعضه وكمله آخر أو أذنت امرأة أو خنثى أو ظاهر الفسق لم يعتد به ويصح الأذان ولو كان ملحنا أي مطربا به أو كان ملحونا لحنا لا يحيل المعنى ويكرهان من ذي لثغة فاحشة وبطل إن أحيل المعنى ويجزئ أذان من مميز لصحة صلاته كالبالغ ويبطلهما أي الأذان والإقامة فصل كثير بسكوت أو كلام ولو مباحا و كلام يسير محرم كقذف وكره اليسير غيره ولا يجزىء الأذان قبل الوقت لأنه شرع للإعلام بدخوله ويسن في أوله إلا الفجر فيصح بعد نصف الليل لحديث إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكثوم متفق عليه ويستحب لمن أذن قبل الفجر أن يكون معه من يؤذن في الوقت وأن يتخذ ذلك عادة لئلا يغر الناس ورفع الصوت بالأذان ركن مالم يؤذن لحاضر فبقدر ما يسمعه ويسن جلوسه أي المؤذن بعد أذان المغرب أو صلاة يسن تعجيلها قبل الإقامة يسيرا لأن الأذان شرع للإعلام فسن تأخير الإقامة للإدراك ومن جمع بين صلاتين لعذر أذن للأولى وأقام لكل منهما سواء كان جمع تقديم أو تأخير أو قضى فرائض فوائت أذن للأولى ثم أقام لكل فريضة من الأولى وما بعدها وإن كانت الفائتة واحدة أذن لها وأقام ثم إن خاف من رفع صوته به تلبيسا أسر وإلا جهر فلو ترك الأذان لها فلا بأس ويسن لسامعه أي لسامع المؤذن أو المقيم ولو أن السامع امرأة أو سمعه ثانيا وثالثا حيث سن متابعته سرا بمثل ما يقول ولو في طواف أو قراءة ويقضيها المصلي والمتخلي و تسن حوقلته في الحيعلة أي أن يقول السامع لاحول ولا قوة إلا بالله إذا قال المؤذن أو المقيم حي على الصلاة حي على الفلاح وإذا قال الصلاة خير من النوم ويسمى التثويب قال السامع صدقت وبررت وإذا قال المقيم قد قامت الصلاة قال السامع أقامها الله وأدامها وكذا يستحب للمؤذن والمقيم إجابة أنفسهما للجمع بين ثواب الأذان والإجابة و يسن قوله أي قول المؤذن وسامعه بعد فراغه اللهم أصله ياألله والميم بدل من يا قاله الخليل وسيبويه رب هذه الدعوة بفتح الدال أي دعوة الأذان التامة أي الكاملة السالمة من نقص يتطرق إليها والصلاة القائمة التي ستقوم وتفعل بصفاتها آت محمدا الوسيلة منزلة في الجنة والفضيلة وابعثه مقاما محمودا الذي وعدته أي الشفاعة العظمى في موقف القيامه لأنه يحمده فيه الأولون والآخرون ثم يدعو ويحرم خروج من وجبت عليه الصلاة بعد الأذان في الوقت من مسجد بلا عذر أو نية رجوع


باب شروط الصلاة

الشرط ما لا يوجد المشروط مع عدمه ولا يلزم أن يوجد عند وجوده شروطها أي ما يجب لها قبلها أي تتقدم عليها وتسبقها إلا النية فالأفضل مقارنتها للتحريمة ويجب استمرارها أي الشروع فيها وبهذا المعنى فارقت الأركان منها أي من شروط الصلاة الإسلام والعقل والتمييز وهذه شروط في كل عبادة إلا التمييز في الحج ويأتي ولذلك لم يذكرها كثير من الأصحاب هنا أوقات الصلاة ومنها الوقت قال عمر الصلاة لها وقت شرطه الله لها لاتصح إلا به وهو حديث جبريل حين أم النبي صلى الله عليه وسلم في الصلوات الخمس ثم قال يا محمد هذا وقت الأنبياء من قبلك فالوقت سبب وجوب الصلاة لأنها تضاف إليه وتتكرر بتكرره و منها الطهارة من الحديث لقوله صلى الله عليه و آله وسلم لايقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ متفق عليه و الطهارة من النجس فلا تصح الصلاة مع نجاسة بدن المصلي أو ثوبه أو بقعته ويأتي والصلوات المفروضات خمس في اليوم والليلة ولا يجب غيرها إلا لعارض كالنذر فوقت الظهر وهي الأولى من الزوال أي ميل الشمس إلى المغرب ويستمر إلى مساواة الشيء الشاخص فيئه بعد فيء الزوال أي بعد الظل الذي زالت عليه الشمس أعلم أن الشمس إذا طلعت رفع لكل شاخص ظل طويل من جانب المغرب ثم ما دامت الشمس ترتفع فالظل ينقص فإذا انتهت الشمس إلى وسط السماء وهي حالة الاستواء انتهى نقصانه فإذا زاد أدنى زيادة فهو الزوال ويقصر الظل في الصيف لارتفاعها إلى الجو ويطول في الشتاء ويختلف بالشهر والبلد وتعجيلها أفضل وتحصل فضيلة التعجيل بالتأهب أول الوقت إلا في شدة الحر فيستحب تأخيرها إلى أن ينكسر لحديث أبردوا بالظهر ولو صلى وحده أو في بيته أو مع غيم لمن يصلي جماعة أي ويستحب تأخيرها مع غيم إلى قرب وقت العصر لمن يصلي جماعة لأنه وقت يخاف فيه المطر والريح فطلب الأسهل بالخروج لهما معا وهذا في غير الجمعة فيسن تقديمها مطلقا ويليه أي يلي وقت الظهر وقت العصر المختار من غير فصل بينهما ويستمر إلى مصير الفيء مثليه بعد فيء الزوال أي بعد الظل الذي زالت عليه الشمس و وقت الضرورة إلى غروبها أي غروب الشمس فالصلاة فيه أداء لكن يأتم بالتأخير إليه لغير عذر ويسن تعجيلها مطلقا وهي الصلاة الوسطى ويليه وقت المغرب وهي وتر النهار ويمتد إلى مغيب الحمرة أي الشفق الأحمر ويسن تعجيلها إلا ليلة جمع أي مزدلفة سميت جمعا لاجتماع الناس فيها فيسن لمن يباح له الجمع و قصدها محرما تأخير المغرب ليجمعها مع العشاء تأخيرا قبل حط رحله ويليه وقت العشاء إلى طلوع الفجر الثاني وهو الصادق وهو البياض المعترض بالمشرق ولا ظلمة بعده والأول مستطيل أزرق له شعاع ثم يظلم وتأخيرها إلى أن يصيلها في آخر الوقت المختار وهو ثلث الليل أفضل إن سهل فإن شق ولو على بعض المأمومين كره ويكره النوم قبلها والحديث بعدها إلا يسيرا أو لشغل أو مع أهل ونحوه ويحرم تأخيرها بعد الثلث بلا عذر لأنه وقت ضرورة ويليه وقت الفجر من طلوعه إلى طلوع الشمس وتعجيلها أفضل مطلقا ويجب التأخير لتعلم فاتحة أو ذكر واجب أمكنه تعلمه في الوقت وكذا لو أمره والده به ليصلي به ويسن لحاقن ونحوه مع سعه الوقت وتدرك الصلاة أداء ب إدراك تكبيرة الإحرام في وقتها فإذا كبر للإحرام قبل طلوع الشمس أو غروبها كانت كلها أداء حتى ولو كان التأخير لغير عذر لكنه آثم وكذا وقت الجمعة يدرك بتكبيرة الإحرام ويأتي ولا يصلي من جهل الوقت ولم تمكنه مشاهدة الدلائل قبل غلبة ظنه بدخول وقتها إما باجتهاد ونظر في الأدلة أوله صنعة وجرت عادته بعمل شيء مقدر إلى وقت الصلاة أو جرت عادته بقراءة شيء مقدر ويستحب له التأخير حتى يتيقن أو بخبر ثقة متيقن كأن يقول رأيت الفجر طالعا أو الشفق غائبا ونحوه فإن أخبر عن ظن لم يعمل بخبره ويعمل بأذان ثقة عارف فإن أحرم باجتهاد بأن غلب على ظنه دخول الوقت لدليل مما تقدم فبان إحرامه قبله ف صلاته نفل لأنها لم تجب ويعيد فرضه وإلا يتبين له الحال أو ظهر أنه في الوقت ف صلاته فرض ولا إعادة عليه لأن الأصل براءة ذمته ويعيد الأعمى العاجز مطلقا إن لم يجد من يقلده وإن أدرك مكلف من وقتها أي من وقت فريضة قدر التحريمة أي تكبيرة الإحرام ثم زال تكليفه بنحو جنون أو أدركت طاهرة من الوقت قدر التحريمة ثم حاضت أو نفست ثم كلف الذي كان زال تكليفه وطهرت الحائض أو النفساء قضوها أي قضوا تلك الفريضة التي أدركوا من وقتها قدر التحريمة قبل لأنها وجبت بدخول وقتها واستقرت فلا تسقط بوجود المانع ومن صار أهلا لوجوبها بأن بلغ صبي أو أسلم كافر أو أفاق من مجنون أو طهرت حائض أو نفساء قبل خروج وقتها أي وقت الصلاة بأن وجد ذلك قبل الغروب مثلا ولو بقدر تكبيرة لزمته أى العصر وما يجمع إليها قبلها وهي الظهر وكذا لو كان ذلك قبل الفجر لزمته العشاء والمغرب لأن وقت الثانية وقت للأولى حال العذر فإذا أدركه المعذور كأنه أدرك وقتها ويجب فورا ما لم يتضرر في بدنه أو معيشة يحتاجها أو يحضر لصلاة عيد قضاء الفوائت مرتبه ولو كثرت ويسن صلاتها جماعة ويسقط الترتيب بنسيانه للعذر فإن نسي الترتيب بين الفوائت أو بين حاضرة وفائتة حتى فرغ من الحاضرة صحت ولا يسقط بالجهل و يسقط الترتيب أيضا بخشية خروج وقت اختيار الحاضرة فإن خشي خروج الوقت قدم الحاضرة لأنها آكد ولا يجوز تأخيرها عن وقت الجواز ويجوز التأخير لغرض صحيح كانتظار رفقة أو جماعة لها ومن شك فيما عليه من الصلوات وتيقن سبق الوجوب أبرأ ذمته يقينا وإن لم يعلم وقت الوجوب فمما تيقن وجوبه ستر العورة ومنها أي من شروط الصلاة ستر العورة قال ابن عبد البر أجمعوا على فساد صلاة من ترك ثوبه وهو قادر على الاستتار به وصلى عريانا والستر بفتح السين التغطية وبكسرها ما يستر به والعورة لغه النقصان والشيء المستقبح ومنه كلمه عوراء أي قبيحة وفي الشرع القبل والدبر وكل ما يستحيى منه على ما يأتي تفصيله فيجب سترها حتى عن نفسه في خلوة وفي ظلمة وخارج الصلاة بما لا يصف بشرتها أي لون بشرة العورة من بياض أو سواد لأن الستر إنما يحصل بذلك ولا يعتبر ان لا يصف حجم العضو لأنه لا يمكن التحرز عنه ويكفي الستر بغير منسوج كورق وجلد ونبات ولا يجب ببارية وحصير وحفيرة وطين وماء كدر لعدم لأنه ليس بسترة ويباح كشفها لتداو وتخل ونحوهما ولزوج وسيد وزوجة وأمة وعورة رجل ومن بلغ عشرا وأمة وأم ولد ومكاتبه ومدبرة ومعتق بعضها وحرة مميزة ومراهقة من السرة إلى الركبة وليسا من العورة وابن سبع إلى عشرة الفرجان وكل الحرة البالغة عورة إلا وجهها فليس عورة في الصلاة وتستحب صلاته في ثوبين كالقميص والرداء أو الإزار أو السراويل مع القميص ويكفي ستر عورته أي عورة الرجل في النفل و ستر عورته مع جميع أحد عاتقيه في الفرض ولو بما يصف البشرة لقوله صلى الله عليه وآله وسلم لا يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء رواه الشيخان عن أبي هريرة و تستحب صلاتها أي صلاة المرأة في درع وهو القميص وخمار وهو ما تضعه على رأسها وتديره تحت حلقها وملحفة أي ثوب تلتحف به وتكره صلاتها في نقاب وبرقع ويجزىء المرأة ستر عورتها في فرض ونفل ومن انكشف بعض عورته في الصلاة رجلا كان أو امرأة وفحش عرفا وطال الزمن أعاد وإن قصر الزمن أو لم يفحش المكشوف ولو طال الزمن لم يعد إن لم يتعمده أو صلى في ثوب محرم عليه كمغصوب كله أو بعضه وحرير ومنسوج بذهب أو فضة إن كان رجلا واحدا غيره وصلى فيه عالما ذاكرا أعاد وكذا إذا صلى في مكان غصب أو صلى في ثوب نجس أعاد ولو لعدم غيره لا من حبس في محل غصب أو نجس ويركع ويسجد إن كانت النجاسة يابسة ويومىء برطبة غاية ما يمكنه ويجلس على قدميه ويصلي عريانا مع ثوب مغصوب لم يجد غيره وفي حرير ونحوه لعدم غيره ولا يصح نفل آبق ومن وجد كفاية عورته سترها وجوبا وترك غيرها لأن سترها واجب في غير الصلاة ففيها أولى وإلا يجد ما يسترها كلها بل بعضها ف ليستر الفرجين لأنهما أفحش فإن لم يكفهما وكفى أحدهما فالدبر أولى لأنه ينفرج في الركوع والسجود إلا إذا كفت منكبيه وعجزه فقط فيسترهما ويصلي جالسا ويلزم العريان تحصيل السترة بثمن أو أجرة مثلها أو زائد يسيرا وإن أعير سترة لزمه قبولها لأنه قادر على ستر عورته بما لا ضرر فيه بخلاف الهبة للمنة ولا يلزمه استعارتها ويصلي العاري العاجز عن تحصيلها قاعدا ولا يتربع بل يتضام بالإيماء استحبابا فيهما أي في العقود والإيماء بالركوع والسجود فلو صلى قائما وركع وسجد جاز ويكون إمامهم أي إمام العراة وسطهم أي بينهم وجوبا مالم يكونوا عميا أو في ظلمة ويصلي كل نوع من رجال ونساء وحده لأنفسهم إن اتسع محلهم فإن شق ذلك صلى الرجال واستدبرتهم النساء ثم عكسوا فصلى النساء واستدبرهن الرجال فإن وجد المصلي عريانا ستره قريبة عرفا في أثناء الصلاة ستر بها عورته وبنى على ما مضى من صلاته وإلا يجدها قريبة بل وجدها بعيدة ابتدأ الصلاةبعد ستر عورته وكذا من عتقت فيها واحتاجت إليها ويكره في الصلاة السدل وهو طرح ثوب على كتفيه ولا ير د طرفه على الآخر و ويكره فيها اشتمال الصماء بأن يضطبع بثوب ليس عليه غيره والاضطباع أن يجعل وسط الرداء تحت عاتقه الأيمن وطرفيه على عاتقه الأيسر فإن كان تحته ثوب غيره لم يكره و يكره في الصلاة تغطيه وجهه واللثام على فمه وأنفه بلا سبب لنهيه صلى الله عليه وآله وسلم أن يغطي الرجل فاه رواه أبو داود وفي تغطيه الفم تشبه بفعل المجوس عند عبادتهم النيران و يكره فيها كف كمه أي أن يكفه عند السجود معه ولفه أي لف كمه بلا سبب لقوله صلى الله عليه وآله وسلم ولا أكف شعرا ولا ثوبا متفق عليه و يكره فيها شد وسطه كزنار أي بما يشبه شد الزنار لما فيه من التشبه بأهل الكتاب وفي الحديث من تشبه بقوم فهو منهم رواه أحمد وغيره بإسناد صحيح ويكره للمرأة شد وسطها في الصلاة مطلقا ولا يكره للرجل بما لايشبه الزنار وتحرم الخيلاء في ثوب وغيره من عمامة وغيرها في الصلاة وخارجها في غير الحرب لقوله صلى الله عليه وآله وسلم من جر ثوبه خيلاء لم ينظر الله إليه متفق عليه ويجوز الإسبال من غير الخيلاء للحاجة و يحرم التصوير أي على صورة حيوان لحديث الترمذي وصححه نهى رسول الله صلى الله عليه وآله وسلم عن الصورة في البيت وأن تصنع وإن أزيل من الصورة مالا تبقى معه حياة لم يكره و يحرم استعماله أي المصور على الذكر والأنثى في لبس وتعليق وستر جدر لا افتراشه وجعله مخدة ويحرم على الذكر استعمال منسوج بذهب أو فضة أو استعمال مموه بذهب أو فضة غير ما يأتي في الزكاة من أنواع الحلي قبل استحالته فإن تغير لونه ولم يحصل منه شيء بعرضة على النار لم يحرم لعدم السرف والخيلاء و تحرم ثياب حرير و يحرم ما أي ثوب هو أي الحرير أكثره ظهورا مما نسج معه على الذكور والخناثي دون النساء لبسها بلا حاجة وافتراشا واستنادا وتعليقا وكتابة مهر وستر جدر غير الكعبة المشرفة لقوله صلى الله عليه وآله وسلم لاتلبسوا الحرير فإنه من لبسه في الدنيا لم يلبسه في الآخرة متفق عليه وإذا فرش فوقه حائلا صفيقا جاز الجلوس عليه والصلاة إلا إذا استويا أي الحرير وما نسج معه ظهورا ولا الخز وهو ما سدي بالإبريسم وألحم بصوف أو قطن ونحوه أو لبس الحرير الخالص لضرورة أو حكة أو مرض أو قمل أو جرب ولو بلا حاجة أو كان الحرير حشوا لجباب أو فرش فلا يحرم لعدم الفخر والخيلاء بخلاف البطانة ويحرم إلباس صبي ما يحرم على رجل وتشبه رجل بأنثى في لباس وغيره وعكسه أو كان الحرير علما وهو طراز الثوب أربع أصابع فما دون أو كان رقاعا أو لبنة جيب وهو الزيق وسجف فراء جمع فروة ونحوها مما يسجف فكل ذلك يباح من الحرير إذا كان قدر كان قدر أربع أصابع فأقل لما روى مسلم عن عمر أن النبي صلى الله عليه وآله وسلم نهي عن لبس الحرير إلا موضع أصبعين أو ثلاثة أو أربعة ويباح أيضا كيس المصحف وخياطة وأزرار ويكره المعصفر في غير إحرام و يكره المزعفر للرجال لأنه صلى الله عليه وآله وسلم نهي الرجال عن التزعفر متفق عليه ويكره الأحمر الخالص والمشي بنعل واحدة وكون ثيابه فوق نصف ساقه وتحت كعبه بلا حاجة وللمرأة زيادة إلى ذراع ويكره لبس الثوب الذي يصف البشرة للرجل والمرأة وثوب الشهرة وهو ما يشهر به عند الناس ويشار إليه بالأصابع اجتناب النجاسة ومنها أي من شروط الصلاة اجتناب النجاسة حيث لم يعف عنها ببدن المصلي وثوبه وبقعتهما وعدم حملها لحديث تنزهوا من البول فإن عامة عذاب القبر منه وقوله تعالى وثيابك فطهر فمن حمل نجاسة لايعفى عنها ولو بقارورة لم تصح صلاته فإن كانت معفوا عنها كمن حمل مستجمرا أو حيوانا طاهرا صحت صلاته أو لاقاها أي لاقى نجا سة لايعفى عنها بثوبه أو بدنه لم تصح صلاته لعدم اجتنابه النجاسة وإن مس ثوبه ثوبا أو حائطا نجسا لم يستند إليه أو قابلها راكعا أو ساجدا ولم يلاقها صحت وإن طين أرضا نجسة أو فرشها طاهرا صفيقا أو بسطه على حيوان نجس أو صلى على بساط باطنه فقط نجس كره له ذلك لاعتماده على مالا تصح الصلاة عليه وصحت لأنه ليس حاملا للنجاسة ولا مباشرا لها وإن كانت النجاسة بطرف مصلى متصل به صحت الصلاة على الطاهر ولو تحرك النجس بحركته وكذا لو كان تحت قدمه حبل مشدود في نجاسة وما يصلي عليه منه طاهرا إن لم يكن متعلقا به بيده أو وسطه بحيث ينجر معه بمشيه فلا تصح لأنه مستتبع لها فهو كحاملها وإن كانت سفينة كبيرة أو حيوانا كبيرا لايقدر على جره إذا استعصى عليه صحت لأنه ليس بمستتبع لها ومن رأى عليه نجاسة بعد صلاته وجهل كونها أي النجاسة فيها أي في الصلاة لم يعدها لاحتمال حدوثها بعدها فلا تبطل بالشك وإن علم أنها أي النجاسة كانت فيها أي في الصلاة لكن جهلها أو نسيها أعاد كما لو صلى محدثا أو ناسيا ومن جبر عظمه بعظم نجس أو خيط جرحه بخيط نجس ومح لم يجب قلعه مع الضرر بفوات نفس أو عضو أو مرض ولا يتيمم له إن غطاه اللحم وإن لم يخف ضررا لزمه قلعه وما سقط منه أي من آدمي من عضو أو سن ف هو طاهر أعادة أو لم يعده لأن ما أبين من حي فهو كميتة وميتة الآدمي طاهرة وإن جعل موضع سنة سن شاة مذكاة فصلاته معه صحيحة ثبت أو لم يثبت ووصل المرأة شعرها بشعر حرام ولا بأس بوصله بقرامل وهي الأعقصة وتركها أفضل ولا تصح الصلاة إن كان الشعر نجسا الأماكن التي لا تصح فيها الصلاة ولا تصح الصلاة بلا عذر فرضا كانت أو نفلا غير صلاة جنازة في مقبرة بتثليث الباء ولا يضر قبران ولا مادفن بداره و لا في حش بضم الحاء وفتحها وهو المرحاض و لافي حمام داخله وخارجه وجميع ما يتبعه في البيع وأعطان إبل واحدها عطن بفتح الطاء وهي المعاطن جمع معطن بكسر الطاء هي ما تقيم فيها وتأوي إليها و لا في مغصوب ومجزرة ومزبلة وقارعة طريق و لا في أسطحتها أي أسطحة تلك المواضع وسطح نهر والمنع فيما ذكر تعبدي لما روى ابن ماجه والترمذي عن ابن عمر أن رسول الله صلى الله عليه وآله وسلم نهي أن يصلي في سبع مواطن المزبلة والمجزرة والمقبرة وقارعة الطريق وفي الحمام وفي معاطن الإبل وفوق ظهر بيت الله وتصح الصلاة إليها أي إلى تلك الأماكن مع الكراهة إن لم يكن حائل وتصح صلاة الجنازة والجمعة والعيد ونحوها بطريق لضرورة وتصح الصلاة على راحلة بطريق وفي سفينة ويأتي ولا تصح الفريضة في الكعبة ولا فوقها والحجر منها وإن وقف على منتهاها بحيث لم يبق وراءه شيء منها أو وقف خارجها وسجد فيها صحت لأنه غير مستدبر لشيء منها وتصح النافلة والمنذورة فيها وعليها باستقبال شاخص منها أي مع استقبال شاخص من الكعبة فلو صلي إلى جهة الباب أو على ظهرها ولا شاخص متصل بها لم تصح ذكره في المغني و الشرح عن الأصحاب لأنه غير مستقبل لشيء منها وقال في التنقيح اختاره الأكثر وقال في المغني الأولى أنه لا يشترط لأن الواجب استقبال موضعها وهوائها دون حيطانها ولهذا تصح على جبل أبي قبيس وهو أعلى منها وقدمه في التنقيح وصححه في تصحيح الفروع قال في الإنصاف وهو المذهب على ما اصطلحنا ويستحب نفله في الكعبه بين الأسطوانتين وجاهه إذا دخل لفعله صلى الله عليه وآله وسلم أحكام استقبال القبلة ومنها أي من شروط الصلاة استقبال القبلة أي الكعبة أو جهتها لمن بعد سميت قبلة لإقبال الناس عليها قال تعالى فول وجهك شطر المسجد الحرام فلا تصح الصلاة بدونه أي بدون استقبال إلا لعاجز كالمربوط لغير القبلة والمصلوب وعند اشتداد الحرب و إلا ل متنقل راكب سائر لانازل في سفر مباح طويل أو قصير إذا كان يقصد جهة معينة فله أن يتطوع على راحلته حيث ما توجهت به ويلزمه افتتاح الصلاة بالإحرام إن أمكنه إليها أي إلى القبلة بالدابة أو بنفسه ويركع ويسجد إن أمكنه بلا مشقة وإلا فإلى جهة سيره ويومىء بهما ويجعل سجوده أخفض وراكب المحفة الواسعة والسفينة والراحلة الواقفة يلزمه الاستقبال في كل صلاته و إلا لمسافر ماش قياسا على الراكب ويلزمه أي الماشي الافتتاح إليها والركوع والسجود إليها أي إلى القبلة لتيسر ذلك عليه وإن داس النجاسة عمدا بطلت وإن داسها مركوبة فلا وإن لم يعذر من عدلت به دابته أو عدل إلى غير القبلة عن جهة سيره مع علمه أو عذر وطال عدوله عرفا بطلت وفرض من قرب من القبلة أي الكعبة وهو من أمكنه معاينتها أو الخبر عن يقين إصابة عينها ببدنه كله بحيث لا يخرج شيء منه عن الكعبة ولا يضر علو ولا نزول و فرض من بعد عن الكعبه استقبال جهتها فلا يضر التيامن ولا التياسر اليسير إن عرفا إلا من كان بمسجده صلى الله عليه وآله وسلم لأن قبلته متيقنة فإن أخبره بالقبلة مكلف ثقة عدل ظاهرا وباطنا بيقين عمل به حرا كان أو عبدا رجلا أو امرأة أو وجد محاريب إسلامية عمل بها لأن اتفاقهم عليها مع تكرار الأعصار إجماع عليها فلا تجوز مخالفتها حيث علمها للمسلمين ولا ينحرف ويستدل عليها في السفر بالقطب وهو أثبت أدلتها لأنه لا يزول عن مكانه إلا قليلا وهو نجم خفي شمالي وحوله أنجم دائرة كفراشة الرحى في أحد طرفيه الجدي والآخر الفرقدان يكون وراء ظهر المصلي بالشام وعلى عاتقه الأيسر بمصر ويستدل عليها بالشمس أو القمر ومنازلهما أي منازل الشمس والقمر تطلع من المشرق وتغرب بالمغرب ويستحب تعلم أدلة القبلة والوقت فإن دخل الوقت وخفيت عليه لزمه أي التعلم ويقلد إن ضاق الوقت وإن اجتهد مجتهدان فاختلفا في جهة لم يتبع أحدهما الآخر وإن كان أعلم منه ولا يقتدي به لأن كلا منهما خطأ الآخر ويتبع المقلد لجهل أو عمى أو ثقهما أي أعلمهما وأصدقهما وأشدهما تحريا لدينه عنده لأن الصواب إليه أقرب فإن تساويا خير وإذا قلد اثنين لم يرجع برجوع أحدهما ومن صلى بغير اجتهاد إن كان يحسنه ولا تقليد إن لم يحسن الاجتهاد قضى ولو أصاب إن وجد من يقلده فإن لم يجد أعمى أو جاهل من يقلده فتحريا وصليا فلا إعادة وإن صلى بصير حضرا فأخطأ أو صلى أعمى بلا دليل من لمس محراب أو نحوه أو خبر ثقة أعاد ويجتهد العارف بأدلة القبلة لكل صلاة لأنها واقعة متجددة فتستدعي طالبا جديدا ويصلي ب الاجتهاد الثاني لأنه ترجح في ظنه ولو كان في صلاة ويبني ولا يقضي ما صلى ب الاجتهاد الأول لأن الاجتهاد لا ينقض الاجتهاد ومن أخبر فيها بالخطأ يقينا لزمه قبوله وإن لم يظهر لمجتهد جهة في السفر صلى على حسب حاله النية في الصلاة ومنها أي من شروط الصلاة النيه وبها تمت الشروط وهي لغة القصد وهو عزم القلب على الشيء وشرعا العزم على فعل العبادة تقربا إلى الله تعالى ومحلها القلب والتلفظ بها ليس بشرط إذ الغرض جعل العبادة لله تعالى وإن سبق لسانه إلى غير ما نواه لم يضر فيجب أن ينوي عين صلاة معينة فرضا كانت كالظهر والعصر أو نفلا كالوتر والسنة الراتبة لحديث إنما الأعمال بالنيات ولا يشترط في الفرض أن ينويه فرضا فتكفي نية الظهر ونحوه و لا في الأداء و لا في القضاء نيته لأن التعيين يغني عن ذلك ويصح قضاء بنية أداء عكسه إذا بان خلاف ظنه و لا يشترط في النفل والإعادة أي الصلاة المعادة نيتهن فلا يعتبر أن ينوي الصبي الظهر نفلا ولا أن ينوي الظهر من أعادها معادة كما لا تعتبر نية الفرض وأولى ولا تعتبر إضافة الفعل إلى الله تعالى فيها ولا في باقي العبادات ولا عدد الركعات ومن عليه ظهر إن عين السابقة لأجل الترتيب ولا يمنع صحتها قصد تعليمها ونحوه وينوي مع التحريمة لتكون النيه مقارنة للعبادة وله تقديمها أي النية عليها أي على تكبيرة الإحرام بزمن يسير عرفا إن وجدت النية في الوقت أي وقت المؤداة والراتبة مالم يفسخها فإن قطعها في أثناء الصلاة أو تردد في فسخها بطلت لأن استدامة النيه شرط ومع الفسخ أو التردد لا يبقى مستديما وكذا لو علقه على شرط لا إن عزم على فعل محظور قبل فعله وإذا شك فيها أي في النية أو التحريمة استأنفها وإن ذكر قبل قطعها فإن لم يكن أتى بشيء من أعمال الصلاة بني وإن عمل مع الشك عملا استأنف وبعد الفراغ لا أثر للشك وإن قلب منفرد أو مأموم فرضه نفلا في وقته المتسع جاز لأنه إكمال في المعنى كنقض المسجد للإصلاح لكن يكره لغير غرض صحيح مثل أن يحرم منفردا فيريد الصلاة في جماعة ونص أحمد فيمن صلى ركعة من فريضة منفردا ثم حضر الإمام وأقيمت الصلاة يقطع صلاته ويدخل معهم فيخرج منه قطع النافلة بحضور الجماعة بطريق الأولى وإن انتقل بنية من غير تحريمة من فرض إلى فرض آخر بطلا لأنه قطع نية الأول ولم ينو الثاني من أوله وإن نوى الثاني من أوله بتكبيرة إحرام صح وينقلب نفلا ما بان عدم كفايته فلم تكن وفرض لم يدخل وقته ويجب للجماعة نية الإمام الإمامة و نية المأموم الإئتمام لأن الجماعة يتعلق بها أحكام وإنما يتميزان بالنية فكانت شرطا رجلا كان المأموم أو امرأة وإن اعتقد كل منهما أنه إمام الآخر أو مأمومه فسدت صلاتهما كما لو نوى إمامه من لا يصلح أن يؤمه أو شك في كونه إماما أو مأموما ولا يشترط تعين الإمام ولا المأموم ولا يضر جهل المأموم ما قرأ به إمامه وإن نوى زيد الاقتداء بعمرو ولم ينو عمرو الإمامة صحت صلاة عمرو وحده وتصح نية الإمامة ظانا حضور مأموم لا شاكا وإن نوى المنفرد الإئتمام في أثناء الصلاة لم تصح لأنه لم ينو الإئتمام في ابتداء الصلاة سواء صلى وحده ركعة أولا فرضا كانت الصلاة أو نفلا ك ما لاتصح نية إمامته في أثناء الصلاة إن كانت فرضا لأنه لم ينو الإمامة في ابتداء الصلاة ومقتضاه أنه يصح في النفل وقدمه في المقنع والمحرر وغيرهما لأنه صلى الله عليه وآله وسلم قام يتهجد وحده فجاء ابن عباس فأحرم معه فصلى به النبي صلى الله عليه وآله وسلم متفق عليه واختار الأكثر لا يصح في فرض ولا نفل لأنه لم ينو الإمامة في الإبتداء وقدمه في التنقيح وقطع به في المنتهى وإن انفرد أي نوى الإنفراد مؤتم بلا عذر كمرض وغلبة نعاس وتطويل إمام بطلت صلاته لتركه متابعة إمامه ولعذر صحت فإن فارقه في ثانية جمعة لعذر أتمها جمعة وتبطل صلاة مأموم ببطلان صلاة إمامه لعذر أو غيره فلا استخلاف أي فليس للإمام أن يستخلف من يتم بهم إن سبقه الحدث ولا تبطل صلاة إمام ببطلان صلاة مأموم ويتمها منفردا وإن أحرم إمام الحي أي الراتب بمن أي بمأمومين أحرم بهم نائبه لغيبته وبنى على صلاة نائبه وعاد الإمام النائب مؤتما صح لأن أبا بكر صلى فجاء النبي صلى الله عليه وآله وسلم والناس في الصلاة فتخلص حتى وقف في الصف وتقدم فصلى بهم متفق عليه وإن سبق اثنان فأكثر ببعض الصلاة فأتم أحدهما بصاحبه في قضاء مفاتهما أو أئتم مقيم بمثله إذا سلم إمام مسافر صح


باب صفة الصلاة

يسن الخروج إليها بسكينه ووقار ويقارب خطاه وإذا دخل المسجد قدم رجله اليمين واليسرى إذا خرج ويقول ما ورد ولا يشبك أصابعه ولا يخوض في حديث الدنيا ويجلس مستقبل القبلة يسن للإمام فالمأموم القيام عند قول المقيم قد قامت الصلاة لأن النبي صلى الله عليه وسلم كان يفعل ذلك رواه ابن أبي أوفى وهذا إن رأى المأموم الإمام وإلا قام عند رؤيته ولايحرم الإمام حتى تفرغ الإقامة و تسن تسوية الصف بالمناكب والأكعب فليلتفت عن يمينه فيقول استووا يرحمكم الله وعن يساره كذلك ويكمل الأول فالأول ويتراصون عن يمينه والصف الأول للرجال أفضل وله ثوابه وثواب من وراءه ما اتصلت الصفوف وكلما قرب منه فهو أفضل والصف الأخير للنساء أفضل تكبيرة الإحرام ويقول قائما في فرض مع القدرة الله أكبر فلا تنعقد إلا بها نطقا لحديث تحريمها التكبير رواه أحمد وغيره فلا تصح إن نكسه أو قال الله أكبر أو الجليل ونحوه أو مد همزة الله أكبر أو قال أكبار وإن مططه كره مع بقاء المعنى فإن أتى بالتحريمة أو ابتدأها أو أتمها غير قائم صحت نفلا إن اتسع الوقت ويكون حال التحريمة رافعا يديه ندبا فإن عجز عن رفع إحداهما رفع الأخرى مع ابتداء التكبير وينهيه معه مضمومة الأصابع ممدودة الأصابع مستقبلا ببطونهما القبلة حذو أي مقابل منكبيه لقول ابن عمر كان رسول الله صلى الله عليه وآله وسلم إذا قام إلى الصلاة رفع يديه حتى يكونا حذو منكبيه ثم يكبر متفق عليه فإن لم يقدر على الرفع المسنون رفع حسب الإمكان ويسقط بفراغ التكبير كله وكشف يديه هنا وفي الدعاء أفضل ورفعهما إشارة إلى رفع الحجاب بينه وبين ربه كالسجود يعني أنه يسن في السجود وضع يديه بالأرض حذو منكبيه ويسمع الإمام استحبابا بالتكبير كله من خلفه من المأمومين ليتابعوه وكذا يجهر ب سمع الله لمن حمده والتسليمةالأولى فإن لم يمكنه إسماع جميعهم جهر به بعض المأمومين لفعل أبي بكر معه صلى الله عليه وآله وسلم متفق عليه كقراءته أي كما يسن للإمام أن يسمع قراءته من خلفه في أولتي غير الظهرين أي الظهر والعصر فيجهر في أولتي المغرب والعشاء والصبح والجمعة والعيدين والكسوف والاستسقاء والتراويح والوتر بقدر ما يسمع المأمومين وغيره أي غير الإمام وهو المأموم والمنفرد يسر بذلك كله لكن ينطق به بحيث يسمع نفسه وجوبا في كل واجب لأنه لايكون كلاما بدون الصوت وهو ما يتأتى استماعه حيث لا مانع فإن كان مانع بأن كان عياط وغيره فبحيث يحصل السماع مع عدمه ثم إذا فرغ من التكبيرة يقبض كوع يسراه بيمينه ويجعلهما تحت سرته استحبابا لقول علي من السنة وضع اليمين على الشمال تحت السرة رواه أحمد وأبو داود وينظر المصلي استحبابا مسجده أي موضع سجوده لأنه أخشع إلا في صلاة خوف لحاجة الإستفتاح والقراءة ثم يستفتح ندبا ف يقول سبحانك اللهم أي أنزهك اللهم عما لا يليق بك وبحمدك سبحتك وتبارك اسمك أي كثرت بركاته وتعالى جدك أى ارتفع قدرك وعظم ولا إله غيرك أي لا إله يستحق أن يعبد غيرك كان صلى الله عليه وسلم يستفتح بذلك رواه أحمد وغيره ثم يستعيذ ندبا فيقول أعوذ بالله من الشيطان الرجيم ثم يبسمل ندبا فيقول بسم الله الرحمن الرحيم وهي قرآن آية منه نزلت فصلا بين السور غير براءة فيكره ابتداؤها بها ويكون الاستفتاح والتعوذ والبسملة سرا ويخير في غير صلاة في الجهر بالبسملة وليست البسملة من الفاتحة وتستحب عند كل فعل مهم ثم يقرأ الفاتحة تامة بتشديداتها وهي ركن في كل ركعة وهي أفضل سورة وآية الكرسي أعظم آية وسميت فاتحة الكتاب لأنه يفتح بقراءتها الصلاة وبكتابتها في المصاحف وفيها إحدى عشرة تشديدة ويقرأها مرتبة متوالية فإن قطعها بذكر أو سكوت غير مشروعين وطال عرفا أعادها فإن كان مشروعا كسؤال الرحمة عند تلاوة آية رحمة وكالسكوت لاستماع قراءة إمامه وكسجوده للتلاوة مع إمامه لم يبطل ما مضى من قراءتها مطلقا أو ترك منها تشديدة أو حرفا أو ترتيبا لزم غير مأموم إعادتها أي إعادة الفاتحة فيستأنفها إن تعمد ويستحب أن يقرأها مرتلة معربة يقف عند كل أية كقراءته عليه الصلاة والسلام ويكره الإفراط في التشديد والمد ويجهر الكل أي المنفرد والإمام والمأموم معا بآمين في الصلاة الجهرية بعد سكتة لطيفة ليعلم أنها ليست من القرآن وإنما هي طابع الدعاء ومعناه اللهم استجب ويحرم تشديد ميمها فإن تركه إمام أو أسره أتى به مأموم جهرا ويلزم الجاهل تعلم الفاتحة والذكر الواجب ومن صلى وتلقف القراءة من غيره صحت ثم يقرأ بعدها أي بعد الفاتحة سورة ندبا كاملة فيستفتحها ببسم الله الرحمن الرحيم وتجوز آية إلا أن أحمد استحب كونها طويله كآية الدين والكرسي ونص على جواز تفريق السورة في ركعتين لفعله صلى الله عليه وسلم ولا يعتد بالسورة قبل الفاتحة ويكره الاقتصار على الفاتحة في الصلاة والقراءة بكل القرآن في فرض لعدم نقله وللإطالة و تكون السورة في صلاة الصبح من طوال المفصل بكسر الطاء وأوله ق ولايكره لعذر كمرض وسفر من قصاره ولا يكره بطواله و تكون السورة في صلاة المغرب من قصاره ولا يكره بطواله و تكون السورة في الباقى من الصلوات كالظهرين والعشاء من أوساطه ويحرم تنكيس الكلمات وتبطل به ويكره تنكيس السور والآيات ولا تكره ملازمة سورة مع اعتقاد جواز غيرها ولا تصح الصلاة بقراءة خارجة عن مصحف عثمان بن عفان رضي الله تعالى عنه كقراءة ابن مسعود فصيام ثلاثة أيام متتابعات وتصح بما وافق مصحف عثمان وصح سنده وإن لم يكن من العشرة وتتعلق به الأحكام وإن كان في القراءة زيادة حرف فهي أولى لأجل العشر حسنات هيئات الركوع والسجود والذكر فيهما ثم بعد فراغه من قراءة السورة يركع مكبرا لقول أبي هريرة كان النبي صلى الله عليه وآله وسلم يكبر إذا قام إلى الصلاة ثم يكبر حين يركع متفق عليه رافعا يديه مع ابتداء الركوع لقول ابن عمر رأيت النبي صلى الله عليه وآله وسلم إذا استفتح الصلاة رفع يديه حتى يحاذي منكبيه وإذا أراد أن يركع وبعد ما يرفع رأسه متفق عليه ويضعهما أي يديه على ركبتيه مفرجتي الأصابع استحبابا ويكره التطبيق بأن يجعل إحدى كفيه على الآخرى ثم يحطهما بين ركبتيه إذا ركع وهذا كان في أول الإسلام ثم نسخ ويكون المصلي مستويا ظهره ويجعل رأسه حياله أي بإزاء ظهره فلا يرفعه ولا يخفضه روى ابن ماجه عن وابصة بن معبد قال رأيت النبي صلى الله عليه وآله وسلم يصلي وكان إذا ركع سوى ظهره حتى لو صب الماء عليه لاستقر ويجافي مرفقيه عن جنبيه والمجزئ الإنحناء بحيث يمكن مس ركبتيه بيديه إن كان وسطا في الخلقة أو قدره من غيره ومن قاعد مقابلة وجهه ما وراء ركبتيه من الأرض أدنى مقابلة وتتمتها الكمال ويقول راكعا سبحان ربي العظيم لأنه صلى الله عليه وسلم كان يقولها في ركوعه رواه مسلم وغيره والاقتصار عليها أفضل والواجب مرة وأدنى الكمال ثلاث وأعلاه للإمام عشر وقال أحمد جاء عن الحسن التسبيح التام سبع والوسط خمس وأدناه ثلاث ثم يرفع رأسه ويديه لحديث ابن عمر السابق قائلا إمام ومنفرد سمع الله لمن حمده مرتبا وجوبا لأنه صلى الله عليه وآله وسلم كان يقول ذلك قاله في المبدع ومعنى سمع استجاب و يقولان بعد قيامهما واعتدالهما ربنا ولك الحمد ملء السماء وملء الأرض وملء ما شئت من شيء بعد أي حمدا لو كان أجساما لملأ ذلك وله قول اللهم ربنا ولك الحمد وبلا واو أفضل عكس ربنا لك الحمد و يقول مأموم في رفعه ربنا ولك الحمد فقط لقوله صلى الله عليه وآله وسلم إذا قال الإمام سمع الله لمن حمده فقولوا ربنا ولك الحمد متفق عليه من حديث أبي هريرة وإذا رفع المصلي من الركوع فإن شاء وضع يمينه على شماله أو أرسلهما ثم إذا فرغ من ذكر الاعتدال يخر مكبرا ولا يرفع يديه ساجدا على سبعة أعضاء رجليه ثم ركبتيه ثم يديه ثم جبهته مع أنفه لقول ابن عباس أمر النبي صلى الله عليه وآله وسلم أن يسجد على سبعة أعظم ولا يكف شعرا ولا ثوبا الجبهة واليدين والركبتين والرجلين متفق عليه وللدارقطني عن عكرمة عن ابن عباس مرفوعا لاصلاة لمن لم يضع أنفه على الأرض ولا تجب مباشرة المصلي بشيء منها فتصح ولو سجد مع حائل بين الأعضاء ومصلاه قال البخاري في صحيحة قال الحسن كان القوم يسجدون على العمامة والقلنسوة إذا كان الحائل ليس من أعضاء سجوده فإن جعل بعض أعضاء السجود فوق بعض كما لو وضع يديه على فخديه أو جبهته على يديه لم يجزه ويكره ترك مباشرتها بلا عذر ويجزئ بعض كل عضو وإن جعل ظهور كفيه أو قدميه على الأرض أو سجد على أطراف أصابع يديه فظاهر الخبر أنه يجزيه ذكره في الشرح ومن عجز بالجبهة لم يلزمه بغيرها ويومىء ما يمكنه ويجافي الساجد عضديه عن جنبيه وبطنه عن فخديه وهما عن ساقيه ما لم يؤذ جاره ويفرق ركبتيه ورجليه وأصابع رجليه ويوجهها إلى القبلة وله أن يعتمد بمرفقيه على فخديه إن طال ويقول في السجود سبحان ربي الأعلى على ما تقدم في تسبيح الركوع ثم يرفع رأسه إذا فرغ من السجدة مكبرا ويجلس مفترشا يسراه أي يسرى رجليه ناصبا يمناه ويخرجها من تحته ويثني أصابعها نحو القبلة ويبسط يديه على فخديه مضمومتي الأصابع ويقول بين السجدتين رب اغفر لي الواجب مرة والكمال ثلاث ويسجد السجدة الثانية كالأولى فيما تقدم من التكبير والتسبيح وغيرهما ثم يرفع من السجود مكبرا ناهضا على صدور قدميه ولا يجلس للاستراحة معتمدا على ركبتيه إن سهل وإلا اعتمد على الأرض وفي الغنية يكره أن يقدم إحدى رجليه ويصلي الركعة الثانية كذلك أي كالأولى ما عدا التحريمة أي تكبيرة الإحرام والاستفتاح والتعوذ وتجديد النيه فلا تشرع إلا في الأولى لكن إن لم يتعوذ فيها تعوذ في الثانية الجلوس للتشهد ثم بعد فراغه من الركعة الثانية يجلس مفترشا كجلوسه بين السجدتين ويداه على فخديه ولا يلقمهما ركبتيه ويقبض خنصر يده اليمنى وبنصرها ويحلق إبهامها مع الوسطى بأن يجمع بين رأس الإبهام والوسطى فتشبه الحلقة من حديد ونحوه ويشير بسبابتها من غير تحريك في تشهده ودعائه في الصلاة وغيرها عند ذكر الله تعالى تنبيها على التوحيد ويبسط أصابع اليسرى مضمومة إلى القبلة ويقول سرا التحيات لله أي الألفاظ التي تدل على السلام والملك والبقاء والعظمة لله تعالى أي مملوكة له ومختصة به والصلوات أي الخمس أو الرحمة أو المعبود بها أو العبادات كلها أو الأدعية والطيبات أي الأعمال الصالحة أو من الكلم السلام أي اسم السلام وهو الله أو سلام الله عليك أيها النبي بالهمز من النبأ لأنه مخبر عن الله وبلا همز إما تسهيلا أو من النبوة وهي الرفعة وهو من ظهرت المعجزات على يده ورحمة الله وبركاته جمع بركة وهي النماء والزيادة السلام علينا أي على الحاضرين من الإمام والمأموم والملائكة وعلى عباد الله الصالحين جمع صالح وهو القائم بما عليه من حقوق الله وحقوق عباده وقيل المكثر من العمل الصالح ويدخل فيه النساء ومن لم يشاركه في الصلاة أشهد أن لا إله إلا الله أي أخبر بأني قاطع بالوحدانية وأشهد أن محمدا عبده ورسوله المرسل إلى الناس كافة هذا التشهد الأول علمه النبي صلى الله عليه وآله وسلم ابن مسعود وهو في الصحيحين ثم يقول في التشهد الذي يعقبه السلام اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم إنك حميد مجيد لأمره صلى الله عليه وآله وسلم بذلك في المتفق عليه من حديث كعب بن عجرة ولايجزئ لو أبدل آل بأهل ولا تقديم الصلاة على التشهد ويستعيذ ندبا فيقول أعوذ بالله من عذاب جهنم و من عذاب القبر و من فتنة المحيا والممات و من فتنة المسيح الدجال والمحيا والممات الحياة والموت والمسيح بالحاء المهملة على المعروف و يجوز أن يدعو بما ورد أي في الكتاب والسنة أو عن الصحابة والسلف أو بأمر الآخرة ولو لم يشبه ما ورد وليس له الدعاء بشيء مما يقصد به ملاذ الدنيا وشهواتها كقوله اللهم ارزقني جارية حسناء أو طعاما طيبا وما أشبهه وتبطل به ثم يسلم وهو جالس لقوله صلى الله عليه وآله وسلم الصلاة والسلام وتحليلها التسليم وهو منها فيقول عن يمينه السلام عليكم ورحمة الله وعن يساره كذلك وسن التفاته عن يساره أكثر وأن لا يطول السلام ولا يمده في الصلاة ولا على الناس وأن يقف على آخر كل تسليمة وأن ينوي به الخروج من الصلاة ولا يجزئ إن لم يقل ورحمة الله في غير صلاة جنازة والأولى أن لا يزيد وبركا ته وإن كان المصلي في ثلاثية كمغرب أو رباعية كظهر نهض مكبرا بعد التشهد الأول ولا يرفع يديه وصلى ما بقي ك الركعة الثانية بالحمد أي بالفاتحة فقط ويسر بالقراءة ثم يجلس في تشهده الأخير متوركا يفرش رجله اليسرى وينصب اليمنى ويخرجهما عن يمينه ويجعل أليتيه على الأرض ثم يتشهد ويسلم والمرأة مثله أي مثل الرجل في جميع ما تقدم حتى رفع اليدين لكن تضم نفسها في الركوع والسجود وغيرهما فلا تتجافى وتسدل رجليها في جانب يمينها إذا جلست وهو أفضل أو متربعة وتسر القراءة وجوبا إن سمعها أجنبي وخنثى كأنثى ثم يسن أن يستغفر ثلاثا ويقول اللهم أنت السلام ومنك السلام تباركت وتعاليت يا ذا الجلال والإكرام ويقول سبحان الله والحمد لله والله أكبر معا ثلاثا وثلاثين ويدعو بعد مكتوبة مخلصا في دعائه فصل مكروهات الصلاة وما يباح فيها مكروهات الصلاة يكره في الصلاة التفاته لقوله صلى الله عليه وآله وسلم هو اختلاس يختلسه الشيطان من صلاة العبد رواه البخاري وإن كان لخوف ونحوه لم يكره وإن استدار بجملته أو استدبر القبلة في غير شدة خوف بطلت صلاته و يكره رفع بصره إلى السماء إلا إذا تجشأ فيرفع وجهه لئلا يؤذي من حوله لحديث أنس ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم فاشتد قوله في ذلك حتى قال لينتهن أو لتخطفن أبصارهم رواه البخاري و يكره أيضا تغميض عينيه لأنه فعل اليهود و يكره أيضا إقعاؤه في الجلوس وهو أن يفرش قدميه ويجلس على عقبيه هكذا فسره الإمام وهو قول أهل الحديث واقتصر عليه في المغني و المقنع و الفروع وغيرها وعند العرب الإقعاء جلوس الرجل على إليتيه ناصبا قدميه مثل إقعاء الكلب قال في شرح المنتهى وكل من الجلستين مكروه لقوله صلى الله عليه وآله وسلم إذا رفعت رأسك من السجود فلا تقع كما يقعي الكلب رواه ابن ماجه ويكره أن يعتمد على يده أو غيرها وهو جالس لقول ابن عمر نهي النبي صلى الله عليه وآله وسلم أن يجلس الرجل في الصلاة وهو معتمد على يده رواه أحمد وغيره وأن يستند إلى جدار ونحوه لأنه يزيل مشقة القيام إلا من حاجة فإن كان يسقط لو أزيل لم تصح و يكره افتراش ذراعيه ساجدا بأن يمدهما على الأرض ملصقا لهما بها لقوله صلى الله عليه وآله وسلم اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب متفق عليه من حديث أنس و يكره عبثه لأنه صلى الله عليه وآله وسلم رأى رجلا يعبث في صلاته فقال لو خشع قلب هذا لخشعت جوارحه و يكره تخصره أي وضع يديه على خاصرته لنهيه صلى الله عليه وآله وسلم أن يصلي الرجل متخصرا متفق عليه من حديث أبي هريرة و يكره تروحه بمروحة ونحوها لأنه من العبث إلا لحاجة كغم شديد ومراوحته بين رجليه مستحبة وتكره كثرته لأنه فعل اليهود وفرقعة أصابعه وتشبيكها لقوله صلى الله عليه آله وسلم لا تقعقع أصابعك وأنت في الصلاة رواه ابن ماجه عن علي وأخرج هو والترمذي عن كعب بن عجرة أن رسول الله صلى الله عليه وسلم رأى رجلا قد شبك أصابعه في الصلاة ففرج رسول الله صلى الله عليه وآله وسلم بين أصابعه ويكره التمطي وفتح فمه ووضعه فيه شيئا لا في يده وأن يصلي وبين يديه ما يلهيه أو صورة منصوبة ولو صغيرة أو نجاسة أو باب مفتوح أو إلى نار من قنديل أو شمعة والرمز بالعين والإشارة لغير حاجة وإخراج لسانه وأن يصطحب ما فيه صورة من فص أو نحوه وصلاته إلى متحدث أو نائم أو كافر أو وجه آدمي أو إلى امرأة تصلي بين يديه وإن غلبه تثاؤب كظم ندبا فإن لم يقدر وضع يده على فمه و يكره أن يكون حاقنا حال دخوله في الصلاة والحاقن هو المحتبس بوله وكذا كل ما يمنع كما لها كاحتباس غائط أو ريح وحر وبرد وجوع وعطش مفرط لأنه يمنع الخشوع وسواء خاف فوت الجماعة أولا لقوله صلى الله عليه وآله وسلم لاصلاة بحضرة طعام ولا وهو يدافعه الأخبثان رواه مسلم عن عائشة أو بحضرة طعام يشتهيه فتكره صلاته إذا لما تقدم ولو خاف فوت الجماعة وإن ضاق الوقت عن فعل جميعها وجبت في جميع الأحوال وحرم اشتغاله بغيرها ويكره أن يخص جبهته بما يسجد عليه لأنه من شعائر الرافضة ومسح أثر سجوده في الصلاة ومسح لحيته وعقص شعره وكف ثوبه ونحوه ولو فعلهما لعمل قبل صلاته ونهى الإمام رجلا كان إذا سجد جمع ثوبه بيده اليسرى نقل ابن القاسم يكره أن يشمر ثيابه لقوله صلى الله عليه وآله وسلم ترب ترب و يكره تكرارالفاتحة لأنه لم ينقل و لا يكره جمع سور في صلاة فرض كنفل لما في الصحيح أن النبي صلى الله عليه وآله وسلم قرأ في ركعة من قيامه بالبقرة وآل عمران والنساء ما يباح في الصلاة و يسن له أي للمصلي رد المار بين يديه لقوله صلى الله عليه وآله وسلم إذا كان أحدكم يصلي فلا يدعن أحدا يمر بين يديه فإن أبى فليقاتله فإن معه القرين رواه مسلم عن ابن عمر وسواء كان المار آدميا أو غيره والصلاة فرضا أو نفلا بين يديه ستره فمر دونها أو لم تكن فمر قريبا منه ومحل ذلك ما لم يغلبه أو لم يكن المار محتاجا إلى المرور أو بمكة ويحرم المرور بين المصلي وسترته ولو بعيدة وإن لم يكن سترة ففي ثلاثة أذرع فأقل فإن أبى المار الرجوع دفعه المصلي فإن أصر فله قتاله ولو مشى فإن خاف فسادها لم يكرر دفعه ويضمنه وللمصلي دفع العدو من سيل أو سبع أو سقوط جدار ونحوه وإن كثر لم تبطل في الأشهر قاله في المبدع و له عد الآي والتسبيح وتكبيرات العيد بأصابعه لما روى محمد بن خلف عن أنس رأيت النبي صلى الله عليه وآله وسلم يعقد الآي بأصابعه و للمأموم الفتح على إمامه إذا أرتج عليه أو غلط لما روى أبو داود عن ابن عمر أن النبي صلى الله عليه وآله وسلم صلى صلاة فلبس عليه فلما انصرف قال لأبي أصليت معنا قال نعم قال فما منعك قال الخطابي إسناده جيد ويجب في الفاتحة كنسيان سجدة ولا تبطل به ولو بعد أخذه في قراءة غيرها ولا يفتح على غير إمامه لأن ذلك يشغله عن صلاته فإن فعل لم تبطل قاله في الشرح و له لبس الثوب و لف العمامة لأنه صلى الله عليه وآله وسلم التحف بإزاره وهو في الصلاة وحمل أمامة وفتح الباب لعائشة وإن سقط رداؤه فله رفعه و له قتل حية وعقرب وقمل وبراغيث ونحوها لأنه صلى الله عليه وآله وسلم أمر بقتل الأسودين في الصلاة الحية والعقرب رواه أبو داود والترمذي وصححه فإن أطال أي أكثر المصلي الفعل عرفا من غير ضرورة و كان متواليا بلا تفريق بطلت الصلاة ولو كان الفعل سهوا إذا كان من غير جنس الصلاة لأنه يقطع الموالاة ويمنع متابعة الأركان فإن كان لضرورة لم يقطعها كالخائف وكذا إن تفرق ولو طال المجموع واليسير ما يشبه فعله صلى الله عليه وآله وسلم من حمل أمامة وصعوده المنبر ونزوله عنه لما صلى عليه وفتح الباب لعائشة وتأخره في صلاة الكسوف ثم عوده ونحو ذلك وإشارة الأخرس ولو مفهومة كفعله ولا تبطل بعمل قلب وإطالة نظر في كتاب ونحوه وتباح في الصلاة فرضا كانت أو نفلا قراءة أواخر السور وأوساطها لما روى أحمد ومسلم عن ابن عباس أن النبي صلى الله عليه وآله وسلم كان يقرأ في الأولى من ركعتي الفجر قوله تعالى قولوا آمنا بالله وما أنزل إلينا الآية وفي الثانية في آل عمران قل ياأهل الكتاب تعالوا إلى كلمة الآية وإذا نابه أي عرض للمصلي شيء أي أمر كاستئذان عليه وسهو إمامه سبح رجل ولا تبطل إن كثر وصفقت امرأة ببطن كفها على ظهر الأخرى وتبطل إن كثر لقوله صلى الله عليه وآله وسلم إذا نابكم شيء في صلاتكم فلتسبح الرجال ولتصفق النساء متفق عليه من حديث سهل بن سعد وكره التنبيه بنحنحة وصفير وتصفيقه وتسبيحها لا بقراءة وتهليل وتكبير ونحوه ويبصق ويقال بالسين والزاي في الصلاة عن يساره وفي المسجد في ثوبه ويحك بعضه ببعض إذهابا لصورته قال أحمد البزاق في المسجد خطيئة وكفارته دفنه للخبر ويخلق موضعه استحبابا ويلزم حتى غير الباصق إزالته وكذا المخاط والنخامة وإن كان في غير مسجد جاز أن يبصق عن يساره أو تحت قدميه لخبر أبي هريرة وليبصق عن يساره أو تحت قدمه فيدفنها رواه البخاري وفي ثوبه أولى ويكره يمنة وأماما وله رد السلام إشارة والصلاة والسلام عليه صلى الله عليه وآله وسلم عند قراءته ذكره في نفل وتسن صلاته إلى سترة حضرا كان أو سفرا ولو لم يخش مارا لقوله صلى الله عليه وآله وسلم إذا صلى أحدكم فليصل إلى سترة وليدن منها رواه أبو داود وابن ماجه من حديث أبي سعيد قائمة كمؤخرة الرحل لقوله صلى الله عليه وآله وسلم إذا وضع أحدكم بين يديه مثل مؤخرةالرحل فليصل ولا يبال من يمر وراء ذلك رواه مسلم فإن كان في مسجد ونحوه قرب من الجدار وفي فضاء فإلى شيء شاخص من شجر أو بعير أو ظهر إنسان أو عصى لأنه صلى الله عليه وآله وسلم صلى إلى حربة وإلى بعير رواه البخاري ويكفي وضع العصا بين يديه عرضا ويستحب انحرافه عنها قليلا فإن لم يجد شاخصا فإلى خط كالهلال قال في الشرح وكيف ما خط أجزأه لقوله صلى الله عليه وآله وسلم فإن لم يكن معه عصا فليخط خطا رواه أحمد وأبو داود قال البيهقي لابأس به في مثل هذا وتبطل الصلاة بمرور كلب أسود بهيم أي لا لون فيه سوى السواد إذا مر بين المصلي وسترته أو بين يديه قريبا في ثلاثة أذرع فأقل من قدميه إن لم تكن سترة وخص الأسود بذلك لأنه شيطان فقط أي لا امرأة وحمار وشيطان وغيرها وسترة الإمام سترة للمأموم وله أي للمصلي التعوذ عند آية وعيد والسؤال أي سؤال الرحمة عند آية رحمة ولو في فرض لما روى مسلم عن حذيفة قال صليت مع النبي صلى الله عليه وآله وسلم ذات ليلة فافتتح البقرة فقلت يركع عند المائة ثم مضى إلى أن قال إذا مر بآية فيها تسبيح سبح وإذا مر بسؤال سأل وإذا مر بتعوذ تعوذ قال أحمد إذا قرأ أليس ذلك بقادر على أن يحيي الموتى في الصلاة وغيرها قال سبحانك فبلى في فرض ونفل فصل أركان الصلاة أركانها أي أركان الصلاة أربعة عشر جمع ركن وهو جانب الشيء الأقوى وهو ما كان فيها ولا يسقط عمدا ولا سهوا وسماها بعضهم فروضا والخلاف لفظي القيام في فرض لقادر لقوله تعالى وقوموا لله قانتين وحده ما لم يصر راكعا والتحريمة أي تكبيرة الإحرام لحديث تحريمها التكبير و قراءة الفاتحة لحديث لا صلاة لمن لم يقرأ في كل ركعة بفاتحة الكتاب ويتحملها الإمام عن المأموم ويأتي والركوع إجماعا في كل ركعة والاعتدال عنه لأنه صلى الله عليه وآله وسلم داوم على فعله وقال صلوا كما رأيتموني أصلي ولو طوله لم تبطل كالجلوس بين السجدتين ويدخل في الاعتدال الرفع والمراد إلا ما بعد الركوع الأول والاعتدال عنه في صلاة الكسوف والسجود إجماعا على الأعضاء السبعة لما تقدم والاعتدال عنه أي الرفع منه ويغني عنه قوله والجلوس بين السجدتين لقول عائشة كان النبي صلى الله عليه وآله وسلم إذا رفع رأسه من السجود لم يسجد حتى يستوي قاعدا رواه مسلم والطمأنينة في الأفعال الكل المذكورة لما سبق وهي السكون وإن قل والتشهد الأخير وجلسته لقوله صلى الله عليه وآله وسلم إذا قعد أحدكم في صلاته فليقل التحيات لله الخبر متفق عليه والصلاة على النبي صلى الله عليه وآله وسلم فيه أي في التشهد الأخير لحديث كعب السابق والترتيب بين الأركان لأنه صلى الله عليه وآله وسلم كان يصليها مرتبة وعلمها المسيء في صلاته مرتبة بثم والتسليم لحديث وختامها التسليم واجبات الصلاة وواجباتها أي الصلاة ثمانية التكبير غير التحريمة فهي ركن كما تقدم وغير تكبيرة المسبوق إذا أدرك إمامه راكعا فسنة ويأتي والتسميع أي قول الإمام والمنفرد في الرفع من الركوع سمع الله لمن حمده والتحميد أي قول ربنا ولك الحمد لإمام ومأموم ومنفرد لفعله صلى الله عليه وآله وسلم وقوله صلوا كما رأيتوني أصلي ومحل مايؤتى به من ذلك للانتقال بين ابتداء وانتهاء فلو شرع فيه قبل أو كمله بعد لم يجزئه وتسبيحات الركوع والسجود أي قول سبحان ربي العظيم في الركوع وسبحان ربي الأعلى في السجود وسؤال المغفرة أي قول رب اغفر لي بين السجدتين مرة مرة ويسن قول ذلك ثلاثا و من الواجبات التشهد الأول وجلسته للأمر به في حديث ابن عباس ويسقط عمن قام إمامه سهوا لوجوب متابعته والمجزىء منه التحيات لله سلام عليك أيها النبي ورحمة الله سلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأن محمدا رسول الله أو عبده ورسوله وفي التشهد الأخير ذلك مع اللهم صلي على محمد بعده وما عدا الشرائط والأركان والواجبات المذكورة مما تقدم في صفة الصلاة سنة فمن ترك شرطا لغير عذر ولو سهوا بطلت صلاته وإن كان لعذر كمن عدم الماء والتراب أو السترة أو حبس بنجس صحت صلاته كما تقدم غير النية فإنها لا تسقط بحال لأن محلها القلب فلا يعجز عنها أو تعمد المصلي ترك ركن أو واجب بطلت صلاته ولو تركه لشك في وجوبه وإن ترك الركن سهوا سيأتي وإن ترك الواجب سهوا أو جهلا سجد له وجوبا وإن اعتقد أن الفرض سنة أو بالعكس لم يضره كما لو اعتقد أن بعض أفعالها فرض وبعضها نفل وجهل الفرض من السنة أو اعتقد الجميع فرضا والخشوع فيها سنة ومن علم بطلان صلاته ومضى فيها أدب بخلاف الباقي بعد الشروط والأركان والواجبات فلا تبطل صلاة من ترك سنة ولو عمدا سنن الصلاة وما عدا ذلك أي أركان الصلاة وواجباتها سنن أقوال كالاستفتاح والتعوذ والبسملة وآمين والسورة وملء السماء إلى آخره بعد التحميد وما زاد على المرة في تسبيح الركوع والسجود وسؤال المغفرة والتعوذ في التشهد الأخير وقنوت الوتر و سنن أفعال كرفع اليدين في مواضعه ووضع اليمين على الشمال تحت سرته والنظر إلى موضع سجوده ووضع اليدين على الركبتين في الركوع والتجافي فيه وفي السجود ومد الظهر معتدلا وغير ذلك مما مر لك مفصلا ومنه الجهر والإخفات والترتيل والإطاله والتقصير في مواضعها ولا يشرع أي لا يجب ولا يسن السجود لتركه لعدم إمكان التحرز من تركه وإن سجد لتركه سهوا فلا بأس أي فهو مباح


باب سجود السهو

قال صاحب المشارق السهو في الصلاة النسيان فيها يشرع أي يجب تارة ويسن أخرى على ما يأتي تفصيله لزيادة سهوا ونقص سهوا أو شك في الجملة لا في عمد لقوله صلى الله عليه وآله وسلم إذا سها أحدكم فليسجد فعلق السجود على السهو في صلاة الفرض والنافلة متعلق ب يشرع سوى صلاة جنازة وسجود تلاوة وشكر وسهو فمتى زاد فعلا من جنس الصلاة قياما في محل قعود أو قعودا في محل قيام ولو قل كجلسة الإستراحة أو ركوعا أو سجودا عمدا بطلت صلاته إجماعا قاله في الشرح و إن فعله سهوا يسجد له لقوله صلى الله عليه وآله وسلم في حديث ابن مسعود فإذا زاد الرجل صلاته فليسجد سجدتين رواه مسلم ولو نوى القصر فأتم سهوا ففرضه الركعتان ويسجد للسهو استحبابا وإن قام فيها أو سجد إكراما لإنسان بطلت وإن زاد ركعة كخامسة في رباعية أو رابعة في مغرب أو ثالثة في فجر فلم يعلم حتى فرغ منها سجد لما روى ابن مسعود أن النبي صلى الله عليه وآله وسلم صلى خمسا فلما انفتل قالوا إنك صليت خمسا فانفتل ثم سجد سجدتين للسهو ثم سلم متفق عليه وإن علم بالزيادة فيها اي في الركعة جلس في الحال بغير تكبير لأنه لو لم يجلس لزاد في الصلاة عمدا وذلك يبطلها فيتشهد إن لم يكن تشهد لأنه ركن لم يأت به وسجد للسهو وسلم لتكمل صلاته وإن كان قد تشهد سجد للسهو وسلم وإن كان تشهد ولم يصل على النبي صلى الله عليه وآله وسلم صلى للسهو ثم سلم وإن قام إلى ثالثة نهارا وقد نوى ركعتين نفلا رجع إن شاء وسجد للسهو وله أن يتمها أربعا ولا يسجد وهو أفضل وإن كان ليلا فكما لو قام إلى ثالثة في الفجر نص عليه لأنها صلاة شرعت ركعتين أشبهت الفجر وإن سبح به ثقتان أي نبهاه بتسبيح أو غيره ويلزمهم تنبيه لزمه الرجوع إليها سواء سبحا به إلى زيادة أو نقصان وسواء غلب على ظنه صوابهما أو خطؤهما والمرأة كالرجل ف إن أصر على عدم الرجوع ولم يجزم بصواب نفسه بطلت صلاته لأنه ترك الواجب عمدا وإن جزم بصواب نفسه لم يلزمه الرجوع إليهما لأن قولهما إنما يفيد الظن واليقين مقدم عليه وإن اختلف عليه من ينبهه سقط قولهم ويرجع منفرد إلى ثقتين و بطلت صلاة من تبعه أي تبع إماما أبى أن يرجع حيث يلزمه الرجوع عالما لا من تبعه جاهلا أو ناسيا للعذر ولا من فارقه لجواز المفارقة للعذر ويسلم لنفسه ولا يعتد مسبوق بالركعة الزائدة إذا تابعه فيها جاهلا وعمل في الصلاة متواليا مستكثر عادة من غير جنس الصلاة كالمشي واللبس ولف العمامة يبطلها عمده وسهوه وجهله إن لم يكن ضرورة وتقدم ولا يشرع ليسيره أي يسير عمل من غير جنسها سجود ولو سهوا ويكره العمل اليسير من غير جنسها فيها ولا تبطل بعمل قلب وإطالة نظر إلى شيء ولا تبطل الصلاة بيسير أكل أو شرب سهوا أو جهلا لعموم عفي لأمتي عن الخطأ والنسيان وعلم منه أن الصلاة تبطل بالكثير عرفا منهما كغيرهما ولا يبطل نفل بيسير شرب عمدا لما روي أن ابن الزبير شرب في التطوع ولأن مد النفل وإطالته مستحبة فيحتاج معه إلى جرعة ماء لدفع العطش فسومح فيه كالجلوس و ظاهره أن يبطل بيسير الأكل عمدا وأن الفرض يبطل بيسير الأكل والشرب عمدا وبلغ ذوب سكر ونحوه بفم كأكل ولا تبطل ببلع ما بين أسنانه بلا مضغ قال في الإقناع إن جرى به ريق وفي التنقيح و المنتهى ولو لم يجز به ريق وإن أتى بقول مشروع في غير موضعه كقراءة في سجود وركوع وقعود وتشهد في قيام وقراءة سورة في الركعتين الأخيرتين من رباعية أو في الثالثه من مغرب لم تبطل بتعمده لأنه مشروع في الصلاة في الجمله ولم يجب له أي السهو سجود بل يشرع أي يسن كسائر مالا يبطل عمده الصلاة وإن سلم قبل إتمامها أي إتمام الصلاة عمدا بطلت لأنه تكلم فيها قبل إتمامها وإن كان السلام سهوا ثم ذكر قريبا أتمها وإن انحرف عن القبلة أو خرج من المسجد وسجد للسهو لقصة ذي اليدين لكن إن لم يذكر حتى قام فعليه أن يجلس لينهض إلى الإتيان بما بقي عليه من جلوس لأن هذا القيام واجب للصلاة فلزمه الإتيان به مع النية وإن كان أحدث استأنفها فإن طال الفصل عرفا بطلت لتعذر البناء أو تكلم في هذه الحالة لغير مصلحتها كقوله ياغلام اسقني بطلت صلاته لقوله صلى الله عليه وآله وسلم إن صلاتنا هذه لايصلح فيها شيء من كلام الآدميين رواه مسلم وقال أبو داود مكان لايصلح و لايحل ككلام في صلبها أي في صلب الصلاة فتبطل به للحديث المذكور سواء كان إماما أو غيره سواء كان الكلام عمدا أو سهوا أو جهلا طائعا أو مكرها أو وجب لتحذير ضرير ونحوه وسواء كان لمصلحتها أو لا والصلاة فرضا أو نفلا و إن تكلم من سلم ناسيا لمصلحتها فإن كثر بطلت و إن كان يسيرا لم تبطل قال الموفق هذا أولى وصححه في الشرح لأن النبي صلى الله عليه وآله وسلم وأبا بكر وعمرو ذا اليدين تكلموا وبنوا على صلاتهم وقدم في التنقيح وتبعه في المنتهى تبطل مطلقا ولا بأس بالسلام على المصلي ويرده بالإشارة فإن رده بالكلام بطلت ويرده بعدها استحبابا لرده صلى الله عليه وآله وسلم على ابن مسعود بعد السلام ولو صافح إنسانا يريد السلام عليه لم تبطل وقهقهة وهي ضحكة معروفة ككلام فإن قال قه قه فالأظهر أنها تبطل به وإن لم يبن حرفان ذكره في المغني وقدمه الأكثر قاله في المبدع ولا تفسد بالتبسم وإن نفخ فبان حرفان بطلت أو انتحب بأن رفع صوته بالبكاء من غير خشية الله تعالى فبان حرفان بطلت لأنه من جنس كلام الأدميين لكن إذا غلب صاحبه لم يضره لكونه غير داخل في وسعه وكذا إن كان من خشية الله تعالى أو تنحنح من غير حاجة فبان حرفان بطلت فإن كان لحاجه لم تبطل لما روى أحمد وابن ماجه عن علي قال كان لي مدخلان من رسول الله صلى الله عليه وآله وسلم بالليل والنهار فإذا دخلت عليه وهو يصلي تنحنح لي وللنسائي معناه وإن غلبه سعال أو عطاس أو تثاؤب ونحوه لم يضره ولو بان حرفان فصل في الكلام على السجود لنقص ومن ترك ركنا فإن كان التحريمة لم تنعقد صلاته وإن كان غيرها فذكره بعد شروعه في قراءة ركعة أخرى بطلت الركعة التي ترك منها وقامت الركعة التى تليها مقامها ويجزيه الاستفتاح الأول فإن رجع إلى الأولى عالما عمدا بطلت صلاته و إن ذكر ما تركه قبله أي قبل الشروع في قراءة الأخرى يعود وجوبا فيأتي به أي بالمتروك وبما بعده لأن الركن لا يسقط بالسهو وما بعده قد أتى به في غير محله فإن لم يعد عمدا بطلت صلاته وسهوا بطلت الركعة والتي تليها عوضها وإن علم المتروك بعد السلام فكترك ركعة كاملة فيأتي بركعة ويسجد لسهو ما لم يطل الفصل ما لم يكن المتروك تشهدا أخيرا أو سلاما فيأتي به ويسجد ويسلم ومن ذكر ترك ركن وجهله أو محله عمل بالأحوط وإن نسي التشهد الأول وحده أو مع الجلوس له ونهض للقيام لزمه الرجوع إليه مالم ينتصب قائما فإن استتم قائما كره رجوعه لقوله صلى الله عليه وآله وسلم إذا قام أحدكم من الركعتين فلم يستتم قائما فليجلس فإن استتم قائما فلا يجلس وليسجد سجدتين رواه أبو داود وابن ماجه من حديث المغيرة بن شعبة وإن لم ينتصب قائما لزمه الرجوع مكرر مع قوله لزمه الرجوع مالم ينتصب قائما وإن شرع في القراءة حرم عليه الرجوع لأن القراءة ركن مقصود في نفسه بخلاف القيام فإن رجع عالما عمدا بطلت صلاته لا ناسيا أو جاهلا ويلزم المأموم متابعته وكذا كل واجب فيرجع إلى تسبيح ركوع وسجود قبل اعتدال لا بعده وعليه السجود أي سجود السهو للكل أي كل ما تقدم ومن شك في عدد الركعات بأن تردد أصلى اثنتين أم ثلاثا مثلا أخذ بالأقل لأنه المتيقن ولا فرق بين الإمام والمنفرد ولا يرجع مأموم واحد إلى فعل إمامه فإذا إمامه سلم أتى بما شك فيه وسجد وسلم وإن شك هل دخل معه في الأولى أو الثانية جعله في الثانية لأنه المتيقن وإن شك من أدرك الإمام راكعا أرفع الإمام رأسه قبل إدراكه راكعا أم لا لم يعتد بتلك الركعة لأنه شاك في إدراكها ويسجد للسهو وإن شك المصلي في ترك ركن فكتركه أي فكما لو تركه يأتي به وبما بعده إن لم يكن شرع في قراءة التي بعدها فإن شرع في قراءتها صارت بدلا عنها ولا يسجد للسهو لشكه في ترك واجب كتسبيح ركوع ونحوه أو لشكه في زيادة إلا إذا شك في الزيادة وقت فعلها لأنه شك في سبب وجوب السجود والأصل عدمه فإن شك في أثناء الركعة الأخيرة أهي رابعة أم خامسة سجد لأنه أدى جزءا من صلاته مترددا في كونه منها وذلك يضعف النية ومن شك في عدد الركعات وبنى على اليقين ثم زال شكه وعلم أنه مصيب فيما فعله لم يسجد ولا سجود على مأموم دخل مع الإمام من أول الصلاة إلا تبعا لإمامة إن سها على الإمام فيتابعه وإن لم يتم ما عليه من تشهد ثم يتممه فإن قام بعد سلام إمامه رجع فسجد معه مالم يستتم قائما فيكره له الرجوع أو يشرع في القراءة فيحرم ويسجد مسبوق سلم معه سهوا ولسهوه مع إمامه أو فيما انفرد به لم يسجد الإمام للسهو سجد مسبوق إذا فرغ وغيره بعد إياسه من سجوده وسجود السهو لما أي فعل لشيء أو تركه يبطل الصلاة عمدة أي تعمده ومنه اللحن المحيل للمعنى سهوا أو جهلا واجب لفعله صلى الله عليه وآله وسلم وأمره به في غير حديث والأمر للوجوب ومالا يبطل عمده كترك السنن وزيادة قول مشروع غير السلام في غير موضعه لا يجب له السجود بل يسن في الثاني وتبطل الصلاة ب تعمد ترك سجود سهو واجب أفضليته قبل السلام فقط فلا تبطل بتعمد ترك سجود مسنون ولا واجب بل أفضليته بعد السلام وهو إذا سلم قبل إتمامها لأنه خارج عنها فلم يؤثر في إبطالها وعلم من قوله أفضليته أن كونه قبل السلام أو بعده ندب لورود الأحاديث بكل من الأمرين وإن نسيه أي نسي سجود السهو الذي محله قبل السلام وسلم ثم ذكر سجد وجوبا إن قرب زمنه وإن شرع في صلاة أخرى فإذا سلم وإن طال الفصل عرفا أو أحدث أو خرج من المسجد لم يسجد وصحت صلاته ومن سها في صلاة مرارا كفاه لجميع سهوه سجدتان ولو اختلف محل السجود ويغلب ما قبل السلام لسبقه وسجود السهو وما يقال فيه وفي الرفع منه كسجود صلب الصلاة فإن سجد قبل السلام أتى به بعد فراغه من التشهد وسلم عقبه وإن أتى به بعد السلام جلس بعده مفترشا في ثنائية ومتوركا في غيرها وتشهد وجوبا التشهد الأخير ثم سلم لأنه في حكم المستقل في نفسه


باب صلاة التطوع وأوقات النهي

والتطوع لغه فعل الطاعة وشرعا طاعة غير واجبة وأفضل ما يتطوع به الجهاد ثم النفقة فيه ثم العلم تعلمه وتعليمه من حديث وفقه وتفسير ثم الصلاة وآكدها كسوف ثم استسقاء لأنه صلى الله عليه وآله وسلم لم ينقل عنه أنه ترك صلاة الكسوف عند وجود سببها بخلاف الاستسقاء فإنه كان يستسقي تاره ويترك أخرى ثم تراويح لأنها تسن لها الجماعة ثم وتر لأنه تسن له الجماعة بعد التراويح وهو سنة مؤكدة روي عن الإمام من ترك الوتر عمدا فهو رجل سوء لا ينبغي أن تقبل له شهادة وليس بواجب يفعل بين صلاة العشاء و طلوع الفجر فوقته من صلاة العشاء ولو مجموعة مع المغرب تقديما إلى طلوع الفجر وآخر الليل لم يثق بنفسه أفضل سنة الوتر وأقله ركعةواحدة لقوله عليه الصلاة والسلام الوتر ركعة من آخر الليل رواه مسلم ولا يكره الوتر بها لثبوته عن عشرة من الصحابة منهم أبو بكر وعمر وعثمان وعائشة رضي الله عنهم وأكثره أي أكثر الوتر إحدى عشرة ركعة يصليها مثنى مثنى أي يسلم من كل ثنتين ويوتر بواحدة لقول عائشة كان رسول الله صلى الله عليه وآله وسلم يصلي بالليل إحدى عشرة ركعة يوتر منها بواحدة وفي لفظ يسلم بين كل ركعتين ويوتر بواحدة هذا هو الأفضل وله أن يسرد عشرا ثم يجلس فيتشهد ولا يسلم ثم يأتي بالركعة الأخيرة ويتشهد ويسلم وإن أوتر بخمس أو سبع سردها و لم يجلس إلا في آخرها لقول أم سلمه كان رسول الله صلي الله وعليه وآله وسلم يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا كلام رواه أحمد ومسلم و إن أوتر بتسع بسرد ثمانية ثم يجلس عقب الركعة الثامنة ويتشهد التشهد الأول ولا يسلم ثم يصلي التاسعة ويتشهد ويسلم لقول عائشه ويصلي تسع ركعات لا يجلس فيها إلا في الثامنة ويذكر الله ويحمده ويدعوه وينهض ولا يسلم ثم يقوم فيصلي التاسعة ثم يقعد فيذكر الله ويحمده ويدعوه ثم يسلم تسليما يسمعناه وأدنى الكمال في الوتر ثلاث ركعات بسلامين فيصلي ركعتين ويسلم ثم الثالثة لأنه أكثر عملا ويجوز أن يسردها بسلام واحد يقرأ من أوتر بثلاث في الركعة الأولى ب سورة سبح وفي الركعة الثانية ب سورة قل ياأيها الكافرون وفي الركعة الثالثة ب سورة الإخلاص بعد الفاتحة ويقنت فيها أي الثالثة بعد الركوع ندبا لأنه صح عنه صلى الله عليه وآله وسلم من رواية أبي هريره وأنس وابن عباس وإن قنت قبل الركوع بعد القراءة جاز لما روى أبو داود عن أبي بن كعب أن النبي صلى الله عليه وآله وسلم كان يقنت في الوتر قبل الركوع فيرفع يديه إلى صدره ويبسطهما وبطونهما نحو السماء ولو كان مأموما ويقول جهرا اللهم اهدني فيمن هديت أصل الهداية الدلالة وهي من الله التوفيق والإرشاد وعافني فيمن عافيت أي من الأسقام والبلايا والمعافاة أن يعافيك الله من الناس ويعافيهم منك وتولني فيمن توليت الولي ضد العدو من توليت الشيء إذا اعتنيت به أو من وليته إذا لم يكن بينك وبينه واسطة وبارك لنا فيما أعطيت أي أنعمت وقنا شر ما قضيت إنك تقضي ولا يقضى عليك إنه لا يذل من واليت ولا يعز من عاديت تباركت ربنا وتعاليت رواه أحمد والترمذي وحسنه من حديث الحسن بن علي قال علمني النبي صلى الله عليه وآله وسلم كلامات أقولهن في قنوت الوتر وليس فيه ولا يعز من عاديت ورواه البيهقي وأثبتها فيها ورواه النسائي مختصرا وفي آخره وصلى الله على محمد اللهم إني أعوذ برضاك من سخطك وبعفوك من عقوبتك وبك منك إظهارا للعجز والانقطاع لا نحصي أي لا نطيق ولا نبلغ ولا نثني ثناء عليك أنت كما أثنيت على نفسك اعترافا بالعجز عن الثناء وردا إلى المحيط علمه بكل شيء جملة وتفصيلا رواه الخمسة عن علي أن النبي صلى الله عليه وآله وسلم كان يقول ذلك في آخر وتره ورواته ثقات اللهم صل على محمد لحديث الحسن السابق ولما روى الترمذي عن عمر الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك وزاد في التبصرة وعلى آل محمد واقتصر الأكثرون على الصلاة عليه صلى الله عليه وسلم ويمسح وجهه بيديه إذا فرغ من دعائه هنا وخارج الصلاة لقول علمر كان رسول الله صلى الله عليه وآله وسلم إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه رواه الترمذي ويقول الإمام اللهم اهدنا إلخ ويؤمن مأموم إن سمعه ويكره قنوته في غير الوتر روي ذلك عن ابن مسعود وابن عباس وابن عمر وأبي الدرداء رضي الله عنهم وروي الدارقطني عن سعيد بن جبير قال أشهد أني سمعت ابن عباس يقول إن القنوت في صلاة الفجر بدعة إلا أن ينزل بالمسلمين نازلة من شدائد الدهر غير الطاعون فيقنت الإمام الأعظم استحبابا في الفرائض غير الجمعة ويجهر به في الجهرية ومن ائتم بقانت في فجر تابع الإمام وأمن ويقول بعد وتره سبحان الملك القدوس ثلاثا ويمد بها صوته في الثالثة صلاة التراويح والتراويح سنة مؤكدة سميت بذلك لأنهم يصلون أربع ركعات ويتروحون ساعة أي يستريحون عشرون ركعة لما روى أبو بكر عبد العزيز في الشافي عن ابن عباس أن النبي صلى الله عليه وآله وسلم كان يصلي في شهر رمضان عشرين ركعة وتفعل ركعتين ركعتين في جماعة مع الوتر بالمسجد أول الليل بعد العشاء والأفضل وسنتها في رمضان لما روي في الصحيحين من حديث عائشة أنه صلى الله عليه وآله وسلم صلاةا ليالي فصلوها معه ثم تأخر وصلى في بيته باقي الشهر وقال إني خشيت أن تفرض عليكم فتعجزوا عنها وفي البخارى أن عمر جمع الناس على أبي بن كعب فصلى بهم التراويح وروى أحمد وصححه الترمذي من قام مع الإمام حتى ينصرف كتب له قيام ليلة ويوتر المتهجد أي الذي له صلاة بعد أن ينام بعده أي بعد تهجده لقوله صلى الله عليه وآله وسلم اجعلوا آخر صلاتكم باليل وترا متفق عليه فإن تبع إمامه فأوتر معه أو أوتر منفردا ثم أراد التهجد لم ينقض وتره وصلى ولم يوتر وإن شفعه بركعة أي ضم لوتره الذي تبع إمامه فيه ركعة جاز وتحصل له فضيلة متابعة إمامه وجعل وتره آخر صلاته ويكره التنفل بينهما أي بين التراويح روى الأثرم عن أبي الدرداء أنه أبصر قوما يصلون بين التراويح قال ما هذه الصلاة أتصلي وإمامك بين يديك ليس منا من رغب عنا و لا يكره التعقيب وهو الصلاة بعدها أي بعد التراويح والوتر في جماعة لقول أنس لاترجعون إلا لخير ترجونه وكذا لايكره الطواف بين التراويح ولا يستحب للإمام الزيادة على ختمة في التراويح إلا أن يؤثروا زيادة على ذلك ولا يستحب لهم أن ينقصوا عن ختمة ليحوزوا فضلها السنن الراتبة ثم تلي الوتر في الفضيلة السنن الراتبة التي تفعل مع الفرائض وهي عشر ركعات ركعتان قبل الظهر وركعتان بعدها وركعتان بعد المغرب وركعتان بعد العشاء وركعتان قبل الفجر لقول ابن عمر حفظت عن رسول الله صلى الله عليه وآله وسلم عشر ركعات ركعتين قبل الظهر وركعتين بعدها وركعتين بعد المغرب في بيته وركعتين بعد العشاء في بيته وركعتين قبل الصبح كانت ساعة لايدخل على النبي صلى الله فيها أحد حدثتني حفصة أنه كان إذا أذن المؤذن وطلع الفجر صلى ركعتين متفق عليه وهما أي ركعتا الفجر آكدها أي أفضل الرواتب لقول عائشه رضي الله عنها لم يكن النبي صلى الله عليه وآله وسلم على شيء من النوافل أشد تعاهدا منه على ركعتي الفجر متفق عليه فيخير فيما عداهما وعدا الوتر سفرا ويسن تخفيفهما واضطجاع بعدهما على الأيمن ويقرأ في الأولى بعد الفاتحة قل ياأيها الكافرون وفي الثانية قل هو الله أحد أو يقرأ في الأولى قولوا آمنا بالله الآية وفي الثانية قل ياأهل الكتاب تعالوا إلى كلمة الآية ويلي الفجر ركعتا المغرب ويسن أن يقرأ فيها بالكافرون و الإخلاص ومن فاته شيء منها أي من الرواتب سن له قضاؤه كالوتر لأنه صلى الله عليه وآله وسلم قضى ركعتي الفجر مع الفجر حين نام عنها وقضى الركعتين اللتين قبل الظهر بعد العصر وقس الباقي وقال من نام عن الوتر أو نسيه فليصله إذا أصبح أو ذكره رواه الترمذي لكن ما فات مع فرضه وكثر فالأولى تركه إلا سنة فجر ووقت كل سنة قبل الصلاة من دخول وقتها إلى فعلها وكل سنة بعد الصلاة من فعلها إلى خروج وقتها فسنة فجر وظهر الأولة بعدهما قضاء والسنن غير الرواتب عشرون أربع قبل الظهر وأربع بعدها وأربع قبل العصر وأربع بعد المغرب وأربع بعد العشاء غير السنن الرواتب قال جمع يحافظ عليها وتباح ركعتان بعد أذان المغرب فصل فضل صلاة الليل وتطوع النهار وصلاة الليل أفضل من صلاة النهار لقوله صلى الله عليه وآله وسلم أفضل الصلاة بعد المكتوبة صلاة الليل رواه مسلم عن أبي هريرة فالتطوع المطلق أفضله صلاة الليل لأنه أبلغ في الإسرار وأقرب إلى الإخلاص وأفضلها أي الصلاة ثلث الليل بعد نصفه مطلقا لما في الصحيح مرفوعا أفضل الصلاة صلاة داود كان ينام نصف الليل ويقوم ثلثه وينام سدسه ويسن قيام الليل وافتتاحه بركعتين خفيفتين ووقته من الغروب إلى طلوع الفجر ولا يقومه كله إلا ليلة عيد ويتوجه ليلة النصف من شعبان وصلاة ليل ونهار مثنى مثنى لقوله صلى الله عليه وآله وسلم صلاة الليل مثنى مثنى رواه الخمسة وصححه البخاري ومثنى معدول عن اثنين اثنين ومعناه معنى المكرر وتكريره لتوكيد اللفظ لا للمعنى وكثرة ركوع وسجود أفضل من طول قيام فيما لم يرد تطويله وإن تطوع في النهار بأربع بتشهدين كالظهر فلا بأس لما روى أبو داود وابن ماجه عن أبي أيوب أنه صلى الله وعليه وآله وسلم كان يصلي قبل الظهر أربعا لايفصل بينهن بتسليم وإن لم يجلس إلا في آخرهن فقد ترك الأولى ويقرأ في كل ركعة مع الفاتحة بسورة وإن زاد على اثنتين ليلا أو أربع نهارا ولو جاوز ثمانيا نهارا بسلام واحد صح وكره في غير الوتر ويصح التطوع بركعة نحوها وأجر صلاة قاعد بلا عذر على نصف أجر صلاة قائم لقوله صلى الله عليه وآله وسلم من صلى قائما فهو أفضل ومن صلى قاعدا له نصف أجر القائم متفق عليه ويسن تربعه بمحل قيام وثني رجليه بركوع وسجود وتسن صلاة الضحى لقول أبي هريرة أوصاني خليلي رسول الله صلى الله عليه وآله وسلم بثلاث صيام ثلاثة أيام من كل شهر وركعتي الضحى وأن أوتر قبل أن أنام رواه أحمد ومسلم وتصلي في بعض الأيام دون بعض لأنه صلى الله عليه وآله وسلم لم يكن يداوم عليها وأقلها ركعتان لحديث أبي هريرة وأكثرها ثمان لما روت أم هانئ أن النبي صلى الله عليه و سلم عام الفتح صلي ثماني ركعات سبحة الضحي رواه الجماعة ووقتها من خروج وقت النهي أي من ارتفاع الشمس قدر رمح إلى قبيل الزوال أي إلى دخول وقت النهي بقيام الشمس وأفضله إذا اشتد الحر سجود التلاوة والشكر وسجود التلاوة والشكر صلاة لأنه سجود يقصد به التقرب إلى الله تعالي له تحريم وتحليل فكان صلاة كسجود الصلاة فيشترط له ما يشترط لصلاة النافلة من ستر العورة واستقبال القبلة والنية وغير ذلك و يسن سجود التلاوة للقارىء والمستمع لقول ابن عمر كان النبي صلى الله عليه وآله وسلم يقرأ علينا السورة فيها السجدة فيسجد ونسجد معه حتي ما يجد أحدنا موضعا لجبهته متفق عليه وقال عمر إن الله لم يفرض علينا السجود إلا أن نشاء رواه البخاري ويسجد في طواف مع قصر فصل ويتيمم محدث بشرطه ويسجد مع قصره وإذا نسي سجدة لم يعد الآية لأجله ولايسجد لهذا السهو ويكرر السجود بتكرار التلاوة كركعتي الطواف قال في الفروع وكذا يتوجه في تحية المسجد أن تكرر دخوله اه ومراده غير قيم المسجد دون السامع الذي لم يقصد الاستماع لما روي أن عثمان بن عفان رضي الله عنه مر بقارئ يقرأ سجدة ليسجد معه عثمان فلم يسجد وقال إنما السجدة على من استمع ولأنه لايشارك القارئ في الأجر فلم يشاركه في السجود وإن لم يسجد القارئ أو كان لايصلح إماما للمستمع لم يسجد لأنه صلى الله عليه وآله وسلم أتى إلى نفر من أصحابه فقرأ رجل منهم سجدة ثم نظر إلى رسول الله صلى الله عليه وآله وسلم فقال إنك كنت إمامنا ولو سجدت سجدنا رواه الشافعي في مسنده مرسلا ولا يسجد المستمع قدام القارئ ولا عن يساره مع خلو يمينه ولا رجل لتلاوة امرأة ويسجد لتلاوة أمي وصبي وهو أي سجود التلاوة أربع عشر سجدة في الأعراف والرعد والنحل والإسراء ومريم و في الحج منها ثنتان والفرقان والنمل وآلم تنزيل وحم السجدة والنجم والانشقاق واقراء باسم ربك وسجده ص سجدة شكر ولا يجزئ ركوع ولا سجود الصلاة عن سجدة التلاوة و إذا أراد السجود فإنه يكبر تكبرتين تكبيرة إذا سجد و تكبيرة إذا رفع سواء كان في الصلاة أو خارجها ويجلس إن لم يكن في الصلاة ويسلم وجوبا وتجزئ واحدة ولا يتشهد كصلاة الجنازة ويرفع يديه إذا سجد ندبا ولو في صلاة وسجود عن قيام أفضل ويكره للإمام قراءة آية سجدة في صلاة سر و يكره سجوده أي سجود الإمام للتلاوة فيها أي في صلاة سرية كالظهر لأنه إذا قرأها إما أن يسجد لها أو لا فإن لم يسجد لها كان تاركا للسنة وإن سجد لها أوجب الايهام والتخليط على المأموم ويلزم المأموم متابعته في غيرها أي غير الصلاة السرية ولو مع ما يمنع السماع كبعد وطرش ويخير في السرية ويستحب في غير الصلاة سجود الشكر عند تجدد النعم واندفاع النقم مطلقا لما روى أبو بكر رضي الله عنه أن النبي صلى الله عليه وآله وسلم كان إذا أتاه أمر يسر به خر ساجدا رواه أبو داود وغيره وصححه الحاكم وتبطل به أي بسجود الشكر صلاة غير جاهل وناس لأنه لا تعلق له بالصلاة بخلاف سجود التلاوة وصفة سجود الشكر وأحكامه كسجود التلاوة الأوقات التي ينهى عن الصلاة فيها وأوقات النهي خمسه الأول من طلوع الفجر الثاني إلى طلوع الشمس لقوله صلى الله عليه وآله وسلم إذا طلع الفجر فلا صلاة إلى ركعتي الفجر احتج به أحمد و الثاني من طلوعها حتى ترتفع قيد بكسر القاف أي قدر رمح في أي العين و الثالث عند قيامها حتى تزول لقول عقبه بن عامر ثلاث ساعات نهانا رسول الله صلى الله عليه وسلم نصلي فيهن وأن نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تزول وحين تضيف الشمس للغروب حتى تغرب رواه مسلم وتضيف بفتح المثناة فوق أي تميل و الرابع من صلاة العصر إلى غروبها لقوله صلى الله عليه وآله وسلم لا صلاة بعد الفجر حتى تطلع الشمس ولا صلاة بعد صلاة العصر حتى تغيب الشمس متفق عليه عن أبي سعيد والاعتبار بالفراغ منها لا بالشروع فيها ولو فعلت في وقت الظهر جمعا لاكن تفعل سنة الظهر بعدها و الخامس إذا شرعت الشمس فيه أي في الغروب حتى يتم لما تقدم ويجوز قضاء الفرائض فيها أي في أوقات النهي كلها لعموم قوله صلى الله عليه وآله وسلم من نام عن صلاة أو نسيها فليصلها إذا ذكرها متفق عليه ويجوز أيضا فعل المنذورة فيها لأنها صلاة واجبه و يجوز حتى في الأوقات الثلاثة القصيرة فعل ركعتي الطواف لقوله صلى الله عليه وآله وسلم لا تمنعو أحدا طاف بهذا البيت وصلى فيه أي ساعة شاء من ليل أو نهار رواه الترمذي وصححه وتجوز فيها إعادة جماعة أقيمت وهو بالمسجد لما روى يزيد بن الأسود قال صليت مع النبي صلى الله عليه وآله وسلم صلاة الفجر فلما قضى صلاته إذا هو برجلين لم يصليا معه فقال ما منعكما أن تصليا معنا فقالا يا رسول الله قد صلينا في رحالنا قال لا تفعلا إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافله رواه الترمذي وصححه فإذا وجدهم يصلون لم يستحب الدخول وتجوز الصلاة على الجنازة بعد الفجر والعصر دون بقية الأوقات ما لم يخف عليها ويحرم تطوع بغيرها أي غير المتقدمات من إعادة جماعة وركعتي طواف وركعتي فجر قبلها في شيء من الأوقات الخمسة حتى ما له سبب كتحية مسجد وسنة وضوء وسجدة تلاوة وصلاة على قبر أو غائب وصلاة كسوف وقضاء راتبة سوى سنة ظهر بعد العصر المجموعه إليها ولا ينعقد النفل إن ابتدأه في هذه الأوقات ولو جاهلا إلا تحية مسجد إذا دخل حال خطبة الجمعة فتجوز مطلقا ومكه وغيرها في ذلك سواء


باب صلاة الجماعة

شرعت لأجل التواصل والتوادد وعدم التقاطع تلزم الرجال الأحرار القادرين ولو سفرا في شدة خوف للصلوات الخمسة المؤداة وجوب عين لقوله تعالى وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك الآيه فأمر بالجماعة حال الخوف ففي غيره أولى ولحديث أبي هريرة المتفق عليه أثقل صلاة على المنافقين صلاة العشاء والفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا ولقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم انطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار لا شرطا أي ليست الجماعة شرطا لصحة الصلاة فتصح صلاة المنفرد بلا عذر وفي صلاته فضل وصلاة الجماعة أفضل بسبع وعشرين درجة لحديث ابن عمر المتفق عليه وتنعقد باثنين ولو بأنثى وعبد في غير جمعة وعيد لا صبي في فرض وله فعلها أي الجماعة في بيته لعموم حديث جعلت لي الأرض مسجدا وطهورا وفعلها في المسجد هو السنة وتسن لنساء منفردات عن رجال ويكره لحسناء حضورها مع رجال ويباح لغيرها ومجالس الوعظ كذلك وأولى وتستحب صلاة أهل الثغر أي في موضع المخافة في مسجد واحد لأنه أعلى للكلمة وأوقع للهيبة والأفضل لغيرهم أي غير أهل الثغر الصلاة في المسجد الذي لا تقام فيه الجماعة إلا بحضوره لأنه يحصل بذلك ثواب عمارة المسجد وتحصل الجماعة لمن يصلي فيه ثم ماكان أكثر جماعة ذكره في الكافي و المقنع وغيرهما وفي الشرح أنه الأولى لحديث أبي بن كعب وما كان أكثر فهو أحب إلى الله تعالى رواه أحمد وأبو داود وصححه ابن حبان ثم المسجد العتيق لأنه الطاعة فيه أسبق قال في المبدع والمذهب أنه مقدم على الأكثر جماعة وقال في الإنصاف الصحيح من المذهب أن المسجد العتيق أفضل من الأكثر جماعة وجزم به في الإقناع و المنتهى وأبعد المسجدين أولى من أقربهما إذا كان جديدين أو قديمين اختلفا في كثرة الجمع أو قلته أو استويا لقوله صلى الله عليه وآله وسلم أعظم الناس أجرا في الصلاة أبعدهم فأبعدهم ممشى رواه الشيخان وتقدم الجماعة مطلقا على أول الوقت ويحرم أن يؤم في مسجد قبل إمامه الراتب إلا بإذنه أو عذره لأن الراتب كصاحب البيت وهو أحق بها لقوله صلى الله عليه وآله وسلم لايؤمن الرجل في بيته إلا بإذنه ولأنه يؤدي إلى التنفير عنه ومع الإذن هو نائب عنه قال في التنقيح وظاهر كلامهم لا تصح وجزم به في المنتهى وقدم في الرعاية تصح وجزم به ابن عبد القوي في الجنائز وأما مع عذره فإن تأخر وضاق الوقت صلوا لفعل الصديق رضي الله عنه وعبد الرحمن بن عوف حين غاب النبي صلى الله عليه وآله وسلم فقال أحسنتم ويراسل إن غاب عن وقته المعتاد مع قرب محله وعدم مشقة وإن بعد محله أو لم يظن حضوره أو ظن ولا يكره ذلك صلوا ومن صلى ولو في جماعة ثم أقيم أي أقام المؤذن لفرض سن له أن يعيدها إذا كان في المسجد أو جاء غير وقت نهي ولم يقصد الإعادة ولا فرق بين إعادتها مع إمام الحي أو غيره لحديث أبي ذر صل الصلاة لوقتها فإن أقيمت وأنت في المسجد فصل ولا تقل إني صليت فلا أصلي رواه أحمد ومسلم إلا المغرب فلا تسن إعادتها ولو كان صلاةا وحده لأن المعادة تطوع والتطوع لايكون بوتر ولا تكره إعادة الجماعة في مسجد له إمام راتب كغيره وكره قصد مسجد للإعادة ولا تكره إعادة جماعة في غير مسجدي مكة والمدينه ولا فيهما لعذر وتكره فيهما لغير عذر لئلا يتوانى الناس في حضور الجماعة مع الإمام الراتب وإذا أقيمت الصلاة فلا صلاة إلا المكتوبة رواه مسلم من حديث أبي هريرة مرفوعا وكان عمر يضرب على الصلاة بعد الإقامة فلا تنعقد النافلة بعد إقامة الفريضه التي يريد أن يفعلها مع ذلك الإمام الذي أقيمت له ويصح قضاء الفائتة بل تجب مع سعة الوقت ولا يسقط الترتيب بخشية فوت الجماعة فإن أقيمت و كان يصلي في نافلة أتمها خفيفة إلا أن يخشى فوات الجماعة فيقطعها لأن الفرض أهم ومن كبر مأموما قبل سلام إمامه الأولى لحق الجماعة لأنه أدرك جزءا من صلاة الإمام فأشبه مالو أدرك ركعة وإن لحقه المسبوق راكعا دخل معه في الركعة لقولة صلى الله عليه وآله وسلم من أدرك الركوع فقد أدرك الركعة رواه أبو داود فيدرك الركعة إذا اجتمع مع الإمام في الركوع بحيث ينتهي إلى قدر الأجزاء قبل أن يزول الإمام عنه ويأتي بالتكبيرة كلها قائما كما تقدم ولو لم يطمئن ثم يطمئن ويتابع وأجزأته التحريمة عن تكبيرة الركوع والأفضل أن يأتي بتكبيرتين فإن نواهما بتكبيرة أو نوى به الركوع لم يجزئه لأن تكبيرة الإحرام ركن ولم يأت بها ويستحب دخوله معه حيث أدركه وينحط معه في غير ركوع بلا تكبير ويقوم مسبوق به وإن قام قبل سلام إمامه الثانية ولم يرجع انقلبت نفلا ولاقراءة على مأموم أي يتحمل الإمام عنه قراءة الفاتحة لقوله صلى الله عليه وآله وسلم من كان له إمام فقراءته له قراءة رواه أحمد ويستحب للمأموم أن يقرأ في إسرار إمامه أي فيما لا يجهر فيه الإمام و في سكوته أي سكتات الإمام وهي قبل الفاتحة وبعدها بقدرها وبعد فراغ القراءة وكذا لو سكت لتنفس و فيما إذا لم يسمعه لبعد عنه لا إذا لم يسمعه لطرش فلا يقرأ إن أشغل غيره عن الاستماع وإن لم يشغل أحدا قرأ ويستفتح المأموم ويتعوذ فيما يجهر فيه إمامه كالسرية قال في الشرح وغيره ما لم يسمع قراءة إمامه وما أدرك المسبوق مع الإمام فهو آخر صلاته وما يقضيه أولها يستفتح لها ويتعوذ ويقرأ سورة لكن لو أدرك ركعة من رباعية أو مغرب يتشهد عقب أخرى ويتورك معه ومن ركع أو سجد أو رفع منهما قبل إمامه فعليه أن يرفع أي يرجع ليأتي به أي بما سبق به الإمام بعده لتحصيل المتابعة الواجبة ويحرم سبق الإمام عمدا لقوله صلى الله عليه وآله وسلم أما يخشى أحدكم إذا رفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار أو يجعل صورته صورة حمار متفق عليه والأولى أن يشرع في أفعال الصلاة بعد الإمام وإن كبر معه لإحرام لم تنعقد وإن سلم معه كره وصح وقبله عمدا بلا عذر بطلت وسهوا يعيده بعده وإلا بطلت فإن لم يفعل أي لم يعد عمدا حتى لحقه الإمام فيه بطلت صلاته لأنه ترك الواجب عمدا وإن كان سهوا أو جهلا فصلاته صحيحة ويعتد به وإن ركع ورفع قبل ركوع إمامه عالما عمدا بطلت صلاته لأنه سبقه بمعظم الركعة وإن كان جاهلا أو ناسيا وجوب المتابعة بطلت الركعة التي وقع السبق فيها فقط فيعيدها وتصح صلاته للعذر وإن سبقه مأموم بركعتين بأن ركع ورفع قبل ركوعه ثم سجد قبل رفعه أي رفع إمامه من الركوع بطلت صلاته لأنه لم يقتد بإمامه في أكثر الركعة إلا الجاهل والناسي فتصح صلاتهما للعذر ويصلي الجاهل أو الناسي تلك الركعة قضاء لبطلانها لأنه لم يقتد بإمامه فيها ومحله إذا لم يأت بذلك مع إمامه ولا تبطل بسبق بركن واحد غير ركوع والتخلف عنه كسبقه على ما تقدم ويسن لإمام التخفيف مع الإتمام لقوله صلى الله عليه وآله وسلم إذا صلى أحدكم بالناس فليخفف قال في المبدع ومعناه أن يقتصر على أدنى الكمال من التسبيح وسائر أجزاء الصلاة إلا أن يؤثر المأموم التطويل وعددهم ينحصر وهو عام في كل الصلوات مع أنه سبق أنه يستحب أن يقرأ في الفجر بطوال المفصل وتكره سرعة تمنع المأموم فعل ما يسن و يسن تطويل الركعة الأولى أكثر من الثانية لقول أبي قتادة كان النبي صلى الله عليه وآله وسلم يطول في الركعة الأولى متفق عليه إلا في صلاة خوف في الوجه الثاني وبيسير كسبح والغاشية ويستحب للإمام انتظار داخل إن لم يشق على مأموم لأن حرمة الذي معه أعظم من حرمة الذي لم يدخل معه وإذا استأذنت المرأة الحرة أو الأمة إلى المسجد كره منعها لقوله صلى الله عليه وآله وسلم لاتمنعوا إماء الله مساجد الله وبيوتهن خير لهن وليخرجن تفلات رواه أحمد وأبو داود وتخرج غير مطيبة ولا لابسة ثياب زينة وبيتها خير لها لما تقدم ولأب ثم أخ ونحوه منع موليته من الخروج إن خشي فتنة أو ضررا من الانفراد فصل في أحكام الإمامة الأولى بالإمامة الأقرأ جودة العالم فقه صلاته لقوله صلى الله عليه وآله وسلم يؤم القوم أقرأهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأقدمهم سنا رواه مسلم ثم إن استووا في القراءة الأفقه لما تقدم فإن اجتمع فقيهان قارئان وأحدهما أفقه أو أقرأ قدم فإن كانا قارئين قدم أجودهما قراءة ثم أكثرهما قرآنا ويقدم قارئ لايعرف أحكام صلاته على فقيه أمي وإن اجتمع فقيهان أحدهما أعلم بأحكام الصلاة قدم لأن علمه يؤثر في تكميل الصلاة ثم إن استووا في القراءة والفقه الأسن لقوله صلى الله عليه وآله وسلم وليؤمكم أكبركم متفق عليه ثم مع الاستواء في السن الأشرف وهو القرشي وتقدم بنو هاشم على سائر قريش إلحاقا للإمامة الصغرى بالكبرى ولقوله صلى الله عليه وآله وسلم قدموا قريشا ولا تقدموها ثم الأقدم هجرة أو إسلاما ثم مع الاستواء فيما تقدم الأتقى لقوله تعالى إن أكرمكم عند الله أتقاكم ثم إن استووا في الكل يقدم من قرع إن تشاحوا لأنهم تساووا في الاستحقاق وتعذر الجمع فأقرع بينهم كسائر الحقوق وساكن البيت وإمام المسجد أحق إذا كانا أهلا للإمامة بمن حضرهم ولو كانا في الحاضرين من هو أقرأ أو أفقه لقوله صلى الله عليه وآله وسلم لايؤمن الرجل الرجل في بيته ولا في سلطانه رواه أبو داود عن ابن مسعود إلا من ذي سلطان فيقدم عليهما لعموم ولايته ولما تقدم من الحديث والسيد أولى بالإمامة في بيت عبده لأنه صاحب البيت وحر بالرفع على الابتداء وحاضر أي حضري وهو الناشئ في المدن والقرى ومقيم وبصير ومختون أي مقطوع القلفة ومن له ثياب أي ثوبان وما يستر به رأسه أولى من ضدهم خبر عن حر وما عطف عليه فالحر أولى من العبد والمبعض والحضري أولى من البدوي الناشئ بالبادية والمقيم أولى من المسافر لأنه ربما يقصر فيفوت المأمومين بعض الصلاة في جماعة وبصير أولى من أعمى ومختون أولى من أقلف ومن له من الثياب ما ذكر أولى من مستور العورة مع أحد العاتقين فقط وكذا المبعض أولى من العبد والمتوضئ أولى من المتيمم والمستأجر في البيت المؤجر أولى من المؤجر والمعير أولى من المستعير وتكره إمامة غير الأولى بلا إذنه لحديث إذا أم الرجل القوم وفيهم من هو خير منه لم يزالوا في سفال ذكره أحمد في رسالته إلا إمام المسجد وصاحب البيت فتحرم ولا تصح الصلاة خلف فاسق مطلقا سواء كان فسقه من جهة الأفعال أو الاعتقاد إلا في جمعة وعيد تعذرا خلف غيره لقوله صلى الله عليه وآله وسلم لاتؤمن امرأة رجلا ولا أعرابي مهاجرا ولا فاجر مؤمنا إلا أن يقهره سلطان يخاف سوطه وسيفه رواه ابن ماجه عن جابر ككافر أي كما لا تصح خلف كافر سواء علم بكفره في الصلاة أو بعد الفراغ منها وتصح خلف المخالف في الفروع وإذا ترك الإمام ما يعتقده واجبا وحده عمدا بطلت صلاتهما وإن كان عند مأموم وحده لم يعد ومن ترك ركنا أو شرطا أو واجبا مختلفا فيه بلا تأويل ولا تقليد أعاد ولا تصح صلاة رجل وخنثى خلف امرأة لحديث جابر السابق ولا خلف خنثى للرجال والخناثي لاحتمال أن يكون امرأة ولا إمامة صبى لبالغ في فرض لقوله صلى الله عليه وآله وسلم لاتقدموا صبيانكم قاله في المبدع وتصح في نفل وإمامة صبي بمثله ولا إمامه أخرس ولو بمثله لأنه أخل بفرض الصلاة لغير بدل ولا إمامة عاجز عن ركوع أو سجود أو قعود إلا بمثله أو قيام أي لاتصح إمامة العاجز عن القيام لقادر عليه إلا إمام الحي أي الراتب بمسجد المرجو زوال علته لئلا يفضي إلى ترك القيام على الدوام ويصلون وراءه جلوسا ندبا ولو كانوا قادرين على القيام لقول عائشة صلى النبي صلى الله عليه وآله وسلم في بيته وهو شاك فصلى جالسا وصلى وراءه قوم قياما فأشار إليهم أن اجلسوا فلما انصرف قال إنما جعل الإمام ليؤتم به إلى قوله وإذا صلى جالسا فصلوا جلوسا أجمعون قال ابن عبد البر روي هذا مرفوعا من طرق متواترة فإن ابتدأبهم الإمام الصلاة قائما ثم اعتل أي حصلت له علة عجز معها عن القيام فجلس أتموا خلفه قياما وجوبا لأنه صلى الله عليه وآله وسلم صلى في مرض موته قاعدا وصلى أبو بكر والناس خلفه قياما متفق عليه عن عائشة وكان أبو بكر قد ابتدأ بهم قائما كما أجاب به الإمام وتصح خلف من به سلس بول بمثله كالأمي بمثله ولا تصح خلف محدث حدثا أصغر أو أكبر ولا خلف متنجس نجاسة غير معفو عنها إذا كان يعلم ذلك لأنه لاصلاة له في نفسه فإن جهل هو أي الإمام و جهل المأموم حتى انقضت صحت الصلاة لمأموم وحده لقوله صلى الله عليه وآله وسلم إذا صلى الجنب بالقوم أعاد صلاته وتمت للقوم صلاتهم رواه محمد بن الحسين الحراني عن البراء بن عازب وإن علم هو أو المأموم فيها استأنفوا وإن علم معه واحد أعاد الكل وإن علم أنه ترك واجبا عليه فيها سهوا أو شك في إخلال إمامه بركن أو شرط صحت صلاته معه بخلاف ما لو ترك السترة أو الاستقبال لأنه لايخفى غالبا وإن كان أربعون فقط في جمعة ومنهم واحد محدث أو نجس أعاد الكل سواء كان إماما أو مأموما ولا تصح إمامة الأمي منسوب إلى الأم كأنه على الحالة التي ولدته عليها وهو أي الأمي من لايحسن أي يحفظ الفاتحة أو يدغم فيها مالا يدغم بأن يدغم حرفا فيما لا يماثله أو يقاربه وهو الأرت أو يبدل حرفا بغيره وهو الألثغ كمن يبدل الراء غينا إلاضاد المغضوب والضالين بظاء أو يلحن فيها لحنا يحيل المعنى ككسر كاف إياك وضم تاء أنعمت وفتح همزة إهدنا فإن لم يحل المعنى كفتح دال نعبد ونون نستعين لم يكن أميا إلا بمثله فتصح لمساواته له ولا يصح اقتداء عاجز عن نصف الفاتحة الأول لعاجز عن نصفها الآخر ولا عكسه ولا اقتداء قادر على الأقوال الواجبة بعاجز عنها وإن قدر الأمي على إصلاحه لم تصح صلاته ولا صلاة من ائتم به لأنه ترك ركنا مع القدرة عليه وتكره إمامة اللحن أي كثير اللحن الذي لايحيل المعنى فإن أحاله في غير الفاتحة لم يمنع صحة إمامته إلا أن يتعمده ذكره في الشرح وإن أحاله في غيرها سهوا أو جهلا أو لآفة صحت صلاته و تكره إمامة الفأفاء والتمتام ونحوهما والفأفاء الذي يكرر الفاء والتمتام من يكرر التاء و تكره إمامة من لا يفصح ببعض الحروف كالقاف والضاد وتصح إمامته أعجميا كان أو عربيا وكذا أعمى وأصم وأقلف وأقطع يدين أو رجلين أو إحداهما إذا قدر على القيام ومن يصرع فتصح إمامتهم مع الكراهة لما فيهم من النقص و يكره أن يؤم امرأة أجنبية فأكثر لا رجل معهن لنهيه صلى الله عليه وآله وسلم أن يخلو الرجل بالأجنبية فإن أم محارمه أو أجنبيات معهن رجل فلا كراهة لأن النساء كن يشهدن مع النبي صلى الله عليه وآله وسلم الصلاة أو أن يؤم قوما أكثرهم يكرهه بحق كخلل في دينه أو فضله لقوله صلى الله عليه وآله وسلم ثلاثة لاتجاوز صلاتهم آذانهم العبد الآبق حتى يرجع وامرأة باتت وزوجها عليها ساخط وإمام قوم وهم له كارهون رواه الترمذي وقال في المبدع حسن غريب وفيه لين فإن كان ذا دين وسنة وكرهوه لذلك فلا كراهية في حقه وتصح إمامة ولد الزنا والجندي إذا سلم دينهما وكذا اللقيط والأعرابي حيث صلحوا لها لعموم قوله صلى الله عليه وآله وسلم يؤم القوم أقرؤهم و تصح إمامة من يؤدي الصلاة بمن يقضيها وعكسه من يقضي الصلاة بمن يؤديها لأن الصلاة واحدة وإنما اختلف الوقت وكذا لو قضى ظهر يوم خلف ظهر يوم آخر لا ائتمام مفترض بمتنقل لقوله صلى الله عليه وآله وسلم إنما جعل الإمام ليؤتم به فلا تختلفوا عليه ويصح النفل خلف الفرض ولا عكس ولا يصح ائتمام من يصلي الظهر بمن يصلي العصر أو غيرهما ولو جمعة في غير المسبوق إذا أدرك دون ركعة قال في المبدع فإن كانت إحداهما تخالف الأخرى كصلاة كسوف واستسقاء وجنازة وعيد منع فرضا وقيل ونفلا لأنه يؤدي إلى المخالفة في الأفعال اه فيؤخذ منه صحة نفل خلف نفل آخر لا يخالفه في أفعاله كشفع وتر خلف تراويح حتى على القول الثاني فصل في موقف الإمام والمأمومين السنة أن يقف المأمومون رجالا كانوا أو نساء إن كانوا اثنين فأكثر خلف الإمام لفعله صلى الله عليه وآله وسلم كان إذا قام إلى الصلاة قام أصحابه خلفه ويستثنى منه إمام العراة يقف وسطهم وجوبا والمرأة إذا أمت النساء تقف وسطهن استحبابا ويأتي ويصح وقوفهم معه أي مع الإمام عن يمينه أو عن جانبيه لأن ابن مسعود صلى بين علقمة والأسود وقال هكذا رأيت النبي صلى الله عليه وآله وسلم فعل رواه أحمد وقال ابن عبد البر لا يصح رفعه والصحيح أنه من قول ابن مسعود لإقدامه أي لاقدام الإمام فلا تصح للمأموم ولو بإحرام لأنه ليس موقفا بحال والاعتبار بمؤخر القدم وإلا لم يضر وإن صلى قاعدا فالاعتبار بالإلية حتى لو مد رجليه وقدمهما على الإمام لم يضر وإن كان مضطجعا فبالجنب وتصح داخل الكعبة إذا جعل وجهه إلى وجه إمامه أو ظهره إلى ظهره لا إن جعل ظهره إلى وجه إمامه لأنه متقدم عليه وإن وقفوا حول الكعبة مستديرين صحت فإن كان المأموم في جهته أقرب من الإمام في جهته جاز إن لم يكونا في جهة واحدة فتبطل صلاة المأموم ويغتفر التقدم في شدة خوف إذا أمكن المتابعة ولا يصح للمأموم إن وقف عن يساره فقط أي مع خلو يمينه إذا صلى ركعة فأكثر لأنه صلى الله عليه وآله وسلم أدار ابن عباس وجابر عن يساره إلى يمينه وإذا كبر عن يساره أداره من ورائه إلى يمينه فإن كبر معه آخر وقفا خلفه فإن كبر الآخر عن يساره أدارهما بيده وراءه فإن شق ذلك أو تعذر تقدم الإمام فصلى بينهما أو عن يسارهما ولو تأخر الأيمن قبل إحرام الداخل ليصليا خلفه جاز ولو أدركهما الداخل جالسين كبر وجلس عن يمين صاحبه أو يسار الإمام ولا تأخر إذا للمشقة كالزمنى لا يتقدمون ولا يتأخرون ولا تصح صلاة الفذ أي الفرد خلفه أي خلف الإمام أو خلف الصف إن صلى ركعة فأكثر عامدا أو ناسيا عالما أو جاهلا لقوله صلى الله عليه وآله وسلم لاصلاة لفرد خلف الصف رواه أحمد وابن ماجه ورأى صلى الله عليه وآله وسلم رجلا يصلي خلف الصف فأمره أن يعيد الصلاة رواه أحمد والترمذي وحسنه وابن ماجه وإسناده ثقات إلا أن يكون الفذ خلف الإمام أو الصف امرأة خلف رجل فتصح صلاتها لحديث أنس وإن وقفت بجانب الإمام فكرجل وبصف رجال لم تبطل صلاة من يليها أو خلفها فصف تام من نساء لا يمنع اقتداء من خلفهن من رجال وإمامة النساء تقف في صفهن ندبا روي عن عائشة وأم سلمة رضي الله عنهما فإن أمت واحدة وقفت عن يمينها ولا يصح خلفها ويليه أي الإمام من المأمومين الرجال الأحرار ثم العبيد الأفضل فالأفضل لقوله صلى الله عليه وآله وسلم ليليني منكم أو لو الأحلام والنهي رواه مسلم ثم الصبيان الأحرار ثم العبيد ثم النساء لقوله صلى الله عليه وآله وسلم أخروهن من حيث أخرهن الله ويقدم منهن البالغات الأحرار ثم الأرقاء ثم من لم تبلغ من الأحرار فالأرقاء الفضلى فالفضلى وإن وقف الخناثي صفا لم تصح صلاتهم كالترتيب في جنائزهم إذا اجتمعت فيقدمون إلى الإمام وإلى القبلة في القبر على ما تقدم في صفوفهم ومن لم يقف معه في الصف إلا كافر أو امرأة أو خنثى وهو رجل أو من علم حدثه أو نجاسة أحدهما أي المصلي أو المصافف له أو لم يقف معه إلا صبي في فرض ففذ أي فرد فلا تصح صلاته ركعة فأكثر وعلم منه صحة مصافة الصبي في النفل أو من جهل حدثه أو نجسه حتى فرغ ومن وجد فرجة بضم الفاء وهي الخلل في الصف ولو بعيدة دخلها وكذا إن وجد الصف غير مرصوص وقف فيه لقوله صلى الله عليه وآله وسلم إن الله وملائكته يصلون على الذين يصلون الصفوف وإلا يجد فرجة وقف عن يمين الإمام لأنه موقف الواحد فإن لم يمكنه فله أن ينبه من يقوم معه بنحنحة أو كلام أو إشارة وكره بجذبه ويتبعه من نبه وجوبا فإن صلى ركعة فذا لم تصح صلاته لما تقدم وكرره لأجل ما أعقبه به وإن ركع فذا أي فردا لعذر بأن خشي فوات الركعة ثم دخل في الصف قبل سجود الإمام صحت أو وقف معه آخر قبل سجود الإمام صحت صلاته لأن أبا بكرة ركع دون الصف ثم مشى حتى دخل الصف فقال له النبي صلى الله عليه وآله وسلم زادك الله حرصا ولا تعد رواه البخاري وإن فعله ولم يخش فوات الركعة لم تصح وإن رفع الإمام رأسه من الركوع قبل أن يدخل الصف أو يقف معه آخر فصل في أحكام الإقتداء يصح اقتداء المأموم بالإمام إذا كانا في المسجد وإن لم يره ولا من وراءه إذا سمع التكبير لأنهم في موضع الجماعة ويمكنهم الإقتداء بسماع التكبير أشبه المشاهدة وكذا يصح الإقتداء إذا كان أحدهما خارجه أي خارج المسجد إن رأى المأموم الإمام أو بعض المأمومين الذين وراء الإمام ولو كانت الرؤية في بعض الصلاة أو من شباك ونحوه وإن كان بين الإمام والمأموم نهر تجري فيه السفن أو طريق ولم تتصل فيه الصفوف حيث صحت فيه أو كان المأموم بسفينه وإمامه في أخرى في غير شدة خوف لم يصح الإقتداء وتصح صلاة المأمومين خلف إمام عال عنهم لفعل حذيفة وعمار رواه أبو داود ويكره علو الإمام عن المأموم إذا كان العلو ذراعا فأكثر لقوله صلى الله عليه وآله وسلم إذا أم الرجل القوم فلا يقومن في مكان أرفع من مكانهم فإن كان العلو يسيرا دون ذراع لم يكره لصلاته صلى الله عليه وآله وسلم على المنبر في أول يوم وضع فالظاهر أنه كان على الدرجة السفلى جمعا بين الأخبار ولا بأس بعلو المأموم ك ما تكره إمامته في الطاق أي طاق القبلة وهي المحراب روي عن ابن مسعود وغيره لأنه يستتر عن بعض المأمومين فإن لم يمنع رؤيته لم يكره و يكره تطوعه موضع المكتوبة بعدها لقوله صلى الله عليه وآله وسلم لايصلين الإمام في مقامه الذي صلى فيه المكتوبة حتى يتنحى عنه رواه أبو داود عن المغيرة بن شعبة إلا من حاجة فيهما بأن لا يجد موضعا خاليا غير ذلك و يكره للإمام إطالة قعوده بعد الصلاة مستقبل القبلة لقول عائشه كان النبي صلى الله عليه وآله وسلم إذا سلم لم يقعد إلا مقدار ما يقول اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام رواه مسلم فيستحب له أن يقوم أو ينحرف عن قبلته إلى مأموم جهة قصده وإلا فعن يمينه فإذا كان ثم أي هناك نساء لبث في مكانه قليلا لينصرفن لأنه صلى الله عليه وآله وسلم وأصحابه كانوا يفعلون ذلك ويستحب أن لا ينصرف المأموم قبل إمامه لقوله صلى الله عليه وآله وسلم لا تسبقوني بالإنصراف رواه مسلم قال في المغني و الشرح إلا أن يخالف الإمام السنة في إطالة الجلوس مستقبل القبلة أو لم ينحرف فلا بأس بذلك ويكره وقوفهم أي المأمومين بين السواري إذا قطعن الصفوف عرفا بلا حاجه لقول أنس كنا نتقي هذا على عهد رسول الله صلى الله عليه وآله وسلم رواه أحمد وأبو داود وإسناده ثقات فإن كان الصف صغيرا قدر ما بين الساريتين فلا بأس وحرم بناء مسجد يراد به الضرر لمسجد بقربه فيهدم مسجد الضرار ويباح اتخاذ المحراب وكره حضور مسجد وجماعة لمن أكل بصلا ونحوه حتى يذهب ريحه فصل في الأعذار المسقطة للجمعة والجماعة ويعذر بترك جمعة وجماعة مريض لأنه صلى الله عليه وآله وسلم لما مرض تخلف عن المسجد وقال مروا أبا بكر فليصل بالناس متفق عليه وكذا خائف حدوث مرض وتلزم الجمعة دون الجماعة من لم يتضرر بإتيانها راكبا أو محمولا و يعذر بتركهما مدافع أحد الأخبثين البول والغائط ومن بحضرة الطعام هو محتاج إليه ويأكل حتى يشبع لخبر أنس في الصحيحين و يعذر بتركهما خائف من ضياع ماله أو فواته أو ضررا فيه كمن يخاف على ماله من لص أو نحوه أو له خبز في تنور يخاف عليه فسادا أو له ضالة أو آبق يرجو وجوده إذا أو يخاف فوته إن تركه ولو مستأجرا لحفظ بستان أو مال أو يتضرر في معيشة يحتاجها أو كان يخاف بحضوره الجمعة أو الجماعة موت قريبه أو رفيقه أو لم يكن من يمرضهما غيره أو خاف على أهله أو ولده أو كان يخاف على نفسه من ضرر كسبع أو من سلطان يأخذه أو ملازمة غريم ولا شيء معه يدفعه به لأن حبس المعسر ظلم وكذا إن خاف مطالبة بالمؤجل قبل أجله فإن كان حالا وقدر على وفائه لم يعذر أو كان يخاف بحضورهما أي الجمعة والجماعة من فوات رفقته بسفر مباح سواء أنشأه أو استدامه أو حصل له غلبة نعاس يخاف به فوت الصلاة في الوقت أو مع الإمام أو حصل له أذى بمطر ووحل بفتح الحاء وتسكينها لغة رديئة وكذا ثلج وجليد وبرد وبريح باردة شديدة في ليلة مظلمة لقول ابن عمر كان النبي صلى الله عليه وآله وسلم ينادي مناديه في الليلة الباردة أو المطيرة صلوا في رحالكم رواه ابن ماجه بإسناد صحيح وكذا تطويل إمام ومن عليه قود يرجو العفو عنه لا من عليه حد ولا إن كان في طريقه أو المسجد منكر وينكره بحسبه وإذا طرأ بعض الأعذار في الصلاة أتمها خفيفة إن أمكن وإلا خرج منها قاله في المبدع قال والمأموم بفارق إمامه أو يخرج منها


باب صلاة أهل الأعذار

وهم المريض والمسافر والخائف ونحوهم تلزم المريض الصلاة المكتوبة قائما ولو كراكع أو معتمدا أو مستندا إلى شيء فإن لم يستطع بأن عجز عن القيام أو شق عليه لضرر أو زيادة مرض فقاعدا متربعا نذبا ويثني رجليه في ركوع وسجود فإن عجز أو شق عليه القعود كما تقدم فعلى جنبه والأيمن أفضل فإن صلى مستلقيا ورجلاه إلى القبلة صح وكره مع القدرة على جنبه وإلا تعين ويومئ راكعا وساجدا ما أمكنه ويخفضه أى السجود عن الركوع لحديث علي مرفوعا يصلي المريض قائما إن استطاع فإن لم يستطع صلى قاعدا فإن لم يستطع أن يسجد أومأ وجعل سجوده اخفض من ركوعه فإن لم يستطع أن يصلي قاعدا صلى على جنبه الأيمن مستقبلا القبلة فإن لم يستطع صلى مستلقيا رجلاه مما يلي القبلة رواه الدارقطني فإن عجز عن الإيماء أومأ بعينيه لقوله صلى الله عليه وآله وسلم فإن لم يستطع أومأ بطرفه رواه زكريا الساجي بسنده عن الحسين بن علي بن أبي طالب وينوي الفعل عند إيمائه له والقول كالفعل يستحضره بقلبه إن عجز عنه بلفظه وكذا أسير خائف ولا تسقط الصلاة ما دام العقل ثابتا ولا ينقص أجر المريض إذا صلى ولو بالإيماء عن أجر الصحيح المصلي قائما ولا بأس بالسجود على وسادة ونحوها وإن رفع له شيء عن الأرض فسجد عليه ما أمكنه صح وكره فإن قدر المريض في أثناء الصلاة على قيام أو عجز عنه في أثنائها انتقل إلى الآخر فينتقل إلى القيام من قدر عليه وإلى الجلوس من عجز عن القيام ويركع بلا قراءة من كان قرأ وإلا قرأ وتجزئ الفاتحة من عجز فأتمها في انحطاطه لا من صح فأتمها في ارتفاعه وإن قدر على قيام وقعود دون ركوع وسجود أومأ بركوع قائما لأن الراكع كالقائم في نصف رجليه وأومأ بسجود قاعدا لأن الساجد كالجالس في جمع رجليه ومن قدر على أن يحني رقبته دون ظهره حناها وإذا سجد قرب وجهه من الأرض ما أمكنه ومن قدر أن يقوم منفردا ويجلس في جماعة خير ولمريض الصلاة مستلقيا مع القدرة على القيام لمداواة بقول طبيب مسلم ثقة وله الفطر بقوله إن الصوم مما يمكن العلة ولا تصح صلاته قاعدا في السفينة وهو قادر على القيام ويصح الفرض على الراحلة واقفة أو سائرة خشية التأذي بوحل أو مطر ونحوه لقول يعلى بن أمية انتهى النبي صلى الله عليه وآله وسلم إلى مضيق هو وأصحابه وهو على راحلته والسماء من فوقهم والبلة من أسفل منهم فحضرت الصلاة فأمر المؤذن فأذن وأقام ثم تقدم النبي صلى الله عليه وآله وسلم فصلى بهم يعني إيماء يجعل السجود أخفض من الركوع رواه أحمد والترمذي وقال العمل عليه عند أهل العلم وكذا إن خاف انقطاعا عن رفقته بنزوله أو على نفسه أو عجز عن ركوب إن نزل وعليه الاستقبال وما يقدر عليه و لا تصح الصلاة على الرحلة للمرض وحده دون عذر مما تقدم ومن بسفينة وعجز عن القيام فيها والخروج منها صلى جالسا مستقبلا ويدور إلى القبلة كلما انحرفت السفينة بخلاف النفل فصل في قصر المسافر الصلاة وسنده قوله تعالى وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة الآية من سافر أي نوى سفرا مباحا أي غير مكروه ولا حرام فيدخل فيه الواجب والمندوب والمباح المطلق ولو نزهة وفرجة يبلغ أربعة برد وهي سته عشر فرسخا برا أو بحرا وهي يومان قاصدان سن له قصر رباعية ركعتين لأنه صلى الله عليه وآله وسلم داوم عليه بخلاف المغرب والصبح فلا يقصران إجماعا قاله ابن المنذر إذا فارق عامر قريته سواء كانت البيوت داخل السور أو خارجه أو فارق خيام قومه أو ما نسبت إليه عرفا كسكان قصور وبساتين ونحوهم لأنه صلى الله عليه وآله وسلم إنما كان يقصر إذا ارتحل ولا يعيد من قصر بشرطه ثم رجع قبل استكمال المسافة ويقصر من أسلم أو بلغ أو طهرت بسفر مبيح ولو كان الباقي دون المسافة لا من تاب إذا ولا يقصر من شك في قصر المسافة ولا من لم يقصد جهة معينه كالتائه ولا من سافر ليترخص ويقصر المكره كالأسير وامرأة وعبد تبعا لزوج وسيد وإن أحرم في الحضر ثم سافر أو أحرم في سفر ثم أقام اتم لأنها عبادة اجتمع لها حكم الحضر والسفر فغلب حكم الحضر وكذا لو سافر بعد دخول الوقت أتمها وجوبا لأنها وجبت تامة أو ذكر صلاة حضر في سفر أتمها لأن القضاء معتبر بالأداء وهو أربع أو عكسها بأن ذكر صلاة سفر في حضر أتم لأن القصر من رخص السفر فبطل بزواله أو أئتم مسافر بمقيم أتم قال ابن عباس تلك السنة رواه أحمد ومنه لو أئتم مسافر بمسافر فاستخلف مقيما لعذر فيلزمه الإتمام أو أئتم مسافر بمن يشك فيه أي في إقامته وسفره لزمه أن يتم وإن بان أن الإمام مسافر لعدم نيته لكن إذا علم أو غلب على ظنه أن الإمام مسافر بإمارة كهيئة لباس وأن إمامه نوى القصر فله القصر عملا بالظاهر وإن قال إن أتم أتممت وإن قصر قصرت لم يضر أو أحرم بصلاة يلزمه إتمامها لكونه اقتدى بمقيم أو لم ينو قصرها مثلا ففسدت بحدث أو نحوه وأعادها أتمها لأنها وجبت عليه تامة بتلبسه بها أو لم ينو القصر عند إحرامها لزمه أن يتم لأنه الأصل وإطلاق النية ينصرف إليه أوشك في نيته أي نية القصر أتم لأن الأصل أنه لم ينوه أو نوى إقامة أكثر من أربعة أيام أتم وإن أقام أربعة أيام فقط قصر لما في المتفق عليه من حديث جابر وابن عباس أن النبي صلى الله عليه وآله وسلم قدم مكة صبيحة رابعة من ذي الحجة فأقام بها الرابع والخامس والسادس والسابع وصلى الصبح في اليوم الثامن ثم خرج إلى منى وكان يقصر الصلاة في هذه الأيام وقد أجمع على إقامتها أو كان المسافر ملاحا أي صاحب سفينة معه أهله لاينوي الإقامة ببلد لزمه أن يتم لأن سفره غير منقطع مع أنه غير ظاعن عن وطنه وأهله ومثله مكار وراع ورسول سلطان ونحوهم ويتم المسافر إذا مر بوطنه أو ببلد له بها امرأة أو كان قد تزوج فيه أو نوى الإتمام ولو في أثنائها بعد نية القصر وإن كان له طريقان بعيد وقريب فسلك أبعدهما قصر لأنه مسافر سفرا بعيدا أو ذكر صلاة سفر في سفر آخر قصر لأن وجوبها وفعلها وجدا في السفر كما لو قضاها فيه نفسه قال ابن تميم وغيره وقضاء بعض الصلاة في ذلك كقضاء جميعها اقتصر عليه في المبدع وفيه شيء وإن حبس ظلما أو بمرض أو مطر ونحوه ولم ينو إقامة قصر أبدا لأن ابن عمر رضي الله عنه أقام بأذربيجان ستة أشهر يقصر الصلاة وقد حال الثلج بينه وبين الدخول رواه الأثرم والأسير إذا علم أنه لا ينفك إلا بعد أيام لا يقصر ما أقام عند العدو أو أقام لقضاء حاجة بلا نية إقامة لا يدري متى تنقضي قصر أبدا غلب على ظنه كثرة ذلك أو قلته لأنه صلى الله عليه وآله وسلم أقام بتبوك عشرين يوما يقصر الصلاة رواه أحمد وغيره وإسناده ثقات وإن ظن لاتنقضي إلا فوق أربعة أيام أتم وإن نوى مسافر القصر حيث لم يبح لم تنعقد صلاته كما لو نواه مقيم فصل في الجمع يجوز الجمع بين الظهرين أي الظهر والعصر في وقت إحداهما و يجوز الجمع بين العشاءين أي المغرب والعشاء في وقت إحدههما في سفر قصر لما روى معاذ أن النبي صلى الله عليه وآله وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشمس أخر الظهر حتى يجمعها إلى العصر يصليهما جميعا وإذا ارتحل بعد زيغ الشمس صلى الضهر والعصر جميعا ثم سار وكان يفعل مثل ذلك في المغرب والعشاء رواه أبو داود والترمذي وقال حسن غريب وعن أنس بمعناه متفق عليه و يباح الجمع بين ما ذكر لمريض يلحقه بتركه أي ترك الجمع مشقة لأن النبي صلى الله عليه وآله وسلم جمع من غير خوف ولا مطر وفي رواية من غير خوف ولا سفر رواهما مسلم من حديث بن عباس ولا عذر بعد ذلك إلا المرض وقد ثبت جواز الجمع للمستحاضة وهي نوع مرض ويجوز أيضا لمرضع لمشقة كثرة نجاسة ونحو مستحاضة وعاجز عن طهارة أو تيمم لكل صلاة أو عن معرفة وقت كأعمى ونحوه ولعذر أو شغل يبيح ترك جمعة وجماعة و يباح الجمع بين العشاءين خاصة لمطر يبل الثياب وتوجد معه مشقة والثلج والبرد والجليد مثله ولو حل وريح شديدة باردة لأنه صلى الله عليه وآله وسلم جمع بين المغرب والعشاء في ليلة مطيرة رواه البخاري بإسناده وفعله أبو بكر وعمر وعثمان وله الجمع لذلك ولو صلى في بيته أو في مسجد طريقه تحت ساباط ونحوه لأن الرخصة العامة يستوي فيها حال وجود المشقة وعدمها كالسفر والأفضل لمن له الجمع فعل الأرفق به من جمع تأخير بأن يؤخر الأولى إلى الثانية و جمع تقديم بأن يقدم الثانية فيصليها مع الأولى لحديث معاذ السابق فإذا استويا فالتأخير أفضل والأفضل بعرفة التقديم وبمزدلفة التأخير مطلقا وترك الجمع في سواهما مع الأولى لحديث معاذ السابق فإذا استويا فالتأخير أفضل والأفضل بعرفة التقديم وبمزدلفة التأخير مطلقا وترك الجمع في سواهما أفضل ويشترط للجمع ترتيب مطلقا فإن جمع في وقت الأولى اشترط له ثلاث شروط نية الجمع عند إحرامها أي إحرام الأولى دون الثانية و الشرط الثاني الموالاة بينهما لا يفرق بينهما إلا بمقدار إقامة صلاة ووضوء خفيف لأن معنى الجمع المتابعة والمقارنة ولا يحصل ذلك مع التفريق الطويل بخلاف اليسير فإنه معفو عنه ويبطل الجمع براتبة يصليها بينهما أي بين المجموعتين لأنه فرق بينهما بصلاة فتبطل كما لو قضى فائتة وإن تكلم بكلمة أو كلمتين جاز و الثالث أن يكون العذر المبيح موجودا عند افتتاحهما وسلام الأولى لأن افتتاح الأولى موضع النية وفراغها وافتتاح الثانية موضع الجمع ولا يشترط دوام العذر إلى فراغ الثانية في جمع المطر ونحوه بخلاف غيره وإن انقطع السفر في الأولى بطل الجمع والقصر مطلقا فيتمها وتصح فرضا وفي الثانية يتمها نفلا وتصح الأولى فرضا وإن جمع في وقت الثانية اشترط له شرطان نية الجمع في وقت الأولى لأنه متى أخرها عن ذلك بغير نية صارت قضاء لا جمعا وإن لم يضق وقتها عن فعلها لأن تأخيرها إلى ما يضيق عن فعلها حرام وهو ينافي الرخصة و الثاني استمرار العذر المبيح إلى دخول وقت الثانية فإن زال العذر قبله لم يجز الجمع لزوال مقتضيه كالمريض يبرأ والمسافر يقدم والمطر ينقطع ولا بأس بالتطوع بينهما ولو صلى الأولى وحده ثم الثانية إماما أو مأموما أو صلاةما خلف إمامين أو من لم يجمع صح فصل في صلاة الخوف وصلاة الخوف صحت عن النبي صلى الله عليه وآله وسلم بصفات كلها جائزة قال الأثرم قلت لأبي عبد الله تقول بالأحاديث كلها أو تختار واحدا منها قال أنا أقول من ذهب إليها كلها فحسن وأما حديث سهل فأنا اختاره وشرطها أن يكون العدو مباح القتال سفرا كان أو حضرا مع خوف هجومهم على المسلمين وحديث سهل الذي أشار إليه هو صلاته صلى الله عليه وآله وسلم بذات الرقاع طائفة صفت معه وطائفة وقفت وجاه العدو فصلى بالتي معه ركعة ثم ثبت قائما وأتموا لأنفسهم ثم انصرفوا وصفوا وجاه العدو وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته ثم ثبت جالسا وأتموا لأنفسهم ثم سلم بهم متفق عليه وإذا اشتد الخوف صلوا رجالا وركبانا للقبلة وغيرها يومئون طاقتهم وكذا حالة هرب مباح من عدو أو سيل أو نحوه أو خوف فوت عدو يطلبه أو وقت وقوف بعرفة ويستحب أن يحمل معه في صلاته من السلاح مايدفع به عن نفسه ولا يثقله كسيف ونحوه كسكين لقوله تعالى وليأخذوا أسلحتهم ويجوز حمل سلاح نجس في هذه الحالة للحاجة بلا إعادة


باب صلاة الجمعة

سميت بذلك لجمعها الخلق الكثير ويومها أفضل أيام الأسبوع وصلاة الجمعة مستقلة وهي أفضل من الظهر وفرض الوقت فلو صلى الظهر أهل بلد مع بقية وقت الجمعة لم تصح وتؤخر فائتة لخوف فوتها والظهر بدل عنها إذا فاتت وتلزم الجمعة كل ذكر ذكره ابن المنذر إجماعا لأن المرأة ليست من أهل الحضور في مجامع الرجال حر لأن العبد محبوس على سيده مكلف مسلم لأن الإسلام والعقل شرطان للتكليف وصحة العبادة فلا تجب على مجنون ولا صبي لما روى طارق بن شهاب مرفوعا الجمعة حق واجب على كل مسلم في جماعة إلاأربعة عبد مملوك أو امرأة أو صبي أو مريض رواه أبو داود مستوطن ببناء معتاد ولو كان فراسخ من حجر أو قصب ونحوه لايرتحل عنه شتاء ولا صيفا اسمه أي البناء واحد ولو تفرق البناء حيث شمله اسم واحد كما تقدم ليس بينه وبين المسجد إذا كان خارجا عن المصر أكثر من فرسخ تقريبا فتلزمه بغيره كمن بخيام ونحوها ولاتنعقد به ولم يجز أن يؤم فيها وأما من كان في البلد فيجب عليه السعي إليها قرب أو بعد سمع النداء أو لم يسمعه لأن البلد كالشيء الواحد ولا تجب الجمعة على مسافر سفر قصر لأن النبي صلى الله عليه وآله وسلم وأصحابه كانو يسافرون في الحج وغيره فلم يصل أحد منهم الجمعة فيه مع اجتماع الخلق الكثير وكما لاتلزمه بنفسه لا تلزمه بغيره فإن كان عاصيا بسفره أو كان سفره فوق فرسخ ودون المسافة وأقام ما يمنع القصر ولم ينو استيطانا لزمته بغيره ولا تجب الجمعة على عبد ومبعض وامرأة لما تقدم ولا خنثى لأنه لايعلم كونه رجلا ومن حضرها منهم أجزأته لأن إسقاطها عنهم تخفيف ولم تنعقد به لأنه ليس من أهل الوجوب وإنما صحت منه تبعا ولم يصح أن يؤم فيها لئلا يصير التابع متبوعا ومن سقطت عنه لعذر غير سفر كمرض وخوف إذا حضرها وجبت عليه وانعقدت به وجاز أن يؤم فيها لأن سقوطها لمشقة السعي وقد زالت ومن صلى الظهر وهو ممن يجب عليه حضور الجمعة قبل صلاة الإمام أي قبل أن تقام الجمعة أو مع الشك فيه لم تصح ظهره لأنه صلى مالم يخاطب به وترك ما خوطب به وإذا ظن أنه يدرك الجمعة سعى إليها لأنها فرضه وإلا انتظر حتى يتيقن أنهم صلوا الجمعة فيصلي الظهر وتصح الظهر ممن لاتجب عليه الجمعة لمرض ونحوه فيصلي الظهر ولو زال عذره قبل تجميع الإمام إلا الصبي إذا بلغ والأفضل تأخير الظهر حتى يصلي الإمام الجمعة وحضورها لمن اختلف في وجوبها عليه كعبد أفضل وندب تصديق بدينار أو نصفه لتاركها بلا عذر ولا يجوز لمن تلزمه الجمعة السفر في يومها بعد الزوال حتى يصلي إن لم يخف فوت رفقته وقبل الزوال يكره إن لم يأت بها في طريقه فصل في شروط صحة الجمعة يشترط لصحتها أي صحة الجمعة أربعة شروط ليس منها إذن الإمام لأن عليا صلى بالناس وعثمان محصور فلم ينكره أحد وصوبه عثمان رواه البخارى بمعناه أحدها أي أحد الشروط الوقت لأنها صلاة مفروضة فاشترط لها الوقت كبقية الصلوات فلا تصح قبل الوقت ولا بعده إجماعا قاله في المبدع وأوله أول وقت صلاة العيد لقول عبد الله بن سيلان شهدت الجمعة مع أبي بكر فكانت خطبته وصلاته قبل نصف النهار ثم شهدتها مع عمر فكانت خطبته وصلاته إلى أن أقول قد انتصف النهار ثم شهدتها مع عثمان فكانت خطبته وصلاته إلى أن أقول قد زال النهار فما رأيت أحدا عاب ذلك ولا أنكره رواه الدارقطني وأحمد واحتج به قال وكذلك روي عن ابن مسعود وجابر وسعيد ومعاوية أنهم صلوا قبل الزوال ولم ينكر وآخره آخر وقت صلاة الظهر بلا خلاف قاله في المبدع وفعلها بعد الزوال أفضل فإن خرج وقتها قبل التحريمة أي قبل أن يكبروا للإحرام بالجمعة صلوا ظهرا قال في الشرح لا نعلم فيه خلافا وإلا بأن أحرموا بها في الوقت فجمعة كسائر الصلوات تدرك بتكبيرة الإحرام في الوقت ولا تسقط بشك في خروج الوقت فإن بقي من الوقت قدر الخطبة والتحريمة لزمهم فعلها وإلا لم يجز الشرط الثاني حضور أربعين من أهل وجوبها وتقدم بيانهم في الخطبة والصلاة قال أحمد بعث النبي صلى الله عليه وآله وسلم مصعب بن عمير إلى أهل المدينه فلما كان يوم الجمعة جمع بهم وكانوا أربعين وكانت أول جمعة جمعت بالمدينة وقال جابر مضيت السنة أن في كل أربعين فما فوق جمعة وأضحى وفطر رواه الدارقطني وفيه ضعف قاله في المبدع الشرط الثالث أن يكونوا بقرية مستوطنين بها مبنية بما جرت به العادة فلا تتم من مكانين متقاربين ولا تصح من أهل الخيام وبيوت الشعر ونحوهم لأن ذلك لم يقصد للاستيطان غالبا وكانت قبائل العرب حوله صلى الله عليه وآله وسلم ولم يأمرهم بها وتصح بقرية خراب عزموا على إصلاحها والإقامة بها وتصح إقامتها فيما قارب البنيان من الصحراء لأن أسعد بن زرارة أول من جمع في حرة بني بياضة أخرجه أبو داود والدارقطني قال البيهقي حسن الإسناد صحيح قال الخطابي حرة بني بياضة على ميل من المدينة وإذا رأى الإمام وحده العدد فنقص لم يجز أن يؤمهم ولزمه استخلاف أحدهم وبالعكس لاتلزم واحدا منهم فإن نقصوا عن الأربعين قبل إتمامها لم يتموها جمعة لفقد شرطها و استأنفوا ظهرا إن لم تمكن إعادتها جمعة وإن بقي معه العدد بعد انفضاض بعضهم ولو ممن لم يسمع الخطبة ولحقوا بهم قبل نقصهم أتموا جمعة ومن أحرم في الوقت و أدرك مع الإمام منها أي من الجمعة ركعة أتمها جمعة لحديث أبي هريرة مرفوعا من أدرك ركعة من الجمعة فقد أدرك الصلاة رواه الأثرم وإن أدرك أقل من ذلك بأن رفع الإمام رأسه من الثانية ثم دخل معه أتمها ظهرا لمفهوم ما سبق إذا كان نوى الظهر ودخل وقته لحديث وإنما لكل امرئ ما نوى وإلا أتمها نفلا ومن أحرم مع الإمام ثم زحم عن السجود لزمه السجود على ظهر إنسان أو رجله فإن لم يمكنه فإذا زال الزحام وإن أحرم ثم زحم وأخرج عن الصف فصلى فذا لم تصح صلاته وإن أخرج في الثانية نوى مفارقته وأتمها جمعة الخطبة وشروطها الشرط الرابع تقدم خطبتين وأشار إليه بقوله ويشترط تقدم خطبتين لقوله تعالى فاسعوا إلى ذكر الله والذكر هو الخطبة ولقول ابن عمر كان النبي صلى الله عليه وآله وسلم يخطب خطبتين وهو قائم يفصل بينهما بجلوس متفق عليه وهما بدل الركعتين لا من الظهر ومن شرط صحتهما حمد الله بلفظ الحمد لله لقوله صلى الله عليه وآله وسلم كل كلام لا يبدأ فيه بالحمد لله فهو أجدم رواه أبو داود عن أبى هريرة والصلاة على رسوله محمد صلى الله عليه وآله وسلم لأن كل عبادة افتقرت إلى ذكر الله تعالى افتقرت إلى ذكر رسوله كالأذان ويتعين لفظ الصلاة وقراءة آية كاملة لقول جابر بن سمرة كان رسول الله صلى الله عليه وآله وسلم يقرأ آية ويذكر الناس رواه مسلم قال أحمد يقرأ ما يشاء وقال أبو المعالي لو قرأ آية لا تستقل بمعنى أو حكم كقوله تعالى ثم نظر أو مدهامتان لم يكف والمذهب لابد من قراءة آية ولو جنبا مع تحريمها فلو قرأ ما تضمن الحمد والموعظة ثم صلى على النبي صلى الله عليه وآله وسلم أجزأه والوصية بتقوى الله عز وجل لأنه المقصود قال في المبدع ويبدأ بالحمد لله ثم بالصلاة ثم بالموعظة ثم القراءة في ظاهر كلام جماعة ولابد في كل واحدة من الخطبتين من هذه الأركان و يشترط حضور العدد المشترط لسماع القدر الواجب لأنه ذكر اشترط للصلاة فاشترط له العدد كتكبيرة الإحرام فإن نقصوا وعادوا قبل فوت ركن منها بنوا وإن كثر التفريق أو فات منها ركن أو أحدث فتطهر استأنف مع سعة الوقت ويشترط لهما أيضا الوقت وأن يكون الخطيب يصلح إماما فيها والجهر بهما بحيث يسمع العدد المعتبر حيث لامانع والنية والاستيطان للقدر الواجب منهما والموالاة بينهما وبين الصلاة ولا يشترط لهما الطهارة من الحدثين والنجس ولو خطب بمسجد لأنهما ذكر تقدم الصلاة أشبه الأذان وتحريم لبث بالمسجد لاتعلق له بواجب العبادة وكذلك لا يشترط لهما ستر العورة ولا أن يتولاهما من يتولى الصلاة بل يستحب ذلك لأن الخطبة منفصلة عن الصلاة أشبها الصلاتين ولا يشترط أيضا حضور متولي الصلاة الخطبة ويبطلها كلام محرم ولو يسيرا ولا تجزئ بغير العربية مع القدرة سنن خطبة الجمعة ومن سننهما أي الخطبتين أن يخطب على منبر لفعله صلى الله عليه وآله وسلم وهو بكسر الميم من المنبر وهو الارتفاع واتخاذه سنة مجمع عليها قاله في شرح مسلم و يصعده على تؤدة إلى الدرجة التي تلي السطح أو يخطب على موضع عال إن عدم المنبر لأنه في معناه عن يمين مستقبل القبلة بالمحراب وإن خطب بالأرض فمن يسارهم و أن يسلم على المأمومين إذا أقبل عليهم لقول جابر كان رسول الله صلى الله عليه وآله وسلم إذا صعد المنير سلم رواه ابن ماجه ورواه الأثرم عن أبي بكر وعمر وابن مسعود وابن الزبير ورواه النجاد عن عثمان كسلامه على من عنده في خروجه ثم يسن أن يجلس إلى فراغ الأذان لقول ابن عمر كان رسول الله صلى الله عليه وآله وسلم يجلس إذا صعد المنبر حتى يفرغ المؤذن ثم يقوم فيخطب رواه أبو داود وأن يجلس بين الخطبتين لحديث ابن عمر السابق وأن يخطب قأئمأ لما تقدم ويعتمد على سيف أو قوس أو عصا لفعله صلى الله عليه وآله وسلم رواه أبو داود عن الحكم بن حرب وفيه إشارة إلى أن هذا الدين فتح به قال في الفروع ويتوجه باليسرى والأخرى بحرف المنبر فإن لم يعتمد أمسك يمينه بشماله أو أرسلهما و أن يقصد تلقاء وجهه لفعله صلى الله عليه وآله وسلم ولأن في التفاته إلى أحد جانبيه إعراضا عن الآخر وإن استدبرهم كره وينحرفون إليه إذا خطب لفعل الصحابة ذكره في المبدع و أن يقصر الخطبة لما رواى مسلم عن عمار مرفوعا إن طول صلاة الرجل وقصر خطبته مئنة من فقهه فأطيلوا الصلاة وأقصروا الخطبة وأن تكون الثانية أقصر ورفع صوته قدر إمكانه و أن يدعو للمسلمين لأنه مسنون في غير الخطبة ففيها أولى ويباح الدعاء لمعين وأن يخطب من صحيفة قال في المبدع وينزل مسرعا وإذا غلب الخوارج على بلد فأقاموا فيه الجمعة جاز إتباعهم نصا وقال ابن أبي موسى يصلي معهم الجمعة ويعيدها ظهرا فصل مكان الجمعة وكيفيتها و صلاة الجمعة ركعتان إجماعا حكاه ابن المنذر يسن أن يقرأ جهرا لفعله صلى الله عليه وآله وسلم في الركعة الأولى ب الجمعة بعد الفاتحة وفي الركعة الثانية ب المنافقين لأنه صلى الله عليه وآله وسلم كان يقرأ بهما رواه مسلم عن ابن عباس وأن يقرأ في فجرها في الأولى ألم السجدة وفي الثانية هل أتى لأنه صلى الله عليه وآله وسلم كان يقرأ بهما متفق عليه من حديث أبي هريرة وتحرم إقامتها أي الجمعة وكذا العيد في أكثر من موضع من البلد لأنه صلى الله عليه وآله وسلم وأصحابه لم يقيموها في أكثر من موضع واحد إلا لحاجة كسعة البلد وتباعد أقطاره أو بعد الجامع أو ضيقه أو خوف فتنة فيجوز التعدد بحسبها فقط لأنها تفعل في الأمصار العظيمة في مواضع من غير نكير فكان إجماعا ذكره في المبدع فإن فعلوا أي صلوها في موضعين أو أكثر بلا حاجة فالصحيحة ما باشرها الإمام أو أذن فيها ولو تأخرت وسواء قلنا إذنه شرط أو لا إذ في تصحيح غيرها افتئات عليه وتفويت لجمعته فإن استويا في إذن أو عدمه فالثانية باطلة لأن الاستغناء حصل بالأولى فأنيط الحكم بها ويعتبر السبق بالإحرام وإن وقعتا معا ولا مزية لإحداهما بطلتا لأنه لايمكن تصحيحهما ولا تصحيح إحداهما فإن أمكن إعادتهما جمعة فعلوا وإلا صلوها ظهرا أو جهلت الأولى منهما بطلتا ويصلون ظهرا لاحتمال سبق إحداهما فتصح ولا تعاد وكذا لو أقيمت في المصر جمعات وجهل كيف وقعت وإذا وافق العيد يوم الجمعة سقطت عمن حضره مع الإمام كمريض دون الإمام فإن اجتمع معه العدد المعتبر أقامها وإلا صلى ظهرا وكذا العيد بها إذا عزموا على فعلها سقط سنة الجمعة وما يستحب فيها وأقل السنة الراتبة بعد الجمعة ركعتان لأنه صلى الله عليه وآله وسلم كان يصلي بعد الجمعة ركعتين متفق عليه من حديث ابن عمر وأكثرها ست ركعات لقول ابن عمر كان النبي صلى الله عليه وآله وسلم يفعله رواه أبو داود ويصليها مكانه بخلاف سائر السنن فبيته ويسن فصل بين فرض وسنة بكلام أو انتقال من موضعه ولاسنة لها قبلها أي راتبة قال عبد الله رأيت أبي يصلي في المسجد إذا أذن المؤذن ركعتين ويسن أن يغتسل لها في يومها لخبر عائشة لو أنكم تطهرتم ليومكم هذا وعن جماع وعند مضي أفضل وتقدم وفيه نظر و يسن تنظيف وتطيب لما روى البخاري عن أبي سعيد مرفوعا لايغتسل رجل يوم الجمعة ويتطهر ما استطاع من طهر ويدهن ويمس من طيب امرأته ثم يخرج فلا يفرق بين اثنين ثم يصلي ماكتب له ثم ينصت إذا تكلم أي خطب الإمام إلا غفر له مابينه وبين الجمعة الأخرى و أن يلبس أحسن ثيابه لوروده في بعض الألفاظ وأفضلها البياض ويعتم ويرتدي و أن يبكر إليها ماشيا لقوله صلى الله عليه وآله وسلم ومشى ولم يركب ويكون بسكينة ووقار بعد طلوع الفجر الثاني و أن يدنو من الإمام مستقبل القبلة لقوله صلى الله عليه وآله وسلم من غسل واغتسل وبكر وابتكر ومشى ولم يركب ودنا من الإمام فاستمع ولم يلغ كان له بكل خطوة يخطوها أجر سنة عمل صيامها وقيامها رواه أحمد وأبو داود وإسناده ثقات ويشتغل بالصلاة والذكر والقراءة و أن يقرأ سورة الكهف في يومها لما روى البيهقي بإسناد حسن عن أبي سعيد مرفوعا من قرأ سورة الكهف يوم الجمعة أضاء له من النور ما بين الجمعتين و أن يكثر الدعاء رجاء أن يصادف ساعة الإجابة و أن يكثر الصلاة على النبي صلى الله عليه وآله وسلم لقوله صلى الله عليه وآله وسلم أكثروا علي من الصلاة يوم الجمعة رواه أبو داود وغيره وكذا ليلتها ولا يتخطى رقاب الناس لما روى أحمد أن النبي صلى الله عليه وآله وسلم وهو على المنبر رأى رجلا يتخطى رقاب الناس فقال له اجلس فقد آذيت إلاأن يكون المتخطي الإمام فلا يكره للحاجة وألحق به في الغنية المؤذن أو يكون التخطي إلى فرجة لايصل إليها إلا به فيتخطى لأنهم أسقطوا حق أنفسهم بتأخرهم وحرم أن يقيم غيره ولو عبده أو ولده الكبير فيجلس مكانه لحديث ابن عمر أن النبي صلى الله عليه وآله وسلم نهى أن يقيم الرجل أخاه من مقعده ويجلس فيه متفق عليه ولكن يقول افسحوا قاله في التلخيص إلا الصغير و من قدم صاحبا له فجلس في موضع يحفظه له وكذا لو جلس لحفظه بدون إذنه قال في الشرح لأن النائب يقوم باختياره لكن إن جلس مكان الإمام أو طريق المارة أو استقبل المصلين في مكان ضيق أقيم قاله في المعالي وكره إيثاره غيره بمكانه الفاضل لا قبوله وليس لغير المؤثر سبقه وحرم رفع مصلى مفروش لأنه كالنائب عنه مالم تحضر الصلاة فيرفعه لأنه لا حرمة له بنفسه ولا يصلى عليه ومن قام من موضعه لعارض لحقه ثم عاد إليه قريبا فهو أحق به لقوله صلى الله عليه وآله وسلم من قام من مجلسه ثم رجع إليه فهو أحق به رواه مسلم ولم يقيده الأكثر بالعود قريبا ومن دخل المسجد والإمام يخطب لم يجلس ولو كان وقت نهي حتى يصلي ركعتين يوجز فيهما لقوله صلى الله عليه وآله وسلم إذا جاء أحدكم يوم الجمعة وقد خرج الإمام فليصل ركعتين متفق عليه زاد مسلم وليتجوز فيهما فإن جلس قام فأتى بهما ما لم يطل الفصل فتسن تحية المسجد لمن دخله غير وقت نهي إلا الخطيب وداخله لصلاة عيد أو بعد شروع في إقامة وداخل المسجدالحرام لأن تحيته الطواف ولا يجوز الكلام والإمام يخطب إذا كان منه بحيث يسمعه لقوله تعالى وإذا قرئ القرآن فاستمعوا له وأنصتوا ولقوله صلى الله عليه وآله وسلم من قال صه فقد لغا ومن لغا فلا جمعة له رواه أحمد إلا له أي للإمام فلا يحرم عليه الكلام أو لمن يكلمه لمصلحة لأنه صلى الله عليه وسلم كلم سائلا وكلمه هو ويجب لتحذير الضرير وغافل عن هلكة يجوز الكلام قبل الخطبة وبعدها وإذا سكت بين الخطبتين أو شرع في الدعاء وله الصلاة على النبي صلى الله عليه وآله وسلم إذا سمعها من الخطيب وتسن سرا كدعاء وتأمين عليه وحمده خفية إذا عطس ورد سلام وتشميت عاطس وإشارة أخرس إذا فهمت ككلام لا تسكيت متكلم بإشارة ويكره العبث والشرب حال الخطبة إن سمعها وإلا جاز نص عليه


باب صلاة العيدين

سمي به لأنه يعود ويتكرر لأوقاته أو تفاؤلا وجمعه أعياد وهي أي صلاة العيدين فرض كفاية لقوله تعالى فصل لربك وانحر وكان النبي صلى الله عليه وآله وسلم والخلفاء بعده لم يصلوها إلا بعد ارتفاع الشمس يداومون عليها إذا تركها أهل بلد قاتلهم الإمام لأنها من أعلام الدين الظاهرة وقت الصلاة و أول وقتها كصلاة الضحى لأنه صلى الله عليه وآله وسلم ومن بعده لم يصلوها إلا بعد ارتفاع الشمس ذكره في المبدع وآخره أي آخر وقتها الزوال أي زوال الشمس فإن لم يعلم بالعيد إلا بعده أي بعد الزوال صلوا من الغد قضاء لما روى أبو عمير بن أنس عن عمومة له من الأنصار قال غم علينا هلال شوال فأصبحنا صياما فجاء ركب في آخر النهار فشهدوا أنهم رأوا الهلال بالأمس فأمر النبي صلى الله عليه وآله وسلم الناس أن يفطروا من يومهم وأن يخرجوا غدا لعيدهم رواه أحمد وأبو داود والدارقطني وحسنه مكان الصلاة وتسن صلاة العيد في صحراء قريبة عرفا لقول أبي سعيد كان النبي صلى الله عليه وآله وسلم يخرج في الفطر والأضحى إلى المصلى متفق عليه وكذلك الخلفاء بعده و يسن تقديم صلاة الأضحى وعكسه الفطر فيؤخرها لما روى الشافعي مرسلا أن النبي صلى الله عليه وآله وسلم كتب إلى عمرو بن حزم أن عجل الأضحى وأخر الفطر وذكر الناس و يسن أكله قبلها أي قبل الخروج لصلاة الفطر لقول بريرة كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يفطر ولا يطعم يوم النحر حتى يصلي رواه أحمد وأفضل على تمرات وترا والتوسعة على الأهل والصدقة وعكسه أي يسن الامساك في الأضحى إن ضحى حتى يصلي ليأكل من أضحيته لما تقدم والأولى من كبدها وتكره صلاة العيد في الجامع بلا عذر إلا بمكة المشرفة لمخالفة فعله صلى الله عليه وآله وسلم ويستحب للإمام أن يستخلف من يصلي بضعفة الناس فس المسجد لفعل علي ويخطب لهم ولهم فعلها قبل الإمام وبعده وأيهما سبق سقط به الفرض وجازت التضحية ويسن تبكير مأموم إليها ليحصل له الدنو من الإمام وانتظار الصلاة فيكثر ثوابه ماشيا لقول علي رضي الله عنه من السنة أن يخرج إلى العيد ماشيا رواه الترمذي وقال العمل على هذا عند أهل العلم بعد صلاة الصبح و يسن تأخر إمام إلى وقت الصلاة لقول أبي سعيد كان النبي صلى الله عليه وآله وسلم يخرج يوم الفطر والأضحى إلى المصلى فأول شيء يبدأ به الصلاة رواه مسلم ولأن الإمام ينتظر ولا ينتظر ويخرج على أحسن هيئة أي لابسا أجمل ثيابه لقول جابر كان رسول الله صلى الله عليه وآله وسلم يعتم ويلبس برده الأحمر في العيدين والجمعة رواه ابن عبد البر إلا المعتكف ف يخرج في ثياب اعتكافه لأنه أثر عبادة فاستحب بقاؤه شرط الصلاة وكيفيتها ومن شرطها أي شرط صحة صلاة العيد استيطان وعدد الجمعة فلا تقام إلا حيث تقام الجمعة لأن النبي صلى الله عليه وآله وسلم وافق العيد في يوم حجته ولم يصل لا إذن الإمام فلا يشترط كالجمعة ويسن إذا غدا من طريق أن يرجع من طريق آخر لما روى البخاري عن جابر أن النبي صلى الله عليه وآله وسلم كان إذا خرج إلى العيد خالف الطريق وكذا الجمعة قال في شرح المنتهى ولا يمتنع ذلك أيضا في غير الجمعة وقال في المبدع الظاهر أن المخالفة فيه شرعت لمعنى خاص فلا يلتحق به غيره ويصليها ركعتين قبل الخطبة لقول ابن عمر كان النبي صلى الله عليه وآله وسلم وأبو بكر وعمر وعثمان يصلون العيدين قبل الخطبة متفق عليه فلو قدم الخطبة لم يعتد بها يكبر في الأولى بعد تكبيرة الإحرام و الاستفتاح وقبل التعوذ والقراءة ستا زوائد وفي الركعة الثانية قبل القراءة خمسا لما روى أحمد عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وآله وسلم كبر في عيد اثنتي عشرة تكبيرة سبعا في الأولى وخمسا في الآخرة إسناده حسن قال أحمد اختلف أصحاب النبي صلى الله عليه وسلم في التكبير وكله جائز يرفع يديه مع كل تكبيرة لقول وائل بن حجر أن النبي صلي الله عليه وآله وسلم كان يرفع يديه مع التكبير قال أحمد فأرى أن يدخل فيه هذا كله وعن عمر أنه كان يرفع يديه مع كل تكبيرة في الجنازة والعيد وعن زيد كذلك رواهما الأثرم ويقول بين كل تكبيرتين الله أكبر كبيرا والحمد لله كثيرا وسبحان الله وبحمده بكرة وأصيلا وصلى الله على سيدنا محمد النبي الأمي وآله وسلم تسليما كثيرا لقول عقبه بن عامر سألت ابن مسعود عما يقوله بعد تكبيرات العيد قال يحمد الله ويثني عليه ويصلي على النبي صلى الله عليه وآله وسلم رواه الأثرم وحرب واحتج به أحمد وإن أحب قال غير ذلك لأن الغرض الذكر بعد التكبير وإذا شك في عدد التكبير بنى على يقين وإذا نسي التكبير حتى قرأ سقط لأنه سنة فات محلها وإن أدرك الإمام راكعا أحرم ثم ركع ولا يشتغل بقضاء التكبير وإن أدركه قائما بعد فراغه من التكبير لم يقضه وكذا إن أدركه في أثنائه سقط ما فات ثم يقرأ جهرا لقول ابن عمر كان النبي صلى الله عليه وآله وسلم يجهر بالقراءة في العيدين والاستسقاء رواه الدارقطني في الركعة الأولى بعد الفاتحة ب سبح وب الغاشية في الثانية لقول سمرة إن النبي صلى الله عليه وآله وسلم كان يقرأ في العيدين ب سبح اسم ربك الأعلى و هل أتاك حديث الغاشية رواه أحمد فإذا سلم من الصلاة خطب خطبتين كخطبة الجمعة في أحكامها حتى في الكلام إلا في التكبير مع الخاطب يستفتح الأولى بتسع تكبيرات قائما نسقا والثانية بسبع تكبيرات كذلك لما روى سعيد عن عبيد الله بن عتبة قال يكبر الإمام يوم العيد قبل أن يخطب تسع تكبيرات وفي الثانية سبع تكبيرات يحثهم في خطبة الفطر على الصدقة لقوله صلى الله عليه وآله وسلم أغنوهم بها عن السؤال في هذا اليوم ويبين لهم ما يخرجون جنسا وقدرا والوجوب والوقت ويرغبهم في خطبة الأضحى في الأضحية ويبين لهم حكمها لأنه ثبت أن النبي صلى الله عليه وآله وسلم ذكر في خطبة الأضحى كثيرا من أحكامها من رواية أبي سعيد والبراء وجابر وغيرهم سنن العيد والتكبيرات الزوائد سنة والذكر بينهما أي بين التكبيرات سنة ولا يسن بعد التكبيرة الأخيرة في الركعتين والخطبتان سنة لما روى عطاء عن عبد الله بن السائب قال شهدت مع النبي صلى الله عليه وآله وسلم العيد فلما قضى الصلاة قال إنا نخطب فمن أحب أن يجلس للخطبة فليجلس ومن أحب أن يذهب فليذهب رواه ابن ماجه وإسناده ثقات ولو وجبت لوجب حضورها واستماعها والسنة لمن حضر العيد من النساء حضور الخطبة وأن ينفردن بموعظة إذا لم يسمعن خطبة الرجال ويكره التنفل وقضاء فائتة قبل الصلاة أي صلاة العيد وبعدها في موضعها قبل مفارقته لقول ابن عباس خرج النبي صلى الله عليه وآله وسلم يوم عيد فصلى ركعتين لم يصل قبلها ولا بعدهما متفق عليه ويسن لمن فاتته صلاة العيد أو فاته بعضها قضاؤها في يومها قبل الزوال أو بعده على صفتها لفعل أنس وكسائر الصلوات ويسن التكبير المطلق أي الذي لم يقيد بإدبار الصلوات وإظهاره جهر غير أنثى به في ليلتي العيدين في البيوت والأسواق والمساجد وغيرها ويجهر به في الخروج إلى المصلى إلى فراغ الإمام من خطبته و التكبير في عيد فطر آكد لقوله تعالى ولتكملوا العدة ولتكبروا الله و يسن التكبير المطلق أيضا في كل عشر ذي الحجة ولو لم ير بهيمة الأنعام و يسن التكبير المقيد عقب كل فريضة في جماعة في الأضحى لا في فطر لأن ابن عمر كان لايكبر إذا صلى وحده وقال ابن مسعود إنما التكبير على من صلى في جماعة رواه ابن المنذر فيلتفت الإمام إلى المأمومين ثم يكبر لفعله صلى الله عليه وآله وسلم من صلاة الفجر يوم عرفة روي عن عمر وعلي وابن عباس وابن مسعود رضي الله عنهم وللمحرم من صلاة الظهر يوم النحر إلى عصر آخر أيام التشريق لأنه قبل ذلك مشغول بالتلبية والجهر به مسنون إلا للمرأة وتأتي به كالذكر عقب الصلاة قدمه في المبدع وإذا فاتته صلاة من عامه فقضاها فيها جماعة كبر لبقاء وقت التكبير وإن نسيه أي التكبير قضاه مكانه فإن قام أو ذهب عاد فجلس مالم يحدث أو يخرج من المسجد أو يطل الفصل لأنه سنة فات محلها ويكبر المأموم إذا نسيه الإمام والمسبوق إذا قضى كالذكر والدعاء ولا يسن التكبير عقب صلاة عيد لأن الأثر إنما جاء في المكتوبات ولاعقب نافلة ولا فريضة صلاةا منفردا لما تقدم وصفته أي التكبير شفعا الله أكبر الله أكبر لا إله إلا الله والله أكبر الله أكبر ولله الحمد ويجزئ مرة واحدة وإن زاد فلا بأس وإن كرره ثلاثا فحسن لأنه صلى الله عليه وآله وسلم كان يقول كذلك رواه الدارقطني وقاله علي وحكاه ابن المنذر عن عمر ولا بأس بقوله لغيره تقبل الله منا ومنك كالجواب ولا بالتعريف عشية عرفة بالأمصار لأنه دعاء وذكر وأول من فعله ابن عباس وعمرو بن حريث


باب صلاة الكسوف

يقال كسفت بفتح الكاف وضمها ومثله خسفت وهو ذهاب ضوء الشمس أو القمر أو بعضه وفعلها ثابت بالسنة المشهورة واستنبطها بعضهم من قوله تعالى ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن تسن صلاة الكسوف جماعة وفي جامع أفضل لقول عائشة خرج رسول الله صلى الله عليه وآله وسلم إلى المسجد فقام وكبر وصف الناس وراءه متفق عليه وفرادى كسائر النوافل إذا كسف أحد النيربن الشمس والقمر ووقتها من ابتدائه إلى التجلي ولا تقضى كاستسقاء وتحية مسجد فيصلي ركعتين ويسن الغسل لها ويقرأ في الأولى جهرا ولو في كسوف الشمس بعد الفاتحة سورة طويلة من غير تعين ثم يركع ركوعا طويلا من غير تقدير ثم يرفع رأسه ويسمع أي يقول سمع الله لمن حمده في رفعه ويحمد أي يقول ربنا ولك الحمد بعد اعتداله كغيرها ثم يقرأ الفاتحة وسورة طويلة دون الأولى ثم يركع فيطيل الركوع وهو دون الأول ثم يرفع فيسمع ويحمد كما تقدم ولا يطيل ثم يسجد سجدتين طويلتين ولا يطيل الجلوس بين السجدتين ثم يصلي الركعة الثانية ك الركعة الأولى لكن دونها في كل ما يفعل فيها ثم يتشهد ويسلم لفعله عليه الصلاة والسلام كما روي عنه ذلك من طرق بعضها في الصحيحين ولا يشرع لها خطبة لأنه صلى الله عليه وآله وسلم أمر بها دون الخطبة ولا تعاد إن فرغت قبل التجلي بل يدعو ويذكر كما لو كان وقت نهي فإن تجلى الكسوف فيها أي الصلاة أتمها خفيفة لقوله صلى الله عليه وآله وسلم فصلوا وادعوا ربكم حتى ينكشف ما بكم متفق عليه من حديث ابن مسعود وإن غابت الشمس كاسفة أو طلعت الشمس أو طلع الفجر والقمر خاسف لم يصل لأنه ذهب وقت الانتفاع بهما ويعمل بالأصل في بقائه وذهابه أو كانت آية عذاب غير الزلزلة لم يصل لعدم نقله عنه وعن أصحابه صلى الله عليه وآله وسلم مع أنه وجد في زمانهم انشقاق القمر وهبوب الرياح والصواعق وأما الزلزلة وهي رجفة الأرض واضطرابها وعدم سكونها فيصلي لها إن دامت لفعل ابن عباس رواه سعيد والبيهقي وروى الشافعي عن علي نحوه وقال لو ثبت هذا الحديث لقلنا به وإن أتى مصلي الكسوف في كل ركعة بثلاث ركوعات أو أربع أو خمس جاز رواه مسلم من حديث جابر أن النبي صلى الله عليه وآله وسلم صلى ست ركعات بأربع سجدات ومن حديث ابن عباس صلى النبي صلى الله عليه وآله وسلم ثماني ركعات في أربع سجدات وروى أبو داود عن أبي بن كعب أنه صلى الله عليه وآله وسلم صلى ركعتين في كل ركعة خمس ركوعات وسجدتين واتفقت الروايات على أن عدد الركوع في الركعتين سواء قال النووي وبكل نوع قال بعض الصحابة وما بعد الأول سنة لا تدرك به الركعة ويصح فعلها كنافلة وتقدم جنازة على كسوف وعلى جمعة وعيد أمن فوتهما وتقدم تراويح على كسوف إن تعذر فعلهما ويتصور كسوف الشمس والقمر في كل وقت والله على كل شيء قدير فإن وقع بعرفة صلى ثم دفع


باب صلاة الاستسقاء

وهو الدعاء بطلب السقيا على صفة مخصوصة أي صلاة لأجل طلب السقيا على الوجه الآتي إذا أجدبت الأرض أي أمحلت والجدب نقيض الخصب وقحط أي احتبس المطر وضر ذلك وكذا إذا أضرهم غور ماء عيون أو أنهار صلوها جماعة وفرادى وهي سنة مؤكدة لقول عبد الله بن زيد خرج النبي صلى الله عليه وآله وسلم يستسقي فتوجه إلى القبلة يدعو وحول رداءه ثم صلى ركعتين جهر فيهما بالقراءة متفق عليه والأفضل جماعة حتى بسفر ولو كان القحط في غير أرضهم ولا استسقاء لانقطاع مطر عن أرض غير مسكونة ولا مسلوكة لعدم الضرر وصفتها في موضعها وأحكامها ك صلاة عيد قال ابن عباس سنة الاستسقاء سنة العيدين فتسن في الصحراء ويصلي ركعتين يكبر في الأولى ستا زوائد وفي الثانية خمسا من غير أذان ولا إقامة قال ابن عباس صلى النبي صلى الله عليه وآله وسلم ركعتين كما يصلي العيد وقال الترمذي حديث حسن صحيح ويقرأ في الأولى ب سبح وفي الثانية ب الغاشية وتفعل وقت صلاة العيد وإذا أراد الإمام الخروج لها وعظ الناس أي ذكرهم بما يلين قلوبهم من الثواب والعقاب وأمرهم بالتوبة من المعاصي والخروج من المظالم بردها إلى مستحقيها لأن المعاصي سبب القحط والتقوى سبب البركات و أمرهم ب ترك التشاحن من الشحناء وهي العداوة لأنها تحمل على المعصية والبهت وتمنع نزول الخير لقوله صلى الله عليه وآله وسلم خرجت أخبركم بليلة القدر فتلاحى فلان وفلان فرفعت و أمرهم بالصيام لأنه وسيلة إلى نزول الغيث ولحديث دعوة الصائم لا ترد و أمرهم بالصدقة لأنها متضمنة للرحمة ويعدهم أي يعين لهم يوما يخرجون فيه ليتهيئوا للخروج على الصفة المسنونة ويتنظف لها بالغسل وإزالة الروائح الكريهة وتقليم الأظفار لئلا يؤذي ولا يتطيب لأنه يوم استكانة وخضوع ويخرج الإمام كغيره متواضعا متخشعا أي خاضعا متذللا من الذل وهو الهوان متضرعا أي مستكينا لقول ابن عباس خرج النبي صلى الله عليه وآله وسلم للاستسقاء متذللا متواضعا متخشعا متضرعا قال الترمذي حديث حسن صحيح ومعه أهل الدين والصلاح والشيوخ لأنه أسرع لإجابتهم والصبيان المميزون لأنهم لا ذنوب لهم وأبيح خروج طفل وعجوز وبهيمة والتوسل بالصالحين وإن خرج أهل الذمة منفردين عن المسلمين بمكان لقوله تعالى واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة لا إن انفردوا بيوم لئلا يتفق نزول غيث يوم خروجهم وحدهم فيكون أعظم لفتنتهم وربما افتتن بهم غيرهم لم يمنعوا أي أهل الذمة لأنه خروج لطلب الرزق فيصلي بهم ركعتين كالعيد لما تقدم ثم يخطب خطبة واحدة لأنه لم ينقل إن النبي صلى الله عليه وآله وسلم خطب بأكثر منهما ويخطب على منبر ويجلس للاستراحة ذكره الأكثر كالعيد في الأحكام والناس جلوس قاله في المبدع يفتتحها بالتكبير كخطبة العيد لقول ابن عباس صنع رسول الله صلى الله عليه وآله وسلم في الاستسقاء كما صنع في العيد ويكثر فيها الاستغفار وقراءة الآيات التي فيها الأمر به كقوله تعالى استغفروا ربكم إنه كان غفارا الآيات قال في المحرر و الفروع ويكثر فيها الدعاء والصلاة على النبي صلى الله عليه وآله وسلم لأن ذلك معونة على الإجابة ويرفع يديه استحبابا في الدعاء لقول أنس كان النبي صلى الله عليه وآله وسلم لايرفع يديه في شيء من دعائه إلا في الاستسقاء وكان يرفع حتى يرى بياض إبطيه متفق عليه وظهورهما نحو السماء لحديث رواه مسلم فيدعو بدعاء النبي صلى الله عليه وآله وسلم تأسيا به و منه ما رواه ابن عمر اللهم اسقنا بوصل الهمزة وقطعها غيثا أي مطرا مغيثا أي منقذا من الشدة يقال غاثه وأغاثة إلى آخره أي آخر الدعاء أي هنيئا مريئا غدقا مجللا سحا عاما طبقا دائما اللهم اسقنا الغيث ولا تجعلنا مع القانطين اللهم سيقا رحمة لا سيقا عذاب ولا بلاء ولا هدم ولا غرق اللهم إن بالعباد والبلاد من اللأواء والجهد والضنك ما لا نشكوه إلا إليك اللهم أنبت لنا الزرع وأدر لنا الضرع واسقنا من بركات السماء وأنزل علينا من بركاتك اللهم ارفع عنا الجوع والجهد والعري واكشف عنا من البلاء ما لا يكشفه أحد غيرك اللهم إنا نستغفرك إنك كنت غفارا فأرسل السماء علينا مدرارا ويسن أن يستقبل القبلة في أثناء الخطبة ويحول رداءه فيجعل الأيمن على الأيسر والأيسر على الأيمن ويفعل الناس كذلك ويتركونه حتى ينزعوه مع ثيابهم ويدعو سرا فيقول اللهم إنك أمرتنا بدعائك ووعدتنا إجابتك وقد دعوناك كما أمرتنا فاستجب لنا كما وعدتنا فإن سقوا وإلا عادوا ثانيا وثالثا وإن سقوا قبل خروجهم شكروا الله وسألوه المزيد من فضله ولا يصلون إلا أن يكونوا تأهبوا للخروج فيصلونها شكرا لله ويسألونه المزيد من فضله وينادي لها الصلاة جامعة كالكسوف والعيد بخلاف جنازة وتراويح والأول منصوب على الإغراء والثاني على الحال وفي الرعاية يرفعهما وينصبهما وليس من شروطها إذن الإمام كالعيدين وغيرهما ويسن أن يقف في أول المطر وإخراج رحله وثيابه ليصيبها لقول أنس أصابنا ونحن مع رسول الله صلى الله عليه وآله وسلم مطر فحسر ثوبه حتى أصابه من المطر فقلنا لم صنعت هذا قال لأنه حديث عهد بربه رواه مسلم وذكر جماعة ويتوضأ ويغتسل لأنه روي أنه صلى الله عليه وآله وسلم كان يقول إذا سال الوادي اخرجوا بنا إلى الذي جعله الله طهورا فنتطهر به وفي معناه ابتداء زيادة النيل ونحوه وإذا زادت المياه وخيف منها سن أن يقول اللهم حوالينا أي أنزله حوالي المدينة في مواضع النبات ولا علينا في المدينة ولا في غيرها من المباني اللهم على الظراب أي الروابي الصغار والآكام بفتح الهمزة تليها مدة على وزن آصال وبكسر الهمزة بغير مد على وزن جبال قال مالك هي الجبال الصغار وبطون الأدوية أي الأمكنة المنخفضة ومنابت الشجر أي أصولها لأنه أنفع لها لما في الصحيح أنه صلى الله عليه وآله وسلم كان يقول ذلك ربنا ولا تحملنا ما لا طاقة لنا به أي لا تكلفنا من الأعمال ما لا نطيق الآية أي واعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين ويستحب أن يقول مطرنا بفضل الله ورحمته ويحرم بنوء كذا ويباح في نواء كذا وإضافة المطر إلى النواء دون الله كفر إجماعا قاله في المبدع


كتاب الجنائز

بفتح الجيم جمع جنازة بالكسر والفتح لغة اسم للميت أو للنعش الذي عليه ميت فإن لم يكن عليه ميت فلا يقال نعش ولا جنازه بلا سرير قاله الجوهري واشتقاقه من جنس إذا ستر وذكره هنا لأن أهم ما يفعل بالميت الصلاة ويسن الإكثار من ذكر الموت والاستعداد له لقوله صلى الله عليه وآله وسلم أكثروا من ذكر هادم اللذات وهو بالذال المعجمة ويكره الأنين وتمني الموت ويباح التداوي بمباح وتركه أفضل ويحرم بمحرم مأكول وغيره من صوت ملهاة وغيره ويجوز ببول إبل فقط قاله في المبدع ويكره أن يستطب مسلم ذميا لغير ضرورة وأن يأخذ منه دواء لم يبين له مفرداته المباحة ويسن عيادة المريض والسؤال عن حاله للأخبار ويغب بها وتكون بكرة أو عشيا ويأخذ بيده ويقول لا بأس طهورا إن شاء الله تعالى لفعله صلى الله عليه وآله وسلم وينفس له في أجله لخبر رواه ابن ماجه عن أبي سعيد فإن ذلك لايرد شيئا ويدعو له بما ورد و يسن تذكيره التوبة لأنها واجبة على كل حال وهو أحوج إليها من غيره والوصية لقوله صلى الله عليه وآله وسلم ما حق امرئ مسلم له شيء يوصي به يبيت ليلتين إلا ووصيته مكتوبة عنده متفق عليه عن ابن عمر وإذا نزل له أي نزل به الملك لقبض روحه سن تعاهد أرفق أهله وأتقاهم لربه ببل حلقه بماء أو شراب وتندى شفتيه بقطنة لأن ذلك يطفئ ما نزل به من الشدة وتسهل عليه النطق بالشهادة وتلقينه لا إله إلا الله لقوله صلى الله عليه وآله وسلم لقنوا موتاكم لا إله إلا الله رواه مسلم عن أبي سعيد مرة ولم يزد على ثلاث لئلا يضجره إلا أن يتكلم بعده فيعيد تلقينه إلى ثلاث ليكون آخر كلامه لا إله إلا الله ويكون برفق أي بلطف ومداراة لأنه مطلوب في كل موضع فهنا أولى ويقرأ عنده سورة يس والقرآن الحكيم لقوله صلى الله عليه وآله وسلم اقرأوا على موتاكم سورة يس رواه أبو داود ولأنه يسهل خروج الروح ويقرأ عنده الفاتحة ويوجهه إلى القبلة لقوله صلى الله عليه وآله وسلم عن البيت الحرام قبلتكم أحياء وأمواتا رواه أبو داود وعلى جنبه الأيمن أفضل إن كان المكان واسعا وإلا فعلى ظهره مستلقيا ورجلاه إلى القبلة ويرفع رأسه قليلا ليصير وجهه إلى القبلة فإذا مات سن تغميضه لأنه صلى الله عليه وآله وسلم أغمض أبا سلمة وقال إن الملائكة يؤمنون على ما تقولون رواه مسلم ويقول بسم الله وعلى وفاة رسول الله صلى الله عليه وآله وسلم ويغمض ذات محرم وتغميضه وكره من حائض وجنب وأن يقرباه ويغمض الأنثى مثلها أو صبي وشد لحييه لئلا يدخله الهوام وتليين مفاصله ليسهل تغسيله ويرد ذراعيه إلى عضديه ثم يردهما إلى جنبه ثم يردهما ويرد ساقيه إلى فخديه وهما إلى بطنه ثم يردهما ويكون ذلك عقب موته قبل قسوتهما فإن شق ذلك تركه وخلع ثيابه لئلا يحمى جسده فيسرع إليه الفساد ويستره بثوب لما روت عائشة أن النبي صلى الله عليه وآله وسلم حين توفي سجي ببرد حبرة متفق عليه وينبغي أن يعطف فاضل الثوب عند رأسه ورجليه لئلا يرتفع بالريح ووضع حديدة أو نحوها على بطنه لقول أنس ضعوا على بطنه شيئا من حديد لئلا ينتفخ بطنه ووضعه على سرير غسله لأنه يبعد عن الهوام متوجها إلى القبلة على جنبه الأيمن منحدرا نحو رجليه أي يكون رأسه أعلى من رجليه لينصب عنه الماء وما يخرج منه وإسراع تجهيزه إن مات غير فجأة لقوله صلى الله عليه وآله وسلم لاينبغي لجيفة مسلم أن تحبس بين ظهراني أهله رواه أبو داود ولا بأس أن ينتظر به من يحضره من وليه أو غيره إن كان قريبا ولم يخش عليه أو يشق على الحاضرين فإن مات فجأة أو شك في موته انتظر به حتى يعلم موته بانخساف صدغيه وميل أنفه وانفصال كفيه واسترخاء رجليه وإنفاذ وصيته لما فيه من تعجيل الأجر ويجب الإسراع في قضاء دينه سواء كان لله تعالى أو لآدمي لما روى الشافعي وأحمد والترمذي وحسنه عن أبي هريرة مرفوعا نفس المؤمن معلقة بدينه حتى يقضى عنه ولا بأس بتقبيله والنظر إليه ولو بعد تكفينه فصل غسل الميت وتكفينه ودفنه غسل الميت المسلم وتكفينه فرض كفايه لقول النبي صلى الله عليه وآله وسلم في الذي وقصته راحلته اغسلوه بماء وسدر وكفنوه في ثوبيه متفق عليه عن ابن عباس والصلاة عليه فرض كفاية لقوله صلى الله عليه وآله وسلم صلوا على من قال لا إله إلا الله رواه الخلال والدارقطني وضعفه ابن الجوزي ودفنه فرض كفاية لقوله تعالى ثم أماته فأقبره قال ابن عباس معناه أكرمه بدفنه وحمله أيضا فرض كفاية واتباعه سنة من يقوم بغسل الميت وكره الإمام للغاسل والحفار أخذ أجرة على عمله إلا أن يكون محتاجا فيعطى من بيت المال فإن تعذر أعطي بقدر عمله قاله في المبدع والأفضل أن يختار لتغسيله ثقه عارف بأحكامه وأولى الناس بغسله وصيه العدل لأن أبا بكر أوصى أن تغسله امرأته أسماء وأوصى أنس أن يغسله محمد بن سيرين ثم أبوه لاختصاصه بالحنو والشفقة ثم جده وإن علا لمشاركته الأب في المعنى ثم الأقرب فالأقرب من عصباته فيقدم الابن ثم ابنه وإن نزل ثم الأخ لأبوين ثم الأخ للأب على ترتيب الميراث ثم ذوو أرحامه كالميراث ثم الأجانب وأجنبي أولى من زوجة وأمة وأجنبية أولى من زوج وسيد وزوج أولى من سيد وزوجة أولى من أم ولد و الأولى بغسل أنثى وصيتها العدل ثم القربى فالقربى من نسائها فتقدم أمها وإن علت ثم بنتها وإن نزلت ثم القربى كالميراث وعمتها وخالتها سواء وكذا بنت أخيها وبنت أختها لاستوائهما في القرب والمحرمية ولكل واحد من الزوجين إن لم تكن ذمية غسل صاحبه لما تقدم عن أبي بكر وروى ابن المنذر أن عليا غسل فاطمة ولأن آثار النكاح من عدة الوفاة والإرث باقية فكذا الغسل ويشمل ما قبل الدخول وإنها تغسله وإن لم تكن في عدة كما لو ولدت عقب موته والمطلقة الرجعية إذا أبيحت له وكذا سيد مع سريته أي أمته المباحة له ولو أم ولد ولرجل وامرأة غسل من له دون سبع سنين فقط ذكرا أو أنثى لأنه لاعورة له ولأن إبراهيم ابن النبي صلى الله عليه وآله وسلم غسله النساء مجردا بغير سترة وتمس عورته وتنظر إليها وإن مات رجل بين نسوة ليس فيهن زوجة ولا أمة مباحة له يمم أو عكسه بأن ماتت امرأة بين رجال ليس فيهم زوج ولا سيد لها يممت كخنثى مشكل لم تحضره أمة له فييمم لأنه لا يحصل بالغسل من غير مس تنظيف ولا إزاله نجاسة بل ربما كثرت وعلم منه أنه لا مدخل للرجال في غسل الأقارب من النساء ولا بالعكس ويحرم أن يغسل مسلم كافرا أو أن يحمله أو يكفنه أو يتبع جنازته كالصلاة عليه لقول تعالى لاتتولوا قوما غصب الله عليهم أو يدفنه للآية بل يواريه وجوبا لعدم من يواريه لإلقاء قتلى بدر في القليب ويشترط لغسله طهورية ماء وإباحته وإسلام غاسل إلا نائبا عن مسلم نواه وعقله ولو مميزا أو حائضا أو جنبا كيفية الغسل وإذا أخذ أي شرع في غسله ستر عورته وجوبا وهي ما بين سرته وركبته وجرده ندبا لأنه أمكن في تغسيله وأبلغ في تطهيره وغسل صلى الله عليه وآله وسلم في قميص لأن فضلاته طاهرة فلم يخش تنجيس قميصه وستره عن العيون تحت ستر في خيمة أو بيت إن أمكن لأنه أستر له ويكره لغير معين في غسله حضوره لأنه ربما كان في الميت ما لايجب اطلاع أحد عليه والحاجة غير داعية إلى حضوره بخلاف المعين ثم يرفع رأسه أي رأس الميت غير أنثى حامل إلى قرب جلوسه بحيث يكون كالمحتضن في صدر غيره ويعصر بطنه برفق ليخرج ماهو مستعد للخروج ويكون هناك بخور ويكثر صب الماء حينئذ ليدفع ما يخرج بالعصر ثم يلف الغاسل على يده خرقة فينجيه أي يمسح فرجه بها ولايحل مس عورة من له سبع سنين بغير حائل كحال الحياة لأن التطهير يمكن بدون ذلك ويستحب أن لا يمس سائره إلا بخرقة لفعل علي مع النبي صلى الله عليه وآله وسلم فحينئذ يعد الغاسل خرقتين إحداهما للسبيلين والأخرى لبقية بدنه ثم يوضئه ندبا كوضوئه للصلاة لما روت أم عطية أن النبي صلى الله عليه وآله وسلم قال في غسل ابنته ابدأن بميامنها ومواضع الوضوء منها رواه الجماعة وكان ينبغي تأخيره عن نية الغسل كما في المنتهى وغيره ولا يدخل الماء في فمه ولا في أنفه خشية تحريك النجاسة ويدخل أصبعيه إبهامه وسبابته مبلولتين أي عليهما خرقة مبلولة بالماء بين شفتيه فيسمح أسنانه وفي منخريه فينظفهما بعد غسل كفي الميت فيقوم المسح فيهما مقام غسلهما خوف تحريك النجاسة بدخول الماء جوفه ولايدخلهما أي الفم والأنف الماء لما تقدم ثم ينوي غسله لأنه طهارة تعبدية فاشترطت لها النية كغسل الجنابة ويسمي وجوبا لما تقدم ويغسل برغوة السدر المضروب رأسه ولحيته فقط لأن الرأس أشرف الأعضاء والرغوة لاتتعلق بالشعر ثم يغسل شقه الأيمن ثم شقه الأيسر للحديث السابق ثم يغسله كله أي يفيض الماء على جميع بدنه يفعل ما تقدم ثلاثا إلا الوضوء ففي المرة الأولى فقط يمر في كل مرة من الثلاث يده على بطنه ليخرج ما تخلف فإن لم ينق بثلاث غسلات زيد حتى ينقي ولو جاوز السبع وكره اقتصاره في غسله على مرة إن لم يخرج منه شيء ة فيحرم الاقتصار ما دام يخرج شيء على ما دون السبع وسن قطع على وتر ولا تجب مباشرة الغسل فلو ترك تحت ميزاب ونحوه وحضر من يصلح لغسله ونوى وسمى وعمه الماء كفى ويجعل في الغسلة الأخيرة ندبا كافورا وسدرا لأنه يصلب الجسد ويطرد عنه الهوام برائحة والماء الحار يستعمل إذا احتيج إليه والاشنان يستعمل إذا احتيج إليه والخلال يستعمل إذا احتيج إليه فإن لم يحتج إليها كرهت ويقص شاربه ويقلم أظفاره ندبا إن طالا ويؤخذ شعر إبطيه ويجعل المأخوذ معه كعضو ساقط وحرم حلق رأسه وأخذ عانته كختن ولا يسرح شعره أي يكره ذلك لما فيه من تقطيع الشعر من غير حاجة إليه ثم ينشف ندبا بثوب كما فعل به صلى الله عليه وآله وسلم ويضفر ندبا شعرها أي الأنثى ثلاثة قرون ويسدل وراءها لقول أم عطية فضفرنا شعرها ثلاثه قرون وألقيناه خلفها رواه البخارى وإن خرج منه أي الميت شيء بعد سبع غسلات حشي المحل بقطن ليمنع الخارج كالمستحاضه فإن لم يستمسك بالقطن فبطين حر أي خالص لأن فيه قوة تمنع الخارج ثم يغسل المحل المتنجس بالخارج ويوضأ الميت وجوبا كالجنب إذا أحدث بعد الغسل وإن خرج منه شيء بعد تكفينه لم يعد الغسل دفعا للمشقة ولا بأس بقول غاسل له انقلب يرحمك الله ونحوه ولا يغسله في حمام ومحرم بحج أو عمرة ميت كحي يغسل بماء وسدر لاكافور ولا يقرب طيبا مطلقا ولايلبس ذكر مخيطا من قميص ونحوه ولا يغطى رأسه ولا وجه أنثى محرمة ولا يؤخذ شيء من شعرهما وظفرهما لما في الصحيحين من حديث ابن عباس أن النبي صلى الله عليه وآله وسلم قال في محرم مات اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تحنطوه ولا تخمروا رأسه فإنه يبعث يوم القيامة ملبيا ولا تمنع معتدة من طيب وتزال اللصوق لغسل واجب إن لم يسقط من جسده شيء بإزالتها فيمسح عليها كجبيرة الحي ويزال خاتم ونحوه ولو ببردة ولا يغسل شهيد معركة ومقتول ظلما ولو أثنين أو غير مكلفين لأنه صلى الله عليه وآله وسلم في شهداء أحد أمر بدفنهم بدمائهم ولم يغسلهم وروى أبو داود عن سعيد بن زيد قال سمعت رسول الله صلى الله عليه وآله وسلم يقول من قتل دون دينه فهو شهيد ومن قتل دون دمه فهو شهيد ومن قتل دون ماله فهو شهيد ومن قتل دون أهله فهو شهيد وصححه الترمذي إلا أن يكون الشهيد أو المقتول ظلما جنبا أو وجب عليهما الغسل لحيض أو نفاس أو إسلام ويدفن وجوبا بدمه إلا أن تخالطه نجاسة فيغسلا و في ثيابه التي قتل فيها بعد نزع السلاح والجلود عنه لما روى أبو داود وابن ماجه عن ابن عباس أن النبي صلى الله عليه وآله وسلم أمر بقتلى أحد أن ينزع عنهم الحديد والجلود وأن يدفنوا في ثيابهم بدمائهم وإن سلبها كفن بغيرها وجوبا ولا يصلى عليهم للأخبار لكونهم أحياء عند ربهم وإن سقط عن دابته أو شاهق بغير فعل العدو أو وجد ميتا ولا أثر به أو مات حتف أنفه أو برفسة أو عاد سهمه عليه أو حمل فأكل أو شرب أو نام أو بال أو تكلم أو عطس أو طال بقاؤه عرفا غسل وصلي عليه كغيره ويغسل الباغي ويصلى عليه ويقتل قاطع الطريق ويغسل ويصلى عليه ثم يصلب والسقط إذا بلغ أربعة أشهر غسل وصلي عليه وإن لم يستهل لقوله صلى الله عليه وآله وسلم والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة رواه أحمد وأبو داود وتستحب تسميته فإن جهل أذكر هو أم أنثى سمى بصالح لهما ومن تعذر غسله لعدم الماء أو غيره كالحرق والجذام والتبضيع ييمم كالجنب إذا تعذر عليه الغسل وإن تعذر غسل بعضه ما أمكن ويمم للباقي و يجب على الغاسل ستر ما رآه من الميت إن لم يكن حسنا فيلزمه ستر الشر لاإظهار الخير ونرجو للمحسن ونخاف على المسيء ولا نشهد إلا لمن شهد له النبي صلى الله عليه وآله وسلم ويحرم سوء الظن بمسلم ظاهر العدالة ويستحب ظن الخير بالمسلم فصل في الكفن ويجب تكفينه في ماله لقوله صلى الله عليه وآله وسلم في المحرم كفنوه في ثوبيه مقدما على دين ولو برهن وغيره من وصية وإرث لأن المفلس يقدم بالكسوة على الدين فكذا الميت فيجب لحق الله وحق الميت ثوب لا يصف البشرة يستر جميعه من ملبوس مثله ما لم يوص بدونه والجديد أفضل فإن لم يكن له أي للميت مال ف كفنه ومؤنة تجهيزه على من تلزمه نفقته لأن ذلك يلزمه حال الحياة فكذا بعد الموت إلا الزوج لا يلزمه كفن امرأته ولو غنيا لأن الكسوة وجبت عليه بالزوجية والتمكن من الاستمتاع وقد انقطع ذلك بالموت فإن عدم مال الميت ومن تلزمهم نفقته فمن بيت المال إن كان مسلما فإن لم يكن فعلى المسلمين العالمين بحاله قال الشيخ تقي الدين من ظن أن غيره لايقوم به تعين عليه فإن أراد بعض الورثة أن ينفرد به لم يلزم بقية الورثة قبوله لكن ليس للبقية نبشه وسلبه من كفنه بعد دفنه وإذا مات إنسان مع جماعة في سفر كفنوه من ماله فإن لم يكن كفنوه ورجعوا على تركته أو من تلزمه نفقته إن نووا الرجوع ويستحب تكفين رجل في ثلاث لفائف بيض من قطن لقول عائشه كفن رسول الله صلى الله عليه وآله وسلم في ثلاثة أثواب بيض سحولية جدد يمانية ليس فيها قميص ولا عمامة أدرج فيها إدراجا متفق عليه ويقدم بتكفين من يقدم بغسل ونائبه كهو والأولى توليه بنفسه تجمر أي تبخر بعد رشها بماء ورد أو غيره ليعلق ثم تبسط بعضها فوق بعض أو سعها وأحسنها أعلاها لأن عادة الحي جعل الظاهر أفخر ثيابه ويجعل الحنوط وهو أخلاط من طيب بعد للميت خاصة فيما بينها لافوق العليا لكراهة عمر وابنه وأبي هريرة ثم يوضع الميت عليها أي اللفائف مستلقيا لأنه أمكن لإدراجه فيها ويجعل منه أي من الحنوط في قطن بين أليتيه ليرد ما يخرج عند تحريكه ويشد فوقها خرقة مشقوقة الطرف كالتبان وهو السراويل بلا أكمام تجمع أليتيه ومثانته ويجعل الباقي من القطن المحنط على منافذ وجهه عينيه ومنخريه وأذنيه وفمه لأن في جعلها على المنافذ منعا من دخول الهوام و على مواضع سجوده ركبتيه ويديه وجبهته وأنفه وأطراف قدميه تشريفا لها وكذا مغابنه كطي ركبتيه وتحت إبطيه وسرته لأن ابن عمر كان يتبع مغابن الميت ومرافقه بالمسك وإن طيب الميت كله فحسن لأن أنسا طلي بالمسك وطلي ابن عمر ميتا بالمسك وكره داخل عينيه وأن يطيب بورس وزعفران وطليه بما يمسكه كصبر مالم ينقل ثم يرد طرف اللفافة العليا من الجانب الأيسر على شقه الأيمن ويرد طرفها الآخر من فوقه أي فوق الطرف الأيمن ثم يفعل بالثانية والثالثه كذلك أي كالأولى ويجعل أكثر الفاضل من كفنه على رأسه لشرفه ويعيد الفاضل على وجهه ورجليه بعد جمعه ليصير الكفن كالكيس فلا ينتشر ثم يعقدها لئلا تنتشر وتحل في القبر لقول ابن مسعود إذا أدخلتم الميت القبر فحلوا العقد رواه الأثرم وكره تخريق اللفائف لأنه إفساد لها وإن كفن في قميص ومئزر ولفافة جاز لأنه صلى الله عليه وآله وسلم ألبس عبد الله بن أبي قميصه لما مات رواه البخارى وعن عمرو بن العاص أن الميت يؤزر ويقمص ويلف باللفافة وهذه عادة الحي ويكون القميص بكمين ودخاريص لا بزر وتكفن المرأة والخنثى ندبا في خمسة أثواب بيض من قطن إزار وخمار وقميص ولفافتين لما روى أحمد وأبو داود وفيه ضعف عن ليلى الثقفية قالت كنت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وآله وسلم فكان أول ما أعطانا الحقاء ثم الدرع ثم الخمار ثم الملحفة ثم أدرجت بعد ذلك في الثوب الآخر قال أحمد الحقاء الازار والدرع القميص فتؤزر بالمئزر ثم تلبس القميص ثم تخمر ثم تلف بالفافتين ويكفن صبي في ثوب ويباح في ثلاثة ما لم يرثه غير مكلف وصغيرة في قميص ولفافتين والواجب للميت مطلقا ثوب يستر جميعه لأن العورة المغلظة يجزئ في سترها ثوب واحد فكفن الميت أولى ويكره بصوف وشعر ويحرم بجلود ويجوز في حرير لضرورة فقط فإن لم يجد إلا بعض ثوب ستر العورة كحال الحياة والباقي بحشيش أو ورق وحرم دفن حلي وثياب غير الكفن لأنه إضاعة مال ولحي أخذ كفن ميت لحاجة حر أو برد بثمنه فصل في الصلاة على الميت تسقط بمكلف وتسن جماعة وأن لا تنقص الصفوف عن ثلاثة والسنة أن يقوم الإمام عند صدره أي صدر ذكر وعند وسطها أي وسط أنثى والخنثى بين ذلك والأولى بها وصيه العدل فسيد برقيقه فالسلطان فنائبه الأمير فالحاكم فالأولى بغسل رجل فزوج بعد ذوي الأرحام ومن قدمه ولي بمنزلته لا من قدمه وصي وإذا اجتمعت جنائز قدم إلى الإمام أفضلهم وتقدم فأسن فأسبق ويقرع مع التساوي وجمعهم بصلاة أفضل ويجعل وسط أنثى حذاء صدر ذكر وخنثى بينهما ويكبر أربعا لتكبير النبي صلى الله عليه وآله وسلم على النجاشي أربعا متفق عليه يقرأ في الأولى أي بعد التكبيرة الأولى وهي تكبيرة الإحرام بعد التعوذ والبسملة الفاتحة سرا ولو ليلا لما روى ابن ماجه عن أم شريك الأنصارية قالت أمرنا رسول الله صلى الله عليه وآله وسلم أن نقرأ على الجنازة بفاتحة الكتاب ولا نستفتح ولا نقرأ سوره معها ويصلي على النبي صلى الله عليه وآله وسلم في أي بعد التكبيرة الثانية ك الصلاة في التشهيد الأخير لما روى الشافعي عن أبي أمامة بن سهل أنه أخبره رجل من أصحاب النبي صلى الله عليه وآله وسلم أن السنة في الصلاة على الجنازة أن يكبر الإمام ثم يقرأ بفاتحة الكتاب بعد التكبيرة الأولى سرا في نفسه ثم يصلي على النبي صلى الله عليه وآله وسلم ويخلص الدعاء للميت ثم يسلم ويدعو في الثالثة لما تقدم فيقول اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا إنك تعلم منقلبنا ومثونا وأنت على كل شيء قدير اللهم من أحييته منا فأحيه على الإسلام والسنة ومن توفيته منا فتوفه عليهما رواه أحمد والترمذي وابن ماجه من حديث أبي هريرة لكن زاد فيه الموفق وأنت على كل شيء قدير ولفظ السنة اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله بضم الزاي وقد تسكن وهو القرى ما تهيأ للضيف أول ما يقدم وأوسع مدخله بفتح الميم مكان الدخول وبضمها الإدخال واغسله بالماء والثلج والبرد ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس وأبدله دارا خيرا من داره وزوجا خيرا من زوجه وأدخله الجنة وأعذه من عذاب القبر وعذاب النار رواه مسلم عن عوف بن مالك أنه سمع النبي صلى الله عليه وآله وسلم يقول ذلك على جنازة حتى تمنى أن يكون ذلك الميت وفيه وأبدله أهلا خيرا من أهله وأدخله الجنة وزاد الموفق لفظ من الذنوب وافسح له في قبره ونور له فيه لأنه لائق بالمحل وإن كان الميت أنثى أنث الضمير وإن كان خنثى قال هذا الميت ونحوه ولا بأس بالإشارة بالأصبع حال الدعاء للميت وإن كان الميت صغيرا ذكرا أو أنثى أو بلغ مجنونا واستمر قال بعد ومن توفيته منا فتوفه عليهما اللهم اجعله ذخرا لو الديه وفرطا أي سابقا مهيئا لمصالح والديه في الأخرة سواء مات في حياة أبويه أو بعدها وأجرا وشفيعا مجابا اللهم ثقل به موازينهما وعظم به أجورهما وألحقه بصالح سلف المؤمنين واجعله في كفالة إبراهيم وقه برحمتك عذاب الجحيم ولا يستغفر له لأنه شافع غير مشفوع فيه ولا جرى عليه قلم وإذا لم يعرف به إسلام والديه دعا لمواليه ويقف بعد الرابعة قليلا ولا يدعو ولا يتشهد ولا يسبح ويسلم تسليمة واحدة عن يمينه روى الجوزجاني عن عطاء بن السائب أن النبي صلى الله عليه وآله وسلم سلم على الجنازة تسليمة واحدة ويجوز تلقاء وجهه وثانية وسن وقوفه حتى ترفع ويرفع يديه ندبا مع كل تكبيرة لما تقدم في الصلاة العيدين وواجبها أي الواجب في صلاة الجنازة مما تقدم قيام في فرضها وتكبيرات أربع والفاتحة ويتحملها الإمام عن المأموم والصلاة على النبي صلى الله عليه وآله وسلم ودعوة للميت والسلام ويشترط لها النية فينوي الصلاة على الميت ولا يضره جهله بالذكر وغيره فإن جهله نوى على من يصلي عليه الإمام وإن نوى أحد الموتى اعتبر تعينه وإن نوى على هذا الرجل فبان امرأة أو بالعكس أجزاء لقوة التعيين قاله أبو المعالي وإسلام الميت وطهارته من الحدث والنجس مع القدرة وإلا صلى عليه والاستقبال والسترة كمكتوبة وحضور الميت بين يديه فلا تصح على جنازة محمولة ولامن وراء جدار ولا من وراء خشب كالتابوت المغطى بخشب فلا تصح الصلاة على الميت وهو فيه فيه بخلاف آلة من غير ذلك فإنها لا تمنع الصحة ومن فاته شيء من التكبير قضاه ندبا على صفته لأن القضاء يحكي الأداء كسائر الصلوات والمقضى أول صلاته يأتي فيه بحسب ذلك وإن خشي رفعها تابع التكبير رفعت أم لا وإن سلم مع الإمام ولم يقضه صحت لقوله صلى الله عليه وآله وسلم لعائشة ما فاتك لاقضاء عليك ومن فاته الصلاة عليه أي على الميت صلى على القبر إلى شهر من دفنه لما في الصحيحين من حديث أبي هريرة وابن عباس أن النبي صلى الله عليه وآله وسلم صلى على قبر وعن سعيد بن المسيب أن أم سعد ماتت والنبي صلى الله عليه وآله وسلم غائب فلما قدم صلى عليها وقد مضى لذلك شهر رواه الترمذي ورواته ثقات قال أحمد أكثر ما سمعت هذا وتحرم بعده ما لم تكن زيادة يسيرة و يصلي على غائب عن البلد ولو دون مسافة قصر فتجوز صلاة الإمام والآحاد عليه بالنية إلى شهر لصلاته صلى الله عليه وآله وسلم على النجاشي كما في المتفق عليه عن جابر وكذا غريق وأسير ونحوهما وإن وجد بعض ميت لم يصل عليه فككله إلا الشعر والظفر والسن فيغسل ويكفن ويصلى عليه ثم إن وجد الباقي فكذلك ويدفن بجنبه ولايصلى على مأكول ببطن آكل ولا مستحيل بإحراق ونحوه ولا على بعض حي مدة حياته ولا يسن أن يصلي الإمام الأعظم ولا إمام كل قرية وهو واليها في القضاء على الغال وهو من كتم شيئا مما غنمه لما روى زيد بن خالد قال توفي رجل من جهينة يوم خيبر فذكر لرسول الله صلى الله عليه وآله وسلم فقال صلوا على صاحبكم فتغيرت وجوه القوم فلما رأى مابهم قال إن صاحبكم غل في سبيل الله ففتشنا متاعه فوجدنا فيه خرزا من خرز اليهود ما يساوي درهمين رواه الخمسه إلا الترمذي واحتج به أحمد ولا على قاتل نفسه عمدا لما روى جابر بن سمرة أن النبي صلى الله عليه وآله وسلم جاءوه برجل قد قتل نفسه بمشاقص فلم يصل عليه رواه مسلم وغيره والمشاقص جمع مشقص كمنبر نصل عريض أو نصل طويل أو سهم فيه ذلك يرمي به الوحش ولا بأس بالصلاة عليه أي على الميت في المسجد إن أمن تلويثه لقول عائشة صلى رسول الله صلى الله عليه وآله وسلم على سهل بن بيضاء في المسجد رواه مسلم و صلي على أبي بكر وعمر فيه رواه سعيد وللمصلي قيراط وهو أمر معلوم عند الله تعالى وله بتمام دفنها آخر بشرط أن لا يفارقها من الصلاة حتى تدفن فصل في حمل الميت ودفنه ويسقطان بكافر وغيره كتكفينه لعدم اعتبار النية يسن التربيع في حمله لما روى سعيد وابن ماجه عن أبي عبيدة بن عبد الله بن مسعود عن أبيه قال من اتبع جنازة فليحمل بجوانب السرير كلها فإنه من السنة ثم إن شاء فليتطوع وإن شاء فليدع إسناده ثقات إلا أن أبا عبيدة لم يسمع من أبيه لكن كرهه الآجري وغيره وإذا ازدحموا عليها فيسن أن يحمله أربعة والتربيع أن يضع قائمة السرير اليسرى المقدمة على كتفه الأيمن ثم ينتقل إلى المؤخرة ثم يضع قائمته اليمنى المقدمة على كتفه اليسرى ثم ينتقل إلى المؤخرة ويباح أن يحمل به كل واحد على عاتقه بين العمودين لأنه صلى الله عليه وآله وسلم حمل جنازة سعد بن معاذ بين العمودين وإن كان الميت طفلا فلا بأس بحمله على الأيدي ويستحب أن يكون على نعش فإن كانت امرأة استحب تغطية نعشها بمكبة لأنه أستر لها ويروى أن فاطمة صنع لها ذلك بأمرها ويجعل فوق المكبة ثوب وكذا إن كان بالميت حدب ونحوه وكره تغطيته بغير أبيض ولا بأس بحمله على دابة لغرض صحيح كبعد قبره ويسن الاسراع بها دون الخبب لقوله صلى الله عليه وآله وسلم أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه وإن تك سوءا فشر تضعونه عن رقابكم متفق عليه و يسن كون المشاة أمامها قال ابن المنذر ثبت أن النبي صلى الله عليه وآله وسلم وأبا بكر وعمر كانوا يمشون أمام الجنازة و كون الركبان خلفها لما روى الترمذي وصححه عن المغيرة بن شعبة مرفوعا الراكب خلف الجنازة وكره ركوب لغير حاجة وعود ويكره جلوس تابعها حتى توضع بالأرض للدفن إلا لمن بعد لقوله صلى الله عليه وآله وسلم من تبع جنازة فلا يجلس حتى توضع متفق عليه عن أبي سعيد وكره قيام لها إن جاءت أو مرت به وهو جالس ورفع الصوت معها ولو بقراءة وأن تتبعها امرأة وحرم أن يتبعها مع منكر إن عجز عن إزالته وإلا وجبت ويسجى أي يغطى ندبا قبر امرأة وخنثى فقط ويكره لرجل بلا عذر لقول علي وقد مر بقوم دفنوا ميتا وبسطوا على قبره الثوب فجذبه وقال إنما يصنع هذا بالنساء رواه سعيد واللحد أفضل من الشق لقول سعد ألحدوا لي لحدا وانصبوا علي اللبن نصبا كما صنع برسول الله صلى الله عليه وآله وسلم رواه مسلم واللحد هو أن يحفر إذا بلغ قرار القبر في حائط القبر مكانا يسع الميت وكونه مما يلي القبلة أفضل والشق أن يحفر في وسط القبر كالنهر ويبنى جانباه وهو مكروه بلا عذر كإدخاله خشبا وما مسته نار ودفن في تابوت وسن أن يوسع ويعمق قبر بلا حد ويكفي ما يمنع السبع والرائحة ومن مات في سفينه ولم يمكن دفنه ألقي في البحر سلا كإدخاله القبر بعد غسله وتكفينه والصلاة عليه وتثقيله بشيء ويقول مدخله ندبا بسم الله وعلى ملة رسول الله لأمره صلى الله عليه وآله وسلم بذلك رواه أحمد عن ابن عمر ويضعه ندبا في لحده على شقه الأيمن لأنه يشبه النائم وهذه السنة ويقدم بدفن رجل من يقدم بغسله وبعد الأجانب محارمه من النساء ثم الأجنبيات ويدفن امرأة محارمها الرجال فزوج فأجانب ويجب أن يكون الميت مستقبلا القبلة لقوله صلى الله عليه وآله وسلم في الكعبة قبلتكم أحياء وأمواتا وينبغي أن يدنى من الحائط لئلا ينكب على وجهه وأن يسند من ورائه بتراب لئلا ينقلب ويجعل تحت رأسه لبنة ويشرج اللحد باللبن ويتعاهد خلاله بالمدر ونحوه ثم يطين فوق ذلك وحثو التراب عليه ثلاثا باليد ثم يهال وتلقينه والدعاء له بعد الدفن عند القبر ورشه بماء بعد وضع حصباء عليه ويرفع القبر عن الأرض قدر شبر لأنه صلى الله عليه وآله وسلم رفع قبره عن الأرض قدر شبر رواه الساجي من حديث جابر ويكره فوق شبر ويكون القبر مسنما لما روى البخاري عن سفيان التمار أنه رأى قبر النبي صلى الله عليه وآله وسلم مسنما لكن من دفن بدار حرب لتعذر نقله فالأولى تسويته بالأرض وإخفاؤه ويكره تجصيصه وتزويقه وتحليته وهو بدعة والبناء عليه لاصقة أولا لقول جابر نهى رسول الله صلى الله عليه وآله وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه رواه مسلم و تكره الكتابة والجلوس والوطء عليه لما روى الترمذي وصححه من حديث جابر مرفوعا نهى أن تجصص القبور وأن يكتب عليها وأن توطأ وروى مسلم عن أبي هريرة مرفوعا لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده خير من أن يجلس على قبر و يكره الاتكاء إليه لما روى أحمد أن النبي صلى الله عليه وآله وسلم رأى عمرو بن حزم متكئا على قبر فقال لا تؤذوه ودفن بصحراء أفضل لأنه صلى الله عليه وآله وسلم كان يدفن أصحابه بالبقيع سوى النبي صلى الله عليه وآله وسلم واختار صاحباه الدفن عنده تشرفا وتبركا وجاءت أخبار تدل على دفنهم كما وقع ويكره الحديث في أمر الدنيا عند القبور والمشي بالنعل فيها إلا خوف نجاسة أو شوك وتبسم وضحك أشد ويحرم إسراجها واتخاذ المساجد والتخلي عليها وبينها ويحرم فيه أي في قبر واحد دفن اثنين فأكثر معا أو واحدا بعد آخر قبل بلي السابق لأنه صلى الله عليه وآله وسلم كان يدفن كل ميت في قبر وعلى هذا استمر فعل أصحابه ومن بعدهم وإن حفر فوجد عظام ميت دفنها وحفر في مكان آخر إلا لضرورة ككثرة الموتى وقلة من يدفنهم وخوف الفساد عليهم لقوله صلى الله عليه وآله وسلم يوم أحد ادفنوا الاثنين والثلاثة في قبر وأحد رواه النسائى ويقدم الأفضل للقبلة وتقدم ويجعل بين كل اثنين حاجز من تراب ليصير كل واحد كأنه في قبر منفرد وكره الدفن عند طلوع الشمس وقيامها وغروبها ويجوز ليلا ويستحب جمع الأقارب في بقعة لتسهل زيارتهم قريبا من الشهداء والصالحين لينتفع بمجاورتهم في البقاع الشريفة ولو وصى أن يدفن في ملكه دفن مع المسلمين ومن سبق إلى مسبلة قدم ثم يقرع وإن ماتت ذمية حامل من مسلم دفنها مسلم وحدها إن أمكن وإلا فمعنا على جنبها الأيسر وظهرها إلى القبلة ولا تكره القراءة على القبر لما روى أنس مرفوعا من دخل المقابر فقرأ فيها يس خفف عنهم يومئذ وكان له بعددهم حسنات وصح عن ابن عمر أنه أوصى إذا دفن أن يقرأ عنده بفاتحة البقرة وخاتمتها قاله في المبدع وأي قربة من دعاء واستغفار وصلاة وصوم وحج وقراءة وغير ذلك فعلها مسلم وجعل ثوابها لميت مسلم أو حي نفعه ذلك قال أحمد الميت يصل إليه كل شيء من الخير للنصوص الواردة فيه ذكره المجد وغيره حتى لو أهداها للنبي صلى الله عليه وآله وسلم جاز ووصل إليه الثواب ويسن أن يصنع لأهل الميت طعام يبعث به إ ليهم ثلاثة أيام لقوله صلى الله عليه وآله وسلم اصنعوا لآل جعفر طعاما فقد جاءهم ما يشغلهم رواه الشافعي وأحمد والترمذي وحسنه ويكره لهم أي لأهل الميت فعله أي فعل الطعام للناس لما روى أحمد عن جرير قال كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة وإسناده ثقات ويكره الذبح عند القبور والأكل منه لخبر أنس لا عقر في الإسلام رواه أحمد بإسناد صحيح وفي معناه الصدقه عند القبر فإنه محدث وفيه رياء فصل تسن زيارة القبور وحكاه النووي إجماعا لقوله صلى الله عليه وآله وسلم كنت نهيتكم عن زيارة القبور فزوروها رواه مسلم والترمذي وزاد فإنها تذكركم الآخرة وسن أن يقف زائرا أمامه قريبا منه كزيارته في حياته إلا للنساء فتكره لهن زيارتها غير قبره صلى الله عليه وآله وسلم وقبر صاحبيه رضي الله عنهما روى أحمد والترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وآله وسلم لعن زوارات القبور و يسن أن يقول إذا زارها أو مر بها السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون يرحم الله المستقدمين منكم والمستأخرين نسأل الله لنا ولكم العافية اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم واغفر لنا ولهم للأخبار الواردة بذلك وقوله إن شاء الله بكم لاحقوق استثناء للتبرك أو راجع للحوق لا للموت أو إلى البقاع ويسمع الميت الكلام ويعرف زائره يوم الجمعة بعد الفجر قبل طلوع الشمس وفي الغنية يعرفه كل وقت وهذا الوقت آكد وتباح زيارة قبر كافر وتسن تعزية المسلم المصاب بالميت ولو صغيرا قبل الدفن وبعده لما روى ابن ماجه وإسناده ثقات عن عمرو بن حزم مرفوعا مامن مؤمن يعزي أخاه بمصيبة إلا كساه الله من حلل الكرامة يوم القيامة ولا تعزية بعد ثلاث فيقال لمصاب بمسلم أعظم الله أجرك وأحسن عزاءك وغفر لميتك وبكافر أعظم الله أجرك وأحسن عزاءك وتحرم تعزية كافر وكره تكرارها ويرد معزى استجاب الله دعاك ورحمنا وإياك وإذا جاءته التعزية في كتاب ردها على الرسول لفظا ويجوز البكاء على الميت لقول أنس رأيت النبي صلى الله عليه وآله وسلم وعيناه تدمعان وقال إن الله لا يعذب بدمع العين ولا بحزن القلب ولكن يعذب بهذا وأشار إلى لسانه أو يرحم متفق عليه ويسن الصبر والرضى والاسترجاع فيقول إنا لله وإنا إليه راجعون اللهم آجرني في مصيبتي واخلف لي خيرا منها ولا يلزم الرضى بمرضى وفقر وعاهة ويحرم بفعل المعصية وكره لمصاب تغيير حاله وتعطيل معاشه لا جعل علامة عليه ليعرف فيعزى وهجره للزينه وحسن الثياب ثلاثه أيام ويحرم الندب أي تعداد محاسن الميت كقوله واسيداه وانقطاع ظهراه والنياحة وهي رفع الصوت بالندب وشق الثوب ولطم الخد ونحوه كصراخ ونتف شعر ونشره وتسويد وجه وخمشه لما في الصحيحين أن رسول الله صلى الله عليه وآله وسلم قال ليس منا من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية وفيهما أنه صلى الله عليه وآله وسلم بريء من الصالقة والحالقة والشاقة والصالقة التي ترفع صوتها عند المصيبة وفي صحيح مسلم أنه صلى الله عليه وآله وسلم لعن النائحة والمستمعة


كتاب الزكاة

الزكاة لغة النماء والزيادة يقال زكا الزرع إذا نما وزاد وتطلق على المدح والتطهير والصلاح وسمي المخرج زكاة لأنه يزيد في المخرج منه ويقيه الآفاق وفي الشرع حق واجب في مال خاص لطائفة مخصوصة في وقت مخصوص تجب الزكاة في سائمة بهيمة الأنعام والخارج من الأرض والأثمان وعروض التجارة ويأتي تفصيلها بشروط خمسة أحدها حرية فلا تجب على عبد لأنه لا مال له ولا على مكاتب لأنه عبد وملكه غير تام وتجب على مبعض بقدر حريته و الثاني إسلام فلا تجب على كافر أصلي أو مرتد فلا يقضيها إذا أسلم و الثالث ملك نصاب ولو لصغير أو مجنون لعموم الأخبار وأقوال الصحابة فإن نقص عنه زكاة إلا الركاز و الرابع استقراره أي تمام الملك في الجمله فلا زكاة في دين الكتابة لعدم استقراره لأنه يملك تعجيز نفسه و الخامس مضي الحول لقول عائشة عن النبي صلى الله عليه وآله وسلم لا زكاة في مال حتى يحول عليه الحول رواه ابن ماجه ورفقا بالملك ليتكامل النماء فيواسي منه ويعفى فيه عن نصف يوم في غير المعشر أي الحبوب والثمار لقوله تعالى وآتوا حقه يوم حصاده وكذا المعدن والركاز والعسل قياسا عليهما فإن استفاد مالا بإرث أوهبة ونحوهما فلا زكاة فيه حتى يحول عليه الحول إلا نتاج السائمة وربح التجارة ولو لم يبلغ النتاج أو الربح نصابا فإن حولهما حول أصلهما فيجب ضمها إلى ما عنده إن كان نصابا لقول عمر اعتد عليهم بالسخلة ولا تأخذها منهم رواه مالك ولقول علي عد عليهم الصغار والكبار فلو ماتت واحدة من الأمهات فنتجت سخلة انقطع بخلاف مالو نتجت ثم ماتت وإلا يكن الأصل نصابا ف حول الجميع من كماله نصابه فلو ملك خمسا وثلاثين شاة فنتجت شيئا فشيئا فحولها من حين تبلغ أربعين وكذا لو ملك ثمانية عشر مثقالا وربحت شيئا فشيئا فحولها منذ بلغت عشرين ولا يبني الوارث على حول الموروث ويضم المستفاد إلى نصاب بيده من جنسه أو في حكمه ويزكي كل واحد إذا تم حوله ومن كان له دين أو حق من مغصوب أو مسروق أو موروث مجهول ونحوه من صداق وغيره كثمن مبيع وقرض على مليء باذل أو غيره أدى زكاته إذا قبضه لما مضى روي عن علي لأنه يقدر على قبضه والانتفاع به قصد ببقائه عليه الفرار من الزكاة أولا ولو قبض دون نصاب زكاة وكذا لو كان بيده دون مصاب وباقيه دين أو غصب أو ضال والحوالة به أو الإبراء كالقبض ولا زكاة في مال من عليه دين ينقص النصاب فالدين وإن لم يكن من جنس المال مانع من وجوب الزكاة في قدره ولو كان المال المزكى ظاهرا كالمواشي والحبوب والثمار وكفارة كدين وكذا نذر مطلق وزكاة ودين حج وغيره لأنه يجب قضاؤه أشبه دين الآدمي ولقوله صلى الله عليه وآله وسلم دين الله أحق بالوفاء ومتى برئ ابتداء حولا وإن ملك نصابا صغارا انعقد حوله حين ملكه لعموم قوله صلى الله عليه وآله وسلم في أربعين شاة شاة لأنها تقع على الكبير والصغير ولكن لو تغذت باللبن فقط لم تجب لعدم السوم وإن نقص النصاب في بعض الحول أنقطع لعدم الشرط لكن يعفى في الأثمان وقيم العروض عن نقص يسير كحبة وحبتين لعدم انضباطه أو باعه ولو مع خيار بغير جنسه انقطع الحول أو أبدله بغير جنسه لا فرارا من الزكاة انقطع الحول لما تقدم ويستأنف حولا إلا في ذهب وفضه وبالعكس لأنهما كالجنس الواحد ويخرج مما معه عند الوجوب وإذا اشترى عرضا لتجارة بنقد أو باعه به بنى على حول الأول لأن الزكاة تجب في قيم العروض وهي من جنس النقد وإن قصد بذلك الفرار من الزكاة لم تسقط لأنه قصد به إسقاط حق غيره فلم يسقط كالمطلق في مرض الموت فإن ادعى عدم الفرار وثم قرينة عمل بها وإلا فقوله وإن أبدله ب نصاب منه جنسه كأربعين شاة بمثلها أو أكثر بنى على حوله والزائد تبع للأصل في حوله كنتاج فلو أبدل مائة شاة بمائتين لزمه شاتان إذا حال حول المائة وإن أبدله بدون نصاب انقطع وتجب الزكاة في عين المال الذي لو دفع زكاته منه أجزأت كالذهب والفضه والبقر والغنم السائمة ونحوها لقوله صلى الله عليه وآله وسلم في أربعين شاة شاة وفيما سقت السماء العشر ونحو ذلك و في للظرفية وتعلقها بالمال كتعلق أرش جناية برقبة الجاني فللمالك إخراجها من غيره والنماء بعد وجوبها له وإن أتلفه لزمه ماوجب فيه وله التصرف فيه ببيع وغيره فلذلك قال ولها تعلق بالذمة أي ذمة المزكي لأنه المطالب بها ولا يعتبر في وجوبها إمكان الأداء كسائر العبادات فإن الصوم يجب على المريض والحائض والصلاة تجب على المغمى عليه والنائم فتجب في الدين والمال الغائب ونحوه كما تقدم لكن لا يلزمه الإخراج قبل حصوله بيده ولا يعتبر في وجوبها أيضا بقاء المال فلا تسقط بتلفه فرط أو لم يفرط كدين الآدمي إلا إذا تلف زرع أو ثمر بجائحة قبل حصاد وجذاذ والزكاة إذا مات من وجبت عليه كالدين في التركة لقوله صلى الله عليه وآله وسلم فدين الله أحق بالوفاء فإن وجبت وعليه دين برهن وضاق المال قدم وإلا تحاصا ويقدم نذر معين وأضحية معينة


باب زكاة بهيمة الأنعام

وهي الإبل والبقر والغنم وسميت بهيمة لأنها لا تتكلم تجب الزكاة في إبل بخاتي أو عراب وبقر أهلية أو وحشية ومنها الجواميس وغنم ضأن أو معز أهلية أو وحشية إذا كانت لدر ونسل لالعمل وكانت سائمة أي راعية للمباح الحول أو أكثره لحديث بهز بن حكيم عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم يقول في كل إبل سائمة في كل أربعين ابنة لبون رواه أحمد وأبو داود والنسائي وفي حديث الصديق وفي الغنم في سائمتها إلى آخره فلا تجب في معلوفة ولا إذا اشترى لها ماتأكله أو جمع لها من المباح ما تأكله فيجب في خمس وعشرين من الإبل بنت مخاض إجماعا وهي ما تم له سنة سميت بذلك لأن أمها قد حملت والماخض الحامل وليس كون أمها ماخضا شرطا وإنما ذكر تعريفا لها بغالب أحوالها و يجب فيما دونها أي دون خمس وعشرين في كل خمسة شاة بصفة الإبل إن لم تكن معيبة ففيها شاة صحيحة ففي خمس من الإبل كرام سمان شاة كريمة سمينة فإن كانت الإبل معيبة ففيها شاة صحيحة تنقص قيمتها بقدر نقص الإبل ولا يجزئ بعير ولا بقرة ولانصفا شاتين وفي العشر شاتان وفي خمس عشرة ثلاث شياه وفي عشرين أربع شياه إجماعا في الكل وفي ست وثلاثين بنت لبون ماتم لها سنتان لأن أمها قد وضعت غالبا فهي ذات لبن وفي ست وأربعين حقة ما تم لها ثلاث سنين لأنها استحقت إن يطرقها الفحل وأن يحمل عليها وتركب وفي إحدى وستين جذعة بالذال المعجمة ما تم لها أربع سنين لأنها تجذع إذا سقط سنها وهذا أعلى سن يجب في الزكاة وفي ست وسبعين بنتا لبون وفي إحدى وتسعين حقتان إجماعا فإذا زادت عن مائة وعشرين واحدة فثلاث بنات لبون لحديث الصدقات الذي كتبه رسول الله صلى الله عليه وآله وسلم وكان عند آل عمر بن الخطاب رواه أبو داود والترمذي وحسنه ثم في كلف أربعين بنت لبون وفي كل خمسين حقة ففي مائة وثلاثين حقة وبنتا لبون وفي مائة وأربعين حقتان وبنت لبون وفي مائة وخمسين ثلاث حقاق وفي مائة وستين أربع بنات لبون وفي مائة وسبعين حقة وثلاث بنات لبون وهكذا فإذا بلغت مائتين خير بين أربع حقاق وخمس بنات لبون ومن وجبت عليه بنت لبون مثلا وعدمها أو كانت معيبة فله أن يعدل إلى بنت مخاض ويدفع جبرانا أو إلى حقة ويأخذه وهو شاتان أو عشرون درهما ويجزئ شاة وعشر دراهم ويتعين على ولي محجور عليه إخراج أدون مجزىء ولا دخل لجبران في غير إبل فصل في زكاة البقر وهي مشتقة من بقرت الشيء إذا شققته لأنها تبقر الأرض بالحراثة ويجب في ثلاثين من البقر أهلية كانت أو وحشية تبيع أو تبيعة لكل منهما سنة ولا شيء فيما دون الثلاثين لحديث معاذ حين بعثه النبي صلى الله عليه وآله وسلم إلى اليمن وفي ستين تبيعان ثم في كل ثلاثين تبيع و يجب في أربعين مسنة لها سنتان ولا يجزئ مسن ولا تبيعان ثم يجب في كل ثلاثين تبيع وفي كل أربعين مسنة فإذا بلغت ما يتفق فيه الفرضان كمائة وعشرين خير لحديث معاذ رواه أحمد ويجزىء الذكر هنا وهو التبيع في الثلاثين من البقر لورود النص فيه و يجزئ ابن لبون وحق وجذع مكان بنت مخاض عند عدمها و يجزئ الذكر إذا كان النصاب كله ذكورا سواء كان من إبل أو بقر أو غنم لأن الزكاة مواساة فلا يكلفها من غير ماله فصل في زكاة الغنم ويجب في أربعين من الغنم ضأنا كانت أو معزا أهليه كانت أو وحشية شاة جذع ضأن أو ثني معز ولا شيء فيما دون الأربعين وفي مائة وإحدى وعشرين شاتان إجماعا وفي مائتين وواحدة ثلاث شياه ثم تستقر الفريضة في كل مائة شاة ففي خمسمائة خمس شياه وفي ستمائة ست شياه وهكذا ولا تؤخذ هرمة ولا معيبة لا يضحى بها إلا إن كان الكل كذلك ولا حامل ولا الربى التي تربي ولدها ولا طروقة الفحل ولا كريمة ولا أكولة إلا أن يشاء ربها وتؤخذ مريضة من مراض وصغيرة من صغار غنم لا إبل وبقر فلا يجزئ فصلان وعجاجيل وإن اجتمع صغار وكبار وصحاح ومعيبات وذكور وإناث أخذت أنثى صحيحة كبيرة على قدر قيمة المالين وإن كان النصاب نوعين كبخاتي وعراب وبقر وجواميس وضأن ومعز أخذت الفريضة من أحدهما على قدر قيمه المالين والخلطة بضم الخاء أي الشركة تصير المالين المختلطين ك المال الواحد إن كانا نصابا من ماشية والخليطان من أهل وجوبها سواء كانت خلطة أعيان بكونه مشاعا بأن يكون لكل نصف أو نحوه أو خلطة أو صاف بأن تميز ما لكل واشتركا في مراح بضم الميم وهو المبيت والمأوى ومسرح وهو ما تجتمع فيه لتذهب للمرعى ومحلب وهو موضع الحلب وفحل بأن لا يختص بطرق أحد المالين ومرعى وهو موضع الرعي ووقته لقوله صلى الله عليه وآله وسلم لايجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية رواه الترمذي وغيره فلو كان لإنسان شاة ولآخر تسعة وثلاثون أو لأربعين رجلا أربعون شاة لكل واحد شاة واشتركوا حولا تاما فعليهم شاة على حسب ملكهم وإذا كان لثلاثة مائة وعشرون شاة لكل واحد أربعون ولم يثبت لأحدهم حكم الانفراد في شيء من الحول فعلى الجميع شاة أثلاثا ولا أثر لخلطة من ليس من أهل الزكاة ولا فيما دون نصاب ولا لخلطة مغصوب وإذا كانت سائمة الرجل متفرقة فوق مسافة قصر فلكل محل حكمه ولا أثر للخلطة ولا للتفريق في غير ماشية ويحرمان فرارا لما تقدم


باب زكاة الحبوب والثمار

قال تعالى ياأيها الذين آمنو أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض والزكاة تسمى نفقه تجب الزكاة في الحبوب كلها كالحنطة والشعير والأرز والدخن والباقلاء والعدس والحمص وسائر الحبوب ولو لم تكن قوتا كحب الرشاد والفجل والقرطم والأبازير كلها كالكسفرة والكمون وبزر الكتان والقثاء والخيار لعموم قوله صلى الله عليه وسلم فيما سقت السماء والعيون العشر رواه البخارى وفي كل ثمر يكال ويدخر لقوله صلى الله عليه وآله وسلم ليس فيما دون خمسة أو سق صدقة فدل على اعتبار التوسيق وما لا يدخر لاتكمل فيه النعمة لعدم النفع به مآلا كتمر وزبيب ولوز وفستق وبندق ولا تجب في سائر الثمار ولا في الخضر والبقول والزهور ونحوها غير صعتر وأشتان وسماق وورق يقصد كسدر وخطمي وآس فتجب فيها لأنها مكيلة مدخرة ويعتبر لوجوب الزكاة في جميع ذلك بلوغ نصاب قدره بعد تصفية حب من قشره وجفاف غيره خمسة أو سق لحديث أبي سعد الخدري يرفعه ليس فيما دون خمسة أو سق صدفة رواه الجماعة والوسق ستون صاعا وتقدم أنه خمسة أرطال وثلث عراقي فهي ألف وستمائة رطل عراقي وألف وأربعمائة وثمانية وعشرون رطلا وأربعة أسباع رطل مصري وثلاث مائة وإثنان وأربعون رطلا وستة أسباع رطل دمشقي ومائتان وسبعة وخمسون رطلا وسبع رطل قدسي والوسق والمد والصاع مكاييل نقلت إلى الوزن لتحفظ وتنقل وتعتبر بالبر الرزين فمن اتخذ مكيلا يسع صاعا منه عرف به ما بلغ حد الوجوب من غيره وتضم أنواع الجنس من ثمرة العام الواحد وزرعه بعضها إلى بعض ولو مما يحمل في السنة حملين في تكميل النصاب لعموم الخبر وكما لو بدأ صلاح إحداها قبل الأخرى سواء اتفق وقت إطلاعها وإدراكها أو اختلف تعدد البلد أو لا لاجنس إلى آخر فلا يضم بر لشعير ولاتمر لزبيب في تكميل نصاب كالمواشي ويعتبر أيضا لوجوب الزكاة فيما تقدم أن يكون النصاب مملوكا له وقت وجوب الزكاة وهو بدو الصلاح فلا تجب فيما يكتسبه اللقاط أو يأخذه بحصاده وكذا ماملكه بعد بدو الصلاح بشراء أو إرث أو غيره ولا فيما يجتنبه من المباح كالبطم والزعبل بوزن جعفر وهو شعير الجبل وبزر قطون وحب تمام ولو نبت في أرضه لأنه لا يملك بملك الأرض فإن نبت بنفسه ما يزرعه الآدمي كمن سقط له حب حنطة في أرضه أو أرض مباحة ففيه الزكاة لأنه يملكه وقت الوجوب فصل يجب عشر وهو واحد من عشرة فيما سقي بلا مؤنة كالغيث والسيوح والبعلي الشارب بعروقه و يجب نصفه أي نصف العشر معها أي مع المؤنة كالدولاب تديره البقر والنواضح يستقى عليها لقوله صلى الله عليه وآله وسلم في حديث ابن عمر وما سقي بالنضح نصف العشر رواه البخاري و يجب ثلاثة أرباعه أي أرباع العشر بهما أي فيما يشرب بلا مؤنة وبمؤنه نصفين قال في المبدع بغير خلاف نعلمه فإن تفاوتا أي السقي بمؤنة وبغيرها ف الاعتبار بأكثرهما نفعا ونموا لأن اعتبار عدد السقي وما يسقى به في كل وقت مشقة فاعتبر الأكثر كالسوم ومع الجهل بأكثرهما نفعا العشر ليخرج من عهدة الواجب بيقين وإذا كان له حائطان أحدهما يسقى بمؤنة والآخر بغيرها ضما في النصاب ولكل منهما حكم نفسه في سقيه بمؤنة وغيرها ويصدق مالك فيما سقي به وإذا اشتد الحب وبدا صلاح الثمر وجبت الزكاة لأنه يقصد للأكل والاقتيات كاليابس فلو باع الحب أو الثمرة أو تلفا بتعديه بعد لم تسقط وإن قطعهما أو باعهما قبله فلا زكاة إن لم يقصد الفرار منها ولا يستقر الوجوب إلا بجعلها في البيدر ونحوه وهو موضع تشميسها وتيبيسها لأنه قبل ذلك في حكم ما لم تثبت اليد عليه فإن تلفت الحبوب أو الثمار قبله أي قبل جعلها في البيدر بغير تعد منه ولا تفريط سقطت لأنها لم تستقر فإن تلف البعض فإن كان قبل الوجوب زكى الباقي إن بلغ نصابا وإلا فلا وإن كان بعده زكى الباقي مطلقا حيث بلغ مع التلف نصابا ويلزم إخراج حب مصفى وثمر يابسا ويحرم شراء زكاته أو صدقته ولا يصح ويزكى كل نوع على حدته ويجب العشر أو نصفه على مستأجر الأرض دون مالكها كالمستعير لقوله تعالى وآتوا حقه يوم حصاده ويجتمع العشر والخراج في أرض خراجية ولا زكاة في قدر الخراج إن لم يكن له مال آخر وإذا أخذ من ملكه أو موات كرؤوس الجبال من العسل مائة وستين رطلا عراقيا ففيه عشره قال الإمام أذهب إلى أن في العسل زكاة العشر قد أخذ عمر منهم الزكاة ولا زكاة فيما ينزل من السماء على الشجر كالمن والزنجبيل وإن زكى ما ذكر من المعشرات مرة فلا زكاة فيه بعد لأنه غير مرصد للنماء والمعدن إن كان ذهبا أو فضة ففيه ربع عشره إن بلغ نصابا وإن كان غيرهما ففيه ربع عشر قيمته إن بلغت نصابا بعد سبك وتصفية إن كان المخرج له من أهل وجوب الزكاة والركاز ما وجد من دفن الجاهلية بكسر الدال أي مدفونهم أو من تقدم من كفار عليه أو على بعضه علامة كفر فقط ففيه الخمس في قليله وكثيره ولو عرضا لقوله صلى الله عليه وآله وسلم وفي الركاز الخمس متفق عليه عن أبي هريرة ويصرف مصرف الفيء المطلق للمصالح كلها وباقيه لواجده ولو أجيرا لغير طلبه وإن كان على شيء منه علامة المسلمين فلقطة وكذا إن لم تكن علامة


باب زكاة النقدين

أي الذهب والفضة يجب في الذهب إذا بلغ عشرين مثقالا وفي الفضة إذا بلغت مائتي درهم إسلامي ربع العشر منها لحديث ابن عمر وعائشة مرفوعا إنه كان يأخذ من كل عشرين مثقالا نصف مثقال رواه ابن ماجه وعن علي نحوه وحديث أنس مرفوعا في الرقة ربع العشر متفق عليه والاعتبار بالدرهم الإسلامي الذي وزنه ستة دوانق والعشرة من الدراهم سبعة مثاقيل فالدرهم نصف مثقال وخمسه وهو خمسون حبة وخمسا حبة شعير والعشرون مثقالا خمسة وعشرون دينارا وسبعا دينار وتسعه على التحديد بالذي زنته درهم وثمن درهم ويزكى مغشوش إذا بلغ خالصه نصابا وزنا ويضم الذهب إلى الفضة في تكميل النصاب بالأجزاء فلو ملك عشرة مثاقيل ومائة درهم فكل منهما نصف نصاب ومجموعهما نصاب ويجزئ إخراج زكاة أحدها من الآخر لأن مقاصدهما وزكاتهما متفقة فهما كنوعي جنس ولا فرق بين الحاضر والدين وتضم قيمة العروض أي عروض التجارة إلى كل منهما كمن له عشرة مثاقيل ومتاع قيمته عشرة أخرى أو له مائة درهم ومتاع قيمته مثلها ولو كان ذهب وفضة وعروض ضم الجميع في تكميل النصاب ويضم جيد كل جنس ومضروبه إلى رديئه وتبره ويخرج من كل نوع بحصته والأفضل من الأعلى ويجزئ إخراج رديء عن أعلى مع الفضل ويباح للذكر من الفضة الخاتم لأنه صلى الله عليه وآله وسلم اتخذ خاتما من ورق متفق عليه والأفضل جعل فصه مما يلي كفه وله جعل فصه منه ومن غيره والأولى جعله في يساره ويكره بسبابة ووسطى ويكره أن يكتب عليه ذكر الله قرآنا أو غيره ولو اتخذ لنفسه عدة خواتيم لم تسقط الزكاة فيما خرج عن العادة إلا أن يتخذ ذلك لولده أو عبده و يباح له قبيعة السيف وهي ما يجعل على طرف القبضة قال أنس كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة رواه الأثرم و يباح له حلية المنطقة وهي ما يشد به الوسط وتسميها العامة الحياصة واتخذ الصحابة المناطق محلاة بالفضة ونحوه أي نحو ما ذكر كحلية الجوشن والخوذة والخف والزان وحمائل سيف لأن ذلك يساوي المنطقة معنى فوجب أن يساويها حكما قال الشيخ تقي الدين وتركاش النشاب والكلاليب لأنه يسير تابع ولا يباح غير ذلك كتحلية المراكب ولباس الخيل كاللجم وتحلية الدواة والمقلمة والكمران والمشط والمكحلة والميل والمرآة والقنديل و يباح للذكر من الذهب قبيعة السيف لأن عمر كان له سيف فيه سبائك من ذهب وعثمان بن حنيف كان في سيفه مسمار من ذهب ذكرهما أحمد وقيدهما باليسير مع أنه ذكر أن قبيعة سيف النبي صلى الله عليه وسلم كان وزنها ثمانية مثاقيل فيحتمل أنها كانت ذهبا وفضة وقد رواه الترمذي كذلك وما دعت إليه ضرورة كأنف ونحوه كرباط أسنان لأن عرفجة بن سعد قطع أنفه يوما الكلاب فاتخذ أنفا من فضة فأنتن عليه فأمره النبي صلى الله عليه وآله وسلم فاتخذ أنفا من ذهب رواه أبو داود وغيره وصححه الحاكم وروى الأثرم عن موسى بن طلحة وأبي حمزة الضبعي وأبي رافع ثابت البناني وإسماعيل بن زيد بن ثابت والمغيرة بن عبد الله أنهم شدوا أسنانهم بالذهب ويباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه ولو كثر كالطوق والخلخال والسوار والقرط وما في المخانق والمقالد والتاج وما أشبه ذلك لقوله صلى الله عليه وآله وسلم أحل الذهب والحرير للإناث من أمتي وحرم على ذكورها ويباح لهما تحل بجوهر ونحوه وكره تختمهما بحديد وصفر ونحاس ورصاص ولا زكاة في حليهما أي حلي الذكر والأنثى المباح المعد للاستعمال أو العارية لقوله صلى الله عليه وسلم ليس في الحلي زكاة رواه الطبراني عن جابر وهو قول أنس وجابر وابن عمر وعائشة وأسماء أختها حتى ولو اتخذ الرجل حلي النساء لإعارتهن أو بالعكس إن لم يكن فرارا وإن أعد الحلي للكراء أو النفقة أو كان محرما كسرج ولجام وآنية ففيه الزكاة إن بلغ نصابا وزنا لأنها إنما سقطت مما أعد للاستعمال بصرفه عن جهة النماء فيبقى ما عداه على مقتضى الأصل فإن كان معدا للتجارة وجبت الزكاة في قيمته كالعروض ومباح الصناعة إن لم يكن للتجارة يعتبر في النصاب بوزنه وفي الإخراج بقيمته ويحرم أن يحلى مسجد أو يموه سقف أو حائط بنقد وتجب إزالته وزكاته بشرطه إلا إذا استهلك فلم يجتمع منه شيء


باب زكاة العروض

العروض جمع عرض بإسكان الراء وهو ما أعد لبيع وشراء لأجل ربح سمي بذلك لأنه يعرض ليباع ويشترى أو لأنه يعرض ثم يزول إذا ملكها أي العروض بفعله كالبيع والنكاح والخلع وقبول الهبة والوصية واسترداد المبيع بنية التجارة عند التملك واستصحاب حكمها فيما تعوض عن عرضها وبلغت قيمتها نصابا من أحد النقدين زكى قيمتها لأنها محل الوجوب لاعتبار النصاب بها ولا تجزئ الزكاة من العروض فإن ملكها ب غير فعله ك إرث أو ملكها بفعله بغير نية التجارة ثم نواها أي التجارة بها لم تصر لها أي تجارة لأنها خلاف الأصل في العروض فلا تصير لها بمجرد النية إلا حلي لبس إذا نواه لقنية ثم نواه للتجارة فيزكيه وتقوم العروض عند تمام الحول بالأحظ للفقراء من عين أي ذهب أو ورق أي فضة فإن بلغت قيمتها نصابا بأحد النقدين دون الآخر اعتبر ما تبلغ به نصابا ولا يعتبر ما اشتريت به لا قدرا ولا جنسا روي عن عمر وكما لو كان عرضا وتقوم المغنية ساذجة والخصي بصفته ولا عبرة بقيمة آنية ذهب و فضة وإن اشترى عرضا بنصاب من أثمان أو عروض بني على حوله لأن وضع التجارة على التقليب والاستبدال بالعروض والأثمان فلو انقطع الحول لبطلت زكاة التجارة وإن اشتراه أو باعه ب نصاب سائمة لم يبين على حوله لاختلافهما في النصاب والواجب إلا أن يشتري نصاب سائمة للتجارة بمثله للقنية لأن السوم سبب للزكاة قدم عليه زكاة التجارة لقوتها فبزوال المعارض يثبت حكم السوم لظهوره ومن ملك نصابا من السائمة لتجارة فعليه زكاة تجارة وإن لم تبلغ قيمتها نصاب تجارة فعليه زكاة السوم وإذا اشترى ما يصبغ به ويبقى أثره كزعفران ونيل ونحوه فهو عرض تجارة يقوم عند حوله وكذا ما يشتريه دباغ ليدبغ به كعفص وما يدهن به كسمن وملح ولا شيء في آلات الصباغ وأمتعة التجارة وقوارير العطار إلا أن يريد بيعها معها ولا زكاة في غير ما تقدم ولا في قيمة ما أعد للكراء من عقار وحيوان وظاهر كلام الأكثر ولو أكثر من شراء العقارات فارا


باب زكاة الفطر

هو اسم مصدر من أفطر الصائم إفطارا وهذه يراد بها الصدقة عن البدن وإضافتها إلى الفطر من إضافة الشيء إلى سببه وتجب على كل مسلم من أهل البوادي وغيرهم وتجب في مال يتيم لقول ابن عمر فرض رسول الله صلى الله عليه وآله وسلم زكاة الفطر صاعا من بر أو صاعا من شعير على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة متفق عليه ولفظه للبخاري فضل له أي عنده يوم العيد وليلته صاع عن قوته وقوت عياله لأن ذلك أهم فيجب تقديمه لقوله صلى الله عليه وآله وسلم ابدأ بنفسك ثم بمن تعول ولا يعتبر لوجوبها ملك نصاب وإن فضل بعض صاع أخرجه لحديث إذا أمرتكم بأمر فأتوا منه ما استطعتم و يعتبر كون ذلك كله بعد حوائجه الأصلية لنفسه أو لمن تلزمه مؤونته من مسكن وعبد ودابة وثياب بذلة ونحو ذلك لا يمنعها الدين لأنها ليست واجبة في المال إلابطلبه أي طلب الدين فيقدمه إذا لأن الزكاة واجبة مواساة وقضاء الدين أهم الذين يخرج عنهم الزكاة فيخرج زكاة الفطر عن نفسه لما تقدم و عن مسلم يمونه من الزوجات والأقارب وخادم زوجته إن لزمته مؤونته وزوجة عبده الحرة وقريبه الذي يلزمه إعفافه لعموم قوله صلى الله عليه وآله وسلم أدوا الفطر عمن تمونون ولا تلزمه فطرة من يمونه من الكفار لأنها طهرة للمخرج عنه والكافر لا يقبلها لأنه لا يطهره إلا الإسلام ولو عبدا ولا تلزمه فطرة أجير وظئر استأجرهما بطعامهما ولا من وجبت نفقته في بيت المال ولو تبرع بمؤونة شخص جميع شهر رمضان أدى فطرته لعموم الحديث السابق بخلاف ما لو تبرع به بعض الشهر وإن عجز عن البعض وقدر على البعض بدأ بنفسه لأن نفقة نفسه مقدمة فكذا فطرتها فامرأته لوجوب نفقتها مطلقا ولآكديتها ولأنها معاوضة فرقيقه لوجوب نفقته مع الإعسار ولو مرهونا أو مغصوبا أو غائبا أو لتجارة فأمه لتقديمها في البر فأبيه لحديث من أبر يا رسول الله فولده لوجوب نفقته في الجملة فأقرب في ميراث لأنه أولى من غيره فإن استوى اثنان فأكثر ولم يفضل إلا صاع أقرع والعبد بين شركاء عليهم صاع بحسب ملكهم فيه كنفقتة وكذا حر وجبت نفقته على اثنين فأكثر يوزع الصاع بينهم بحسب النفقة لأن الفطرة تابعة للنفقة ويستحب أن يخرج عن الجنين لفعل عثمان رضي الله عنه ولا تجب عليه لأنها لو تعلقت به قبل ظهوره لتعلقت الزكاة بأجنة السوائم ولا تجب ل زوجة ناشزة لأنه لاتجب عليه نفقتها وكذا من لم تجب نفقتها لصغر ونحوه لأنها كالأجنبية ولو حاملا ولا لأمة تسلمها ليلا فقط وتجب على سيدها ومن لزمت غيره فطرته كالزوجة والنسيب المعسر فأخرج عن نفسه بغير إذنه أي إذن من تلزمه أجزأت لأنه المخاطب بها ابتداء والغير متحمل ومن أخرج عمن لا تلزمه فطرته بإذنه أجزأ وإلا فلا ووقت إخراجها وتجب الفطرة بغروب الشمس ليلة عيد الفطر لإضافتها إلى الفطر والإضافة تقتضي الاختصاص والسببية وأول زمن يقع فيه الفطر من جميع رمضان مغيب الشمس من ليلة الفطر فمن أسلم بعده أي بعد غروب أو ملك عبدا بعد الغروب أو تزوج زوجة ودخل بهابعد الغروب أو ولد له بعد الغروب لم تلزمه فطرته في جميع ذلك لعدم وجود سبب الوجوب و إن وجدت هذه الأشياء قبله أي قبل الغروب تلزم الفطرة لمن ذكر لوجود السبب ويجوز إخراجها معجلة قبل العيد بيومين فقط لما روى البخاري بإسناده عن ابن عمر فرض رسول الله صلى الله عليه وآله وسلم صدقة الفطر من رمضان وقال في آخره وكانوا يعطون قبل الفطر بيوم أو يومين وعلم من قوله فقط أنها لا تجزئ قبلهما لقوله صلى الله عليه وآله وسلم أغنوهم عن الطلب في هذا اليوم ومتى قدمها بالزمن الكثير فات الإغناء المذكور و إخراجها يوم العيد قبل مضيه إلى الصلاة أفضل لحديث ابن عمر السابق أول الباب وتكره في باقيه أي يوم العيد بعد الصلاة ويقضيها بعد يومه ويكون آثما بتأخيرها عنه لمخالفته أمره صلى الله عليه وآله وسلم بقوله أغنوهم في هذا اليوم رواه الدار قطني من حديث ابن عمر ولمن وجبت عليه فطرة غيره إخراجها مع فطرته مكان نفسه فصل في مقدار زكاة الفطر ويجب في الفطرة صاع أربعة أمداد وتقدم في الغسل من بر أو شعير أو دقيقهما أو سويقهما أي سويق البر أو الشعير وهو ما يحمص ثم يطحن ويكون الدقيق أو السويق بوزن حبة أو صاع من تمر أو زبيب أو أقط يعمل من اللبن المخيض لقول أبي سعيد الخدري كنا نخرج زكاة الفطر إذ كان فينا رسول الله صلى الله عليه وآله وسلم صاعا من طعام أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب أو صاعا من أقط متفق عليه والأفضل تمر فزبيب فبر فأنفع فشعير فدقيقهما فسويقهما فأقط فإن عدم الخمسة المذكورة أجزأ كل حب يقتات وثمر يقتات كالذرة والدخن والأرز والعدس والتين اليابس و لا يجزئ معيب كمسوس ومبلول وقديم تغير طعمه وكذا مختلط بكثير مما لا يجزئ فإن قل زاد بقدر ما يكون المصفى صاعا لقلة مشقة تنقيته وكان ابن سيرين يجب أن ينقي الطعام وقال أحمد وهو أحب إلي ولا يجزىء خبز لخروجه عن الكيل والإدخار ويجوز أن يعطي الجماعة من أهل الزكاة ما يلزم الواحد وعكسه بأن يعطى الواحد ما على جماعة والأفضل أن لا ينقص معطى عن مدبر أو نصف صاع من غيره وإذا دفعها إلى مستحقها فأخرجها آخذها إلى دافعها أو جمعت الصدقة عند الإمام ففرقها على أهل السهام فعادت إلى إنسان صدقته جاز ما لم يكن حيلة


باب إخراج الزكاة

يجوز لمن وجبت عليه الزكاة الصدقة تطوعا قبل إخراجها ويجب إخراج الزكاة على الفور مع إمكانه كنذر مطلق وكفارة لأن الأمر المطلق يقتضي الفورية وكما لو طالب بها الساعي ولأن حاجة الفقير ناجزة والتأخير مخل بالمقصود وربما أدى إلى الفوات إلاالضرر كخوف رجوع ساع على نفسه أو ماله ونحوه وله تأخيرها لأشد حاجة وقريب وجار ولتعذر إخراجها من المال لغيبة ونحوها فإن منعها أي الزكاة جحدا لوجوبها كفر عارف بالحكم وكذا جاهل عرف فعلم وأصر وكذا جاحد وجوبها ولو لم يمتنع من أدائها وأخذت الزكاة منه وقتل لردته بتكذيبه لله ورسوله بعد أن يستتاب ثلاثا أو بخلا أي ومن منعها بخلا من غير جحد أخذت منه فقط قهرا كدين الآدمي ولم يكفر وعزر إن علم تحريم ذلك وقوتل إن احتيج إليه ووضعها الإمام مواضعها ولا يكفر بقتاله للإمام ومن ادعى أداءها أو بقاء الحول أو نقص النصاب أو أن ما بيده لغيره ونحوه صدق بلا يمين وتجب الزكاة في مال صبي ومجنون لما تقدم فيخرجها وليهما في مالهما كصرف نفقة واجبة عليهما لأن ذلك حق تدخله النيابة ولذلك صح التوكيل فيه ولا يجوز إخراجها أي الزكاة إلابنية من مكلف لحديث إنما الأعمال بالنيات والأولى قرن النية بدفع وله تقديمها بزمن يسير كصلاة فينوي الزكاة أو الصدقة الواجبة ونحو ذلك وإذا أخذت منه قهرا أجزأت ظاهرا وإن تعذز وصول إلى المالك لحبس أو نحوه فأخذها الإمام أو نائبه أجزأت ظاهرا وباطنا والأفضل أن يفرقها بنفسه ليكون على يقين من وصولها إلى مستحقها وله دفعها إلى الساعي ويسن إظهارها و أن يقول عند دفعها هو أي مؤديها وآخذها ما ورد فيقول دافعها اللهم اجعلها مغنما ولا تجعلها مغرما ويقول آخذها آجرك الله فيما أعطيت وبارك لك فيما أبقيت وجعله لك طهورا وإن وكل مسلما ثقة جاز وأجزأت نية موكل مع قرب وإلا نوى موكل عند دفع لوكيل ووكيل عند دفع لفقير ومن علم أهلية آخذ كره إعلامه بها ومع عدم عادته لا يجزيه الدفع له إلا إن أعلمه والأفضل إخراج زكاة كل مال في فقراء بلده ويجوز نقلها إلى دون مسافة قصر من بلد المال لأنه في حكم بلد واحد ولا يجوز نقلها مطلقا إلى ما تقصر فيه الصلاة لقوله صلى الله عليه وآله وسلم لمعاذ لما بعثه لليمن أعلمهم أن الله قد افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم بخلاف نذر وكفارة ووصية مطلقة فإن فعل أي نقلها إلى مسافة قصر أجزأت لأنه دفع الحق إلى مستحقه فبرىء من عهدته ويأثم إلاأن يكون المال في بلد أو مكان لا فقراء فيه فيفرقها في أقرب البلاد إليه لأنهم أولى وعليه مؤونة نقل ودفع وكيل ووزن فإن كان المالك في بلد وماله في بلد آخر أخرج زكاة المال في بلده أي بلد به المال كل الحول أو أكثره دون ما نقص عن ذلك لأن الأطماع إنما تتعلق به غالبا بمضي زمن الوجوب أو ماقاربه و أخرج فطرته في بلد هو فيه وإن لم يكن له به مال لأن الفطرة إنما تتعلق بالبدن كما تقدم ويجب على الإمام بعث السعاة قرب زمن الوجوب لقبض زكاة المال الظاهر كالسائمة والزرع والثمار لفعله صلى الله عليه وآله وسلم وفعل الخلفاء رضي الله عنهم بعده ويجوز تعجيل الزكاة لحولين فأقل لما روى أبو عبيدة في الأموال بإسناده عن علي أن النبي صلى الله عليه وآله وسلم تعجل من العباس صدقة سنتين ويعضده رواية مسلم فهي علي ومثلها وإنما يجوز تعجيلها إذا كمل النصاب لا عما يستفيده وإذا تم الحول والنصاب ناقص قدر ما عجله صح وأجزأه لأن المعجل كالموجود في ملكه فلو عجل عن مائتي شاة شاتين فنتجت عند الحول سخلة لزمته ثالثة وإن مات قابض معجلة أو استغنى قبل الحول أجزأت لا إن دفعها إلى من يعلم غناه فافتقر اعتبارا بحال الدفع ولا يستحب تعجيل الزكاة ولمن أخذ الساعي منه زيادة أن يعتد بها من قابله قال الموفق إن نوى التعجيل


باب أهل الزكاة

وهم ثمانية أصناف لا يجوز صرفها إلى غيرهم من بناء المساجد والقناطر وسد البثوق وتكفين الموتى ووقف الماصحف وغيرها من جهات الخير لقوله تعالى إنما الصدقات للفقراء والمساكين الآية أحدهم الفقراء وهم أشد حاجة من المساكين لأن الله بدأ بهم وإنما يبدأ بالأهم فالأهم فهم من لا يجدون شيئا من الكفاية أو يجدون بعض الكفاية أي دون نصفها وإن تفرغ قادر على التكسب للعلم لا للعبادة وتعذر الجمع أعطي و الثاني المساكين الذين يجدون أكثرها أي أكثر الكفاية أو نصفها فيعطى الصنفان تمام كفايتهما مع عائلتهما سنة ومن ملك ولو من أثمان ما لا يقوم بكفايته فليس بغني و الثالث العاملون عليها وهم السعاة الذين يبعثهم الإمام لأخذ الزكاة من أربابها ك جباتها وحفاظها وكتابها وقسامها وشرط كونه مكلفا مسلما أمينا كافيا من غير ذوي القربى ويعطى قدر أجرته منها ولو غنيا ويجوز كون حاملها وراعيها ممن منع منها الصنف الرابع المؤلفة قلوبهم جمع مؤلف وهو السيد المطاع في عشيرته ممن يرجى إسلامه أو كف شره أو يرجى بعطيته قوة إيمانه أو إسلام نظيره أو جبايتها ممن لا يعطيها أو دفع عن المسلمين ويعطى ما يحصل به التأليف عند الحاجة فقط فترك عمر وعثمان وعلي إعطاءهم لعدم الحاجة إليه في خلافتهم لا لسقوط سهمهم فإن تعذر الصرف إليهم رد على بقية الأصناف الخامس الرقاب وهم المكاتبون فيعطى المكاتب وفاء دينه لعجزه عن وفاء ما عليه ولو مع قدرته على التكسب ولو قبل حلول نجم ويجوز أن يشتري منها رقبة لا تعتق عليه فيعتقها لقول ابن عباس و يجوز أن يفك منها الأسير المسلم لأن فيه فك رقبة من الأسر لا أن يعتق قنه أو مكاتبه عنها السادس الغارم وهو نوعان أحدهما غارم لإصلاح ذات البين أي الوصل بأن يقع بين جماعة عظيمة كقبيلتين أو أهل قريتين تشاجرا في دماء وأموال ويحدث بسببها الشحناء والعداوة فيتوسط الرجل بالصلح بينهما ويلتزم في ذمته مالا عوضا عما بينهم ليطفىء الثائرة فهذا قد أتى معروفا عظيما فكان من المعروف حمله عنه من الصدقة لئلا يجحف ذلك بسادات القوم المصلحين أو يوهن عزائمهم فجاء الشرع بإباحة المسألة فيها وجعل لهم نصيبا من الصدقة ولو مع غنى إن لم يدفع من ماله النوع الثاني ما أشير إليه بقوله أو تدين لنفسه في شراء من كفار أو مباح أو محرم وتاب مع الفقر ويعطى وفاء دينه ولو لله ولا يجوز له صرفه في غيره ولو فقيرا وإن دفع إلى الغارم لفقره جاز أن يقضي منه دينه السابع في سبيل الله وهم الغزاة المتطوعة أي الذين لا ديوان لهم أو لهم دون ما يكفيهم فيعطى ما يكفيه لغزوة ولو غنيا ويجزئ أن يعطي منها لحج فرض فقير وعمرته لا أن يشتري منها فرسا يحبسها أو عقارا يقفه على الغزاة وإن لم يغز رد ما أخذه نقل عبد الله إذا خرج في سبيل الله أكل من الصدقة الثامن ابن السبيل وهو المسافر المنقطع به أي بسفره المباح أو المحرم إذا تاب دون المنشىء للسفر من بلده إلى غيرها لأنه ليس في سبيل الله لأن السبيل هي الطريق فسمي من لزمها ابن السبيل كما يقال ولد الليل لمن يكثر خروجه فيه وابن الماء نظيره لملازمته له فيعطى ابن السبيل ما يوصله إلى بلده ولو وجد مقرضا وإن قصد بلدا واحتاج قبل وصوله إليها أعطي ما يصل به إلى البلد الذي قصده وما يرجع به إلى بلده وإن فضل مع ابن السبيل أو غاز أو غارم أو مكاتب شيء رده وغيرهم يتصرف بما شاء لملكه له مستقرا ومن كان ذا عيال أخذ ما يكفيهم لأن كل واحد من عائلته مقصود دفع حاجته ويصدق من ادعى عيالا أو فقرا ولم يعرف بغنى ويجوز صرفها أي الزكاة إلى صنف واحد لقوله تعالى وإن تخفوها وتؤتوها الفقراء فهو خير لكم ولحديث معاذ حين بعثه النبي صلى الله عليه وآله وسلم إلى اليمن فقال أعلمهم أن الله قد فرض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم متفق عليه فلم يذكر في الآية والخبر إلا صنف واحد ويجزئ الاقتصار على إنسان واحد ولو غريمه أو مكاتبه إن لم يكن حيلة لأنه صلى الله عليه وآله وسلم أمر بني زريق بدفع صدقتهم إلى سلمة بن صخر وقال لقبيصة أقم ياقبيصة حتى تأتينا الصدقة فنأمر لك بها ويسن دفعها إلى أقاربه الذين لا تلزمه مؤونتهم كخاله وخالته على قدر حاجتهم الأقرب فالأقرب لقوله صلى الله عليه وآله وسلم صدقتك على ذي القرابة صدقة وصلة فصل في الذين لا تجوز لهم الزكاة ولا يجزئ أن تدفع إلى هاشمي أي من ينسب إلى هاشم بأن يكون من سلالته فدخل فيهم آل عباس وآل علي وآل جعفر وآل عقيل وآل الحارث بن عبد المطلب وآل أبي لهب لقوله صلى الله عليه وآله وسلم إن الصدقة لا تنبغي لآل محمد إنما هي أوساخ الناس أخرجه مسلم لكن تجزىء إليه إن كان غازيا أو غارما لإصلاح ذات البين أو مؤلفا و لا إلى مطلبي لمشاركتهم لبني هاشم في الخمس اختاره القاضي وأصحابه وصححه ابن المنجا وجزم به في الوجيز وغيره والأصح تجزئ إليهم اختاره الخرقي والشيخان وغيرهم لأن آية الأصناف وغيرها من العمومات تتناولهم ومشاركتهم لبني هاشم في الخمس ليس لمجرد قرابتهم بدليل أن بني نوفل وبني عبد شمس مثلهم ولم يعطوا شيئا من الخمس إنما شاركوهم بالنصرة مع القرابة كما أشار إليه صلى الله عليه وآله وسلم بقوله لم يفارقوني في جاهلية ولا إسلام والنصرة لا تقتضي حرمان الزكاة و لا إلى مواليهما لقوله صلى الله عليه وآله وسلم وإن مولى القوم منهم رواه أبو داود والنسائي والترمذي وصححه ولكن على الأصح تجزئ إلى موالي بني المطلب كإليهم ولكن أخذ صدقة تطوع ووصية أو نذر لفقر لا كفارة ولا إلى فقيرة تحت غني منفق ولا إلى فقير ينفق عليه من وجبت عليه نفقته من أقاربه لاستغنائه بذلك ولا إلى فرعه أي ولده وإن سفل من ولد الابن أو ولد البنت و لا إلى أصله كأبيه وأمه وجده وجدته من قبلهما وإن علوا إلا أن يكونوا عمالا أو مؤلفين أو غزاة أو غارمين لذات بين ولا يجزئ أيضا إلى سائر من تلزمه نفقته ما لم يكن عاملا أو غازيا أو مؤلفا أو مكاتبا أو ابن سبيل أو غارما لإصلاح ذات بين وتجزئ إلى من تبرع بنفقته بضمه إلى عياله أو تعذرت نفقته من زوج أو قريب بنحو غيبة أو امتناع ولا تجزئ إلى عبد كامل رق غير عامل أو مكاتب و لا إلى زوج فلا يجزئها دفع زكاتها إليه ولا بالعكس وتجزئ إلى ذوي أرحامه من غير عمودي النسب وإن أعطاها لمن ظنه غير أهل لأخذها فبان أهلا لم تجزئه لعدم جزمه بنية الزكاة حال دفعها لمن ظنه غير أهل لها أو بالعكس بأن دفعها لغير أهلها ظانا أنه أهلها لم تجزئه لأنه لا يخفى حاله غالبا وكدين الآدمي إلا إذا دفعها لغني ظنه فقيرا فتجزئه لأن النبي صلى الله عليه وآله وسلم أعطى الرجلين الجلدين وقال إن شئتما أعطيتكما منها ولا حظ فيها لغني ولا لقوي مكتسب صدقة التطوع وصدقة التطوع مستحبة حث الله عليها في كتابه العزيز في آيات كثيرة وقال صلى الله عليه وآله وسلم إن الصدقة لتطفىء غضب الرب وتدفع ميتة السوء رواه الترمذي وحسنه و هي في رمضان وكل زمان ومكان فاضل كالعشر والحرمين أفضل لقول ابن عباس كان رسول الله صلى الله عليه وآله وسلم أجود الناس وكان أجود ما يكون في رمضان حين يلقاه جبريل الحديث متفق عليه و في أوقات الحاجات أفضل وكذا على ذي رحم لا سيما مع عداوة وجار لقوله تعالى يتيما ذا مقربة أو مسكينا ذا متربة ولقوله صلى الله عليه وآله وسلم الصدقة على المساكين صدقة وعلى ذي رحم اثنتان صدقة وصلة وتسن الصدقة بالفاضل عن كفايته و كفاية من يمونه لقوله صلى الله عليه وآله وسلم اليد العليا خير من اليد السفلى وأبدأ بمن تعول وخير الصدقة عن ظهر غنى متفق عليه ويأتم من تصدق بما ينقصها أي ينقص مؤونة تلزمه وكذا لو أضر بنفسه أو غريمه أو كفيله لقوله صلى الله عليه وآله وسلم كفي بالمرء إثما أن يضيع من يقوت ومن أراد الصدقة بماله كله وله عائلة لهم كفاية أو يكفيهم بمكسبه فله ذلك لقصة الصديق وكذا لو كان وحده ويعلم من نفسه حسن التوكل والصبر على المسألة وإلا حرم


كتاب الصيام

الصيام لغه مجرد الإمساك يقال للساكت صائم لإمساكه عن الكلام ومنه إني نذرت للرحمن صوما وفي الشرع امساك بنية عن أشياء مخصوصة في زمن معين من شخص مخصوص وفرض صوم رمضان في السنة الثانية من الهجرة قال ابن حجر في شرح الأربعين في شعبان اه فصام رسول الله صلى الله عليه وآله وسلم تسع رمضانات إجماعا رؤية هلال رمضان يجب صوم رمضان برؤيه هلاله لقوله تعالى فمن شهد منكم الشهر فليصمه ولقوله صلى الله عليه وآله وسلم صوموا لرؤيته وأفطروا لرؤيته والمستحب قول شهر رمضان كما قال الله تعالى ولا يكره قول رمضان فإن لم ير الهلال مع صحو ليلة الثلاثين من شعبان أصبحوا مفطرين وكره الصوم لأنه يوم الشك المنهى عنه وإن حال دونه أي دون هلال رمضان بأن كان في مطلعه ليلة الثلاثين من شعبان غيم أو قتر بالتحريك أي غبرة وكذا دخان فظاهر المذهب يجب صومه أي صوم يوم تلك الليلة حكما ظنيا احتياطيا بنية رمضان قال في الإنصاف وهو المذهب عند الأصحاب ونصروه وصنفوه فيه التصانيف وردوا حجج المخالف وقالوا نصوص أحمد تدل عليه اه وهذا قول عمر وابنه وعمرو بن العاص وأبي هريرة وأنس ومعاوية وعائشة وأسماء ابنتي أبي بكر الصديق رضي الله عنهم لقوله صلى ا لله عليه وسلم إنما الشهر تسع وعشرون فلا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه فإن غم عليكم فاقدروا له قال نافع كان عبد الله بن عمر إذا مضى من الشهر تسعة وعشرون يوما يبعث من ينظر له الهلال فإن رأى فذاك وإن لم ير ولم يحل دون منظره سحاب ولا قتر أصبح مفطرا وإن حال دون منظره سحاب أو قتر أصبح صائما ومعنى أقدروا له أي ضيقوا بأن يجعل شعبان تسعا وعشرين وقد فسره ابن عمر بفعله صلى الله عليه وآله وسلم وهو راوية وأعلم بمعناه فيجب الرجوع إلى تفسيره ويجزئ صوم ذلك اليوم إن ظهر منه وتصلى التراويح تلك الليلة ويجب إمساكه على من لم يبيت بنيته لا عتق أو طلاق معلق برمضان وإن رؤي الهلال نهارا ولو قبل الزوال فهو لليلة المقبلة كما لو رؤي آخر النهار وروى البخاري في تاريخه مرفوعا من أشراط الساعة أن يروا الهلال يقولون ابن ليلتين وإذا رآه أهل بلد أي متى ثبتت رؤيته ببلد لزم الناس كلهم الصوم لقوله صلى الله عليه وآله وسلم صوموا لرؤيته وهو خطاب للأمة كافة فإن رآه جماعة ببلد ثم سافروا لبلد بعيد فلم ير الهلال به في آخر الشهر أفطروا ويصام وجوبا برؤية عدل مكلف ويكفي خبره بذلك لقول ابن عمر تراءى الناس الهلال فأخبرت رسول الله صلى الله عليه وآله وسلم أني رأيته فصام وأمر الناس بصيامه رواه أبو داود ولو كان أنثى أو عبدا أو بدون لفظ الشهادة ولا يختص بحاكم فيلزم الصوم من سمع عدلا يخبر برؤيته وتثبت بقية الأحكام ولا يقبل في شوال وسائر الشهور إلا ذكران بلفظ الشهادة ولو صاموا ثمانية وعشرين يوما ثم رأوه قضوا يوما فقط فإن صاموا بشهادة واحد ثلاثين يوما فلم ير الهلال لم يفطروا لقوله صلى الله عليه وآله وسلم وإن شهد اثنان فصوموا وأفطروا أو صاموا لأجل غيم ثلاثين يوما ولم يروا الهلال لم يفطروا لأن الصوم إنما كان احتياطا والأصل بقاء رمضان وعلم منه أنهم لو صاموا بشهادة اثنين ثلاثين يوما ولم يروه أفطروا صحوا كان أو غيما لما تقدم ومن رأى وحده هلال رمضان ورد قوله لزمه الصوم وجميع أحكام الشهر من طلاق وغيره معلق به لعلمه أنه من رمضان أو رأى وحده هلال شوال صام ولم يفطر لقوله صلى الله عليه وآله وسلم الفطر يوم يفطرالناس والأضحى يوم يضحي ا لناس رواه الترمذي وصححه وإن اشتبهت الأشهر على ما نحو مأسور وتحرى صام وأجزأه إن لم يعلم أنه تقدمه ويقضي ما وافق عيدا أو أيام تشريق ويلزم الصوم في شهر رمضان لكل مسلم لا كافر ولو أسلم في أثنائه قضى الباقي فقط مكلف لا صغير ومجنون قادر لا مريض يعجز عنه للآية وعلى ولي صغير مطيق أمره به وضربه عليه ليعتاده وإذا قامت البينة في أثناء النهار برؤية الهلال تلك الليلة وجب الإمساك والقضاء لذلك اليوم الذي أفطره على كل من صار في أثنائه أهلا لوجوبه أي وجوب الصوم وإن لم يكن حال الفطر من أهل وجوبه وكذا حائض ونفساء طهرتا في أثناء النهار فيمسكان ويقضيان و كذا مسافر قدم مفطرا يمسك ويقضي وكذا لو برىء مريض مفطرا أو بلغ صغير في أثنائه مفطراأمسك وقضى فإن كانوا صائمين أجزأهم وإن علم مسافر أنه يقدم غدا لزمه الصوم لا صغير علم أنه يبلغ غدا لعدم تكليفه الأعذار المبيحة للفطر ومن أفطر لكبر أو مرض لا يرجى برؤه أطعم لكل يوم مسكينا ما يجزئ في كفارة مد من بر أو نصف صاع من غيره لقول ابن عباس في قوله تعالى وعلى الذين يطيقونه فدية ليست منسوخة هي للكبير الذي لا يستطيع الصوم رواه البخاري والمريض الذي لا يرجى برؤه في حكم الكبير لكن إن كان الكبير أو المريض الذي لا يرجى برؤه مسافرا فلا فدية لفطره بعذر معتاد ولا قضاءلعجزه عنه وسن الفطر لمريض يضره الصوم و لمسافر يقصر ولو بلا مشقة لقوله تعالى ومن كان مريضا أو على سفر فعده من أيام أخر ويكره لهما الصوم ويجوز وطء لمن به مرض ينتفع به فيه ولاكفارة فيه أو به شبق ولم تندفع شهوته بدون وطء ويخاف تشقق أنثييه ولا كفارة ويقضي ما لم يتعذر لشبق فيطعم كالكبير وإن سافر ليفطر حرم وإن نوى حاضر صوم يوم ثم سافر في أثنائه فله الفطر إذا فارق بيوت قريته ونحوها لظاهر الآية والأخبار الصريحة والأفضل عدمه وإن أفطرت حامل أو أفطرت مرضع خوفا على أنفسهما فقط أو مع الولد قضتاه أي قضتا الصوم فقط من غير فدية لأنهما بمنزلة المريض الخائف على نفسه و إن أفطرتا خوفا على ولديهما فقط قضتا عدد الأيام وأطعمتا أي وجب على من يمون الولد أن يطعم عنهما لكل يوم مسكينا مايجزئ في كفارة لقوله تعالى وعلى الذين يطيقونه فدية طعام مسكين قال ابن عباس كانت رخصة للشيخ الكبير والمرأة الكبيرة وهما يطيقان الصيام أن يفطروا ويطعما لكل يوم مسكينا والمرضع والحبلى إذا خافتا على أولادهما أفطرتا وأطعمتا رواه أبو داود وروي عن ابن عمر وتجزئ هذه الكفارة إلى مسكين واحد جملة ومتى قبل رضيع ثدي غيرها وقدر أن يستأجر له لم تفطر وظئر كأم ويجب الفطر على من يحتاجه لإنقاذ معصوم من هلكة كغرق وليس لمن أبيح له الفطر برمضان صوم غيره فيه ومن نوى الصوم ثم جن أو أغمي عليه جميع النهار ولم يفق جزءا منه لم يصح صومه لأن الصوم الشرعي الإمساك مع النية فلا يضاف للمجنون ولا للمغمى عليه فإن أفاق جزءا من النهار صح الصوم سواء كان من أول النهار أو آخره لا إن نام جميع النهار فلا يمنع صحة صومه لأن النوم عادة ولا يزول به الإحساس بالكلية ويلزم المغمى عليه القضاء أي قضاء الصوم الواجب زمن الإغماء لأن مدته لا تطول غالبا فلم يزل به التكليف فقط بخلاف المجنون فلا قضاء عليه لزوال تكليفه النية في الصيام ويجب تعيين النية بأن يعتقد أنه يصوم من رمضان أو قضائه أو نذر أو كفارة لقوله صلى الله عليه وآله وسلم وإنما لكل امرىء ما نوى من الليل لما روى الدار قطني بإسناده عن عمرة عن عائشة مرفوعا من لم يبيت الصيام قبل طلوع الفجر فلا صيام له وقال إسناده كلهم ثقات ولا فرق بين أول الليل ووسطه وآخره ولو أتى بعدها ليلا بمناف للصوم من نحو أكل ووطء لصوم كل يوم واجب لأن كل يوم عبادة مفردة لا يفسد صومه بفساد صوم غيره لا نية الفريضة أي لايشترط أن ينوي كون الصيام فرضا لأن التعيين يجزئ عنه ومن قال أنا صائم غدا إن شاء الله مترددا فسدت نيته لا متبركا كما لا يفسد إيمانه بقوله أنا مؤمن إن شاء الله غير متردد في الحال ويكفي في النيه الأكل والشرب بنية الصوم ويصح صوم النفل من النهار قبل الزوال أو بعده لقول معاذ وابن مسعود وحذيفة وحديث عائشة دخل علي النبي صلى الله عليه وآله وسلم ذات يوم فقال هل عندكم من شيء فقلنا لا قال فإني إذا صائم رواه الجماعة إلا البخاري وأمر بصوم عاشوراء في أثنائه ويحكم بالصوم الشرعي المثاب عليه من وقتها ولو نوى إن كان غدا من رمضان فهو فرضي لم يجزئه لعدم جزمه بالنية وإن قال ذلك ليلة الثلاثين من رمضان وقال وإلا فأنا مفطر فبان من رمضان أجزأه لأنه بني على أصل لم يثبت زواله ومن نوى الإفطار أفطر أي صار كمن لم ينو لقطعه النية وليس كمن أكل أو شرب فيصح أن ينويه نفلا بغير رمضان ومن قطع نية نذر أو كفارة ثم نواه نفلا أو قلب نيتهما إلى نفل صح كما لو انتقل من فرض صلاة إلى نفلها


باب ما يفسد الصوم ويوجب الكفارة

وما يتعلق بذلك من أكل أو شرب أو استعط بدهن أو غيره فوصل إلى حلقه أو دماغه أو احتقن أو اكتحل بما يصل أي بما علم وصوله إلى حلقه لرطوبته أو حدته من كحل أو صبر أو قطور أو ذرور أو اثمد كثير أو يسير مطيب فسد صومه لأن العين منفذ وإن لم يكن معتادا أو أدخل إلى جوفه شيئا من أي موضع كان غير إحليله فلو قطر فيه أو غيب فيه شيئا فوصل إلى المثانة لم يبطل صومه أو استقاء أي استدعى القيىء فقاء فسد أيضا لقوله صلى الله عليه وآله وسلم من استقاء عمدا فليقض حسنة الترمذي أو استمنى فأمنى أو أمذى أو باشر دون الفرج أو قبل أو لمس فأمنى أو أمذى أو كرر النظر فأنزل منيا فسد صومه لا إن أمذى أو حجم أو احتجم وظهر دم عامدا ذاكرا في الكل لصومه فسد صومه لقوله صلى الله عليه وآله وسلم أفطر الحاجم والمحجوم رواه أحمد والترمذي قال ابن خزيمة ثبتت الأخبار عن رسول الله صلى الله عليه وآله وسلم بذلك ولا يفطر بقصد ولا شرط ولا رعاف لا إن كان ناسيا أو مكرها ولو بوجور مغمى عليه معالجة فلا يفسد صومه وأجزأه لقوله صلى الله عليه وآله وسلم عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه ولحديث أبي هريرة مرفوعا من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه متفق عليه أو طار إلى حلقه ذباب أو غبار من طريق أو دقيق أو دخان لم يفطر لعدم إمكان التحرز من ذلك أشبه النائم أو فكر فأنزل لم يفطر لقوله صلى الله عليه وآله وسلم عفي لأمتي ما حدثت به أنفسها ما لم تعمل به أو تتكلم به وقياسه على تكرار النظر غير مسلم لأنه دونه أو احتلم لم يفسد صومه لأن ذلك ليس بسبب من جهته وكذا لو ذرعه القيء أي غلبه أو أصبح في فيه طعام فلفظه أي طرحه لم يفسد صومه وكذا لو شق عليه أن يلفظه فبلعه مع ريقه من غير قصد لم يفسد لما تقدم وإن تميز عن ريقه وبلعه باختياره أفطر ولا يفطر إن لطخ باطن قدميه بشيء فوجد طعمه في حلقه أو اغتسل أو تمضمض أو استنثر يعني استنشق أو زاد على الثلاث في المضمضة أو الإستنشاق أو بالغ فيهما فدخل الماء حلقه لم يفسد صومه لعدم القصد وتكره المبالغة في المضمضة والإستنشاق للصائم وتقدم وكرها له عبثا أو إسرافا أو لحر أو عطش كغوصه في ماء لغير غسل مشروع أو تبرد ولا يفسد صومه بما دخل حلقه من غير قصد ومن أكل أو شرب أو جامع شاكا في طلوع الفجر ولم يتبين له طلوعه صح صومه ولا قضاء عليه ولو تردد لأن الأصل بقاء الليل لا إن أكل ونحوه شاكا في غروب الشمس من ذلك اليوم الذي هو صائم فيه ولم يتبين بعد ذلك أنها غربت فعليه قضاء الصوم الواجب لأن الأصل بقاء النهار أو أكل ونحوه معتقدا أنه ليل فبان نهارا أي فبان طلوع الفجر أو عدم غروب الشمس قضى لأنه لم يتم صومه وكذا يقضي إن أكل ونحوه يعتقد نهارا فبان ليلا ولم يجد نية الواجب لا من أكل ظانا غروب شمس ولم يتبين له الخطأ فصل في الجماع في رمضان ومن جامع في نهار رمضان ولو في يوم لزمه إمساكه أو رأى الهلال ليلته وردت شهادته فغيب حشفة ذكره الأصلي في قبل أصلي أو دبر ولو ناسيا أو جاهلا أو مكرها فعليه القضاء والكفارة أنزل أو لا ولو أولج خنثى مشكل ذكره في قبل خنثى مشكل أو قبل امرأة أو أولج رجل ذكره في قبل خنثى مشكل لم يفسد صوم واحد منهما إلا أن ينزل كالغسل وكذا إذا أنزل مجبوب أو امرأتان بمساحقة وإن جامع دون الفرج ولو عمدا فأنزل منيا أو مذيا أو كانت المرأة المجامعة معذورة بجهل أو نسيان أو إكراه فالقضاء ولا كفارة وإن طاوعت عامدة عالمة فالكفارة أيضا أو جامع من نوى الصوم في سفره المباح فيه القصر أو في مرض يبيح الفطر أفطر ولا كفارة لأنه صوم لا يلزمه المضي فيه أشبه التطوع ولأنه يفطر بنية الفطر فيقع الجماع بعده وإن جامع في يومين متفرقين أو متواليين أو كرره أي كرر الوطء في يوم ولم يكفر للوطء الأول فكفارة واحدة في الثانية وهي ما إذا كرر الوطء في يوم قبل أن يكفر قال في المغني والشرح بغير خلاف وفي الأولى وهي ما إذا جامع في يومين اثنتان لأن كل يوم عبادة مفردة وإن جامع ثم كفر ثم جامع في يومه فكفارة ثانية لأنه وطء محرم وقد تكرر فتكرر هي كالحج وكذلك من لزمه الإمساك كمن لم يعلم برؤية الهلال إلا بعد طلوع الفجر أو نسي النية أو أكل عامدا إذا جامع فعليه الكفارة لهتكه حرمة الزمن ومن جامع وهو معافى ثم مرض أو جن أو سافر لم تسقط الكفارة عنه لا ستقرارها كما لو لم يطرأ العذر ولا تجب الكفارة بغير الجماع في صيام رمضان لأنه لم يرد به نص وغيره لا يساويه والنزع جماع والإنزال بالمساحقة كالجماع على مافي المنتهى وهي أي كفارة الوطء في نهار رمضان عتق رقبة مؤمنة سليمة من العيوب الضارة بالعمل فإن لم يجد رقبة فصيام شهرين متتابعين فإن لم يستطع الصوم فإطعام ستين مسكينا لكل مسكين مد بر أو نصف صاع من تمر أو زبيب أو شعير أو أقط فإن لم يجد شيئا يطعمه للمساكين سقطت الكفارة لأن الأعرابي لما دفع إليه النبي صلى الله عليه وآله وسلم التمر ليطعمه للمساكين فأخبره بحاجته قال أطعمه لأهلك ولم يأمره بكفارة أخرى ولم يذكر له بقاءها في ذمته بخلاف كفارة حج وظهار ويمين ونحوها ويسقط الجميع بتكفير غيره عنه بإذنه


باب مايكره ويستحب في الصوم

وحكم القضاء أي قضاء الصوم يكره لصائم جمع ريقه فيبتلعه للخروج من خلاف من قال بفطره ويحرم على الصائم بلع النخامة سواء كانت من جوفه أو صدره أو دماغه ويفطر بها فقط أي لا بالريق إن وصلت إلى فمه لأنها من غير الفم وكذلك إذا تنجس فمه بدم أو قيء ونحوه فبلعه وإن قل لإمكان التحرز منه وإن أخرج من فمه حصاة أو درهما أو خيطا ثم أعاده فإن كثر ما عليه أفطر وإلا فلا ولو أخرج لسانه ثم أعاده لم يفطر بما عليه ولو كثر لأنه لم ينفصل عن محله ويفطر بريق أخرجه إلى مابين شفتيه ثم بلعه ويكره ذوق طعام بلا حاجة قال المجد المنصوص عنه أنه لا بأس به لحاجة ومصلحة وحكاه هو والبخاري عن ابن عباس و يكره مضغ علك قوي وهو الذي كلما مضغته صلب وقوي لأنه يجلب البلغم ويجمع الريق ويورث العطش وإن وجد طعمهما أي طعم الطعام والعلك في حلقه أفطر لأنه أوصله إلى جوفه ويحرم مضغ العلك المتحلل مطلقا إجماعا قاله في المبدع إن بلع ريقة وإلا فلا هذا معنى ما ذكره في المقنع و المغني و الشرح لأن المحرم إدخال ذلك إلى جوفه ولم يوجد وقال في الإنصاف والصحيح من المذهب أنه يحرم مضغ ذلك ولو لم يبتلع ريقه وجزم به الأكثر اه وجزم به في الإقناع و المنتهى ويكره أن يدع بقايا الطعام بين أسنانه وشم مالا يؤمن أن يجذبه نفسه كسحيق مسك وتكره القبلة ودواعي الوطء لمن تحرك شهوته لأنه صلى الله عليه وآله وسلم نهي عنها شابا ورخص لشيخ رواه أبو داود من حديث أبي هريرة ورواه سعيد عن أبي هريرة وأبي الدرداء وكذا عن ابن عباس بإسناد صحيح وكان صلى الله عليه وآله وسلم يقبل وهو صائم لما كان مالكا لإربه وغير ذي الشهوة في معناه أي في معنى الشيخ وتحرم إن ظن إنزالا ويجب مطلقا اجتناب كذب وغيبة ونميمة وشتم ونحوه لقوله صلى الله عليه وآله وسلم من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه رواه أحمد والبخاري وأبو داود وغيرهم قال أحمد ينبغي للصائم أن يتعاهد صومه من لسانه ولا يماري ويصون صومه وكانوا إذا صاموا قعدوا في المساجد وقالوا نحفظ صومنا ولا نغتاب أحدا ولا يعمل عملا يجرح به صومه ويسن له كثرة قراءة وذكر وصدقة وكف لسانه عما يكره وسن لمن شتم قوله جهرا إني صائم لقوله صلى الله عليه وآله وسلم فإن شاتمه أحد أو قاتله فليقل إني امرؤ صائم ويسن تأخير سحور إن لم يخش طلوع فجر ثان لقول زيد بن ثابت تسحرنا مع النبي صلى الله عليه وآله وسلم ثم قمنا إلى صلاة قلت كم كان بينهما قال قدر خمسين آية متفق عليه وكره جماع مع شك في طلوع فجر لا سحور و يسن تعجل فطر لقوله صلى الله عليه وسلم لا يزال الناس بخير ما عجلوا الفطر متفق عليه والمراد إذا تحقق غروب الشمس وله الفطر بغلبة الظن وتحصل فضيلته بشرب وكمالها بأكل ويكون على رطب لحديث أنس كان رسول الله صلى الله عليه وآله وسلم يفطر على رطبات قبل أن يصلي فإن لم تكن فعلى تمرات فإن لم تكن تمرات حسا حسوات من ماء رواه أبو داود والترمذي وقال حسن غريب فإن عدم الرطب فتمر فإن عدم ف على ماء لما تقدم وقول ما ورد عند فطره ومنه اللهم لك صمت وعلى رزقك أفطرت سبحانك وبحمدك اللهم تقبل مني إنك أنت السميع العليم ويستحب القضاء أي قضاء رمضان فورا متتابعا لأن القضاء يحكي الأداء وسواء أفطر بسبب محرم أو لا وإن لم يقض على الفور وجب الغرم عليه ولا يجوز تأخير قضائه إلى رمضان آخر من غير عذر لقول عائشة كان يكون علي الصوم من رمضان فما أستطيع أن أقضيه إلا في شعبان لمكان رسول الله صلى الله عليه وآله وسلم متفق عليه فلا يجوز التطوع قبله ولا يصح فإن فعل أي أخره بلا عذر حرم عليه وحينئذ فعليه مع القضاء إطعام مسكين لكل يوم ما يجزئ في كفارة رواه سعيد بإسناد جيد عن ابن عباس والدار قطني بإسناد صحيح عن أبي هريرة وإن كان لعذر فلا شيء عليه وإن مات بعد أن أخره بعذر فلا شيء عليه ولغير عذر أطعم عنه لكل يوم مسكين كما تقدم ولو بعد رمضان آخر لأنه بإخراج كفارة واحدة زال تفريطه والإطعام من رأس ماله أوصى به أو لا وإن مات وعليه صوم كفارة أطعم عنه كصوم متعه ولا يقضي عنه ما وجب بأصل الشرع من صلاة وصوم وإن مات وعليه صوم نذر أو حج نذر أو اعتكاف نذر أو صلاة نذر استحب لوليه قضاؤه لما في الصحيحين أن امرأة جاءت إلى النبي صلى الله عليه وآله وسلم فقالت إن أمي ماتت وعليها صوم نذر أفأصوم عنها قال نعم لأن النيابة تدخل في العبادة بحسب خفتها وهو أخف حكما من الواجب في أصل الشرع والولي هو الوارث فإن صام غيره جاز مطلقا لأنه تبرع وإن خلف تركة وجب الفعل فيفعله الولي أو يدفع إلى من يفعله عنه ويدفع في الصوم عن كل يوم طعام مسكين وهذا كله فيمن أمكنه صوم ما نذر فلم يصمه فلو أمكنه بعضه قضى ذلك البعض فقط والعمرة في ذلك كالحج


باب صوم التطوع

وفيه فضل عظيم لحديث كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف فيقول الله تعالى إلا الصوم فإنه لي وأنا أجزي به وهذه الإضافة للتشريف والتعظيم ويسن صيام ثلاثة أيام من كل شهر والأفضل أن يجعلها أيام الليالي البيض لما روى أبو ذر أن النبي صلى الله عليه وآله وسلم قال له إذا صمت من الشهر ثلاثة أيام فصم ثلاثة عشر وأربعة عشر وخمسة عشر رواه الترمذي وحسنه وسميت بيضا لبياض لياليها كلها بالقمر و صوم الإثنين والخميس لقوله صلى الله عليه وآله وسلم وهما يومان تعرض فيهما الأعمال على رب العالمين وأحب أن يعرض عملي وأنا صائم رواه أحمد والنسائي و سن صوم ستة ليالي من شوال لحديث من صام رمضان وأتبعه بست من شوال فكأنما صام الدهر أخرجه مسلم ويستحب له تتابعها وكونها عقب العيد لما فيه من المسارعة إلى الخير و يسن صوم شهر المحرم لحديث أفضل الصيام بعد رمضان شهر الله المحرم رواه مسلم وآكده العاشر ثم التاسع لقوله صلى الله عليه وسلم لئن بقيت إلى قابل لأصومن التاسع والعاشر أحتج به أحمد وقال إن اشتبه عليه أول الشهر صام ثلاثة أيام ليستيقن صومها وصوم عاشوراء كفارة سنة ويسن فيه التوسعة على العيال و صوم تسع ذي الحجة لقوله صلى الله عليه وآله وسلم ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام يعني العشر قالوا يا رسول الله ولا الجهاد في سبيل الله قال ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء رواه البخاري و آكده يوم عرفة لغير حاج بها وهو كفارة سنتين لحديث صيام يوم عرفة احتسب على الله أن يكفر السنة التي قبله والسنة التي بعده وقال في صيام عاشوراء إني احتسب على الله أن يكفر السنة التي قبله رواه مسلم ويلي يوم عرفة في الآكدية يوم التروية وهو الثامن وأفضله أي أفضل صوم التطوع صوم يوم وفطر يوم لأمره صلى الله عليه وآله وسلم عبد الله بن عمرو قال هو أفضل الصيام متفق عليه وشرطه أن لا يضعف البدن حتى يعجز عن ما هو أفضل من الصيام كالقيام بحقوق الله تعالى وحقوق عباده اللازمة وإلا فتركه أفضل ويكره إفراد رجب بالصوم لأن فيه إحياء لشعار الجاهلية فإن أفطر منه أو صام معه غيره زالت الكراهة و كره إفراد يوم الجمعة لقوله صلى الله عليه وآله وسلم لا تصوموا يوم الجمعة إلا قبله يوم أو بعده يوم متفق عليه و إفراد يوم السبت لحديث لاتصوموا يوم السبت إلا فيما افترض عليكم رواه أحمد وكره صوم يوم النيروز والمهرجان وكل عيد للكفار أو يوم يفردونه بالتعظيم و يوم الشك وهو يوم الثلاثين من شعبان إذا لم يكن غيم ولا نحوه لقول عمار من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وآله وسلم رواه أبو داود والترمذي وصححه البخاري تعليقا ويكره الوصال وهو أن لايفطر بين اليومين أو الأيام ولا يكره إلى السحر وتركه أولى ويحرم صوم يومي العيدين إجماعا للنهي المتفق عليه ولو في فرض ويحرم صيام أيام التشريق لقوله صلى الله عليه وآله وسلم أيام التشريق أيام أكل وشرب وذكر الله رواه مسلم إلا عن دم متعة وقرآن فيصح صوم أيام التشريق لمن عدم الهدي لقول ابن عمر وعاشة لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي رواه البخارى ومن دخل في فرض موسع من صوم أو غيره حرم قطعه كالمضيق فيحرم خروجه من الفرض بلا عذر لأن الخروج من عهدة الواجب متعين ودخلت التوسعة في وقته رفقا ومظنة للحاجة فإذا شرع تعينت المصلحة في إتمامه ولا يلزم الإتمام في النفل من صوم وصلاة ووضوء وغيرها لقول عائشة يا رسول الله أهدي لنا حيس وهو التمر مع السمن فقال أرنيه فلقد أصبحت صائما فأكل رواه مسلم وغيره وزاد النسائي بإسناد جيد إنما مثل صوم التطوع مثل الرجل يخرج من ماله الصدقة فإن شاء أمضاها وإن شاء حبسها وكره خروجه منه بلا عذر ولا قضاء فاسده أي لايلزم قضاء ما فسد من النفل إلا الحج والعمرة فيجب إتمامهما لانعقاد الإحرام لازما فإن أفسدهما أو فسدا لزمه القضاء ليلة القدر وترجى ليلة القدر في العشر الأواخر من رمضان لقوله صلى الله عليه وآله وسلم تحروا ليلة القدر في العشر الأواخر من رمضان متفق عليه وفي الصحيحين من قام ليلة القدر إيمانا واحتسابا غفر له ماتقدم من ذنبه زاد أحمد وما تأخر وسميت بذلك لأنه يقدر فيها مايكون في تلك السنة أو لعظم قدرها عند الله أو لأن للطاعة فيها قدرا عظيما وهي أفضل الليالي وهي باقية لم ترفع للأخبار وأوتاره آكد لقوله صلى الله عليه وآله وسلم اطلبوها في العشر الأواخر في ثلاث بقين أو خمس بقين أو سبع بقين أو تسع بقين وليلة سبع وعشرين أبلغ أي أرجاها لقول ابن عباس وأبي بن كعب وغيرهما وحكمة إخفائها ليجتهدوا في طلبها ويدعو فيها لأن الدعاء مستجاب فيها بما ورد عن عائشة قالت يا رسول الله إن وافقتها فبم أدعو قال قولي اللهم إنك عفو تحب العفو فاعف عني رواه أحمد وابن ماجه وللترمذي معناه وصححه ومعنى العفو الترك وللنسائي من حديث أبي هريرة مرفوعا سلوا الله العفو والعافية والمعافاة الدائمة فما أوتي أحد بعد يقين خيرا من معافاة فالشر الماضي يزول بالعفو والحاضر بالعافية والمستقبل بالمعافاة لتضمنها دوام العافية


باب الاعتكاف

وهو لغة لزوم الشيء ومنه يعكفون على أصنام لهم واصطلاحا لزوم مسجد أي لزوم مسلم عاقل ولو مميزا لاغسل عليه مسجدا ولو ساعة لطاعة الله تعالى ويسمى جوارا ولا يبطل بإغماء وهو مسنون كل وقت إجماعا لفعله صلى الله عليه وآله وسلم ومداومته عليه واعتكف أزواجه بعده ومعه وهو في رمضان آكد لفعله صلى الله عليه وآله وسلم وآكده في عشره الأخير ويصح الاعتكاف بلا صوم لقول عمر يا رسول الله إني نذرت في الجاهلية أن أعتكف ليلة بالمسجد الحرام فقال النبي صلى الله وعليه وآله وسلم أوف بنذرك رواه البخاري ولو كان الصوم شرطا لما صح اعتكاف الليل ويلزمان أي الاعتكاف والصوم بالنذر فمن نذر أن يعتكف صائما أو يصوم معتكفا لزمه الجمع وكذا لو نذر أن يصلي معتكفا ونحوه لقوله صلى الله عليه وآله وسلم من نذر أن يطيع الله فليطعه رواه البخارى وكذا لو نذر صلاة بسورة معينة ولايجوز لزوجه اعتكاف بلا إذن زوجها ولا لقن بلا إذن سيده ولهما تحليلهما من تطوع مطلقا أي سواء أذنا فيه أو لم يأذنا ومن نذر بلا إذن ولا يصح الاعتكاف إلا بنية لحديث إنما الأعمال بالنيات ولايصح إلا في مسجد لقوله تعالى وأنتم عاكفون في المساجد يجمع فيه أي تقام فيه الجماعة لأن الاعتكاف في غيره يفضي إما إلى ترك الجماعة أو تكرار الخروج إليها كثيرا مع إمكان التحرز منه وهو مناف للاعتكاف إلا من لاتلزمه الجماعة ك المرأة والمعذور والعبد ف يصح اعتكافهم في كل مسجد للآية وكذا من اعتكف من الشروق إلى الزوال مثلاسوى مسجد بيتها وهو الموضع الذي تتخذه لصلاتها في بيتها لأنه ليس بمسجد حقيقة ولا حكما لجواز لبثها فيه حائضا وجنبا ومن المسجد ظهره ورحبته المحوطة ومنارته التي هي أو بابها فيه ومازيد فيه والمسجد الجامع أفضل لرجل تخلل اعتكافه جمعة ومن نذره أي الاعتكاف أو الصلاة في مسجد غير المساجدالثلاثة مسجد مكة والمدينة والأقصى وأفضلها المسجدالحرام فمسجد المدينة فالأقصى لقوله صلى الله عليه وآله وسلم صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام رواه الجماعة إلا أبا داودلم يلزمه جواب من أي لم يلزمه الاعتكاف أو الصلاة فيه أي في المسجد الذي عينه إن لم يكن من الثلاثة لقوله صلى الله عليه وآله وسلم لاتشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى فلو تعين غيرها بتعيينه لزمه المضي إليه واحتاج لشد الرحال إليه لكن إن نذر الاعتكاف في جامع لم يجزئه في مسجد لاتقام فيه الجمعة وإن عين لاعتكافه أو صلاتهالأفضل كالمسجد الحرام لم يجز اعتكافه أو صلاتهفيما دونه كمسجد المدينة أو الأقصى وعكسه بعكسه فمن نذر اعتكافا أو صلاة بمسجد المدينة أو الأقصى أجزأه بالمسجد الحرام لما روى أحمد وأبو داود عن جابر أن رجلا قال يوم الفتح يا رسول الله إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس فقال صل ها هنا فسأله فقال صل ها هنا فسأله فقال شأنك إذا ومن نذر اعتكافا زمنا معينا كعشر ذي الحجةدخل معتكفه قبل ليلته الأولى فيدخل قبيل الغروب من اليوم الذي قبلهوخرج من معتكفه بعد آخره أي بعد غروب الشمس آخر يوم منه وإن نذر يوما دخل قبل فجره وتأخر حتى تغرب شمسه وإن نذر زمنا معينا تابعه ولو أطلق وعددا فله تفريقه ولا تدخل ليلة يوم نذره كيوم ليلة نذرها ولا يخرج المعتكف من معتكفه إلا لما لابد له منه كإتيانه بمأكل ومشرب لعدم من يأتيه بهما وكقيىء بغتة وبول وغائط وطهارة واجبة وغسل متنجس يحتاجه وإلى جمعة وشهادة لزمتاه والأولى أن لايبكر لجمعة ولا يطيل الجلوس بعدها وله المشي على عادته وقصد بيته لحاجته إن لم يجد مكانا يليق به بلا ضرر ولا منة وغسل يده بمسجد في إناء من وسخ ونحوه لابول وفصد وحجامة بإناء فيه أو في هوائه ولا يعود مريضا ولا يشهد جنازة حيث وجب عليه الاعتكاف متتابعا مالم يتعين عليه ذلك لعدم من يقوم به إلا أن يشترطه أي يشترط في ابتداء اعتكافه الخروج إلى عيادة مريض أو شهود جنازة وكذا كل قربة لم تتعين عليه وما له منه بد كعشاء ومبيت بيته لاالخروج للتجارة ولا التكسب بالصنعة في المسجد ولا الخروج لما شاء وإن قال متى مرضت أو عرض لي عارض خرجت فله شرطه وإذا زال العذر وجب الرجوع إلى اعتكاف واجب وإن وطىء المعتكف في فرج أو أنزل بمباشرة دونهفسد اعتكافه ويكفر كفارة يمين إن كان الاعتكاف منذورا لإفساد نذره لا لوطئه ويبطل أيضا اعتكافه بخروجه لما له منه بد ولو قل ويستحب اشتغاله بالقرب من صلاة وقراءة وذكر ونحوهاواجتناب مالا يعنيه بفتح الياء أي يهمه لقوله صلى الله عليه وآله وسلم من حسن إسلام المرء تركه مالا يعنيه ولا بأس أن تزوره زوجته في المسجد وتتحدث معه وتصلح رأسه أو غيره ما لم يتلذذ بشيء منها وله أن يتحدث مع من يأتيه ما لم يكثر ويكره الصمت إلى الليل وإن نذره لم يف به وينبغي لم قصد المسجد أن ينوي الاعتكاف مدة لبثه فيه لاسيما إن كان صائما ولا يجوز البيع ولا الشراء فيه للمعتكف وغيره ولا يصح


كتاب المناسك

جمع منسك بفتح السين وكسرها وهو التعبد يقال تنسك تعبد وغلب إطلاقها على متعبدات الحج والمنسك في الأصل من النسيكة وهي الذبيحة الحج بفتح الحاء في الأشهر عكس شهر ذي الحجة فرض سنة تسع من الهجرة وهو لغة القصد وشرعا قصد مكة لعمل مخصوص في زمن مخصوص والعمرة لغة الزيارة وشرعا زيارة البيت على وجه مخصوص وهما واجبان لقوله تعالى وأتموا الحج والعمرة لله ولحديث عائشة يا رسول الله هل على النساء من جهاد قال نعم عليهن جهاد لا قتال فيه الحج والعمرة رواه أحمد وابن ماجه بإسناد صحيح وإذا ثبت ذلك في النساء فالرجال أولى إذا تقرر ذلك فيجبان على المسلم الحر المكلف القادر أي المستطيع في عمره مرة واحدة لقوله صلى الله عليه وآله وسلم الحج مرة فمن زاد فهو متطوع رواه أحمد وغيره فالإسلام والعقل شرطان للوجوب والصحة والبلوغ وكمال الحرية شرطان للوجوب والأجزاء دون الصحة والاستطاعة شرط للوجوب دون الإجزاء فمن كملت له الشروط وجب عليه السعي على الفور ويأثم إن أخره بلا عذر لقوله صلى الله عليه وآله وسلم تعجلوا إلى الحج يعني الفريضة فإن أحدكم لا يدري مايعرض له رواه أحمد فإن زال الرق بأن عتق العبد محرما و زال الجنون بأن أفاق المجنون وأحرم إن لم يكن محرما و زال الصبا بأن بلغ الصغير وهو محرمفي الحج وهو بعرفة قبل الدفع منها أو بعده إن عاد فوقف في وقته ولم يكن سعى بعد طواف القدوم وفي أي وجد ذلك في إحرام العمرة قبل طوافها صح أي الحج والعمرة فيما ذكر فرضا فتجزيه عن حجة الإسلام وعمرته ويعتد بإحرام ووقوف موجودين إذا وما قبله تطوع لم ينقلب فرضا وقال بعضهم ينعقد موقوفا فإذا زال الرق انقلب فرضا فإن كان الصغير أو القن سعى بعد طواف القدوم قبل الوقوف لم يجزئه الحج ولو أعاد السعي لأنه لايشرع مجاوزة عدده ولا تكراره بخلاف الوقوف فإنه لاقدر له محدود وتشرع استدامته وكذا إن بلغ أو عتق في أثناء طواف العمرة لم يجزئه ولو أعاده و يصح فعلهما أي الحج والعمرةمن الصبي نفلا لحديث ابن عباس أن امرأة رفعت إلى النبي صلى الله وعليه وآله وسلم صبيا فقالت ألهذا حج قال نعم ولك أجر رواه مسلم ويحرم الولي في مال عمن لم يميز ولو محرما أو لم يحج ويحرم مميز بإذنه ويفعل ولي مايعجزهما لكن يبدأ الولي في رمي بنفسه ولا يعتد برمي حلال ويطاف به لعجز راكبا أو محمولا و يصحان من العبد نفلا لعدم المانع ويلزمانه بنذره ولا يحرم به ولا زوجة إلا بإذن سيد وزوج فإن عقداه فلهما تحليلهما ولا يمنعها من حج فرض كملت شروطه ولكل من أبوي حر بالغ منعه من إحرام بنفل كنفل جهاد ولا يحللانه إن أحرم والقادر المراد فيما سبق من أمكنه الركوب ووجد زادا وراحلة بآلتهماصالحين لمثله لما روى الدارقطني بإسناده عن أنس عن النبي صلى الله وعليه وآله وسلم في قوله عز وجل من استطاع إليه سبيلا قال قيل يا رسول الله ماالسبيل قال الزاد والراحلة وكذا لو وجد مايحصل به ذلكبعد قضاء الواجبات من الديون حالة أو مؤجلة والزكاة والكفارات والنذورو بعدالنفقات الشرعية له ولعياله على الدوام من عقار أو بضاعة أو صناعةو بعد الحوائج الأصلية من كتب ومسكن وخادم ولباس مثله وغطاء ووطاء ونحوها ولا يصير مستطيعا ببذل غيره له ويعتبر أمن الطريق بلا خفارة يوجد فيه الماء والعلف على المعتاد وسعة وقت يمكن السير فيه على العادة وإن أعجزه عن السعي كبر أو مرض لايرجى برؤه أو ثقل لايقدر معه على الركوب إلا بمشقة شديدة أو كان نضو الخلقة لايقدر يثبت على راحلة إلا بمشقة غير محتملة لزمه أن يقيم من يحج ويعتمر عنه فورا من حيث وجبا أي من بلده لقول ابن عباس إن امرأة من خثعم قالت يا رسول الله إن أبي أدركته فريضة الله تعالى في الحج شيخا كبيرا لايستطيع أن يستوي على الراحلة أفأحج عنه قال حجي عنه متفق عليه ويجزئ الحج والعمرة عنه أي عن المنوب عنه إذا وإن عوفي بعد الإحرام قبل فراغ نائبه من النسك أو بعده لأنه أتى بما أمر به فخرج من العهدة ويسقطان عمن لم يجد نائبا ومن لم يحج عن نفسه لم يحج عن غيره ويصح أن يستنيب قادر وغيره في نفل حج أو بعضه والنائب أمين فيما يعطاه ليحج منه ويحتسب له نفقة روجوعه وخادمه إن لم يخدم مثله نفسه ويشترط لوجوبه أي الحج والعمرةعلى المرأة وجود محرمها لحديث ابن عباس لاتسافر امرأة إلا مع محرم ولا يدخل عليها رجل إلا ومعها محرم رواه أحمد بإسناد صحيح ولا فرق بين الشابة والعجوز وقصير السفر وطويله وهو أي محرم السفرزوجها أو من تحرم عليه على التأبيد بنسب كأخ مسلم مكلف أو سبب مباح كأخ من رضاع كذلك وخرج من تحرم عليه بسبب محرم كأم المزني بها وبنتها وكذا أم الموطوءة بشبهة وبنتها والملاعن ليس محرما للملاعنة لأن تحريمها عليه أبدا عقوبة وتغليظ عليه لا لحرمتها ونفقة المحرم عليها فيشترط لها ملك زاد وراحلة لهما ولا يلزمه مع بذلها ذلك سفر معها ومن أيست منه استنابت وإن حجت بدونه حرم وأجزأ وإن مات من لزماه أي الحج والعمرة أخرجا من تركته من رأس المال أوصى به أولا ويحج النائب من حيث وجبا على الميت لأن القضاء يكون بصفة الأداء وذلك لما روى البخاري عن ابن عباس أن امرأة قالت يا رسول الله إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها قال نعم حجي عنها أرأيت لو كان على أمك دين أكنت قاضيته اقضوا الله فالله أحق بالوفاء ويسقط بحج أجنبي عنه لاعن حي بلا إذنه وإن ضاق ماله حج به من حيث بلغ وإن مات في الطريق حج عنه من حيث مات


باب المواقيت

الميقات لغة الحد واصطلاحا موضع العبادة وزمنها وميقات أهل المدينة ذو الحليفة بضم الحاء وفتح اللام بينها وبين المدينة ستة أميال أو سبعة وهي أبعد المواقيت من مكة بينها وبين مكة عشرة أيام و ميقات أهل الشام ومصر والمغرب الجحفة بضم الجيم وسكون الحاء المهملة قرب رابغ بينها وبين مكة نحو ثلاث مراحل و ميقات أهل اليمن يلملم بينه وبين مكة ليلتان و ميقات أهل نجد والطائف قرن بسكون الراء ويقال قرن المنازل وقرن الثعالب على يوم وليلة من مكة و ميقات أهل المشرق أي العراق وخراسان ونحوهما ذات عرق منزل معروف سمي بذلك لأن فيه عرقا وهو الجبل الصغير وبينه وبين مكة نحو مرحلتين وهي أي هذه المواقيت لأهلها المذكورين ولمن مر عليها من غيرهم أي من غير أهلها ومن منزله دون المواقيت يحرم منه لحج وعمرة ومن حج من أهل مكة ف إنه يحرم منها لقول ابن عباس وقت رسول الله صلى الله وعليه وآله وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرن ولأهل اليمن يلملم هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج والعمرة ومن كان دون ذلك فمهله من أهله وكذلك أهل مكة يهلون منها متفق عليه ومن لم يمر بميقات أحرم إذا علم أنه حاذى أقربها منه لقول عمر انظروا إلى حذوها من قديد رواه البخارى ويسن أن يحتاط فإن لم يحاذ ميقاتا أحرم من مكة بمرحلتين وعمرته أي عمرة من كان بمكة يحرم لها من الحل لأن النبي صلى الله وعليه وآله وسلم أمر عبد الرحمن بن أبي بكر أن يعمر عائشة من التنعيم متفق عليه ولا يحل لحر مسلم مكلف أراد مكة أو النسك تجاوز الميقات بلا إحرام إلا لقتال مباح أو خوف أو حاجة تتكرر كحطاب ونحوه فإن تجاوزه لغير ذلك لزمه أن يرجع ليحرم منه إن لم يخف فوت حج أو على نفسه وإن أحرم من موضعه فعليه دم وإن تجاوزه غير مكلف أحرم من موضعه وكره إحرام قبل ميقات وبحج قبل أشهره وينعقد وأشهر الحج شوال وذو القعدة وعشر من ذي الحجة منها يوم النحر وهو يوم الحج الأكبر


باب الإحرام

الإحرام لغة نية الدخول في التحريم لأنه يحرم على نفسة بنيته ما كان مباحا قبل الإحرام من النكاح والطيب ونحوهما وشرعا نية النسك أي نية الدخول فيه لا نية أن يحج أو يعتمر سن لمريده أي مريد الدخول في النسك من ذكر وأنثى غسل ولو حائضا ونفساء لأن النبي صلى الله وعليه وآله وسلم أمر أسماء بنت عميس وهي نفساء أن تغتسل رواه مسلم وأمر عائشة أن تغتسل لإهلال الحج وهي حائض أو تيمم لعدمأي عدم الماء أو تعذر استعماله لنحو مرض و سن له أيضا تنظيف بأخذ شعر وظفر وقطع رائحة كريهة لئلا يحتاج إليه في إحرامه فلا يتمكن منه و سن له أيضا تطيب في بدنه بمسك أو بخور أو ماء ورد ونحوها لقول عائشة كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت وقالت كأني أنظر إلى وبيض المسك في مفارق رسول الله صلي الله وعليه وآله وسلم وهو محرم متفق عليه وكره أن يتطيب في ثوبه وله استدامة لبسه ما لم ينزعه فإن نزعه فليس له أن يلبسه قبل غسل الطيب منه ومتى تعمد مس ما على بدنه من الطيب أو نحاه عن موضعه ثم رده إليه أو نقله إلى موضع آخر فدى لا إن سال بعرق أو شمس و سن له أيضا تجرد من مخيط وهو كل مايخاط على قدر الملبوس عليه كالقميص والسراويل لأنه صلى الله عليه وآله وسلم تجرد لإهلاله رواه الترمذي و سن له أيضا أن يحرم في إزار ورداء أبيضين نظيفين ونعلين لقوله صلى الله عليه وآله وسلم وليحرم أحدكم في إزار ورداء ونعلين رواه أحمد والمراد بالنعلين التاموسة ولا يجوز له لبس السرموزة والجمجم قاله في الفروع و سن إحرام عقب ركعتين نفلا أو عقب فريضة لأنه صلى الله عليه وآله وسلم أهل دبر صلاة رواه النسائى ونيته شرط فلا يصير محرما بمجرد التجرد أو التلبية من غير نية الدخول في النسك لحديث إنما الأعمال بالنيات ويستحب قوله اللهم إني أريد نسك كذا أي أن يعين ما يحرم به ويلفظ به وأن يقول فيسره لى وتقبله مني وأن يشترط فيقول وإن حبسني حابس فمحلي حيث حبستني لقوله صلى الله وعليه وآله وسلم لضباعة بنت الزبير حين قالت له إني أريد الحج وأجدني وجعة فقال حجي واشترطي وقولي اللهم محلي حيث حبستني متفق عليه زاد النسائي في رواية إسنادها جيد فإن لك على ربك ما استثنيت فمتى حبس بمرض أو عدو أو ضل عن الطريق حل ولا شيء عليه ولو شرط أن يحل متى شاء أو إن أفسده لم يقضه لم يصح الشرط ولا يبطل الإحرام بجنون أو إغماء أو سكر كموت ولا ينعقد مع وجود أحدها والأنساك تمتع وإفراد وقران وأفضل الأنساك التمتع فالإفراد فالقران قال أحمد لا شك أنه صلى الله عليه وآله وسلم كان قارنا والمتعة أحب إلي اه وقال لأنه آخر ما أمر به النبي صلى الله وعليه وآله وسلم ففي الصحيحين أنه صلى الله وعليه وآله وسلم أمر أصحابه لما طافوا وسعوا أن يجعلوها عمرة إلا من ساق هديا وثبت على إحرامه لسوقه الهدي وتأسف بقوله لو استقبلت من أمري ما استدبرت ماسقت الهدي ولأحللت معكم وصفته أي التمتع أن يحرم بالعمرة في أشهر الحج ويفرغ منها ثم يحرم بالحج في عامه من مكة أو قربها أوبعيد منها والإفراد أن يحرم بحج ثم بعمرة بعد فراغه منه والقران أن يحرم بهما معا أو بها ثم يدخله عليها قبل شروعه في طوافها ومن أحرم به ثم أدخلها عليه لم يصح إحرامه بها و يجب على الأفقي وهو من كان مسافة قصر فأكثر من الحرم إن أحرم متمتعا أو قارنادم نسك لاجبران بخلاف أهل الحرم ومن هو منه دون المسافة فلا شيء عليه لقوله تعالى ذلك لمن لم يكن أهله حاضري المسجد الحرام ويشترط أن يحرم بهما من ميقات أو مسافة قصر فأكثر من مكة وأن لا يسافر بينهما فإن سافر مسافة قصر فأحرم فلا دم عليه وسن لمفرد وقارن فسخ نيتهما بحج وينويان بإحرامهما ذلك عمرة مفردة لحديث الصحيحين السابق فإن حلا أحرما به ليصيرا متمتعين ما لم يسوقا هديا أو يقفا بعرفة وإن ساقه متمتع لم يكن له أن يحل فيحرم بحج إن طاف وسعى لعمرته قبل حلق فإذا ذبحه يوم النحر حل منهما وإن حاضت المرأة المتمتعة قبل طواف العمرة فخشيت فوات الحج أحرمت به وجوبا وصارت قارنة لما روى مسلم أن عائشة كانت متمتعة فحاضت فقال لها النبي صلى الله عليه وسلم أهلي بالحج وكذا لو خشيت غيرها ومن أحرم وأطلق صح وصرفه لما شاء وبمثل ما أحرم فلان انعقد بمثله وإن جهله جعله عمرة لأنها اليقين ويصح أحرمت يوما أو بنصف نسك لا إن أحرم فلان فأنا محرم لعدم جزمه وإذا استوى على راحلته قال قطع به جماعة والأصح عقب إحرامه لبيك اللهم لبيك أي أنا مقيم على طاعتك وإجابة أمرك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لاشريك لك روي ذلك عن ابن عمر عن رسول الله صلى الله عليه وسلم في حديث متفق عليه وسن أن يذكر نسكه فيها وأن يبدأ القارن بذكر عمرته وإكثار التلبية وتتأكد إذا علا نشزا أو هبط واديا أو صلى مكتوبة أو أقبل ليل أو نهار أو التقت الرفاق أو سمع ملبيا أو فعل محظورا ناسيا أو ركب دابته أو نزل عنها أو رأى البيت يصوت بها الرجل أي يجهر بالتلبية لخبر السائب بن خلاد مرفوعا أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال والتلبية وصححه الترمذي وإنما يسن الجهر بالتلبية في غير مساجد الحل وأمصاره وفي غير طواف القدوم والسعى بعده وتشرع بالعربية لقادر وإلا فبلغته ويسن بعدها دعاء وصلاة على النبي صلى الله عليه وسلم وتخفيها المرأة بقدر ماتسمع رفيقتها ويكره جهرها فوق ذلك مخافة الفتنة ولا تكره التلبية لحلال


باب محظورات الإحرام

أي المحرمات بسببه وهي أي محظوراته تسعة أحدها حلق الشعر من جميع بدنه بلا عذر يعني إزالته بحلق أو نتف أو قلع لقوله تعالى ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله والثاني تقليم الأظافر أو قصه من يد أو رجل بلا عذر فإن خرج بعينه شعر أو انكسر ظفره فأزالهما أو زالا مع غيرهما فلا فدية وإن حصل الأذى بقرح أو قمل ونحوه فأزال شعره لذلك فدى ومن حلق رأسه بإذنه أو سكت ولم ينهه فدى ويباح للمحرم غسل شعره بسدر ونحوه فمن حلق شعرة واحدة أو بعضها فعليه طعام مسكين وشعرتين أو بعض شعرتين فطعام مسكينين وثلاث شعرات فعليه دم أو قلم ظفرا فطعام مسكين أو ظفرين فطعام مسكينين أو ثلاثة فعليه دم أي شاة أو إطعام ستة مساكين أو صيام ثلاثة أيام وإن خلل شعره وشك في سقوط شيء به استحبت الثالث تغطية رأس الذكر إجماعا وأشار إليه بقوله ومن غطى رأسه بملاصق فدى سواء كان معتادا كعمامة وبرنس أم لا كقرطاس وطين ونورة وحناء أو عصبه بسير أو استظل في محمل راكبا أو لا ولو لم يلاصقه ويحرم ذلك بلا عذر لا إن حمل عليه أو استظل بخيمة أو شجرة أو بيت الرابع لبسه المخيط وإليه الإشارة بقوله وإن لبس ذكر مخيطا فدى ولايعقد عليه رداء ولا غيره إلا إزاره ومنطقته وهميانا فيهما نفقة مع حاجة لعقد وإن لم يجد نعلين لبس خفين أو لم يجد إزارا لبس سراويل إلى أن يجد ولا فدية الخامس الطيب وقد ذكره بقوله وإن طيب محرم بدنه أو ثوبه أو شيئا منهما أو استعمله في أكل أو شرب أو ادهن أو اكتحل أو استعط بطيب أو شم قصدا طيبا أو تبخر بعود ونحوه أو شمه قصدا ولو بخور الكعبة أثم و فدى ومن الطيب مسك وكافور وعنبر وزعفران وورس وورد وبنفسج ونيلوفر وياسمين وبان وماء ورد وإن شمها بلا قصد أو مس ما لا يعلق كقطع كافور أو شم فواكه أو عودا أو شيحا أو ريحانا فارسيا أو نماما أو ادهن بدهن غير مطيب فلا فدية السادس قتل صيد البر أو اصطياده وقد أشار إليه بقوله وإن قتل صيدا مأكولا بريا أصلا كحمام وبط ولو استأنس بخلاف إبل وبقر أهلية ولو توحشت ولو تولدت منه أي من الصيد المذكور ومن غيره كالمتولد بين المأكول وغيره أو بين الوحشي وغيره تغليبا للحظر أو تلف الصيد المذكور في يده أو بمباشرة أو سبب كإشارة ودلالة وإعانة ولو بمناولة آلة أو بجناية دابة وهو متصرف فيها فعليه جزاؤه وإن دل ونحوه محرم محرما فالجزاء بينهما ويحرم على المحرم أكله مما صاده أو كان له أثر في صيده أو ذبح أو صيد لأجله وما حرم عليه لنحو دلالة أو صيد له لايحرم على محرم غيره ويضمن بيض صيد ولبنه إذا حلبه بقيمته ولا يمتلك المحرم ابتداء صيدا بغير إرث وإن أحرم وبملكه صيد لم يزل ولا يده الحكمية بل تزال يده المشاهدة بإرساله ولا يحرم بإحرام أو حرم حيوان إنسي كالدجاج وبهيمة الأنعام لأنه ليس بصيد وقد كان النبي صلى الله عليه وسلم يذبح البدن في إحرامه بالحرم ولا يحرم صيد البحر إن لم يكن بالحرم لقوله تعالى أحل لكم صيد البحر وطعامه وطير الماء بري ولا يحرم بحرم ولا إحرام قتل محرم الأكل كالأسد والنمر والكلب إلا المتولد كما تقدم ولا يحرم قتل الصيد الصائل دفعا عن نفسه أو ماله سواء خشي التلف أو الضرر بجرحه أو لا لأنه التحق بالمؤذيات فصار كالكلب العقور ويسن مطلقا قتل كل مؤذ غير آدمي ويحرم بإحرام قتل قمل وصئبانه ولو برميه ولا جزاء فيه لا براغيث وقراد ونحوهما ويضمن جراد بقيمته ولمحرم احتاج لفعل محظور فعله ويفدي وكذا لو اضطر إلى أكل صيد فله ذبحه وأكله كمن بالحرم ولا يباح إلا لمن له أكل الميتة السابع عقد النكاح وقد ذكره بقوله ويحرم عقد النكاح فلو تزوج المحرم أو زوج محرمة أو كان وليا أو وكيلا في النكاح حرم ولا يصح لما روى مسلم عن عثمان مرفوعا لاينكح المحرم ولا ينكح ولا فدية في عقد النكاح كشراء الصيد ولا فرق بين الإحرام الصحيح والفاسد ويكره للمحرم أن يخطب امرأة كخطبة عقده أو حضوره أو شهادته فيه وتصح الرجعة أي لو راجع المحرم امرأته صحت بلا كراهية لأنه إمساك وكذا شراء أمة للوطء الثامن الوطء وإليه الإشارة بقوله وإن جامع المحرم بأن غيب الحشفة في قبل أو دبر من آدمي أو غيره حرم لقوله تعالى فمن فرض فيهن الحج فلا رفث قال ابن عباس هو الجماع وإن كان الوطء قبل التحلل الأول فسد نسكهما ولو بعد الوقوف بعرفة ولا فرق بين العامد والساهي لقضاء بعض الصحابة رضي الله عنهم بفساد الحج ولم يستفصل ويمضيان فيه أي يجب على الواطئ والموطوءة المضي في النسك الفاسد ولا يخرجان منه بالوطء روي عن عمر وعلي وأبي هريرة وابن عباس فحكمه كالإحرام الصحيح لقوله تعالى وأتموا الحج والعمرة لله ويقضيانه وجوبا ثاني عام روي عن ابن عباس وابن عمر وغير المكلف يقضي بعد تكليفه وحجة الإسلام فورا من حيث أحرم أولا إن كان قبل ميقات وإلا فمنه وسن تفرقهما في قضاء من موضع وطء إلى أن يحلا والوطء بعد التحلل الأول لا يفسد النسك وعليه شاة ولا فدية على مكرهة ونفقة حجة وقضاؤها عليه لأنه المفسد لنسكها التاسع المباشرة دون الفرج وذكرها بقوله وتحرم المباشرة أي مباشرة الرجل لمرأة فإن فعل أي باشرها فأنزل لم يفسد حجه كما لو لم ينزل ولا يصح قياسها على الوطء لأنه يجب به الحد دونها وعليه بدنةإن أنزل بمباشرة أو قبلة أو تكرار نظر أو لمس لشهوة أو أمنى باستمناء قياسا على الوطء وإن لم ينزل فشاة كفدية أذى وخطأ في ذلك كعمد وامرأة مع شهوة كرجل في ذلك لكن يحرم بعد أن يخرج من الحل فيجمع في إحرامه بين الحل والحرم لطواف الفرض أي ليطوف طواف الزيارة محرما وظاهر كلامه أن هذا في المباشرة دون الفرج إذا أنزل وهو غير متجه لأنه لم يفسد إحرامه حتى يحتاج لتجديده فالمباشرة كسائر المحرمات غير الوطء هذا مقتضى كلامه في الإقناع ك المنتهى و المقنع و التنقيح و الإنصاف و المبدع وغيرها وإنما ذكروا هذا الحكم فيمن وطىء بعد التحلل الأول إلا أن يكون على وجه الاحتياط مراعاة للقول بالإفساد وإحرام المرأة فيما تقدم كالرجل إلا في اللباس أي لباس المخيط فلا يحرم عليها ولا تغطية الرأس وتجتنب البرقع والقفازين لقوله صلى الله عليه وسلم لا تنتقب المرأة ولا تلبس القفازين رواه البخاري وغيره والقفازان شيء يعمل لليدين يدخلان فيه يسترهما من الحر كما يعمل للبزاة ويفدي الرجل والمرأة بلبسهما و تجتنب تغطية وجهها لقوله صلى الله عليه وسلم إحرام الرجل في رأسه وإحرام المرأة في وجهها فتضع الثوب فوق رأسها وتسدله على وجهها لمرور الرجال قريبا منها ويباح لها التحلي بالخلخال والسوار والدمالج ونحوها ويسن لها خضاب عند إحرام وكره بعده وكره لهما اكتحال بإثمد لزينة ولها لبس معصفر وكحل وقطع رائحة كريهة بغير طيب واتجار وعمل صنعة ما لم يشغلا عن واجب أو مستحب وله لبس خاتم ويجتنبان الرفث والفسوق والجدال وتسن قلة الكلام إلا فيما ينفع


باب الفدية

أي أقسامها وقدر ما يجب والمستحق لأخذها يخير بفدية أي في فدية حلق فوق شعرتين وتقليم فوق ظفرين وتغطية رأس ولبس مخيط بين صيام ثلاثة أيام أو إطعام سته مساكين لكل مسكين مد بر أو نصف صاع من تمر أو شعير أو ذبح شاة لقوله صلى الله عليه وسلم لكعب بن عجرة لعلك آذاك هوام رأسك قال نعم يا رسول الله فقال أحلق رأسك وصم ثلاثة أيام أو أطعم ستة مساكين أو انسك شاة متفق عليه و أو للتخيير وألحق الباقي بالحلق و يخير بجزاء صيد بين ذبح مثل إن كان له مثل من النعم أو تقويمه أي المثل بمحل التلف أو قربه بدراهم يشتري بها طعاما يجزئ في فطرة أو يخرج بعدله من طعامه فيطعم كل مسكين مدا إن كان الطعام برا وإلا فمدين أو يصوم عن كل مد من البر يوما لقوله تعالى فجزاء مثل ما قتل من النعم الآية وإن بقي دون مد صام يوما و يخير بما لا مثل له بعد أن يقومه بدراهم لتعذر المثل ويشتري بها طعاما كما مر بين إطعام كما مر وصيام على ما تقدم وأما دم متعة وقران فيجب الهدي بشرطه السابق لقوله تعالى فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي والقارن بالقياس على المتمتع فإن عدمه أي عدم الهدي أو عدم ثمنه ولو وجد من يقرضه فصيام ثلاثة أيام في الحج والأفضل كون آخرها يوم عرفة وإن أخرها عن أيام منى صامها بعد وعليه دم مطلقا و صيام سبعة أيام إذا رجع إلى أهله قال تعالى فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم وله صومها بعد أيام منى وفراغه من أفعال الحج ولا يجب تتابع ولا تفريق في الثلاثة ولا السبعة والمحصر يذبح هديا بنية التحلل لقوله تعالى فإن أحصرتم فما استيسر من الهدي و إذا لم يجد هديا صام عشرة أيام بنية التحلل ثم حل قياسا على التمتع ويجب بوطء في فرج في الحج قبل التحلل الأول بدنة وبعده شاة فإن لم يجد البدنة صام عشرة أيام ثلاثة في الحج وسبعة إذا رجع لقضاء الصحابة و يجب بوطء في العمرة شاة وتقدم حكم المباشرة وإن طاوعته زوجة لزمها أي ماذكر من الفدية في الحج والشاة في العمرة والمكرهة لا فدية عليها وتقدم حكم المباشرة دون الفرج ولا شيء على من فكر فأنزل والدم الواجب لفوات أو ترك واجب كمتعة فصل في تكرار المحظور الواحد ومن كرر محظورا من جنس واحد بأن حلق أو قلم أو لبس مخيطا أو تطيب أو وطىء ثم أعاده ولم يفد لما سبق فدى مرة سواء فعله متتابعا أو متفرقا لأن الله تعالى أوجب في حلق الرأس فدية واحدة ولم يفرق بين ما وقع في دفعة أو دفعات وإن كفر عن السابق ثم أعاده لزمته الفدية ثانيا بخلاف صيدففيه بعدده ولو في دفعة لقوله تعالى فجزاء مثل ما قتل من النعم ومن فعل محظورا من أجناس بأن حلق وقلم أظافره ولبس المخيط فدى لكل مرة أي لكل جنس فديته الواجبة فيه سواء رفض إحرامه أو لا إذ التحلل من الحج لايحصل إلا بأحد ثلاثة أشياء كمال أفعاله أو التحلل عند الحصر أو بالعذر إذا شرطه في ابتدائه وما عدا هذه لايتحلل به ولو نوى التحلل لم يحل ولا يفسد إحرامه برفضه بل هو باق تلزمه أحكامه وليس عليه لرفض الإحرام شيء لأنه مجرد نية كيفية التصرف في الفدية ويسقط بنسيان أو جهل أو إكراه فدية لبس وطيب وتغطية رأس لحديث عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه ومتى زال عذره أزاله في الحال دون فدية وطء وصيد وتقليم وحلاق فتجب مطلقا لأن ذلك إتلاف فاستوى عمده وسهوه كمال الآدمي فإن استدام لبس مخيط أحرم فيه ولو لحظة فوق المعتاد من خلعه فدى ولا يشقه وكل هدي أو إطعام يتعلق بحرم أو إحرام كجزاء صيد ودم متعة وقران ومنذور وما وجب لترك واجب أو فعل محظور في الحرم فإنه يلزمه ذبحه في الحرم قال أحمد مكة ومنى واحد والأفضل نحر مابحج بمنى وما بعمرة بالمروة ويلزمه تفرقة لحمه أو إطلاقهلمساكين الحرم لأن القصد التوسعة عليهم وهو المقيم به والمجتاز من حاج وغيره ممن له أخذ زكاة لحاجة وإن سلمه لهم حيا فذبحوه أجزأ وإلا رده وذبحه وفدية الأذى أي الحلق واللبس ونحوهما كطيب وتغطية رأس وكل محظور فعله خارج الحرم ودم الإحصار حيث وجد بسببه من حل أو حرم لأنه صلى الله عليه وسلم نحر هديه في موضعه بالحديبية وهي من الحل ويجزئ بالحرم أيضا ويجزئ الصوم والحلق بكل مكان لأنه لايتعدى نفعه لأحد فلا فائدة لتخصيصه والدم المطلق شاة كأضحية شاة جذع أو ثني معز أو سبع بدنة أو بقرة فإن ذبحها فأفضل وتجب كلها وتجزئ عنها أي عن البدنة بقرة ولو في جزاء صيد كعكسه وعن سبع شياه بدنة واحدة أو بقرة مطلقا


باب جزاء الصيد

أي مثله في الجملة إن كان وإلا فقيمته فيجب المثل من النعم فيما له مثل لقوله تعالى فجزاء مثل ما قتل من النعم وجعل النبي صلى الله عليه وسلم في الضبع كبشا ويرجع فيما قضت به الصحابة إلى ما قضوا به فلا يحتاج أن يحكم عليه مرة أخرى لأنهم أعرف وقولهم أقرب إلى الصواب ولقوله صلى الله عليه وسلم أصحابي كالنجوم بأيهم اقتديتم اهتديتم ومنه في النعامة بدنة روي عن عمر وعثمان وعلي وزيد وابن عباس ومعاوية لأنها تشبهها و في حمار الوحش بقرة روي عن عمر و في بقرته أي الواحدة من بقر الوحش بقرة روي عن ابن مسعود و في الإبل على وزن قنب وخلب وسيد بقرة روي عن ابن عباس و في التيتل بقرة قال الجوهري التيتل الوعل المسن و في الوعل بقرة يروى عن عمر أنه قال في الأروي بقرة قال في الصحاح الوعل هي الأروي وفي القاموس الوعل بفتح الواو مع فتح العين وكسرها وسكونها تيس الجبل و في الضبع كبش قال الإمام حكم فيها رسول الله صلى الله عليه وسلم بكبش و في الغزالة عنز روي عن جابر عنه صلى الله عليه وسلم أنه قال في الظبي شاة و في الوبر وهو دويبة كحلاء دون السنور لا ذنب لها جدي و في الضب جدي قضى به عمر وزيد والجدي الذكر من أولاد المعز له ستة أشهر و في اليربوع جفرة لها أربعة أشهر روي عن عمر وابن مسعود و في الأ رنب عناق روي عن عمر والعناق الأنثى من أولاد المعز أصغر من الجفرة و في الحمامة شاة حكم به عمر وعثمان وابن عمر وابن عباس ونافع بن عبد عبد الحارث في حمام الحرم وقيس عليه حمام الإحرام والحمام كل ما عب الماء وهدر قال الجوهري العب شرب الماء من غير مص والحمام يشرب الماء عبا كما تعب الدواب وهدر أي صوت وقال غيره هدر غرد ورجع صوته كأنه يسجع مطلع الماء فيدخل فيه الفواخت والوراشين والقطا والقمري والدبسي وما لم تقض فيه الصحابة يرجع فيه إلى قول عدلين خبيرين وما لا مثل له كباقي الطيور ولو أكبر من الحمام فيه القيمة وعلى جماعة اشتركوا في قتل صيد جزاء واحد


باب حكم صيد الحرم

أي حرم مكة يحرم صيده على المحرم والحلال إجماعا لحديث ابن عباس قال قال رسول الله صلى الله عليه وسلم يوم فتح مكة إن هذا البلد حرمه الله يوم خلق السماوات والأرض فهو حرام بحرمة الله إلى يوم القيامة وحكم صيده كصيد المحرم فيه الجزاء حتى على الصغير والكافر لكن بجريد لا جزاء فيه ولا يملكه ابتداء بغير إرث ولا يلزم المحرم جزاءان ويحرم قطع شجره أي شجر الحرم وحشيشه الأخضرين اللذين لم يزرعهما آدمي لحديث ولا يعضد شجرها ولا يحش حشيشها وفي رواية ولا يختلى شوكها ويجوز قطع اليابس والثمرة وما زرعه الآدمي والكمأة والفقع وكذا الإذخر كما أشار إليه بقوله إلا الإذخر قال في القاموس حشيش طيب الريح لقوله صلى الله عليه وسلم إلا الإذخر ويباح انتفاع بما زال أو انكسرت بغير فعل آدمي ولو لم يبن وتضمن شجرة صغيرة عرفا بشاة وما فوقها ببقرة روي عن ابن عباس ويفعل فيها كجزاء صيد ويضمن حشيش وورق بقيمته وغصن بما نقص فإن استخلف شيئا منها سقط ضمانه كرد شجرة فتنبت لكن يضمن نقصها وكره إخراج تراب الحرم وحجارته إلى الحل لا ماء زمزم ويحرم إخراج تراب المساجد وطيبها للتبرك وغيره ويحرم صيد حرم المدينة لحديث علي المدينة حرام ما بين عير إلى ثور لا يختلى خلاها ولا ينفر صيدها ولا يصح أن تقطع منها شجرة إلا أن يعلف رجل بعيره رواه أبو داود ولا جزاء فيه أي فيما حرم من صيدها وشجرها وحشيشها قال أحمد في رواية بكر بن محمد لم يبلغنا أن النبي صلى الله عليه وسلم ولا أحدا من أصحابه حكموا فيه بجزاء ويباح الحشيش من حرم المدينة للعلف لما تقدم و يباح اتخاذ آلة الحرث ونحوه كالمساند وآلة الرحل من شجر حرم المدينة لما روى أحمد عن جابر عبد الله أن النبي صلى الله عليه وسلم لما حرم المدينة قالوا يا رسول الله إنا أصحاب عمل وأصحاب نضح وإنا لا نستطيع أرضا غير أرضنا فرخص لنا فقال القائمتان والوسادة والعارضة والمسند فأما غير ذلك فلا يعضد ولا يخبط منها شيء والمسند عود البكرة ومن أدخلها صيدا فله إمساكه وذبحه وحرمها بريد في بريد وهو ما بين عير جبل مشهور بها إلى ثور جبل صغير لونه إلى الحمرة فيه تدوير ليس بالمستطيل خلف أحد من جهة الشمال وما بين عير إلى ثور هو ما بين لابتيها واللابة الحرة وهي أرض تركبها حجارة سود وتستحب المجاورة بمكة وهي أفضل من المدينة قال في الفنون الكعبة أفضل من مجرد الحجرة فأما والنبي صلى الله عليه وسلم فيها فلا والله ولا العرش وحملته ولا الجنة لأن بالحجرة جسدا لو وزن به لرجح اه وتضاعف الحسنة والسيئة بمكان وزمان فاضل


باب ذكر دخول مكة وما يتعلق به من الطواف والسعي

يسن دخول مكة من أعلاها والخروج من أسفلها و يسن دخول المسجد الحرام من بني شيبة لما روي مسلم وغيره عن جابر أن النبي صلى الله عليه وسلم دخل دخل مكة ارتفاع الضحى وأناخ راحلته عند بني شيبة ثم دخل ويسن أن يقول عند دخوله بسم الله وبالله ومن الله وإلى الله اللهم افتح لي أبواب فضلك ذكره في أسباب الهداية فإذا رأى البيت رفع يديه لفعله صلى الله عليه وسلم رواه الشافعي عن ابن جريح وقال ما ورد ومنه اللهم أنت السلام ومنك السلام حينا ربنا بالسلام اللهم زد هذا البيت تعظيما وتشريفا وتكريما ومهابة وبرا وزد من عظمه وشرفه ممن حجه واعتمره تعظيما وتشريفا وتكريما ومهابة وبرا الحمد لله رب العالمين كثيرا كما هو أهله وكما ينبغي لكرم وجهه وعز جلاله والحمد لله الذي بلغني بيته ورآني لذلك أهلا والحمد لله على كل حال اللهم إنك دعوت إلى حج بيتك الحرام وقد جئتك لذلك اللهم تقبل مني واعف عني وأصلح لي شأني كله لا إله إلا أنت يرفع بذلك صوته ثم يطوف مضطبعا في كل أسبوعه استحبابا إن لم يكن حامل معذور بردائه والاضطباع أن يجعل وسط ردائه تحت عاتقه الأيمن وطرفيه على عاتقه الأيسر وإذا فرغ من الطواف أزال الاضطباع يبتدئ المعتمر بطواف العمرة لأن الطواف تحية المسجد الحرام فاستحبت البدأة به لفعله صلى الله عليه وسلم و يطوف القارن والمفرد للقدوم وهو الورود فيحاذي الحجر الأسود بكله أي بكل بدنه فيكون مبدأ طوافه لأنه صلى الله عليه وسلم كان يبتدئ به ويستلمه أي يمسح الحجر بيده اليمنى وفي الحديث أنه نزل من الجنة أشد بياضا من اللبن فسودته خطايا بني آدم رواه الترمذي وصححه ويقبله لما روى عمر أن النبي صلى الله عليه وسلم استقبل الحجر ووضع شفتيه عليه يبكي طويلا ثم التفت فإذا بعمر بن الخطاب يبكي فقال يا عمر ها هنا تسكب العبرات رواه ابن ماجه نقل الأثرم ويسجد عليه وفعله ابن عمر وابن عباس فإن شق استلامه وتقبيله لم يزاحم واستلمه بيده و قبل يده لما روى مسلم عن ابن عباس أن النبي صلى الله عليه وسلم استلمه وقبل يده فإن شق استلمه بشيء وقبله لما روي عن ابن عباس فإن شق اللمس أشار إليه أي إلى الحجر بيده أو بشيء ولا يقبله لما روى البخاري عن ابن عباس قال طاف النبي صلى الله عليه وسلم على بعير فلما أتى الحجر أشار إليه بشيء في يده وكبر ويقول مستقبل الحجر بوجهه كلما استلمه ما ورد ومنه بسم الله والله أكبر اللهم إيمانا بك وتصديقا بكتابك ووفاء بعهدك واتباعا لسنة نبيك محمد صلى الله عليه وسلم لحديث عبد الله بن السائب أن النبي صلى الله عليه وسلم كان يقول ذلك عند استلامه ويجعل البيت عن يساره لأنه صلى الله عليه وسلم طاف كذلك وقال خذوا عني مناسككم ويطوف سبعا يرمل الأفقي أي المحرم من بعيد من مكة في هذا الطواف فقط إن طاف ماشيا فيسرع المشي ويقارب الخطا ثلاثا أي في ثلاثة أشواط ثم بعد أن يرمل الثلاثة الأشواط يمشي أربعا من غير رمل لفعله صلى الله عليه وسلم ولا يسن رمل لحامل معذور ونساء ومحرم من مكة أو قربها ولا يقضي الرمل إن فات في الثلاثة الأول والرمل أولى من الدنو من البيت ولا يسن رمل ولا اضطباع في غير هذا الطواف و يسن أن يستلم الحجر والركن اليماني كل مرة عند محاذاتهما لقول ابن عمر كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر في طوافه قال نافع وكان ابن عمر يفعله رواه أبو داود فإن شق استلامهما أشار إليهما لا الشامي وهو أول ركن يمر به ولا الغربي وهو ما يليه ويقول بين الركن اليماني والحجر الأسود ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار وفي بقية طوافه اللهم اجعله حجا مبرورا وسعيا مشكورا وذنبا مغفورا رب اغفر وارحم واهدني السبيل الأقوم وتجاوز عما تعلم وأنت الأعز الأكرم وتسن القراءة فيه ومن ترك شيئا من الطواف ولو يسيرا من شوط من السبعة لم يصح لأنه صلى الله عليه وسلم طاف كاملا وقال خذوا عني مناسككم أو لم ينوه أي ينوي الطواف لم يصح لأنه عبادة أشبه بالصلاة ولحديث إنما الأعمال بالنيات أو لم ينو نسكه بأن أحرم مطلقا وطاف قبل أن يصرف إحرامه لنسك معين لم يصح طوافه أو طاف عن الشاذروان بفتح الذال وهو ما فضل عن جدار الكعبة لم يصح طوافه لأنه من البيت فإذا لم يطف به لم يطف بالبيت جميعه أو طاف على جدار الحجر بكسر الحاء المهملة لم يصح طوافه لأنه صلى الله عليه وسلم طاف من وراء الحجر والشاذروان و قال خذوا عني مناسككم أو طاف وهو عريان أو نجس أو محدث لم يصح طوافه لقوله صلى الله عليه وسلم الطواف بالبيت صلاة إلا أنكم تتكلمون فيه رواه الترمذي والأثرم عن ابن عباس ويسن فعل باقي المناسك كلها على طهارة وإن طاف المحرم لابس مخيط صح وفدى ثم إذا تم طوافه يصلي ركعتين نفلا يقرأ فيهما ب الكافرون و الإخلاص بعد الفاتحة وتجزئ مكتوبة عنهما وحيث ركعهما جاز والأفضل كونها خلف المقام لقوله تعالى واتخذوامن مقام إبراهيم مصلى فصل ثم بعد الصلاة يعود و يستلم الحجر لفعله صلى الله عليه وسلم ويسن الإكثار من الطواف كل وقت ويخرج إلى الصفا من بابه أي باب تالصفا ليسعى فيرقاه أي الصفا حتى يرى البيت فيستقبله ويكبر ثلاثا ويقول ما ورد ثلاثا ومنه الحمد لله على ما هدانا لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير لا إله إلا الله وحده لا شريك له صدق وعده ونصر عبده وهزم الأحزاب وحده ويدعو بما أحب ولا يلبي ثم ينزل من الصفا ماشيا إلى أن يبقى بينه وبين العلم الأول وهو الميل الأخضر في ركن المسجد نحو ستة أذرع ثم يسعى ماشيا سعيا شديدا إلى العلم الآخر وهو الميل الأخضر بفناء المسجد حذاء دار العباس ثم يمشي ويرقى المروة ويقول ما قاله على الصفا ثم ينزل من المروة فيمشي في موضع مشيه ويسعى في موضع سعيه إلى الصفا يفعل ذلك أي ما ذكر من المشي والسعي سبعا ذهابه سعية ورجوعه سعية يفتتح بالصفا ويختتم بالمروة ويجب استيعاب ما بينهما في كل مرة فيلصق عقبه بأصلهما أن لم يرقهما فإن ترك مما بينهما شيئا ولو دون ذراع لم يصح سعيه فإذا بدأ بالمروة سقط الشوط الأول فلا يحتسبه ويكثر من الدعاء والذكر في سعيه قال أبو عبد الله كان ابن مسعود إذا سعى بين الصفا والمروة قال رب اغفر وارحم واعف عما تعلم وأنت الأعز الأكرم ويشترط له نية وموالاة وكونه بعد طواف نسك ولو مسنونا وتسن فيه الطهارة من الحدث والنجس والستارة أي ستر العورة فلو سعى محدثا أو نجسا أو عريانا أجزأه و تسن الموالاة بينه وبين الطواف والمرأة لا ترقى الصفا ولا المروة ولا تسعى سعيا شديدا وتسن مبادرة معتمرة بذلك ثم إن كان متمعا لا هدي معه قصر من شعره ولو لبده ولا يحلقه ندبا ليوفره للحج وتحلل لأنه تمت عمرته وإلا بأن كان مع المتمتع هدي لم يقصر وحل إذا حج فيدخل الحج على العمرة ثم لا يحل حتى يحل منهما جميعا والمعتمر غير المتمتع يحل سواء كان معه هدي أو لم يكن في أشهر الحج أو في غيرها والمتمتع والمعتمر إذا شرع في الطواف قطع التلبية لقول ابن عباس يرفعه كان يمسك عن التلبية في العمرة إذا استلم الحجر قال الترمذي هذا حديث حسن صحيح ولا بأس بها في طواف القدوم سرا


باب صفة الحج والعمرة

ويسن أن يحرم منها أي من مكة والأفضل من تحت الميزاب ويجزئ إحرامه من بقية الحرم ومن خارجه ولا دم عليه والمتمتع إذا عدم الهدي وأراد الصوم سن له أن يحرم يوم السابع ليصوم الثلاثة محرما ويبيت بمنى ويصلي مع الإمام استحبابا فإذا طلعت الشمس من يوم عرفة سار من منى إلى عرفة فأقام بنمرة إلى الزوال يخطب بها الإمام أو نائبه خطبة قصيرة مفتتحة بالتكبير يعلمهم فيها الوقوف ووقته والدفع منه والمبيت بمزدلفة وكلها أي كل عرفة موقف إلا بطن عرنة لقوله صلى الله عليه وسلم كل عرفة موقف وارفعوا عن بطن عرنة رواه ابن ماجه وسن أن يجمع بعرفة من له الجمع بين الظهر والعصر تقديما و ان يقف راكبا مستقبل القبلة عند الصخرات وجبل الرحمة لقول جابر إن النبي صلى الله عليه وسلم جعل بطن ناقته القصوى إلى الصخرات وجعل جبل المشاة بين يديه واستقبل القبلة ولا يشرع صعود جبل الرحمة ويقال له جبل الدعاء ويكثر في الدعاء بما ورد كقوله لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير اللهم اجعل في قلبي نورا وفي بصري نورا وفي سمعي نورا ويسر لي أمري ويكثر الدعاء و الاستغفار والتضرع والخشوع وإظهار الضعف والافتقار ويلح في الدعاء ولا يستبطئ الإجابة ومن وقف أي حصل بعرفة ولو لحظة نائما أو مارا أو جاهلا أنها عرفة من فجر يوم عرفة ألى فجر يوم النحر وهو أهل له أي للحج بأن يكون مسلما محرما بالحج ليس سكرانا ولا مجنونا ولا مغمى عليه صح حجه لأنه حصل بعرفة في زمن الوقوف وإلا يقف بعرفة أو وقف في غير زمنه أو لم يكن أهلا للحج فلا يصح حجه بفوات الوقوف المعتد به ومن وقف بعرفة نهارا ودفع منها قبل الغروب ولم يعد إليها قبله أي قبل الغروب ويستمر بها إليه فعليه دم أي شاة لأنه ترك واجبا فإن عاد إليها أو استمر للغروب أو عاد بعده قبل الفجر فلا دم عليه لأنه أتى بالواجب وهو الوقوف بالليل والنهار ومن وقف ليلا فقط فلا دم عليه قال في شرح المقنع لا نعلم فيه خلافا لقول النبي صلى الله عليه وسلم من أدرك عرفات بليل فقد أدرك الحج ثم يدفع بعد الغروب مع الإمام أو نائبة على طريق المأزمين إلى مزدلفة وهي ما بين المأزمين إلى وادي محسر ويسن كون دفعه بسكينة لقوله صلى الله عليه وسلم أيها الناس السكينة السكينة ويسرع في الفجوة لقول أسامة كان رسول الله صلى الله عليه وسلم يسير العنق فإذا وجد فجوة نص أي أسرع لأن العنق انبساط السير والنص فوق العنق ويجمع أي بمزدلفة بين العشاءين أي يسن لمن دفع من عرفة أن لا يصلي المغرب حتى يصل إلى مزدلفة فيجمع بين المغرب والعشاء من يجوز له الجمع قبل حط رحله وإن صلى المغرب بالطريق ترك السنة وأجزأه ويبيت بها وجوبا لأن النبي صلى الله عليه وسلم بات بها وقال خذوا عني مناسككم وله الدفع من مزدلفة قبل الإمام بعد نصف الليل لقول ابن عباس كنت فيمن قدم النبي صلى الله عليه وسلم في ضعفه أهله من مزدلفة إلى منى متفق عليه و الدفع قبله أي قبل نصف الليل فيه دم على غير سقاة ورعاة سواء كان عالما بالحكم أو جاهلا عامدا أو ناسيا كوصوله إليها أي إلى مزدلفة بعد الفجر فعليه دم لأنه ترك نسكا واجبا لا إن وصل إليها قبله أي قبل الفجر فلا دم عليه وكذا إن دفع من مزدلفة قبل نصف الليل وعاد إليها قبل الفجر لا دم عليه فإذا أصبح بها صلى الصبح بغلس ثم أتى المشعر الحرام وهو جبل صغير بالمزدلفة سمي بذلك لأنه من علامات الحج فيرقاه أو يقف عنده ويحمد الله ويكبره ويهلله ويقرأ فإذا أفضتم من عرفات الآيتين ويدعو حتى يسفر لأن في حديث جابر أن النبي صلى الله عليه وسلم لم يزل واقفا عند المشعر الحرام حتى أسفر جدا فإذا أسفر سار قبل طلوع الشمس بسكينة فإذا بلغ محسرا وهو واد بين مزدلفة ومنى سمي بذلك لأنه يحسر سالكه أسرع قدر رمية حجر ان كان ماشيا وإلا حرك دابته لأنه صلى الله عليه وسلم لما أتى بطن محسر حرك قليلا كما ذكره جابر وأخذ الحصى أي حصى الجمار من حيث شاء وكان ابن عمر يأخذ الحصى من جمع وفعله سعيد بن جبير وقال كانوا يتزودون الحصى من جمع والرمي تحية منى فلا يبدأ قبله بشيء وعدده أي عدد حصى الجمار سبعون حصاة كل واحدة بين الحمص والبندق كحصا الخذف فلا تجزئ صغيرة جدا ولا كبيرة ولا يسن غسله فإذا وصل إلى منى وهي من وادي محسر إلى جمرة العقبة بدأ بجمرة العقبة ف رماها بسبع حصيات متعاقبات واحدة بعد واحدة فلو رمى دفعة واحدة لم يجزئه إلا عن واحدة ولا يجزئ الوضع يرفع يده اليمنى حال الرمي حتى يرى بياض إبطه لأنه أعون على الرمي ويكبر مع كل حصاة ويقول اللهم اجعله حجا مبرورا وسعيا مشكورا وذنبا مغفورا ولا يجرئ الرمي بغيرها أي غير الحصاة كجوهر وذهب ومعادن ولا يجزئ الرامي بها ثانيا لأنها استعملت في عبادة فلا تستعمل ثانيا كماء الوضوء ولا يقف عند جمرة العقبة بعد رميها لضيق المكان وندب أن يستبطن الوادي وأن يستقبل القبلة وأن يرمي على جانبه الأيمن وإن وقعت الحصاة خارج المرمى ثم تدحرجت فيه أجزأت ويقطع التلبية قبلها لقول الفضل بن عباس إن النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى جمرة العقبة أخرجاه في الصحيحين و يرمي ندبا بعد طلوع الشمس لقول جابر رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة ضحى يوم النحر وحده أخرجه مسلم ويجزئ رميها بعد نصف الليل من ليلة النحر لما روى أبو داود عن عائشة أن النبي صلى الله عليه وسلم أمر أم سلمة ليلة النحر فرمت جمرة العقبة قبل الفجر ثم مضت فأفاضت فإن غربت شمس يوم الأضحى قبل رميه رمي من غد بعد الزوال ثم ينحر هديا إن كان معه واجبا كان أو تطوعا فإن لم يكن معه هدي وعليه واجب اشتراه وإن لم يكن عليه واجب سن له أن يتطوع به وإذا نحر الهدي فرقه على مساكين الحرم ويحلق وسن أن يستقبل القبلة ويبدأ بشقه الأيمن أو يقصر من جميع شعره لا من كل شعرة بعينها ومن لبد رأسه أو أظفره أو عقصه فكغيره وبأي شيء قصر الشعر أجزأه وكذا أن نتفه أو أزاله بنورة لأن القصد إزالته لكن السنة الحلق أو التقصير وتقصر منه المرأة أي من شعرها قدر أنملة فأقل لحديث ابن عباس يرفعه ليس على النساء حلق إنما على النساء التقصير رواه أبو داود فتقصر من كل قرن قدر أنملة أو أقل وكذا العبد ولا يحلق إلا بإذن سيده وسن لمن حلق أو قصر أخذ ظفر أو شارب وعانة وإبط ثم إذا رمى وحلق أو قصر قد حل له كل شيء كان محظورا بالإحرام إلا النساء وطءا ومباشرة وقبلة ولمسا لشهوة وعقد نكاح لما روى سعيد عن عائشة مرفوعا إذا رميتم وحلقتم فقد حل لكم الطيب والثياب وكل شيء إلا النساء والحلق والتقصير ممن لم يحلق نسك في تركهما دم لقوله صلى الله عليه وسلم فليقصر ثم ليتحلل ولا يلزم بتأخيره أي الحلق أو التقصير عن أيام منى دم ولا بتقديمه على الرمي والنحر ولا إن نحر أو طاف قبل رميه ولو عالما لما روي سعيد عن عطاء أن النبي صلى الله عليه وسلم قال من قدم شيئا قبل شيء فلا حرج ويحصل التحلل الأول بإثنين من حلق ورمي وطواف والتحلل الثاني بما بقي مع سعي ثم يخطب الإمام بمنى يوم النحر خطبة يفتتحها بالتكبير يعلمهم فيها النحر والإفاضة والرمي فصل ثم يفيض إلى مكة ويطوف القارن والمفرد بنية الفريضة طواف الزيارة ويقال طواف الإفاضة فيعينه بالنية وهو ركن لا يتم حج إلا به وظاهرة أنهما لا يطوفان للقدوم ولو لم يكونا دخلا مكة قبل وكذا المتمتع يطوف للزيارة فقط كمن دخل المسجد وأقيمت الصلاة فإنه يكتفي بها عن تحية المسجد واختاره الموفق والشيخ تقي الدين وابن رجب ونص الإمام يسن للمحلين بمكة وقربها حتى متمتع حل من عمرته الإحرام بالحج يوم التروية وهو ثامن ذي الحجة سمي بذلك لأن الناس كانوا يتروون فيه الماء لما بعده قبل الزوال فيصلي بمنى الظهر مع الإمام واختاره الأكثر أن القارن والمفرد إن لم يكونا دخلاها قبل يطوفان للقدوم برمل ثم للزيارة وأن المتمتع يطوف للقدوم ثم للزيارة بلا رمل وأول وقته أي وقت طواف الزيارة بعد نصف ليلة النحر لمن وقف قبل ذلك بعرفات وإلا بعد الوقوف ويسن فعله في يومه لقول ابن عمر أفاض رسول الله صلى الله عليه وسلم يوم النحر متفق عليه ويستحب أن يدخل البيت فيكبر في نواحيه ويصلي فيه ركعتين بين العمودين تلقاء وجهه ويدعو الله عز وجل وله تأخيره أي تأخير الطواف عن أيام منى لأن آخر وقته غير محدود كالسعي ثم يسعى بين الصفا والمروة إن كان متمتعا لأن سعيه أولا كان للعمرة فيجب أن يسعى للحج أو كان غيره أي غير متمتع بأن كان قارنا أو مفردا ولم يكن سعى مع طواف القدوم فإن كان سعى بعده لم يعده لأنه لا يستحب التطوع بالسعي كسائر الأنساك غير الطواف لأنه صلاة ثم قد حل له كل شيء حتى النساء وهذا هو التحلل الثاني ثم يشرب من ماء زمزم لما أحب ويتضلع منه ويرش على بدنه وثوبه ويستقبل القبلة ويتنفس ثلاثا ويدعو بما ورد فيقول بسم الله اللهم اجعله لنا علما نافعا ورزقا واسعا وريا وشبعا وشفاء من كل داء واغسل به قلبي واملأه من خشيتك ثم يرجع من مكة بعد الطواف والسعي ف يصلي ظهر يوم النحر بمنى و يبيت بمنى ثلاث ليال ان لم يتعجل وليلتين إن تعجل في يومين ويرمي الجمرات بمنى أيام التشريق فيرمي الجمرة الأولى وتلي مسجد الخيف سبع حصيات متعاقبات يفعل كما تقدم في جمرة العقبة ويجعلها أي الجمرة عن يساره ويتأخر قليلا بحيث لايصيبه الحصا ويدعو طويلا رافعا يديه ثم يرمي الوسطى مثلها سبع حصيات يرمي ويتأخر قليلا ويدعو طويلا لكن يجعلها عن يمينه ثم يرمي جمرة العقبة بسبع كذلك ويجعلها عن يمينه ويستبطن الوادى ولا يقف عندها عندما يفعل هذا الرمي للجمار الثلاث على الترتيب والكيفية المذكورين في كل يوم من أيام التشريق بعد الزوال فلا يجزئ قبله ولا ليلا لغير سقاة ورعاة والأفضل الرمي قبل صلاة الظهر ويكون مستقبل القبله في الكل مرتبا أي يجب ترتيب الجمرات الثلاث على ما تقدم فإن رماه كله أي رمى حصا الجمار السبعين كله في اليوم الثالث من أيام التشريق أجزأه الرمي أداء لأن أيام التشريق كلها وقت للرمي ويرتبه بنية فيرمي لليوم الأول بنية ثم للثاني مرتبا وهلم جرا كالفوائت من الصلاة فإن أخره إلى الرمي عنه أي عن ثالث أيام التشريق فعليه دم أو لم يبت بها أي بمنى فعليه دم لأنه ترك نسكا واجبا ولا مبيت على سقاة ورعاة ويخطب الإمام ثاني أيام التشريق خطبة يعلمهم فيها حكم التعجيل والتأخير والتوديع ومن تعجل في يومين خرج قبل الغروب ولا إثم عليه وسقط عنه رمي اليوم الثالث ويدفن حصاه وإلا يخرج قبل الغروب لزمه المبيت والرمي من الغد بعد الزوال قال ابن المنذر وثبت عن عمر أنه قال من أدركه المساء في اليوم الثاني فليقم إلى الغد حتى ينفر مع الناس طواف الوداع فإذا أراد الخروج من مكة بعد عوده إليها لم يخرج حتى يطوف للوداع إذا فرغ من جميع أموره لقول ابن عباس أمر الناس أن يكون آخر عهدهم بالبيت طوافا إلا أنه خفف عن المرأة الحائض متفق عليه ويسمى طواف الصدر فإن أقام بعد طواف الوداع أو اتجر بعده أعاده إذا عزم على الخروج وفرغ من جميع أموره ليكون آخر عهده بالبيت كما جرت العادة في توديع المسافر أهله وإخوانه وإن تركه أي طواف الوداع غير حائض إليه بلا إحارم إن لم يبعد عن مكة ويحرم بعمرة إن بعد عن مكة فيطوف ويسعى للعمرة ثم للوداع فإن شق الرجوع على من بعد عن مكة دون مسافة قصر أو بعد عنها مسافة قصر فأكثر فعليه دم ولا يلزمه الرجوع إذا أو لم يرجع إلى الوداع فعليه دم لتركه نسكا واجبا وإن أخر طواف الزيارة ونصه أو القدوم فطافه عند الخروج أجزأ عن طواف الوداع لأن المأمور به أن يكون آخر عهده بالبيت وقد فعل فإن نوى بطوافه الوداع لم يجزئه عن طواف الزيارة ولا وداع على حائض ونفساء إلا أن تطهر قبل مفارقة البنيان ويقف غير الحائض والنفساء بعد الوداع في الملتزم وهو أربعة أذرع بين الركن أي الذي به الحجر الأسود والباب ويلصق به وجهه وصدره وذراعيه وكفيه مبسوطتين داعيا بما ورد ومنه اللهم هذا بيتك وأنا عبدك وابن عبدك وابن أمتك حملتني على ما سخرت لي من خلقك وسيرتني في بلادك حتى بلغتني بنعمتك إلى بيتك وأعنتني على أداء نسكي فإن كنت رضيت عني فازدد عني رضا وإلا فمن الآن قبل أن تنأى عن بيتك داري وهذا أوان انصرافي إن أنت أذنت لي غير مستبدل بك ولا بيتك ولا راغب عنك ولا عن بيتك اللهم فاصحبني العافية في بدني والصحة في جسمي والعصمة في ديني وأحسن منقلبي وارزقني طاعتك ما أبقيتني واجمع لي بين خيري الدنيا والآخرة إنك على كل شيء قدير يدعو بما أحب ويصلي على النبي صلى الله عليه وسلم ويأتي الحطيم أيضا وهو تحت الميزاب فيدعو ثم يشرب من ماء زمزم ويستلم الحجر ويقبله ثم يخرج وتقف الحائض والنفساء ببابه أي باب المسجد وتدعو بالدعاء الذي سبق زيارة قبر النبي صلى الله عليه وسلم ويستحب زيارة قبر النبي صلى الله عليه وسلم وقبر صاحبيه رضي الله عنهما لحديث من حج فزار قبري بعد وفاتي فكأنما زارني في حياتي رواه الدار قطني فيسلم عليه مستقبلا له ثم يستقبل القبلة ويجعل الحجرة عن يساره ويدعو بما أحب ويحرم الطواف بها ويكره التمسح بالحجرة ورفع الصوت عندها وإذا أدار وجهه إلى بلده قال لا إله إلا الله آيبون تائبون عابدون لربنا حامدون صدق الله وعده ونصر عبده وهزم الأحزاب وحده صفة العمرة وصفة العمرة أن يحرم بها من الميقات إن كان مارا به أو من أدنى الحل كالتنعيم من مكي ونحوه ممن بالحرم و لا يجوز أن يحرم بها من الحرم لمخالفة أمره صلى الله عليه وسلم وينعقد وعليه دم فإذا طاف وسعى وحلق أو قصر حل لإتيانه بأفعالها وتباح العمرة كل وقت فلا تكره بأشهر الحج ولا يوم النحر أو عرفة ويكره الإكثار والموالاة بينها باتفاق السلف قاله في المبدع ويستحب تكرارها في رمضان لأنها تعدل حجة وتجزئ العمرة كل وقت من التنعيم وعمرة القارن عن عمرة الفرض التي هي عمرة الإسلام وأركان الحج أربعة الإحرام الذي هو نية الدخول في النسك لحديث إنما الأعمال بالنيات والوقوف بعرفة لحديث الحج عرفة وطواف الزيارة لقوله تعالى وليطوفوا بالبيت العتيق والسعي لحديث اسعوا فإن الله كتب عليكم السعي رواه أحمد وواجباته سبعة الإحرام من الميقات المعتبر له وقد تقدم والوقوف بعرفة إلى الغروب على من وقف نهارا والمبيت لغير أهل السقاية والرعاية بمنى ليالي أيام التشريق على ما مر و المبيت بمزدلفة إلى ما بعد نصف الليل لمن أدركها قبله على غير السقاة والرعاة والرمي مرتبا والحلاق أو التقصير والوداع والباقي من أفعال الحج وأقواله السابقة سنن كطواف القدوم والمبيت بمزدلفة ليلة عرفة والاضطباع والرمل في موضعهما وتقبيل الحجر والأذكار والأدعية وصعود الصفا والمروة وأركان العمرة ثلاثة إحرام وطواف وسعى كالحج وواجباتها الحلاق أو التقصير والإحرام من ميقاتها لما تقدم فمن ترك الإحرام لم ينعقد نسكه حجا كان أو عمرة كالصلاة لا تنعقد إلا بالنية ومن ترك ركنا غيره أي غير الإحرام أو نيته حيث اعتبرت لم يتم نسكه أي لم يصح إلا به أي بذلك الركن المتروك هو أو نيته المعتبرة وتقدم أن الوقوف بعرفة يجزئ حتى من نائم وجاهل أنها عرفة ومن ترك واجبا ولو سهوا فعليه دم فإن عدمه فكصوم المتعه أو سنة أي ومن ترك سنة فلا شيء عليه قال في الفصول وغيره ولم يشرع الدم عنها لأن جبران الصلاة أدخل فيتعدى إلى صلاته من صلاة غيره كما لو سها الإمام فإنه يتعدى إلى صلاة المأموم


باب الفوات والإحصار

الفوات كالفوت مصدر فات إذا سبق فلم يدرك والإحصار مصدر أحصره مرضا كان أو عدوا ويقال حصره أيضا ومن فاته الوقوف بأن طلع عليه فجر يوم النحر ولم يقف بعرفة فاته الحج لقول جابر لا يفوت الحج حتى يطلع الفجر من ليلة جمع قال أبو الزبير فقلت له أقال رسول الله صلى الله عليه وسلم ذلك قال نعم رواه الأثرم وتحلل بعمرة فيطوف ويسعى ويحلق أو يقصر إن لم يختر البقاء على إحرامه ليحج من قابل ويقضي الحج الفائت ويهدي هديا يذبحه في قضائه إن لم يكن اشترط في ابتداء إحرامه لقول عمر لأبي أيوب لما فاته الحج اصنع ما يصنع المعتمر ثم قد حللت فإن أدركت الحج قابلا فحج واهد ما استيسر من الهدي رواه الشافعي والقارن وغيره سواء ومن اشترط بأن قال في ابتداء إحرامه وإن حبسني حابس فمحلي حيث حبستني فلا هدي عليه ولا قضاء إلا أن يكون الحج واجبا فيؤديه وإن أخطأ الناس فوقفوا في الثامن أو العاشر أجزأهم وإن أخطأ بعضهم فاته الحج ومن أحرم ف صده عدو عن البيت ولم يكن له طريق إلى الحج أهدى أي نحر هديا في موضعه ثم حل لقوله تعالى فإن أحصرتم فما استيسر من الهدي سواء كان في حج أو عمرة أو قارنا سواء كان الحصر عاما في جميع الحاج أو خاصا بواحد كمن حبس بغير حق فإن فقده أي الهدي صام عشرة أيام بنية التحلل ثم حل ولا إطعام في الإحصار وظاهر كلامة كالخرقي وغيره عدم وجوب الحلق أو التقصير وقدمه في المحرر و شرح ابن رزين وإن صد عن عرفة دون البيت تحلل بعمرة ولاشيء عليه لأن قلب الحج عمرة جائزة بلا حصر فمعه أولى وإن حصر عن طواف الإفاضة فقط لم يتحلل حتى يطواف وإن أحصر عن واجب لم يتحلل وعليه دم وإن حصره مرض أو ذهاب نفقة أو ضل الطريق بقي محرما حتى يقدر على البيت لأنه لايستفيد بالإحلال التخلص من الأذى الذي به بخلاف حصر العدو فإن قدر على البيت بعد فوات الحج تحلل بعمرة ولا ينحر هديا معه إلا بالحرم هذا إن لم يكن اشتراط في ابتداء إحرامه أن محلي حيث حبستني وإلا فله التحلل مجانا في الجميع


باب الهدي والأضحية والعقيقة

الهدي ما يهدى للمحرم من نعم وغيرها سمي بذلك لأنه يهدي إلى الله سبحانه وتعالى والأضحية بضم الهمزة وكسرها واحدة الأضاحي ويقال ضحية وأجمع المسلمون على مشروعيتهما أفضلها إبل ثم بقر إن أخرج كاملا لكثرة الثمن ونفع الفقراء ثم غنم وأفضل كل جنس أسمن فأغلى ثمنا لقوله تعالى ومن يعظم شعائر الله فإنها من تقوى القلوب فأشهب وهو الأملح أي الأبيض أو ما بياضه أكثر من سواده فأصفر فأسود ولا يجزئ فيها إلا جذع ضأن ماله ستة أشهر كما يأتي وثني سواه أي سوى الضأن من إبل وبقر ومعز فلإبل أي السن المعتبر لإجزاء إبل خمس سنين ولبقر سنتان ولمعز سنة ولضأن نصفها أي نصف سنة لحديث الجذع من الضأن أضحية رواه ابن ماجه وتجزئ الشاة عن و احد وأهل بيته وعياله لحديث أبي أيوب كان الرجل في عهد رسول الله صلى الله عليه وسلم يضحي بالشاة عنه وعن أهل بيته فيأكلون ويطعمون قال في شرح المقنع حديث صحيح و تجزئ البدنة والبقرة عن سبعة لقول جابر أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة في واحد منهما رواه مسلم وشاة أفضل من سبع بدنة أو بقرة ولا تجزئ العوراء بينة العور بأن انخسفت عينها في الهدي ولا في الأضحية ولا العمياء و لا العجفاء الهزيلة التي لا مخ فيها و لا العرجاء التي لا تطيق مشيا مع صحيحة و لا الهتماء التي ذهبت ثناياها من أصلها و لا الجداء أي ما شاب ونشف ضرعها و لا المريضة بينة المرض لحديث البراء بن عازب قام فينا رسول الله صلى الله عليه وسلم فقال أربع لا تجوز في الأضاحي العوراء البين عورها والمريضة البين مرضها والعرجاء البين ظلعها والعجفاء التي لا تنقي رواه أبو داود والنسائي و لا العضباء التي ذهب أكثر أذنها أو قرنها بل تجزئ البتراء التي لا ذنب لها خلقة أو مقطوعا والصمعاء وهي صغيرة الأذن والجماء التي لم يخلق لها قرن وخصي غير مجبوب بأن قطع خصيتاه فقط و يجزئ مع الكراهة ما بأذنه أو قرنه خرق أو شق أو قطع أقل من النصف أو النصف فقط على ما نص عليه في رواية حنبل وغيره قال في شرح المنتهى وهذا هو المذهب والسنة نحر الإبل قائمة معقولة يدها اليسرى فيطعنها بالحربة أو نحوها في الوهدة التي بين أصل العنق والصدر لفعله صلى الله عليه وسلم وفعل أصحابه كما رواه أبو داود عن عبد الرحمن بن سابط و السنة أن يذبح غيرها أي غير الإبل على جنبها الأيسر موجهة إلى القبلة ويجوز عكسها أي ذبح ما ينحر ونحر ما يذبح لأنه لم يتجاوز محل الذبح ولحديث ما أنهر الدم وذكر اسم الله عليه فكل ويقول حين يحرك يده بالنحر أو الذبح بسم الله وجوبا والله أكبر استحبابا اللهم هذا منك ولك ولا بأس بقوله اللهم تقبل من فلان ويذبح واجبا قبل نفل ويتولاها أي الأضحية صاحبها إن قدر أو يوكل مسلما ويشهدها أي يحضر ذبحها إن وكل فيه وإن استناب ذميا في ذبحها أجزأت مع الكراهة ووقت الذبح لأضحية وهدي نذر أو تطوع أو متعة أو قران بعد صلاة العيد بالبلد فإن تعددت فيه فبأسبق صلاة فإن فاتت الصلاة بالزوال ذبح وإن كان بمحل لاتصلى فيه العيد فالوقت بعد قدره أي قدر زمن صلاة العيد ويستمر وقت الذبح إلى أخر يومين بعده أي بعد يوم العيد قال أحمد أيام النحر ثلاثة عن غير واحد من أصحاب رسول الله صلى الله عليه وسلم والذبح في اليوم الأول عقب الصلاة والخطبة وذبح الإمام أفضل ثم ما يليه ويكره الذبح في ليلتهما أي ليلتي اليومين بعد يوم العيد خروجا من خلاف من قال بعدم الإجزاء فيهما فإن فات وقت الذبح قضى واجبه وفعل به كالأداء وسقط التطوع لفوات وقته ووقت ذبح واجب بفعل محظور من حينه فإن أراد فعله لعذر فله ذبحه قبله وكذا ما وجب لترك واجب وقته من حينه فصل ويتعينان أي الهدي والأضحية بقوله هذا هدي أو ضحية أو لله لأنه لفظ يقتضي الإيجاب فترتب عليه مقتضاه وكذا يتعين بإشعاره أو بتقليده بنية لا بالنية حال الشراء أو السوق كإخراجه مالا للصدقة وإذا تعينت هديا أو أضحية لم يجز بيعها ولا هبتها لتعلق حق الله تعالى بها كالمنذور عتقه نذر تبرر إلا أن يبدلها بخير منها فيجوز وكذا لو نقل الملك فيها واشترى خيرا منها جاز نصا واختاره الأكثر لأن المقصود نفع الفقراء وهو حاصل بالبذل ويركب لحاجة فقط بلا ضرر ويجز صوفها ونحوه كشعرها ووبرها إن كان جزه أنفع لها ويتصدق به وإن كان بقاؤه أنفع لها لم يجز جزه ولا يشرب من لبنها إلا ما فضل عن ولدها ولا يعطى جازرها أجرته منها لأنه معاوضة ويجوز أن يهدي له أو يتصدق عليه منها ولا يبيع جلدها ولا شيئا منها سواء كانت واجبة أو تطوعا لأنها تعينت بالذبح بل ينتفع به أي بجلدها أو يتصدق به استحبابا لقوله صلى الله عليه وسلم لا تبيعوا لحوم الأضاحي والهدي وتصدقوا واستمتعوا بجلودها وكذا حكم حلبها وإن تعينت بعد تعينها ذبحها وأجزأته وإن تلفت أو عابت بفعله أو تفريطه لزمه البدل كسائر الأمانات إلا أن تكون واجبة في ذمته قبل التعيين كفدية ومنذور في الذمة عين عنه صحيحا فتعيب وجب عليه نظيره مطلقا وكذا لو سرق أو ضل ونحوه وليس له استرجاع معيب وضال ونحوه وجده والأضحية سنة مؤكدة على المسلم وتجب بنذر وذبحها أفضل من الصدقة بثمنها كالهدي والعقيقة لحديث ما عمل ابن آدم يوم النحر عملا أحب إلى الله من إراقة الدم وسن أن يأكل من الأضحية ويهدي ويتصدق أثلاثا فيأكل هو وأهل بيته الثلث ويهدي الثلث ويتصدق بالثلث حتى من الواجبة وما ذبح ليتيم أو مكاتب لاهدية ولا صدقة منه وهدي التطوع والمتعة والقران كالأضحية والواجب بنذر أو تعين لا يأكل منه وإن أكلها أي الأضحية إلا أوقية تصدق بها جاز لأن الأمر بالأكل والإطعام مطلق وإلا يتصدق منها بأوقية بأن أكلها ضمنها أي الأوقيه بمثلها لحما لأنه حق يجب عليه أداؤه مع بقائه فلزمته غرامته إذا أتلفه كالوديعة ويحرم على من يضحي أو يضحى عنه أن يأخذ في العشر الأول من ذى الحجة من شعره أو ظفره أو بشرته شيئا إلى الذبح لحديث مسلم عن أم سلمة مرفوعا إذا دخل العشر وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من أظفاره شيئا حتى يضحي وسن حلق بعده فصل العقيقة عن المولود تسن العقيقة أي الذبيحة عن المولود في حق أب ولو معسرا ويقترض قال أحمد العقيقة سنة عن رسول الله صلى الله عليه وسلم قد عق عن الحسن والحسين وفعله أصحابه عن الغلام شاتان متقاربتان سنا وشبها فإن عدم فواحدة وعن الجارية شاة لحديث أم كرز الكعبية قالت سمعت رسول الله صلى الله عليه وسلم يقول عن الغلام شاتان متكافئتان وعن الجارية شاة تذبح يوم سابعه أي سابع المولود ويحلق فيه رأس ذكر ويتصدق بوزنه ورقا ويسمى فيه ويسن تحسين الإسم ويحرم بنحو عبد الكعبة وعبد النبي وعبد المسيح ويكره بنحو حرب ويسار وأحب الأسماء عبد الله وعبد الرحمن فإن فات الذبح يوم السابع ففي أربعة عشر فإن فات ففي إحدى وعشرين من ولادته يروى عن عائشة ولا تعتبر الأسابيع بعد ذلك فيعق في أي يوم أراد تنزع جدولا جمع جدول بالدال المهملة أي أعضاء ولا يكسر عظمها تفاؤلا بالسلامة كذلك قالت عائشة رضي الله عنها وطبخها أفضل ويكون منه بحلو وحكمها أي حكم العقيقة فيما يجزئ ويستجب ويكره والأكل والهدية والصدقة كالأضحية لكن يباع جلد ورأس وسواقط ويتصدق بثمنه إلا أنه لا يجزئ فيها أي في العقيقة شرك في دم فلا تجزئ بدنة ولا بقرة إلا كاملة قال في النهاية وأفضلها شاة ولا تسن الفرعة بفتح الفاء والراء نحر أول ولد الناقة ولا تسن العتيرة أيضا وهي ذبيحة رجب لحديث أبى هريرة مرفوعا لا فرع ولا عتيرة متفق عليه ولا يكرهان والمراد بالخبر نفي كونهما سنة


كتاب الجهاد

مصدر جاهد أي بالغ في قتل عدوه وشرعا قتال الكفار وهو فرض كفاية إذا قام به من يكفي سقط عن سائر الناس وإلا أثم الكل ويسن بتأكد مع قيام من يكفي به وهو أفضل متطوع به ثم النفقة فيه ويجب الجهاد إذا حضره أي حضر صف القتال أو حصر بلده عدو أو احتيج إليه أو استنفره الإمام حيث لا عذر له لقوله تعالى إذا لقيتم فئة فاثبتوا وقوله ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض وإذا نودي الصلاة جامعة لحادثة يشاور فيها لم يتأخر أحد بلا عذر وتمام الرباط أربعون يوما لقولة صلى الله عليه وسلم تمام الرباط أربعون يوما رواه أبو الشيخ في كتاب الثواب والرباط لزوم ثغر لجهاد تقوية للمسلمين وأقله ساعة وأفضله بأشد الثغور خوفا وكره نقل أهله إلى مخوف وإذا كان أبواه مسلمين حرين أو أحدهما كذلك لم يجاهد تطوعا إلا بإذنهما لقوله صلى الله عليه وسلم ففيهما فجاهد صححه الترمذي ولا يعتبر إذنهما لواجب ولا إذن جد وجدة وكذا لايتطوع به مدين آدمي لا وفاء له إلا مع إذن أو رهن محرز أو كفيل مليء ويتفقد الإمام وجوبا جيشه عند المسير ويمنع من لايصلح لحرب من رجال وخيل ك المخذل الذي يفند الناس عن القتال ويزهدهم فيه والمرجف كالذي يقول هلكت سريه المسلمين وما لهم مدد أو طاقة وكذا من يكاتب بأخبارنا أو يرمي بيننا بفتن ويعرف الأمير عليهم العرفاء ويعقد لهم الألوية والرايات ويتخير لهم المنازل ويحفظ مكامنها ويبعث العيون ليتعرف حال العدو وله أن ينفل أي يعطي زيادة على السهم في بدايته أي عند دخوله أرض العدو ويبعث سرية تغير ويجعل لها الربع فأقل بعد الخمس وفي الرجعة أي إذا رجع من أرض العدو أو بعث سرية ويجعل لها الثلت فأقل بعده أي بعد الخمس ويقسم الباقي في الجيش كله لحديث حبيب بن مسلمة شهدت رسول الله صلى الله عليه وسلم نفل الربع في البدأة والثلث في الرجعة رواه أبو داود ويلزم الجيش طاعته والنصح والصبر معه لقوله تعالى وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم ولا يجوز التعلف والاحتطاب و الغزو إلا بإذنه إلا أن يفجأهم عدو يخافون كلبه بفتح اللام أي شره وأذاه لأن المصلحة تتعين في قتله إذا ويجوز تبييت الكفار ورميهم بالمنجنيق ولو قتل بلا قصد صبي ونحوه ولا يجوز قتل صبي ولا امرأة ولا خنثى وراهب وشيخ فان وزمن وأعمى لا رأي لهم ولم يقاتلوا أو يحرضوا ويكونون أرقاء بسبي والمسبي غير بالغ منفردا أو مع أحد أبويه مسلم وإن أسلم أو مات أحد أبوي غير بالغ بدارنا فمسلم وكغير البالغ من بلغ مجنونا وتملك الغنيمة بالاستيلاء عليها في دار الحرب وتجوز قسمتها فيها لثبوت أيدينا عليها وزوال ملك الكفار عنها والغنيمة ما أخذ من مال حربي قهرا بقتال أو ما ألحق به مشتقة من الغنم وهو الربح وهي لمن شهد الوقعة أي الحرب من أهل القتال بقصده قاتل أو لم يقاتل حتى تجار العسكر وأجرائهم المستعدين للقتال لقول عمر الغنيمة لمن شهد الوقعة فيخرج الإمام أو نائبه الخمس بعد دفع سلب لقاتل وأجرة جمع وحفظ وحمل وجعل من دل على مصلحة ويجعله خمسة أسهم منها سهم لله ولرسوله صلى الله عليه وسلم مصرفه كفيء وسهم لبني هاشم وبني المطلب وحيث كانوا غنيهم وفقيرهم وسهم لفقراء اليتامى وسهم للمساكين وسهم لأبناء السبيل يعم من بجميع البلاد حسب الطاقه ثم يقسم باقي الغنيمة وهو أربعة أخماسها بعد إعطاء النفل والرضخ لنحو قن ويميز على ما يراه للراجل سهم ولو كافرا وللفارس ثلاثة أسهم سهم له وسهمان لفرسه إن كان عربيا لأنه صلى الله عليه وسلم أسهم يوم خيبر للفارس ثلاثة أسهم سهمان لفرسه وسهم له متفق عليه عن ابن عمر وللفارس على فرس غير عربي سهمان فقط ولا يسهم لأكثر من فرسين إذا كان مع رجل خيل ولا شيء لغيرها من البهائم لعدم وروده عنه صلى الله عليه وسلم ويشارك الجيش سراياه التي بعثت منه في دار الحرب فيما غنمت ويشاركونه فيما غنم قال ابن المنذر روينا أن النبي صلى الله عليه وسلم قال وترد سراياهم على قعدهم وإن بعث الإمام من دار الإسلام جيشين أو سريتين انفردت كل بما غنمت والغال من الغنيمة وهو من كتم ما غنمه أو بعضه لا يحرم سهمه و يحرق وجوبا رحله كله مالم يخرج عن ملكه إلا السلاح والمصحف وما فيه روح وآلته ونفقته وكتب علم وثيابه التي عليه وما لا تأكله النار فله قال يزيد بن يزيد بن جابر السنة في الذي يغل أن يحرق رحله رواه سعيد في سننه وإذا غنموا أي المسلمون أرضا بأن فتحوها عنوة بالسيف فأجلوا عنها أهلها خير الإمام بين قسمها بين الغانمين ووقفها على المسلمين بلفظ من ألفاظ الوقف ويضرب عليها خراجا مستمرا يؤخذ ممن هي بيده من مسلم وذمي ويكون أجرة لها في كل عام كما فعل عمر رضي الله عنه فيما فتحه من أرض الشام والعراق ومصر وكذا الأرض التي جلوا عنها خوفا منا أو صالحناهم على أنها لنا ونقرها معهم بالخراج بخلاف ما صولحوا على أنها لهم ولنا الخراج عنها فهي كجزية تسقط بإسلامهم والمرجع في مقدار الخراج والجزية حين وضعهما إلى اجتهاد الإمام الواضع لهما فيضعه بحسب اجتهاده لأنه أجرة يختلف باختلاف الأزمنة فلا يلزم الرجوع إلى ما وضعه عمر رضي الله عنه وما وضعه هو أو غيره من الأئمة ليس لأحد تغييره مالم يتغير السبب كما في الأحكام السلطانية لأن تقديره ذلك حكم والخراج على أرض لها ماء تسقى به ولو لم تزرع لاعلى مساكن ومن عجز عن عمارة أرضه الخراجية أجبر على إجارتها أو رفع يده عنها بإجارة أو غيرها لأن الأرض للمسلمين فلا يجوز تعطيلها عليهم ويجرى فيها الميراث فتنقل إلى وارث من كانت بيده على الوجه الذي كانت عليه في يد مورثه فإن آثر بها أحدا صار الثاني أحق بها كالمستأجرة ولا خراج على مزارع مكة والحرم وما أخذ بحق بغير قتال من مال مشرك أي كافر كجزية وخراج وعشر تجارة من حربي أو نصفه من ذمي اتجر إلينا وما تركوه فزعا منا أو تخلف عن ميت لا وارث له وخمس خمس الغنيمة ف هو فيء سمي بذلك لأنه رجع من المشتركين إلى المسلمين وأصل الفيء الرجوع يصرف في مصالح المسلمين ولا يختص بالمقاتلة ويبدأ بالأهم فالأهم من سد بثق وتعزيل نهر وعمل قنطرة ورزق نحو قضاة ويقسم فاضل بين أحرار المسلمين غنيهم وفقيرهم فصل الأمان والهدنة ويصح الأمان من مسلم عاقل مختار غير سكران ولو قنا أو أنثى بلا ضرر في عشر سنين فأقل منجزا ومعلقا من إمام لجميع المشركين ومن أمير لأهل بلدة جعل بإزائهم ومن كل أحد لقافلة وحصن صغيرين عرفا ويحرم به قتل ورق وأسر ومن طلب الأمان ليسمع كلام الله ويعرف شرائع الإسلام لزم إجابته ثم يرد إلى مأمنه والهدنة عقد الإمام أ و نائبه على ترك القتال مدة معلومة ولو طالت بقدر الحاجة وهي لازمة يجوز عقدها لمصلحة حيث جاز تأخير الجهاد لنحو ضعف بالمسلمين ولو بمال منا ضرورة ويجوز شرط رد رجل جاء منهم مسلما للحاجة وأمره سرا بقتالهم والفرار منهم ولو هرب قن فأسلم لم يرد وهو حر ويؤخذون بجنايتهم على مسلم من مال وقود وحد ويجوز قتل رهائنهم إن قتلوا رهائننا وإن خيف نقض عهدهم أعلمهم أنه لم يبق بينه وبينهم عهد قبل الإغارة عليهم


باب عقد الذمة وأحكامها

الذمة لغة العهد والضمان والأمان ومعنى عقد الذمة إقرار بعض الكفار على كفرهم بشرط بذل الجزية والتزام أحكام الملة والأصل فيه قوله تعالى حتى يعطوا الجزية عن يد وهم صاغرون لايعقد أي لايصح عقد الذمة لغير المجوس لأنه يروى أنه كان لهم كتاب فرفع فصارت لهم بذلك شبهة ولأنه صلى الله عليه وسلم أخذ الجزية من مجوس هجر رواه البخاري عن عبد الرحمن بن عوف وأهل الكتابين اليهود والنصارى على اختلاف طوائفهم ومن تبعهم فتدين لهم بأحد الدينين كالسامرة والفرنج والصابئين لعموم قوله تعالى من الذين أوتوا الكتاب من قبلكم ولا يعقدها أي لا يصح عقد الذمة إلا من إمام أو نائبه لأنه عقد مؤبد فلا يفتأت على الإمام فيه ويجب إذا اجتمعت شروطه ولاجزية وهي مال يؤخذ منهم على وجه الصغار كل عام بدلا عن قتلهم وإقامتهم بدارنا على صبي ولا امرأة ومجنون وزمن وأعمى وشيخ فان وخنثى مشكل ولا عبد ولا فقير يعجز عنها وتجب على عتيق ولو مسلم ومن صار أهلا لها أي للجزية أخذت منه في آخر الحول بالحساب ومتى بذلوا الواجب عليهم من الجزية وجب قبوله منهم وحرم قتالهم وأخذ ما لهم ووجب دفع من قصدهم بأذى مالم يكونوا بدار حرب ومن أسلم بعد الحول سقطت عنه ويمتهنون عند أخذها أي أخذ الجزية ويطال وقوفهم وتجر أيديهم وجوبا لقوله تعالى وهو صاغرون ولا يقبل إرسالها فصل في أحكام أهل الذمة ويلزم الإمام أخذ أهل الذمة بحكم الإسلام في ضمان النفس والمال والعرض وإقامة الحدود عليهم فيما يعتقدون تحريمه كالزنا دون ما يعتقدون حله كالخمر لأن عقد الذمة لا يصح إلا بالتزام أحكام الإسلام كما تقدم وروى ابن عمر أن النبي صلى الله عليه وسلم أتي بيهوديين قد فجرا بعد إحصانهما فرجهما ويلزمهم التميز عن المسلمين بالقبور بأن لايدفنوا في مقابرنا والحلي بحذف مقدم رؤوسهم لا كعادة الأشراف ونحو شد زنار ولدخول حمامنا بجلجل أو نحو خاتم رصاص برقابهم ولهم ركوب غير الخيل كالحمير بغير سرج فيركبون بإكاف وهو البرذعة لما روى الخلال أن عمر أمر بجز نواصي أهل الجزيرة وأن يشدوا المناطق وأن يركبوا الأ كف بالعرض ولا يجوز تصديرهم في المجالس ولا القيام لهم ولا بدأتهم بالسلام أو ب كيف أصبحت أو أمسيت أو حالك ولا تهنئتهم وتعزيتهم وعيادتهم وشهادة أعيادهم لحديث أبى هريرة مرفوعا لا تبدؤوا اليهود والنصارى بالسلام فإذا لقيتم أحدهم في الطريق فاضطروهم إلى أضيقها قال الترمذي حديث حسن صحيح ويمنعون من إحداث كنائس وبيع ومجتمع لصلاة في دارنا و من بناء ما انهدم منها ولو ظلما لما روى كثير بن مرة قال سمعت عمر بن الخطاب يقول قال رسول الله صلى الله عليه وسلم لاتبنى الكنيسة في الإسلام ولا يجدد ما خرب منها و يمنعون أيضا من تعلية بنيان على مسلم ولو رضي لقوله صلى الله عليه وسلم الإسلام يعلو ولا يعلى عليه وسواء لاصقة أو لا إذا كان يعد جارا له فإن علاه وجب نقضه و لا يمنعون من مساواته أي البنيان له أي لبناء المسلم لأن ذلك لا يفضي إلى العلو وما ملكوه عاليا من مسلم لا ينقص ولا يعاد عاليا لو انهدم و يمنعون أيضا من إظهار خمر وخنزير فإن فعلوا أتلفناهما و من إظهار ناقوس وجهر بكتابهم ورفع صوت على ميت ومن قراءة قرآن ومن إظهار أكل أوشرب بنهار رمضان وإن صولحوا في بلادهم على جزية أو خراج لم يمنعوا شيئا من ذلك وليس لكافر دخول مسجد ولو إذن له مسلم وإن تحاكموا إلينا فلنا الحكم والترك لقوله تعالى فإن جاؤوك فاحكم بينهم أو أعرض عنهم وإن اتجر إلينا حربي أخذ من العشر وذمي نصف العشر لفعل عمر رضي الله عنه مرة في السنة فقط ولا تعشر أموال المسلمين وإن تهود نصراني أو عكسه بأن تنصر يهودي لم يقر لأنه انتقل إلى دين باطل قد أقر ببطلانه أشبه المرتد ولم يقبل منه إلا الإسلام أو دينه الأول فإن أباهما هدد وحبس وضرب وقيل للإمام أنقتله قال لا فصل فيما ينقض العهد فإن أبي الذمي بذل الجزية أو الصغار أو التزام حكم الإسلام أو قاتلنا أو تعدى على مسلم بقتل أو زنا بمسلمة وقياسه اللواط أو تعدى ب قطع طريق أو تجسس أو إيواء جاسوس أو ذكر الله أو رسوله أو كتابه أو دينه بسوء انتقض عهده لأن هذا ضرر يعم المسلمين وكذا لو لحق بدار حرب لا إن أظهر منكرا أو قذف مسلما وينقض بما تقدم عهده دون عهد نسائه وأولاده فلا ينتقض عهدهم تبعا له لأن النقض وجد منه فاختص به وحل دمه ولو قال تبت فيخير فيه الإمام كأسير حربي بين قتل ورق ومن وفداء بمال أو أسير مسلم و حل ماله لأنه لا حرمة له في نفسه بل هو تابع لمالكه فيكون فيئا وإن أسلم حرم قتله


كتاب البيع

جائز بالإجماع لقوله تعالى وأحل الله البيع وهو في اللغة أخذ شيء وإعطاء شيء قاله ابن هبيرة مأخوذ من الباع لأن كل واحد من المتبايعين يمد باعه للأخذ والإعطاء وشرعا مبادلة مال ولو في الذمة بقول أو معاطاة والمال عين مباحة النفع بلا حاجة أو منفعة مباحة مطلقا كممر في دار أو غيرها بمثل أحدهما متعلق بمبادلة أي بمال أو منفعة مباحة فتناول تسع صور عين بعين أو دين أو منفعة دين بعين أو دين بشرط الحلول والتقابض قبل التفرق أو بمنفعة منفعة بعين أو دين أو منفعة وقوله على التأبيد يخرج الإجارة غير ربا وقرض فلا يسميان بيعا وإن وجدت فيهما المبادلة لقوله تعالى وأحل الله البيع وحرم الربا والمقصود الأعظم في القرض الإرفاق وإن قصد فيه التملك أيضا وينعقد البيع بإيجاب وقبول بفتح القاف وحكي ضمها بعده أي بعد الإيجاب فيقول البائع بعتك أو ملكتك أو نحوه بكذا ويقول المشتري ابتعت أو قبلت ونحوه و يصح القبول أيضا قبله أي قبل الإيجاب بلفظ أمر أو ماض مجرد عن استفهام ونحوه لأن المعنى حاصل به ويصح القبول متراخيا عنه أي عن الإيجاب ما داما في مجلسه لأن حالة المجلس كحالة العقد فإن تشاغلا بما يقطعه عرفا أو انقضى المجلس قبل القبول بطل لأنهما صارا معرضين عن البيع وإن خالف القبول الإيجاب لم ينعقد وهي أي الصورة المذكورة أي الإيجاب والقبول الصيغة القولية للبيع و ينعقد أيضا بمعاطاة وهي الصيغة الفعلية مثل أن يقول أعطني بدرهم خبزا فيعطيه ما يرضيه أو يقول البائع خذ هذا بدرهم فيأخذه المشتري أو وضع ثمنه عادة وأخذه عقبه فتقوم المعاطاة مقام الإيجاب والقبول للدلالة على الرضى لعدم التعبد فيه وكذا حكم الهبة والهدية والصدقة ولا بأس بذوق المبيع حال الشراء ويشترط للبيع سبعة شروط أحدها التراضي منهما أي من المتعاقدين فلا يصح البيع من مكره بلا حق لقوله صلى الله عليه وسلم إنما البيع عن تراض رواه ابن حبان فإن أكرهه الحاكم على بيع ماله لوفاء دينه صح لأنه حمل عليه بحق وإن أكره على وزن مال فباع ملكه كره الشراء منه وصح و الشرط الثاني أن يكون العاقد وهو البائع والمشتري جائز التصرف أي حرا مكلفا رشيدا فلا يصح تصرف صبي وسفيه بغير إذن ولي فإن أذن صح لقوله تعالى وابتلوا اليتامى أي اختبروهم وإنما يتحقق بتفويض البيع والشراء إليه ويحرم الإذن بلا مصلحة وينفذ تصرفهما في الشيء اليسير بلا إذن وتصرف العبد بإذن سيده و الشرط الثالث أن تكون العين المعقود عليها أو على منفعتها مباحة النفع من غير حاجة بخلاف الكلب لأنه إنما يقتنى لصيد أو حرث أو ماشية وبخلاف جلد ميتة ولو مدبوغا لأنه إنما يباح في يابس والعين هنا مقابل المنفعة فتتناول ما في الذمة كالبغل والحمار لأن الناس يتبايعون ذلك في كل عصر من غير نكير و ك دود القز لأنه حيوان طاهر يقتنى لما يخرج منه و ك بزرة لأنه ينتفع به في المآل و ك الفيل وسباع البهائم التي تصلح للصيد كالفهد والصقر لأنه يباح نفعها واقتناؤها مطلقا إلا الكلب فلا يصح بيعه لقول ابن مسعود نهى النبي صلى الله عليه وسلم عن ثمن الكلب متفق عليه ولا بيع آلة لهو وخمر ولو كانا ذميين والحشرات لايصح بيعها لأنه لانفع فيها إلا علقا لمص الدم وديدانا لصيد السمك وما يصاد عليه كبومة تجعل شباشا والمصحف لايصح بيعه ذكر في المبدع أن الأشهر لا يجوز بيعه قال أحمد لا نعلم في بيع المصحف رخصة قال ابن عمر وددت أن الأيدي تقطع في بيعها ولأن تعظيمه واجب وفي بيعه ابتذال له ولا يكره إبداله وشراؤه استنقاذا وفي كلام بعضهم يعني من كافر ومقتضاه أنه إن كان البائع مسلما حرم الشراء منه لعدم دعاء الحاجة إليه بخلاف الكافر ومفهوم التنقيح و المنتهى يصح بيعه لمسلم والميتة لا يصح بيعها لقوله صلى الله عليه وسلم إن الله حرم بيع الميتة والخمر والأصنام متفق عليه ويستثنى منها السمك والجراد و لا السرجين النجس لأنه كالميتة وظاهره أنه يصح بيع الطاهر منه قاله في المبدع و لا الأدهان النجسة ولا المتنجسة لقوله صلى الله عليه وسلم إن الله إذا حرم شيئا حرم ثمنه وللأمر بإراقته ويجوز الاستصباح بها أي بالمتنجسة على وجه لاتتعدى نجاسته كالانتفاع بجلد الميتة المدبوغ في غير مسجد لأنه يؤدي إلى تنجيسه ولا يجوز الاستصباح بنجس العين ولا يجوز بيع سم قاتل و الشرط الرابع أن يكون العقد من مالك للمقعود عليه أو من يقوم مقامه كالوكيل والوالي لقوله صلى الله عليه وسلم لحكيم بن حزام لا تبع ما ليس عندك رواه ابن ماجه والترمذي وصححه وخص منه المأذون فيه لقيامه مقام المالك فإن باع ملك غيره بغير إذنه لم يصح ولو مع حضوره وسكوته ولو أجازه المالك مالم يحكم به من يراه أو اشترى بعين ماله أي مال غيره بلا إذنه لم يصح ولو أجيز لفوات شرطه وإن اشترى له أي لغيره في ذمته بلا إذنه ولم يسمه في العقد صح العقد لأنه متصرف في ذمته وهي قابلة للتصرف ويصير ملكا لمن اشترى له من حين العقدبالإجازةلأنه اشترى لأجله ونزل المشتري نفسه منزلة الوكيل فملكه من اشترى له كما لو أذن ولزم العقدالمشتري بعدمهاأي عدم الإجازة لأنه لم يأذن فيه فتعين كونه للمشتري ملكا كما لو لم ينوه غيره وإن سمى في العقد من اشترى له لم يصح وإن باع مايظنه لغيره فبان وارثا أو وكيلا صح ولا يباع غير المساكن مما فتح عنوة كأرض الشام ومصر والعراق وهو قول عمر وعلي وابن عباس وابن عمر رضي الله عنهم لأن عمر رضي الله عنه وقفها على المسلمين وأما المساكن فيصح بيعها لأن الصحابة اقتطعوا الخطط في الكوفة والبصرة في زمن عمر وبنوها مساكن وتبايعوها من غير نكير ولو كانت آلتها من أرض العنوة أو كانت موجودة حال الفتح وكأرض العنوة في ذلك ما جلوا عنه فزعا منا وما صولحوا على أنه لنا ونقره معهم بالخراج بخلاف ماصولحوا على أنها لهم كالحيرة وأليس وبانقياء وأرض بني صلوبا من أراضي العراق فيصح بيعها كالتي أسلم أهلها عليها كالمدينة بل يصح أن تؤجر أرض العنوة ونحوها لأنها مؤجرة في أيدي أربابها بالخراج المضروب عليها في كل عام وإجارة المؤجرة جائزة ولا يجوز بيع رباع مكة ولا إجارتها لما روى سعيد بن منصور عن مجاهد مرفوعا رباع مكة حرام بيعها حرام إجارتها وعن عمرو بن شعيب عن أبيه عن جده مرفوعا مكة لاتباع رباعها ولا تكرى بيوتها رواه الأثرم فإن سكن بأجرة لم يأثم بدفعها جزم به في المغني وغيره ولا يصح بيع نقع البئر وماء العيون لأن ماءها لايملك لحديث المسلمون شركاء في ثلاث في الماء والكلأ والنار رواه أبو داود وابن ماجه بل رب الأرض أحق به من غيره لأنه صار في ملكه ولا يصح بيع ماينبت في أرضه من كلأ وشوك لما تقدم وكذا معادن جارية كنفط وملح وكذا لو عشش في أرضه طير لأنه لايملكه به فلم يجز بيعهويملكه آخذه لأنه من المباح لكن لايجوز دخول ملك غيره بغير إذنه وحرم منع مستأذن بلا ضرر والشرط الخامس أن يكون المعقود عليه مقدورا على تسليمه لأن مالا يقدر على تسليمه شبيه بالمعدوم فلم يصح بيعه فلا يصح بيع آبق علم خبره أو لا لما رواه أحمد عن أبى سعيد أن رسول الله صلى الله عليه وسلم نهى عن شراء العبد وهو آبق و لابيع شارد و لا طير في هواء ولو ألف الرجوع إلا أن يكون بمغلق ولو طال زمن أخذه و لابيع سمك في ماء لأنه غرر ما لم يكن مرئيا بمحوز يسهل أخذه منه لأنه معلوم يمكن تسليمه ولا يصح بيع مغصوب من غير غاصبه أو قادر على أخذه من غاصبه لأنه لايقدر على تسليمه فإن باعه من غاصبه أو قادر على أخذه صح لعدم الغرر فإن عجز بعد فله الفسخ و الشرط السادس أن يكون المبيع معلوما عند المتعاقدين لأن جهالة المبيع غرر ومعرفة المبيع إما برؤية له أو لبعضه الدال عليه مقارنة أو متقدمة بزمن لايتغير فيه المبيع ظاهرا ويلحق بذلك ماعرف بلمسه أو شمه أو ذوقه أو صفة تكفي في السلم فتقوم مقام الرؤية في بيع ما يجوز السلم فيه خاصة ولا يصح بيع الأنموذج بأن يريه صاعا مثلا ويبيعه الصبرة على أنها من جنسه ويصح بيع الأعمى وشراؤه بالوصف واللمس والشم والذوق فيما يعرف به كتوكيله فإن اشترى ما لم يره بلا وصف أو رآه وجهله بأن لم يعلم ما هو أو وصف له بما لايكفي سلما لم يصح البيع لعدم العلم بالمبيع ولا يباع حمل في بطن ولا لبن في ضرع منفردين للجهالة فإن باع ذات لبن أو حمل دخلا تبعا ولا يباع مسك في فأرته أي الوعاء الذي يكون فيه للجهالة ولانوى في تمر للجهالة و لا صوف على ظهر لنهيه صلى الله عليه وسلم عنه في حديث ابن عباس ولأنه متصل بالحيوان فلم يجز إفراده بالعقد كأعضائه و لايصح بيع فجل ونحوه مما المقصود منه مستتر بالأرض قبل قلعه للجهالة ولا يصح بيع الملامسة بأن يقول بعتك ثوبي هذا على أنك متى لمسته فهو عليك بكذا أو يقول أي ثوب لمسته فهو لك بكذا و لا المنابذة كأن يقول أي ثوب نبذته إلي أي طرحته فعليك بكذا لقول أبى هريرة أن النبي صلى الله عليه وسلم نهى عن الملامسة والمنابذة متفق عليه وكذا بيع الحصاة كارمها فعلى أي ثوب وقعت فلك بكذا ونحوه ولا بيع عبد غير معين من عبيده ونحوه كشاة من قطيع وشجرة من بستان للجهالة ولو تساوت القيم ولا يصح استثناؤه إلا معينا فلا يصح بعتك هؤلاء العبيد إلا واحدا للجهالة ويصح إلا هذا ونحوه لأنه صلى الله عليه وسلم نهى عن الثنيا إلا أن تعلم قال الترمذي حديث صحيح وإن استثنى بائع من حيوان يؤكل رأسه وجلده وأطرافه صح لفعله صلى الله عليه وسلم في خروجه من مكة إلى المدينة رواه أبو الخطاب فإن امتنع المشتري من ذبحه لم يجبره بلا شرط ولزمته قيمته على التقريب وللمشتري الفسخ بعيب يختص هذا المستثنى وعكسه أي عكس استثناء الأطراف في الحكم استثناء الشحم والحمل ونحوه مما لايصح إفراده بالبيع فيبطل باستثنائه وكذا لو استثنى منه رطلا من لحم أو نحوه ويصح بيع ما مأكوله في جوفه كرمان وبطيخ وبيض لدعاء الحاجة لذلك ولكونه مصلحة لفساده بإزالته و يصح بيع الباقلاء ونحوه كالحمص والجوز واللوز في قشره يعني ولو تعدد قشره لأنه مضاف فيعم وعبارة الأصحاب في قشريه لأنه مستور بحائل من أصل خلقته أشبه الرمان و يصح بيع الحب المشتد في سنبله لأنه صلى الله عليه وسلم جعل الاشتداد غاية للبيع وما بعد الغاية يخالف ماقبلها فوجب زوال المنع و الشرط السابع أن يكون الثمن معلوما للمتعاقدين أيضا كما تقدم لأنه أحد العوضين فاشترط العلم به كالمبيع فإن باعه برقمه أي ثمنه المكتوب عليه وهما يجهلانه أو أحدهما لم يصح للجهالة أو باعه بألف درهم ذهبا وفضة لم يصح لأن مقدار كل جنس منهما مجهول أو باعه بما ينقطع به السعر أي بما يقف عليه من غير زيادة لم يصح للجهالة أو باعه بما باع به زيد وجهلاه أو جهله أحدهما لم يصح البيع للجهل بالثمن وكذا لو باعه كما يبيع الناس أو بدينار أو درهم مطلق وثم نقود متساوية رواجا وإن لم يكن إلا واحدا أو غلب صح وصرف إليه ويكفي علم الثمن بالمشاهدة كصرة من دراهم أو فلوس ووزن صنجة وملء كيل مجهولين وإن باع ثوبا أو صبرة وهي الكومة المجموعة من الطعام أو باع قطيعا كل ذراع من الثوب بكذا أو كل قفيز من الصبرة بكذا أو كل شاة من القطيع بدرهم صح البيع ولو لم يعلما قدر الثوب والصبرة والقطيع لأن المبيع معلوم بالمشاهدة والثمن معلوم لإشارته إلى مايعرف مبلغه من جهة لا تتعلق بالمتعاقدين وهي الكيل والعد والذرع تفريق الصفقة وإن باع من الصبرة كل قفيز بدرهم لم يصح لأن من للتبعيض وكل للعدد فيكون مجهولا بخلاف ما سبق لأن المبيع الكل لا البعض فانتفت الجهالة وكذا لو باعه من الثوب كل ذراع بكذا أو من القطيع كل شاة بكذا لم يصح لما ذكر أو باعه بمائة درهم إلا دينارا لم يصح وعكسه بأن باع بدينار أو دنانير إلا درهما لم يصح لأن قيمة المستثنى مجهولة فيلزم الجهل بالثمن إذ استثناء المجهول من المعلوم يصيره مجهولا أو باع معلوما ومجهولا يتعذر علمه كهذه الفرس وما في بطن أخرى ولم يقل كل منهما بكذا لم يصح البيع لأن الثمن يوزع على المبيع بالقيمة والمجهول لايمكن تقويمه فلا طريق إلى معرفة ثمن المعلوم وكذا لو باعه بمائة ورطل خمر وإن قال كل منهما بكذا صح في المعلوم بثمنه للعلم به فإن لم يتعذر علم مجهول بيع مع معلوم صح في المعلوم بقسطه من الثمن لعدم الجهالة وهذه إحدى مسائل تفريق الصفقة الثلاث والثانية أشير إليها بقوله ولو مشاعا بينه وبين غيره كعبد مشترك بينهما أو ما ينقسم عليه الثمن بالأجزاء كقفيزين متساويين لهما صح البيع في نصيب بقسطه من الثمن لفقد الجهالة في الثمن لانقسامه على الأجزاء ولم يصح في نصيب شريكه لعدم إذنه والثالثة ذكرها بقوله وإن باع عبده وعبد غيره بغير إذنه أو باع عبدا وحرا أو باع خلا وخمرا صفقة واحدة بثمن واحد صح البيع في عبده بقسطه وفي الخل بقسطه من الثمن لأن كل واحد منهما له حكم يخصه فإذا اجتمعا بقيا على حكمهما ويقدر خمر خلا وحر عبدا ليتقسط الثمن ولمشتر الخيار إن جهل الحال بين إمساك مايصح فيه البيع بقسطه من الثمن وبين رد المبيع لتبعيض الصفقة عليه وإن باع عبده وعبد غيره بإذنه أو باع عبديه الاثنين أو اشترى عبدين من اثنين أو وكليهما بثمن واحد صح وقسط الثمن على قيمتهما وكبيع إجارة ورهن وصلح ونحوها فصل ولا يصح البيع ولا الشراء ممن تلزمه الجمعة بعد ندائها الثاني أي الذي عند المنبر عقب جلوس الإمام على المنبر لأنه الذي كان على عهد رسول الله صلى الله عليه وسلم فاختص به الحكم لقوله تعالى إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع والنهي يقتضي الفساد وكذا قبل النداء لمن منزله بعيد في وقت وجوب السعي عليه وتحرم المساومة والمناداة إذن لأنهما وسيلة للبيع المحرم وكذا لو تضايق وقت مكتوبة ويصح بعد النداء المذكور البيع لحاجة كمضطر إلى طعام أو سترة ونحوهما إذا وجد ذلك يباع ويصح أيضا النكاح وسائر العقود كالقرض والرهن والضمان والإجارة وإمضاء بيع خيار لأن ذلك يقل وقوعه فلا تكون إباحته ذريعة إلى فوات الجمعة أو بعضها بخلاف البيع ولا يصح بيع عصير ونحوه ممن يتخذه خمرا لقوله تعالى ولاتعاونوا على الإثم والعدوان ولا بيع سلاح في فتنة بين المسلمين لأنه صلى الله عليه وسلم نهى عنه قاله أحمد قال وقد يقتل به وكذا بيعه لأهل حرب أو قطاع طريق لأنه إعانة على معصية ولا بيع مأكول ومشموم لمن يشرب عليهما المسكر ولا قدح لمن يشرب به خمرا ولا جوز وبيض لقمار ويحرم أكله ونحو ذلك ولا بيع عبد مسلم لكافر إذا لم يعتق عليه لأنه ممنوع من استدامة ملكه عليه لما فيه من الصغار فمنع من ابتدائه فإن كان يعتق عليه بالشراء صح لأنه وسيلة إلى حريته وإن أسلم قن في يده أي يد كافر أو عند مشتريه منه ثم رده لنحو عيب أجبر على إزالة ملكه عنه بنحو بيع أو هبة أو عتق لقوله تعالى ولن يجعل الله للكافرين على المؤمنين سبيلا ولا تكفي مكاتبته لأنها لاتزيل ملك سيده عنه ولا بيعه بخيار لعدم انقطاع علقه عنه وإن جمع في عقد بين بيع وكتابة بأن باع عبده شيئا وكاتبه بعوض واحد صفقة واحدة أو جمع بين بيع وصرف أو إجارة أو خلع أو نكاح بعوض واحد صح البيع وما جمع إليه في غير الكتابة فيبطل البيع لأنه باع ماله لماله وتصح هي لأن البطلان وجد في البيع فاختص به ويقسط العوض عليهما أي على المبيع وما جمع إليه بالقيم ويحرم بيعه على بيع أخيه المسلم كأن يقول لمن اشترى سلعة بعشرة أنا أعطيك مثلها بتعسة لقوله صلى الله عليه وسلم لايبع بعضكم على بيع بعض و يحرم أيضا شراؤه على شرائه كأن يقول لمن باع سلعة بتسعة عندي فيها عشرة لأنه في معنى البيع عليه المنهي عنه ومحل ذلك إذا وقع في زمن الخيارين ليفسخ المقول له العقد ويعقد معه وكذا سومه على سومه بعد الرضا صريحا لا بعد رد ويبطل العقد فيهما أي في البيع على بيعه والشراء على شرائه ويصح في السوم على سومه والإجارة كالبيع في ذلك ويحرم بيع حاضر لباد ويبطل إن قدم ليبيع سلعته بسعر يومها جاهلا بسعرها وقصده الحاضر وبالناس حاجة إليها ومن باع ربويا بنسيئة أي مؤجل وكذا حال لم يقبض واعتاض عن ثمن ما لا يباع به نسيئة كثمن بر اعتاض عنه برا أو غيره من المكيلات لم يجز لأنه ذريعة لبيع الربوي بالربوي نسيئة وإن اشترى من المشتري طعاما بدراهم وسلمها إليه ثم أخذها منه وفاء أو لم يسلمها إليه لكن تقاصا جاز أو اشترى شيئا ولو غير ربوي نقدا بدون ما باع به نسيئة أو حالا لم يقبض لا بالعكس لم يجز لأنه ذريعة إلى الربا ليبيع ألفا بخمسمائة وتسمى مسألة العينة وقوله بالعكس يعني لا إن اشتراه بأكثر مما باعه به فإنه جائز كما لو اشتراه بمثله وأما عكس مسألة العينة بأن باع سلعة بنقد ثم اشتراها بأكثر منه نسيئة فنقل أبو داود يجوز بلا حيلة ونقل حرب أنها مثل مسألة العينة وجزم به المصنف في الإقناع وصاحب المنتهى وقدمه في المبدع وغيره قال في شرح المنتهى وهو المذهب لأنه يتخذ وسيلة للربا كمسألة العينة وكذا العقد الأول فيهما حيث كان وسيلة إلى الثاني فيحرم ولايصح وإن اشتراه أي اشترى المبيع في مسألة العينة أو عكسها بغير جنسه بأن باعه بذهب ثم اشتراه بفضة أو بالعكس أو اشتراه بعد قبض ثمنه أو بعد تغير صفته بأن هزل العبد أو نسي صنعته أو تخرق الثوب أو اشتراه من غير مشتريه بأن باعه مشتريه أو وهبه ونحوه ثم اشتراه بائعه ممن صار إليه جاز أو اشتراه أبوه أي أبو بائعه أو ابنه أو مكاتبه أو زوجته جاز الشراء مالم يكن حيلة على التوصل إلى فعل مسألة العينة ومن احتاج إلى نقد فاشترى مايساوي مائة بمائتين وأكثر ليتوسع بثمنه فلا بأس وتسمى مسألة التورق ويحرم التسعير والاحتكار في قوت آدمي ويجبر على بيعه كما يبيع الناس ولا يكره إدخار قوت أهله ودوابه ويسن الإشهاد على البيع


باب الشروط في البيع

والشرط هنا إلزام أحد المتعاقدين الآخر بسبب العقد ماله فيه منفعة ومحل المعتبر منها صلب العقد وهي ضربان ذكر الأول منهما بقوله منها صحيح وهو ماوافق مقتضى العقد وهو ثلاثة أنواع أحدها شرط مقتضى البيع كالتقابض وحلول الثمن فلا يؤثر فيه لأنه بيان وتأكيد لمقتضى العقد فلذلك اختصه المصنف الثاني شرط ما كان من مصلحة العقد كالرهن المعين أو الضامن المعين و ك تأجيل ثمن أو بعضه إلى مدة معلومة و كشرط صفة في المبيع ك كون العبد كاتبا أو خصيا أو مسلما أو خياطا مثلا والأمة بكرا أو تحيض والدابة هملاجة والفهد أو نحوه صيودا فيصح فإن وفي بالشرط وإلا فلصاحبه الفسخ أو أرش فقد الصفة وإن تعذر رد تعين أرش وإن شرط صفة فبان أعلا منها فلا خيار و الثالث شرط بائع نفعا معلوما في مبيع غير وطء ودواعيه نحو أن يشترط البائع سكنى الدار أو نحوها شهرا وحملان البعير أو نحوه المبيع إلى موضع معين لما روى جابر أنه باع النبي صلى الله عليه وسلم جملا واشترط ظهره إلى المدينة متفق عليه واحتج في التعليق والانتصار وغيرها بشراء عثمان من صهيب أرضا وشرط وقفها عليه وعلى عقبه ذكره في المبدع ومقتضاه صحة الشرط المذكور ولبائع إجارة وإعارة مااستثنى وإن تعذر انتفاعه بسبب مشتر فعليه أجرة المثل له أو شرط المشتري على البائع نفعا معلوما في مبيع كحمل الحطب المبيع إلى موضع معلوم أو تكسيره أو خياطة الثوب المبيع أو تفصيله إذا بين نوع الخياطة أو التفصيل واحتج أحمد لذلك بما روي أن محمدا بن مسلمة اشترى من نبطي جرزة حطب وشارطه على حملها ولأنه بيع وإجارة فالبائع كالأجير وإن تراضيا على أخذ أجرته ولو بلا عذر جاز وإن جمع بين شرطين من غير النوعين الأولين كحمل حطب وتكسيره وخياطة ثوب وتفصيله بطل البيع لما روى أبو داود والترمذي عن عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال لايحل سلف وبيع ولا شرطان في بيع ولا بيع ماليس عندك قال الترمذي حديث حسن صحيح والضرب الثاني من الشروط أشار إليه بقوله ومنها فاسد وهو ماينافي مقتضى العقد وهو ثلاثة أنواع أحدها يبطل العقد من أصله كاشتراط أحدهما على الآخر عقدا آخر كسلف أي سلم وقرض وبيع وإجارة وصرف للثمن أو غيره وشركة وهو بيعتان في بيعة المنهي عنه قاله أحمد الثاني مايصح معه البيع وقد ذكره بقوله وإن شرط أن لا خسارة عليه أو متى نفق المبيع وإلا رده أو شرط أن لايبيع المبيع ولا يهبه ولا يعتقه أو شرط إن عتق فالولاء له أي للبائع أو شرط البائع على المشتري أن يفعل ذلك أي أن يبيع المبيع أو يهبه ونحوه بطل الشرط وحده لقوله صلى الله عليه وسلم من اشترط شرطا ليس في كتاب الله فهو باطل وإن كان مائة شرط متفق عليه والبيع صحيح لأنه صلى الله عليه وسلم في حديث بريرة أبطل الشرط ولم يبطل العقد إلا إذا شرط البائع العتق على المشتري فيصح الشرط أيضا ويجبر المشتري على العتق إن أباه والولاء له فإن أصر أعتقه حاكم وكذا شرط رهن فاسد كخمر ومجهول وخيار أو أجل مجهولين ونحو ذلك فيصح البيع ويفسد الشرط و إن قال البائع بعتك كذا بكذا على أن تنقدني الثمن إلى ثلاث ليال مثلا أو على أن ترهنه بثمنه وإلا تفعل ذلك فلا بيع بيننا وقبل المشتري صح البيع والتعليق كما لو شرط الخيار وينفسخ إن لم يفعل و الثالث ما لا ينعقد معه بيع نحو بعتك إن جئتني بكذا أو إن رضي زيد بكذا وكذا تعليق القبول أو يقول الراهن للمرتهن إن جئتك بحقك في محله وإلا فالرهن لك لايصح البيع لقوله صلى الله عليه وسلم لايغلق الرهن من صاحبه رواه الأثرم وفسره أحمد بذلك وكذا كل بيع علق على شرط مستقبل غير إن شاء الله وغير بيع العربون بأن يدفع بعد العقد شيئا ويقول إن أخذت المبيع أتممت الثمن وإلا فهو لك فيصح لفعل عمر رضي الله عنه والمدفوع للبائع إن لم يتم البيع والإجارة مثله وإن باعه شيئا وشرط في البيع البراءة من كل عيب مجهول أو من عيب كذا إن كان لم يبرأ البائع فإن وجد المشتري بالمبيع عيبا فله الخيار لأنه إنما يثبت بعد البيع فلا يسقط بإسقاطه قبله وإن سمى البائع العيب أو أبرأه المشتري بعد العقد برئ أو إن باعه دارا أو نحوها مما يذرع على أنها عشرة أذرع فبانت أكثر من عشرة أو أقل منها صح البيع والزيادة للبائع والنقص عليه ولمن جهله أي الحال من زيادة أو نقصان وفات غرضه الخيار فلكل منهما الفسخ ما لم يعط البائع الزيادة للمشتري مجانا في المسألة الأولى أو يرضى المشتري بالنقص بأخذه بكل الثمن في الثانية لعدم فوات الغرض وإن تراضيا على المعاوضة عن الزيادة أو النقص جاز ولايجبر أحدهما على ذلك وإن كان البيع نحو صبرة على أنها عشرة أقفزة فبانت أقل أو أكثر صح البيع ولا خيار والزيادة للبائع والنقص عليه


باب الخيار وقبض المبيع والإقالة

الخيار اسم مصدر اختار أي طلب خير الأمرين من الإمضاء والفسخ وهو ثمانية أقسام الأول خيار المجلس بكسر اللام موضع الجلوس والمراد هنا مكان التبايع يثبت خيار المجلس في البيع لحديث ابن عمر يرفعه إذا تبايع الرجلان فكل واحد منهما بالخيار مالم يتفرقا وكانا جميعا أو يخير أحدهما الآخر فإن خير أحدهما الآخر فتبايعا على ذلك فقد وجب البيع متفق عليه لكن يستثنى من البيع الكتابة وتولي طرفي العقد وشراء من يعتق عليه أو اعترف بحريته قبل الشراء و كالبيع الصلح بمعناه كما لو أقر بدين أو عين ثم صالحه عنه بعوض وقسمة التراضي والهبة على عوض لأنها نوع من البيع و كبيع أيضا إجارة لأنها عقد معاوضه أشبهت البيع و كذا الصرف والسلم لتناول البيع لهما دون سائر العقود كالمساقاة والحوالة والوقف والرهن والضمان ولكل من المتبايعين ومن في معناهما ممن تقدم الخيار مالم يتفرقا عرفا بأبدانهما من مكان التبايع فإن كانا في مكان واسع كصحراء فبأن يمشي أحدهما مستدبرا لصاحبه خطوات وإن كانا في دار كبيرة ذات مجالس وبيوت فبأن يفارقه من بيت إلى بيت أو إلى نحو صفة وإن كانا في دار صغيرة فإذا صعد أحدهما السطح أو خرج منها فقد افترقا وإن كانا في سفينة كبيرة فبصعود أحدهما أعلاها إن كانا أسفل أو بالعكس وإن كانت صغيرة فبخروج أحدهما منها ولو حجز بينهما بحاجز كحائط أو ناما لم يعد تفرقا لبقائهما بأبدانهما بمحل العقد ولو طالت المدة وإن نفياه أي الخيار بأن تبايعا على أن لاخيار بينهما لزم بمجرد العقد أو أسقطاه أي الخيار بعد العقد سقط لأن الخيار حق للعاقد فسقط بإسقاطه وإن أسقطه أحدهما أي أحد المتبايعين أو قال لصاحبه اختر سقط خياره و بقى خيار الآخر لأنه لم يحصل منه إسقاط لخياره بخلاف صاحبهء وتحرم الفرقة خشية الفسخ وينقطع الخيار بموت أحدهما لابجنونه وإذا مضت مدته بأن تفرقا كما تقدم لزم البيع بلا خلاف القسم الثاني من أقسام الخيار خيار الشرط ب أن يشترطاه أي يشترط المتعاقدان الخيار في صلب العقد أو بعده في مدة خيار المجلس أو الشرط مدة معلومة ولو طويلة لقوله صلى الله عليه وسلم المسلمون عل شروطهم ولا يصح اشتراطه بعد لزوم العقد ولا إلى أجل مجهول ولا في عقد حيلة ليربح في قرض فيحرم ولا يصح البيع وابتداؤها أي ابتداء مدة الخيار من العقد إن شرط في العقد وإلا فمن حين اشترط وإذا مضت مدته أي مدة الخيار ولم يفسخ لزم البيع أو قطعاه أي قطع المتعاقدان الخيار بطل ولزم البيع كما لو لم يشترطاه ويثبت خيارالشرط في البيع والصلح والقسمة والهبة وما بمعناه أي بمعنى البيع كالصلح بعوض عن عين أو دين مقر به وقسمة التراضي وهبة الثواب لأنها أنواع من البيع و في الإجارة في الذمة كخياطة ثوب أو في إجارة على مدة لاتلي العقد كسنة ثلاث في سنة اثنين إذا شرط مدة تنقضي قبل دخول سنة ثلاث فإن وليت مدة العقد كشهر من الآن لم يصح شرط الخيار لئلا يؤدي إلى فوات بعض المنافع المعقود عليها أو استيفائها في مدة الخيار وكلاهما غير جائز ولا يثبت خيار الشرط في غير ماذكر كصرف وسلم وضمان وكفالة ويصح شرطه للمتعاقدين ولو وكيلين وإن شرطاه لأحدهما دون صاحبه صح الشرط وثبت له الخيار وحده لأن الحق لهما فكيفما تراضيا به جاز و إن شرطاه إلى الغد أو الليل صح و يسقط بأوله أي أول الغد أو الليل لأن إلى لانتهاء الغاية فلا يدخل مابعدها فيما قبلها وإلى الصلاة يسقط بدخول وقتها و يجوز لمن له الخيار الفسخ ولو مع غيبة صاحبه الآخر و مع سخطه كالطلاق والملك في المبيع مدة الخيارين أي خيار الشرط وخيار المجلس للمشتري سواء كان الخيار لهما أو لأحدهما لقوله صلى الله عليه وسلم من باع عبدا وله مال فما له للبائع إلا أن يشترطه المبتاع رواه مسلم فجعل المال للمبتاع باشتراطه وهو عام في كل بيع فشمل بيع الخيار وله أي للمشتري نماؤه أي نماء المبيع المنفصل كالثمرة وكسبه في مدة الخيارين ولو فسخاه بعد لأنه نماء ملكه الداخل في ضمانه لحديث الخراج بالضمان صححه الترمذي وأما النماء المتصل كالسمن فإنه يتبع العين مع الفسخ لتعذر انفصاله ويحرم ولا يصح تصرف أحدهما في المبيع و لا في عوضه المعين فيها أي في مدة الخيارين بغير إذن الآخر فلا يتصرف المشتري في المبيع بغير إذن البائع إلا معه كأن آجره له ولا يتصرف البائع في الثمن المعين زمنن الخيارين إلا بإذن المشتري أو معه كأن استأجر منه به عينا هذا إن كان التصرف بغير تجربة المبيع فإن تصرف بها لتجربته كركوب دابة لينظر سيرها وحلب دابة ليعلم قدر لبنها لم يبطل خياره لأن ذلك هو المقصود من الخيار كاستخدام الرقيق إلا عتق المشتري لمبيع زمن الخيار فينفذ مع الحرمة ويسقط خيار البائع حينئذ وتصرف المشتري في المبيع بشرط الخيار له زمنه بنحو وقف أو بيع أو هبة أو لمس لأمة مبتاعة لشهوة فسخ لخياره وإمضاء للبيع لأنه دليل الرضى به بخلاف تجربة المبيع واستخدامه وتصرف البائع في المبيع إذا كان الخيار له وحده ليس فسخا للبيع ويبطل خيارهما مطلقا بتلف مبيع بعد قبض وبإتلاف مشتراه إياه مطلقا سواء قبضه أو لم يقبضه ومن مات منهما أي من البائع أو المشتري في زمن الخيار بطل خياره فلا يورث إن لم يكن طالب به قبل موته كالشفعة وحد القذف الثالث من أقسام الخيار خيار الغبن إذا غبن في المبيع غبنا يخرج عن العادة لأنه لم يرد الشرع بتحديده فرجع فيه إلى العرف وله ثلاث صور إحداها تلقي الركبان لقوله صلى الله عليه وسلم لاتلقوا الجلب فمن تلقاه فاشترى منه فإذا أتى السوق فهو بالخيار رواه مسلم و الثانية المشار إليها بقوله بزيادة الناجش الذي لايريد شراء ولو بلا مواطأة ومنه أعطيت كذا وهو كاذب لتغريره المشتري الثالثة ذكرها بقوله والمسترسل وهو من جهل القيمة ولا يحسن يماكس من استرسل إذا اطمأن واستأنس فإذا غبن ثبت له الخيار ولا أرش مع إمساك والغبن محرم وخياره على التراخي الرابع من أقسام الخيار خيار التدليس من الدلسة وهي الظلمة فيثبت بما يزيد به الثمن كتسويد شعر الجارية وتجعيده أي جعله جعدا وهو ضد السبط وجمع ماء الرحى أي الماء الذي تدور به الرحى وإرساله عند عرضها للبيع لأنه إذا أرسله بعد حبسه اشتد دوران الرحى حين ذلك فيظن المشتري أن ذلك عادتها فيزيد في الثمن فإذا تبين له التدليس ثبت له الخيار وكذا تصرية اللبن في ضرع بهيمة الأنعام لحديث أبى هريرة يرفعه لاتصروا الإبل والغنم فمن ابتاعها فهو بخير النظرين بعد أن يحلبها إن شاء أمسك وإن شاء ردها وصاعا من تمر متفق عيه وخيار التدليس على التراخي إلا المصراة فيخير ثلاثة أيام منذ علم بين إمساك بلا أرش ورد مع صاع تمر سليم إن حلبها فإن عدم التمر فقيمته ويقبل رد اللبن بحاله الخامس من أقسام الخيار خيار العيب وما بمعناه وهو أي العيب ماينقص قيمة المبيع عادة فما عده التجار في عرفهم منقصا أنيط الحكم به وما لا فلا والعيب كمرضه على جميع حالاته في جميع الحيوانات وفقد عضوا كإصبع وسن أو زيادتهما وزنا الرقيق إذا بلغ عشرا من عبد أو أمة وسرقته وشربه مسكرا وإباقه وبوله في الفراش وكونه أعسر لايعمل بيمينه عملها المعتاد وعدم ختان ذكر كبير وعثرة مركوب وحرنه نحوه وبخر وحول وخرس وطرش وكلف وقرع وحمل أمة وطول مدة نقل ما في دار مبيعة عرفا وكونها ينزلها الجند لاسقوط آيات يسيرة بمصحف ونحوه ولا حمى ولا صداع يسيرين ولا ثيوبة أو كفر أو عدم حيض ولا معرفة غناء فإذا علم المشتري العيب بعد العقد أمسكه بأرشه إن شاء لأن المتبايعين تراضيا على أن العوض في مقابلة المبيع فكل جزء منه يقابله جزء من الثمن ومع العيب فات جزء من المبيع فله الرجوع ببدله وهو أي الأرش قسط ما بين قيمة الصحة والعيب فيقوم المبيع صحيحا ثم معيبا ويؤخذ قسط ما بينهما من الثمن فإن قوم صحيحا بعشرة ومعيبا بثمانية رجع بخمس الثمن قليلا كان أو كثيرا وإن أفضى أخذ الأرش إلى ربا كشراء حلي فضة بزنته دراهم أمسك مجانا إن شاء أو رده وأخذ الثمن المدفوع للبائع وكذا لو أبرأ المشتري من الثمن أو وهب له ثم فسخ البيع لعيب أو غيره رجع بالثمن علي البائع وإن علم المشتري قبل العقد بعيب المبيع أو حدث العيب بعد العقد فلا خيار له إلا في مكيل ونحوه تعيب قبل قبضه وإن تلف المبيع المعيب أو عتق العبد أو لم يعلم عيبه حتى صبغ الثوب أو نسج أو وهب المبيع أو باعه أو بعضه تعين الأرش لتعذر الرد وعدم وجود الرضا به ناقصا وإن دلس البائع بأن علم العيب وكتمه عن المشتري فمات المبيع أو أبق ذهب على البائع لأنه غره ورد للمشتري ماأخذه وإن اشترى مالم يعلم عيبه بدون كسره كجوز هند وبيض نعام فكسره فوجده فاسدا فأمسكه فله أرشه وإن رده رد أرش كسره الذي تبقى له معه قيمة وأخذ ثمنه لأن عقد البيع يقتضي السلامة ويتعين أرش مع كسر لاتبقى معه قيمة وإن كان المبيع كبيض دجاج فكسره فوجده فاسدا رجع بكل الثمن لأنا تبينا فساد العقد من أصله لكونه وقع على مالا نفع فيه وليس عليه رد فاسد إلى بائعه لعدم الفائدة فيه وخيار عيب متراخ لأنه لدفع ضرر متحقق فلم يبطل بالتأخير مالم يوجد دليل الرضى كتصرف فيه بإجارة أو إعارة أو نحوهما عالما بعيبه واستعماله لغير تجربة ولا يفتقر الفسخ للعيب إلى حكم ولا رضا ولا حضور صاحبه أي البائع كالطلاق ولمشتر مع غيره معيبا أو بشرط خيار الفسخ في نصيبه ولو رضي الآخر والمبيع بعد فسخ أمانة بيد مشتر وإن اختلفا أي البائع والمشتري في معيب عند من حدث العيب مع الاحتمال فقول مشتر مع يمينه إن لم يخرج عن يده لأن الأصل عدم القبض في الجزء الفائت فكان القول قول من ينفيه فيحلف أنه اشتراه وبه العيب أو أنه ماحدث عنده ويرده وإن لم يحتمل إلا قول أحدهما كالأصبع الزائدة والجرح الطري الذي لايحتمل أن يكون قبل العقد قبل قول المشتري في المثال الأول والبائع في المثال الثاني بلا يمين لعدم الحاجة إليه ويقبل قول البائع أن المبيع المعيب ليس المردود إلا في خيار شرط فقول مشتر وقول قابض في ثابت في ذمة من ثمن وقرض وسلم ونحوه إن لم يخرج عن يده وقول مشتر في عيب ثمن معين بعقد ومن اشترى متاعا فوجده خيرا مما اشترى فعليه رده إلى بائعه السادس من أقسام الخيار خيار في البيع بتخيير الثمن متى بان الثمن أقل أو أكثر مما أخبره به ويثبت في أنواعه الأربعة في التولية وهو بيع برأس المال و في الشركة وهي بيع بعضه بقسطه من الثمن وأشركتك ينصرف إلى نصفه و في المرابحة وهي بيعه بثمنه وربح معلوم وإن قال على أن أربح في كل عشرة درهما كره و في المواضعة وهي بيعه برأس ماله وخسران معلوم ولابد في جميعها أي الصور الأربعة من معرفه المشتري والبائع رأس المال لأن ذلك شرط لصحة البيع فإن فات لم يصح وما ذكره من ثبوت الخيار في الصور الأربع تبع فيه المقنع وهو رواية والمذهب أنه متى بان رأس المال أقل حط الزائد ويحط قسطه في مرابحة وينقصه في مواضعه ولا خيار للمشتري ولا تقبل دعوى بائع غلطا في رأس المال بلا بينة وإن اشترى السلعة بثمن مؤجل أو اشترى ممن لاتقبل شهادته له كأبيه وابنه وزوجته أو اشترى شيئا بأكثر من ثمنه حيلة أو محاباة لرغبة تخصه أو موسم فات أو باع بعض الصفقة بقسطها من الثمن الذي اشتراها به ولم يبين ذلك للمشتري في تخييره بالثمن فلمشتر الخيار بين الإمساك والرد كالتدليس والمذهب فيما إذا بان الثمن مؤجلا أنه يؤجل على المشتري ولا خيار لزوال الضرر كما في الإقناع و المنتهى وما يزاد في ثمن أو يحط منه أي من الثمن في مدة خيار مجلس أو شرط أو يؤخذ أرش العيب أو الجناية عليه أي على المبيع ولو بعد لزوم البيع يلحق برأس ماله و يجب أن يخبر به كأصله وكذا مايزاد في مبيع أو أجل أو خيار أو ينقص منه في مدة خيار فيلحق بعقد وإن كان ذلك أي ماذكر من زيادة أو حط بعد لزوم البيع بفوات الخيارين لم يلحق به أي بالعقد فلا يلزم أن يخبر به ويخبر بأرش العيب والجناية عليه مطلقا لأنه بدل جزء من المبيع لا إن جنى المبيع ففداه المشتري لأنه لم يزد به المبيع ذاتا ولا قيمة وإن أخبر بالحال بأن يقول اشتريته بكذا أو زدته أو نقصته كذا ونحوه فحسن لأنه أبلغ في الصدق ولا يلزم الإخبار بأخذ نماء واستخدام ووطء إن لم ينقصه وإن اشترى شيئا بعشرة مثلا وعمل فيه صنعة أو دفع أجرة كيله أو مخزنه أخبر بالحال ولا يجوز أن يجمع ذلك ويقول تحصل علي بكذا وما باعه اثنان مرابحة فثمنه بحسب ملكيهما لاعلى رأس ماليهما السابع من أقسام الخيار خيار يثبت لاختلاف المتبايعين في الجملة فإذا اختلفا هما أو ورثتهما أو أحدهما أو ورثة الآخر في قدر الثمن بأن قال بائع بعتكه بمائة وقال مشتر بثمانين ولا بينة لهما أو تعارضت بينتاهما تحالفا ولو كانت السلعة تالفة فيحلف بائع أولا ما بعته بكذا وإنما بعته بكذا ثم يحلف المشتري ما اشتريته بكذا وإنما اشتريته بكذا وإنما بدأ بالنفي لأنه الأصل في اليمين ولكل من المتبايعين بعد التحالف الفسخ إذا لم يرض أحدهما بقول الآخر وكذا إجارة وإن رضي أحدهما بقول الآخر أو حلف أحدهما ونكل الآخر أقر العقد فإن كانت السلعة التي فسخ البيع فيها بعد التحالف تالفة رجعا إلى قيمة مثلها ويقبل قول المشتري فيها لأنه غارم وفي قدر المبيع فإن اختلفا في صفتها أي صفة السلعة التالفة بأن قال البائع كان العبد كاتبا وأنكره المشتري فقول مشتر لأنه غارم وإذا تحالفا في الإجارة وفسخت بعد فراغ المدة فأجرة المثل وفي أثنائها بالقسط وإذا فسخ العقد بعد التحالف انفسخ ظاهرا وباطنا في حق كل منهما كالرد بالعيب وإن اختلفا في أجل بأن يقول المشتري اشتريته بكذا مؤجلا وأنكره البائع أو اختلفا في شرط صحيح أو فاسد كرهن أو ضمين أو قدرهما فقول من ينفيه بيمينه لأن الأصل عدمه وإن اختلفا في عين المبيع كبعتني هذا العبد قال بل هذه الجارية تحالفا وبطل أي فسخ البيع كما لو اختلفا في الثمن وعنه القول قول بائع بيمينه لأنه كالغارم وهو المذهب وجزم به في الإقناع و المنتهى وغيرهما وكذا لو اختلفا في قدر المبيع وإن سميا نقدا واختلفا في صفته أخذ نقد البلد ثم غالبه رواجا ثم الوسط إن استوت وإن أبى كل منهما تسليم مابيده من المبيع والثمن حتى قبض العوض بأن قال البائع لاأسلم المبيع حتى أقبض الثمن وقال المشتري لاأسلم الثمن حتى أستلم المبيع والثمن عين أي معين نصب عدل أي نصبه الحاكم يقبض منهما المبيع والثمن ويسلم المبيع للمشتري ثم الثمن للبائع بجريان عادة الناس بذلك وإن كان الثمن دينا حالا أجبر بائع على تسليم المبيع لتعلق حق المشتري بعينه ثم أجبر مشتر إن كان الثمن في المجلس لوجوب دفعه عليه فورا لتمكينه منه وإن كان دينا غائبا في البلد أو فيما دون مسافة القصر حجر عليه أي على المشتري في المبيع وبقية ماله حتى يحضره خوفا من أن يتصرف في ماله تصرفا يضر بالبائع وإن كان المال غائبا بعيدا مسافة القصر أو غيبة بمسافة القصر عنها أي عن البلد والمشتري معسر يعني وظهر أن المشتري معسر فللبائع الفسخ لتعذر الثمن عليه كما لو كان المشتري مفلسا وكذا مؤجر بنقد حال ويثبت الخيار للخلف في الصفة إذا باعه شيئا موصوفا ولتغير ما تقدمت رؤيته العقد وبذلك تمت أقسام الخيار ثمانية فصل في التصرف في المبيع قبل قبضه ومايحصل به قبضه ومن اشترى مكيلا ونحوه وهو الموزون والمعدود والمذروع صح البيع ولزم بالعقد حيث لا خيار ولم يصح تصرفه فيه ببيع أو هبة أو إجارة أو رهن أو حوالة حتى يقبضه لقوله صلى الله عليه وسلم من ابتاع طعاما فلا يبعه حتى يستوفيه متف عليه ويصح عتقه وجعله مهرا أوعوض خلع ووصيته به وإن اشترى المكيل ونحوه جزافا صح التصرف فيه قبل قبضه لقول ابن عمر رضي الله عنهما مضت السنة أن ما أدركته الصفقة حبا مجموعا فهو من مال المشتري وإن تلف المبيع بكيل ونحوه أو بعضه قبل قبضه فمن ضمان البائع وكذا لو تعيب قبل قبضه وإن تلف المبيع المذكور بآفة سماوية لا صنع لآدمي فيها بطل أي انفسخ البيع وإن بقي البعض خير المشتري في أخذه بقسطه من الثمن وإن أتلفه أي المبيع بكيل أو نحوه آدمي سواء كان هو البائع أو أجنبيا خير مشتر بين فسخ البيع ويرجع على بائع بما أخذ من ثمنه و بين إمضاء ومطالبة متلفه ببدله أي بمثله إن كان مثليا أو قيمته إن كان متقوما وإن تلف بفعل مشتر فلا خيار له لأن إتلافه كقبضه وما عداه أي عدا ما اشترى بكيل أو وزن أو عد أو ذرع كالعبد والدار يجوز تصرف المشتري فيه قبل قبضه لقول ابن عمر كنا نبيع الإبل بالبقيع بالدراهم فنأخذ عنها الدنانير وبالعكس فسألنا رسول الله صلى الله عليه وسلم فقال لا بأس أن تؤخذ بسعر يومها ما لم يفترقا وبينهما شيء رواه الخمسة إلا المبيع بصفة أو رؤية متقدمة فلا يصح التصرف فيه قبل قبضه وإن تلف ما عدا المبيع بكيل ونحوه فمن ضمانه أي ضمان المشتري لقوله صلى الله عليه وسلم الخراج بالضمان وهذا المبيع للمشتري فضمانه عليه وهذا مالم يمنعه بائع من قبضه فإن منعه حتى تلف ضمنه ضمان غصب والثمر على الشجر والمبيع بصفة أو رؤية سابقة من ضمان بائع ومن تعين ملكه في موروث أو وصية أو غنيمة فله التصرف فيه قبل قبضه ويحصل قبض ما بيع بكيل بالكيل أو بيع ب وزن بالوزن أو بيع ب عد بالعد أو بيع ب ذرع ذلك الذرع لحديث عثمان يرفعه إذا بعت فكل وإذا ابتعت فاكتل رواه الإمام وشرطه حضور مستحق أو نائبه ويصح استنابة من عليه الحق للمستحق ومؤنة كيال ووزان وعداد ونحوه على باذل ولا يضمن ناقد حاذق أمين خطأ و يحصل القبض في صبرة وما ينقل كثياب وحيوان بنقله و يحصل القبض في ما يتناول كالجواهر والأثمان بتناوله إذ العرف فيه ذلك وغيره أي غير ما ذكر كالعقار والثمرة على الشجر قبضه بتخليته بلا حائل بأن يفتح له باب الدار أو يسلمه مفتاحها ونحوه وإن كان فيها متاع للبائع قاله الزركشي ويعتبر لجواز قبض مشاع ينقل إذن شريكه والإقالة مستحبة لما روى ابن ماجه عن أبي هريرة مرفوعا من أقال مسلما أقال الله عز وجل عثرته يوم القيامة وهي فسخ لأنها عبارة عن الرفع والإزالة يقال أقالك الله عثرتك أي أزالها فكانت فسخا للبيع لا بيعا فتجوز قبل قبض المبيع ولو نحو مكيل ولا تجوز إلا بمثل الثمن الأول قدرا ونوعا لأن العقد إذا ارتفع رجع كل منهما بما كان له وتجوز بعد نداء الجمعة ولا يلزم إعادة كيل أو وزن وتصح من مضارب وشريك وبلفظ صلح وبيع ومعاطاة ولا يحنث بها من حلف لا يبيع ولا خيار فيها أي لا يثبت في الإقالة خيار مجلس ولا خيار شرط أو نحوه ولا شفعة فيها لأنها ليست بيعا ولا تصح مع تلف مثمن أو موت عاقد ولا بزيادة على ثمن أو نقصه أو غير جنسه ومؤونة رد مبيع تقايلاه على بائع


باب الربا والصرف

الربا مقصور وهو لغة الزيادة لقوله تعالى فإذا أنزلنا عليها الماء اهتزت وربت أي علت وشرعا زيادة في شيء مخصوص والإجماع على تحريمه لقوله تعالى وحرم الربا والصرف بيع نقد بنقد قيل سمي به لصريفهما وهو تصويتهما في الميزان وقيل لانصرافهما عن مقتضى البيعات من عدم جواز التفرق قبل القبض ونحوه والربا نوعان ربا فضل وربا نسيئة ربا الفضل ويحرم ربا الفضل في كل مكيل بيع بجنسه مطعوما كان كالبر أو غيره كالأشنان و في كل موزون بيع بجنسه مطعوما كان كالسكر أو لا كالكتان لحديث عبادة بن الصامت مرفوعا الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالعشير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد رواه أحمد ومسلم ولا ربا في ماء ولا فيما لا يوزن عرفا لصناعة كفلوس غير ذهب وفضة ولا في مطعوم لا يكال ولا يوزن كبيض وجوز ويجب فيه أي يشترط في بيع مكيل أو موزون بجنسه مع التماثل الحلول والقبض من الجانبين بالمجلس لقوله صلى الله عليه وسلم فيما سبق يدا بيد ولا يباع مكيل بجنسه إلا كيلا فلا يباع بجنسه وزنا ولو تمرة بتمرة ولا يباع موزون بجنسه إلا وزنا فلا يصح كيلا لقوله صلى الله عليه وسلم الذهب بالذهب وزنا بوزن والفضة بالفضة وزنا بوزن والبر بالبر كيلا بكيل والشعير بالشعير كيلا بكيل رواه الأثرم من حديث عبادة بن الصامت ولأن ما خولف معياره الشرعي لا يتحقق فيه التماثل والجهل به كالعلم بالتفاضل ولو كيل المكيل أو وزن الموزون فكانا سواء صح ولا يباع بعضه أي بعض المكيل والموزون ببعض من جنسه جزافا لما تقدم ما لم يعلما تساويهما في المعيار الشرعي فلو باعه صبرة بأخرى وعلما كيلهما وتساويهما أو تبايعاهما مثلا بمثل وكيلتا فكانتا سواء صح وكذا زبرة حديد بأخرى من جنسها فإن اختلف الجنس كبر بشعير وحديد بنحاس جازت الثلاثة أي الكيل والوزن والجزاف لقوله صلى الله عليه وسلم إذا اختلفت هذه الأشياء فبيعوا كيف شئتم إذا كان يدا بيد رواه مسلم وأبو داود والجنس ماله اسم خاص يشمل أنواعا فالجنس هو الشامل لأشياء مختلفة بأنواعها والنوع هو الشامل لأشياء مختلفة بأشخاصها وقد يكون النوع جنسا وبالعكس والمراد هنا الجنس الأخص والنوع الأخص وكل نوعين اجتمعا في اسم خاص فهو جنس وقد مثله بقوله كبر ونحوه من شعير وتمر وملح وفروع الأجناس كالأدقة والأخباز والأدهان أجناس لأن الفرع يتبع الأصل فلما كانت أصول هذه أجناسا وجب أن تكون هذه أجناسأ فدقيق الحنطة جنس ودقيق الذرة جنس وكذا البواقي واللحم أجناس باختلاف أصوله لأنه فرع أصول هي أجناس فكان أجناسا كالأخباز والضأن والمعز جنس واحد ولحم البقر والجواميس جنس ولحم الإبل جنس وهكذا وكذا اللبن أجناس باختلاف أصوله لما تقدم واللحم والشحم والكبد والقلب والألية والطحال والرئة والكارع أجناس لأنها مختلفة في الاسم والخلقة فيجوز بيع جنس منها بآخر متفاضلا ولا يصح بيع لحم بحيوان من جنسه لما روى مالك عن زيد بن أسلم عن سعيد بن المسيب أن النبي صلى الله عليه وسلم نهى عن بيع اللحم بالحيوان ويصح بيع اللحم بحيوان من غير جنسه كلحم ضأن ببقرة لأنه ليس أصله ولا جنسه فجاز كما لو بيع بغير مأكول ولا يجوز بيع حب كبر بدقيقه ولا سويقه لتعذر التساوي لأن أجزاء الحب تنتشر بالطحن واالنار قد أخذت من السويق وإن بيع الحب بدقيق أو سويق من غير جنسه صح لعدم اعتبار التساوي إذا و لا بيع نيئه بمطبوخه كالحنطة بالهريسة أو الخبز بالنشاء لأن النار تعقد أجزاء المطبوخ فلا يحصل التساوي و لا بيع أصله بعصيره كزيتون بزيت وسمسم بشيرج وعنب بعصيره و لا بيع خالصه بمشوبه كحنطة فيها شعير بخالصة ولبن مشوب بخالص لانتفاء التساوي المشترط إلا أن يكون الخلط يسيرا وكذا بيع اللبن بالكشك ولا بيع الهريسة والحريرة والفالوذج والسنبوسك بعضه ببعض ولا بيع نوع منها بنوع آخر و ولا بيع رطبه بيابسه كبيع الرطب بالتمر والعنب بالزبيب لما روى مالك وأبو داود عن سعد بن أبي وقاص أن النبي صلى الله عليه وسلم سئل عن بيع الرطب بالتمر قال أينقص الرطب إذا يبس قالوا نعم فنهى عن ذلك ويجوز بيع دقيقه أي دقيق الربوي بدقيقه إذا استويا في النعومة لأنهما تساويا حال العقد على وجه لا ينفرد أحدهما بالنقصان و يجوز بيع مطبوخه بمطبوخه كسمن بقري بسمن بقري مثلا بمثل و يجوز بيع خبزه بخبزه إذا استويا في النشاف فإن كان أحدهما أكثر رطوبة من الآخر لم يحصل التساوي المشترط ويعتبر التماثل في الخبز بالوزن كالنشاف لأنه يقدر به عادة ولا يمكن كيله لكن إن يبس ودق وصار فتيتا بيع بمثله كيلا و يباع عصيره بعصيره كماء عنب بماء عنب ورطبه برطبه كالرطب والعنب بمثله لتساويهما ولا يصح بيع المحاقلة وهي بيع الحب المشتد في سنبله بجنسه ويصح بغير جنسه ولا بيع المزابنة وهي بيع الرطب على النخل بالتمر إلا في العرايا بأن يبيعه خرصا بمثل ما يؤول إليه إذا جف كيلا فيما دون خمسة أو سق لمحتاج لرطب ولا ثمن معه بشرط الحلول والتقابض قبل التفرق ففي نخل بتخليته وفي تمر بكيل ولايصح في بقية الثمار ولا يباع ربوي بجنسه ومعه أي مع أحد العوضين أو معهما من غير جنسه كمد عجوة ودرهم بدرهمين أو بمدي عجوة أو بمد ودرهم لما روى أبو داود عن فضالة بن عبيد قال أتي النبي صلى الله عليه وسلم بقلادة فيها ذهب وخرز ابتاعها رجل بتسعة دنانير أو سبعة دنانير فقال النبي صلى الله عليه وسلم لا حتى تميز بينهما قال فرده حتى ميز بينهما فإن كان ما مع الربوي يسيرا لا يقصد كخبز فيه ملح بمثله فوجوده كعدمه ولا يباع تمر بلا نوى بما أي بتمر فيه نوى لاشتمال أحدهما على ما ليس من جنسه وكذا لو نزع النوى ثم باع التمر والنوى بتمر ونوى ويباع النوى بتمر فيه نوى و يباع لبن و يباع صوف بشاة ذات لبن وصوف لأن النوى في التمر واللبن والصوف في الشاة غير مقصود كدار مموه سقفها بذهب صح وكذا درهم فيه نحاس بمثله أو بنحاس ونخلة عليها تمر بمثلها أو بتمر ويصح بيع نوعي جنس بنوعيه أو نوعه كحنطة حمراء وسوداء ببيضاء وتمر معقلي وبرني بإبراهيمي وصيحاني ومرد أي مرجع الكيل لعرف المدينة على عهد رسول الله صلى الله عليه وسلم و مرجع الوزن لعرف مكة زمن النبي صلى الله عليه وسلم لما روى عبد الملك بن عمير عن النبي صلى الله عليه وسلم المكيال مكيال المدينة والميزان ميزان مكة وما لا عرف له هناك أي بالمدينة ومكة اعتبر عرفه في موضعه لأن ما لا عرف له في الشرع يرجع فيه إلى العرف كالقبض والحرز فإن اختلفت البلاد اعتبر الغالب فإن لم يكن رد إلى أقرب ما يشبهه بالحجاز وكل مائع مكيل ويجوز التعامل بكيل لم يعهد فصل في ربا النسيئة ويحرم ربا النسيئة من النساء بالمد وهو التأخير في بيع كل جنسين اتفقا في علة ربا الفضل وهي الكيل والوزن ليس أحدهما أي أحد الجنسين نقدا فإن كان أحدهما نقدا كحديد بذهب أو فضة جاز النساء وإلا لا نسد باب السلم في الموزونات غالبا إلا صرف فلوس نافقة بنقد فيشترط فيه الحلول والقبض واختار ابن عقيل وغيره لا وتبعه في الإقناع كالمكيلين والموزونين ولو من جنسين فإذا بيع بر بشعير أو حديد بنحاس اعتبر الحلول والتقابض قبل التفرق وإن تفرقا قبل القبض بطل العقد لقوله صلى الله عليه وسلم إذا اختلفت هذه الأصناف فبيعوا كيف شئتم يدا بيد والمراد به القبض وإن باع مكيلا بموزون أو عكسه جاز التفرق قبل القبض وجاز النساء لأنهما لم يجتمعا في أحد وصفي علة ربا الفضل أشبه الثياب بالحيوان وما لا كيل فيه ولا وزن كالثياب والحيوان يجوز فيه النساء لأمر النبي صلى الله عليه وسلم عبد الله بن عمرو أن يأخذ على قلائص الصدقة فكان يأخذ البعير بالبعيرين إلى إبل الصدقة رواه أحمد والدار قطني وصححه وإذا جاز في الجنس الواحد ففي الجنسين أولى ولا يجوز بيع الدين بالدين حكاه ابن المنذر إجماعا لحديث نهى النبي صلى الله عليه وسلم عن بيع الكالىء بالكاليء وهو بيع ما في الذمة بثمن مؤجل لمن هو عليه وكذا بحال لم يقبض قبل التفرق وجعله رأس مال سلم فصل ومتى افترق المتصارفان بأبدانهما كما تقدم في خيار المجلس قبل قبض الكل أي كل العوض المعقود عليه في الجانبين أو قبل قبض البعض منه بطل العقد فيما لم يقبض سواء كان الكل أو البعض لأن القبض شرط لصحة العقد لقوله صلى الله عليه وسلم وبيعوا الذهب بالفضة كيف شئتم يدا بيد ولا يضر طول المجلس مع تلازمهما ولو مشيا إلى منزل أحدهما مصطحبين صح وقبض الوكيل قبل مفارقة موكله المجلس كقبض موكله ولو مات أحدهما قبل القبض فسد العقد والدراهم والدنانير تتعين بالتتعين في العقد لأنها عوض مشار إليه في العقد فوجب أن تتعين كسائر الأعواض فلا تتبدل بل يلزمه تسليمها إذا طولب بها لوقوع العقد على عينها فإن وجدها مغصوبة بطل العقد كالمبيع إذا ظهر مستحقا وإن تلفت قبل القبض فمن مال بائع إن لم تحتج لوزن أو عد و إن وجدها معيبة من جنسها كالوضوح في الذهب والسواد في الفضة أمسك بلا أرش إن تعاقدا على مثلين كدرهم فضة بمثله وإلا فله أخذه في المجلس وكذا بعده من غير مجلس أورد العقد للعيب وإن وجدها معيبة من غير جنسها كما لو وجد الدراهم نحاسا بطل العقد لأنه باعه غير ما سمى له ويحرم الربا بين المسلم والحربي بأن يأخذ المسلم زيادة من الحربي لعموم ما تقدم من الأدلة و يحرم الربا بين المسلمين مطلقا بدار إسلام أو حرب لما تقدم إلا بين سيد ورقيقه وإذا كان له على آخر دنانير فقضاه دراهم شيئا فشيئا فإن كان يعطيه كل درهم بحسابه من الدينار صح وإن لم يفعل ذلك ثم تحاسبا بعد فصارفه بها وقت المحاسبة لم يجز لأنه بيع دين بدين وإن قبض أحدهما من الآخر ماله عليه ثم صارفه بعين وذمة صح


باب بيع الأصول والثمار

الأصول جمع أصل وهو ما يتفرع عنه غيره والمراد هنا الدور والأرض والشجر والثمار جمع ثمر كجبل وجبال وواحد الثمر ثمرة إذا باع دارا أو وهبها أو رهنها أو وقفها أو أقر أو أوصى بها شمل العقد أرضها أي إذا كانت الأرض يصح بيعها فإن لم يجز كسواد العراق فلا و شمل بناءها وسقفها لأنهما داخلان في مسمى الدار و شمل الباب المنصوب وحلقته والسلم والرف المسمرين والخابية المدفونة والرحى المنصوبة لأنه متصل بها لمصلحتها أشبه الحيطان وكذا المعدن الجامد وما فيها من شجر وعرش دون ما هو مودع فيها من كنز وهو المال المدفون وحجر مدفون ومنفصل منها كحبل ودلو وبكرة وقفل وفرش ومفتاح ومعدن جار وماء نبع وحجر رحى فوقاني لأنه غير متصل بها واللفظ لا يتناوله ولو كانت الصيغة المتلفظ بها الطاحونة أو المعصرة دخل الفوقاني كالتحتاني وإن باع أرضا أو وهبها أو وقفها أو رهنها أو أقر أو أوصى بها ولو لم يقل بحقوقها شمل العقد غرسها وبناءها لأنهما من حقوقها وكذا أن باع ونحوه بستانا لأنه اسم للأرض والشجر والحائط وإن كان فيها زرع لا يحصد إلا مرة كبر وشعير فلبائع ونحوه مبقى إلى أول وقت أخذه بلا أجرة ما لم يشترطه مشتر وإن كان الزرع يجز مرارا كرطبة وبقول أو يلتقط مرارا كقثاء وباذنجان وكذا نحو ورد فأصوله للمشتري لأنها تراد للبقاء فهي كالشجرة والجزة واللقطة الظاهرتان عند البيع للبائع وكذا زهر تفتح لأنه كالثمر المؤبر وعلى البائع قطعها في الحال وإن اشترط المشتري ذلك صح الشرط وكان له كالثمر المؤبر إذا اشترطه مشتري الشجر ويثبت الخيار لمشتر ظن دخول ما ليس له من زرع وتمر كما لو جهل وجودهما ولا يشمل بيع قرية مزارعها بلا نص أو قرينة فصل في بيع الفاكهة والثمر ومن باع أو وهب أو رهن نخلا تشقق طلعه ولو لم يؤبر ف الثمر لبائع مبقى إلى الجذاذ إلا أن يشترطه مشتر ونحوه لقوله صلى الله عليه وسلم من ابتاع نخلا بعد أن تؤبر فثمرتها للذي باعها إلا أن يشترطه المبتاع متفق عليه والتأبير التلقيح وإنما نص عليه والحكم منوط بالتشقق لملازمته له غالبا وكذا لو صالح بالنخل أو جعله أجرة أو صداقا أو عوض خلع بخلاف وقف ووصية فإن الثمرة تدخل فيهما أبرت أو لم تؤبر كفسخ لعيب ونحوه وكذلك أي كالنخل شجر العنب والتوت والرمان وغيره كجميز من كل شجر لا قشر على ثمرته فإذا بيع ونحوه بعد ظهور الثمرة كانت للبائع ونحوه و كذا ما ظهر من نوره كالمشمش والتفاح وما خرج من أكمامه جمع كم وهو الغلاف كالورد والبنفسج والقطن الذي يحمل في كل سنة لأن ذلك كله بمثابة تشقق الطلع وما قبل ذلك أي قبل التشقق في الطلع والظهور في نحو العنب والتوت والمشمش والخروج من الأكمام في نحو الورد والقطن والورق فلمشتر ونحوه لمفهوم الحديث السابق في النخل وما عداه بالقياس عليه وإن تشقق أو ظهر بعض ثمره ولو من نوع واحد فهو لبائع وغيره لمشتر إلا في شجرة فالكل لبائع ونحوه ولكل السقي لمصلحة ولو تضرر الآخر ولا يباع ثمر قبل بدو صلاحه لأنه صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحها نهى البائع والمبتاع متفق عليه والنهي يقتضي الفساد ولا يباع زرع قبل اشتداد حبه لما روى مسلم عن ابن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع النخل حتى يزهو وعن بيع السنبل حتى يبيض ويأمن العاهة نهى البائع والمشتري ولا تباع رطبةوبقل ولا قثاء ونحوه كباذنجان دون الأصل أي منفردة عن أصولها لأن ما في الأرض مستور مغيب وما يحدث منه معدوم فلم يجز بيعه كالذي يحدث من الثمرة فإن بيع الثمر قبل بدو صلاحه بأصوله أو الزرع الأخضر بأرضه أو بيعا لمالك أصلهما أو بيع قثاء ونحوه مع أصله صح البيع لأن الثمر إذا بيع مع الشجر والزرع إذا بيع مع الأرض دخلا تبعا في البيع فلم يضر احتمال الغرر وإذا بيعا لمالك الأصل فقد حصل التسليم للمشتري على الكمال إلا إذا باع الثمرة قبل بدو صلاحها أو الزرع قبل اشتداد حبه بشرط القطع في الحال فيصح إن انتفع بهما لأن المنع من البيع لخوف التلف وحدوث العاهة وهذا مأمون فيما يقطع أو إلا إذا باع الرطبة والبقول جزة موجودة ف جزة فيصح لأنه معلوم لا جهالة فيه ولا غرر أو إلا إذا باع القثاء ونحوها لقطة موجودة لما تقدم وما لم يخلق لم يجز بيعه والحصاد لزرع والجذاذ لثمر واللقاط لقثاء ونحوها على المشتري لأنه نقل لملكه وتفريغ لملك البائع عنه فهو كنقل الطعام وإن باعه أي الثمر قبل بدو صلاحه أو الزرع قبل اشتداد حبه أو القثاء ونحوه مطلقا أي من غير ذكر قطع ولا تبقية لم يصح البيع لما تقدم أو باعه ذلك بشرط البقاء لم يصح البيع لما تقدم أو اشترى ثمرا لم يبد صلاحه بشرط القطع وتركه حتى بدا صلاحه بطل البيع بزيادته لئلا يجعل ذلك ذريعة إلى شراء الثمرة قبل بدو صلاحها وتركها حتى يبدو صلاحها وكذا زرع أخضر بيع بشرط القطع ثم ترك حتى اشتد حبه أو اشترى جزة ظاهرة من بقل أو رطبة أو اشترى لقطة ظاهرة من قثاء ونحوها ثم تركهما فنمتا بطل البيع لئلا يتخذ حيلة على بيع الرطبة ونحوها والقثاء بغير شروط القطع أو اشترى ما بدا صلاحه من ثمر وحصل معه آخر واشتبها بطل البيع قدمه في المقنع وغيره والصحيح أن البيع صحيح وأن علم قدر الثمرة الحادثة دفع البائع والباقي للمشتري وإلا اصطلحا ولا يبطل البيع لأن المبيع اختلط بغيره ولم يتعذر تسليمه والفرق بين هذه والتي قبلها اتخاذه حيلة على شراء الثمرة قبل بدو صلاحها كما تقدم أو اشترى رطبا عرية وتقدمت صورتها في الربا فتركها فأتمرت أي صارت تمرا بطل البيع لأنه إنما جاز للحاجة إلى أكل الرطب فإذا أتمر تبينا عدم الحاجة سواء كانت الترك لعذر أو لا والكل أي الثمرة وما حدث معها على ما سبق للبائع لفساد البيع وإذا بدا أي ظهر ما له صلاح في الثمرة واشتد الحب جاز بيعه أي بيع ما ذكر من الثمرة والحب مطلقا أي من غير شرط و جاز بيعه بشرط التبقية أي تبقية الثمر إلى الجذاذ والزرع إلى الحصاد لأمن العاهة ببدو الصلاح وللمشتري تبقيته إلى الحصاد والجذاذ وله قطعه في الحال وله بيعه قبل جذه ويلزم البائع سقيه بسقي الشجر الذي هو عليها إن احتاج إلى ذلك أي إلى السقي وكذا لو لم يحتاج إليه لأنه يجب عليه تسليمه كاملا فلزمه سقيه وإن تضرر الأصل بالسقي ويجبر عليه إن أبى بخلاف ما إذا باع الأصل وعليه ثمر للبائع فإنه لا يلزم المشتري سقيها لأن البائع لم يملكها من جهته وإن تلفت ثمرة بيعت بعد بدو صلاحها دون أصلها قبل أوان جذاذها بآفة سماوية وهي ما لا صنع لآدمي فيها كالريح والحر والعطش رجع ولو بعد القبض على البائع لحديث جابر إن النبي صلى الله عليه وسلم أمر بوضع الجوائح رواه مسلم ولأن التخلية في ذلك ليست بقبض تام وإن كان التالف يسيرا لا ينضبط فات على المشتري وإن أتلفه أي الثمر المبيع على ما تقدم آدمي ولو البائع خير مشتر بين الفسخ ومطالبة البائع بما دفع من الثمن والإمضاء أي البقاء على البيع ومطالبة المتلف بالبدل وصلاح بعض ثمرة الشجرة صلاح لها ولسائر النوع الذي في البستان لأن اعتبار الصلاح في الجميع يشق وبدو الصلاح في ثمر النخل أن تحمر أو تصفر لأنه صلى الله عليه وسلم نهى عن بيع الثمرة حتى تزهو قيل لأنس وما زهوها قال تحمار أو تصفار وفي العنب أن يتموه حلوا لقول أنس نهى النبي صلى الله عليه وسلم عن بيع العنب حتى يسود رواه أحمد ورواته ثقاه قاله في المبدع وفي بقية الثمرات كالتفاح والبطيخ أن يبدو فيه النضج ويطيب أكله لأنه صلى الله عليه وسلم نهى عن بيع الثمرة حتى تطيب متفق عليه والصلاح في نحو قثاء أن يؤكل عادة وفي حب أن يشتد أو يبيض ومن باع عبدا أو أمة له مال فماله لبائعه إلا أن يشترطه المشتري لحديث ابن عمر مرفوعا من باع عبدا وله مال فماله لبائعه إلا أن يشترطه المبتاع رواه مسلم فإن كان قصده أي المشتري المال الذي مع العبد اشترط علمه أي العلم بالمال وسائر شروط البيع لأنه مبيع مقصود أشبه ما لو ضم إليه عينا أخرى وإلا يكن قصده المال فلا يشترط له شروط البيع وصح شرطه ولو كان مجهولا لأنه دخل تبعا أشبه أساسات الحيطان وسواء كان مثل الثمن أو فوقه أو دونه وإذا اشترط مال العبد ثم رده بإقالة أو غيرها رده معه وثياب الجمال التي على العبد المبيع للبائع لأنها زيادة على العادة ولا يتعلق بها حاجة العبد و ثياب لبس العادة للمشتري لجريان العادة ببيعها معه ويشمل بيع دابة كفرس لجاما ومقودا ونعلا


باب السلم

هو لغة أهل الحجاز والسلف لغة أهل العراق وسمي سلما لتسليم رأس المال في المجلس وسلفا لتقديمه وهو شرعا عقد على موصوف ينضبط بالصفة في الذمة فلا يصح في عين كهذه الدار مؤجل بأجل معلوم بثمن مقبوض بمجلس العقد وهو جائز بالإجماع لقوله صلى الله عليه وسلم من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم متفق عليه ويصح السلم بألفاظ البيع لأنه بيع حقيقة و بلفظ السلم والسلف لأنهما حقيقة فيه إذ هما اسم للبيع الذي عجل ثمنه و أجل مثمنه بشروط سبعة زائدة على شروط البيع والجار متعلق ب يصح أحدها انضباط صفاته التي يختلف الثمن باختلافها اختلافا كثيرا ظاهرا لأن ما لا يمكن ضبط صفاته يختلف كثيرا فيفضي إلى المنازعة والمشاقة بمكيل أي كمكيل من حبوب وثمار وخل ودهن ولبن ونحوها وموزون من قطن وحرير وصوف ونحاس وزئبق وشب وكبريت وشحم ولحم نيء ولو مع عظمه إن عين موضع قطعه ومذروع من ثياب وخيوط وأما المعدود المختلف كالفواكه المعدودة كرمان فلا يصح السلم فيه لاختلافه بالصغر والكبر و ك البقول لأنها تختلف ولا يمكن تقديرها بالحزم و ك الجلود لأنها تختلف ولا يمكن ذرعها لاختلاف الأطراف و ك الرؤوس والأكارع لأن أكثر ذلك العظام والمشافر و ك الأواني المختلفة الرؤوس والأوساط كالقماقم والأسطال الضيقة الرؤوس لاختلافها و ك الجواهر واللؤلؤوالعقيق ونحوه لأنها تختلف اختلافا متباينا بالصغر والكبر وحسن التدوير وزيادة الضوء والصفاء و ك الحامل من الحيوان كأمة حامل لأن الصفة لا تأتي على ذلك والولد مجهول غير محقق وكذا لو أسلم في أمة وولدها لندرة جمعهما الصفة وكل مغشوش لأن غشه يمنع العلم بالقدر المقصود منه فإن كانت الأثمان خالصة صح السلم فيها ويكون رأس المال غيرها ويصح السلم في فلوس ويكون رأس المال عرضا وما يجمع أخلاطا مقصودة غير متميزة كالغالية والند والمعاجين التي يتداوى بها فلا يصح السلم فيه لعدم انضباطه ويصح السلم في الحيوان ولو آدميا لحديث أبي رافع أن النبي صلى الله عليه وسلم استسلف من رجل بكرا رواه مسلم و يصح أيضا في الثياب المنسوجة من نوعين كالكتان والقطن ونحوهما لأن ضبطها ممكن وكذا نشاب ونبل مريشان وخفاف ورماح و يصح أيضا في ما خلطه بكسر الخاء غير مقصود كالجبن فيه المنفخة وخل التمر فيه الماء والسكنجبين فيه الخل ونحوها كالشيرج والخبز والعجين الشرط الثاني ذكر الجنس والنوع أي جنس المسلم فيه ونوعه وكل وصف يختلف به أي بسببه الثمن اختلافا ظاهرا كلونه وقدره وبلده وحداثته وقدمه ولا يجب استقصاء كل الصفات لأنه قد يتعذر ولا ما لا يختلف به الثمن لعدم الاحتياج إليه ولا يصح شرط المتعاقدين الأردأ أو الأجود لأنه لا ينحصر إذ ما من رديء أو جيد إلا ويحتمل وجود أردأ أو أجود منه بل يصح شرط جيد ورديء ويجزئ ما صدق عليه أنه جيد أو رديء فينزل الوصف على أقل درجة فإن جاء المسلم إليه بما شرط للمسلم لزمه أخذه أو جاءه ب أجود منه أي من المسلم فيه من نوعه ولو قبل محله أي حلوله ولا ضرر في قبضه لزمه أخذه إلا أنه جاءه بما تناوله العقد وزيادة تنفعه وإن جاءه بدون ما وصف أو بغير نوعه من جنسه فله أخذه ولا يلزمه وإن جاء بجنس أخر لم يجز له قبوله وإن قبض المسلم فيه فوجد به عيبا فله رده وإمساكه مع الأرش الشرط الثالث ذكر قدره أي قدر المسلم فيه بكيل معهود فيما يكال أو وزن معهود فيما يوزن لحديث من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم متفق عليه أو ذرع يعلم عند العامة لأنه إذا كان مجهولا تعذر الاستيفاء به عند التلف فيفوت العلم بالمسلم فيه فإن شرطا مكيالا غير معلوم بعينه أو صنجة غير معلومة بعينها لم يصح وإن كان معلوما صح السلم دون التعيين وإن أسلم في المكيل كالبر والشيرج وزنا أو في الموزون كالحديد كيلا لم يصح السلم لأنه قدره بغير ما هو مقدر به فلم يجز كما لو أسلم في المذروع وزنا ولا يصح في فواكه معدودة كرمان وسفرجل ولو وزنا الشرط الرابع ذكر أجل معلوم للحديث السابق ولأن الحلول يخرجه عن اسمه ومعناه ويعتبر أن يكون الأجل له وقع في الثمن عادة كشهر فلا يصح السلم إن أسلم حالا لما سبق ولا إن أسلم إلى أجل مجهول ك إلى الحصاد والجذاذ وقدوم الحاج لأنه يختلف فلم يكن معلوما ولا يصح السلم إلى أجل قريب ك يوم ونحوه لأنه لا وقع له في الثمن إلا أن يسلم في شيء يأخذه منه كل يوم أجزاء معلومة كخبز ولحم ونحوهما من كل ما يصح السلم فيه إذا الحاجة داعية إلى ذلك فإن قبض البعض وتعذر الباقي رجع بقسطه من الثمن ولا يجعل الباقي فضلا على المقبوض لتماثل أجزائه بل يقسط عليهما بالتسوية الشرط الخامس أن يوجد المسلم فيه غالبا في محله بكسر الحاء أي وقت حلوله لوجوب تسليمه إذا فإن كان لا يوجد فيه أو يوجد نادرا كالسلم في العنب والرطب إلى الشتاء لم يصح و يعتبر أيضا وجود المسلم فيه في مكان الوفاء غالبا فلا يصح أن أسلم في ثمرة بستان صغير معين أو قرية صغيرة أو في نتاج من فحل بني فلان أو غنمه أو مثل هذا الثوب لأنه لا يؤمن تلفه وانقطاعه و لا يعتبر وجود المسلم فيه وقت العقد لأنه ليس وقت وجوب التسليم فإن أسلم إلى محل يوجد فيه غالبا ف تعذر المسلم فيه بأن لم تحمل الثمار تلك السنة أو تعذر بعضه فله أي لرب السلم الصبر إلى أن يوجد فيطالب به أو فسخ العقد في الكل إن تعذر الكل أو في البعض المتعذر ويأخذ الثمن الموجود أو عوضه أي عوض الثمن التالف لأن العقد إذا زال وجب رد الثمن ويجب رد عينه إن كان باقيا أو عوضه إن كان تالفا أي مثله إن كان مثليا أو قيمته إن كان متقوما هذا إن فسخ في الكل فإن فسخ في البعض فبقسطه الشرط السادس أن يقبض الثمن تاما لقوله صلى الله عليه وسلم من أسلف في شيء فليسلف الحديث أي فليعط قال الشافعي لأنه لا يقع اسم السلف فيه حتى يعطيه ما أسلفه قبل أن يفارق من أسلفه ويشترط أن يكون رأس مال السلم معلوما قدره ووصفه كالمسلم فيه فلا يصح بصبرة لا يعلمان قدرها ولا بجوهر ونحوه مما لا ينضبط بالصفة ويكون القبض قبل التفرق من المجلس وكل مالين حرم النساء فيهما لا يجوز إسلام أحدهما في الآخر لأن السلم من شرطه التأجيل وإن قبض البعض من الثمن في المجلس ثم افترقا قبل قبض الباقي بطل فيما عداه أي عدا المقبوض وصح في المقبوض ولو جعل دينا سلما لم يصح وأمانة أو عينا مغصوبة أو عارية يصح لأنه في معنى القبض وإن أسلم ثمنا واحدا في جنس كبير إلى أجلين كرجب وشعبان مثلا أو عكسه بأن أسلم في جنسين كبر وشعير إلى أجل كرجب مثلا صح السلم إن بين قدر كل جنس وثمنه في المسألة الثانية بأن يقول أسلمتك دينارين أحدهما في أردب قمح صفته كذا وأجله كذا والثاني في أردبين شعيرا صفته كذا والأجل كذا و يصح أيضا إن بين قسط كل أجل في المسألة الأولى بأن يقول أسلمتك دينارين أحدهما في أردب قمح إلى رجب والآخر في أردب وربع مثلا إلى شعبان فإن لم يبين ما ذكر فيهما لم يصح لأن مقابل كل من الجنسين أو الأجلين مجهول الشرط السابع أن يسلم في الذمة فلا يصح السلم في عين كدار أو شجرة لأنها ربما تلفت قبل أوان تسليمها و لا يشترط ذكر مكان الوفاء لأنه صلى الله عليه وسلم لم يذكره بل يجب الوفاء موضع العقد لأن العقد يقتضي التسليم في مكانه وله أخذه في غيره إن رضيا ولو قال خذه وأجرة حمله إلى موضع الوفاء لم يجز ويصح شرطه أي الوفاء في غيره أي غير مكان العقد لأنه بيع فصح شرط الإيفاء في غير مكانه كبيوع الأعيان وإن شرطا الوفاء في موضع العقد كان تأكيدا وإن عقد السلم ببر ية أو بحر شرطاه أي مكان الوفاء لزوما وإلا فسد السلم لتعذر الوفاء موضع العقد وليس بعض الأماكن أولى من بعض فاشترط تعيينه بالقول كالكيل ويقبل قول المسلم إليه في تعيينه مع يمينه ولا يصح بيع المسلم فيه لمن هو عليه أو غيره قبل قبضه لنهيه صلى الله عليه وسلم عن بيع الطعام قبل قبضه ولا تصح أيضا هبته لغير من هو عليه لعدم القدرة على تسليمة ولا الحوالة به لأنها لا تصح إلا على دين مستقر والسلم عرضة للفسخ ولا الحوالة عليه أي على المسلم فيه أو رأس ماله بعد فسخ ولا أخذ عوضه لقوله صلى الله عليه وسلم من أسلم في شيء فلا يصرفه إلى غيره وسواء فيما ذكر إذا كان المسلم فيه موجودا أو معدوما والعوض مثله في القيمة أو أقل أو أكثر وتصح الإقالة في السلم ولا يصح أخذ الرهن والكفيل به أي بدين السلم رويت كراهيته عن علي وابن عباس وابن عمر إذ وضع الرهن للاستيفاء من ثمنه عند تعذر الاستيفاء من الغريم ولا يمكن استيفاء المسلم فيه من عين الرهن ولا من ذمة الضامن حذرا من أن يصرفه إلى غيره ويصح بيع دين مستقر كقرض أو ثمن مبيع لمن هو عليه بشرط قبض عوضه في المجلس وتصح هبة كل دين لمن هو عليه ولا يجوز لغيره وتصح استنابة من عليه الحق للمستحق


باب القرض

بفتح القاف وحكي كسرها ومعناها لغة القطع واصطلاحا دفع مال لمن ينتفع بة ويرد بدله وهو جائز بالإجماع وهو مندوب لقوله صلى الله عليه وسلم في حديث ابن مسعود ما من مسلم يقرض مسلما قرضا مرتين إلا كان كصدقة مرة وهو مباح للمقترض وليس من المسألة المكروهة لفعله صلى الله عليه وسلم وما يصح بيعه من نقد أو عوض صح قرضه مكيلا كان أو موزونا أو غيرهما لأنه صلى الله عليه وسلم استسلف بكرا إلا بني آدم فلا يصح قرضهم لأنه لم ينقل ولا هو من المرافق ويفضي إلى أن يقترض جارية يطأها ثم يردها ويشترط معرفة قدر القرض ووصفه وأن يكون المقرض ممن يصح تبرعه ويصح بلفظه وبلفظ السلف وكل ما أدى معناهما وإن قال ملكتك ولا قرينة على رد بدل فهبة ويملك القرض بقبضه كالهبة ويتم بالقبول وله الشراء به مقرضه فلا يلزم رد عينه للزومه بالقبض بل يثبت بدله في ذمته أي ذمة المقترض حالا ولو أجله المقرض لأنه عقد منع فيه من التفاضل فمنع الأجل فيه كالصرف قال الإمام القرض حال وينبغي أن يفي بوعده فإن ردها المقترض أي رد القرض بعينه لزم المقرض قبوله إن كان مثليا لأنه رده على صفة حقه سواء لأنه تغير سعره أو لا حيث لم يتعيب وإن كان متقوما لم يلزم المقرض قبوله وله الطلب بالقيمة وإن كانت الدراهم التي وقع القرض عليها مكسرة أو كان القرض فلوسا فمنع السلطان المعاملة بها أي بالدراهم المكسرة أو الفلوس فله أي للمقرض القيمة وقت القرض لأنه كالعيب فلا يلزمه قبولها وسواء كانت باقية أو استهلكها وتكون القيمة من غير جنس الدراهم وكذلك المغشوشة إذا حرمها السلطان ويرد المقترض المثل أي مثل ما اقترضه في المثليات لأن المثل أقرب شبها من القيمة فيجب رد مثل فلوس غلت أو رخصت أو كسدت ويرد القيمة في غيرها من المتقومات وتكون القيمة في جوهر ونحوه يوم قبضه وفيما يصح سلم فيه يوم قرضه فإن أعوز أي تعذر المثل فالقيمة إذا أي وقت إعوازه لأنها حينئذ تثبت في الذمة ويحرم اشتراط كل شرط جر نفعا كأن يسكنه داره أو يقضيه خيرا منه لأنه عقد إرفاق وقربة فإذا شرط فيه الزيادة أخرجه عن موضوعه وإن بدأ به أي بما فيه نفع كسكنى داره بلا شرط ولا مواطأة بعد الوفاء جاز لا قبله أو أعطاه أجود بلا شرط جاز لأنه صلى الله عليه وسلم استسلف بكرا فرد خيرا منه وقال خيركم أحسنكم قضاء متفق عليه أو أعطاه هدية بعد الوفاء جاز لأنه لم يجعل تلك الزيادة عوضا في القرض ولا وسيله إليه وإن تبرع المقترض لمقرضه قبل وفائه بشيء لم تجر عادته به قبل القرض لم تجز إلا أن ينوي المقرض مكافأته على ذلك الشيء أو احتسابه من دينه فيجوز له قبوله لحديث أنس مرفوعا قال إذا أقرض أحدكم قرضا فأهدي إليه أو حمله على الدابة فلا يركبها ولا يقبله إلا أن يكون جرى بينه وبينه قبل ذلك رواه ابن ماجه وفي سنده جهالة وإن أقرضه أثمانا فطالبه بها ببلد آخر لزمته الأثمان أي مثلها لأنه أمكنه قضاء الحق من غير ضرر فلزمه ولأن القيمة لا تختلف فانتفى الضرر و تجب فيما لحمله مؤنة قيمته ببلد القرض لأنه المكان الذي يجب فيه التسليم فيه ولا يلزمه المثل في البلد الآخر لأنه لا يلزمه حمله إليه إن لم تكن قيمته ببلد القرض أنقص صوابه أكثر فإن كانت القيمة ببلد القرض أكثر لزم مثل المثلي لعدم الضرر إذا ولا يجبر رب الدين على أخذ قرضه ببلد آخر إلا فيما لا مؤنة لحمله مع أمن البلد والطريق وإذا قال اقترض لي مائة ولك عشرة صح لأنها في مقابلة ما بذله من جاهه ولو قال اضمني فيها ولك ذلك لم يجز


باب الرهن

هو لغة الثبوت والدوام يقال ماء راهن أي راكد ونعمة راهنة أي دائمة وشرعا توثقة دين بعين يمكن استيفاؤه منها أو من ثمنها وهو جائز بالإجماع ولا يصح بدون إيجاب وقبول أو ما يدل عليهما ويعتبر معرفة قدره وجنسه وصفته وكون راهن جائز التصرف مالكا للمرهون أو مأذونا له فيه و يصح الرهن في كل عين يجوز بيعها لأن القصد منه الاستيثاق بالدين ليتوصل إلى استيفائه من ثمن الرهن عند تعذره من الراهن وهذا متحقق في كل عين يجوز بيعها حتى المكاتب لأنه لايجوز بيعه ويمكن من الكسب ما يؤديه من النجوم رهن معه وإن عجز ثبت الرهن فيه وفي كسبه وإن عتق بقي ما أداه رهنا ولا يصح شرط منعه من الصترف والمعلق عتقه بصفة إن كانت توجد قبل حلول الدين لم يصح رهنه وإلا صح ويصح الرهن مع الحق بأن يقول بعتك هذا بعشرة إلى شهر ترهنني بها عبدك هذا فيقول اشتريته منك ورهنته لأن الحاجة داعية لجوازه إذا و يصح بعده أي بعد الحق بالإجماع ولا يجوز قبله لأنه وثيقة بحق فلم يجز قبل ثبوته ولأنه تابع للحق فلا يسبقه ويعتبر أن يكون بدين ثابت أو مآله إليه حتى على عين مضمونة كعارية ومقبوض بعقد فاسد وتقع إجارة في ذمة لا على دين كتابة أو دية على عاقلة قبل الحلول ولا بعهده مبيع وثمن وأجرة معينين أو نفع نحو دار معينة ويلزم الرهن بالقبض في حق الراهن فقط لأن الحظ فيه لغيره فلزم من جهته كالضمان في حق الضامن ويصح رهن المشاع لأنه يجوز بيعه في محل الحق ثم إن رضي الشريك والمرتهن بكونه في يد أحدهما أو غيرهما جاز وإن اختلفا جعله حاكم بيد أمين أمانة أو بأجرة ويجوز رهن المبيع قبل قبضه غير المكيل والموزون والمذروع والمعدود على ثمنه وغيره عند بائعه وغيره لأنه يصح بيعه بخلاف المكيل ونحوه فإنه لا يصح بيعه قبل قبضه فكذلك رهنه وما لا يجوز بيعه كالوقف وأم الولد لا يصح رهنه لعدم حصول مقصود الرهن منه إلا الثمرة والزرع الأخضر قبل بدو صلاحهما بدون شرط القطع فيصح رهنهما مع أنه لا يصح بيعهما بدونه لأن النهي عن البيع لعدم الأمن من العاهة ولهذا أمر بوضع الجوائح وبتقدير تلفها لا يفوت حق المرتهن من الدين لتعلقه بذمة الراهن ويصح رهن الجارية دون ولدها وعكسه ويباعان ويختص المرتهن بما قابل الرهن من الثمن ولا يلزم الرهن في حق الراهن إلا بالقبض كقبض المبيع لقوله تعالى فرهان مقبوضة ولا فرق بين المكيل وغيره وسواء كان القبض من المرتهن أو من اتفقا عليه والرهن قبل القبض صحيح وليس بلازم فللراهن فسخه والتصرف فيه فإن تصرف فيه بنحو بيع أو عتق بطل وبنحو إجارة أو تدبير لايبطل لأنه لا يمنع من البيع واستدامته أي القبض شرط في اللزوم للآية وكالابتداء فإن أخرجه المرتهن إلى الراهن باختياره ولو كان نيابة عنه زال لزومه لزوال استدامة القبض وبقي العقد كأنه لم يوجد فيه قبض ولو آجره أو أعاره لمرتهن أو غيره بإذنه فلزومه باق فإن رده أي رد الراهن الرهن إليه أي إلى المرتهن عاد لزومه إليه لأنه أقبضه باختياره فلزم كالابتداء ولا يحتاج إلى تجديد عقد لبقائه ولو استعار شيئا ليرهنه جاز ولربه الرجوع قبل إقباضه لا بعده لكن له مطالبة الراهن بفكاكه مطلقا ومتى حل الحق ولم يقضه فللمرتهن بيعه واستيفاء دينه منه ويرجع المعير بقيمته أو مثله وإن تلف ضمنه الراهن وهو المستعير ولو لم يفرط المرتهن ولا ينفذ تصرف واحد منهما أي من الراهن والمرتهن فيه أي في الرهن المقبوض بغير إذن الآخر لأنه يفوت على الآخر حقه فإن لم يتفقا على المنافع لم يجز الانتفاع وكانت معطلة وإن اتفقا على الإجارة أو الإعارة جاز ولا يمنع المرتهن الراهن من سقي شجر وتلقيح ومداواة وفصد وإنزاء فحل على مرهونة بل يمنع من قطع سلعة خطرة إلا عتق الراهن المرهون فإنه يصح مع الإثم لأنه مبني على السراية والتغليب وتؤخذ قيمته حال الإعتاق من الراهن لأنه أبطل حق المرتهن من الوثيقة وتكون رهنا مكانها لأنه بدل عنه وكذا لو قتله أو أحبل الأمة بلا إذن المرتهن أو أقر بالعتق وكذبه ونماء الرهن المتصل والمنفصل كالسمن وتعلم الصنعة والولد والثمرة والصوف وكسبه وأرش الجناية عليه ملحق به أي بالرهن فيكون رهنا معه ويباع معه لوفاء الدين إذا بيع ومؤنته أي الرهن على الراهن لحديث سعيد بن المسيب عن أبي هريرة أن النبي صلى الله عليه وسلم قال لا يغلق الرهن من صاحبه الذي رهنه له غنمه وعليه غرمه رواه الشافعي والدار قطني وقال إسناده حسن صحيح و على الراهن أيضا كفنه ومؤنة تجهيزه بالمعروف لأن ذلك تابع لمؤنته و عليه أيضا أجرة مخزنه إذا كان مخزونا وأجرة حفظه وهو أمانة في يد المرتهن للخبر السابق ولو قبل عقد الرهن كبعد الوفاء وإن تلف من غير تعد ولا تفريط منه أي من المرتهن فلا شيء عليه قاله علي رضي الله عنه لأنه أمانة في يده كالوديعة فإن تعدى أو فرط ضمن ولا يسقط بهلاكه أي الرهن شيء من دينه لأنه كان ثابتا في ذمة الراهن قبل التلف ولم يوجد ما يسقطه فبقي بحاله وكما لو دفع إليه عبدا ليبيعه ويستوفي حقه من ثمنه فمات وإن تلف بعضه أي الرهن فباقيه رهن بجميع الدين لأن الدين كله متعلق بجميع أجزاء الرهن ولا ينفك بعضه مع بقاء بعض الدين لما سبق سواء كان مما تمكن قسمته أو لا ويقبل قول المرتهن في التلف وإذا ادعاه بحادث ظاهر كلف ببينه بالحادث وقبل قوله في التلف وعدم التفريط ونحوه وتجوز الزيادة فيه أي في الرهن بأن رهنه عبدا بمائة ثم رهنه عليها ثوبا لأنه زيادة استيثاق دون الزيادة في دينه فإذا رهنه عبدا بمائة لم يصح جعله دينا بخمسين مع المائة ولو كان يساوي ذلك لأن الرهن أشغل بالمائة الأولى والمشغول لا يشغل وإن رهن واحد عند اثنين شيئا على دين لهما فوفى أحدهما انفك في نصيبه لأن العقد الواحد مع اثنين بمنزلة عقدين فكأنه رهن كل واحد منهما النصف منفردا ثم إن طلب المقاسمة أجيب إليها إن كان الرهن مكيلا أو موزونا أو رهناه شيئا فاستوفى من أحدهما انفك في نصيبه لأن الرهن متعدد فإن رهن اثنان عبدا لهما عند اثنين بألف فهذه أربعة عقود ويصير كل ربع منه رهنا بمائتين وخمسين ومتى قضى بعض دينه أو أبرئ منه وببعضه رهن أو كفيل فعما نواه فإن أطلق صرفه إلى أيهما شاء ومتى حل الدين لزم الراهن إذن الإيفاء كالدين الذي لا رهن به و إن امتنع من وفائه فإن كان الراهن أذن للمرتهن أو العدل الذي تحت يده الرهن في بيعه باعه لأنه مأذون له فيه فلا يحتاج لتجديد إذن من الراهن وإن كان البائع العدل اعتبر إذن المرتهن أيضا ووفاء الدين لأنه المقصود بالبيع وإن فضل من ثمنه شيء فلمالكه وإن بقي شيء فعلى الراهن وإلا يأذن في البيع ولم يوف أجبره الحاكم على وفائه أو بيع الرهن لأن هذا شأن الحاكم فإن امتنع حبسه أو عذره حتى يفعل فإن لم يفعل أي أصر على الامتناع أو كان غائبا أو تغيب باعه الحاكم ووفى دينه لأنه حق تعين عليه فقام الحاكم مقامه فيه وليس للمرتهن بيعه إلا بإذن ربه أو الحاكم فصل في شروط الرهن ويكون الرهن عند من اتفقا عليه أمانة فإذا اتفقا أن يكون تحت يد جائز التصرف صح وقام قبضه مقام قبض المرتهن ولا يجوز تحت يد صبي أو عبد بغير إذن سيده أو مكاتب بغير جعل إلا بإذن سيده وإن شرط جعله بيد اثنين لم ينفرد أحدهما بحفظه وليس للراهن ولا للمرتهن إذا لم يتفقا ولا للحاكم نقله عن يد العدل إلا أن تتغير حاله وللوكيل رده عليهما لا على أحدهما وإن أذنا له في البيع أي بيع الرهن لم يبع إلا بنقد البلد لأن الحظ فيه لرواجه فإن تعدد باع بجنس الدين فإن عدم فبما ظناه أصلح فإن تساوت عينه حاكم وإن عينا نقدا تعين ولم تجز مخالفتهما فإن اختلفا لم يقبل قول واحد منهما ويرفع الأمر للحاكم ويأمر ببيعه بنقد البلد سواء كان من جنس الحق أو لم يكن وافق قول أحدهما أو لا وإن باع بإذنهما و قبض الثمن فتلف في يده من غير تفريط فمن ضمان الراهن لأن الثمن في يد العدل أمانة فهو كالوكيل وإن ادعى العدل دفع الثمن إلى المرتهن فأنكره ولا بينة للعدل بدفعه للمرتهن ولم يكن الدفع بحضور الراهن ضمن العدل لأنه فرط حيث لم يشهد ولأنه إنما أذن له في قضاء مبريء ولم يحصل فيرجع المرتهن على راهنه ثم هو على العدل وإن كان القضاء ببينة لم يضمن لعدم تفريطه سواء كانت البينة قائمة أو معدومة كما لو كان بحضرة الراهن لأنه لم يعد مفرطا كوكيل في قضاء الدين فحكمه حكم العدل فيما تقدم لأنه في معناه وإن شرط أن لا يبيعه المرتهن إذا حل الدين ففاسد لأنه شرط ينافي مقتضى العقد كشرطه أن لا يستوفي الدين من ثمنه أو لا يباع ما خيف تلفه أو شرط إن جاءه بحقه في وقت كذا وإلا فالرهن له أي للمرتهن بدينه لم يصح الشرط وحده لقوله صلى الله عليه وسلم لا يغلق الرهن رواه الأثرم وفسره الإمام بذلك ويصح الرهن للخبر ويقبل قول راهن في قدر الدين بأن قال المرتهن هو رهن بألف وقال الراهن بل بمائة فقط و يقبل قوله أيضا في قدر الرهن فإذا قال المرتهن أرهنتني هذا العبد والأمة وقال الراهن بل العبد وحده فقوله لأنه منكر و يقبل قوله أيضا في رده بأن قال المرتهن رددته إليك وأنكر الراهن فقوله لأن الأصل معه والمرتهن قبض العين لمنفعته فلم يقبل قوله في الرد كالمستأجر و يقبل قوله أيضا في كونه عصيرا لا خمرا في عقد شرط فيه بأن قال بعتك كذا بكذا على أن ترهنني هذا العصير وقبل على ذلك وأقبضه له ثم قال المرتهن كان خمرا فلي فسخ البيع وقال الراهن بل كان عصيرا فلا فسخ فقوله لأن الأصل السلامة وإن أقر الراهن أنه أي أن الرهن أو أقر أنه أي أن الرهن ملك غيره قبل على نفسه دون المرتهن فيلزمه رده للمقر له إذا انفط الرهن جنى قبل إقرار الراهن على نفسه لا على المرتهن إن كذبه لأنه متهم في حقه وقول الغير على غيره غير مقبول وحكم بإقراره بعد فكه أي فك الرهن بوفاء الدين أو الإبراء منه إلا أن يصدقه المرتهن فيبطل الرهن لوجود المقتضى السالم عن المعارض ويسلم له به فصل في الانتفاع بالمرهون وللمرتهن أن يركب من الرهن ما يركب و أن يحلب ما يحلب بقدر نفقته متحريا للعدل بلا إذن راهن لقوله صلى الله عليه وسلم الظهر يركب بنفقته إذا كان مرهونا ولبن الدر يشرب بنفقته إذا كان مرهونا وعلى الذي يركب ويشرب النفقة رواه البخاري وتسترضع الأمة بقدر نفقتها وما عدا ذلك من الرهن لا ينتفع به إلا بإذن مالكه وإن أنفق على الحيوان الرهن بغير إذن الراهن مع إمكانه أي إمكان استئذانه لم يرجع على الراهن ولو نوى الرجوع لأنه متبرع أو مفرط حيث لم يستأذن المالك مع قدرته عليه وإن تعذر استئذانه وأنفق بنية الرجوع رجع على الراهن ولو لم يستأذن الحاكم لاحتياجه لحراسة حقه وكذا وديعة وعارية ودواب مستأجرة هرب ربها فله الرجوع إذا أنفق على ذلك بنية الرجوع عند تعذر إذن مالكها بالأقل مما أنفق أو أنفقه المثل ولو خرب الرهن إن كان دارا فعمره المرتهن بلا إذن الراهن رجع بآلته فقط لأنها ملكه لا بما يحفظ به مالية الدار وأجرة المعمرين لأن العمارة ليست واجبة على الراهن فلم يكن لغيره أن ينوب عنه بخلاف نفقة الحيوان لحرمته في نفسه وإن جنى الرهن ووجب مال خير سيده بين فدائه وبيعه وتسليمه إلى ولي الجناية فيملكه فإن فداه فهر رهن بحاله وإن باعه أو سلمه في الجناية بطل الرهن وإن لم يستغرق الأرش قيمته بيع منه بقدره وباقيه رهن وإن جني عليه فالخصم سيده فإن أخذ الأرش كان رهنا وإن اقتص فعليه قيمة أقل العبدين الجاني والمجني عليه قيمة تكون رهنا مكانه


باب الضمان

مأخوذ من الضمن لأنه ذمة الضامن في ذمة المضمون عنه ومعناه شرعا التزام ما وجب على غيره مع بقائه وما قد يجب ويصح بلفظ ضمين وكفيل وقبيل وحميل وزعيم وتحملت دينك أو ضمنته أو هو عندي ونحو ذلك وبإشارة مفهومة من أخرس ولا يصح الضمان إلا من جائز التصرف لأنه إيجاب مال فلا يصح من صغير ولا سفيه ويصح من مفلس لأنه تصرف في ذمته ومن قن ومكاتب بإذن سيدهما ويؤخذ مما بيد مكاتب ومما يضمنه قن من سيده ولرب الحق مطالبة من شاء منهما أي من المضمون والضامن في الحياة والموت لأن الحق ثابت في ذمتهما فملك مطالبة من شاء منهما لحديث الزعيم غارم رواه أبو داود والترمذي وحسنه فإن برئت ذمة المضمون عنه من الدين المضمون بإبراء أو قضاء أو حوالة ونحوها برئت ذمة الضامن لأنه تبع له لا عكسه فلا يبرأ المضمون ببراءة الضامن لأن الأصل لا يبرأ ببراءة التبع وإذا تعدد الضامن لم يبرأ أحدهم بإبراء الآخر ويبرءون بإبراء المضمون عنه ولا تعتبر معرفه الضامن للمضمون عنه ولا معرفته للمضمون له لأنه لا يعتبر رضاهما فكذا معرفتهما بل يعتبر رضى الضامن لأن الضمان تبرع بالتزام الحق فاعتبر له الرضى كالتبرع بالأعيان ويصح ضمان المجهول إذا آل إلى العلم لقوله تعالى ولمن جاء به حمل بعير وأنا به زعيم وهو غير معلوم لأنه يختلف و يصح أيضا ما يؤول إلى الوجوب ك العواري والمغصوب والمقبوض بسوم إن ساومه وقطع ثمنه أو ساومه فقط ليريه أهله إن رضوه وإلا رده وإن أخذه ليريه أهله بلا مساومة ولا قطع ثمن فغير مضمون و يصح ضمان عهدة مبيع بأن يضمن الثمن إذا استحق المبيع أو رد بعيب أو الأرش إن خرج معيبا أو يضمن الثمن للبائع قبل تسليمه وإن ظهر به عيب أو استحق فيصح لدعاء الحاجة إليه وألفاظ ضمان العهدة ضمنت عهدته أو دركه ونحوهما ويصح أيضا ضمان ما يجب بأن يضمن ما يلزمه من دين أو ما يداينه زيد لعمرو ونحوه وللضامن إبطاله قبل وجوبه لا ضامن الأمانات كوديعة ومال شركة وعين مؤجرة لأنها غير مضمونة على صاحب اليد فكذا ضامنه بل يصح ضمان التعدي فيها أي في الأمانات لأنها حينئذ تكون مضمونة على من هي بيده كالمغصوب وإن قضى الضامن الدين بنية الرجوع رجع وإلا فلا وكذا كفيل وكل مؤد عن غيره دينا واجبا غير نحو زكاة فصل في الكفالة وهي التزام رشيد إحضار من عليه حق مالي لربه وتنعقد بما ينعقد به ضمان وإن ضمن معرفته أخذ به وتصح الكفالة ب بدن كل إنسان عنده عين مضمونة كعارية ليردها أو بدلها و تصح أيضا ببدن من عليه دين ولو جهله الكفيل لأن كلا منهما حق مالي فصحت الكفالة به كالضمان و لا تصح ببدن من عليه حد لله تعالى كالزنا أو لآدمي كالقذف لحديث عمرو بن شعيب عن أبيه عن جده مرفوعا لا كفالة في حد ولا ببدن من عليه قصاص لأنه لا يمكن استيفاؤه من غير الجاني ولا بزوجة وشاهد ولا بمجهول أو إلى أجل مجهول وتصح إذا قدم الحاج فأنا كفيل بزيد شهرا ويعتبر رضى الكفيل لأنه لا يلزمه الحق ابتداء إلا برضاه لا رضى مكفول به أو له كالضمان فإن مات المكفول برئ الكفيل لأن الحضور سقط عنه أو تلفت العين بفعل الله تعالى قبل المطالبة برئ الكفيل لأن تلفها بمنزلة موت المكفول به فإن تلفت بفعل آدمي فعلى المتلف بدلها ولم يبرأ الكفيل أو سلم المكفول نفسه برئ الكفيل لأن الأصل أدى ما على الكفيل أشبه ما لو قضى المضمون عنه الدين وكذا يبرأ الكفيل إذا أسلم المكفول بمحل العقد وقد حل الأجل أولا بلا ضرر في قبضه وليس ثم يد حائلة ظالمة وإن تعذر إحضار المكفول مع حياته أو غاب ومضى زمن يمكن إحضاره فيه ضمن ما عليه إن لم يشترط البراءة منه ومن كفله اثنان فسلمه أحدهما لم يبرأ الآخر وإن سلم نفسه برئا


باب الحوالة

مشتقة من التحول لأنها تحول الحق من ذمة إلى ذمة أخرى وتنعقد ب أحلتك واتبعتك بدينك على فلان ونحوه و لا تصح الحوالة إلا على دين مستقر إذ مقتضاها إلزام المحال عليه بالدين مطلقا وما ليس بمستقر عرضة للسقوط فلا تصح على مال كتابة أو سلم أو صداق قبل الدخول أو ثمن مدة خيار ونحوها وإن أحاله على من لا دين عليه فهي وكالة والحوالة على ماله في الديوان أو الوقف إذن في الاستيفاء ولا يعتبر استقرار المحال فيه فإن أحال المكاتب سيده أو الزوج زوجته صح لأن له تسليمه بنفسه وحوالته تقوم مقام تسليمه ويشترط أيضا للحوالة اتفاق الدينين أي تماثلهما جنسا كدنانير بدنانير أو دراهم بدراهم فإن أحال من عليه ذهب بفضة أو عكسه لم يصح ووصفا كصحاح بصحاح أو مضروبة بمثلها فإن اختلفا لم يصح ووقتا أي حلولا أو تأجيلا أجلا واحدا فلو كان أحدهما حالا والأخر مؤجلا أو أحدهما يحل بعد شهر والآخر بعد شهرين لم تصح وقدرا فلا يصح بخمسة على ستة لأنها إرفاق كالقرض فلو جوزت مع الاختلاف لصار المطلوب منها الفضل فتخرج عن موضوعها ولا يؤثر الفاضل في بطلان الحوالة فلو أحال بخمسة من عشرة على خمسة أو بخمسة على خمسة من عشرة صحت لاتفاق ما وقعت فيه الحوالة والفاضل باق بحاله لربه وإذا صحت الحوالة بأن اجتمعت شروطها نقل الحق إلى ذمة المحال عليه وبريء المحيل بمجرد الحوالة فلا يملك المحتال الرجوع على المحيل بحال سواء أمكن استيفاء الحق أو تعذر لمطل أو فلس أو موت أو غيرها وإن تراضى المحتال والمحال عليه على خير من الحق أو دونه في الصفة أو تعجيله أو تأجيله أو عوضه جاز ويعتبر لصحة الحوالة رضاه أي رضا المحيل لأن الحق عليه فلا يلزمه اداؤه من جهة الدين على المحال عليه ويعتبر أيضا علم المال وأن يكون مما يثبت مثله في الذمة بالإتلاف من الأثمان والحبوب ونحوها و لا يعتبر رضا المحال عليه لأن للمحيل أن يستوفي الحق بنفسه وبوكيله وقد أقام المحتال مقام نفسه في القبض فلزم المحال عليه الدفع إليه ولا رضا المحتال إن أحيل على مليء ويجبر على أتباعه لحديث أبي هريرة يرفعه مطل الغني ظلم وإذا أتبع أحدكم على مليء فليتبع متفق عليه وفي لفظ من أحيل بحقه على مليء فليحتل والمليء القادر بماله وقوله وبدنه فماله القدرة على الوفاء وقوله أن لا يكون مماطلا وبدنه إمكان حضوره إلى مجلس الحاكم قاله الزركشي وإن كان المحال عليه مفلسا ولم يكن المحتال رضي الحوالة عليه رجع به أي بدينه عل المحيل لأن المفلس عيب ولم يرض به فاستحق الرجوع كالمبيع المعيب فإن رضي بالحوالة عليه فلا رجوع له إن لم يشترط الملاءة لتفريطه ومن أحيل بثمن مبيع بأن أحال المشتري البائع به على من له عليه دين فبان البيع باطلا فلا حوالة أو أحيل به أي بالثمن عليه بأن أحال البائع على المشتري مدينه بالثمن فبان البيع باطلا بأن كان المبيع مستحقا أو حرا أو خمرا فلا حوالة لظهور أن لا ثمن على المشتري لبطلان البيع والحوالة فرع على لزوم الثمن ويبقى الحق على ما كان عليه أو لا وإذا فسخ البيع بتقايل أو خيار عيب أو نحوه لم تبطل الحوالة لأن عقد البيع لم يرتفع فلم يسقط الثمن فلم تبطل الحوالة وللمشتري الرجوع على البائع لأنه لما رد العوض استحق الرجوع بالعوض ولهما أن يحيلا أي للبائع أن يحيل المشتري على من أحاله المشتري عليه في الصورة الأولى وللمشتري أن يحيل المحتال عليه على البائع في الثانية وإن اختلفا فقال أحلتك قال بل وكلتني أو بالعكس فقول مدعي الوكالة وإن اتفقا على أحلتك بديني وادعى أحدهما إرادة الوكالة صدق وإن اتفقا على أحلتك بدينك فقول مدعي الحوالة وإذا طالب الدائن المدين فقال أحلت فلانا الغائب وأنكر رب المال قبل قوله مع يمينه ويعمل بالبينة


باب الصلح

هو لغة قطع المنازعة وشرعا معاقدة يتوصل بها إلى إصلاح بين متخاصمين والصلح في الأموال قسمان على إقرار وهو المشار إليه بقوله إذا أقر له بدين أو عين فأسقط عنه من الدين بعضه أو وهبه من العين البعض وترك الباقي أي لم يبرأ منه ولم يهبه صح لأن الإنسان لا يمنع من إسقاط بعض حقه كما لا يمنع من استيفائه لأنه صلى الله عليه وسلم كلم غرماء جابر ليضعوا عنه ومحل صحة ذلك إن لم يكن بلفظ الصلح فإن وقع بلفظه لم يصح لأنه صالح عن بعض ماله ببعض فهو هضم للحق ومحله أيضا إن لم يكن شرطاه بأن يقول بشرط أن تعطيني كذا أو على أن تعطيني أو تعوضني كذا ويقبل على ذلك فلا يصح لأنه يقتضي المعاوضة فكأنه عاوض بعض حقه ببعض واسم يكن ضمير الشأن وفي بعض النسخ إن لم يكن شرطا أي بشرط و محله أيضا أن لا يمنعه حقه بدونه وإلا بطل لأنه أكل لمال الغير بالباطل و محله أيضا أن لا يكون ممن لا يصح تبرعه كمكاتب وناظر وقف وولي صغير ومجنون لأنه تبرع وهؤلاء لا يملكونه إلا إن أنكر من عليه الحق ولا بينة لأن استيفاء البعض عند العجز عن استيفاء الكل أولى من تركه وإن وضع رب دين بعض الدين الحال وأجل باقيه صح الإسقاط فيه لأنه أسقط عن طيب نفسه ولا مانع من صحته ولم يصح التأجيل لأن الحال لا يتأجل وكذا لو صالحه عن مائة صحاح بخمسين مكسرة فهو إبراء من الخمسين ووعد في الآخرى ما لم يقع بلفظ الصلح فلا يصح كما تقدم وإن صالح عن المؤجل ببعضه حالا لم يصح في غير الكتابة لأنه يبذل القدر الذي يحطه عوضا عن تعجيل ما في ذمته وبيع الحلول والتأجيل لا يجوز أو بالعكس بأن صالح عن الحال ببعضه مؤجلا لم يصح إن كان بلفظ الصلح كما تقدم فإن كان بلفظ الإبراء ونحوه صح الإسقاط دون التأجيل وتقدم أو أقر له ببيت ادعاه فصالحه على سكناه ولو مدة معينة كسنة أو على أن يبني له فوقه غرفة وصالحه على بعضه لم يصح الصلح لأنه صالحه عن ملكه على ملكه أو منفعته وإن فعل ذلك كان تبرعا متى شاء أخرجه وإن فعله على سبيل المصالحة معتقدا وجوبه عليه بالصلح رجع عليه بأجرة ما سكن وأخذ ما كان بيده من الدار لأنه أخذه بعقد فاسد أو صالح مكلفا ليقر له بالعبودية أي بأنه مملوكه لم يصح أو صالح امرأة لتقر له بالزوجية بعوض لم يصح الصلح لأن ذلك صلح يحل حراما لأن إرقاق النفس وبذل المرأة نفسها بعوض لا يجوز وإن بذلاهما أي دفع المدعى عليه العبودية والمرأة المدعى عليها الزوجية عوضا له أي للمدعي صلحا عن دعواه صح لأنه يجوز أن يعتق عبده ويفارق امرأته بعوض ومن علم بكذب دعواه لم يبح له أخذ العوض لأنه أكل لمال الغير بالباطل وإن قال أقر لي بديني وأعطيك منه كذا ففعل أي فأقر بالدين صح الإقرار لأنه أقر بحق يحرم عليه إنكاره و لا يصح الصلح لأنه يجب عليه الإقرار بما عليه من الحق فلم يحل له أخذ العوض عليه فإن أخذ شيئا رده وإن صالحه عن الحق بغير جنسه كما لو اعترف له بعين أو دين فعوضه عنه ما يجوز تعويضه صح فإن كان بنقد عن نقده فصرف وإن كان بعوض فبيع فاعتبر له ما اعتبر فيه ويصح بلفظ صلح وما يؤدي معناه وإن كان بمنفعة كسكنى دار فإجارة وإن صالحت المعترفة بدين أو عين بتزويج نفسها صح ويكون صداقا وإن صالح عما في الذمة بشيء في الذمة لم يجز التفرق قبل القبض لأنه بيع دين بدين و إن صالح عن دين بغير جنسه جاز مطلقا وبجنسه لا يجوز بأقل أو أكثر على وجه المعاوضة ويصح الصلح عن مجهول تعذر علمه من دين أو عين بمعلوم فإن لم يتعذر علمه فكبراءة من مجهول فصل القسم الثاني صلح على إنكار وقد ذكره بقوله ومن ادعي عليه بعين أو دين فسكت أو أنكر وهو يجهله أي يجهل ما ادعي به عليه ثم صالح عنه بمال حال أو مؤجل صح الصلح لعموم قوله صلى الله عليه وسلم الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما رواه أبو داود والترمذي وقال حسن صحيح وصححه الحاكم ومن ادعي عليه بوديعة أو تفريط فيها أو قرض فأنكر وصالح على مال فهو جائز ذكره في الشرح وغيره وهو أي صلح الانكار لمدعي بيع لأنه يعتقده عوضا عن ماله فلزمه حكم اعتقاده يرد معيبه أي معيب ما أخذه من العوض ويفسخ الصلح كما لو اشترى شيئا فوجده معيبا ويؤخذ منه العوض إن كان شقصا بشفعة لأنه بيع وإن صالح ببعض عين المدعى به فهو فيه كمنكر و الصلح للآخر المنكر إبراء لأنه دفع المال افتداء ليمينه وإزالة للضرر عنه لا عوضا عن حق يعتقده فلا رد لما صالح عنه بعيب يجده فيه ولا شفعة فيه لاعتقاده أنه ليس بعوض وإن كذب أحدهما في دعواه أو إنكاره وعلم بكذب نفسه لم يصح الصلح في حقه باطنا لأنه عالم بالحق قادرا على إيصاله لمستحقه غير معتقد أنه محق وما أخذه حرام عليه لأنه أكل للمال بالباطل وإن صالح عن المنكر أجنبي بغير إذنه صح ولم يرجع عليه ويصح الصلح عن قصاص وسكنى دار وعيب بقليل وكثير ولا يصح الصلح بعوض عن حد سرقة وقذف أو غيرهما لأنه ليس بمال ولا يؤول إليه ولا عن حق شفعة أو خيار لأنهما لم يشرعا لاستفادة مال وإنما شرع الخيار للنظر في الأحظ والشفعة لإزالة الضرر بالشركة و لا عن ترك شهادة بحق أو باطل وتسقط الشفعة إذا صالح عنها لرضاه بتركها ويرد العوض و كذا حكم الحد والخيار وإن صالحه على أن يجري على أرضه أو سطحه ماء معلوما صح لدعاء الحاجة إليه فإن كان بعوض مع بقاء ملكه فإجارة وإلا فبيع ولا يشترط في الإجارة هنا بيان المدة للحاجة ويجوز شراء ممر في ملكه وموضع في حائط يجعله بابا أو بقعة يحفرها بئرا أو علو بيت يبنى بنيانا موصوفا ويصح فعله صرحا أبدا أو إجارة مدة معلومة وإن حصل غصن شجرته في هواء غيره الخاص به أو المشترك أو حصل غصن شجرته في قراره أي قرار غيره الخاص أو المشترك أي في أرضه وطالبه بإزالة ذلك أزاله وجوبا إما بقطعه أو ليه إلى ناحية أخرى فإن أبى مالك الغصن إزالته لواه مالك الهواء إن أمكن وإلا يمكن فله قطعه لأنه أخلى ملكه الواجب إخلاؤه ولا يفتقر إلى حاكم ولا يجبر المالك على الإزالة لأنه ليس من فعله وإن أتلفه مالك الهواء مع إمكان ليه ضمنه وإن صالحه على بقاء الغصن بعوض لم يجز وإن اتفقا على أن الثمرة بينهما ونحوه صح جائزا وكذا حكم عرق شجرة حصل في أرض غيره ويجوز في الدرب النافذ فتح الأبواب للاستطراق لأنه لم يتعين له مالك ولا ضرر فيه على المجتازين و لا يجوز إخراج روشن على أطراف خشب أو نحوه مدفونة في الحائط و لا إخراج ساباط وهو المستوفي للطريق كله على جدارين و لا إخراج دكة بفتح الدال وهي الدكان والمصطبه بكسر الميم و لا إخراج ميزاب ولو لم يضر بالمارة إلا أن يإذن إمام أو نائبه ولا ضرر لأنه نائب المسلمين فجرى مجرى إذنهم ولا يفعل ذلك أي لا يخرج روشنا ولا ساباطا ولا دكة ولا ميزابا في ملك جار ودرب مشترك غير نافذ بلا إذن المستحق أي الجار أو أهل الدرب لأن المنع لحق المستحق فإذا رضي بإسقاطه جاز ويجوز نقل باب في درب غير نافد إلى أوله بلا ضرر لا إلى داخل إن لم يإذن من فوقه ويكون إعارة وحرم أن يحدث بملكه ما يضر بجاره كحمام ورحى وتنور وله منعه كدق وسقي يتعدى وحرم أن يتصرف في جدار جار أو مشترك بفتح طاق أو ضرب وتد ونحوه إلا بإذنه وليس له وضع خشبة على حائط جاره أو حائط مشترك إلا عند الضرورة فيجوز إذا لم يمكنه التسقيف إلا به ولا ضرر لحديث أبي هريرة يرفعه لا يمنعن جار جاره أن يضع خشبة على جداره ثم يقول أبو هريرة ما لي أراكم عنها معرضين والله لأرمين بها بين أكتافكم متفق عليه وكذلك حائط المسجد وغيره كحائط نحو يتيم فيجوز لجاره وضع خشبة عليه إذا لم يمكن تسقيف إلا به بلا ضرر لما تقدم وإذا انهدم جدارهما المشترك أو سقفها أو خيف ضرره بسقوطه فطلب أحدهما أن يعمره الآخر معه أجبر عليه إن امتنع لقوله صلى الله عليه وسلم لا ضرر ولا ضرار فإن أبى أخذ حاكم من ماله وأنفق عليه وإن بناه شريك شركة بنية رجوع رجع وكذا النهر والدولاب والقناة المشتركة إذا احتاجت لعمارة ولا يمنع شريك من عمارة فإن فعل فالماء على الشركة وإن أعطى قوم قناتهم أو نحوها لمن يعمرها وله منها جزء معلوم صح ومن له علو لم يلزمه عمارة سفله إذا انهدم بل يجبر عليه مالكه ويلزم الأعلى سترة تمنع مشارفة الأسفل فإن استويا اشتركا


باب الحجر

وهو في اللغة التضييق والمنع ومنه سمي الحرام والعقل حجرا وشرعا منع إنسان من تصرفه في ماله وهو ضربان حجر لحق الغير كعلى مفلس وحجر لحق نفسه كعلى نحو صغير ومن لم يقدر على وفاء شيء من دينه لم يطالب به وحرم حبسه وملازمته لقوله تعالى وإن كان ذو عسرة فنظرة إلى ميسرة فإن ادعى العسرة ودينه عن عوض كثمن وقرض أو لا وعرف له مال سابق الغالب بقاؤه أو كان أقر بالملاءة حبس إن لم يقم بينة تخبر باطن حاله وتسمع قبل حبس وبعده وإلا حلف وخلي سبيله ومن له قدرة على وفاء دينه لم يحجر عليه لعدم الحاجة إلى الحجر عليه وأمر أي وجب على الحاكم أمره بوفائه بطلب غريمه لحديث مطل الغني ظلم ولا يترخص من سافر قبله ولغريم من أراد سفرا منعه من غير جهاد متعين حتى يوثق برهن يحرز أو كفيل مليء فإن أبى القادر وفاء الدين الحال حبس بطلب ربه ذلك لحديث لي الواجد ظلم يحل عرضه وعقوبته رواه أحمد وأبو داود وغيرهما قال الإمام قال وكيع عرضه شكواه وعقوبته حبسه فإن أبى عزره مرة بعد أخرى فإن أصر على عدم قضاء الدين ولم يبع ماله باعه الحاكم وقضاه لقيامه مقامه ودفعا لضرر رب الدين بالتأخير ولا يطالب مدين ب دين مؤجل لأنه لايلزمه أداؤه قبل حلوله ولا يحجر عليه من أجله ومن ماله لا يفي بما عليه من الدين حالا وجب على الحاكم الحجر عليه بسؤال غرمائه كلهم أو بعضهم لحديث كعب بن مالك إن رسول الله صلى الله عليه وسلم حجر على معاذ وباع ماله رواه الخلال بإسناده ويستحب إظهاره أي إظهار حجر المفلس وكذا السفيه ليعلم الناس بحاله فلا يعاملونه إلا على بصيرة ولا ينفذ تصرفه أي المحجور عليه لفلس في ماله الموجود والحادث بإرث أو غيره بعد الحجر بغير وصية أو تدبير ولا إقراره عليه أي على ماله لأنه محجور عليه وأما تصرفه في ماله قبل الحجر عليه فصحيح لأنه رشيد غير محجور عليه لكن يحرم عليه الإضرار بغريمه ومن باعه أو أقرضه شيئا قبل الحجر ووجده باقيا بحاله ولم يأخذ شيئا من ثمنه فهو أحق به لقوله صلى الله عليه وسلم من أدرك متاعه عند إنسان أفلس فهو أحق به متفق عليه من حديث أبى هريرة وكذا لو أقرضه أو باعه شيئا بعده أي بعد الحجر عليه رجع فيه إذا وجده بعينه إن جهل حجره لأنه معذور بجهل حاله وإلا يجهل الحجر عليه فلا رجوع له في عينه لأنه دخل على بصيرة ويرجع بثمن المبيع وبدل القرض إذا انفك حجره وإن تصرف المفلس في ذمته بشراء أو ضمان أو نحوهما أو أقر المفلس بدين أو أقر ب جناية توجب قودا أو مالا صح تصرفه في ذمته وإقراره بذلك لأنه أهل للتصرف والحجر متعلق بماله لا بذمته ويطالب به أي بما لزمه من ثمن مبيع ونحوه وما أقر به بعد فك الحجر عنه لأنه حق عليه وإنما منعنا تعلقه بماله لحق الغرماء فإذا استوفى فقد زال العارض ويبيع الحاكم ماله أي مال المفلس الذي ليس من جنس الدين بثمن مثله أو أكثر ويقسم ثمنه فورا بقدر ديون غرمائه الحالة لأن هذا هو جل المقصود من الحجر عليه وفي تأخيره مطل وهو ظلم لهم ولا يحل دين مؤجل بفلس مدين لأن الأجل حق للمفلس فلا يسقط بفلسه كسائر حقوقه ولا يحل مؤجل أيضا بموت مدين إن وثق ورثته برهن يحرز أو كفيل مليء بأقل الأمرين من قيمة التركة أو الدين لأن الأجل حق للميت فورث عنه كسائر حقوقة فإن لم يوثقوا حل لغلبة الضرر وإن ظهر غريم للمفلس بعد القسمة لماله لم تنقض و رجع على الغرماء بقسطه لأنه لو كان حاضرا شاركهم فكذا إذا ظهر وإن بقي على المفلس بقية وله صنعة أجبر على التكسب لوفائها كوقف وأم ولد يستغنى عنهما ولا يفك حجره إلا حاكم لأنه ثبت بحكمه فلا يزول إلا به وإن وفى ما عليه انفك الحجر بلا حاكم لزوال موجبه فصل في المحجور عليه لحظه ويحجر على السفيه والصغير والمجنون لحظهم إذا لمصلحة تعود عليهم بخلاف المفلس والحجر عليهم عام في ذممهم وما لهم ولا يحتاج لحاكم فلا يصح تصرفهم قبل الإذن ومن أعطاهم ماله بيعا أو قرضا أو وديعة ونحوها رجع بعينه إن بقي لأنه ماله وإن تلف في أيديهم أو أتلفوه لم يضمنوا لأنه سلطهم عليه برضاه علم بالحجر أو لا لتفريطه ويلزمهم أرش الجناية إن جنوا لأنه لا تفريط من المجني عليه والإتلاف يستوي فيه الأهل وغيره و يلزمهم أيضا ضمان مال من لم يدفعه إليهم لأنه لا تفريط من المالك والإتلاف يستوي فيه الأهل وغيره وإن تم لصغير خمس عشرة سنة حكم ببلوغه لما روى ابن عمر قال عرضت على النبي صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني وعرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة فأجازني متفق عليه أو نبت حول قبله شعر خشن حكم ببلوغه لأن سعد بن معاذ لما حكم في بني قريظة بقتلهم وسبي ذراريهم أمر أن يكشف عن مؤتزرهم فمن أنبت فهو من المقاتلة ومن لم ينبت فهو من الذرية وبلغ ذلك النبي صلى الله عليه وسلم فقال لقد حكمت بحكم الله من فوق سبعة أرقعة متفق عليه أو أنزل حكم ببلوغه لقوله تعالى وإذا بلغ الأطفال منكم الحلم فليستأذنوا أو عقل مجنون ورشد أي من بلغ وعقل أو رشد سفيه زال حجرهم لزوال علته قال تعالى فإن آنستم منهم رشدا فادفعوا إليهم أموالهم بلا قضاء حاكم لأنه ثبت بغير حكمه فزال لزوال موجبه بغير حكمه وتزيد الجارية على الذكر في البلوغ بالحيض لقوله صلى الله عليه وسلم لايقبل الله صلاة حائض إلا بخمار رواه الترمذي وحسنه وإن حملت الجارية حكم ببلوغها عند الحمل لأنه دليل إنزالها لأن الله تعالى أجرى العادة بخلق الولد من مائهما فإذا ولدت حكم ببلوغها من ستة أشهر لأنه اليقين ولا ينفك الحجر عنهم قبل شروطه السابقة بحال ولو صار شيخا والرشد الصلاح في المال لقول ابن عباس في قوله تعالى فإن آنستم منهم رشدا أي صلاحا في أموالهم فعلى هذا يدفع إليه ماله وإن كان مفسدا لدينه ويؤنس رشده بأن يتصرف مرارا فلا يغبن غبنا فاحشا غالبا ولا يبذل ماله في حرام كخمر وآلات لهو أو في غير فائدة كغناء ونفط لأن من صرف ماله في ذلك عد سفيها ولا يدفع إليه أي الصغير ماله حتى يختبر ليعلم رشده قبل بلوغه بما يليق به لقوله تعالى وابتلوا اليتامى الآية والاختبار يختص بالمراهق الذي يعرف المعاملة والمصلحة ووليهم أي ولي السفيه الذي بلغ سفيها واستمر والصغير والمجنون حال الحجر الأب الرشيد العدل ولو ظاهرا لكمال شفقته ثم وصيه لأنه نائبه ولو بجعل وثم متبرع ثم الحاكم لأن الولاية انقطعت من جهة الأب فتعينت للحاكم ومن فك عنه الحجر فسفه أعيد عليه ولا ينظر في ماله إلا الحاكم كمن جن بعد بلوغ ورشد ولا يتصرف لأحدهم وليه إلا بالأحظ لقوله تعالى ولاتقربوا مال اليتيم إلا بالتى هي أحسن والسفيه والمجنون في معناه ويتجر ولي المحجور عليه له مجانا أي إذا اتجر ولي اليتيم في ماله كان الربح كله لليتيم لأنه نماء ماله فلا يستحقه غيره إلا بعقد ولا يعقد الولي لنفسه وله دفع ماله لمن يتجر فيه مضاربة بجزء معلوم من الربح للعامل لأن عائشة أبضعت مال محمد بن أبى بكر رضي الله عنهم ولأن الولي نائب عنه فيما فيه مصلحته وله البيع نساء والقرض برهن وإيداعه وشراء العقار وبناؤه لمصلحة وشراء الأضحية لموسر وتركه في المكتب بأجرة ولا يبيع عقاره إلا لضرورة أو غبطة ويأكل الولي الفقير من مال موليه لقوله تعالى ومن كان فقيرا فليأكل بالمعروف الأقل من كفايته أو أجرته أي أجرة عمله لأنه يستحق بالعمل والحاجة جميعا فلم يجز أن يأخذ إلا ما وجدا فيه مجانا فلا يلزمه عوضه إذا أيسر لأنه عوض عن عمله فهو فيه كالأجير والمضارب ويقبل قول الولي بيمينه والحاكم بغير يمينه بعد فك الحجر في النفقة وقدرها مالم يخالف عادة وعرفا ولو قال أنفقت عليك منذ سنتين فقال منذ سنة قدم قول الصبي لأن الأصل موافقته قال في المبدع و يقبل قول الولي أيضا في وجود الضرورة والغبطة إذا باع عقاره وادعاهما ثم أنكره و يقبل قول الولي أيضا في التلف وعدم التفريط لأنه أمين والأصل براءته و يقبل قوله أيضا في دفع المال إليه بعد رشده لأنه أمين وإن كان بجعل لم يقبل قوله في دفع المال لأنه قبضه لنفعه كالمرتهن ولولي مميز وسيده أن يأذن له في التجارة فينفك عنه الحجر في قدر ما أذن له فيه وما استدان العبد لزم سيده أداؤه إن أذن له في استدانته ببيع أو قرض لأنه غر الناس بمعاملته وإلا يكن استدان بإذن سيده ف ما استدانه في رقبته يخير سيده بين بيعه وافدائه بالأقل من قيمته أو دينه ولو أعنته وإن كانت العين باقية ردت لربها كاستيداعه أي أخذه وديعة فيتلفها وأرش جنايته وقيمة متلفه فيتعلق ذلك كله برقبته ويخير سيده كما تقدم ولا يتبرع المأذون له بدراهم ولا كسوة بل بإهداء مأكول وإعارة دابة وعمل دعوة بلا إسراف ولغير المأذون له الصدقة من قوته بنحو رغيف إذا لم يضره وللمرأة الصدقة من بيت زوجها بذلك ما لم تضطرب العادة أو يكن بخيلا أو تشك في رضاه


باب الوكالة

الوكالة بفتح الواو وكسرها التفويض تقول وكلت أمري إلى الله أي فوضته إليه واصطلاحا استنابة جائز التصرف مثله فيما تدخله النيابة تصح الوكالة بكل قول يدل على الإذن ك افعل كذا أو أذنت لك في فعله ونحوه وتصح مؤقتة ومعلقة بشرط كوصية وإباحة أكل وولاية قضاء وإمارة ويصح القبول على الفور والتراخي بأن يوكله في بيع شيء فيبيعه بعد سنة أو يبلغه أنه وكله بعد شهر فيقول قبلت بكل قول أو فعل دال عليه أي على القبول لأن قبول وكلائه صلى الله عليه وسلم كان بفعلهم وكان متراخيا عن توكيله إياهم قاله في المبدع ويعتبر تعيين الوكيل ومن له التصرف في شيء لنفسه فله التوكيل فيه والتوكل فيه أي جاز أن يستنيب غيره وأن ينوب عن غيره لانتفاء المفسدة والمراد فيما تدخله النيابة ويأتي ومن لايصح تصرفه بنفسه فنائبه أولى فلو وكله في بيع ما سيملكه أو طلاق من يتزوجها لم يصح ويصح توكيل امرأة في طلاق نفسها وغيرها وأن يتوكل واجد الطول في قبول نكاح أمة لمن تباح له وغني لفقير في قبول زكاة وفي قبول نكاح أخته ونحوها لأجنبي ويصح التوكيل في كل حق آدمي من العقود لأنه صلى الله عليه وسلم وكل عروة بن الجعد في الشراء وسائر العقود كالإجارة والقرض والمضاربة والإبراء ونحوها في معناه والفسوخ كالخلع والإقالة والعتق والطلاق لأنه يجوز التوكيل في الإنشاء فجاز في الإزالة بطريق الأولى والرجعه وتملك المباحات من الصيد والحشيش ونحوه كإحياء الموات لأنها تملك مال بسبب لايتعين عليه فجاز كالابتياع لاالظهار لأنه قول منكر وزور واللعان والأيمان والنذور والقسامة والقسم بين الزوجات والشهادات والرضاع والالتقاط والاغتنام والغصب والجنايه فلا تدخلها النيابة و تصح الوكالة أيضا في كل حق لله تدخله النيابة من العبادات كتفرقة صدقة وزكاة ونذر وكفارة لأنه صلى الله عليه وسلم كان يبعث عماله لقبض الصدقات وتفريقها وكذا حج وعمرة على ما سبق وأما العبادات البدنية المحضة كالصلاة والصوم والطهارة من الحدث فلا يجوز التوكيل فيها لأنها تتعلق ببدن من هي عليه لكن ركعتا الطواف تتبع الحج و تصح في الحدود في إثباتها واستيفائها لقوله صلى الله عليه وسلم اغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها فاعترفت فأمر بها فرجمت متفق عليه ويجوز الاستيفاء في حضرة الموكل وغيبته وليس للوكيل أن يوكل فيما وكل فيه إذا كان يتولاه مثله ولم يعجزه لأنه لم يأذن له في التوكيل ولا تضمنه إذنه لكونه يتولى مثله إلا أن يجعل إليه بأن يأذن له في التوكيل أو يقول اصنع ماشئت ويصح توكيل عبد بإذن سيده والوكالة عقد جائز لأنها من جهة الموكل إذن ومن جهة الوكيل بذل نفع وكلاهما غير لازم فلكل واحد منهما فسخها وتبطل بفسخ أحدهما وموته وجنونه المطبق لأن الوكالة تعتمد الحياة والعقل فإذا انتفيا انتفت صحتها وإذا وكل في طلاق الزوجة ثم وطئها أو في عتق العبد ثم كاتبه أو دبره بطلت و تبطل أيضا ب عزل الوكيل ولو قبل علمه لأنه رفع عقد لا يفتقر إلى رضى صاحبه فصح بغير علمه كالطلاق ولو باع أو تصرف فادعى أنه عزله قبله لم يقبل إلا ببينة و تبطل أيضا بحجر لسفه لزوال أهلية التصرف لا بالحجر لفلس لأنه لم يخرج عن أهلية التصرف لكن إن حجر على الموكل وكانت في أعيان ماله بطلت لانقطاع تصرفه فيها ومن وكل في بيع أو شراء لم يبع ولم يشتر من نفسه لأن العرف في البيع بيع الرجل من غيره فحملت الوكالة عليه ولأنه تلحقه تهمة و لا من ولده ووالده وزوجته ومكاتبه وسائر من لاتقبل شهادته له لأنه متهم في حقهم ويميل إلى ترك الاستقصاء عليهم في الثمن كتهمته في حق نفسه وكذا حاكم وأمينه وناظر وقف ووصي ومضارب وشريك عنان ووجوه ولا يبيع الوكيل بعرض ولا نساء ولا بغير نقد البلد لأن عقد الوكالة لم يقتضه فإن كان في البلد نقدان باع بأغلبهما رواجا فإن تساويا خير وإن باع بدون ثمن المثل إن لم يقدر له ثمن أو باع ب دون ماقدره له الموكل صح أو اشترى له بأكثر من ثمن المثل صح وضمن الزائد وإن كان لم يقدر له ثمنا أو مما قدره له صح الشراء لأن من صح منه ذلك بثمن مثله صح بغيره وضمن النقص في مسألة البيع و ضمن الزيادة في مسألة الشراء لأنه مفرط والوصي وناظر الوقف كالوكيل في ذلك ذكره الشيخ تقي الدين وإن قال بعه بدرهم فباعه بدينار صح لأنه زاده خيرا وإن باع الوكيل بأزيد مما قدره له الموكل صح أو قال الموكل بع بكذا مؤجلا فباع الوكيل به حالا صح أو قال الموكل اشتر بكذا حالا فاشترى به مؤجلا ولا ضرر فيهما أي فيما إذا باع بالمؤجل حالا أو اشترى بالحال مؤجلا صح لأنه زاده خيرا فهو كما لو وكله في بيعه بعشرة فباعه بأكثر منها وإلا فلا أي وإن لم يبع أو يشتر بمثل ماقدره له بلا ضرر بأن قال بعه بعشرة مؤجلة فباعه بتسعة حالة أو بعه بعشرة حالة فباعه بأحد عشرة مؤجلة وعلى الموكل ضرر بحفظ الثمن في الحال أو قال اشتره بعشرة حالة فاشتراه بأحد عشر أو بعشرة مؤجلة مع ضرر لم ينفذ تصرفه لمخالفته موكله وقدم في الفروع أن الضرر لايمنع الصحة وتبعه في المنتهى و التنقيح في مسألة البيع وهو ظاهر المنتهى أيضا في مسألة الشراء وقد سبق لك أن بيع الوكيل بأنقص مما قدر له وشراءه بأكثر منه صحيح ويضمن فصل وإن اشترى الوكيل مايعلم عيبه لزمه أي لزم الشراء الوكيل فليس له رده لدخوله على بصيرة وإن لم يرض به موكله فإن رضيه كان له لنيته بالشراء وإن اشتراه بعين المال لم يصح فإن جهل عيبه رده لأنه قائم مقام الموكل وله أيضا رده لأنه ملكه فإن حضر الموكل قبل رد الوكيل ورضي بالعيب لم يكن للوكيل رده لأن الحق له بخلاف المضارب لأن له حقا فلا يسقط برضى غيره فإن طلب البائع الإمهال حتى يحضر الموكل لم يلزم الوكيل ذلك وحقوق العقد كتسليم الثمن وقبض المبيع والرد بالعيب وضمان الدرك تتعلق بالموكل ووكيل البيع يسلمه أي يسلم المبيع لأن إطلاق الوكالة في البيع يقتضيه لأنه من تمامه ولا يقبض الوكيل في البيع الثمن بغير إذن الموكل لأنه قد يوكل في البيع من لا يأمنه على قبض الثمن بغير قرينة فإن دلت القرينة على قبضه مثل توكيله في بيع شيء في سوق غائبا عن الموكل أو موضع يضيع الثمن بترك قبض الوكيل له كان إذنا في قبضه فإن تركه ضمنه لأنه يعد مفرطا هذا المذهب عند الشيخين وقدم في التنقيح وتبعه في المنتهى لايقبضه إلا بإذن فإن تعذر لم يلزم الوكيل شيء لأنه ليس بمفرط لكونه لا يملك قبضه ويسلم وكيل المشتري الثمن لأنه من تتمته وحقوقه كتسليم المبيع فلو أخره أي أخر تسليم الثمن بلا عذر وتلف الثمن ضمنه لتعديه بالتأخير وليس لوكيل في بيع تقليبه على مشتر إلا بحضرته وإلا ضمن وإن وكله في بيع فاسد لم يصح ولم يملكه لأن الله تعالى لم يأذن فيه ولأن الموكل لا يملكه و لو باع الوكيل إذا بيعا صحيحا لم يصح لأنه لم يوكل فيه أو وكله في كل قليل وكثير لم يصح لأنه يدخل فيه كل شيء من هبة ماله وطلاق نسائه وإعتاق رقيقه فيعظم الغرر والضرر أو وكله في شراء ماشاء أو عينا بما شاء ولم يعين نوعا وثمنا لم يصح لأنه يكثر فيه الغرر وإن وكله في بيع ماله كله أو ما شاء منه صح قال في المبدع وظاهر كلامهم في بع من مالي ماشئت له بيع ماله كله والوكيل في الخصومة لايقبض لأن الإذن لم يتناوله نطقا ولا عرفا لأنه قد يرضى للخصومة من لا يرضاه للقبض والعكس بالعكس فالوكيل في القبض له الخصومة لأنه لايتوصل إليه إلا بها فهو إذن فيها عرفا و إن قال الموكل اقبض حقي من زيد ملكه من وكيله لأنه قائم مقامه و لايقبض من ورثته لأنه لم يؤمر بذلك ولا يقتضيه العرف إلا أن يقول الموكل للوكيل اقبض حقي الذي قبله أو عليه فله القبض من وارثه لأن الوكالة اقتضت قبض حقه مطلقا وإن قال اقبضه اليوم لم يملكه غدا ولا يضمن وكيل في الإيداع إذا أودع و لم يشهد وأنكر المودع لعدم الفائدة في الإشهاد لأن المودع يقبل قوله في الرد والتلف وأما الوكيل في قضاء الدين إذا كان بغير حضور الموكل ولم يشهد ضمن إذا أنكر رب الدين وتقدم في الضمان فصل والوكيل أمين لايضمن ماتلف بيده بلا تفريط لأنه نائب المالك في اليد والتصرف فالهلاك في يده كالهلاك في يد المالك ولو بجعل فإن فرط أو تعدى أو طلب منه المال فامتنع من دفعه لغير عذر ضمن ويقبل قوله أي الوكيل في نفيه أي نفي التفريط ونحوه و في الهلاك مع يمينه لأن الأصل براءة ذمته لكن إن ادعى التلف بأمر ظاهر كحريق عام ونهب جيش كلف إقامة البينة عليه ثم يقبل قوله فيه وإن وكله في شراء شيء واشتراه واختلفا في قدر ثمنه قبل قول الوكيل وإن اختلفا في رد العين أو ثمنها إلى الموكل فقول وكيل متطوع وإن كان بجعل فقول موكل وإذا قبض الوكيل الثمن حيث جاز فهو أمانة في يده لايلزمه تسليمه قبل طلبه ولا يضمنه بتأخيره ويقبل قول الوكيل فيما وكل فيه ومن ادعى وكالة زيد في قبض حقه من عمرو بلا بينة لم يلزمه أي عمرا دفعه له إن صدقه لجواز أن ينكر زيد الوكالة فيستحق الرجوع عليه ولا يلزمه اليمين إن كذبه لأنه لايقضى عليه بالنكول فلا فائدة في لزوم تحليفه فإن دفعه عمرو فأنكر زيد الوكالة حلف لاحتمال صدق الوكيل فيها وضمنه عمرو فيرجع عليه زيد لبقاء حقه في ذمته ويرجع عمرو على الوكيل مع بقاء ماقبضه أو تعديه لا إن صدقه وتلف بيده بلا تفريط وإن كان المدفوع لمدعي الوكالة بغير بينه وديعة أخذها حيث وجدها لأنها عين حقه فإن تلفت ضمن أيهما شاء لأن الدافع ضمنها بالدفع والقابض قبض ما لا يستحقه فإن ضمن الدافع لم يرجع على القابض إن صدقة وإن ضمن القابض لم يرجع على الدافع وكدعوى الوكالة دعوى الحوالة والوصية وإن ادعى أنه مات وأنا وارثه لزمه الدفع إليه مع التصديق واليمين مع الإنكار على نفي العلم


باب الشركة

الشركة بوزن سرقة ونعمة وثمرة وهي نوعان شركة أملاك وهي اجتماع في استحقاق كثبوت الملك في عقار أو منفعة لاثنين فأكثر أو شركة عقود وهي اجتماع في تصرف من بيع ونحوه وهي أي شركة العقود وهي المقصودة هنا أنواع خمسة فأحدها شركة عنان سميت بذلك لتساوي الشريكين في المال والتصرف كالفارسين إذا سويا بين فرسيهما وتساويا في السير وهي أن يشترك اثنان أي شخصان فأكثر مسلمين أو أحدهما ولا تكره مشاركة كتابي لايلي التصرف بما ليهما المعلوم كل منهما الحاضرين ولو كان مال كل متفاوتا بأن لم يتساو المالان قدرا أو جنسا أو صفة ليعملا فيه ببدنيهما أو يعمل فيه أحدهما ويكون له من الربح أكثر من ربح مالة فإن كان بدونه لم يصح وبقدره إبضاع وإن اشتركا في مختلط بينهما شائعا صح إن علما قدر ما لكل منهما فينفذ تصرف كل منهما فيهما أي في المالين بحكم الملك في نصيبه و بحكم الوكالة في نصيب شريكه ويغني لفظ الشركة عن إذن صريح في التصرف ويشترط لشركة العنان والمضاربة أن يكون رأس المال من النقدين المضروبين لأنهما قيم الأموال وأثمان البياعات فلا تصح بعروض ولا فلوس ولو نافقة وتصح بالنقدين ولو مغشوشين يسيرا كحبة فضة في دينار ذكره في المغني و الشرح لأنه لايمكن التحرز منه فإن كان الغش كثيرا لم يصح لعدم انضباطه و يشترط أيضا أن يشترطا لكل منهما جزءا من الربح مشاعا معلوما كالثلث والربع لأن الربح مستحق لهما بحسب الاشتراط فلم يكن بد من اشتراطه كالمضاربة فإن قالا والربح بيننا فهو بينهما نصفين فإن لم يذكرا الربح لم تصح لأنه المقصود من الشركة فلا يجوز الإخلال به أو شرطا لأحدهما جزءا مجهولا لم تصح لأن الجهالة تمنع تسليم الواجب أو شرطا دراهم معلومة لم تصح لاحتمال أن لايربحها أو يربح غيرها أو شرطا ربح أحد الثوبين أو إحدى السفرتين أو ربح تجارة في شهر أو عام بعينه لم تصح لأنه قد يربح في ذلك المعين دون غيره أو بالعكس فيختص أحدهما بالربح وهو مخالف لموضوع الشركة وكذا مساقاة ومزارعة ومضاربة فيعتبر فيها تعيين جزء مشاع معلوم للعامل لما تقدم والوضيعة أي الخسران على قدر المال بالحساب سواء كانت لتلف أو نقصان في الثمن أو غير ذلك ولا يشترط خلط المالين لأن القصد الربح وهو لايتوقف على الخلط ولا يشترط أيضا كونهما من جنس واحد فيجوز إن أخرج أحدهما دنانير والآخر دراهم فإذا اقتسما رجع كل بماله ثم اقتسما الفضل وما يشتريه كل منهما بعد عقد الشركة فهو بينهما وإن تلف أحد المالين فهو من ضمانهما ولكل منهما أن يبيع ويشتري ويقبض ويطالب بالدين ويخاصم فيه ويحيل ويحتال ويرد بالعيب ويفعل كل ماهو من مصلحة تجارتهما لا أن يكاتب رقيقا أو يزوجه أو يعتقه أو يحابي أو يقترض على الشركة إلا بإذن شريكه وعلى كل منهما أن يتولى ماجرت العادة بتوليه من نشر ثوب وطيه أو إحرازه وقبض النقد ونحوه كغلق الدكان فإن استأجر له فالأجرة عليه فصل في المضاربة النوع الثانية المضاربة من الضرب في الأرض وهو السفر للتجارة قال الله تعالى وآخرون يضربون في الأرض يبتغون من فضل الله وتسمى قراضا ومعاملة وهي دفع مال معلوم لمتجر أي لمن يتجر به ببعض ربحه أي بجزء معلوم مشاع منه كما تقدم فلو قال خذ هذا المال مضاربة ولم يذكر سهم العامل فالربح كله لرب المال والوضيعة عليه وللعامل أجرة مثله وإن شرط جزءا من الربح لعبد أحدهما أو لعبديهما صح وكان لسيده وإن شرطاه للعامل ولأجنبي معا ولو ولد أحدهما أو امرأته وشرطا عليه عملا مع العامل صح وكانا عاملين وإلا لم تصح المضاربة فإن قال رب المال للعامل اتجر به والربح بيننا فنصفان لأنه أضافه إليهما إضافة واحدة ولا مرجح فاقتضى التسوية وإن قال اتجر به ولي ثلاثة أرباعه أو ثلثه أو قال اتجر به و لك ثلاثة أرباعه أو ثلثه صح لأنه متى علم نصيب أحدهما أخذه والباقي للآخر لأن الربح مستحق لهما فإذا قدر نصيب أحدهما منه فالباقي للآخر بمفهوم اللفظ وإن اختلفا لمن الجزء المشروط ف هو لعامل قليلا كان أو كثيرا لأنه يستحقه بالعمل وهو يقل ويكثر وإنما تقدر حصته بالشرط بخلاف رب المال فإنه يستحقه بماله ويحلف مدعيه وإن اختلفا في قدر الجزء بعد الربح فقول مالك بيمينه وكذا مساقاة ومزارعة إذا اختلفا في الجزء المشروط وقدره لما تقدم ومضاربة كشركة عنان فيما تقدم وإن فسدت فالربح لرب المال وللعامل أجرة مثله وتصح مؤقتة ومعلقة ولا يضارب العامل بمال الآخر إن أضر الأول ولم يرض لأنها تنعقد على الحظ والنماء فلم يجز له أن يفعل ما يمنعه وإن لم يكن فيها ضرر على الأول أو إذن جاز فإن فعل بأن ضارب الآخر مع ضرر الأول بغير إذنه ردت حصته من ربح الثانية في الشركة الأولى لأنه استحق ذلك بالمنفعة التي استحقت بالعقد الأول ولا نفقة لعامل إلا بشرط ولا يقسم الربح مع بقاء العقد أي المضاربة إلا باتفاقهما لأن الحق لايخرج عنهما والربح وقاية لرأس المال وإن تلف رأس المال أو تلف بعضه قبل التصرف انفسخت فيه المضاربة كالتلف قبل القبض وإن تلف بعد التصرف جبر من الربح لأنه دار في التجارة وشرع فيما قصد بالعقد من التصرفات المؤدية إلى الربح أو خسر في إحدى سلعتين أو سفرتين جبر ذلك من الربح أي وجب جبر الخسران من الربح ولم يستحق العامل شيئا إلا بعد كمال رأس المال لأنها مضاربة واحدة قبل قسمته ناضا أو تنضيضه مع محاسبته فإذا احتسبا وعلما ما لهما لم يجبر الخسران بعد ذلك مما قبله تنزيلا للتنضيض مع المحاسبة منزلة المقاسمة وإن انفسخ العقد والمال عرض أو دين فطلب رب المال تنضيضه لزم العامل وتبطل بموت أحدهما فإن مات عامل أو مودع أو وصي ونحوه وجهل بقاء مابيدهم فهو دين في التركة لأن الإخفاء وعدم التعيين كالغصب ويقبل قول العامل فيما يدعيه من هلاك وخسران وما يذكر أنه اشتراه لنفسه أو للمضاربة لأنه أمين والقول قول رب المال في عدم رده إليه فصل في أنواع الشركات الثالث شركة الوجوه سميت بذلك لأنهما يعاملان فيها بوجههما أي جاههما والجاه والوجه واحد وهي أن يشتركا على أن يشتريا في ذمتيهما من غير أن يكون لهما مال بجاهيهما فما ربحاه ف هو بينهما على ما شرطاه سواء عين أحدهما لصاحبه ما يشتريه أو جنسه أو وقته أو لا فلو قال ما اشتريت من شيء فبيننا صح وكل واحد منهما وكيل صاحبه وكفيل عنه بالثمن لأن مبناهما على الوكالة والكفالة والملك بينهما على ماشرطاه لقوله صلى الله عليه وسلم المؤمنون عند شروطهم والوضيعة على قدر ملكيهما كشركة العنان لأنها في معناها والربح على ماشرطاه كالعنان وهما في تصرف كشريكي عنان الرابع شركة الأبدان وهي أن يشتركا فيما يكتسبان بأبدانهما أي يشتركان في كسبهما من صنائعهما فما رزق الله فهو بينهما فما تقبله أحدهما من عمل يلزمهما فعله ويطالبان به لأن شركة الأبدان لا تنعقد إلا على ذلك وتصح مع اختلاف الصنائع كقصار مع خياط ولكل واحد منهما طلب الأجرة وللمستأجر دفعها إلى أحدهما ومن تلفت بيده بغير تفريط لم يضمن وتصح شركة الأبدان في الاحتشاش والاحتطاب وسائر المباحات كالثمار المأخوذة من الجبال والمعادن والتلصص على دار الحرب لما روى أبو داود بإسناده عن عبد الله قال اشتركت أنا وسعد وعمار يوم بدر فلم أجىء أنا وعمار بشيء وجاء سعد بأسيرين قال أحمد أشرك بينهم النبي صلى الله عليه وسلم وإن مرض أحدهما فالكسب الذي عمله أحدهما بينهما احتج الإمام بحديث سعد وكذا لو ترك العمل لغير عذر وإن طالبه الصحيح أن يقيم مقامه لزمه لأنهما دخلا على أن يعملا فإذا تعذر عليه العمل بنفسه لزمه أن يقيم مقامه توفية للعقد بما يقتضيه وللآخر الفسخ وإن اشتركا على أن يحملا على دابتيهما والأجرة بينهما صح وأن أجراهما بأعيانهما فلكل أجرة دابته ويصح دفع دابة ونحوها لمن يعمل عليها وما رزقه الله بينهما على ماشرطاه الخامس شركة المفاوضة وهي أن يفوض كل منهما إلى صاحبه كل تصرف مالي وبدني من أنواع الشركة بيعا وشراء ومضاربة وتوكيلا وابتياعا في الذمة ومسافرة بالمال وارتهانا وضمان مايرى من الأعمال أو يشتركا في كل مايثبت لهما وعليهما فتصح والربح على ماشرطاه والوضيعة بقدر المال لما سبق في العنان فإن أدخلا فيها كسبا أو غرامة نادرين كوجدان لقطة أو ركاز أو ميراث أو أرش جناية أو مايلزم أحدهما من ضمان غصب أو نحوه فسدت لكثرة الغرر فيها لأنها تضمنت كفالة وغيرها مما لا يقتضيه العقد


باب المساقاة

السقي من السقي لأنه أهم أمرها بالحجاز وهي دفع شجر له ثمر مأكول ولو غير مغروس إلى آخر ليقوم بسقيه وما يحتاج إليه بجزء معلوم له من ثمره تصح المساقاة على شجر له ثمر يؤكل من نخل وغيره لحديث ابن عمر عامل النبي صلى الله عليه وسلم أهل خيبر بشطر مايخرج منها من ثمر أو زرع متفق عليه وقال أبو جعفر عامل النبي صلى الله عليه وسلم أهل خيبر بالشطر ثم أبو بكر ثم عمر ثم عثمان ثم علي ثم أهلوهم إلى اليوم يعطون الثلث أو الربع ولا تصح على ما لا ثمر له كالحوز أو له ثمر غير مأكول كالصنوبر والقرظ و تصح المساقاة أيضا على شجر ذي ثمرة موجودة لم تكمل تنمى بالعمل كالمزارعة على زرع نابت لأنها إذا جازت في المعدوم مع كثرة الغرر ففي الموجود وقلة الغرر أولى و تصح أيضا على شجر يغرسه في أرض رب الشجر ويعمل عليه حتى يثمر احتج الإمام بحديث خيبر ولأن العوض والعمل معلومان فصحت كالمساقاة على شجر مغروس بجزء من الثمرة مشاع معلوم وهو متعلق بقوله تصح فلو شرطا في المساقاة الكل لأحدهما أو آصعا معلومة أو ثمرة شجرة معينة لم تصح وتصح المناصبة والمغارسة وهي دفع أرض وشجر لمن يغرسه كما تقدم بجزء معلوم مشاع من الشجر وهو أي عقد المساقاة والمغارسة والمزارعة عقد جائز من الطرفين قياسا على المضاربة لأنها عقد على جزء من النماء في المال فلا يفتقر إلى ذكر مدة ولكل منهما فسخها متى شاء فإن فسخ المالك قبل ظهور الثمرة فللعامل الأجرة أي أجرة مثله لأنه منعه من إتمام عمله الذي يستحق به العوض وإن فسخها هو أي فسخ العامل المساقاة قبل ظهور الثمرة فلا شيء له لأنه رضي بإسقاط حقه وإن انفسخت بعد ظهور الثمرة فهي بينهما على ما شرطا ويلزم العامل تمام العمل كالمضارب ويلزم العامل كل ما فيه صلاح الثمرة من حرث وسقي وزبار بكسر الزاي وهو قطع الأغصان الرديئة من الكرم وتلقيح وتشميس وإصلاح موضعه و إصلاح طرق الماء وحصاد ونحوه كآلة حرث وبقرة وتفريق زبل وقطع حشيش مضر وشجر يابس وحفظ ثمر على شجر إلى أن يقسم وعلى رب المال مايصلحه أي مايحفظ الأصل كسد حائط وإجراء الأنهار وحفر البئر والدولاب ونحوه كآلته التي تديره ودوابه وشراء مايلقح به وتحصيل ماء وزبل والجذاذ عليهما بقدر حصتيهما إلا أن يشترطه على العامل والعامل فيها كالمضارب فيما يقبل ويرد وغير ذلك فصل في المزارعة وتصح المزارعة لحديث خيبر السابق وهي دفع أرض وحب لمن يزرعه ويقوم عليه أو جب مزروع ينمى بالعمل لمن يقوم عليه بجزء مشاع معلوم النسبة كالثلث أو الربع ونحوه مما يخرج من الأرض لربها أي لرب الأرض أو للعامل والباقي للآخر أي أن يشترط الجزء المسمى لرب الأرض فالباقي للعامل وإن شرط للعامل فالباقي لرب الأرض لأنهما يستحقان ذلك فإذا عين نصيب أحدهما منه لزم أن يكون الباقي للآخر ولايشترط في المزارعة والمغارسة كون البذر والغراس من رب الأرض فيجوز أن يخرجه العامل في قول عمر وابن مسعود وغيرهما ونص عليه في رواية مهنا وصححه في المغني و الشرح واختاره أبو محمد الجوزي والشيخ تقي الدين وعليه عمل الناس لأن الأصل المعول عليه في المزارعة قصة خيبر ولم يذكر النبي صلى الله عليه وسلم أن البذر على المسلمين وظاهر المذهب اشتراطه نص عليه في رواية جماعة واختاره عامة الأصحاب وقدمه في التنقيح وتبعه المصنف في الإقناع وقطع به في المنتهى وإن شرط رب الأرض أن يأخذ مثل بذره ويقتسما الباقي لم يصح وإن كان في الأرض شجر فزارعه على الأرض وساقاه على الشجر صح وكذا لو أجره الأرض وساقاه على شجرها فيصح ما لم يتخذه حيلة على بيع الثمرة قبل بدو صلاحها وتصح مساقاة ومزارعة بلفظهما ولفظ العاملة وما في معنى ذلك ولفظ إجارة لأنه مؤد للمعنى وتصح إجارة أرض بجزء مشاع مما يخرج منها فإن لم تزرع نظر إلى معدل المغل فيجب القسط المسمى


باب الإجارة

مشتقة من الأجر وهو العوض ومنه سمي الثواب أجرا وهي عقد على منفعة مباحة معلومة من عين معينة أو موصوفة في الذمة مدة معلومة أو عمل معلوم بعوض معلوم وتنعقد بلفظ الإجارة والكراء وما في معناهما وبلفظ بيع إن لم يضف للعين و تصح الإجارة بثلاثة شروط أحدها معرفة المنفعه لأنها المعقود عليها فاشترط العلم بها كالمبيع وتحصل المعرفة إما بالعرف كسكنى دار لأنها لا تكرى إلا لذلك فلا يعمل فيها حدادة ولا قصارة ولا يسكنها دابة ولا يجعلها مخزنا لطعام ويدخل ماء بئر تبعا وله إسكان ضيف وزائر و ك خدمة آدمي فيخدم ماجرت به العادة من ليل ونهار وإن استأجر حرة أو أمة صرف وجهه عن النظر و يصح استئجار آدمي لعمل معلوم ك تعليم علم وخياطة ثوب أو قصارته أو ليدل على طريق ونحوه لما في البخاري عن عائشة في حديث الهجرة واستأجر رسول الله صلى الله عليه وسلم وأبو بكر رجلا هو عبد الله بن أرقط وقيل ابن أريقط كان كافرا من بني الديل هاديا خريتا والخريت الماهر بالهداية وإما بالوصف كحمل زبرة حديد وزنها كذا إلى موضع معين وبناء حائط يذكر طوله وعرضه وسمكه وآلته الشرط الثاني معرفة الأجرة بما تحصل به معرفة الثمن لحديث أحمد عن أبى سعيد أن النبي صلى الله عليه وسلم نهى عن استئجار الأجير حتى يبين له أجره فإن أجره الدار بعمارتها أو عوض معلوم وشرط عليه عمارتها خارجا عن الأجرة لم تصح ولو أجرها بمعين على أن ينفق المستأجر ما تحتاج إليه محتسبا به من الأجرة صح وتصح الإجارة في الأجير والظئر بطعامهما وكسوتهما روي عن أبى بكر وعمر وأبى موسى في الأجير وأما الظئر فلقوله تعالى وعلى المولود له رزقهن وكسوتهن بالمعروف ويشترط لصحة العقد العلم بمدة الرضاع ومعرفة الطفل بالمشاهدة وموضع الرضاع ومعرفة الرضاع ومعرفة العوض وإن دخل حماما أو سفينة بلا عقد أو أعطى ثوبه قصارا أو خياطا ليعملاه بلا عقد صح بأجرة العادة لأن العرف الجاري بذلك يقوم مقام القول وكذا لو دفع متاعه لمن يبيعه أو استعمل حمالا ونحوه فله أجرة مثله ولو لم يكن له عادة بأخذ الأجرة الشرط الثالث الإباحة في نفع العين المقدور عليه المقصود كإجارة دار يجعلها مسجدا وشجر لنشر ثياب أو قعوده بظله فلا تصح الإجارة على نفع محرم كالزنا والزمر والغناء وجعل داره كنيسة أو لبيع الخمر لأن المنفعة المحرمة مطلوب إزالتها والإجارة تنافيها وسواء شرط ذلك في العقد أو لا إذا ظن الفعل ولاتصح إجارة طير ليوقظه للصلاة لأنه غير مقدور عليه ولاشمع وطعام ليتجمل به ويرده ولاثوب يوضع على نعش ميت ذكره في المغني و الشرح ولا نحو تفاحة لشم وتصح إجارة حائط لوضع أطراف خشبه المعلوم عليه لإباحة ذلك ولا تؤجر المرأة نفسها بعد عقد النكاح عليها بغير إذن زوجها لتفويت حق الزوج فصل في شروط الإجارة ويشترط في العين المؤجرة خمسة شروط أحدها معرفتها برؤية أو صفة إن انضبطت بالوصف ولهذا قال في غير الدار ونحوها مما لايصح فيه السلم فلو استأجر حماما فلا بد من رؤيته لأن الغرض يختلف بالصغر والكبر ومعرفة مائه ومشاهدة الإيوان ومطرح الرماد ومصرف الماء وكره أحمد كراء الحمام لأنه يدخله من تنكشف عورته فيه و الشرط الثاني أن يعقد على نفعها المستوفي دون أجزائها لأن الإجارة هي بيع المنافع فلا تدخل الأجزاء فيها فلا تصح إجارة الطعام للأكل ولا الشمع ليشعله ولو أكرى شمعة ليشعل منها ويرد بقيتها وثمن ماذهب وأجر الباقي فهو فاسد ولا حيوان ليأخذ لبنه أو صوفه أو شعره أو وبره إلا في الظئر فيجوز وتقدم ونقع البئر أي ماؤها المستنقع فيها وماء الأرض يدخلان تبعا كحبر ناسخ وخيوط خياط وكحل كحال ومرهم طبيب ونحوه و الشرط الثالث القدرة على التسليم كالبيع فلا تصح إجارة العبد الآبق و الجمل الشارد والطير في الهواء ولا المغصوب ممن لايقدر على أخذه ولا إجارة المشاع مفردا لغير الشريك ولا يؤجر مسلم لذمي ليخدمه وتصح لغيرها و الشرط الرابع اشتمال العين على المنفعة فلا تصح إجارة بهيمة زمنة لحمل ولا أرض لا تنبت للزرع لأن الإجارة عقد على المنفعة ولا يمكن تسليم هذه المنفعة من هذه العين و الشرط الخامس أن تكون المنفعة مملوكة للمؤجر أو مأذونا له فيها فلو تصرف فيما لا يملكه بغير إذن مالكه لم يصح كبيعه وتجوز إجارة العين المؤجرة بعد قبضها إذا أجرها المستأجر لمن يقوم مقامه في الانتفاع أو دونه لأن المنفعة لما كانت مملوكة له جاز له أن يستوفيها بنفسه ونائبه لا بأكثر منه ضررا لأنه لايملك أن يستوفيه فبنائبه أولى وليس للمستعير أن يؤجر إلا بإذن مالك والأجرة له وتصح إجارة الوقف لأن منافعه مملوكة للموقوف عليه فجاز له إجارتها كالمستأجر فإن مات المؤجر فانتقل الوقف إلى من بعده لم تنفسخ لأنه أجر ملكه في زمن ولايته فلا تبطل بموته كمالك المطلق وللثاني حصته من الأجرة من حين موت الأول فإن كان قبضها رجع في تركته بحصته لأنه تبين عدم استحقاقه لها فإن تعذر أخذها فظاهر كلامهم أنها تسقط قاله في المبدع وإن لم تقبض فمن مستأجر وقدم في التنقيح أنها تنفسخ إن كان المؤجر الموقوف عليه بأصل الاستحقاق وكذا حكم مقطع أجر إقطاعه ثم أقطع لغيره وإن أجر الناظر العام أو من شرط له وكان أجنبيا لم تنفسخ الإجارة بموته ولا بعزله وإن أجر الولي اليتيم أو ماله أو السيد العبد ثم بلغ الصبي ورشد وعتق العبد أو مات الولي أو عزل لم تنفسخ الإجارة إلا أن يؤجره مدة يعلم بلوغه أو عتقه فيها فتنفسخ من حينها وإن أجر الدار ونحوها كإلأرض مدة معلومة ولوطويلة يغلب على الظن بقاء العين فيها صح ولو ظن عدم العاقد فيها ولا فرق بين الوقف والملك لأن المعتبر كون المستأجر يمكنه استيفاء المنفعة منها غالبا وليس لوكيل مطلق إجارة مدة طويلة بل العرف كسنتين ونحوهما قاله الشيخ تقي الدين ولا يشترط أن تلي المدة العقد فلو آجره سنة خمس في سنة أربع صح ولو كانت العين مؤجرة أو مرهونة حال عقد إن قدر على تسليمها عند وجوبه وإن استأجرها أي العين لعمل كدابة لركوب إلى موضع معين أو بقر لحرث أرض معلومة بالمشاهدة لاختلافها بالصلابة والرخاوة أو دياس زرع معين أو موصوف لأنها منفعة مباحة مقصودة أو استأجر من يدله على طريق اشترط معرفة ذلك العمل وضبطه بما لا يختلف لأن العمل هو المعقود عليه فاشترط فيه العلم كالمبيع ولا تصح الإجارة على عمل يختص أن يكون فاعله من أهل القربة أي مسلما كالحج والأذان وتعليم القرآن لأن من شرط هذه الأفعال كونها قربة إلى الله تعالى فلم يجز أخذ الأجرة عليها كما لو استأجر قوما يصلون خلفه ويجوز أخذ رزق على ذلك من بيت المال وجعالة وأخذ بلا شرط ويكره للحر أكل أجرة على حجامة ويطعمه الرقيق والبهائم و يجب على المؤجر كل مايتمكن به المستأجر من النفع كزمام الجمل وهو الذي يقوده به ورحله وحزامه بكسر الحاء المهملة والشد عليه أي على الرحل وشد الأحمال والمحامل والرفع والحط ولزوم البعير لينزل المستأجر لصلاة فرض وقضاء حاجة إنسان وطهارة ويدع البعير واقفا حتى يقضي ذلك ومفاتيح الدار على المؤجر لأن عليه التمكين من الانتفاع وبه يحصل وهي أمانة في يد المستأجر و على المؤجر أيضا عمارتها فلو سقط حائط أو خشبة فعليه إعادته فأما تفريغ البالوعة والكنيف وما في الدار من زبل أو قمامة ومصاريف حمام فيلزم المستأجر إذا تسلمها فارغة من ذلك لأنه حصل بفعله فكان عليه تنظيفه ويصح كراء العقبة بأن يركب في بعض الطريق ويمشي في بعض مع العلم به إما بالفراسخ أو الزمان وإن استأجر اثنان جملا يتعاقبان عليه صح وإن اختلفا في البادىء منهما أقرع بينهما في الأصح قاله في المبدع فصل وهي أي الإجارة عقد لازم من الطرفين لأنها نوع من البيع فليس لأحدهما فسخها لغير عيب أو نحوه فإن أجره شيئا ومنعه أي منع المؤجر المستأجر الشيء المؤجر كل المدة أو بعضها بأن سلمه العين ثم حوله قبل أن تقضى المدة فلا شيء له من الأجرة لأنه لم يسلم له ما تناوله عقد الإجارة فلم يستحق شيئا وإن بدأ الآخر أي المستأجر فتحول قبل انقضائها أي انقضاء مدة الإجارة فعليه جميع الأجرة لأنها عقد لازم فترتب مقتضاها وهو ملك المؤجر الأجر والمستأجر المنافع و تنفسخ الإجارة بتلف العين المؤجرة كدابة وعبد ماتا لأن المنفعة زالت بالكلية وإن كان التلف بعد مضي مدة لها أجرة انفسخت فيما بقي ووجب للماضي القسط و وتنفسخ الإجارة أيضا بموت المرتضع لتعذر استيفاء المعقود عليه لإن غيره لا يقوم مقامه لاختلافهم في الرضاع و تنفسخ الإجارة أيضا بموت الراكب إن لم يخلف بدلا أي من يقوم مقامه في استيفاء المنفعة بأن لم يكن له وارث أو كان غائبا كمن يموت بطريق مكة ويترك جمله فظاهر كلام أحمد أنها تنفسخ في الباقي لأنه قد جاء أمر غالب منع المستأجر منفعة العين أشبه ما لو غصبت هذا كلامه في المقنع والذي في الإقناع و المنتهى وغيرهما أنها لاتبطل بموت راكب و تنفسخ أيضا بانقلاع ضرس اكترى لقلعه أو برئه لتعذر استيفاء المعقود عليه فإن لم يبرأ وامتنع المستأجر من قلعه لم يجبر ونحوه أي تنفسخ الإجارةبنحو ذلك كاستئجار طبيب ليداويه فبرئ و لا تنفسخ بموت المتعاقدين أو أحدهما مع سلامة المعقود عليه للزومها ولا تنفسخ بعذر لأحدهما مثل ضياع نفقة المستأجر للحج ونحوه كاحتراق متاع من اكترى دكانا لبيعه فيه وإن اكترى دارا فانهدمت أو اكترى أرضا لزرع فانقطع ماؤها أو غرقت انفسخت الإجارة في الباقي من المدة لأن المقصود بالعقد قد فات أشبه مالو تلف وإن أجره أرضا بلا ماء صح وكذا إن أطلق مع علمه بحالها وإن ظن وجوده بالأمطار وزيادة الأنهار صح كالعلم وإن غصبت المؤجرة خير المستأجر بين الفسخ وعليه أجرة مامضى وبين الإمضاء ومطالبة الغاصب بأجرة المثل ومن استؤجر لعمل شيء فمرض أقيم مقامه من ماله من يعمله ما لم تشترط مباشرته أو يختلف فيه القصد كالنسخ فيخير المستأجر بين الصبر والفسخ وإن وجد المستأجر العين معيبة أو حدث بها عنده عيب وهو مايظهر به تفاوت الأجر فله الفسخ إن لم يزل بلا ضرر يلحقه وعليه أجرة مامضى لاستيفائه المنفعة فيه وله الإمضاء مجانا والخيار على التراخي ويجوز بيع العين المؤجرة ولا تنفسخ الإجارة به وللمشتري الفسخ إن لم يعلم ولايضمن أجير خاص وهو من استؤجر مدة معلومة يستحق المستأجر نفعه في جميعها سوى فعل الخمس بسننها في أوقاتها وصلاة جمعة وعيد وسمي خاصا لاختصاص المستأجر بنفعه في تلك المدة ولا يضمن ماجنت يده من خطأ لأنه نائب المالك في صرف منافعه فيما أمر به فلم يضمن كالوكيل وإن تعدى أو فرط ضمن ولا يضمن أيضا حجام وطبيب وبيطار وختان لم تجن أيديهم إن عرف حذقهم أي معرفتهم صنعتهم لأنه فعل فعلا مباحا فلم يضمن سرايته ولا فرق بين خاصتهم ومشتركهم فإن لم يكن لهم حذق في الصنعة ضمنوا لأنه لايحل لهم مباشرة القطع إذا وكذا لو كان حاذقا وجنت يده بأن تجاوز بالختان إلى بعض الحشفة أو بآلة كالة أو تجاوز بقطع السلعة موضعها ضمن لأنه إتلاف لايختلف ضمانه بالعمد والخطأ ولا يضمن أيضا راع لم يتعد لأنه مؤتمن على الحفظ كالمودع فإن تعدى أو فرط ضمن ويضمن الأجير المشترك وهو من قدر نفعه بالعمل كخياطة ثوب وبناء حائط سمي مشتركا لأنه يتقبل أعمالا لجماعة في وقت واحد يعمل لهم فيشتركون في نفعه كالحائك والقصار والصباغ والحمال فكل منهما ضامن ما تلف بفعله كتخريق الثوب وغلطه في تفصيله روي عن عمر وعلي وشريح والحسن رضي الله عنهم لأن عمله مضمون عليه لكونه لا يستحق العوض إلا بالعمل وأن الثوب لو تلف في حرزه بعد عمله لم يكن له أجرة فيما عمل بخلاف الخاص والمتولد من المضمون مضمون وسواء عمل في بيته أوبيت المستأجر أو كان المستأجر على المتاع أولا ولا يضمن المشترك مأتلف من حرزه أو بغير فعله لأن العين في يده أمانة كالمودع ولا أجرة له فيما عمل فيه لأنه لم يسلم عمله إلى المستأجر فلم يستحق عوضه سواء كان في بيت المستأجر أو غيره بناء كان أو غيره وإن حبس الثوب على أجرته فتلف ضمنه لأنه لم يرهنه عنده ولا أذن له في إمساكه فلزمه الضمان كالغاصب وإن ضرب الدابة بقدر العادة لم يضمن وتجب الأجرة بالعقد كثمن وصداق وتكون حالة إن لم تؤجل بأجل معلوم فلا تجب حتى يحل وتستحق أي يملك الطلب بها بتسليم العمل الذي في الذمة ولا يجب تسليمها قبله وإن وجبت بالعقد لأنها عوض فلا يستحق تسليمه إلا مع تسليم المعوض كالصداق وتستقر كاملة باستيفاء المنفعة وبتسليم العين ومضي المدة مع عدم المانع أو فراغ عمل ما بيد مستأجر ودفعه إليه وإن كانت لعمل فببذل تسليم العين ومضي مدة يمكن الاستيفاء فيها ومن تسلم عينا بإجارة فاسدة وفرغت المدة لزمه أجرة المثل لمدة بقائها في يده سكن أو لم يسكن لأن المنفعة تلفت تحت يده بعوض لم يسلم للمؤجر فرجع إلى قيمتها


باب السبق

وهو بتحريك الباء العوض الذي يسابق عليه وبسكونها المسابقة أي المجاراة بين حيوان وغيره يصح أي يجوز السباق على الأقدام وسائر الحيوانات والسفن والمزاريق جمع مزراق وهو الرمح القصير وكذا المناجيق ورمي الأجحار بمقاليع ونحو ذلك لأنه صلى الله عليه وسلم سابق عائشة رواه أحمد وأبو داود وصارع ركانة فصرعه رواه أحمد أبو داود و سابق سلمة بن الأكوع رجلا من الأنصار بين يدى رسول الله صلى الله عليه وسلم رواه مسلم ولاتصح أي لا تجوز المسابقة بعوض إلا في إبل وخيل وسهام لقوله صلى الله عليه وسلم لاسبق إلا في نصل أو خف أو حافر رواه الخمسة عن أبى هريرة ولم يذكر ابن ماجه أو نصل وإسناده حسن قاله في المبدع ولا بد لصحة المسابقة من تعيين المركوبين لا الراكبين لأن القصد معرفة سرعة عدو الحيوان الذي يسابق عليه و لا بد من اتخاذهما في النوع فلا تصح بين عربى وهجين و لابد في المناضلة من تعيين الرماة لأن القصد معرفة حذقهم ولا يحصل إلا بالتعيين بالرؤية ويعتبر فيها أيضا كون القوسين من نوع واحد فلا تصح بين قوس عربية وفارسية و لا بد أيضا من تحديد المسافة بأن يكون لابتداء عدوهما وآخره غاية لا يختلفان فيه ويعتبر في المناضلة تحديد مدى رمي بقدر معتاد فلو جعلا مسافة بعيدة تتعذر الإصابة في مثلها غالبا وهو ما زاد على ثلاثمائة ذراع لم تصح لأن الغرض يفوت بذلك ذكره في الشرح وغيره وهي أي المسابقة جعالة لكل واحد منهما فسخها لأنها عقد على ما لا تتحقق القدرة على تسليمه إلا أن يظهر الفضل لأحدهما فله الفسخ دون صاحبه وتصح المناصلة أي المسابقة بالرمي من النصل وهو السهم التام على معينين سواء كان اثنين أو جماعتين لأن القصد معرفة الحذق كما تقدم يحسنون الرمي لأن من لا يحسنه وجوده كعدمه ويشترط لها أيضا تعيين عدد الرمي والإصابة ومعرفة قدر الغرض كطوله وعرضه وسمكه وارتفاعه من الأرض والسنة أن يكون لهما غرضان إذا بدأ أحدهما بغرض بدأ الآخر بالثاني لفعل الصحابة رضي الله عنهم


باب العارية

بتخفيف الياء وتشديدها من العري وهو التجرد سميت عارية لتجردها عن العوض وهي إباحة نفع عين يحل الانتفاع بها تبقى بعد استيفائه ليردها على مالكها وتنعقد بكل لفظ أو فعل يدل عليها ويشترط أهلية المعير للتبرع شرعا وأهلية المستعير للتبرع له وهي مستحبة لقوله تعالى وتعاونوا على البر والتقوى وتباح إعارة كل ذي نفع مباح كالدار والعبد والدابة والثوب ونحوها إلا البضع لأن الوطء لا يجوز إلا في نكاح أو ملك يمين وكلاهما منتف و إلا عبدا مسلما لكافر لأنه لا يجوز له استخدامه و إلا صيدا ونحوه كمخيط لمحرم لقوله تعالى ولا تعاونوا على الإثم والعدوان و إلا أمة شابة لغير امرأة أو محرم لأنه لا يؤمن عليها ومحل ذلك إن خشي المحرم وإلا كره فقط ولا بأس بشوهاء وكبيرة لا تشتهى ولا بإعارتها لامرأة أو ذي محرم لأنه مأمون عليها وللمعير الرجوع متى شاء مالم يأذن في شغله بشيء يستضر المستعير برجوعه فيه كسفينة لحمل متاعه فليس له الرجوع ما دامت في لجة البحر وإن أعاره حائطا ليضع عليه أطراف خشبه لم يرجع ما دام عليه ولا أجرة لمن أعار حائطا ثم رجع حتى يسقط لأن بقاؤه بحكم العارية فوجب كونه بلا أجرة بخلاف من أعار أرضا لزرع ثم رجع فيبقى الزرع بأجرة المثل لحصاده جمعا بين الحقين ولا يرد الخشب إن سقط الحائط لهدم أو لغيره لأن الإذن تناول الأول فلا يتعداه لغيره إلا بإذنه أي إذن صاحب الحائط أو عند الضرورة إلى وضعه إذا لم يتضرر الحائط كما تقدم في الصلح وتضمن العارية المقبوضة إذا تلفت في غير ما استعيرت له لقوله صلى الله عليه وسلم وعلى اليد ما أخذت حتى تؤديه رواه الخمسة وصححه الحاكم وروي عن ابن عباس وأبى هريرة لكن المستعير من المستأجر أو لكتب علم ونحوها موقوفة لا ضمان عليه إن لم يفرط وحيث ضمنها المستعير ف بقيمتها يوم تلفت إن لم تكن مثلية وإلا فبمثلها كما تضمن في الإتلاف ولو شرط نفي ضمانها لم يسقط لأن كل عقد اقتضى الضمان لم يغيره الشرط وعكسه نحو وديعة لا تصير مضمونة بالشرط وإن تلفت هي أو أجزاؤها في الانتفاع بمعروف لم تضمن لأن الإذن في الاستعمال تضمن الإذن في الإتلاف وما أذن في إتلافه غير مضمون وعليه أي وعلى المستعير مؤنة ردها أي رد العارية لما تقدم من حديث على اليد ما أخذت حتى تؤديه وإذا كانت واجبة الرد وجب أن تكون مؤنة الرد على من وجب عليه الرد إلا المؤجرة فلا يجب على المستأجر مؤنة ردها لأنه لايلزمه الرد بل يرفع يده إذا انقضت المدة ومؤنة الدابة المؤجرة والمعارة على المالك وللمستعير استيفاء المنفعة بنفسه وبوكيله لأنه نائبه ولا يعيرها ولا يؤجرها لأنه إباحة المنفعة فلم يجز أن يبيحها غيره كإباحة الطعام فإن أعارها و تلفت عند الثاني استقرت عليه قيمتها إن كانت متقومة سواء كان عالما بالحال أو لا لأن التلف حصل بيده و استقر على معيرها أجرتها للمعير الأول إن لم يكن المستعير الثاني عالما بالحال وإلا استقرت عليه أيضا و للمالك أن يضمن أيهما شاء من المعير لأنه سلط على إتلاف ماله أو المستعير لأن التلف حصل تحت يده وإن أركب دابته منقطعا طلبا للثواب لم يضمن لأن يدربها لم تزل عليها كرديفه ووكيله ولو سلم شريك شريكه الدابة فتلفت بلا تفريط ولا تعد لم يضمن إن لم يأذن له في الاستعمال فإن أذن له فيه فكعارية وإن كان بإجرة فإجارة فلو سلمها إليه ليعلفها ويقوم بمصالحها لم يضمن وإذا قال المالك أجرتك و قال من هي بيده بل أعرتني أو بالعكس بأن قال أعرتك قال بل أجرتني فقول المالك في الثانية وترد إليه في الأول إن اختلفا عقب العقد أي قبل مضي مدة لها أجرة قبل قول مدعي الإعارة مع يمينه لأن الأصل عدم عقد الإجارة وحينئذ ترد العين إلى مالكها إن كانت باقية و إن كان الاختلاف بعد مضي مدة لها أجرة فالقول قول المالك مع يمينه لأن الأصل في مال الغير الضمان ويرجع المالك حينئذ بأجرة المثل لما مضي من المدة لأن الإجارة لم تثبت وإن قال الذي في يده العين أعرتني أو قال أجرتني قال المالك بل غصبتني فقول مالك كما لو اختلفا في ردها أو قال المالك أعرتك و قال من هي بيده بل أجرتني والبهيمة تالفة فقول مالك لأنهما اختلفا في صفة القبض والأصل فيما يقبضه الإنسان من مال غيره الضمان للأثر ويقبل قول الغارم في القيمة أو اختلفا في رد فقول المالك لأن المستعير قبض العين لحظ نفسه فلم يقبل قوله في الرد وإن قال أودعتني فقال غصبتني أو قال أودعتك قال بل أعرتني صدق المالك بيمينه وعليه الأجرة بالانتفاع


باب الغصب

الغصب مصدر غصب يغصب بكسر الصاد وهو لغة أخذ الشيء ظلما واصطلاحا الاستيلاء عرفا على حق غيره مالا كان أو اختصاصا قهرا بغير حق فخرج بقيد القهر المسروق والمنتهب والمختلس وبغير حق استيلاء الولي على مال الصغير ونحوه والحاكم على مال المفلس وهو محرم لقوله تعالى ولا تأكلوا أموالكم بينكم بالباطل من عقار بفتح العين الضيعة والنخل والأرض قاله أبو السعادات ومنقول من أثاث وحيوان ولو أم ولد لكن لا تثبت اليد على بضع فيصح تزويجها ولا يضمن نفعه ولو دخل دارا قهرا وأخرج ربها فغاصب وإن أخرجه قهرا ولم يدخل أو دخل مع حضور ربها وقوته فلا وإن دخل قهرا ولم يخرجه فقد غصب ما استولى عليه وإن لم يرد الغصب فلا وإن دخلها قهرا في غيبة ربها فغاصب ولو كان فيها قماشه ذكره في المبدع وإن غصب كلبا يقتنى ككلب صيد وماشية وزرع أو غصب خمر ذمي مستورة ردهما لأن الكلب يجوز الانتفاع به واقتناؤه وخمر الذمي يقر على شربها وهي مال عنده ولا يلزم أن يرد جلد ميتة غصب لو بعد الدبغ لأنه لا يطهر بدبغ وقال الحارثي يرده حيث قلنا يباح الانتفاع به في اليابسات قال في تصحيح الفروع هو الصواب وإتلاف الثلاثة أي الكلب والخمر المحرمة وجلد الميتة هدر سواء كان المتلف مسلما أو ذميا لأنه ليس لها عوض شرعي لأنه لا يجوز بيعها وإن استولى على حر كبير أو صغير لم يضمنه لأنه ليس بمال وإن استعمله كرها فعليه أجرته لأنه استوفى منافعه وهي متقومة أو حبسه مدة لمثلها أجرة فعليه أجرته لأنه فوت منفعته وهي مال يجوز أخذ العوض عنها وإن منعه العمل من غير غصب أو حبس لم يضمن منافعه ويلزم غاصبا رد المغصوب إن كان باقيا وقدر على رده لقوله صلى الله عليه وسلم لا يأخذ أحدكم متاع أخيه لا لاعبا ولا جادا ومن أخذ عصا أخيه فليردها رواه أبو داود و إن زاد لزمه رده بزيادته متصلة كانت أو منفصلة لأنها من نماء المغصوب وهو لمالكه فلزمه رده كالأصل وإن غرم على رد المغصوب أضعافه لكونه بني عليه أو بعد ونحوه وإن بنى في الأرض المغصوبة أو غرس لزمه القلع إذا طالبه المالك بذلك لقوله صلى الله عليه وسلم ليس لعرق ظالم حق و لزمه أرش نقصها أي نقص الأرض وتسويتها لأنه ضرر حصل بفعله والأجرة أي أجرة مثلها إلى وقت التسليم وإن بذل ربها قيمة الغراس والبناء ليملكه لم يلزم الغاصب قبوله وله قلعها وإن زرعها وردها بعد أخذ الزرع فهو للغاصب وعليه أجرتها وإن كان الزرع قائما فيها خير ربها بين تركه إلى الحصاد بأجرة مثله وبين أخذه بنفقته وهي مثل بذره وعوض لواحقه ولو غصب جارحا أو عبدا أو فرسا فحصل بذلك الجارح أو العبد أو الفرس صيد فلمالكه أي مالك الجارح ونحوه لأنه بسبب ملكه فكان له وكذا لو غصب شبكة أو شركا أو فخا وصاد به ولا أجرة لذلك وكذا لو كسب العبد بخلاف ما لو غصب منجلا وقطع به شجرا أو حشيشا فهو للغاصب لأنه آلة فهو كالحبل يربط به وإن ضرب المصنوع المغصوب ونسج الغزل وقصر الثوب أو صبغه ونجر الخشبة بابا ونحوه أو صار الحب زرعا و صارت البيضة فرخا و صار النوى غرسا رده وأرش نقصه إن نقص ولا شيء للغاصب نظير عمله ولو زاد به المغصوب لأنه تبرع في ملك غيره وللمالك إجباره على إعادة ما أمكن رده إلى الحالة الأولى كحلي ودراهم ونحوها ويلزمه أي الغاصب ضمان نقصه أي المغصوب ولو بنبات لحية أمرد فيغرم ما نقص من قيمته وإن جنى عليه ضمنه بأكثر الأمرين ما نقص من قيمته وأرش الجناية لأن سبب كل واحد منهما قد وجد فوجب أن يضمنه بأكثرهما وإن خصى الرقيق رده مع قيمته لأن الخصيتين يجب فيهما كمال القيمة كما يجب فيهما كمال الدية من الحر وكذا لو قطع منه ما فيه دية كيديه أو ذكره أو أنفه وما نقص بسعر لم يضمن لأنه رد العين بحالها لم ينقص منها عين ولا صفة فلم يلزمه شيء ولا يضمن نقصا حصل بمرض إذا عاد إلى حاله ببرئه من المرض لزوال موجب الضمان وكذا لو انقلع سنه ثم عاد فإن رد المغصوب معيبا وزال عيبه في يد مالكه وكان أخذ الأرش لم يلزمه رده لأنه استقر ضمانه برد المغصوب وإن لم يأخذه لم يسقط ضمانه كذلك وإن عاد النقص بتعليم صنعة كما لو غصب عبدا سمينا قيمته مائة فهزل فصار يساوي تسعين وتعلم صنعة فزادت قيمته بها عشرة ضمن النقص لأن الزيادة الثانية غير الأولى وإن تعلم صنعة زادت بها قيمته عند الغاصب أو سمن عنده فزادت قيمته ثم نسي الصنعة أو هزل فنقصت قيمته ضمن الزيادة لأنها زيادة في نفس المغصوب فلزم الغاصب ضمانها كما لو طالبه بردها فلم يفعل و كما لو عادت من غير جنس الأول بأن غصب عبدا فسمن وصار يساوي مائة ثم هزل فصار يساوي تسعين فتعلم صنعة فصار يساوي مائة ضمن نقص الهزال لأن الزيادة الثانية غير الأولى و إن كانت الزيادة الثانية من جنسها أي من جنس الزيادة الأولى كما لو نسي صنعة ثم تعلمها ولو صنعة بدل صنعة لا يضمن لأن ما ذهب عاد فهو كما لو مرض ثم برئ إلا أكثرها يعني إذا نسي صنعة وتعلم أخرى وكانت الأولى أكثر ضمن الفضل بينهما لفواته وعدم عوده وإن جنى المغصوب فعلى غاصبه أرش جنايته فصل وإن خلط المغصوب بما يتميز كحنطة بشعير وتمر بزبيب لزم الغاصب تخليصه ورده وأجرة ذلك عليه و بما لا يتميز كزيت أوحنطة بمثلها لزمه مثله لأنه مثلي فيجب مثله مكيله وبدونه أو خير منه أو بغير جنسه كزيت بشيرج فهما شريكان بقدر ملكيهما فيباع ويعطى كل واحد قدر حصته وإن نقص المغصوب عن قيمته منفردا ضمنه الغاصب أو صبغ الغاصب الثوب أو لت سويقا مغصوبا بدهن من زيت أو نحوه أو عكسه بأن غصب دهنا ولت به سويقا ولم تنقص القيمة أي قيمة المغصوب ولم تزد فهما شريكان بقدر ماليهما فيه لأن اجتماع الملكين يقتضي الاشتراك فيباع ويوزع الثمن على القيمتين وإن نقصت القيمة في المغصوب ضمنها الغاصب لتعديه وإن زادت قيمة أحدهما فلصاحبه أي لصاحب الملك الذي زادت قيمته بها لأنها تبع للأصل ولا يجبر من أبى قلع الصبغ إذا طلبه صاحبه وإن وهب الصبغ لمالك الثوب لزمه قبوله ولو قلع غرس المشتري أو بناءه لاستحقاقه الأرض أي لخروج الأرض مستحقة للغير رجع الغارس أو الباني إذا لم يعلم بالحال على بائعها بالغرامة له لأنه غره وأوهمه أنها ملكه يبيعها له وإن أطعمه الغاصب لعالم بغصبه فالضمان عليه لأنه أتلف مال الغير بغير إذنه من غير تغرير وللمالك تضمين الغاصب لأنه حال بينه وبين ماله وقرار الضمان على الآكل وعكسه بعكسه فإن أطعمه لغير عالم فقرار الضمان على الغاصب لأنه غر الآكل وإن أطعمه الغاصب لمالكه أو وهبه لمالكه أو أودعه لمالكه أو أجره إياه لم يبرأ الغاصب إلا أن يعلم المالك أنه ملكه فيبرأ الغاصب لأنه حينئذ يملك التصرف فيه على حسب اختياره وكذا لو استأجره الغاصب على قصارته أو خياطته ويبرأ الغاصب بإعارته المغصوب لمالكه من ضمان عينه علم أنه ملكه أو لم يعلم لأنه دخل على أنه مضمون عليه والأيدي المترتبة على يد الغاصب كلها أيدي الضمان فإن علم الثاني فقرار الضمان عليه وإلا فعلى الأول إلا ما دخل الثاني على أنه مضمون عليه فيستقر عليه ضمانه وما تلف أو أتلف من مغصوب أو تغيب ولم يمكن رده كعبد أبق وفرس شرد من مغصوب مثلي وهو كل مكيل أو موزون لا صناعة فيه مباحة لا يصح السلم فيه غرم مثله إذا لأنه لما تعذر رد العين لزمه رد ما يقوم مقامها والمثل أقرب إليه من القيمة وينبغي أن يستثني منه الماء في المفازة فإنه يضمن بقيمته في مكانه ذكره في المبدع وإلا يمكن رد مثل المثلي لإعوازه فقيمته يوم تعذر لأنه وقت استحقاق الطلب بالمثل فاعتبرت القيمة إذا ويضمن غير المثلي إذا تلف أو أتلف بقيمته يوم تلفه في بلده من نقده أو غالبه لقوله صلى الله عليه وسلم من اعتق شركا له في عبد قوم عليه ولو أخذ حوائج من بقال ونحوه في أيام ثم حاسبه فإنه يعطيه بسعر يوم أخذه وإن تلف بعض المغصوب فنقصت قيمة باقية كزوجي خف تلف أحدهما رد الباقي وقيمة الباقي وقيمة التالف وأرش نقصه وإن تخمر عصير مغصوب ف على الغاصب المثل لأن ماليته زالت تحت يده كما لو أتلفه فإن انقلب خلا دفعه لمالكه لأنه عين ملكه و دفع معه نقص قيمته حين كان عصيرا إن نقص لأنه نقص حصل تحت يده ويسترجع الغاصب ما أداه بدلا عنه وإذا كان المغصوب مما جرت العادة بإجارته لزم الغاصب أجرة مثله مدة بقائه بيده استوفى المنافع أو تركها تذهب فصل وتصرفات الغاصب الحكمية أي التي لها حكم من صحة وفساد كالحج والطهارة ونحوهما والبيع والإجارة والنكاح ونحوها باطلة لعدم إذن المالك وإن اتجر بالمغصوب فالربح لمالكه والقول في قيمة التالف قول الغاصب لأنه غارم أو قدره أي قدر المغصوب أو صفته بأن قال غصبتني عبدا كاتبا وقال الغاصب لم يكن كاتبا ف قوله أي قول الغاصب لما تقدم و القول في رده أو تعيبه بأن قال الغاصب كانت فيه أصبع زائدة أو نحوها وأنكره مالكه ف قول ربه لأن الأصل عدم الرد والعيب وإن شهدت البينة أن المغصوب كان معيبا وقال الغاصب كان معيبا وقت غصبه وقال المالك تعيب عندك قدم قول الغاصب لأنه غارم وإن جهل الغاصب ربه أي رب المغصوب سلمه إلى الحاكم فبرئ من عهدته ويلزمه تسلمه أو تصدق به عنه مضمونا أي بنية ضمانه إن جاء ربه فإذا تصدق به كان ثوابه لربه وسقط عنه إثم الغصب وكذا حكم رهن ووديعة ونحوها إذا جهل ربها وليس لمن هي عنده أخذ شيء منها ولو كان فقيرا ومن أتلف لغيره مالا محترما بغير إذن ربه ضمنه لأنه فوته عليه أو فتح قفصا عن طائر فطار ضمنه أو فتح بابا فضاع ما كان مغلقا عليه بسببه أو حل وكاء زق مائع أو جامد فأذابته الشمس أو ألقته ريح فاندفق ضمنه أو حل رباطا عن فرس أو حل قيدا عن مقيد فذهب ما فيه أو أتلف ما فيه شيئا ونحوه أي نحو ما ذكر ضمنه لأنه تلف بسبب فعله وإن ربط دابته بطريق ضيق فعثر به إنسان أو أتلف شيئا ضمن لتعديه بالربط ومثله لو ترك في الطريق طينا أو خشبة أو حجرا أو كيس دراهم أو أسند خشبة إلى حائط ك ما يضمن مقتني الكلب العقور لمن دخل بيته بإذنه أو عقره خارج منزله لأنه متعد باقتنائه فإن دخل منزله بغير إذنه لم يضمنه لأنه متعد بالدخول وإن أتلف العقور شيئا بغير العقر كما لو ولغ أو بال في إناء إنسان فلا ضمان لأن هذا لا يختص بالعقور وحكم أسد ونمر وذئب وهر تأكل الطيور وتقلب القدور في العادة حكم كلب عقور وله قتل هر بأكل لحم ونحوه كالفواسق وإن حفر في فنائه بئرا لنفسه ضمن ما تلف بها وإن حفرها لنفع المسلمين بلا ضرر في سابلة لم يضمن ما تلف بها لأنه محسن وإن مال حائطه ولم يهدمه حتى أتلف شيئا لم يضمنه لأن الميل حادث والسقوط بغير فعله وما أتلفت البهيمة من الزرع والشجر وغيرهما ليلا ضمنه صاحبها وعكسه النهار لما روى مالك عن الزهري عن حزام بن سعد أن ناقة للبراء دخلت حائط قوم فأفسدت فقضى رسول الله صلى الله عليه وسلم أن على أهل الأموال حفظها بالنهار وما أفسدت بالليل فهو مضمون عليهم إلا أن ترسل نهارا بقرب ما تتلفه عادة فيضمن مرسلها لتفريطه وإذا طرد دابة من زرعه لم يضمن إلا أن يدخلها مزرعة غيره فإذا اتصلت المزارع صبر ليرجع على ربها ولو قدر أن يخرجها وله منصرف غير المزارع فتركها فهدر وإن كانت البهيمة بيد راكب أو قائد أو سائق ضمن جنايتها بمقدمها كيدها وفمها لا ما جنت بمؤخرها كرجلها لما روي عن سعيد مرفوعا الرجل جبار وفي رواية أبي هريرة رجل العجماء جبار ولو كان السبب من غيرهم كنخس وتنفير ضمن فاعله فلو ركبها اثنان فالضمان على المتصرف منهما وباقي جنايتها هدر إذا لم يكن يد أحد عليها لقوله صلى الله عليه وسلم العجماء جبار أي هدر إلا الضارية والجوارح وشبهها كقتل الصائل عليه من آدمي أو غيره إن لم يندفع إلا بالقتل فإذا قتله لم يضمنه لأن قتله بدفع جائز لما فيه من صيانة النفس و ك كسر مزمار أو غيره من آلات اللهو وصليب وآنية ذهب وفضة وآنية خمر غير محترمة لما روى أحمد عن ابن عمر أن النبي صلى الله عليه وسلم أمره أن يأخد مدية ثم خرج إلى أسواق المدينة وفيها زقاق الخمر قد جلبت من الشام فشقت بحضرته وأمر أصحابه بذلك ولا يضمن كتابا فيه أحاديث رديئة ولا حليا محرما على رجال إذا لم يصلح للنساء


باب الشفعة

الشفعة بإسكان الفاء من الشفع وهو الزوج لأن الشفيع بالشفعة يضم المبيع إلى ملكه الذي كان منفردا وهي استحقاق الشريك انتزاع حصة شريك ممن انتقلت إليه بعوض مالي كالبيع والصلح والهبة بمعناه فيأخذ الشفيع نصيب البائع بثمنه الذي استقر عليه العقد لما روى أحمد والبخاري عن جابر أن النبي صلى الله عليه وسلم قضى بالشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة فإن انتقل نصيب الشريك بغير عوض كالإرث والهبة بغير ثواب والوصية أو كان عوضه غير مالي بأن جعل صداقا أو خلعا أو صلحا عن دم عمد فلا شفعة لأنه مملوك بغير مال أشبه الإرث ولأن الخبر ورد في البيع وهذه ليست في معناه ويحرم التحيل لإسقاطها قال الإمام لا يجوز شيء من الحيل في إبطالها ولا إبطال حق مسلم واستدل الأصحاب بما روى أبو هريرة أن النبي صلى الله عليه وسلم قال لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل وتثبت الشفعة لشريك في أرض تجب قسمتها فلا شفعة في منقول كسيف ونحوه لأنه لا نص فيه ولا هو في معنى المنصوص ولا فيما لا تجب قسمته كحمام ودور صغيرة ونحوها لقوله صلى الله عليه وسلم لا شفعة في فناء ولا طريق ولا منقبة رواه أبو عبيدة في الغريب والمنقبة طريق ضيق بين دارين لا يمكن أن يسلكه أحد ويتبعها أي الأرض الغراس والبناء فتثبت الشفعة فيهما تبعا للأرض إذا بيعا معها لا إن بيعا منفردين لا الثمرة والزرع إذا بيعا مع الأرض فلا يؤخذان بالشفعة لأن ذلك لا يدخل في البيع فلا يدخل في الشفعة كقماش الدار فلا شفعة لجار لحديث جابر السابق وهي أي الشفعة على الفور وقت علمه فإن لم يطلبها إذن أي وقت علم الشفيع بالبيع بلا عذر بطلت لقوله صلى الله عليه وسلم الشفعة لمن واثبها وفي رواية الشفعة كحل العقال رواه ابن ماجه فإن لم يعلم بالبيع فهو على شفعته ولو مضى سنون وكذا لو أخر لعذر بأن علم ليلا فأخره إلى الصباح أو لحاجة أكل أو شرب أو طهارة أو إغلاق باب أو خروج من حمام أو ليأتي بالصلاة وسننها وإن علم وهو غائب أشهد على الطلب بها إن قدر وإن قال الشفيع للمشتري بعني ما اشتريت أو صالحني سقطت لفوات الفور أو كذب العدل المخبر له بالبيع سقطت لتراخيه عن الأخذ بلا عذر فإن كذب فاسقا لم تسقط لأنه يعلم الحال على وجهه أو طلب الشفيع أخذ البعض أي بعض الحصة المبيعة سقطت شفعته لأن فيه إضرارا بالمشتري بتبعيض الصفقة عليه والضرر لا يزال بمثله ولا تسقط الشفعة إن عمل الشفيع دلالا بينهما أو توكل لأحدهما أو أسقطها قبل البيع والشفعة ل شريكين اثنين بقدر حقيهما لأنها حق يستفاد بسبب الملك فكانت على قدر الأملاك فدار بين ثلاثة ونصف وثلث وسدس فباع رب الثلث فالمسألة من ستة والثلث يقسم على أربعة لصاحب النصف ثلاثة ولصاحب السدس واحد فإن عفا أحدهما أي أحد الشفيعين أخذ الآخر الكل أو ترك الكل لأن في أخذ البعض إضرارا بالمشتري ولو وهبها لشريكه أو غيره لم يصح وإن كان أحدهما غائبا فليس للحاضر أن يأخذ إلا الكل أو يترك فإن أخذ الكل ثم حضر الغائب قاسمه وإن اشترى اثنان حق واحد فللشفيع أخذ حق أحدهما لأن العقد مع اثنين بمنزلة عقدين أو عكسه بأن اشترى واحد حق اثنين صفقة فللشفيع أخذ أحدهما لأن تعدد البائع كتعدد المشتري أو اشترى واحد شقصين بكسر الشين أي حصتين من أرضين صفقة واحدة فللشفيع أخذ أحدهما لأن الضرر قد يلحقه بأرض دون أرض وإن باع شقصا وسيفا في عقد واحد فللشفيع أخذ الشقص بحصته من الثمن لأنه تجب فيه الشفعة إذا بيع منفردا فكذا إذا بيع مع غيره أو تلف بعض المبيع فللشفيع أخذ الشقص بحصته من الثمن لأنه تعذر أخذ الكل فجاز له أخذ الباقي كما لو أتلفه آدمي فلو اشترى دارا بألف تساوي ألفين فباع بابها أو هدمها فبقيت بألف أخذها الشفيع بخمسمائة ولا شفعة بشركة وقف لأنه لا يؤخذ بالشفعة فلا تجب به لأن مستحقه غير تام الملك ولا شفعة أيضا ب غير ملك للرقبة سابق بأن كان شريكا في المنفعة كالموصي له بها أو ملك الشريكان دارا صفقة واحدة فلا شفعة لأحدهما على الآخر لعدم الضرر ولا شفعة لكافر على مسلم لأن الإسلام يعلو ولا يعلى عليه فصل وأن تصرف مشتريه أي مشتري شقص ثبتت فيه الشفعة بوقفه أو هبته أو رهنه أو صدقة به لا بوصية سقطت الشفعة لما فيه من الإضرار بالموقوف عليه والموهوب له ونحوه لأنه ملكه بغير عوض ولا تسقط الشفعة بمجرد الوصية به قبل قبول الموصى له بعد موت الموصي لعدم لزوم الوصية و إن تصرف المشتري فيه ببيع فله أي للشفيع أخذه بأحد البيعين لأن سبب الشفعة الشراء وقد وجد في كل منهما ولأنه شفيع في العقدين فإن أخذ بالأول رجع الثاني على بائعه بما دفع له لأن العوض لم يسلم له وإن أجره فللشفيع أخذه وتنفسخ به الإجارة هذا كله إن كان التصرف قبل الطلب لأنه ملك المشتري وثبوت حق التملك للشفيع لا يمنع من تصرفه وأما تصرفه بعد الطلب فباطل لأنه ملك الشفيع إذا وللمشتري الغلة الحاصلة قبل الأخذ و له أيضا النماء المنفصل لأنه من ملكه والخراج بالضمان و له أيضا الزرع والثمرة الظاهرة أي المؤبرة لأنه ملكه ويبقى إلى الحصاد والجذاذ لأن ضرره لا يبقى ولا أجرة عليه وعلم منه أن النماء المتصل كالشجر إذا كبر والطلع إذا لم يؤبر يتبع في الأخذ بالشفعة كالرد بالعيب فإن بنى المشتري أو غرس في حال يعذر فيه الشريك بالتأخير بأن قاسم المشتري وكيل الشفيع أو رفع الأمر للحاكم فقاسمه أو قاسم الشفيع لإظهاره زيادة في الثمن ونحوه ثم غرس أو بنى فللشفيع تملكه بقيمته دفعا للضرر فتقوم الأرض مغروسة أو مبنية ثم تقوم خالية منهما فما بينهما فهو قيمة الغراس والبناء و للشفيع قلعه ويغرم نقصه أي ما نقص من قيمته بالقلع لزوال الضرر به فإن أبى فلا شفعة ولربه أي رب الغراس أو البناء أخذه ولو اختار الشفيع تملكه بقيمته بلا ضرر يلحق الأر ض بأخذه وكذا مع ضرر كما في المنتهى وغيره لأنه ملكه والضرر لا يزال بالضرر وإن مات الشفيع قبل الطلب بطلت الشفعة لأنه خيار للتمليك أشبه خيار القبول و إن مات بعده أي بعد الطلب ثبتت لوارثه لأن الحق قد تقرر بالطلب ولذلك لا تسقط بتأخير الأخذ بعده ويأخذ الشفيع الشقص بكل الثمن الذي استقر عليه العقد لحديث جابر فهو أحق به بالثمن رواه أبو إسحاق الجوزجاني في المترجم فإن عجز عن الثمن أو بعضه سقطت شفعته لأن في أخذه بدون دفع كل الثمن إضرارا بالمشتري والضرر لا يزال بالضرر وإن حضر رهنا أو كفيلا لم يلزم المشتري قبوله وكذا لا يلزمه قبول عوض عن الثمن وللمشتري حبسه على ثمنه قاله في الترغيب وغيره لأن الشفعة قهري والبيع عن رضى ويمهل إن تعذر في الحال ثلاثة أيام و الثمن المؤجل يأخذ الشفيع المليء به لأن الشفيع يستحق الأخذ بقدر الثمن وصفته والتأجيل من صفته وضده أي ضد المليء وهو المعسر يأخذه إذا كان الثمن مؤجلا بكفيل مليء دفعا للضرر وإن لم يعلم الشفيع حتى حل فهو كالحال ويقبل في الحلف في قدر الثمن مع عدم البينة لواحد منهما قول المشتري مع يمينه لأنه العاقد فهو أعلم بالثمن والشفيع ليس بغارم لأنه لا شيء عليه وإنما يريد تملك الشقص بثمنه بخلاف الغاصب ونحوه فإن قال المشتري اشتريته بألف أخذ الشفيع به أي بالألف ولو أثبت البائع أن البيع بأكثر من الألف مؤاخذة للمشتري بإقراره فإن قال غلطت أو كذبت أو نسيت لم يقبل لأنه رجوع عن إقراره ومن ادعى على إنسان شفعة في شقص فقال ليس لك ملك في شركتي فعلى الشفيع إقامة البينة بالشركة ولا يكفي مجرد وضع اليد وإن أقر البائع بالبيع في الشقص المشفوع وأنكر المشتري شراءه وجبت الشفعة لأن البائع أقر بحقين حق للشفيع وحق للمشتري فإن أسقط حقه بإنكاره ثبت حق الأخر فيقبض الشفيع من البائع ويسلم إليه الثمن ويكون درك الشفيع على البائع وليس له ولا للشفيع محاكمة المشتري وعهدة الشفيع على المشتري وعهدة المشتري على البائع في غير الصورة الأخيرة فإذا ظهر الشقص مستحقا أو معيبا رجع الشفيع على المشتري بالثمن وبأرش العيب ثم يرجع المشتري على البائع فإن أبى المشتري قبض المبيع أجبره الحاكم ولا شفعة في بيع خيار قبل انقضائه ولا في أرض السواد ومصر والشام لأن عمر وقفها إلا أن يحكم ببيعها حاكم أو يفعله الإمام أو نائبه لأنه مختلف فيه وحكم الحاكم ينفذ فيه


باب الوديعة

من ودع الشيء إذا تركه لأنها متروكه عند المودوع والإيداع توكيل في الحفظ تبرعا والاستيداع توكل فيه كذلك ويعتبر لها ما يعتبر في وكالة ويستحب قبولها لمن علم أنه ثقه قادر على حفظها ويكره لغيره إلا برضى ربها و إذا تلفت الوديعة من بين ماله ولم يتعد ولم يفرط لم يضمن لما روى عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال من أودع وديعة فلا ضمان عليه رواه ابن ماجه سواء ذهب معها شيء من ماله أو لا ويلزمه أي المودع حفظها في حرز مثلها عرفا كما يحفظ ماله لأنه تعالى أمر بأدائها ولا يمكن ذلك إلا بالحفظ قال في الرعاية من استودع شيئا حفظه في حرز مثله عاجلا مع القدرة وإلا ضمن فإن عينه أي الحرز صاحبها فأحرزها بدونه ضمن سواء ردها إليه أو لا لمخالفته له في حفظ ماله و إن أحرزها بمثله أو أحرز منه فلا ضمان عليه لأن تقييده بهذا الحرز يقتضي ما هو مثله فما فوقه من باب أولى وإن قطع العلف عن الدابة المودعة بغير قول صاحبها ضمن لأن العلف من كمال الحفظ بل هو الحفظ بعينه لأن العرف يقتضي علفها وسقيها فكأنه مأمور به عرفا وإن نهاه المالك عن علفها وسقيها لم يضمن إتلافها أشبه مالو أمره بقتلها لكن يأثم بترك علفها إذا لحرمة الحيوان وإن عين جيبه بأن قال احفظها في جيبك فتركها في كمه أو يده ضمن لأن الجيب أحرز وربما نسي فسقط مافي كمه أو يده وعكسه بعكسه فإذا قال اتركها في كمك أو يدك فتركها في جيبه لم يضمن لأنه أحرز وإن قال اتركها في يدك فتركها في كمه أو بالعكس أو قال اتركها في بيتك فشدها في ثيابه وأخرجها ضمن لأن البيت أحرز وإن دفعها إلى من يحفظ ماله عادة كزوجته وعبده أو ردها لمن يحفظ مال ربها لم يضمن لجريان العادة به ويصدق في دعوى التلف والرد كالمودع وعكسه الأجنبي والحاكم بلا عذر فيضمن المودع بدفعها إليهما لأنه ليس له أن يودع من غير عذر ولا يطالبان أي الحاكم والأجنبي بالوديعة إذا تلفت عندهما بلا تفريط إن جهلا جزم به في الوجيز لأن المودع ضمن بنفس الدفع والإعراض عن الحفظ فلا يجب على الثاني ضمان لأن دفعا واحدا لا يوجب ضمانين وقال القاضي له ذلك فللمالك مطالبة من شاء منهما ويستقر الضمان على الثاني إن علم وإلا فعلى الأول وجزم بمعناه في المنتهى وإن حدث خوف أو حدث للمودع سفر ردها على ربها أو وكيله فيها لأن في ذلك تخليصا له من دركها فإن دفعها للحاكم إذن ضمن لأنه لا ولاية له على الحاضر فإن غاب ربها حملها المودع معه في السفر سواء كان لضرورة أو لا إن كان أحرز ولم ينهه عنه لأن القصد الحفظ وهو موجود هنا وله ما أنفق بنية الرجوع قاله القاضي وإلا يكن السفر أحفظ لها أو كان نهي عنه دفعها إلى الحاكم لأن في السفر بها غررا لأنه عرضة للنهب وغيره والحاكم يقوم مقام صاحبها عند غيبته فإن أودعها مع قدرته على الحاكم ضمنها لأنه لا ولاية له فإن تعذر حاكم أودعها أهل ثقة لفعله صلى الله عليه وسلم لما أراد أن يهاجر أودع الودائع التي كانت عنده لأم أيمن رضي الله عنها لأنه موضع حاجة وكذا حكم من حضره الموت ومن تعدى في الوديعة بأن أودع دابة فركبها لغير نفعها أي علفها وسقيها أو أودع ثوبا فلبسه لغير خوف من عث أو نحوه أو أودع دراهم فأخرجها من محرز ثم ردها إلى حرزها أو رفع الختم عن كيسها أو كانت مشدودة فأزال الشد ضمن أخرج منها شيئا أو لا لهتك الحرز أو خلطها بغير متميز كدراهم بدراهم وزيت بزيت في ماله أو غيره فضاع الكل ضمن الوديعة لتعديه وإن ضاع البعض ولم يدر أيهما ضاع ضمن أيضا وإن خلطها بتميز كدراهم بدنانير لم يضمن وإن أخذ درهما من غير محرزه ثم رده فضاع الكل ضمنه وحده وإن رد بدله غير متميز ضمن الجميع ومن أودعه صبي وديعة لم يبرأ إلا بردها لوليه ومن دفع لصبي ونحوه وديعة يضمنها مطلقا ولعبده ضمنها بإتلافها في رقبته فصل ويقبل قول المودع في ردها إلى ربها ومن يحفظ ماله أو غيره بإذنه بأن قال دفعتها لفلان بإذنك فأنكر مالكها الإذن أو الدفع قبل قول المودع كما لو ادعى ردها على مالكها و يقبل قوله أيضا في تلفها وعدم التفريط بيمينه لأنه أمين لكن إن ادعى التلف بظاهر كلف به ببينة ثم قبل قوله في التلف وإن أخر ردها بعد طلبها بلا عذر ضمن ويمهل لأكل ونوم وهضم طعام بقدره وإن أمره بالدفع إلى وكيله فتمكن وأبى ضمن ولو لم يطلبها وكيله فإن قال لم تودعني ثم ثبتت الوديعة ببينة أو إقرار ثم ادعى ردا أو تلفا سابقين لجحوده لم يقبلا ولو ببينة لأنه مكذب للبينة وإن شهدت بأحدهما ولمن تعين وقتا لم تسمع بل يقبل قوله بيمينه في الرد والتلف في ما إذا أجاب ب قوله مالك عندى شيء ونحوه كما لو أجاب بقوله لا حق لك قبلي أو لا تستحق علي شيئا أو ادعى الرد أو التلف بعده أي بعد جحوده بها أي بالبينة لأن قوله لا ينافي ما شهدت به البينة ولا يكذبها وإن مات المودع و ادعى وارثه الرد منه أي من وارث المودعين لربها أو من مورثه وهو المودع لم يقبلا إلا ببينة لأن صاحبها لم يأتمنه عليها بخلاف المودع وإن طلب أحد المودعين نصيبه من مكيل أو موزون ينقسم بلا ضرر أخذه أي أخذ نصيبه فيسلم إليه لأن قسمته ممكنه بغير ضرر ولا غبن وللمستودع والمضارب والمرتهن والمستأجر إذا غصبت العين منهم مطالبه غاصب العين لأنهم مأمورون بحفظها وذلك منه وإن صادره سلطان أو أخذها منه قهرا لم يضمنه قاله أبو الخطاب


باب إحياء الموات

بفتح الميم والواو وهي مشتقة من الموت وهو عدم الحياة واصطلاحا الأرض المنفكة عن الاختصاصات وملك معصوم بخلاف الطرق والأقنية ومسيل المياه والمحتطبات ونحوها وما جرى عليه ملك معصوم بشراء أو عطية أو غيرهما فلا يملك شيئا من ذلك بالإحياء فمن أحياها أي الأرض الموات ملكها لحديث جابر يرفعه من أحيا أرضا ميتة فهي له رواه أحمد والترمذي وصححه وعن عائشة مثله رواه مالك وأبو داود وقال ابن عبد البر هو سند صحيح متلقى بالقبول عند فقهاء المدينة وغيرهم من مسلم وكافر ذمي مكلف وغيره لعموم ما تقدم لكن على الذمي خراج ما أحيى من موات عنوة بإذن الإمام في الإحياء وعدمه لعموم الحديث ولأنها عين مباحة فلا يفتقر ملكها إلى إذن في دار الإسلام وغيرها فجميع البلاد سواء في ذلك والعنوة كأرض مصر والشام والعراق كغيرها مما أسلم أهله عليه أو صولحوا عليه إلا ما أحياه مسلم من أرض كفار صولحوا على أنها لهم ولنا الخراج ويملك بالإحياء ما قرب من عامر إن لم يتعلق بمصلحته لعموم ما تقدم وانتفاء المانع فإن تعلق بمصالحه كمقبرة وملقى كناسة ونحوهما لم يملك وكذا موات الحرم وعرفات لايملك بالإحياء وإذا وقع في الطريق وقت الإحياء نزاع فلها سبعة أذرع ولا تغير بعد وضعها ولا يملك معدن ظاهر كملح وكحل وجص بإحياء وليس للإمام إقطاعه وما نصب عنه الماء من الجزائر لم يحي بالبناء لأنه يرد الماء إلى الجانب الأخر فيضر بأهله وينتفع به بنحو زرع ومن أحاط مواتا بأن أدار حوله حائطا منيعا بما جرت العادة به فقد أحياه سواء أرادها للبناء أو غيره لقوله صلى الله عليه وسلم من أحاط حائطا على أرض فهي له رواه أحمد وأبو داود عن جابر أو حفر بئرا فوصل إلى الماء فقد أحياه أو أجراه أي الماء إليه أي إلى الموات من عين ونحوها أو حبسه أي الماء عنه أي عن الموات إذا كان لا يزرع معه لزرع فقد أحياه لأن نفع الأرض بذلك أكثر من الحائط ولا إحياء بحرث وزرع ويملك المحيي حريم البئر العادية بتشديد الياء أي القديمة منسوبة إلى عاد ولم يردها عادا بعينها خمسين ذراعا من كل جانب إذا كانت انطمت وذهب ماؤها فجدد حفرها وعمارتها أو انقطع ماؤها فاستخرجه وحريم البداية المحدثة نصفها خمسة وعشرون ذراعا لما روى أبو عبيد في الإموال عن سعيد بن المسيب قال السنة في حريم القليب العادي خمسون ذراعا والبدي خمسة وعشرون ذراعا وروى الخلال والدارقطني نحوه مرفوعا وحريم شجرة قدر مد أغصانها وحريم دار من موات حولها مطرح تراب وكناسة وثلج وماء ميزاب ولا حريم لدار محفوفة بملك ويتصرف في كل منهم بحسب العادة ومن يحجر مواتا بأن أدار حوله أحجارا ونحوها لم يملكه وهو أحق به ووارثه من بعده وليس له بيعه وللإمام إقطاع موات لمن يحييه لأنه صلى الله عليه وسلم أقطع بلال بن الحارث العقيق ولا يملكه بالإقطاع بل هو أحق من غيره فإذا أحياه ملكه وللإمام أيضا إقطاع غير موات تمليكا وانتفاعا للمصلحة و له إقطاع الجلوس للبيع والشراء في الطريق الواسعة ورحبة مسجد غير محوطة مالم يضر بالناس لأنه ليس للإمام أن يأذن فيما لا مصلحة فيه فضلا عما فيه مضرة ويكون المقطع له أحق بجلوسها ولا يزول حقه بنقل متاعه منها لأنه قد استحق بإقطاع الإمام وله التظليل على نفسه بما ليس ببناء بلا ضرر ويسمى هذا إقطاع إرفاق ومن غير إقطاع للطرق الواسعة والرحبة غير المحوطة الحق لمن سبق بالجلوس ما بقي قماشه فيها وإن طال جزم به في الوجيز لأنه سبق إلى مالم يسبق إليه مسلم فلم يمنع فإذا نقل متاعه كان لغيره الجلوس وفي المنتهى وغيره فإن أطاله أزيل لأنه يصير كالمالك وإن سبق اثنان فأكثر إليها وضاقت اقتراعا لأنهما استويا في السبق والقرعة مميزة ومن سبق إلى مباح من صيد أو حطب أو معدن ونحوه فهو أحق به وإن سبق إليه اثنان قسم بينهما ولمن في أعلى الماء المباح كماء مطر السقي وحبس الماء إلى أن يصل إلى كعبه ثم يرسله إلى من يليه فيفعل كذلك وهلم جرا فإن لم يفضل عن الأول أو من بعده شيء فلا شيء للآخر لقوله صلى الله عليه وسلم اسق يازبير ثم احبس الماء حتى يرجع إلى الجدر متفق عليه وذكر عبد الرزاق عن معمر عن الزهري قال نظرناالى قول النبي صلى الله عليه وسلم ثم احبس الماء حتى يرجع إلى الجدر فكان ذلك إلى الكعبين فإن كان الماء مملوكا قسم بين الملاك بقدر النفقة والعمل وتصرف كل واحد في حصته بما شاء وللإمام دون غيره حمى مرعى أي أن يمنع الناس من مرعى لدواب المسلمين التي يقوم بحفظها كخيل الجهاد والصدقة مالم يضرهم بالتضييق عليهم لما روى عمر أن النبي صلى الله عليه وسلم حمى البقيع لخيل المسلمين رواه أبو عبيد وما حماه النبي صلى الله عليه وسلم ليس لأحد نقضه وما حماه غيره من الأئمة يجوز نقضه ولا يجوز لأحد أن يأخذ من أرباب الدواب عوضا عن مرعى موات أو حمى لأنه صلى الله عليه وسلم شرك الناس فيه ومن جلس في نحو جامع لفتوى أو إقراء فهو أحق بمكانه مادام فيه أو غاب لعذر وعاد قريبا ومن سبق إلى رباط أو نزل فقيه بمدرسة أو صوفي بخانقاه لم يبطل حقه بخروجه منه لحاجة


باب الجعالة

الجعالة بتثليث الجيم قاله ابن مالك قال ابن فارس الجعل والجعالة والجعيلة ما يعطاه الإنسان على أمر يفعله وهي اصطلاحا أن يجعل جائز التصرف شيئا متمولا معلوما لمن يعمل له عملا معلوما كرد عبده من محل كذا أو بناء حائط كذا أو عملا مجهولا من مدة معلومة كشهر كذا أو مدة مجهولة فلا يشترط العلم بالعمل ولا المدة ويجوز الجمع بينهما هنا بخلاف الإجارة ولا تعيين العامل للحاجة ويقوم العمل مقام القبول لأنه يدل عليه كالوكالة ودليلها قوله تعالى ولمن جاء به حمل بعير وحديث اللديغ والعمل الذي يؤخذ الجعل عليه كرد عبد ولقطة فإن كانت في يده فجعل له مالكها جعلا ليردها لم يبح له أخذه و ك خياطة وبناء حائط وسائر ما يستأجر عليه من الأعمال فلمن فعله بعد علمه بقوله أي بقول صاحب العمل من فعل كذا فله كذا استحقه لأن العقد استقر بتمام العمل والجماعة إذا عملوه يقتسمونه بالسوية لأنهم اشتركوا في العمل الذي يستحق به العوض فاشتركوا فيه و إن بلغه الجعل في أثنائه أي أثناء العمل يأخذ قسط تمامه لأن ما فعله قبل بلوغ الخبر غير مأذون فيه فلم يستحق به عوضا وإن لم يبلغه إلا بعد العمل لم يستحق شيئا لذلك و الجعالة عقد جائز لكل منهما فسخها كالمضاربة ف متى كان الفسخ من العامل قبل تمام العمل فإنه لا يستحق شيئا لأنه أسقط حق نفسه حيث لم يأت بما شرط عليه و إن كان الفسخ من الجاعل بعد الشروع في العمل ف للعامل أجرة مثل عمله لأنه عمله بعوض لم يسلم له وقبل الشروع في العمل لا شيء للعامل وإن زاد أو نقص قبل الشروع في الجعل جاز لأنها عقد جائز ومع الاختلاف في أصله أي أصل الجعل أو قدره يقبل قول الجاعل لأنه منكر والأصل براءة ذمته ومن رد لقطة أو ضالة أو عمل لغيره عملا بغير جعل ولا إذن لم يستحق عوضا لأنه بذل منفعة بغير عوض فلم يستحقه ولئلا يلزم الإنسان مالم يلتزمه إلا في تخليص متاع غيره من هلكة فله أجرة المثل ترغيبا وإلا دينارا أو اثنى عشر درهما عن رد الآبق من المصر أو خارجه روي عن عمر وعلي وابن مسعود لقول ابن أبي مليكة وعمرو بن دينار أن النبي صلى الله عليه وسلم جعل في رد الآبق إذا جاء به من خارج الحرم دينارا ويرجع راد الآبق بنفقته أيضا لأنه مأذون في الإنفاق شرعا لحرمة النفس ومحله إن لم ينو التبرع ولو هرب منه في الطريق وإن مات السيد رجع في تركته وعلم منه جواز أخذ الآبق لمن وجده وهو أمانة بيده ومن أعاده فصدقة العبد أخذه فإن لم يجد سيده دفعه إلى الإمام أو نائبه ليحفظه لصاحبه وله بيعه لمصلحة ولا يملكه ملتقطه بالتعريف كضوال الإبل وإن باعه ففاسد


باب اللقطة

اللقطة بضم اللام وفتح القاف ويقال لقاطة بضم اللام ولقطة بفتح اللام والقاف وهي مال أو مختص ضل عن ربه قال بعضهم وهي مختصة بغير الحيوان ويسمى ضالة و يعتبر فيما يجب تعريفه أن تتبعه همة أوساط الناس بأن يهتموا في طلبه فأما الرغيف والسوط وهو الذي يضرب به وفي شرح المهذب هو فوق القضيب ودون العصا ونحوهما كشسع نعل فيملك بالالتقاط بلا تعريف ويباح الانتفاع به لما روى جابر قال رخص رسول الله صلى الله عليه وسلم في العصا والسوط والحبل يلتقطه الرجل ينتفع به رواه أبو داود وكذا التمرة والخرقة وما لا خطر له ولا يلزمه دفع بدله وما امتنع من سبع صغير كذئب ويرد الماء كثور وجمل ونحوهما كالبغال والحمير والظباء والطيور والفهود ويقال لها الضوال والهوامي والهوامل حرم أخذه لقوله صلى الله عليه وسلم لما سئل عن ضالة الإبل ما لك ولها معها سقاؤها وحذاؤها ترد الماء وتأكل الشجر حتى يجدها ربها متفق عليه وقال عمر من أخذ الضالة فهو ضال أي مخطىء فإن أخذها ضمنها وكذا نحو حجر طاحون وخشب كبير وله التقاط غير ذلك أي غير ما تقدم من الضوال ونحوها من حيوان كغنم وفصلان وعجاجيل وأفلاء وغيره كأثمان ومتاع إن أمن نفسه على ذلك وقوي على تعريفها لحديث زيد بن خالد الجهني قال سئل النبي صلى الله عليه وسلم عن لقطة الذهب والورق فقال اعرف وكاءها وعفاصها ثم عرفها سنة فإن لم تعرف فاستنفقها ولتكن وديعة عندك فإن جاء طالبها يوما من الدهر فادفعها إليه وسأله عن الشاة فقال خذها فإنما هي لك أو لأخيك أو للذئب متفق عليه مختصرا والأفضل تركها روي عن ابن عباس وابن عمر وإلا يأمن نفسه عليها فهو كغاصب فليس له أخذها لما فيه من تضييع مال غيره ويضمنها إن تلفت فرط أو لم يفرط ولا يملكها وإن عرفها ومن أخذها ثم ردها إلى موضعها أو فرط فيها ضمنها ويخير في الشاة ونحوها بين ذبحها وعليه القيمة أو بيعها ويحفظ ثمنها أو ينفق عليها من ماله بنية الرجوع وما يخشى فساده له بيعه وحفظ ثمنه أو أكله بقيمته أو تجفيف ما يمكن تجفيفه ويعرف الجميع وجوبا لحديث زيد السابق نهارا في مجامع الناس كالأسواق وأبواب المساجد في أوقات الصلوات لأن المقصود إشاعة ذكرها وإظهارها ليظهر عليها صاحبها غير المساجد فلا تعرف فيها حولا كاملا روي عن عمر وعلي وابن عباس عقب الالتقاط لأن صاحبها يطلبها إذا كل يوم ثم أسبوعا ثم عرفا وأجرة المنادي على الملتقط ويملكه بعده أي بعد التعريف حكما أي من غير اختيار كالميراث غنيا كان أو فقيرا لعموم ما سبق ولا يملكها بدون تعريف لكن لا يتصرف فيها قبل معرفة صفاتها أي حتى يعرف وعاءها ووكاءها وقدرها وجنسها وصفتها ويستحب ذلك عند وجدانها والإشهاد عليها فمتى جاء طالبها فوصفها لزم دفعها إليه بلا بينة ولا يمين وإن لم يغلب على ظنه صدقه لحديث زيد وفيه فإن جاء صاحبها فعرف عفاصها وعددها ووكاءها فأعطاها إياه وإلا فهي لك رواه مسلم ويضمن تلفها ونقصها بعد الحول مطلقا لا قبله إن لم يفرط والسفيه والصبي يعرف لقطتهما وليهما لقيامه مقامهما ويلزمه أخذها منهما فإن تركها في يدهما فتلفت ضمنها فإن لم تعرف فهي لهما وإن وجدها عبد عدل فلسيده أخذها منه وتركها معه ليعرفها فإن لم يأمن سيده عليها سترها عنه وسلمها للحاكم ثم يدفعها إلى سيده بشرط الضمان والمكاتب كالحر ومن بعضه حر فهي بينه وبين سيده ومن ترك حيوانا لا عبدا أو متاعا بفلاة لانقطاعه أو عجز عنه ربه ملكه آخذه بخلاف عبد ومتاع وكذا ما يلقى في البحر خوفا من غرق فيملكه آخذه وإن انكسرت سفينة فاستخرجه قوم فهو لربه وعليه أجرة المثل ومن أخذ نعله ونحوه من متاعه ووجد موضعه غيره فلقطه ويأخذ حقه منه بعد تعريفه وإذا وجد عنبرة على الساحل فهي له


باب اللقيط

بمعنى ملقوط وهو اصطلاحا طفل لا يعرف نسبه ولا رقه نبذ أي طرح في شارع أو غيره أو ضل وأخذه فرض كفاية لقوله تعالى وتعاونوا على البر والتقوى ويسن الإشهاد عليه وهو حر في جميع الأحكام لأن الحرية هي الأصل والرق عارض وما وجد معه من فراش تحته أو ثياب فوقه أو مال في جيبه أو تحته ظاهرا أو مدفونا طريا أو متصلا به كحيوان أو غيره مشدودا بثيابه أو مطروحا قريبا منه ف هو له عملا بالظاهر ولأن له يدا صحيحة كالبالغ وينفق عليه منه ملتقطه بالمعروف لولايته عليه وإلا يكن معه شيء فمن بيت المال لقول عمر رضي الله عنه اذهب فهو حر ولك ولاؤه وعلينا نفقته وفي لفظ وعلينا رضاعه ولا يجب على الملتقط فإن تعذر الإنفاق من بيت المال فعلى من علم حاله من المسلمين فإن تركوه أثموا وهو مسلم إذا وجد في دار الإسلام وإن كان فيها أهل ذمة تغليبا لأهل الإسلام والدار و إن وجد في بلد كفار لا مسلم فيه فكافر تبعا للدار وحضانته لواجده الأمين لأن عمر أقر اللقيط في يد أبي جميلة حين قال له عريفه إنه رجل صالح وينفق عليه مما وجد معه من نقد أو غيره بغير إذن حاكم لأنه وليه وإن كان فاسقا أو رقيقا أو كافرا واللقيط مسلم أو بدويا ينتقل في المواضع أو وجده في الحضر فأراد نقله إلى البادية لم يقر بيده وميراثه وديته كدية حر لبيت المال إن لم يخلف وارثا كغير اللقيط ولا ولاء عليه لحديث أنما الولاء لمن أعتق ووليه في القتل العمد العدوان الإمام يخير بين القصاص والدية لبيت المال لأنه ولي من لا ولي له وإن قطع طرفه عمدا انتظر بلوغه ورشده ليقتص أو يعفو وإن ادعى إنسان أنه مملوكه و لم يكن بيده لم يقبل إلا ببينة تشهد أن أمته ولدته في ملكه ونحوه وإن أقر رجل أو امرأة ولو ذات زوج مسلم أو كافر أنه ولده لحق به لأن الإقرار به محض مصلحة للطفل لاتصال نسبه ولا مضرة على غيره فيه وشرطه أن ينفرد بدعوته وأن يمكن كونه منه حرا كان أو عبدا وإذا ادعته المرأة لم يلحق بزوجها كعكسه ولو بعد موت اللقيط فيلحقه وإن لم يكن له توأم أو ولد احتياطيا للنسب ولا يتبع اللقيط الكافر المدعي أنه ولده في دينه إلا أن يقيم بينة تشهد أنه ولد على فراشه لأن اللقيط محكوم بإسلامه بظاهر الدار فلا يقبل قول الكافر في كفره بغير بينة وكذا لا يتبع رقيقا في رقه و إن اعترف اللقيط بالرق مع سبق مناف للرق من بيع ونحوه أو عدم سبقه لم يقبل لأنه يبطل حق الله من الحرية المحكوم بها سواء أقر ابتداء لإنسان أو جوابا بالدعوى عليه أو قال اللقيط بعد بلوغه إنه كافر لم يقبل منه لأنه محكوم بإسلامه ويستثاب فإن تاب وإلا قتل وإن ادعاه جماعة قدم ذو البينة مسلما أو كافرا حرا أو عبدا لأنها تظهر الحق وتبينه وإلا يكن لهم بينة أو تعارضت عرض معهم على القافة فمن ألحقته القافة به لحقه لقضاء عمر به بحضرة الصحابة رضي الله عنهم وإن ألحقته بإثنين فأكثر لحق بهم وإن ألحقته بكافر أو أمة لم يحكم بكفره ولا رقه ولا يلحق بأكثر من أم والقافة قوم يعرفون الأنساب بالشبه ولا يختص ذلك بقبيلة معينة ويكفي واحد وشرطه أن يكون ذكرا عدلا مجربا في الإصابة ويكفي مجرد خبرة وكذا إن وطئ اثنان امرأة بشبهة في طهر واحد وأتت بولد يمكن أن يكون منهما


كتاب الوقف

يقال وقف الشيء وحبسه وأحبسه وسبله بمعنى واحد وأوقفه لغة شاذة وهو مما اختص به المسلمون ومن القرب المندوب إليها وهو تحبيس الأصل وتسبيل المنفعة على بر أو قربة والمراد بالأصل ما يمكن الانتفاع به مع بقاء عينه وشرطه أن يكون الواقف جائز التصرف ويصح الوقف بالقول وبالفعل الدال عليه عرفا كمن جعل أرضه مسجدا وأذن للناس في الصلاة فيه أو إذن فيه وأقام أو جعل أرضه مقبرة وأذن للناس في الدفن فيها أو سقاية وشرعها لهم لأن العرف جار بذلك وفيه دلالة على الوقف وصريحه أي صريح القول وقفت وحبست وسبلت فمتى أتى بصيغة منها صار وقفا من غير انضمام أمر زائد وكنايته تصدقت وحرمت وأبدت لأنه لم يثبت لها فيه عرف لغوي ولا شرعي فتشترط النية مع الكناية أو اقتران الكناية ب أحد الألفاظ الخمسة الباقية من الصريح والكناية كتصدقت بكذا صدقة موقوفة أو محبسة أو مسبلة أو محرمة أو مؤبدة لأن اللفظ يترجح بذلك لإرادة الوقف أو اقترانها ب حكم الوقف كقوله تصدقت بكذا صدقة لا تباع ولا تورث ويشترط فيه أربعة شروط الأول المنفعة أي أن تكون العين ينتفع بها دائما من عين فلا يصح وقف شيء في الذمة كعبد ودار ولو وصفه كالهبة ينتفع به مع بقاء عينه كعقار وحيوان ونحوهما من أثاث وسلاح ولا يصح وقف المنفعة كخدمة عبد موصى له بها ولا عين لا يصح بيعها كحر وأم ولد ولا ما لا ينتفع به مع بقائه كطعام لأكل ويصح وقف المصحف والمال المشاع و الشرط الثاني أن يكون على بر إذا كان على جهة عامة لأن المقصود منه التقرب إلى الله تعالى وإذا لم يكن على بر لم يحصل المقصود كالمساجد والقناطر والمساكن والسقايات وكتب العلم والأقارب من مسلم وذمي لأن القريب الذمي موضع القرابة بدليل جواز الصدقة عليه ووقفت صفية رضي الله عنها على أخ لها يهودي فيصح الوقف على كافر معين غير حربي ومرتد لانتفاء الدوام لأنهما مقتولان عن قرب و غير كنيسة وبيعة وبيت نار وصومعة فلا يصح الوقف عليها لأنها بنيت للكفر والمسلم والذمي في ذلك سواء و غير نسخ التوراة والإنجيل وكتب زندقة وبدع مضلة فلا يصح الوقف على ذلك لأنه إعانة على معصية وقد غضب النبي صلى الله عليه وسلم حين رأي مع عمر شيئا استكتبه من التواره وقال أفي شك أنت يا ابن الخطاب ألم آت بها بيضاء نقية ولو كان أخي موسى حيا ماوسعه إلا اتباعي ولا يصح أيضا على قطاع الطريق أو المغاني أو فقراء أهل الذمة أو التنوير على قبر أو تبخيره أو على من يقيم عنده أو يخدمه ولا وقف ستور لغير الكعبة وكذا الوصية فلا تصح على من لا يصح الوقف عليه و كذا الوقف على نفسه قال الإمام لاأعرف الوقف إلا ما أخرجه لله تعالى أو في سبيله فإن وقفه عليه حتى يموت فلا يموت فلا أعرفه لأن الوقف إما تمليك للرقبة أو المنفعة ولا يجوز له أن يملك نفسه من نفسه ويصرف في الحال لمن بعده كمنقطع الابتداء فإن وقف على غيره واستثنى كل الغلة أو بعضها أو الأكل منه مدة حياته أو مدة معلومة صح الوقف والشرط لشرط عمر رضي الله عنه أكل الوالي منها وكان هو الوالي عليها وفعله جماعة من الصحابة والشرط الثالث ما أشار إليه بقوله ويشترط في غير الوقف على المسجد ونحوه كالرباط والقنطرة أن يكون على معين يملك ملكا ثابتا لأن الوقف تمليك فلا يصح على مجهول كرجل ومسجد ولا على أحد هذين ولا على عبد ومكاتب و لا على ملك وجني وميت وحيوان وحمل وقبر أصالة ولا على من سيولد ويصح على ولده ومن يولد له ويدخل الحمل والمعدوم تبعا الشرط الرابع أن يقف ناجزا فلا يصح مؤقتا ولا معلقا إلا بموت وإذا شرط أن يبيعه متى شاء أو يهبه أو يرجع فيه بطل الوقف والشرط قاله في الشرح لا قبوله أي قبول الوقف فلا يشترط ولو كان على معين ولا إخراجه عن يده لأنه إزالة ملك يمنع البيع فلم يعتبر فيه ذلك كالعتق وإن وقف على عبده ثم المساكين صرف في الحال لهم وإن وقف على جهة تنقطع كأولاده ولم يذكر مآلا أو قال هذا وقف ولم يعين جهة صح وصرف بعد أولاده لورثة الواقف نسبا على قدر إرثهم وقفا عليهم لأن الوقف مصرفه البر وأقاربه أولى الناس ببره فإن لم يكونوا فعلى المساكين فصل ويجب العمل بشرط الواقف لأن عمر رضي الله عنه وقف وقفا وشرط فيه شروطا ولو لم يجب اتباع شرطه لم يكن في اشتراطه فائدة في جمع بأن يقف على أولاده وأولاد أولاده ونسله وعقبه وتقديم بأن يقف على أولاده مثلا يقدم الأفقه أو الأدين أو المريض ونحوه وضد ذلك فضد الجمع الإفراد بأن يقف على ولده زيد ثم أولاده فضد التقديم التأخير بأن يقف على ولد فلان بعد بني فلان واعتبار وصف أو عدمه بأن يقول على أولاده الفقهاء فيختص بهم أو يطلق فيعمهم وغيرهم والترتيب بأن يقول على أولادي ثم أولادهم ثم أولادهم ونظر بأن يقول الناظر فلان فإن مات ففلان لأن عمر رضي الله عنه جعل وقفه إلى حفصة تليه ما عاشت ثم يليه ذو الرأي من أهلها وغير ذلك كشرط أن لا يؤجر أو قدر مدة الإجارة أو أن لا ينزل فيه فاسق أو شرير أو متجوه ونحوه وإن نزل مستحق تنزيلا شرعيا لم يجز صرفه بلا موجب شرعي فإن أطلق في الموقوف عليه ولم يشترط وصفا استوى الغني والذكر وضدهما أي الفقير والأنثى لعدم ما يقتضي التخصيص والنظر فيما إذا لم يشترط النظر لأحد أو شرط لإنسان ومات فالنظر للموقوف عليه المعين لأنه ملكه وغلته له فإن كان واحدا استقل به مطلقا وإن كانوا جماعة فهو بينهم على قدر حصصهم وإن كان صغيرا أو نحوه قام وليه مقامه فيه وإن كان الوقف على مسجد أو من لا يمكن حصرهم كالمساكين فللحاكم وله أن يستنيب فيه وإن وقف على ولده أو أولاده أو ولد غيره ثم على المساكين فهو لولده الموجودين حين الوقف الذكور والإناث والخناثي لأن اللفظ يشملهم بالسوية لأنه شرك بينهم وإطلاقها يقتضي التسوية كما لو أقر لهم بشيء ولا يدخل فيهم الولد المنفي باللعان لأنه لا يسمى ولده ثم بعد أولاده ل ولد بنيه وإن سفلوا لأنه ولده ويستحقونه مرتبا وجدوا حين الوقف أو لا دون ولد بناته فلا يدخل ولد البنات في الوقف على الأولاد إلا بنص أو قرينة لعدم دخولهم في قوله تعالى يوصيكم الله في أولادكم كما لو قال على ولد ولده وذريته لصلبه أو عقبه أو نسله فيدخل ولد البنين وجدوا حالة الوقف أو لا دون ولد البنات إلا بنص أو قرينة والعطف ب ثم للترتيب فلا يستحق البطن الثاني شيئا حتى ينقرض الأول إلا أن يقول من مات عن ولد فنصيبه لولده والعطف بالواو للتشريك ولو قال على بنيه أو بني فلان اختص بذكورهم لأن لفظ البنين وضع لذلك حقيقة قال تعالى أم له البنات ولكم البنون إلا أن يكونوا قبيلة كبني هاشم وتميم وقضاعة فيدخل فيه النساء لأن اسم القبيلة يشمل ذكرها وأنثاها دون أولادهن من غيرهم لأنهم لا ينتسبون إلى القبيلة الموقوف عليها والقرابة إذا وقف على قرابته أو قرابة زيد وأهل بيته وقومه ونسبائه يشمل الذكر والأنثى من أولاده و أولاد أبيه و أولاد جده و أولاد جد أبيه فقط لأن النبي صلى الله عليه وسلم لم يجاوز بني هاشم بسهم ذوي القربى ولم يعط قرابة أمه وهم بنو زهرة شيئا ويستوي فيه الذكر والأنثى والكبير والصغير والقريب والبعيد والغني والفقير لشمول اللفظ لهم ولا يدخل فيهم من يخالف دينه وإن وقف على ذوي رحمه شمل كل قرابة له من جهة الآباء والأمهات والأولاد لأن الرحم يشملهم والموالي يتناول المولى من فوق وأسفل وإن وجدت قرينة تقتضي إرادة الأناث أو تقتضي حرمانهن عمل بها أي بالقرينة لأن دلالتها كدلالة اللفظ وإذا وقف على جماعة يمكن حصرهم كأولاده أو أولاد زيد وليسوا قبيلة وجب تعميمهم والتساوي بينهم لأن اللفظ يقتضي ذلك وقد أمكن الوفاء به فوجب العمل بمقتضاه فإن كان الوقف في ابتدائه على من يمكن استيعابه فصار مما لا يمكن استيعابه كوقف علي رضي الله عنه وجب تعميم من أمكن منهم والتساوي بينهم وإلا يمكن حصرهم واستيعابهم كبني هاشم وتميم لم يجب تعميمهم لأنه غير ممكن و جاز التفضيل لبعضهم على بعض لأنه إذا جاز حرمانه جاز تفضيل غيره عليه والاقتصار على أحدهم لأن المقصود الواقف بر ذلك الجنس وذلك يحصل بالدفع إلى واحد منهم وإن وقف مدرسة أو رباطا أو نحوهما على طائفة اختصت بهم وإن عين إماما أو نحوه تعين والوصية في ذلك كالوقف فصل والوقف عقد لازم بمجرد القول وإن لم يحكم به حاكم كالعتق لقوله صلى الله عليه وسلم لا يباع أصلها ولا يوهب ولا يورث قال الترمذي العمل على هذا الحديث عند أهل العلم ف لا يجوز فسخه بإقالة ولا غيرها لأنه مؤبد ولا يباع ولا يناقل به إلا أن تتعطل منافعه بالكلية كدار انهدمت أو أرض خربت وعادت مواتا ولم تمكن عمارتها فيباع لما روي أن عمر رضي الله عنه كتب إلى سعد لما بلغه أن بيت المال الذي بالكوفة نقب أن انقل المسجد الذي بالتمارين واجعل بيت المال في قبلة المسجد فإنه لن يزال في المسجد مصل وكان هذا بمشهد من الصحابة ولم يظهر خلافة فكان كالإجماع ولو شرط الواقف أن لا يباع إذن ففاسد ويصرف ثمنه في مثله لأنه أقرب إلى غرض الواقف فإن تعذر مثله ففي بعض مثله ويصير وقفا بمجرد الشراء وكذا فرس حبيس لا يصلح لغزو ولو أنه أي الوقف مسجد ولم ينتفع به في موضعه فيباع إذا خربت محلته وآلته أي ويجوز بيع بعض آلته وصرفها في عمارته وما فضل عن حاجته من حصره وزيته ونفقته ونحوها جاز صرفه إلى مسجد آخر لأنه انتفاع به في جنس ما وقف له والصدقة به على فقراء المسلمين لأن شيبة بن عثمان الحجبي كان يتصدق بخلقان الكعبة وروى الخلال بإسناده أن عائشة أمرته بذلك ولأنه مال الله تعالى لم يبق له مصرف فصرف إلى المساكين وفضل موقوف على معين استحقاقه مقدر بتعين إرصاده ونص فيمن وقف على قنطرة فانحرف الماء يرصده لعله يرجع وإن وقف على ثغر فاختل صرفه في ثغر مثله وعلى قياسه مسجد ورباط ونحوهما ولا يجوز غرس شجرة ولا حفر بئر بالمسجد وإذا غرس الناظر أو بنى في الوقف من مال الوقف أو من ماله ونواه للوقف فللوقف قال في الفروع ويتوجه في غرس أجنبي أنه للوقف أنه بنيته


باب الهبة والعطية

الهبة من هبوب الريح أي مروره يقال وهبت له شيئا وهبا بإسكان الهاء وفتحها وهبة والاتهاب قبول الهبة والاستيهاب سؤال الهبة والعطية هنا الهبة في مرض الموت وهي التبرع من جائز التصرف بتمليك ماله المعلوم الموجود في حياته غيره مفعول تمليك بما يعد هبة عرفا فخرج بالتبرع عقود المعاوضات كالبيع والإجارة وبالتمليك الإباحة كالعارية وبالمال نحو الكلب وبالمعلوم المجهول وبالموحود المعدوم فلا تصح الهبة فيها وبالحياة الوصية وإن شرط العاقد فيها عوضا معلوما ف هي بيع لأنه تمليك بعوض معلوم ويثبت الخيار والشفعة فإن كان العوض مجهولا لم تصح وحكمها كالبيع الفاسد فيردها بزيادتها مطلقا وإن تلفت رد قيمتها والهبة المطلقة لا تقتضي عوضا سواء كانت لمثله أو دونه أو أعلى منه وإن اختلفا في شرط عوض فقول منكر بيمينه ولا يصح أن يهب مجهولا كالحمل في البطن واللبن في الضرع إلا ما تعذر علمه كما لو اختلط مال اثنين على وجه لا يتميز فوهب أحدهما لرفيقه نصيبه منه فيصح للحاجة للصلح ولا يصح أيضا هبة ما لا يقدر على تسليمه كالآبق والشارد وتنعقد الهبة بالإيجاب والقبول بأن يقول وهبتك أو أهديتك أو أعطيتك فيقول قبلت أو رضيت ونحوه أو ب المعاطاة الدالة عليها أي على الهبة لأنه صلى الله عليه وسلم كان يهدي ويهدى إليه ويعطي ويعطى ويفرق الصدقات ويأمر سعاته بأخذها وتفريقها وكان أصحابه يفعلون ذلك ولم ينقل عنهم إيجاب ولا قبول ولو كان شرطا لنقل عنهم نقلا متواترا أو مشتهرا وتلزم بالقبض بإذن واهب لما روى مالك عن عائشة أن أبا بكر نحلها جذاذ عشرين وسقا من ماله بالعالية فلما مرض قال يابنية كنت نحلتك جذاذ عشرين وسقا ولو كنت حزتيه أو قبضتيه كان لك فإنما هو اليوم مال وارث فاقتسموه على كتاب الله تعالى وروى ابن عيينة عن عمر نحوه ولم يعرف لهما في الصحابة مخالف إلا ما كان في يد متهب وديعة أو غصبا ونحوهما لأن قبضه مستدام فأغنى عن الابتداء ووارث الواهب إذا مات قبل القبض يقوم مقامه في الإذن والرجوع لأنه عقد يؤول إلى اللزوم فلم ينفسخ بالموت كالبيع في مدة الخيار وتبطل بموت المتهب ويقبل ويقبض للصغير ونحوه وليه وما اتهبه عبد غير مكاتب وقبله فهو لسيده ويصح قبوله بلا إذن سيده ومن أبرأ غريمه من دينه ولو قبل وجوبه بلفظ الإحلال أو الصدقة أو الهبة أو نحوها كالإسقاط أو الترك أو التمليك أو العفو برئت ذمته ولو رده ولو لم يقبل لأنه إسقاط حق فلم يفتقر إلى القبول كالعتق ولو كان المبرأ منه مجهولا لكن لو جهله ربه وكتمه المدين خوفا من أنه لو علمه لم يبرئه لم تصح البراءة ولو أبرأ أحد غريميه أو من أحد دينيه لم تصح لإبهام المحل وتجوز هبة كل عين تباع وهبة جزء مشاع منها إذا كان معلوما و هبة كلب يقتنى ونجاسة يباح نفعها كالوصية ولا تصح معلقة ولا مؤقتة إلا نحو جعلتها لك عمرك أو حياتك أو عمري أو ما بقيت فتصح وتكون لموهوب له ولورثته بعده وإن قال سكناه لك عمرك أو غلته أو خدمته لك أو منحتكه فعارية لأنها هبة المنافع ومن باع أو وهب فاسدا ثم تصرف في العين بعقد صحيح صح الثاني لأنه تصرف في ملكه فصل في الرجوع في الهبة يجب التعديل في عطية أولاده بقدر إرثهم للذكر مثل حظ الأنثيين اقتداء بقسمة الله تعالى وقياسا لحال الحياة على حال الموت قال عطاء ما كانوا يقتسمون إلا على كتاب الله تعالى وسائر الأقارب في ذلك كالأولاد فإن فضل بعضهم بأن أعطاه فوق إرثه أو حصته سوى وجوبا برجوع حيث أمكن أو زيادة المفضول ليساوي الفاضل أو إعطاء ليستووا لقوله صلى الله عليه وسلم اتقوا الله واعدلوا بين أولادكم متفق عليه مختصرا وتحرم الشهادة على التخصيص أو التفضيل تحملا وأداء إن علم وكذا كل عقد فاسد عنده مختلف فيه فإن مات الواهب قبله أي قبل الرجوع أو الزيادة ثبتت للمعطي فليس لبقية الورثة الرجوع إلا أن يكون بمرض الموت فيقف على إجازة الباقيين ولا يجوز لواهب أن يرجع في هبته اللازمة لحديث ابن عباس مرفوعا العائد في هبتة كالكلب يقيء ثم يعود في قيئه متفق عليه إلا الأب فله الرجوع قصد التسوية أولا مسلما كان أو كافرا لقوله صلى الله عليه وسلم لا يحل للرجل أن يعطي العطية فيرجع فيها إلا الوالد فيما يعطي ولده رواه الخمسة وصححه الترمذي من حديث عمر وابن عباس ولا يمنع الرجوع نقص العين أو تلف بعضها أو زيادة منفصلة ويمنعه زيادة متصله وبيعه وهبته ورهنه ما لم ينفك وله أي لأب حر أن يأخذ ويتملك من مال ولده ما لا يضره ولا يحتاجه لحديث عائشة مرفوعا إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم رواه سعيد والترمذي وحسنه وسواء كان الوالد محتاجا أو لا وسواء كان الولد كبيرا أو صغيرا ذكرا أو أنثى وليس له أن يتملك ما يضر بالولد أو تعلقت به حاجته ولا ما يعطيه ولدا آخر ولا في مرض موت أحدهما المخوف فإن تصرف والده في ماله قبل تملكه وقبضه ولو فيما وهبه له أي لولده وأقبضه إياه ببيع أو هبة أو عتق أو إبراء غريم ولده من دينه لم يصح تصرفه لأن ملك الولد على مال نفسه تام فيصح تصرفه فيه ولو كان للغير أو مشتركا لم يجز أو أراد أخذه أي أراد الوالد أخذ ما وهبهلولده قبل رجوعه بهبته بالقول كرجعت فيها أو أراد أخذ مال ولده قبل تملكه بقول أو نية وقبض معتبر لم يصح تصرفه لأنه لا يملكه إلا بالقبض مع القول أو النية فلا ينفذ تصرفه فيه قبل ذلك بل بعده أي بعد القبض المعتبر مع القول أو النية لصيرورته ملكا له بذلك وإن وطئ جارية ابنه فأحبلها صارت أم ولد له وولده حر ولا حد ولا مهر عليه إن لم يكن الابن وطئها وليس للولد مطالبة أبيه بدين ونحوه كقيمة متلف أو أرش جناية لما روى الخلال أن رجلا جاء إلى النبي صلى الله عليه وسلم بأبيه يقتضيه دينا عليه فقال أنت ومالك لأبيك إلا بنفقته الواجبة عليه فإن له مطالبته بها وحبسه عليها لضرورة حفظ النفس وله الطلب بعين مال له بيد أبيه فإن مات الابن فليس لورثته مطالبة الأب بدين ونحوه كمورثهم وإن مات الأب رجع الابن بدينه في تركته والصدقة وهي ما قصد به ثواب الآخرة والهدية وهي ما قصد به إكراما وتوددا ونحوه نوعان من الهبة حكمهما فيما تقدم ووعاء هدية كهي مع عرف فصل في تصرفات المريض بعطية أو نحوها من مرضه غير مخوف كوجع ضرس وعين وصداع أي وجع رأس يسير فتصرفه لازم ك تصرف الصحيح ولو صار مخوفا و مات منه اعتبارا بحال العطية لأنه إذ ذاك في حكم الصحيح وإن كان المرض الذي اتصل به الموت مخوفا كبرسام وهو بخار يرتقي إلى الرأس ويؤثر في الدماغ فيختل عقل صاحبه وذات الجنب قرح بباطن الجنب ووجع قلب ورئه لاتسكن حركتها ودوام قيام وهو المبطون الذي أصابه الإسهال ولا يمكنه إمساكه و دوام رعاف لأنه يصفي الدم فتذهب القوة وأول فالج وهو داء معروف يرخي بعض البدن وأخر سل بكسر السين والحمى المطبقة و حمه الربع وما قال طبيبان مسلمان عدلان أنه مخوف فعطاياه كوصية لقوله صلى الله عليه وسلم إن الله تصدق عليكم عند وفاتكم بثلث أموالكم زيادة لكم في أعمالكم رواه ابن ماجه ومن وقع الطاعون ببلده أو كان بين الصفين عند التحام حرب وكل من الطائفتين مكافئة للأخرى أو كان من المقهورة أو كان في لجة البحر عند هيجانة أو قدم أو حبس لقتل ومن أخذها الطلق حتى تنجو لا يلزم تبرعه لوارث بشيء ولا بما فوق الثلث ولو لأجنبي إلا بإجازة الورثة لها إن مات منه كوصية لما تقدم لأن توقع التلف من أولئك كتوقع المريض وإن عوفي من ذلك فكصحيح في نفوذ عطاياه كلها لعدم المانع ومن امتد مرضه بجذام أو سل في ابتدائه أو فالج في انتهائه ولم يقطعه بفراش ف عطاياه من كل ماله لأنه لا يخاف تعجيل الموت منه كالهرم والعكس بأن لزم الفراش بالعكس فعطاياه كوصية لأنه مريض صاحب فراش يخشى منه التلف ويعتبر الثلث عند موته لأنه وقت لزوم الوصايا واستحقاقها وثبوت ولاية قبولها وردها فإن ضاق ثلثه عن العطية والوصية قدمت العطية لأنها لازمة ونماء العطية من القبول إلى الموت تبع لها ومعاوضة المريض بثمن المثل من رأس المال والمحاباة كعطية و تفارق العطية الوصية في أربعة أشياء أحدها أنه يسوي بين المتقدم والمتأخر في الوصية لأنها تبرع بعد الموت يوجد دفعة واحدة ويبدأ بالأول فالأول في العطية لوقوعها لازمة و الثاني أنه لا يملك الرجوع فيها أي في العطية بعد قبضها لأنها تقع لازمة في حق المعطي في الحياة ولو كثرت وإنما منع من التبرع بالزائد على الثلث لحق الورثة بخلاف الوصية فإنه يملك الرجوع فيها و الثالث أن العطية يعتبر القبول لها عند وجودها لأنها تمليك في الحال بخلاف الوصية فإنها تمليك بعد الموت فاعتبر عند وجوده و الرابع أن العطية يثبت الملك فيها إذن أي عند قبولها كالهبة لكن يكون مراعي لأنا لا نعلم هو مرض الموت أو لا ولا نعلم هل يستفيد مالا أو يتلف شيء من ماله فتوقفنا لنعلم عاقبة أمره فإذا خرجت من الثلث تبينا أن الملك كان ثابتا من حينه وإلا فبقدره والوصية بخلاف ذلك فلا تملك قبل الموت لأنها تمليك بعده فلا تتقدمه وإذا ملك المريض من يعتق عليه بهبة أو وصية أو أقر أنه أعتق ابن عمه في صحته أعتقا من رأس المال وورثا لأنه حر حين موت مورثه لا مانع به ولا يكون عتقهم وصية ولو دبر ابن عمه عتق ولم يرث وإن قال أنت حر آخر حياتي عتق وورث


كتاب الوصايا

جمع وصية مأخوذة من وصيت الشيء إذا وصلته فالموصي وصل ما كان له في حياته بما بعد موته واصطلاحا الأمر بالتصرف بعد الموت أو التبرع بالمال بعده وتصح الوصية من البالغ الرشيد ومن الصبي العاقل والسفيه بالمال ومن الأخرس بإشارة مفهومة وإن وجدت وصية إنسان بخطه الثابت ببينة أو إقرار ورثة صحت ويستحب أن يكتب وصيته ويشهد عليها و يسن لمن ترك خيرا وهو المال الكثير عرفا أن يوصي بالخمس روي عن أبي بكر وعلي وهو ظاهر قول السلف قال أبو بكر رضيت بما رضي الله به لنفسه يعني في قوله تعالى واعلموا أنما غنمتم من شيء فأن لله خمسه ولا تجوز الوصية بأكثر من الثلث لأجنبي لمن له وارث ولا لوارث بشيء إلا بإجازة الورثة لهما بعد الموت لقول النبي صلى الله عليه وسلم لسعد حين قال أوصي بمالي كله قال لا قال فالشطر قال لا قال فالثلث قال الثلث و الثلث كثير متفق عليه وقوله صلى الله عليه وسلم لا وصية لوارث رواه أحمد وأبو داود والترمذي وحسنه وإن وصى لكل وارث بمعين بقدر إرثه جاز لأن حق الوراث في القدر لا في العين والوصية بالثلث فما دون لأجنبي تلزم بلا إجازة وإذا أجاز الورثة ما زاد على الثلث أو لوارث ف إنها تصح تنفيذا لأنها إمضاء لقول المورث بلفظ أجزت أو أمضيت أو نفذت ولا تعتبر لها أحكام الهبة وتكره وصية فقير عرفا وارثه محتاج لأنه عدل عن أقاربه المحاويج إلى الأجانب وتجوز الوصية بالكل لمن لا وارث له روي عن ابن مسعود لأن المنع فيما زاد على الثلث لحق الورثة فإذا عدموا زال المانع وإن لم يف الثلث بالوصايا أو لم تجز الورثة فالنقص على الجميع بالقسط فيتحاصون لا فرق بين متقدمها ومتأخرها والعتق وغيره لأنهم تساووا في الأصل وتفاوتوا في المقدار فوجبت المحاصة كمسائل العول وإن أوصى لوارث فصار عند الموت غير وارث كأخ حجب بابن تجدد صحت الوصية اعتبارا بحال الموت لأنه الحال الذي يحصل به الانتقال إلى الوارث والموصى له والعكس بالعكس فمن أوصى لأخيه مع وجود ابنه فمات ابنه بطلت الوصية إن لم تجز باقي الورثة ويعتبر لملك الموصى له المعين الموصى به القبول بالقول أو ما قام مقامه كالهبة بعد الموت لأنه وقت ثبوت حقه وهي على التراخي فيصح وإن طال الزمن بين القبول والموت و لا يصح القبول قبله أي قبل الموت لأنه لم يثبت له حق وإن كانت الوصية لغير معين كالفقراء أو من لا يمكن حصرهم كبني تميم أو مصلحة مسجد ونحوه أو حج لم تفتقر إلى قبول ولزمت بمجرد الموت ويثبت الملك به أي بالقبول عقب الموت قدمه في الرعاية والصحيح أن الملك حين القبول كسائر العقود لأن القبول سبب والحكم لا يتقدم سببه فما حدث قبل القبول من نماء منفصل فهو للورثة والمتصل يتبعها ومن قبلها أي الوصية ثم ردها ولو قبل القبض لم يصح الرد لأن ملكه قد استقر عليها بالقبول إلا أن يرضى الورثة بذلك فتكون هبة منه لهم تعتبر شروطها ويجوز الرجوع في الوصية لقول عمر يغير الرجل ماشاء في وصيته فإذا قال رجعت في وصيتي أو أبطلتها ونحوه بطلت وكذا إن وجد منه ما يدل على الرجوع وإن قال الموصى إن قدم زيد فله ما وصيت به لعمرو فقدم زيد في حياته أي حياة الموصي فله أي فالوصية لزيد لرجوعه عن الأول وصرفه إلى الثاني معلقا بالشرط وقد وجد و إن قدم زيد بعدها أي بعد حياة الموصي فالوصية لعمرو لأنه لما مات قبل قدومه استقرت له لعدم الشرط في زيد لأن قدومه إنما كان بعد ملك الأول وانقطاع حق الموصى منه ويخرج وصي فوارث فحاكم الواجب كله من دين وحج وغيره كزكاة ونذر وكفارة من كل ماله بعد موته وإن لم يوص به لقوله تعالى من بعد وصية يوصى بها أو دين ولقول علي قضى رسول الله صلى الله عليه وسلم بالدين قبل الوصية رواه الترمذي فإن قال أدوا الواجب من ثلثي بدئ به أي بالواجب فإن بقي منه أي من الثلث شيء أخذه صاحب التبرع لتعيين الموصي وإلا يفضل شيء سقط التبرع لأنه لم يوص له بشيء إلا أن يجيز الورثة فيعطى ما أوصي له به وإن بقي من الواجب شيء تمم من رأس المال


باب الموصى له

تصح الوصية لمن يصح تملكه من مسلم أو كافر لقوله تعالى إلا أن تفعلوا إلى أوليائكم معروفا قال محمد بن الحنفية هو وصية المسلم لليهودي والنصراني وتصح لمكاتبه ومدبره وأم ولده ولعبده بمشاع كثلث لأنها وصية تضمنت العتق بثلث ماله ويعتق منه بقدره أي بقدر الثلث فإن كان ثلثه مائة وقيمة العبد مائة فأقل عتق كله لأنه يملك من كل جزء من المال ثلثه مشاعا ومن جملته نفسه فيملك ثلثها فيعتق ويسري إلى بقيته ويأخذ الفاضل من الثلث لأنه صار حرا وإن لم يخرج من الثلث عتق منه بقدر الثلث و إن وصى بمائة أو ب معين كدار وثوب لا تصح هذه الوصية له أي لعبده لأنه يصير ملكا للورثة فما وصي له به فهو لهم فكأنه وصى لورثته بما يرثونه فلا فائدة فيه ولا تصح لعبد غيره وتصح الوصية بحمل تحقق وجوده قبلها لجريانها مجرى الإرث و تصح أيضا لحمل تحقيق وجوده قبلها أي قبل الوصية بأن تضعه لأقل من ستة أشهر من الوصية إن كانت فراشا أو لاقل من أربع سنين إن لم تكن كذلك ولا تصح لمن تحمل به هذه المرأة وإذا أوصى من لا حج عليه أن يحج عنه بألف صرف من ثلثه مؤنة حجة بعد أخرى حتى ينفذ الألف راكبا أو راجلا لأنه وصى بها في جهة قربة فوجب صرفها فيها فلو لم يكف الألف أو البقية حج به من حيث يبلغ وإن قال حجة بألف دفع لمن يحج به واحدة عملا بالوصية حيث خرج من الثلث وإلا فبقدره وما فضل منها فهو لمن يحج لأنه قصد إرفاقه ولا تصح الوصية لملك وجني وبهيمة وميت كالهبة لهم لعدم صحة تمليكهم فإن وصى لحي وميت يعلم موته فالكل للحي لأنه لما أوصى بذلك مع علمه بموته فكأنه قصد الوصية للحي وحده وإن جهل موته ف للحي النصف من الموصى به لأنه أضاف الوصية إليهما ولا قرينة تدل على عدم إرادة الآخر ولا تصح الوصية لكنيسة وبيت نار أو عمارتها ولا لكتب التوراة والإنجيل ونحوها وإن أوصى بماله لا بنيه وأ جنبي فردا وصيته فله التسع لأنه بالرد رجعت الوصية إلى الثلث والموصى له ابنان والأجنبي فله ثلث الثلث وهو تسع وإن وصى لزيد والفقراء والمساكين بثلثه فلزيد التسع ولا يدفع له شيء بالفقر لأن العطف يقتضي المغايرة ولو أوصى بثلثه للمساكين وله أقارب محاويج غير وارثين لم يوص لهم فهم أحق به


باب الموصى به

تصح الوصية بما يعجز عن تسليمه كآبق وطير في هواء وحمل في بطن ولبن في ضرع لأنها تصح بالمعدوم فهذا أولى و تصح بالمعدوم ك وصية ب ما يحمل حيوانه وأمته وشجرته أبدا أو مدة معينة كسنة ولا يلزم الوارث السقي لأنه لم يضمن تسليمها بخلاف بائع فإن حصل شيء فهو للموصى له بمقتضى الوصية وإن لم يحصل منه شيء بطلت الوصية لأنها لم تصادف محلا وتصح ب ما فيه نفع مباح من كلب صيد ونحوه كحرث وماشية وبزيت متنجس لغير مسجد و للموصى له ثلثهما أي ثلث الكلب والزيت المتنجس ولو كثر المال إن لم تجز الورثة لأن موضع الوصية على سلامة ثلثي التركة للورثة وليس من التركة شيء من جنس الموصى به وإن وصى بكلب ولم يكن له كلب لم تصح الوصية وتصح بمجهول كعبد وشاة لأنها إذا صحت بالمعدوم فالمجهول أولى ويعطى الموصى له ما يقع عليه الاسم لأنه اليقين كالإقرار فإن اختلف الاسم بالحقيقة والعرف قدم العرفي في اختيار الموفق وجزم به في الوجيز و التبصرة لأنه المتبادر إلى الفهم وقال الأصحاب تغلب الحقيقة لأنها الأصل وإذا أوصى بثلثه أو نحوه فاستحدث مالا ولو دية بأن قتل عمدا أو خطأ وأخذت ديته دخل ذلك في الوصية لأنها تجب للميت بدل نفسه ونفسه له فكذا بدلها ويقضي منها دينه ومؤنة تجهيزه ومن أوصي له بمعين فتلف قبل موت الموصي أو بعده قبل القبول بطلت الوصية لزوال حق الموصى له وإن تلف المال غيره أي غير المعين الموصى به فهو للموصى له لأن حقوق الورثة لم تتعلق به لتعيينه للموصى له إن خرج من ثلث المال الحاصل للورثة وإلا فبقدر الثلث والاعتبار في قيمة الوصية ليعرف خروجها من الثلث وعدمه بحالة الموت لأنها حالة لزوم الوصية وإن كان ماعدا المعين دينا أو غائبا أخذ الموصى له ثلث الموصى به وكل ما اقتضى من الدين أو حضر من الغائب شيء ملك من الموصى به قدر ثلثه حتى يملكه كله


باب الوصية بالأنصباء والأجزاء

الأنصباء جمع نصيب والأجزاء جمع جزء وإذا أوصى بمثل نصيب وارث معين فله مثل نصيبه مضمونا إلى المسألة فتصح مسألة الورثة وتزيد عليها مثل نصيب ذلك المعين فهو الوصية وكذا لو أسقط لفظ مثل فإذا أوصى بمثل نصيب ابنه أو بنصيبه وله ابنان فله أي للموصى له الثلث لأن ذلك مثل ما يحصل لابنه وإن كانوا ثلاثة ف للموصى له الربع لما سبق وإن كان معهم بنت فله التسعان لأن المسألة من سبعة لكل ابن سهمان وللأنثى سهم ويزاد عليها مثل نصيب ابن فتصير تسعة فالاثنان منها تسعان وإن أوصى له بمثل نصيب أحد ورثته ولم يعين ذلك الوارث كان له مثل ما لأقلهم نصيبا لأنه اليقين وما زاد مشكوك فيه فمع ابن وبنت له ربع مثل نصيب البنت ومع زوجة وابن له تسع مثل نصيب الزوجة وإن أوصى بضعف نصيب ابنه فله مثلاه وبضعفيه فله ثلاثة أمثاله وبثلاثة أضعافه فله أربعة أمثاله وهكذا و إن أوصى بسهم من ماله فله سدس بمنزلة سدس مفروض وهو قول علي وابن مسعود لأن السهم في كلام العرب السدس قاله إياس بن معاوية وروى ابن مسعود أن رجلا أوصى لآخر بسهم من المال فأعطاه النبي صلى الله عليه وسلم السدس و إن أوصى بشيء أو جزء أو حظ أو نصيب أو قسط أعطاه الوارث ما شاء مما يتمول لأنه لا حد له في اللغة ولا في الشرع فكان على إطلاقه


باب الموصى إليه

لا بأس بالدخول في الوصية لمن قوي عليه ووثق من نفسه لفعل الصحابة رضي الله عنهم تصح وصية المسلم إلى كل مسلم مكلف عدل رشيد ولو امرأة أو مستورا عاجزا ويضم إليه أمين أو عبدا لأنه تصح استنابته في الحياة فصح أن يوصى إليه كالحر ويقبل عبد غير الموصي بإذن سيده لأن منافعه مستحقه له فلا يفوتها عليه بغير إذنه وإذا أوصى إلى زيد و أوصى بعده إلى عمرو ولم يعزل زيدا اشتركا كما لو أوصى إليهما معا ولا ينفرد أحدهما بتصرف لم يجعله موص له لأنه لم يرض بنظره وحده كالوكيلين وإن غاب أحدهما أو مات أقام الحاكم مقامه أمينا وإن جعل لأحدهما أو لكل منهما أن ينفرد بالتصرف صح ويصح قبول الموصى إليه الوصية في حياة الموصي وبعد موته وله عزل نفسه متى شاء وليس للموصى إليه أن يوصي إلا أن يجعل إليه ولا تصح وصية إلا في تصرف معلوم ليعلم الوصي ما أوصى إليه به ليحفظه ويتصرف فيه يملكه الموصي كقضاء دينه وتفرقة ثلثه والنظر لصغاره لأن الوصي يتصرف بالإذن فلم يجز إلا فيما يملكه الموصي كالوكالة ولا تصح الوصية بما لا يملكه الموصي كوصية المرأة بالنظر في حق أولادها الأصاغر ونحو ذلك كوصية الرجل بالنظر على بالغ رشيد فلا تصح لعدم ولاية الموصي حال الحياة ومن وصي إليه في شيء لم يصر وصيا في غيره لأنه استفاد التصرف بالإذن فكان مقصورا على ما أذن فيه كالوكيل ومن أوصى بقضاء دين معين فأبى الورثة أو جحدوا أو تعذر إثباته قضاه باطنا بغير علمهم وكذا إن أوصى إليه بتفريق ثلثه وأبوا أو جحدوا أخرجه مما في يده باطنا وتصح وصية كافر إلى مسلم إن لم تكن تركته نحو خمر وإلى عدل في دينه وإن ظهر على الميت دين يستغرق تركته بعد تفرقه الوصي الثلث الموصى إليه بتفرقته لم يضمن الوصي لرب الدين شيئا لأنه معذور بعدم علمه بالدين وكذا إن جهل موصى له فتصدق به هو أو حاكم ثم علم وإن قال ضع ثلثي حيث شئت أو أعطه لمن شئت أو تصدق به على من شئت لم يحل للوصي أخذه له لأنه تمليك ملكه بلا إذن فلا يكون قابلا له كالوكيل ولا دفعه لولده ولا سائر ورثته لأنه متهم في حقهم أغنياء كانوا أو فقراء وإن دعت الحاجة إلى بيع بعض العقار لقضاء دين أو حاجة صغار وفي بيع بعضه ضرر فله البيع على الصغار والكبار إن امتنعوا أو غابوا ومن مات بمكان لا حاكم به ولا وصي جاز لبعض من حضره من المسلمين تولي تركته وعمل الأصلح حينئذ فيها من بيع وغيره لأنه موضع ضرورة ويكفنه منها فإن لم يكن فمن عنده ويرجع عليها أو على من تلزمه نفقته إن نواه لدعاء الحاجة لذلك


كتاب الفرائض

جمع فريضة بمعنى مفروضة أي مقدرة فهي نصيب مقدر شرعا لمستحقه وقد حث صلى الله عليه وسلم على تعلمه وتعليمه فقال تعلموا الفرائض وعلموها الناس فإني امرؤ مقبوض وإن العلم سيقبض وتظهر الفتن حتى يختلف اثنان في الفريضة فلا يجدان من يفصل بينهما رواه أحمد والترمذي والحاكم ولفظه له وهي أي الفرائض العلم بقسمة المواريث جمع ميراث وهو المال المخلف عن ميت ويقال له أيضا التراث ويسمى العارف بهذا العلم فارضا وفرضيا وفرائضيا وقد منعه بعضهم ورده غيرهم أسباب الإرث وهو انتقال مال الميت إلى حي بعد ثلاثة أحدها رحم أي قرابة قربت أو بعدت قال تعالى وأولوا الأرحام بعضهم أولى بعض و الثاني نكاح وهو عقد الزوجية الصحيح قال تعالى ولكم نصف ما ترك أزواجكم الآية و الثالث ولاء عتق لحديث الولاء لحمة كلحمة النسب رواه ابن حبان في صحيحه والحاكم وصححه والمجمع على توريثهم من الذكور عشرة الابن وابنه وإن نزل والأب وأبوه وإن علا والأخ مطلقا وابن الأخ لامن الأم والعم لغير أم وابنه والزوج وذو الولاء ومن الإناث سبع البنت وبنت الابن وإن نزل والأم والجدة والأخت والزوجة والمعتقة والورثة ثلاثة ذو فرض وعصبة و ذو رحم ويأتي بيانهم وإذا اجتمع جميع الذكور ورث منهم ثلاثة الابن والأب والزوج وجميع النساء ورث منهن خمس البنت وبنت الابن والأم والزوجة والشقيقة وممكن الجمع بين الصنفين ورث الأبوان والولدان وأحد الزوجين فذوو الفروض عشرة الزوجان والأبوان والجد والجدة والبنات الواحدة فأكثر وبنات الابن كذلك والأخوات من كل جهة كذلك والإخوة من الأم كذلك ذكورا كانوا أو إناثا فللزوج النصف مع عدم الولد وولد الابن ومع وجود ولد وارث أو ولد ابن وارث وإن نزل ذكرا كان أو أنثى واحدا أو متعددا الربع لقوله تعالى ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع وللزوجة فأكثر نصف حالتيه فيهما فلها الربع مع عدم الفرع الوارث وثمن معه لقوله تعالى ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن ولكل من الأب والجد السدس بالفرض مع ذكور الولد أو ولد الابن أي مع ذكر فأكثر من ولد الصلب أو ذكر فأكثر من ولد الابن لقوله تعالى ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد ويرثان بالتعصيب مع عدم الولد الذكر والأنثى و عدم ولد الابن كذلك لقوله تعالى فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فأضاف الميراث إليهما ثم جعل للأم الثلث فكان الباقي للأب و يرثان بالفرض والتعصيب مع إناثهما أي إناث الأولاد أو أولاد الابن واحدة كن أو أكثر فمن مات عن أب وبنت أو جد فللبنت النصف وللأب أو الجد السدس فرضا لما سبق والباقي تعصيبا لحديث ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر فصل والجد لأب وإن علا بمحض الذكور مع ولد أبوين أو ولد أب ذكرا أو أنثى واحدا أو متعددا كأخ منهم في مقاسمهتم المال أو ما أبقت الفروض لأنهم تساووا في الإدلاء بالأب فتساووا في الميراث وهذا قول زيد بن ثابت ومن وافقه فجد وأخت له سهمان ولها سهم جد وأخ لكل سهم جد وأختان له سهمان ولكل منهن سهم جد وثلاث أخوات له سهمان ولكل منهن سهم جد وأخ وأخت للجد سهمان وللأخ سهمان وللأخت سهم وفي جد وجدة وأخ للجدة السدس والباقي للجد والأخ مقاسمة والأخ لأم فأكثر ساقط بالجد كما يأتي فإن نقصته أي الجد المقاسمة عن ثلث المال إذا لم يكن معهم صاحب فرض أعطيه أي أعطي ثلث المال كجد وأخوين وأخت فأكثر له الثلث والباقي لهم للذكر مثل حظ الأنثيين وتستوي له المقاسمة والثلث في جد وأخوين وجد وأربع أخوات وجد وأخ وأختين ومع ذى فرض كبنت أو بنت ابن أو زوج أو زوجة أو أم أو جدة يعطى الجد بعده أي بعد ذي الفرض واحدا كان أو أكثر الأحظ من المقاسمة كزوجة وجد وأخت من أربعة للجد سهمان وللزوجة سهم وللأخت سهم أو ثلث ما بقي كأم وجد وخمسة إخوة من ثمانية عشر للأم ثلاثة أسهم وللجد ثلث الباقي خمسة ولكل أخ سهمان أو سدس الكل كبنت وأم وجد وثلاثة إخوة فإن لم يبق بعد ذوي الفروض سوى السدس كبنت وبنت ابن وأم وجد وإخوة أعطيه أي أعطي الجد السدس الباقي وسقط الإخوة مطلقا لاستغراق الفروض التركة إلا الأخت في الأكدرية وهي زوج وأم وأخت وجد للزوج النصف وللأم الثلث يفضل سدس يأخذه الجد ويفرض للأخت النصف فتعول لتسعة ثم يرجع الجد والأخت للمقاسمة وسهامهما أربعة على ثلاثة عدد رؤوسهما فتصح من سبعة وعشرين للزوج تسعة وللأم ستة وللجد ثمانية وللأخت أربعة سميت الأكدرية لتكديرها لأصول زيد في الجد والأخوة ولا يعول في مسائل الجد غيرها ولا يفرض لأخت معه أي مع الجد ابتداء إلا بها أي بالأكدرية وأما مسائل المعادة فيفرض فيها للشقيقة بعد أخذه نصيبه وولد الأب ذكرا كان أو أنثى واحدا أو أكثر إذا انفردوا عن ولد الأبوين معه أي مع الجد كولد الأبوين فيما سبق فإن اجتمعوا أي اجتمع الأشقاء وولد الأب عاد ولد الأبوين الجد بولد الأب ف إذا قاسموه أخذ عصبة ولد الأبوين ما بيد ولد الأب كجد وأخ شقيق وأخ لأب فللجد سهم والباقي للشقيق لأنه أقوى تعصيبا من الأخ للأب و تأخذ أنثاهم إذا كانت واحدة تمام فرضها وهو النصف وما بقي لولد الأب فجد وشقيقة وأخ لأب تصح من عشرة للجد أربعة وللشقيقة خمسة وللأخ للأب ما بقي وهو سهم فإن كانت الشقيقات اثنتين فأكثر لم يتصور ان يبقى لولد الأب شيء فصل في أحوال الأم وللأم السدس مع ولد أو ولد ابن ذكرا أو أنثى واحدا أو متعددا لقوله تعالى ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد أو اثنين فأكثر من إخوة أو أخوات أو منهما لمفهوم قوله تعالى فإن كان له إخوة فلأمه السدس و لها الثلث مع عدمهم أي عدم الولد وولد الابن والعدد من الإخوة والأخوات لقوله تعالى فإن لم يكن له ولد وورثه أبواه فلأمه الثلث و ثلث الباقي وهو في الحقيقة إما السدس مع زوج وأبوين فتصح من ستة و إما الربع مع زوجة وأبوين وللأب مثلاهما أي مثلا النصيبين في المسألتين ويسميان بالغراوين والعمريتين قضى فيهما عمر بذلك وتبعه عثمان وزيد بن ثابت وابن مسعود رضي الله عنهم وولد الزنا والمنفي بلعان عصبته بعد ذكور ولده عصبة أمه في إرث فقط فصل في ميراث الجدة في ميراث الجدة ترث أم الأم وأم الأب وأم أبي الأب فقط وإن علون أمومة السدس لما روى سعيد في سننه عن ابن عيينة عن منصور عن إبراهيم النخعي أن النبي صلى الله عليه وسلم ورث ثلاث جدات اثنتين من قبل الأب وواحدة من قبل الأم أخرجه أبو عبيد والدارقطنى فإن انفردت واحدة منهن أخذته وإن اجتمع اثنتان أو ثلاث و تحاذين أي تساوين في القرب أو البعد من الميت ف السدس بينهن لعدم المرجح لإحداهن عن الأخرى ومن قربت من الجدات ف السدس لها وحدها مطلقا وتسقط البعدى من كل جهة بالقربى وترث أم الأب و أم الجد معهما أي مع الأب والجد ك ما يرثان مع العم روي عن عمر وابن مسعود وأبي موسى وعمران بن حصين وأبي الطفيل رضي الله عنهم وترث الجدة المدلية بقرابتين مع الجدة ذات القرابة الواحدة ثلثي السدس وللأخرى ثلثه فلو تزوج بنت خالته فأتت بولد فجدته أم أم أم ولدهما وأم أم أبيه وإن تزوج بنت عمته فأتت بولد فجدته أم أم أم وأم أبي أبيه فترث بالقرابتين ولا يمكن أن ترث جدة بجهة مع ذات ثلاث فصل في ميراث البنات وبنات الابن والأخوات والنصف فرض بنت إذا كانت وحدها بأن انفردت عمن يساويها ويعصبها لقوله تعالى وإن كانت واحدة فلها النصف ثم هو أي النصف لبنت ابن وحدها إذا لم يكن ولد صلب وانفردت عما يساويها ويعصبها أو يحجبها ثم عند عدمها لأخت لأبوين عند انفرادها عمن يساويها أو يعصبها أو يحجبها أو أخت لأب وحدها عند عدم الشقيقة وانفرادها والثلثان لثنتين من الجميع أي من البنات أو بنات الابن أو الشقيقات أو الأخوات لأب فأكثر لقوله تعالى فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وأعطى النبي صلى الله عليه وسلم بنتي سعد الثلثين وقال تعالى في الأختين فإن كانتا اثنتين فلهما الثلثان مما ترك إذا لم يعصبن بذكر بإزائهن أو أنزل من بنات الابن عند احتياجهن إليه كما يأتي فإن عصبن بذكر فالمال أو ما أبقت الفروض بينهم للذكر مثل حظ الأنثيين والسدس لبنت ابن فأكثر وإن نزل أبوها تكملة الثلثين مع بنت واحدة لقضاء ابن مسعود وقوله إنه قضاء رسول الله صلى الله عليه وسلم فيها رواه البخاري ولأخت فأكثر لأب مع أخت واحدة لأبوين السدس تكملة الثلثين كبنت الابن مع بنت الصلب مع عدم معصب فيهما أي في مسألتي بنت الابن مع بنت الصلب والأخت لأب مع الشقيقة فإن كان مع إحداهما معصب اقتسما الباقي للذكر مثل حظ الأنثيين فإن استكمل البنات الثلثين بأن كن ثنتين فأكثر سقط بنات الابن إن لم يعصبن أو استكمل الثلثين هما أي بنت وبنت ابن سقط من دونهن كبنات ابن ابن إن لم يعصبهن ذكر بإزائهن أي بدرجتهن أو أنزل منهن من بنى الابن ولا يعصب ذات فرض أعلى منه ولا من هي أنزل منه وكذا الأخوات من الأب يسقطن مع أخوات الأبوين اثنتين فأكثر إن لم يعصبهن أخوهن المساوي لهن وابن الأخ لا يعصب أخته ولا من فوقه والأخت فأكثر شقيقة كانت أو لأب واحدة أو أكثر ترث ما فضل بالتعصيب عن فرض البنت أو بنت الابن فأزيد أي فأكثر فالأخوات مع البنات أو بنات الابن عصبات ففي بنت وأخت شقيقة وأخ لأب للبنت النصف وللشقيقة الباقي ويسقط الأخ لأب بالشقيقة لكونها صارت عصبة مع البنت وللذكر الواحد أو الأنثى الواحدة أو الخنثى من ولد الأم السدس ولاثنين منهم ذكرين أو انثيين أو خنثيين أو مختلفين فأزيد الثلث بينهم بالسوية لا يفضل ذكرهم على انثاهم لقوله تعالى وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث أجمع العلماء على أن المراد هنا ولد الأم فصل في الحجب وهو لغة المنع واصطلاحا منع من قام به سبب الإرث من الإرث بالكلية أو من أوفر حظيه ويسمى الأول حجب حرمان وهو المراد هنا يسقط الأجداد بالأب لإدلائهم به و يسقط الأبعد من الأجداد بالأقرب كذلك و تسقط الجدات من قبل الأم والأب بالأم لأن الجدات يرثن بالولادة والأم أولاهن لمباشرتها الولادة و يسقط ولد الابن بالابن ولم لم يدل به لقربه و يسقط ولد الأبوين ذكرا كان أو أنثى بابن وابن ابن وإن نزل وأب حكاه ابن المنذر اجماعا و يسقط ولد الأب بهم أي بالابن وابنه وإن نزل والأب وبالأخ لأبوين وبالأخت لأبوين إذا صارت عصبة مع البنت أو بنت الابن و يسقط ولد الأم بالولد ذكرا كان أو أنثى وبولد الابن كذلك وبالأب وأبيه وإن علا ويسقط به أي بأبي الأب وإن علا كل ابن أخ و كل عم وابنه لقربه ومن لا يرث لرق أو قتل أو اختلاف دين لا يحجب حرمانا ولا نقصانا


باب العصبات

من العصب وهو الشد سموا بذلك لشد بعضهم أزر بعض وهم كل من لو انفرد لأخذ المال بجهة واحدة كالأب والابن وابن الابن والعم ونحوهم واحترز بقوله بجهة واحدة عن ذي الفرض فإنه إذا انفرد يأخذه بالفرض والرد فقد أخذه بجهتين ومع ذي فرض يأخذ ما بقي بعد ذوي الفروض ويسقط إذا استغرقت الفروض التركة فالعصبة من يرث بلا تقدير ويقدم أقرب العصبة فأقربهم ابن فابنة وإن نزل لأنه جزء الميت ثم الأب لأن سائر العصبات يدلون به ثم الجد أبوه وإن علا لأنه أب وله إيلاء مع عدم أخ لأبوين أو لأب فإن اجتمع معهم فعلى ما تقدم ثم هما أي ثم الأخ لأبوين ثم لأب ثم بنوهما أي ثم بنو الأخ الشقيق ثم بنو الأخ لأب وإن نزلوا أبدا ثم عم لأبوين ثم عم لأب ثم بنوهما كذلك فيقدم بنو العم الشقيق ثم بنو العم لأب ثم أعمام أبيه لأبوين ثم أعمام أبيه لأب ثم بنوهم كذلك يقدم ابن الشقيق على ابن الأب ثم أعمام جدهم ثم بنوهم كذلك ثم أعمام أبي جدة ثم بنوهم كذلك وهكذا لا يرث بنو أب أعلى وإن قربوا مع بني أب أقرب وإن نزلوا لحديث ابن عباس يرفعه ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر متفق عليه وأولى هنا بمعنى أقرب لا بمعنى أحق لما يلزم عليه من الإبهام والجهالة فأخ لأب وابنه وإن نزل أولى من عم ولو شقيقا و من ابنه و أخ لأب أولى من ابن أخ لأبوين لأنه أقرب منه وهو أي ابن الأخ لأبوين أو ابن أخ لأب أولى من ابن ابن أخ لأبوين لقربه ومع الاستواء في الدرجة كأخوين وعمين يقدم من لأبوين على من لأب لقوة القرابة فإن عدم عصبة النسب ورث المعتق ولو أنثى لقوله صلى الله عليه وسلم الولاء لمن أعتق متفق عليه ثم عصبته الأقرب فالأقرب كنسب ثم مولى المعتق ثم عصبته كذلك ثم الرد ثم ذووا الأرحام فصل يرث الابن مع البنت مثليها و يرث ابنه أي ابن الابن مع بنت الابن مثليها لقوله تعالى يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين و يرث الأخ لأبوين مع أخت لأبوين مثليها و يرث الأخ لأب مع أخت مثليها لقوله تعالى وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين وكل عصبة غيرهم أي غير هؤلاء الأربعة كابن الأخ أو العم وابن العم وابن المعتق وأخيه لا ترث أخته معه شيئا لأنها من ذوي الأرحام والعصبة مقدم عليهم وأبناء عم أحدهما أخ لأم للميتة أو زوج لها له فرضه أولا والباقي بعد فرضه لهما تعصيبا فلو ماتت امرأة عن بنت وزوج هو ابن عم فتركتها بينهما بالسوية وإن تركت معه بنتين فالمال بينهم أثلاثا ويبدأ ب ذوي الفروض فيعطون فروضهم وما بقي للعصبة لحديث ألحقوا الفرائض بأهلها فما بقي فلأولى رجل عصبة ويسقطون أي العصبة إذا استغرقت الفروض التركة لما سبق حتى الإخوة الأشقاء في الحمارية وهو زوج وأم وإخوة لأم وإخوة أشقاء للزوج النصف وللأم السدس وللإخوة من الأم الثلث ويسقط الأشقاء لاستغراق الفروض التركة وروي عن علي وابن مسعود وأبي بن كعب وابن عباس وأبي موسى رضي الله عنهم وقضى به عمر أولا ثم وقعت ثانيا فأسقط ولد الأبوين فقال بعضهم ياأمير المؤمنين هب أن أبانا كان حمارا أليست أمنا واحدة فشرك بينهم ولذلك سميت بالحمارية


باب أصول المسائل والعول والرد

أصل المسألة مخرج فرضها أو فروضها والفروض ستة نصف وربع وثمن وثلثان وثلث وسدس هذه الفروض القرآنية وثلث الباقي ثبت بالاجتهاد والأصول سبعة أربعة لا عول فيها وثلاثة قد تعول فنصفان من اثنين كزوج وأخت شقيقة أو لأب ويسميان باليتيمتين أو نصف وما بقي كزوج وعم من اثنتين مخرج النصف وثلثان وما بقي من ثلاثة مخرج الثلثين كبنتين وعم أو ثلث وما بقي كأم وأب من ثلاثة مخرج الثلث أو هما أي الثلثان والثلث كأختين لأم وأختين لغيرهما من ثلاثة لتساوي مخرج الفرضين فيكتفي بأحدهما وربع وما بقي كزوج وابن من أربعة مخرج الربع أو ثمن وما بقي كزوجة وابن من ثمانية مخرج الثمن أو ربع مع النصف كزوج وبنت من أربعة لدخول مخرج النصف في مخرج الربع و ثمن مع نصف كزوجة وبنت عم من ثمانية لدخول مخرج النصف في الثمن فهذه أربعة أصول لا تعول لأن العول ازدحام الفروض ولا يتصور وجوده في واحد من هذه الأربعة والنصف مع الثلثين كزوج وأختين لغير أم من ستة لتباين المخرجين وتعول لسبعة أو النصف مع الثلث كزوج وأم وعم من ستة لتباين المخرجين أو النصف مع السدس كبنت وأم وعم من ستة لدخول مخرج النصف في السدس أو هو أي السدس وما بقي كأم وابن من ستة مخرج السدس وتعول الستة إلى عشرة شفعا ووترا فتعول إلى سبعة كزوج وأخت لغير أم وجدة ولثمانية كزوج وأم وأخت لغيرها و إلى تسعة كزوج وأختين لأم وأختين لغيرها وإلى عشرة كزوج وأم وأخوين لأم وأختين لغيرها وتسمى ذات الفروخ لكثرة عولها والربع مع الثلثين كزوج وبنتين وعم من اثني عشر لتباين المخرجين أو الربع مع الثلث كزوجة وأم وعم من اثني عشر كذلك أو الربع مع السدس كزوج وأم وابن من اثني عشر للتوافق وتعول الإثنا عشر إلى سبعة عشر وترا فتعول لثلاثة كزوج وبنتين وأم ولخمسة عشر كزوج وبنتين وأبوين وإلى سبعة عشر كثلاث زوجات وجدتين وأربع أخوات لأم وثمان أخوات لأبوين وتسمى أم الأرامل وأم الفروخ والثمن مع السدس كزوجة وأم وابن من أربعة وعشرين لتوافق المخرجين أو الثمن مع ثلثين كزوجة وبنتين وأخ شقيق من أربعة وعشرين للتباين وتعول مرة واحدة إلى سبعة وعشرين ولذلك تسمى البخيلة كزوجة وأبوين وابنتين وتسمى المنبرية وإن بقي بعد الفروض شيء ولا عصبة معهم رد الفاضل على كل ذي فرض بقدره أي بقدر فرضه لقوله تعالى وأولو الأرحام بعضهم أولى ببعض غير الزوجين فلا يرد عليهما لأنهما ليسا من ذوي القرابة فإن كان من يرد عليه واحدا أخذ الكل فرضا وردا وإن كانوا جماعة من جنس كبنات أو جدات فبالسوية وإن اختلف جنسهم فخذ عدد سهامهم من أصل ستة واجعل عدد السهام المأخوذة أصل مسألتهم فجدة وأخ لأم من اثنين وأم وأخ لأم من ثلاثة وأم وبنت من أربعة وأم وابنتان من خمسة وإن كان معهم زوج أو زوجة قسم الباقي بعد فرضه على مسألة الرد فإن انقسم كزوجة وأم وأخوين لأم وإلا ضربت مسألة الرد في مسألة الزوجية كزوج وجدة وأخ لأم أصل مسألة الزوج من اثنين له واحد يبقى واحد على مسألة الرد اثنين لاينقسم فتضرب اثنين في اثنين فتصح من أربعة للزوج سهمان وللجدة سهم وللأخ سهم التصحيح


باب التصحيح والمناسخات وقسمة التركات

التصحيح تحصيل أقل عدد ينقسم على الورثة بلا كسر إذا انكسر سهم فريق أي صنف من الورثة عليهم ضربت عددهم إن باين سهامهم كثلاث أخوات لغير أم وعم لهن سهمان على ثلاثة لا تنقسم وتباين فتضرب عددهن في أصل أخت المسألة فتصح من تسعة لكل أخت سهمان وللعم ثلاثة أو تضرب وفقه أي وفق عددهم إن وافقه أي عدد سهامهم بجزء كثلث ونحوه كربع ونصف وثمن في أصل المسألة وعولها إن عالت فما بلغ صحت منه المسألة كزوج وست أخوات لغير أم أصل المسألة من ستة وعالت لسبعة وسهام الأخوات منها أربعة توافق عددهن بالنصف فتضرب ثلاثة في سبعة تصح من إحدى وعشرين للزوج تسعة ولكل أخت سهمان ويصير للواحد من الفريق المنكسر عليه ما كان لجماعته عند التباين كالمثال الأول أو يصير لواحدهم وفقه أي وفق ماكان لجماعته عند التوافق كالمثال الثاني وإن كان الانكسار على فريقين فأكثر نظرت بين كل فريق وسهامه وتثبت المباين ووفق الموافق ثم تنظر بين المثبتات بالنسب الأربع وتحصل أقل عدد ينقسم عليها فما كان يسمى جزء السهم تضربه في المسألة بعولها إن عالت فما بلغ فمنه تصح كجدتين وثلاثة إخوة لأم وستة أعمام أصلها ستة وجزء سهمها ستة وتصح من ستة وثلاثين لكل جدة ثلاثة ولكل أخ أربعة ولكل عم ثلاثة فصل والمناسخات جمع مناسخة من النسخ بمعنى الإبطال أو الإزالة أو التغيير أوالنقل وفي الاصطلاح موت ثان فأكثر من ورثة الأول قبل قسم تركته إذا مات شخص ولم تقسم تركته حتى مات بعض ورثته فإن ورثوه أي ورثه ورثة الثاني كالأول أي كما يرثون الأول كإخوة أشقاء أو لأب ذكور أو ذكور وإناث ماتوا واحدا بعد واحد حتى بقي ثلاثة مثلا فأقسمها أي التركة على من بقي من الورثة ولا تلتفت للأول وإن كان ورثة كل ميت لا يرثون غيره كإخوة لهم بنون فصحح المسألة الأولى واقسم سهم كل ميت على مسألته وهي عدد بنيه وصحح المنكسر كما سبق كما لو مات إنسان عن ثلاثة بنين ثم مات الأول عن ابنين ثم الثاني عن ثلاثة ثم الثالث عن أربعة فالمسألة الأولى من ثلاثة ومسألة الثاني من اثنين وسهمه يباينها ومسألة الثالث من ثلاثة وسهمه يباينها ومسألة الرابع من أربعة وسهمه يباينها والاثنان داخلة في الأربعة وهي تباين الثلاثة فتضربها فيها فتبلغ اثنا عشر تضربها في ثلاثة تبلغ ستة وثلاثين ومنها تصح للأول اثنا عشر لا بنيه وللثاني اثنا عشر لبنيه الثلاثة وللثالث اثنا عشر لبنيه الأربعة وإن لم يرثوا الثاني كالأول بأن اختلف ميراثهم صححت المسألة الأولى للميت الأول وعرفت سهام الثاني منها وعلمت مسألة الثاني وقسمت أسهم الثاني من الأول على مسألة ورثته فإن انقسمت صحت من أصلها كرجل خلف زوجة وبنتا وأخا ثم ماتت البنت عن زوج وبنت وعم فالمسألة الأولى من ثمانية وسهام البنت منها أربعة ومسألتها أيضا من أربعة فصحتا من الثمانية لزوجة أبيها سهم ولزوجها سهم ولبنتها سهمان ولعمها أربعة ثلاثة من أخيه وسهم منها وإن لم تنقسم سهام الثاني على مسألته ضربت كل الثانية إن باينتها سهام الثاني أو ضربت وفقها للسهام إن وافقتها في الأولى فما بلغ فهو الجامعة ومن له شيء منها أي من الأولى فاضربه فيما ضربته فيها وهو الثانية عند التباين أو وفقها عند التوافق ومن له من الثانية شيء فاضربه فيما تركه الميت الثاني أي في عدد سهامه من الأول عند المباينة أو وفقه عند الموافقة ومن يرث منهما يجمع ماله منها فما اجتمع فهو له مثال الموافقة أن تكون الزوجة أما للبنت الميتة في المثال السابق فتصير مسألتها من اثني عشر توافق سهامها الأربعة من الأولى بالربع فتضرب ربعها ثلاثة في الأولى وهي ثمانية تكن أربعة وعشرين للزوجة من الأولى سهم في ثلاثة وفق الثانية بثلاثة ومن الثانية سهمان في واحد وفق سهام البنت باثنين فيجتمع لها خمسة وللأخ من الأولى ثلاثة في ثلاثة وفق الثانية بتسعة ومن الثانية واحد في واحد بواحد فله عشرة ولزوج الثانية ثلاثة ولبنتها ستة ومثال المباينة أن تموت البنت في المثال المذكور عن زوج وبنتين وأم فإن مسألتها تعول لثلاثة عشر تباين سهامها الأربعة فتضربها في الأولى تكن مائة وأربعة للزوجة من الأولى سهم في الثانية بثلاثة عشر ولها من الثانية سهمان مضروبان في سهامها من الأولى أربعة بثمانية يجتمع لها إحدى وعشرون وللأخ في الأولى ثلاثة في ثلاثة عشر بتسعة وثلاثين ولا شيء له من الثانية وللزوج من الثانية ثلاثة في أربعة باثني عشر ولبنتها من الثانية ثمانية في أربعة باثنين وثلاثين وتعمل في الميت الثالث فأكثر عملك في الميت الثاني مع الأول فتصحح الجامعة للأولين وتعرف سهام الثالث منها وتقسمها على مسألته فإن انقسمت لم تحتج لضرب وتقسم كما سبق فإن لم تنقسم فاضرب الثالثة أو وفقها في الجامعة ثم من له شيء من الجامعة الأولى أخذه مضروبا في مسألة الثالث أو وفقها ومن له شيء من الثالثة أخذه مضروبا في سهامه أو وفقها وهكذا إن مات رابع فأكثر فصل في قسمة التركات والقسمة معرفة نصيب الواحد من المقسوم إذا أمكن نسبة سهم كل وارث من المسألة بجزء كنصف وعشر فله أي فلذلك الوارث من التركة كنسبته فلو ماتت امرأة عن تسعين دينارا وخلفت زوجا وأبوين وابنتين فالمسألة من خمسة عشر للزوج منها ثلاثة وهي خمس المسألة فله خمس التركة ثمانية عشر دينارا ولكل واحد من الأبوين اثنان وهما ثلثا خمس المسألة فيكون لكل منهما ثلثا خمس التركة اثنا عشر دينارا ولكل من البنتين أربعة وهي خمس المسألة وثلث خمسها فلها كذلك من التركة أربعة وعشرون دينارا وإن ضربت سهام كل وارث في التركة وقسمت الحاصل على المسألة خرج نصيبه من التركة وإن قسمت على القراريط فهي في عرف أهل مصر والشام أربعة وعشرون قيراطا فاجعل عددها كتركة معلومة واقسم كما مر


باب ذوي الأرحام

وهم كل قريب ليس بذى قرب ولا عصبة و يرثون بالتنزيل أي بتنزيلهم منزلة من أدلوا به من الورثة الذكر والأنثى منهم سواء لأنهم لا يرثون بالرحم المجردة فاستوى ذكرهم وأنثاهم كولد الأم فولد البنات وولد بنات البنين وولد الأخوات مطلقا كأمهاتهن وبنات الإخوة مطلقا كآبائهن و بنات الأعمام لأبوين أو لأب كآبائهن وبنات بنيهم أي بنات الأخوات أو بني الأعمام كآبائهن وولد الإخوة لأم كآبائهم والأخوال والخالات وأبوا الأم كالأم والعمات والعم لأم كأب وكل جدة أدلت بأب بين أمين هي إحداهما كأم أبى أم أو بأب أعلى من الجد كأم أبي الجد وأبو أم أب وأبو أم أم وأخوهما وأختاهما بمنزلتهم فيجعل حق كل وارث بفرض أو تعصيب لمن أدلى به من ذوي الأرحام ولو بعد فإن كان واحدا أخذ المال كله وإن كانوا جماعة قسم المال بين من يدلون به فما حصل لكل وارث فهو لمن يدلي به وإن بقي من سهام المسألة شيء رد عليهم على قدر سهامهم فإن أدلى جماعة بوارث بفرض أو تعصيب واستوت منزلتهم منه بلا سبق كأولاده فنصيبه لهم كإرثهم منه لكن الذكر كالأنثى فابن وبنت لأخت مع بنت لأخت أخرى لهذه المنفردة حق أي إرث أمها وللأولين حق أمهما سوية بينهما وإن اختلفت منازلهم منه جعلتهم معه أي مع من أدلوا به كميت اقتسموا إرثه على حسب منازلهم منه فإن خلف ثلاث خالات متفرقات أي واحدة شقيقة وواحدة لأب وواحدة لأم وثلاث عمات متفرقات كذلك فالثلث الذي كان للأم للخالات أخماسا لأنهن يرثن الأم كذلك والثلثان اللذان كانا للأب للعمات أخماسا لأنهن يرثنه كذلك وتصح من خمسة عشر للاجتزاء بأحد الخمسين لتماثلهما واضربهما في أصل المسألة ثلاثة للخالات من ذلك خمسة للشقيقة ثلاثة وللتي لأب سهم وللتي لأم سهم وللعمات عشرة للتي من قبل الأبوين ستة وللتي من قبل الأب سهمان وللتي من قبل الأم سهمان وفي ثلاثة أخوال متفرقين أي أحدهم شقيق للأم والآخر لأبيها والآخر لأمها لذي الأم السدس كما يرثه من أخته لو ماتت والباقي لذي الأبوين وحده لأنه يسقط الأخ لأب فإن كان معهم أي مع الأخوال أبو أم أسقطهم لأن الأب يسقط الإخوة وفي ثلاث بنات عمومة متفرقين أي بنت عم لأبوين وبنت عم لأب وبنت عم لأم المال للتي للأبوين لقيامهن مقام آبائهن فبنت العم لأبوين بمنزلة أبيها وإن أدلى جماعة بجماعة قسمت المال بين المدلى بهم كأنهم أحياء فما صار لكل واحد من المدلى بهم أخذه المدلى به من ذوي الأرحام لأنه وارثه وإن سقط بعضهم ببعض عملت به فعمة وبنت أخ المال للعمة لأنها تدلي بالأب وبنت الأخ تدلي بالأخ ويسقط بعيد من وارث بأقرب منه إلا إن اختلفت الجهة فينزل بعيد حتى يلحق بوارث سقط به أقرب أو لا والجهات التي يرث بها ذووا الأرحام ثلاثة أبوة ويدخل فيها فروع الأب من الأجداد والجدات السواقط وبنات الإخوة وأولاد الأخوات وبنات الأعمام والعمات وعمات الأب والجد وأمومة ويدخل فيها فروع الأم من الأخوال والخالات وأعمام الأم وأعمام أبيها وأمها وعمات الأم وعمات أبيها وجدها وأمها وأخوال الأم وخالاتها وبنوة ويدخل فيها أولاد البنات وأولاد بنات الابن و من أدلى بقرابتين ورث بهما ولزوج أو زوجة مع ذي رحم فرضه كاملا بلا حجب ولا عول والباقي لذي الرحم ولا يعول هنا إلا أصل ستة إلى سبعة كخالة وبنتي أختين لأبوين وبنتي أختين لأم للخالة سهم ولبنتي الأختين لأبوين أربعة ولبنتي الأختين لأم سهمان


باب ميراث الحمل

بفتح الحاء والمراد ما في بطن الآدمية يقال امرأة حامل وحاملة إذا كانت حبلى و ميراث الخنثى المشكل الذي لم تتضح ذكورته ولا أنوثته من خلف ورثة فيهم حمل يرثه فطلبوا القسمة وقف للحمل إن اختلف إرثه بالذكورة والأنوثة الأكثر من إرث ذكرين أو أنثيين لأن وضعهما كثير معتاد وما زاد عليهما نادر فلم يوقف له شيء ففي زوجة حامل وابن للزوجة الثمن وللابن ثلث الباقي ويوقف للحمل إرث ذكرين لأنه أكثر وتصح من أربعة وعشرين وفي زوجة حامل وأبوين يوقف للحمل نصيب اثنين لأنه أكثر ويدفع للزوجة الثمن عائلا لسبعة وعشرين وللأب السدس وللأم السدس كذلك فإذا ولد أخذ حقه من الموقوف وما بقي فهو لمستحقه وإن أعوز شيء بأن وقفنا ميراث ذكرين فولدت ثلاثة رجع على من هو بيده ومن لا يحجبه الحمل يأخذ إرثه كاملا كالجدة فإن فرضها السدس مع الولد وعدمه ومن ينقصه الحمل شيئا يعطى اليقين كالزوجة والأم فيعطيان الثمن والسدس ويوقف الباقي ومن سقط به أي بالحمل لم يعط شيئا للشك في إرثه ويرث المولود ويورث إن استهل صارخا لحديث أبي هريرة مرفوعا إذا استهل المولود صارخا ورث رواه أحمد وأبو داود أو عطس أو بكى أو رضع أو تنفس وطال زمن التنفس أو وجد منه دليل على حياته كحركة طويلة أو سعال لأن هذه الأشياء تدل على الحياة المستقرة غير حركة قصيرة واختلاج لعدم دلالتها على الحياة المستقرة وإن ظهر بعضه فاستهل أي صوت ثم خرج ومات لم يرث ولم يورث كما لو لم يستهل وإن جهل المستهل من التوأمين إذا استهل أحدهما دون الآخر ثم مات المستهل وجهل وكانا ذكرا وأنثى واختلف إرثهما بالذكورة والأنوثة يعين بقرعة كما لو طلق إحدى نسائه ولم تعلم عينها وإن لم يختلف ميراثهما كولد الأم أخرج السدس لورثة الجنين بغير قرعة لعدم الحاجة إليها ولو مات كافر بدارنا عن حمل منه لم يرثه لحكمنا بإسلامه قبل وضعه ويرث صغير حكم بإسلامه بموت أحد أبويه منه والخنثى من له شكل ذكر رجل وفرج امرأة أو ثقب في مكان الفرج يخرج منه البول ويعتبر أمره ببوله من أحد الفرجين فإن بال منهما فبسبقه فإن خرج منهما معا اعتبر أكثرهما فإن استويا فهو المشكل فإن رجي كشفه لصغر أعطي ومن معه اليقين ووقف الباقي لتظهر ذكوريته بنبات لحيته أو إمناء من ذكره أو تظهر أنوثيته بحيض أو تفلك ثدي أو إمناء من فرج فإن مات أو بلغ بلا أمارة يرث نصف ميراث ذكر إن ورث بكونه ذكرا فقط كولد أخ أو عم خنثى ونصف ميراث أنثى إن ورث بكونه أنثى فقط كولد أب خنثى مع زوج وأخت لأبوين وإن ورث بهما متفاضلا أعطي نصف ميراثهما فتعمل مسألة الذكورية ثم مسألة الأنوثية وتنظر بينهما بالنسب الأربع وتحصل أقل عدد ينقسم على كل منهما وتضربه في اثنين عدد حالي الخنثى ثم من له شيء من إحدى المسألتين فاضربه في الآخرى أو وفقها فابن وولد خنثى مشكل مسألة الذكورية من اثنين والأنوثية من ثلاثة وهما متباينين فإذا ضربت إحداهما في الأخرى كان الحاصل ستة فاضربها في اثنين تصح من اثنا عشر للذكر سبعة وللخنثى خمسة وإن صالح الخنثى من معه على ما وقف له صح إن صح تبرعه


باب ميراث المفقود

وهو من انقطع خبره فلم تعلم له حياة ولا موت من خفي خبره بأسر أو سفر غالبه السلامة كتجارة وسياحة انتظر به تمام تسعين سنه منذ ولد لأن الغالب أنه لا يعيش أكثر من هذا وإن فقد ابن تسعين اجتهد الحاكم وإن كان غالبه الهلاك كمن غرق في مركب فسلم قوم دون قوم أو فقد من بين أهله أو في مغازة مهلكة كدرب الحجاز انتظر به تمام أربع سنين منذ تلف أي فقد لأنها مدة يتكرر فيها تردد المسافرين والتجار فانقطاع خبره عن أهله يغلب على الظن هلاكه إذ لو كان حيا لم ينقطع خبره إلى هذه الغاية ثم يقسم ماله فيهما أي في مسألتي غلبة السلامة بعد التسعين وغلبة الهلاك بعد الأربع سنين فإن رجع بعد قسم ماله أخذ ما وجد ورجع على من أتلف شيئا به فإن مات مورثه في مدة التربص السابقة أخذ كل وارث إذا أي حين الموت اليقين وهو ما لا يمكن أن ينقص عنه مع حياة المفقود أو موته ووقف على مابقي حتى يتبين أمر المفقود فاعمل مسألة حياته ومسألة موته وحصل أقل عدد ينقسم على كل منهما فيأخذ وارث منهما لا ساقط في إحداهما اليقين فإن قدم المفقود أخذ نصيبه الذي وقف له وإن لم يأت أي ولم تعلم حياته حين موت مورثه فحكمه أي حكم ما وقف له حكم ماله الذي لم يخلفه مورثه فيقضي منه دينه وينفق على زوجته منه مدة تربصه لأنه لا يحكم بموته إلا عند انقضاء زمن انتظاره ولباقي الورثة أن يصطلحوا على ما زاد عن حق المفقود فيقتسمونه على حسب ما يتفقون عليه لأنه لا يخرج عنهم


باب ميراث الغرقى

جمع غريق وكذا من خفي موتهم فلم يعلم السابق منهم إذا مات متوارثان كأخوين لأب بهدم أو غرق أو غربة أو نار معا فلا توارث بينهما و إن جهل السابق بالموت أو علم ثم نسي ولم يختلفوا فيه بأن لم يدع ورثة كل سبق موت الآخر ورث كل واحد من الغرقى ونحوهم من الآخر من تلاد ماله أي من قديمه وهي بكسر التاء دون ما ورثه منه أي من الآخر دفعا للدور هذا قول عمر وعلي رضي الله عنهما فيقدر أحدهما مات أولا ويورث الآخر منه ثم يقسم ما ورثه على الأحياء من ورثته ثم يصنع بالثاني كذلك ففي أخوين أحدهما مولى زيد والآخر مولى عمرو ماتا وجهل الحال يصير مال كل واحد لمولى الآخر وإن ادعى كل من الورثة سبق موت الآخر ولا بينة تحالفا ولم يتوارثا


باب ميراث أهل الملل

جمع ملة بكسر الميم وهي الدين والشريعة من موانع الإرث اختلاف الدين ف فلا يرث المسلم الكافر إلا بالولاء لحديث جابر أن النبي صلى الله عليه وسلم قال لا يرث المسلم النصراني إلا أن يكون عبده أو أمته رواه الدارقطني وإلا إذا أسلم كافر قبل قسم ميراث مورثه المسلم فيرث ولا يرث الكافر المسلم إلا بالولاء لقوله صلى الله عليه وسلم لا يرث الكافر المسلم ولا المسلم الكافر متفق عليه وخص بالولاء فيرث به لأنه شعبة من الرق و اختلاف الدارين ليس بمانع ف يتوارث الحربي والذمي والمستأمن إذا اتحدت أديانهم لعموم النصوص وأهل الذمة يرث بعضهم بعضا مع اتفاق أديانهم لا مع اختلافها وهم ملل شتى لقوله صلى الله عليه وسلم لا يتوارث أهل ملتين شتى والمرتد لايرث أحدا من المسلمين ولا من الكفار لأنه لا يقر على ما هو عليه فلم يثبت له حكم دين من الأديان وإن مات المرتد على ردته فماله فيء لأنه لا يقر على ما هو عليه فهو مباين لدين أقاربه ويرث المجوس بقرابتين غير محجوبتين في قول عمر وعلي وغيرهما إن أسلموا أو تحاكموا إلينا قبل إسلامهم فلو خلف أمه وهي أخته بأن وطئ أبوه ابنته فولدت هذا الميت ورثت الثلث بكونها أما والنصف بكونها أختا وكذا حكم المسلم يطأ ذات رحم محرم منه بشبهة نكاح أو تسر ويثبت النسب ولا إرث بنكاح ذات رحم محرم كأمه وبنته وبنت أخيه ولا إرث بعقد نكاح لا يقر عليه لو أسلم كمطلقته ثلاثا وأم زوجته وأخته من الرضاع


باب ميراث المطلقة رجعيا أو بائنا يتهم فيه بقصد الحرمان

من أبان زوجته في صحته لم يتوارثا أو أبانها في مرضه غير المخوف ومات به لم يتوارثا لعدم التهمة حال الطلاق أو أبانها في مرضه المخوف ولم يمت به لم يتوارثا لانقطاع النكاح وعدم التهمة بل يتوارثان في طلاق رجعي لم تنقض عدته سواء كان في المرض أو في الصحة لأن الرجعية زوجة وإن أبانها في مرض موته المخوف متهما بقصد حرمانها بأن أبانها ابتداء أو سألته أقل من ثلاث فطلقها ثلاثا أو علق إبانتها في صحته على مرضه أو علق إبانتها على فعل له كدخوله الدار ففعله في مرضه المخوف ونحوه كما لو وطئ عاقل حماته بمرض موته المخوف لم يرثها إن ماتت لقطعه نكاحها وترثه هي في العدة وبعدها لقضاء عثمان رضي الله عنه ما لم تتزوج أو ترتد فيسقط ميراثها ولو أسلمت بعد لأنها فعلت باختيارها ما ينافي نكاح الأول ويثبت الإرث له دونها إن فعلت في مرض موتها المخوف ما يفسخ نكاحها مادامت في العدة إن اتهمت بقصد حرمانه


باب الاقرار بمشارك في الميراث

إذا أقر كل الورثة المكلفين ولو أنه أي الوارث المقر واحد منفرد بالإرث بوارث للميت من ابن أو نحوه وصدق المقر به أو كان المقر به صغيرا أو مجنونا والمقر به مجهول النسب ثبت نسبه بشرط أن يمكن كون المقر به من الميت وإن لاينازع المقر في نسب المقر به و ثبت إرثه حيث لا مانع لأن الوارث يقوم مقام الميت في بيناته ودعاويه وغيرها فكذلك في النسب ويعتبر إقرار زوج ومولى إن ورثا وإن أقر به بعض الورثة ولم يثبت نسبه بشهادة عدلين منهم أو من غيرهم ثبت نسبه من مقر فقط وأخذ الفاضل بيده أو مافي يده إن أسقطه فلو أقر أحد ابنيه بأخ مثله أي مثل المقر فله أي للمقر به ثلث ما بيده أي يد المقر لأن إقراره تضمن أنه لا يستحق أكثر من ثلث التركة وفي يده نصفها فيكون السدس الزائد للمقر به وإن أقر ببنت فلها خمسة أي خمس ما بيده لأنه لا يدعي أكثر من خمسي المال وذلك أربعة أخماس النصف الذي بيده يبقى خمسة فيدفعه لها وإن أقر ابن ابن بابن دفع له كل ما بيده لأنه يحجبه وطريق العمل أن تضرب مسألة الإقرار أو وفقها في مسأله الإنكار وتدفع لمقر سهمه من مسألة الإقرار في مسألة الإنكار أو وفقها ولمنكر سهمه من مسألة الإنكار في مسألة الإقرار أو وفقها ولمقربه ما فضل


باب ميراث القاتل والمبعض والولاء

الولاء بفتح الواو والمد أي ولاء العتاق من انفرد بقتل مورثه أو شارك فيه مباشرة أو سببا كحفر بئر تعديا أو نصب سكين بلا حق لم يرثه إن لزمه أي القاتل قود أو دية أو كفارة على ما يأتي في الجنايات لحديث عمر سمعت رسول الله صلى الله عليه وسلم يقول ليس للقاتل شيء رواه مالك في موطئه وأحمد والمكلف وغيره أي غير المكلف كالصغير والمجنون في هذا سواء لعموم ما سبق وإن قتل بحق قودا أو حدا أو كفرا أي غير ردة أو ببغي أي قطع طريق لئلا يتكرر مع ما يأتي أو ب صيالة أو حرابة أو شهادة وارثه بما يوجب القتل أو قتل العادل الباغي وعكسه كقتل الباغي العادل ورثه لأنه فعل مأذون فيه فلم يمنع الميراث ولا يرث الرقيق ولو مدبرا أو مكاتبا أو أم ولد لأنه لو ورث لكان لسيده وهو أجنبي ولا يورث لأنه لا مال له ويرث من بعضه حر ويورث ويحجب بقدر ما فيه من الحرية لقول علي وابن مسعود وكسبه وإرثه بحريته لورثته فابن نصفه حر وأم وعم حران للابن نصف ماله لو كان حرا وهو ربع وسدس وللأم ربع والباقي للعم ومن أعتق عبدا أو أمة أو أعتق بعضه فسرى إلى الباقي أو عتق عليه برحم أو كتابة أو إيلاد أو أعتقه في زكاة أو كفارة فله عليه الولاء لقوله صلى الله عليه وسلم الولاء لمن أعتق متفق عليه وله أيضا الولاء على أولاده وأولادهم وإن سفلوا من زوجة عتيقة أو سرية وعلى من له أو لهم ولاؤه لأنه ولي نعمتهم وبسببه عتقوا ولأن الفرع يتبع أصله ويرث ذو الولاء مولاه وإن اختلف دينهما لما تقدم فيرث المعتق عتيقه عند عدم عصبة النسب ثم عصبته بعده الأقرب فالأقرب على ما سبق ولا يرث النساء بالولاء إلا من أعتقن أو باشرن عتقه أو عتق عليهن بنحو كتابة أو أعتقه من أعتقن أي عتيق عتيقهن أو أولادهن لحديث عمرو بن شعيب عن أبيه عن جده مرفوعا ميراث الولاء للكبر من الذكور ولا يرث النساء من الولاء إلا ولاء من أعتقن والكبر بضم الكاف وسكون الموحدة أقرب عصبة السيد إليه يوم موت عتيقه والولاء لا يباع ولا يوهب ولا يوقف ولا يوصي به ولا يورث فلو مات السيد عن ابنين ثم مات أحدهما عن ابن ثم مات عتيقه فإرثه لابن سيده وحده ولو مات ابنا السيد وخلف أحدهما ابنا والآخر تسعة ثم مات العتيق فإرثه على عددهم كالنسب ولو اشترى أخ وأخته أباهما فعتق عليهما ثم ملك قنا فأعتقه ثم مات الأب العتيق ورثه الابن بالنسب دون أخته بالولاء وتسمى مسألة القضاة يروى عن مالك أنه قال سألت سبعين قاضيا من قضاة العراق عنها فأخطأوا فيها


كتاب العتق

هو لغة الخلوص وشرعا تحرير الرقبة وتخليصها من الرق وهو من أفضل القرب لأن الله تعالى جعله كفارة للقتل والوطء في نهار رمضان والأيمان وجعله النبي صلى الله عليه وسلم فكاكا لمعتقه من النار وأفضل الرقاب أنفسها عند أهلها وذكر وتعدد أفضل ويستحب عتق من له كسب لانتفاعه به وعكسه بعكسه فيكره عتق من لا كسب له وكذا من يخاف منه زنا أو فسادا وإن علم ذلك منه أو ظن حرم وصريحه نحو أنت حر أو محرر أوعتيق أو معتق أو حررتك أو أعتقك وكناياته نحو خليتك والحق بأهلك ولا سبيل ولا سلطان لي عليك وأنت لله أو مولاي وملكتك نفسك ومن أعتق جزءا من رقيقه سرى إلى باقيه ومن أعتق نصيبه من مشترك سرى إلى الباقي إن كان موسرا مضمونا بقيمته ومن ملك ذا رحم محرم عتق عليه بالملك ويصح معلقا بشرط فيعتق إذا وجد ويصح تعليق العتق بموت وهو التدبير سمي بذلك لأن الموت دبر الحياة ولا يبطل بإبطال ولا رجوع ويصح وقف المدبر وهبته وبيعه ورهنه وإن مات السيد قبل بيعه عتق إن خرج من ثلثه وإلا فبقدره


باب الكتابة

وهي مشتقة من الكتب وهو الجمع لأنها تجمع نجوما وشرعا بيع سيد عبده نفسه بمال معلوم يصح السلم فيه مؤجل في ذمته بأجلين فأكثر وتسن الكتابة مع أمانة العبد وكسبه لقوله تعالى فكاتبوهم إن علمتم فيهم خيرا وتكره الكتابة مع عدمه أي عدم الكسب لئلا يصير كلا على الناس ولا يصح عتق وكتابة إلا من جائز التصرف وتنعقد بكاتبتك على كذا مع قبول العبد وإن لم يقل فإذا أديت فأنت حر ومتى أدى ما عليه أو أبرأه منه سيده عتق ويملك كسبه ونفعه وكل تصرف يصلح ماله كبيع وإجارة ويجوز بيع المكاتب لقصة بريرة ولأنه قن ما بقي عليه درهم ومشتريه يقوم مقام مكاتبه بكسر التاء فإن أدى المكاتب له أي للمشتري ما بقي من مال الكتابة عتق وولاءه له أي للمشتري وإن عجز المكاتب عن أداء جميع مال الكتابة أو بعضه لمن كاتبه أو اشتراه عاد قنا فإذا حل نجم ولم يؤديه المكاتب فليسده الفسخ كما لو أعسر المشتري ببعض الثمن ويلزم انتظاره ثلاثا لنحو بيع عرض ويجب على السيد أن يؤدي إلى من وفى كتابته ربعها لما روى أبو بكر بإسناده عن علي عن النبي صلى الله عليه وسلم في قوله تعالى وآتوهم من مال الله الذي آتاكم قال ربع الكتابة وروي مرفوعا عن علي


باب أحكام أمهات الأولاد

أصل أم أمهة ولذلك جمعت على أمهات باعتبارالأصل إذا أولد حر أمته ولو مدبرة أو مكاتبة أو أولد أمة له ولغيره ولو كان له جزء يسير منها أو أمة لولده كلها أو بعضها ولم يكن الابن وطئها قد خلق ولده حرا بأن حملت به في ملكه حيا ولد أو ميتا قد تبين فيه خلق الإنسان ولو خفيا لا بالقاء مضغة أو جسم بلا تخطيط صارت أم ولد له تعتق بموته من كل ماله ولو لم يملك غيرها لحديث ابن عباس يرفعه من وطىء أمته فولدت فهي معتقة عن دبر منه رواه أحمد وابن ماجه وإن أصابها في ملك غيره بنكاح أو شبهة ثم ملكها حاملا عتق الحمل ولم تصر أم ولد ومن ملك أمة حاملا فوطئها حرم عليه بيع الولد ويعتقه وأحكام أم الولد ك أحكام الأمة القن من وطء وخدمة وإجارة ونحوه كإعارة وإيداع لأنها مملوكة له مادام حيا لا في نقل الملك في رقبتها ولا بما يراد له أي لنقل الملك فالأول كوقف وبيع وهبة وجعلها صداقا ونحوه و الثاني ك رهن و كذا نحوها أي نحو المذكورات كالوصية بها لحديث ابن عمر عن النبي صلى الله عليه وسلم أنه نهى عن بيع أمهات الأولاد وقال لا يبعن ولا يوهبن ولا يورثن يستمتع منها السيد مادام حيا فإذا مات فهي حرة رواه الدارقطني وتصح كتابتها فإن أدت في حياته عتقت وما بقي بيدها لها وإن مات وعليها شيء عتقت وما بيدها للورثة ويتبعها ولدها من غير سيدها بعد إيلادها فيعتق بموت سيدها وإذا جنت فديت بالأقل من قيمتها يوم الفداء أو أرش الجناية وإن قتلت سيدها عمدا أو خطأ عتقت وللورثة القصاص في العمد أو الدية فيلزمها الأقل منها أو من قيمتها كالخطأ وإن أسلمت أم ولد كافر منع من غشيانها وحيل بينه وبينها حتى يسلم وأجبر على نفقتها إن عدم كسبها


كتاب النكاح

هو لغة الوطء والجمع بين الشيئين وقد يطلق على العقد فإذا قالوا نكح فلانة أو بنت فلان أرادوا تزوجها وعقد عليها وإذا قالوا نكح امرأته لم يريدوا إلا المجامعة وشرعا عقد يعتبر فيه لفظ إنكاح أو تزويج في الجملة والمعقود عليه منفعة الاستمتاع وهو سنة لذي شهوة لا يخاف زنا من رجل وامرأة لقوله صلى الله عليه وسلم يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء رواه الجماعة ويباح لمن لا شهوة له كالعنين والكبير وفعله مع الشهوة أفضل من نوافل العبادة لاشتماله على مصالح كثيرة كتحصين فرجه وفرج زوجته والقيام بها وتحصيل النسل وتكثير الأمة وتحقيق مباهاة النبي صلى الله عليه وسلم وغير ذلك ومن لا شهوة له نوافل العبادة أفضل له ويجب النكاح على من يخاف زنا بتركه ولو ظنا من رجل وامرأة لأنه طريق إعفافه نفسه وصونها عن الحرام ولا فرق بين القادر على الإنفاق والعاجز عنه ولا يكتفي بمرة بل يكون في مجموع العمر ويحرم بدار حرب إلا لضرورة فيباح لغير أسير ويسن نكاح واحدة لأن الزيادة عليها تعريض للمحرم قال الله تعالى ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم دينة لحديث أبي هريرة مرفوعا تنكح المرأة لأربع لمالها ولحسبها ولجمالها ولدينها فاظفر بذات الدين تربت يداك متفق عليه أجنبية لأن ولدها يكون أنجب ولأنه لا يأمن الطلاق فيفضي مع القرابة إلى قظيعة الرحم بكر لقوله صلى الله عليه وسلم لجابر فهلا بكرا تلاعبها وتلاعبك متفق عليه ولود أي من نساء يعرفن بكثرة الأولاد لحديث أنس يرفعه تزوجوا الودود الولود فإني مكاثر بكم الأمم يوم القيامة رواه سعيد بلا أم لأنها ربما أفسدتها عليه ويسن أن يتخير الجميلة لأنه أغض لبصره الخطبة و يباح له أي لمن أراد خطبة امرأة وغلب على ظنه إجابته نظر ما يظهر غالبا كوجه ورقبة ويد وقدم لقوله صلى الله عليه وسلم إذا خطب أحدكم امرأة فقدر أن يرى منها بعض ما يدعوه إلى نكاحها فليفعل رواه أحمد وأبو داود مرارا أي يكرر النظر بلا خلوة إن أمن ثوران الشهوة ولا يحتاج إلى إذنها ويباح نظر ذلك ورأس وساق من أمة وذات محرم ولعبد نظر ذلك من مولاته ولشاهد ومعامل نظر وجه مشهود عليها ومن تعامله وكفيها لحاجة ولطبيب ونحوه نظر ولمس ما دعت إليه حاجة ولامرأة نظر من امرأة ورجل إلى ما عدا ما بين سرة وركبة ويحرم خلوة ذكر غير محرم بامرأة ويحرم التصريح بخطبة المعتدة كقوله أريد أن أتزوجك لمفهوم قوله تعالى ولا جناح عليكم فيما عرضتم به من خطبة النساء وسواء كانت المعتدة من وفاة والمبانة حال الحياة دون التعريض فيباح لما تقدم ويحرم التعريض كالتصريح لرجعية ويباحان لمن أبانها بدون الثلاثة لأنه يباح له نكاحها في عدتها كرجعية فإن له رجعتها في عدتها ويحرمان أي التصريح والتعريض منها على غير زوجها فيحرم على الرجعية أن تجيب من خطبها في عدتها تصريحا أو تعريضا وأما البائن فيباح لها إذا خطبت في عدتها التعريض دون التصريح والتعريض إني في مثلك لراغب وتجيبه إذا كانت بائنا ما يرغب عنك ونحوهما كقوله لاتفوتيني بنفسك وقولها إن قضي شيء كان فإن أجاب ولي مجبرة ولو تعريضا لمسلم أو أجابت غير المجبرة لمسلم حرم على غيره خطبتها بلا إذنه لحديث أبي هريرة مرفوعا لا يخطب الرجل على خطبة أخيه حتى ينكح أو يترك رواه البخاري والنسائي وإن رد الخاطب الأول أو أذن أو ترك أو استأذن الثاني الأول فسكت أو جهلت الحال بأن لم يعلم الثاني إجابة الأول جاز للثاني أن يخطب ويسن العقد يوم الجمعة مساء لأن فيه ساعة الإجابة ويسن بالمسجد ذكره ابن القيم ويسن أن يخطب قبله بخطبة ابن مسعود وهي إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهد الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ويسن أن يقال لمتزوج بارك الله لكما وعليكما وجمع بينكما في خير وعافية فإذا زفت إليه قال اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها وشر ما جبلتها عليه فصل في أركان النكاح وأركانه أي أركان النكاح ثلاثة أحدها الزوجان الخاليان من الموانع كالمعتدة و الثاني الإيجاب وهو اللفظ الصادر من الولي أو من يقوم مقامه و الثالث القبول وهو اللفظ الصادر من الزوج أو من يقوم مقامه ولا يصح النكاح ممن لايحسن اللغة العربية بغير لفظ زوجت أو أنكحت لأنهما اللفظان اللذان ورد بهما القرآن ولأمته أعتقتك وجعلت عتقك صداقك ونحوه لقصة صفية و لا يصح قبول إلا بلفظ قبلت هذا النكاح أو تزوجتها أو قبلت أو رضيت ويصح النكاح من هازل وتلجئة ومن جهلهما أي عجز عن الإيجاب والقبول بالعربية لم يلزمه تعلمهما وكفاه معناهما الخاص بكل لسان لأن المقصود هنا المعنى دون اللفظ لأنه غير متعبد بتلاوته وينعقد من أخرس بكتابة وإشارة مفهومة فإن تقدم القبول على الإيجاب لم يصح لأن القبول إنما يكون للإيجاب فمتى وجد قبله لم يكن قبولا وإن تأخر أي تراخي القبول عن الإيجاب صح ما دام في المجلس ولم يتشاغلا بما يقطعه عرفا ولو طال الفصل لأن حكم المجلس حكم حالة العقد وإن تفرقا قبله أي قبل القبول أو تشاغلا بما يقطعه عرفا بطل الإيجاب للإعراض عنه وكذا لو جن أو أغمي عليه قبل القبول لا إن نام فصل في شروط النكاح وله شروط أربعة أحدها تعيين الزوجين لأن المقصود في النكاح التعيين فلا يصح بدونه كزوجتك بنتي وله غيرها حتى يميزها وكذا لو قال زوجتها ابنك وله بنون فإن أشار الولي إلى الزوجة أو سماها باسمها أو وصفها بما تتميز به كالطويلة أو الكبيرة صح النكاح لحصول التمييز أو قال زوجتك بنتي وله بنت واحدة لاأكثر صح النكاح لعدم الالتباس ولو سماها بغير اسمها ومن سمي له في العقد غير مخطوبته فقبل يظنها إياها لم يصح فصل الشرط الثاني رضاهما فلا يصح إن أكره أحدهما بغير حق كالبيع إلا البالغ المعتوه فيزوجه أبوه أو وصية في النكاح و إلا المجنون والصغير والبكر ولو مكلفة لا الثيب إذا تم لها تسع سنين فإن الأب ووصيه في النكاح يزوجانهم بغير إذنهم كثيب دون تسع لعدم اعتبار إذنهم أو كالسيد مع إمائه فيزوجهن بغير إذنهن لأنه يملك منافع بضعهن و كالسيد مع عبده الصغير فيزوجه بغير إذنه كولده الصغير ولا يزوج باقي الأولياء كالجد والأخ والعم صغيرة دون تسع بحال بكرا كانت أو ثيبا ولا يزوج غير الأب ووصيه في النكاح صغيرا إلا الحاكم لحاجة ولا يزوج غير الأب ووصيه فيه كبيرة عاقلة بكرا أو ثيبا ولا بنت تسع سنين كذلك إلا بإذنها لحديث أبي هريرة مرفوعا تستأمر اليتيمة في نفسها فإن سكتت فهو إذنها وإن أبت لم تكره رواه أحمد وإذن بنت تسع معتبر لقول عائشة إذا بلغت الجارية تسع سنين فهي امرأة رواه أحمد ومعناه في حكم المرأة وهو أي الإذن صمات البكر ولو ضحكت أو بكت ونطق الثيب بوطء في القبل لحديث أبي هريرة يرفعه لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن قالوا يا رسول الله وكيف إذنها قال أن تسكت متفق عليه ويعتبر في استئذان تسمية الزوج على وجه تقع به المعرفة فصل الشرط الثالث الولي لقوله صلى الله عليه وسلم لا نكاح إلا بولي رواه الخمسة إلا النسائي وصححه أحمد وابن معين وشروطه أي شروط الولي سبعة التكليف لأن غير المكلف يحتاج لمن ينظر له فلا ينظر لغيره والذكورية لأن المرأة لا ولاية لها على نفسها ففي غيرها أولى والحرية لأن العبد لا ولاية له على نفسه ففي غيره أولى والرشد في العقد بأن يعرف الكفء ومصالح النكاح لا حفظ المال فرشد كل مقام بحبسه واتفاق الدين فلا ولاية لكافر على مسلمة ولا لنصراني على مجوسية لعدم التوارث بينهما سوى ما يذكر كأم ولد لكافر أسلمت وأمة كافرة لمسلم والسلطان يزوج من لا ولي لها من أهل الذمة والعدالة ولو ظاهرة لأنها ولاية نظرية فلا يستبد بها الفاسق إلا في سلطان وسيد يزوج أمته إذا تقرر ذلك فلا تزوج امرأة نفسها ولاغيرها لما تقدم ويقدم أبو المرأة الحرة في إنكاحها لأنه أكمل نظرا وأشد شفقة ثم وصيه فيه أي في النكاح لقيامه مقامه ثم جدها لأب وإن علا الأقرب فالأقرب لأن له إيلادا وتعصيبا فأشبه الأب ثم ابنها ثم بنوه وإن نزلوا الأقرب فالأقرب لما روت أم سلمة أنها لما انقضت عدتها أرسل إليها رسول الله صلى الله عليه وسلم يخطبها فقالت يا رسول الله ليس أحد من أوليائي شاهدا قال ليس من أوليائك شاهد ولا غائب يكره ذلك فقالت قم ياعمر فزوج رسول الله فزوجه رواه النسائي ثم أخوها لأبوين ثم لأب كالميراث ثم بنوهما كذلك وإن نزلوا يقدم من لأبوين على من لأب إن استووا في الدرجة الأقرب فالأقرب ثم عمها لأبوين ثم لأب لما تقدم ثم بنوهما كذلك على ما سبق في الميراث ثم أقرب عصبته بسبب كالإرث فأحق العصبات بعد الإخوة بالميراث أحقهم بالولاية لأن مبنى الولاية على الشفقة والنظر وذلك معتبر بمظنته وهو القرابة ثم المولى المنعم بالعتق لأنه يرثها ويعقل عنها ثم أقرب عصبته نسبا على ترتيب الميراث ثم إن عدموا فعصبته ولاء على ما تقدم ثم السلطان وهو الإمام أو نائبه قال أحمد والقاضي أحب إلي من الأمير في هذا فإن عدم الكل زوجها ذو سلطان في مكانها فإن تعذر وكلت وولي أمة سيدها ولو فاسقا ولا ولاية لأخ من أم ولا خال ونحوه من ذوي الأرحام فإن عضل الولي الأقرب بأن منعها كفئا رضيته ورغب بما صح مهرا ويفسق به إن تكرر أو لم يكن الأقرب أهلا لكونه طفلا أو كافرا أو فاسقا أو عبدا أو غاب الأقرب غيبة منقطعة لا تقطع إلا بكلفة ومشقة فوق مسافة القصر أو جهل مكانه زوج الحرة الولي الأبعد لأن الأقرب هنا كالمعدوم وإن زوج الأبعد أو زوج أجنبي ولو حاكما من غير عذر للأقرب لم يصح النكاح لعدم الولاية من العاقد عليها مع وجود مستحقها فلو كان الأقرب لا يعلم أنه عصبته أو أنه صار أو عاد أهلا بعد مناف صح النكاح استصحابا للأصل ووكيل كل ولي يقوم مقامه غائبا أو حاضرا بشرط إذنها للوكيل بعد توكيله إن لم تكن مجبرة ويشترط في وكيل وولي مايشترط فيه ويقول الولي أو وكيله لوكيل الزوج زوجت موكلك فلانا فلانة ويقول وكيل الزوج قبلته لفلان أو لموكلي فلان وإن استوى وليان فأكثر سن تقديم أفضل فأسن فإن تشاحوا أقرع ويتعين من أذنت له منهم ومن زوج ابنه ببنت أخيه ونحوه صح أن يتولى طرفي العقد ويكفي زوجت فلانا فلانة وكذا ولي عاقلة تحل له إذا تزوجها بإذنها كفى قوله تزوجتها فصل الشرط الرابع الشهادة لحديث جابر مرفوعا لا نكاح إلا بولي وشاهدي عدل رواه البرقاني وروي معناه عن ابن عباس أيضا فلا يصح النكاح إلا بشاهدين عدلين ولو ظاهرا لأن الغرض إعلان النكاح ذكرين مكلفين سميعين ناطقين ولو أنهما ضريران أو عدوا الزوجين ولا يبطله تواص بكتمانه ولا تشترط الشهادة بخلوها من الموانع أو إذنها والاحتياط والإشهاد فإن أنكرت الإذن صدقت قبل دخول لا بعده وليست الكفاءة وهي لغة المساواة وهنا دين أي أداء الفرائض واجتناب النواهي ومنصب وهو النسب والحرية وصناعة غير زرية ويسار بحسب ما يجب لها شرطا في صحته أي صحة النكاح لأمر النبي صلى الله عليه وسلم فاطمة بنت قيس أن تنكح أسامة بن زيد فنكحها بأمره متفق عليه بل شرط للزوم فلو زوج الأب عفيفة بفاجر أو عربية بعجمي أو حرة بعبد فلمن لم يرض من المرأة أو الأولياء حتى من حدث الفسخ فيفسخ أخ مع رضى أب لأن العار عليهم أجمعين وخيار الفسخ على التراخي لا يسقط إلا بإسقاط عصبة أو بما يدل على رضاها من قول أو فعل


باب المحرمات في النكاح

وهن ضربان أحدهما من تحرم على الأبد وقد ذكره بقوله تحرم أبدا الأم وكل جدة من قبل الأم أو الأب وأن علت لقوله تعالى حرمت عليكم أمهاتكم والبنت وبنت الابن وبنتاهما أي بنت البنت وبنت بنت الابن من حلال وحرام وإن سفلت وارثة كانت أو لا لعموم قوله تعالى وبناتكم وكل أخت شقيقة كانت أو لأب أو لأم لقوله تعالى وأخواتكم وبنتها أي بنت الأخت مطلقا وبنت ابنها وبنت ابنتها وإن نزلت لقوله تعالى وبنات الأخت وبنت كل أخ وبنتها وبنت ابنه أي ابن الأخ وبنتها أي بنت بنت ابن أخيه وإن سفلت لقوله تعالى وبنات الأخ وكل عمة وخالة وإن علتا من جهة الأب أو الأم لقوله تعالى وعماتكم وخالاتكم والملاعنة على الملاعن ولو أكذب نفسه فلا تحل له بنكاح ولا ملك يمين ويحرم بالرضاع ولو محرما ما يحرم بالنسب من الأقسام السابقة لقوله صلى الله عليه وسلم يحرم من الرضاع ما يحرم من النسب متفق عليه إلا أم أخته وأم أخيه من رضاع و إلا أخت ابنه من رضاع فلا تحرم المرضعة ولا بنتها على أبي المرتضع وأخيه من نسب ولا أم المرتضع وأخته من نسب على أبي المرتضع وابنه الذي هو أخو المرتضع لأنهن في مقابلة من يحرم بالمصاهرة لا بالنسب ويحرم بالمصاهرة ب العقد وإن لم يحصل دخول ولا خلوة زوجة أبيه ولو من رضاع وزوجة كل جد وإن علا لقوله تعالى ولا تنكحوا ما نكح أباؤكم من النساء و تحرم أيضا بالعقد زوجة ابنه وإن نزل ولو من رضاع لقوله تعالى وحلائل أبنائكم دون بناتهن أي بنات حلائل آبائه وأبنائه و دون أمهاتهن فتحل له ربيبة والده وولده وأم زوجة والده وولده لقوله تعالى وأحل لكم ما وراء ذلكم وتحرم أيضا أم زوجته وجداتها ولو من ضاع بالعقد لقوله تعالى وأمهات نسائكم و تحرم أيضا الربائب وهن بنتها أي بنت الزوجة وبنات أولادها الذكور والإناث وإن نزلوا من نسب أو رضاع بالدخول لقوله تعالى وربائبكم اللاتي في حجوركم من نساءكم اللاتي دخلتم بهن فإن بانت الزوجة قبل الدخول ولو بعد الخلوة أو ماتت بعد الخلوة أبحن أي الربائب لقوله تعالى فإن لم تكونوا دخلتم بهن فلا جناح عليكم ومن وطئ امرأة بشبهة أو زنا حرم عليه أمها وبنتها وحرمت على أبيه وابنه فصل في الضرب الثاني من المحرمات وتحرم إلى أمد أخت معتدته وأخت زوجته وبنتاهما أي بنت أخت معتدته وبنت أخت زوجته وعمتاهما وخالتهما وإن علتا من نسب أو رضاع وكذا بنت أخيهما وكذا أخت مستبرأته وبنت أخيها أو أختها أو عمتها أو خالتها لقوله تعالى وإن تجمعوا بين الأختين وقوله صلى الله عليه وسلم لاتجمعوا بين المرأة وعمتها ولا بين المرأة وخالتها متفق عليه عن أبي هريرة ولا يحرم الجمع بين أخت شخص من أبيه وأخته من أمه ولا بين مبانة شخص وبنته من غيرها ولو في عقد فإن طلقت المرأة وفرغت العدة أبحن أي أختها أو عمتها أو خالتها أو نحوهن لعدم المانع ومن وطئ أخت زوجته بشبهة أو زنا حرمت عليه زوجته حتى تنقضي عدة الموطوءة فإن تزوجهما أي تزوج الأختين ونحوهما في عقد واحد لم يصح أو تزوجهما في عقدين معا بطلا لأنه لا يمكن تصحيحه فيهما ولا مزية لإحداهما على الأخرى وكذا لو تزوج خمسا في عقد واحد أو عقود معا فإن تأخر أحدهما أي العقدين بطل متأخر فقط لأن الجمع حصل به أو وقع العقد الثاني في عدة الأخرى وهي بائن أو رجعية بطل الثاني لئلا يجمع ماؤه في رحم أختين أو نحوهما وإن جهل أسبق العقدين فسخا ولإحداهما نصف مهرها بقرعة ومن ملك أخت زوجته ونحوها صح ولا يطؤها حتى يفارق زوجته وتنقضي عدتها ومن ملك نحو أختين صح وله وطء أيهما متى شاء وتحرم به الأخرى حتى تحرم الموطوءة بإخراج عن ملكه أو تزويج بعد استبراء وليس لحر أن يتزوج بأكثر من أربع ولا لعبد أن يتزوج بأكثر من اثنين وتحرم المعتدة من الغير لقوله تعالى ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله و كذا المستبرأة من غيره لأنه لا يؤمن أن تكون حاملا فيفضي إلى اختلاط المياه واشتباه الأنساب و تحرم الزانية على زان وغيره حتى تتوب وتنقضي عدتها لقوله تعالى والزانية لا ينكحها إلا زان أو مشرك وتوبتها أن تراود فتمتنع و تحرم مطلقته ثلاثا حتى يطأها زوج غيره بنكاح صحيح لقوله تعالى فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره و تحرم المحرمة حتى تحل من إحرامها لقوله صلى الله عليه وسلم ينكح المحرم ولا ينكح ولا يخطب رواه الجماعة إلا البخاري ولم يذكر الترمذي الخطبة ولا ينكح كافر مسلمة لقوله تعالى ولا تنكحوا المشركين حتى يؤمنوا ولا ينكح مسلم ولو عبدا كافرة لقوله تعالى ولا تنكحوا المشركات حتى يؤمن إلا حرة كتابية أبواها كتابيات لقوله تعالى والمحصنات من الذين أوتوا الكتاب من قبلكم ولا ينكح حر مسلم أمة مسلمةإلا أن يخاف عنت العزوبة لحاجة المتعة أو الخدمة لكونه كبيرا أو مريضا أو نحوهما ولو مع صغر زوجته الحرة أو غيبتها أو مرضها ويعجز عن طول أي مهر حرة وثمن أمة لقوله تعالى ومن لم يستطع منكم طولا الآية واشتراط العجز عن ثمن الأمة اختاره جمع كثير قال في التنقيح وهو أظهر وقدم أنه لا يشترط وتبعه في المنتهى ولا ينكح عبد سيدته قال ابن المنذر أجمع أهل العلم عليه ولا ينكح سيد أمته لأن ملك الرقبة يفيد ملك المنفعة وإباحة البضع فلا يجتمع معه عقد أضعف منه وللحر نكاح أمة أبيه لأنه لا ملك للابن فيها ولا شبهة ملك دون نكاح أمة ابنه فلا يصح نكاحه أمة ابنه لأن الأب له التملك من مال ولده كما تقدم وليس للحرة نكاح عبد ولدها لأنه لو ملك زوجها أو بعضه لا نفسخ النكاح وعلم مما تقدم أن للعبد نكاح أمة ولو لابنه وللأمة نكاح عبد ولو لابنها وإن اشترى أحد الزوجين الزوج الأخر أو ملكه بإرث أو غيره أو ملك ولده الحر أو ملك مكاتبه أي مكاتب أحد الزوجين أو مكاتب ولده الزوج الآخر أو بعضه انفسخ نكاحهما ولا ينقص بهذا الفسخ عدد الطلاق ومن حرم وطؤها بعقد كالمعتدة والمحرمة والزانية والمطلقة ثلاثا حرم وطؤها بملك يمين لأن النكاح إذا حرم لكونه طريقا إلى الوطء فلأن يحرم الوطء بطريق الأولى إلا أمة كتابية فتحل لدخولها في عموم قوله تعالى أو ما ملكت أيمانكم ومن جمع بين محللة ومحرمة في عقد صح فيمن تحل وبطل فيمن تحرم فلو تزوج أيما ومزوجة في عقد صح في الأيم لأنها محل النكاح ولا يصح نكاح خنثى مشكل قبل تبين أمره لعدم تحقق مبيح النكاح


باب الشروط والعيوب في النكاح

والمعتبر من الشروط ما كان في صلب العقد أو اتفقا عليه قبله وهي قسمان صحيح وإليه أشار بقوله إذا شرطت طلاق ضرتها أو أن يتسرى أو أن لا يتزوج عليها أو أن لا يخرجها من دارها أو بلدها أو أن لا يفرق بينها وبين أولادها أو أبويها أو أن ترضع ولدها الصغير أو شرطت نقدا معينا تأخذ منه مهرها أو شرطت زيادة في مهرها صح الشرط أوكان لازما فليس للزوج فكه بدون إبانتها ويسن وفاؤها به فإن خالفه فلها الفسخ على التراخي لقول عمر الذي قضى عليه بلزوم الشرط حين قال إذا يطلقننا مقاطع الحقوق عند الشروط ومن شرط أن لايخرجها من منزل أبويها فمات أحدهما بطل الشرط القسم الثاني فاسد وهو أنواع أحدها نكاح الشغار وقد ذكره بقوله وإذا زوجه وليته على أن يزوجه الأخر وليته ففعلا أي زوج كل منهما الآخر وليته ولا مهر بينهما بطل النكاحان لحديث ابن عمر أن النبي صلى الله عليه وسلم نهى عن الشغار والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق متفق عليه وكذا لو جعلا بضع كل واحدة مع دراهم معلومة مهرا للآخرى فإن سمي لهما أي لكل واحدة منهما مهر مستقل غير قليل بلا حيلة صح النكاحان ولو كان المسمى دون مهر المثل وإن سمي لإحداهما دون الأخرى صح نكاح من سمي لها فقط الثاني نكاح المحلل وإليه الإشارة بقوله وإن تزوجها بشرط أنه متى حللها للأول طلقها أو نواه أي التحليل بلا شرط يذكر في العقد أو اتفقا عليه قبله ولم يرجع بطل النكاح لقوله صلى الله عليه وسلم ألا أخبركم بالتيس المستعار قالوا بلى يا رسول الله قال هو المحلل لعن الله المحلل والمحلل له رواه ابن ماجه أو قال ولي زوجتك إذا جاء رأس الشهر أو إن رضيت أمها أو نحوه مما علق فيه النكاح على شرط مستقبل فلا ينعقد النكاح غير زوجت أو قبلت إن شاء الله فيصبح كقوله زوجتكها إذا كانت بنتي أو إن انقضت عدتها وهما يعلمان ذلك أو إن شئت فقال شئت وقبلت ونحوه فإنه صحيح أو قال ولي زوجتك و إذا جاء غد أو وقت كذا فطلقها أو وقته بمدة بأ قال زوجتكها شهرا أو سنة أو يتزوج الغريب بنية طلاقها إذا خرج بطل الكل وهذا النوع هو نكاح المتعة قال سبرة أمرنا رسول الله صلى الله عليه وسلم بالمتعة عام الفتح حين دخلنا مكة ثم لم نخرج حتى نهانا عنها رواه مسلم فصل وإن شرط أن لامهر لها أو أن لا نفقة لها أو شرط أن يقسم لها أقل من ضرتها أو أكثر منها أو شرط فيه أي في النكاح خيارا أو شرط إن جاء بالمهر في وقت كذا وإلا فلا نكاح بينهما أو شرطت أن يسافر بها أو أن تستدعيه لوطء عند إرادتها أولا تسلم نفسها إلى مدة كذا ونحوه بطل الشرط لمنافاته مقتضى العقد وتضمنه إسقاط حق يجب به قبل انعقاده وصح النكاح لأن هذه الشروط تعود إلى معنى زائد في العقد لايشترط ذكره ولا يضر الجهل به فيه وإن شرطها مسلمة أو قال وليها زوجتك هذه المسلمة أو ظنها مسلمة ولم تعرف بتقدم كفر فبانت كتابية فله الفسخ لفوات شرطه أو شرطها بكرا أو جميلة أو نسيبة أو شرط نفي عيب لايفسخ به النكاح بأن شرطها سميعة أو بصيرة فبانت بخلافه فله الفسخ لما تقدم وإن شرط صفه فبانت أعلى منها فلا فسخ ومن تزوج امرأة وشرط أو ظن أنها حرة ثم تبين أنها أمة فإن كان ممن يحل له نكاح الإماء فله الخيار وإلا فرق بينها وما ولدته قبل العلم حر يفديه بقيمته يوم ولادته وإن كان المغرور عبدا فولده حر أيضا يفديه إذا عتق ويرجع زوج بالفداء والمهر على من غره ومن تزوجت رجلا على أنه حر أو تظنه حرا فبان عبدا فلها الخيار وإن عتقت أمة تحت حر فلا خيار لها لأنها كافأت زوجها في الكمال كما لو أسلمت كتابية تحت مسلم بل يثبت لها الخيار إن عتقت كلها تحت عبد كله لحديث بريرة وكان زوجها عبدا أسود رواه البخاري وغيره عن ابن عباس وعائشة رضي الله عنهم فتقول فسخت نكاحي أو اخترت نفسي ولو متراخيا مالم يوجد منها دليل رضى كتمكين من وطء أو قبلة ونحوها ولو جاهلة ولا يحتاج فسخها لحاكم فإن فسخت قبل دخول فلا مهر وبعده هو لسيدها فصل في العيوب في النكاح وأقسامها ثلاثة قسم يختص بالرجال وقد ذكره بقوله ومن وجدت زوجها مجبوبا قطع ذكره كله أو بعضه وبقي له مالا يطأ به فلها الفسخ وإن ثبتت عنته بإقراره أو ثبتت ببينة على إقراره أجل سنة هلالية منذ تحاكمه روي عن عمر وعثمان وابن مسعود والمغيرة بن شعبة لأنه إذا مضت الفصول الأربعة ولم يزل علم أنه خلقة فإن وطئها فيها أي في السنة وإلا فلها الفسخ ولا يحتسب عليه منها ما اعتزلته فقط وإن اعترفت أنه وطئها في القبل في النكاح الذي ترافعا فيه ولو مرة فليس بعنين لاعترافها بما ينافي العنة وإن كان ذلك بعد ثبوت العنة فقد زالت ولو قالت في وقت رضيت به عنينا سقط خيارها أبدا لرضاها به كما لو تزوجته عالمة عنته و القسم الثاني يختص بالمرأة وهو الرتق بأن يكون فرجها مسدودا لا يسلكه ذكر بأصل الخلقة والقرن لحم زائد ينبت في الرحم فيسده والعفل ورم في اللحمة التي بين مسلكي المرأة فيضيق منها فرجها فلا ينفذ فيه الذكر والفتق انخراق ما بين سبيليها أو ما بين مخرج بول ومني واستطلاق بول ونحوه أي غائط منها أو منه وقروح سيالة في الفرج واستحاضة و من القسم الثالث وهو المشترك باسور وناصور وهما داآن بالمقعدة و من القسم الأول خصاء أي قطع الخصيتين وسل لهما ووجاء لهما لأن ذلك يمنع الوطء أو يضعفه و من المشترك كون أحدهما خنثى واضحا أما المشكل فلا يصح نكاحه كما تقدم وجنون ولو ساعة وبرص وجذام وقرع رأس له ريح منكرة وبخر فم يثبت بكل واحد منهما الفسخ لما فيه من النفرة ولو حدث بعد العقد والدخول كالإجارة أو كان بالآخر عيب مثله أو مغاير له لأن الإنسان يأنف من عيب غيره ولا يأنف من عيب نفسه ومن رضي بالعيب بأن قال رضيت به أو وجدت دلالته من وطء أو تمكين منه مع علمه بالعيب فلا خيار له ولو جهل الحكم أو ظنه يسيرا فبان كثيرا لأنه من جنس مارضي به ولايتم أي لايصح فسخ أحدهما إلا بحاكم فيفسخه الحاكم بطلب من ثبت له الخيار أو يرده إليه فيفسخه فإن كان الفسخ قبل الدخول فلا مهر لها سواء كان الفسخ منه أو منها لأن الفسخ إن كان منها فقد جاءت الفرقة من قبلها وإن كان منه فإنما فسخ لعيبها الذي دلسته عليه فكأنه منها و إن كان الفسخ بعده أي بعد الدخول أو الخلوة ف لها المهر المسمى في العقد لأنه وجب بالعقد واستقر بالدخول فلا يسقط و يرجع به على الغار إن وجد لأنه غره وهو قول عمر والغار من علم العيب فكتمه من زوجة عاقلة وولي ووكيل وإن طلقت قبل دخول أو مات أحداهما قبل الفسخ فلا رجوع على الغار والصغيرة والمجنونة والأمة لاتزوج واحدة منهن بمعيب يرد به في النكاح لأن وليهن لا ينظر لهن إلا بما فيه الحظ والمصلحة فإن فعل لم يصح إن علم وإلا صح ويفسخ إذا علم وكذا ولي صغير أو مجنون ليس له تزويجهما بمعيبة ترد في النكاح فإن فعل فكما تقدم فإن رضيت العاقلة الكبيرة مجبوبا أو عنينا لم تمنع لأن الحق في الوطء لها دون غيرها بل يمنعها وليها العاقد من تزوج مجنون ومجذوم وأبرص لأن في ذلك عارا عليها وعلى أهلها وضررا يخشى تعديه إلى الولد ومتى تزوجت معيبا لم تعلمه ثم علمت العيب بعد عقد لم تجبر على فسخ أو كان الزوج غير معيب حال العقد ثم حدث به العيب بعده لم يجبرها وليها على الفسخ إذا رضيت به لأن حق الولي في ابتداء العقد لا في دوامه


باب نكاح الكفار من أهل الكتاب وغيرهم

حكمه كنكاح المسلمين في الصحة ووقوع الطلاق والظهار والإيلاء ووجوب المهر والنفقة والقسم والإحصان وغيرها ويحرم عليهم من النساء من تحرم علينا ويقرون على فساده أي فاسد النكاح إذا اعتقدوا صحته في شرعهم بخلاف ما لا يعتقدون حله فلا يقرون عليه لأنه ليس من دينهم ولم يرتفعوا إلينا لأنه صلى الله عليه وسلم أخذ الجزية من مجوس هجر ولم يعترض عليهم في أنكحتهم مع علمه أنهم يستبيحون نكاح محارمهم فإن أتونا قبل عقده عقدناه على حكمنا بإيجاب وقبول وولي وشاهدي عدل منا قال تعالى وإن حكمت فاحكم بينهم بالقسط وإن أتونا بعده أي بعد العقد فيما بينهم أو أسلم الزوجان على نكاح لم نتعرض لكيفية صدوره من وجود صيغة أو ولي أو غير ذلك و إذا تقرر ذلك فإن كانت المرأة تباح إذا أي وقت الترافع إلينا أو الإسلام كعقد في عدة فرغت أو على أخت زوجة ماتت أو كان وقع العقد بلا صيغة أو ولي أو شهود أقرا على نكاحهما لأن ابتداء النكاح حينئذ لامانع منه فلا مانع من استدامته وإن كانت الزوجة ممن لا يجوز ابتداء نكاحها حال الترافع أو الإسلام كذات محرم أو معتدة لم تفرغ عدتها أو مطلقة ثلاثا قبل أن تنكح زوجا غيره فرق بينهما لأن ما منع ابتداء العقد منع استدامته وإن وطئ حربي حربية فأسلما أو ترافعا إلينا وقد اعتقداه نكاحا أقرا عليه لأنا لانتعرض لكيفية النكاح بينهم وإلا يعتقداه نكاحا فسخ أي فرق بينهما لأنه سفاح فيجب إنكار ومتى كان المهر صحيحا أخذته لأنه الواجب وإن كان فاسدا كخمر أو خنزير وقبضته استقر فلا شيء لها غيره لأنهما تقابضا بحكم الشرك وإن لم تقبضه ولا شيئا منه فرض لها مهر المثل لأن الخمر ونحوه لا يكون مهر المسلمة فيبطل وإن قبضت البعض وجب قسط الباقي من مهر المثل و إن لم يسم لها مهر فرض لها مهر المثل لخلو النكاح عن التسمية فصل وإن أسلم الزوجان معا بأن تلفظا بالإسلام دفعة واحدة فعلى نكاحهما لأنه لم يوجد منهما اختلاف دين أو أسلم زوج كتابية كتابيا كان أو غير كتابي فعلى نكاحهما لأن للمسلم ابتداء نكاح الكتابية فإن أسلمت هي أي الزوجة الكتابية تحت كافر قبل دخول انفسخ النكاح لأن المسلمة لاتحل لكافر أو أسلم أحد الزوجين غير الكتابيين كالمجوسيين يسلم قبل الدخول بطل النكاح لقوله تعالى فلا ترجعوهن إلى الكفار وقوله ولا تمسكوا بعصم الكوافر فإن سبقته بالإسلام فلا مهر لها لمجيء الفرقة من قبلها وإن سبقها بالإسلام فلها نصفه أي نصف المهر لمجيء الفرقة من قبله وكذا إن أسلما وادعت سبقه أو قالا سبق أحدنا ولا نعلم عينه وإن أسلم أحدهما أي أحد الزوجين غير الكتابيين أو أسلمت كافرة تحت كافر بعد الدخول وقف الأمر على انقضاء العدة لما روى مالك في موطئه عن ابن شهاب قال كان بين إسلام صفوان بن أمية وامرأته بنت الوليد بن المغيره نحوا من شهر أسلمت يوم الفتح وبقي صفوان حتى شهد حنينا والطائف وهو كافر ثم أسلم ولم يفرق النبي صلى الله عليه وسلم بينهما واستقرت عنده امرأته بذلك النكاح قال ابن عبد البر شهرة هذا الحديث أقوى من إسناده وقال ابن شبرمة كان الناس على عهد رسول الله صلى الله عليه وسلم يسلم الرجل قبل المرأة والمرأة قبل الرجل فأيهما أسلم قبل انقضاء العدة فهي امرأته فإن أسلم بعد العدة فلا نكاح بينهما فإن أسلم الآخر فيها أي في العدة دام النكاح بينهما لما سبق وإلا يسلم الآخر حتى انقضت بأن فسخه أي فسخ النكاح منذ أسلم الأول من الزوج أو الزوجة فله نفقة العدة إن أسلمت قبله ولو لم يسلم وإن كفرا أي ارتدا أو ارتد أحدهما بعد الدخول وقف الأمر على انقضاء العدة كما لو أسلم أحدهما فإن تاب من ارتد قبل انقضائها فعلى نكاحهما وإلا تبينا فسخه منذ ارتد و إن ارتدا أو أحدهما قبله أي قبل الدخول بطل النكاح لاختلاف الدين ومن أسلم وتحته أكثر من أربع فأسلمن أو كن كتابيات اختار منهن أربعا إن كان مكلفا وإلا وقف الأمر حتى يكلف وإن أبى الاختيار أجبر بحبس ثم تعزير وإن أسلم وتحته أختان اختار منهما واحدة


باب الصداق

يقال أصدقت المرأة ومهرتها وأمهرتها وهو عوض يسمى في النكاح أو بعده يسن تخفيفه لحديث عائشه مرفوعا أعظم النساء بركة أيسرهن مؤنة رواه أبو حفص بإسناده و سن تسميته في العقد لقطع النزاع وليست شرطا لقوله تعالى لا جناح عليكم إن طلقتم النساء مالم تمسوهن أو تفرضوا لهن فريضة ويسن أن يكون من أربعمائة درهم من الفضة وهي صداق بنات النبي صلى الله عليه وسلم إلى خمسمائة درهم وهو صداق أزواجه صلى الله عليه وسلم وإن زاد فلا بأس و لايقدر الصداق بل كل ما صح أن يكون ثمنا أو أجرة صح أن يكون مهرا وإن قل لقوله صلى الله عليه وسلم التمس ولو خاتما من حديد متفق عليه وإن أصدقها تعليم قرآن لم يصح الإصداق لأن الفروج لا تستباح إلا بالأموال لقوله تعالى أن تبتغوا بأموالكم وروى البخاري أن النبي صلى الله عليه وسلم زوج رجلا على سورة من القرآن ثم قال لاتكون لأحد بعدك مهرا بل يصح أن يصدقها تعليم معين من فقه وأدب كنحو وصرف وبيان ولغة ونحوها وشعر مباح معلوم ولو لم يعرفه ثم يتعلمه ويعلمها وكذا لو أصدقها تعليم صنعة أو كتابة أو خياطة ثوبها أو رد قنها من محل معين لأنها منفعة يجوز أخذ العوض عليها فهي مال وإن أصدقها طلاق ضرتها لم يصح لحديث لايحل لرجل أن ينكح امرأة بطلاق أخرى ولها مهر مثلها لفساد التسمية ومتى بطل المسمى ككونه مجهولا كعبد أو ثوب أو خمر أو نحوه وجب مهر المثل بالعقد لأن المرأة لا تسلم إلا ببدل ولم يسلم البدل وتعذر رد العوض فوجب بدله ولايضر جهل يسير فلو أصدقها عبدا من عبيده أو فرسا من خيله ونحوه فلها أحدهم بقرعة وقنطارا من نحو زيت أو قفيزا من نحو بر لها الوسط فصل وإن أصدقها ألفا إن كان أبوها حيا وألفين إن كان ميتا وجب مهر المثل لفساد التسمية للجهالة إذا كانت حالة الأب غير معلومة ولأنه ليس لها في موت أبيها غرض صحيح و إن تزوجها على إن كانت لي زوجة بألفين أو لم تكن لي زوجة بألف يصح النكاح بالمسمى لأن خلو المرأة من ضرة من أكبر أغراضها المقصودة لها وكذا إن تزوجها على ألفين إن أخرجها من بلدها أو دارها وألف إن لم يخرجها وإذا أجل الصداق أو بعضه كنصفه أو ثلثه صح التأجيل فإن عين أجلا أنيط به وإلا يعينا أجلا بل أطلقا فمحله الفرقة البائنة بموت أو غيره عملا بالعرف والعادة وإن أصدقها مالا مغصوبا يعلمانه كذلك أو أصدقها خنزيرا ونحوه كخمر صح النكاح كما لو يسم لها مهرا و وجب لها مهر المثل لما تقدم وإن تزوجها على عبد فخرج مغصوبا أو حرا فلها قيمته يوم عقد لأنها رضيت به إذ ظنته مملوكا وأن وجدت المهر المباح معيبا كعبد به نحو عرج خيرت بين إمساكه مع أرشه و بين رده وأخذ قيمته إن كان متقوما وإلا فمثله وإن أصدقها ثوبا وعين ذرعه فبان أقل خيرت بين أخذه مع قيمة ما نقص وبين رده وأخذ قيمة الجمع والمتزوجة على عصير بان خمرا مثل العصير وإن تزوجها على ألف لها وألف لأبيها أو على أن الكل للأب صحت التسمية لأن للوالد الأخذ من مال ولده لما تقدم ويملكه الأب بالقبض مع النية فلو طلق الزوج قبل الدخول وبعد القبض أي قبض الزوجة الألف وأبيها الألف رجع عليها بالألف دون أبيها وكذا إذا شرط الكل له وقبضه بالنية ثم طلق قبل الدخول رجع عليها بقدر نصفه ولا شيء على الأب لهما أي للمطلق والمطلقه لأنا قدرنا أن الجميع صار لها ثم أخده الأب منها فتصير كأنها قبضته ثم أخذه منها ولو شرط ذلك أي الصداق أو بعضه لغير الأب كالجد والأخ فكل المسمى لها أي للزوجة لأنه عوض بضعها والشرط باطل ومن زوج بنته ولو ثيبا بدون مهر مثلها صح ولو كرهت لأنه ليس المقصود من النكاح العوض ولا يلزم أحدا تتمة المهر وإن زوجها به أي بدون مهر مثلها ولي غيره أي غير الأب بإذنها صح مع رشدها لأن الحق لها وقد أسقطته و إن لم تأذن في تزويجها بدون مهر مثلها غير الأب ف لها مهر المثل على الزوج لفساد التسمية بعدم الإذن فيها وإن زوج ابنه الصغير بمهر المثل أو أكثر صح لازما لأن المرأة لم ترض بدونه وقد تكون مصلحة الابن في بذل الزيادة ويكون الصداق في ذمة الزوج إذا لم يعين في العقد وإن كان الزوج معسرا لم يضمنه الأب لأن الأب نائب عنه في التزويج والنائب لا يلزمه مالم يلتزمه كالوكيل فإن ضمنه غرمه ولأب قبض صداق محجور عليها لارشيدة ولو بكرا إلا بإذنها وإن تزوج عبد بإذن سيدة صح وتعلق صداق ونفقة وكسوة ومسكن بذمة سيده وبلا إذنه لا يصح فإن وطئ تعلق مهر المثل برقبته فصل وتملك المرأة جميع صداقها بالعقد كالبيع وسقوط نصفه بالطلاق لايمنع وجوب جميعه بالعقد ولها أي للمرأة نماء المهر المعين من كسب وثمرة وولد ونحوها ولو حصل قبل القبض لأنه نما ملكها وضده بضده أي ضد المعين كقفيز من صبرة ورطل من زبدة بضد المعين في الحكم فنماؤه له وضمانه عليه ولا تملك تصرفا فيه قبل قبضه كمبيع وإن تلف المهر المعين قبل قبضه فمن ضمانها فيفوت عليها إلا أن يمنعها زوجها قبضه فيضمنه لأنه بمنزلة الغاصب إذا ولهاالتصرف فيه أي في المهر المعين لأنه ملكها إلا أن يحتاج لكيل أو وزن أو عد أو ذرع فلا يصح تصريفها فيه قبل قبضه كمبيع بذلك وعليها زكاته أي زكاة المعين إذا حال عليه الحول من العقد وحول المبهم من تعيين وإن طلق من أقبضها الصداق قبل الدخول أو الخلوة فله نصفه أي نصف الصداق حكما أي قهرا كالميراث لقوله تعالى وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضه فنصف ما فرضتم دون قائمه أي نماء المهر المنفصل قبل الطلاق فتختص به لأنه نماء ملكها والنماء بعد الطلاق لها وفي النماء المتصل كسمن عبد أمهرها إياه وتعلمه صنعة إذا طلق قبل الدخول والخلوة له نصف قيمته أي قيمته العبد بدون نمائه المتصل لأنه نماء ملكها فلا حق له فيه وإن اختارت رشيدة دفع نصفه زائدا لزمه قبوله وإن نقص بنحو هزال خير رشيد بين أخذ نصفه بلا أرش وبين نصف قيمته وإن باعته أو وهبته أو أقبضته أو رهنته أو أعتقته تعين له نصف القيمة وأيهما عفا لصاحبه عما وجب له وهو جائز التصرف صح عفوه وليس لولي العفو عما وجب لمولاه ذكرا كان أو أنثى وإن اختلف الزوجان أو وليهما أو ورثتهما أو أحدهما وولي الآخر أو ورثته في قدر الصداق أو عينه أو فيما يستقر به من دخول أو خلوة أو نحوهما فقوله أي قول الزوج أو وليه أو وارثه بيمينه لأنه منكر والأصل براءة ذمته وكذا لو اختلفا في جنس الصداق أو صفته و إن اختلفا في قبضه ف القول قولها أو قول وليها أو وارثها مع اليمين حيث لابينة له لأن الأصل عدم القبض وإن تزوجها على صداقين سر وعلانية أخذ بالزائد مطلقا وهدية زوج ليست من المهر فما قبل عقد إن وعدوه ولم يفوا رجع بها فصل يصح تفويض البضع بأن يزوج الرجل ابنته المجبرة بلا مهر أو تأذن المرأة لوليها أن يزوجها بلا مهر فيصح العقد ولها مهر المثل لقوله تعالى لاجناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة و يصح أيضا تفويض المهر بأن يزوجها على ما شاء أحدهما أي أحد الزوجين أو يشاء أجنبي ف يصح العقد و لها مهر المثل بالعقد لسقوط التسمية بالجهالة ولها طلب فرضه ويفرضه أي مهر المثل الحاكم بقدره بطلبها لأن الزيادة عليه ميل على الزوج والنقص منه ميل على الزوجة وإن تراضيا ولو على قليل صح لأن الحق لايعدوهما ويصح أيضا إبراؤها من مهر المثل قبل فرضه لأنه حق لها فهي مخيرة بين إبقاه وإسقاطه ومن مات منهما أي من الزوجين قبل الإبانة والخلوة والفرض فلها مهر المثل وورثه الآخر لأن ترك تسمية الصداق لا يقدح في صحة النكاح ولها مهر مثلها من نسائها أي قراباتها كأم وخالة وعمة فيعتبره الحاكم بمن تساويها منهن القربى فالقربى في مال وجمال وعقل وأدب وسن وبكارة أو ثيوبة فإن لم يكن لها أقارب فبمن تشابهها من نساء بلدها فإن طلقها أي المفوضة أو من سمي لها مهر فاسد قبل الدخول والخلوة فلها المتعة بقدر يسر زوجها وعسره لقوله تعالى ومتعوهن على الموسع قدره وعلى المقتر قدره فأعلاها خادم وأدناها كسوة تجزئها في صلاتها ويستقر مهر المثل للمفوضة ونحوها بالدخول والخلوة ولمسها ونظره إلى فرجها بشهوة وتقبيلها بحضرة الناس وكذا المسمى يتقرر بذلك ويتنصف المسمى بفرقة من قبله كطلاقه وخلعه وإسلامه ويسقط كله بفرقة من قبلها كردتها وفسخها لعيبه واختيارها لنفسها بجعله لها بسؤالها وإن طلقها أي الزوجة مفوضة كانت أو غيرها بعده أي بعد الدخول فلا متعة لها بل لها المهر كما تقدم وإذا افترقا في النكاح الفاسد المختلف فيه قبل الدخول والخلوة فلا مهر ولا متعة سواء طلقها أو مات عنها لأن العقد الفاسد وجوده كعدمه و إن افترقا بعد أحدهما أي الدخول أو الخلوة أو مايقرر الصداق مما تقدم يجب المسمى لها في العقد قياسا على الصحيح وفي بعض ألفاظ حديث عائشة ولها الذي أعطاها بما أصاب منها ويجب مهر المثل لمن وطئت في نكاح باطل مجمع على بطلانه كالخامسة والمعتدة أو وطئت بشبهة أو زنا كرها لقوله صلى الله عليه وسلم فلها المهر بما استحل من فرجها أي نال منه وهو الوطء ولأنه إتلاف للبضع بغير رضى مالكه فأوجب القيمة وهي المهر ولا يجب معه أي مع المهر أرش بكارة لدخوله في مهر مثلها لأنه يعتبر ببكر مثلها فلا يجب مرة ثانية ولا فرق فيما ذكر بين ذات المحرم وغيرها والزانية المطاوعة لاشيء لها إن كانت حرة ولا يصح تزويج من نكاحها فاسد قبل طلاق أو فسخ فإن أباهما زوج فسخه حاكم وللمرأة قبل دخول منع نفسها حتى تقبض صداقها الحال مفوضة كانت أو غيرها لأن المنفعة المعقود عليها تتلف بالاستيفاء فإذا تعذر استيفاء المهر عليها لم يمكنها استرجاع عوضها ولها النفقة زمنه فإن كان الصداق مؤجلا ولم يحل أو حل قبل التسليم لم تملك منع نفسها لأنها رضيت بتأخيره أو سلمت نفسها تبرعا أي قبل الطلب بالحال فليس لها بعد ذلك منعها أي منع نفسها لرضاها بالتسليم واستقرار الصداق ولو أبى الزوج تسليم الصداق حتى تسلم نفسها وأبت تسليم نفسها حتى يسلم الصداق أجبر زوج ثم زوجة ولو أقبضه لها وامتنعت بلا عذر فله استرجاعه فإن أعسر الزوج بالمهر الحال فلها الفسخ إن كانت حرة مكلفة ولو بعد الدخول لتعذر الوصول إلى العوض بعد قبض المعوض كما لو أفلس المشتري ما لم تكن تزوجته عالمة بعشرته ويخير سيد الأمة لأن الحق له بخلاف ولي صغيرة ومجنونة ولا يفسخه أي النكاح لعسرته بحال مهر إلا حاكم كالفسخ لعنة ونحوها للاختلاف فيه ومن اعترف لامرأة أن هذا ابنه منها لزمه لها مهر مثلها لأنه الظاهر قاله في الترغيب


باب وليمة العرس

أصل الوليمة تمام الشيء واجتماعه ثم نقلت لطعام العرس خاصة لاجتماع الرجل والمرأة تسن الوليمة بعقد ولو بشاة فأقل من شاة لقوله صلى الله عليه وسلم لعبد الرحمن بن عوف حين قال له تزوجت أو لم ولو بشاة وأولم النبي صلى الله عليه وسلم على صفية بحيس وضعه على نطع صغير كما في الصحيحين عن أنس لكن قال في جمع يستحب أن لاتنقص عن شاة وتجب في أول مرة أي في اليوم الأول إجابة مسلم يحرم هجره بخلاف نحو رافضي متجاهر بمعصية إن دعاه إليها أي إلى الوليمة إن عينه الداعي ولم يكن ثم أي في محل الوليمة منكر لحديث أبي هريرة يرفعه شر الطعام طعام الوليمة يمنعها من يأتيها ويدعى إليها من يأباها ومن لايجب فقد عصى الله ورسوله رواه مسلم فإن دعاه الجفلى بفتح الفاء كقوله يأيها الناس هلموا إلى الطعام لم تجب الإجابة أو دعاه في اليوم الثالث كرهت إجابته لقوله صلى الله عليه وسلم الوليمة أول يوم حق والثاني معروف والثالث رياء وسمعة رواه أبو داود وغيره وتسن في ثاني يوم لذلك الخبر أو دعاه ذمي أو من في ماله حرام كرهت الإجابة لأن المطلوب إذلال أهل الذمة والتباعد عن الشبهة وما فيه الحرام لئلا يواقعه وسائر الدعوات مباحة غير عقيقة فتسن ومأتم فتكره والإجابة إلى غير الوليمة مستحبة غير مأتم فتكره ومن صومه واجب كنذر وقضاء رمضان إذا دعي للوليمة حضر وجوبا و دعا استحبابا وانصرف لحديث أبي هريرة يرفعه إذ دعي أحدكم فليجب فإن كان صائما فليدع وإن كان مفطرا فليطعم رواه أبو دواد و الصائم المتنفل إذا دعي أجاب و يفطر إن جبر قلب أخيه المسلم وأدخل عليه السرور لقوله صلى الله عليه وسلم لرجل اعتزل عن القوم ناحية وقال إني صائم دعاكم أخوكم وتكلف لكم كل يوما ثم صم يوما مكانه إن شئت ولا يجب على من حضر الأكل ولو مفطرا لقوله صلى الله عليه وسلم إذا دعي أحدكم فليجب فإن شاء أكل وإن شاء ترك قال في شرح المقنع حديث صحيح ويستحب الأكل لما تقدم وإباحته أي إباحة الأكل متوقفة على صريح إذن أو قرينة ولو من بيت قريب أو صديق لم يحرزه عنه لحديث ابن عمر من دخل على غير دعوة دخل سارقا وخرج مغيرا والدعاء إلى الوليمة وتقديم الطعام أذن فيه ولا يملكه من قدم إليه بل يملك على ملك صاحبه وإن علم المدعو أن ثم أي في الوليمة منكرا كزمر وخمر وآلات لهو وفرش حرير ونحوها فإن كان يقدر على تغييره حضر وغيره لأنه يؤدي بذلك فرضين إجابة الدعوة وإزالة المنكر وإلا يقدر على تغييره أبى الحضور لحديث عمر مرفوعا من كان يؤمن بالله واليوم الآخر فلا يقعد على مائدة يدار عليها الخمر رواه الترمذي وإن حضر من غير علم بالمنكر ثم علم به أزاله لوجوبه عليه ويجلس بعد ذلك فإن دام المنكر لعجزه أي المدعو عنه انصرف لئلا يكون قاصدا لرؤيته أو سماعه وإن علم المدعو به أي بالمنكر ولم يره ولم يسمعه خير بين الجلوس والأكل أو الانصراف لعدم وجوب الإنكار حينئذ وكره النثار والتقاطه لما يحصل فيه من النهبة والتزاحم وإن أخذه على هذا الوجه فيه دناءة وسخف ومن أخذه أي أخذ شيئا من النثار أو وقع في حجره منه شيء ف هو له قصد تملكه أولا لأنه قد حازه ومالكه قصد تمليكه لمن حازه ويسن إعلان النكاح لقوله صلى الله عليه وسلم أعلنوا النكاح وفي لفظ أظهروا النكاح رواه ابن ماجه و يسن الدف أي الضرب به إذا كان لا حلق به ولا صنوج فيه أي في النكاح للنساء وكذا ختان وقدوم غائب وولادة وإملاك لقوله صلى الله عليه وسلم فصل ما بين الحلال والحرام الصوت والدف في النكاح رواه النسائي وتحرم كل ملهاة سوى الدف كمزمار وطنبور وجنك وعود قال في المستوعب و الترغيب سواء استعمل لحزن أو سرور تتمة في جمل من آداب الأكل والشرب تسن التسمية جهرا على أكل وشرب والحمد إذا فرغ وأكله مما يليه بيمينه بثلاث أصابع وتخليل ما علق بأسنانه ومسح الصحفة وأكل ما تناثر وغض طرفه عن جليسه وشربه ثلاثا مصا ويتنفس خارج الإناء وكره شربه من فم سقاء وفي أثناء طعام بلا عادة وإذا شرب ناوله الأيمن ويسن غسل يديه قبل طعام متقدما به ربه وبعده متأخرا به ربه وكره رد شيء من فمه إلى الإناء وأكله حارا أو من وسط الصحفة أو أعلاها وفعله مايستقذره من غيره ومدح طعامه وتقويمه وعيب الطعام وقرانه في تمر مطلقا وإن يفاجأ قوما عند وضع طعامهم تعمدا وأكله كثيرا بحيث يؤذيه أو قليلا بحيث يضره


باب عشرة النساء

العشرة بكسر العين الاجتماع يقال لكل جماعة عشرة ومعشر وهي هنا مايكون بين الزوجين من الألفة والانضمام ويلزم كلا من الزوجين العشرة أي معاشرة الآخر بالمعروف فلا يمطله بحقه ولايتكره لبذله ولا يتبعه أذى ومنة لقوله تعالى وعاشروهن بالمعروف وقوله ولهن مثل الذي عليهن بالمعروف وينبغي إمساكها مع كراهته لها لقوله تعالى فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا قال ابن عباس ربما رزق منها ولدا فجعل الله فيه خيرا كثيرا ويحرم مطل كل واحد من الزوجين بما يلزمه للزوج الآخر والتكره لبذله أي بذل الواجب لما تقدم وإذا تم العقد لزم تسليم الزوجه الحرة التي يوطأ مثلها وهي بنت تسع ولو كانت نضوة الخلقة ويستمتع بمن يخشى عليها كحائض في بيت الزوج متعلق بتسليم إن طلبه أي طلب الزوج تسليمها ولم تشترط في العقد دارها أو بلدها فإن اشترطت عمل بالشروط لما تقدم ولا يلزم ابتداء تسليم محرمة ومريضة وصغيرة وحائض ولو قال لا أطأ وإن أنكر أن وطأه يؤذيها فعليها البينة وإذا استمهل أحدهما أي طلب المهلة ليصلح أمره أمهل العادة وجوبا طلبا لليسر والسهولة لا لعمل جهاز بفتح الجيم وكسرها فلا تجب المهلة له لكن في الغنية تستحب الإجابة لذلك ويجب تسليم الأمة مع الإطلاق ليلا فقط لأنه زمان الاستمتاع للزوج وللسيد استخدامها نهارا لأنه زمن الخدمة وإن شرط تسليمها نهارا أو بذله سيد وجب على الزوج تسليمها نهارا أيضا ويباشرها أي الزوج للاستمتاع بزوجته في قبل ولو من جهة العجيزة ما لم يضر بها أو يشغلها عن فرض باستمتاعه ولو على تنور أو ظهر قتب وله أي للزوج السفر بالحرة مع الأمن لأنه صلى الله عليه وسلم وأصحابه كانوا يسافرون بنسائهم ما لم تشترط ضده أي أن لا يسافر بها فيوفي لها بالشروط وإلا فلها الفسخ كما تقدم والأمة المزوجة ليس لزوجها ولا سيدها سفر بها بلا إن الآخر ولا يلزم الزوج لو بوأها سيدها مسكنا أن يأتيها فيه ولسيد سفر بعبده المزوج واستخدامه نهارا ويحرم وطؤها في الحيض لقوله تعالى فاعتزلوا النساء في المحيض الآية وكذا بعده قبل الغسل و في الدبر لقوله صلى الله عليه وسلم إن الله لايستحيي من الحق لاتأتوا النساء في أعجازهن رواه ابن ماجه ويحرم عزل بلا إذن حرة أو سيد أمة وله إجبارها أي للزوج إجبار زوجته على غسل حيض ونفاس وجنابة إذا كانت مكلفة و غسل نجاسة واجتناب محرمات وإزالة وسخ ودرن وأخذ ما تعافه النفس من شعر وغيره كظفر ومنعها من أكل ما له رائحة كريهة كبصل وكراث وثوم لأنه يمنع كمال الاستمتاع وسواء كانت مسلمة أو ذمية ولا تجبر على عجن أو خبز أو طبخ أو نحوه ولا تجبر الذمية على غسل الجنابة في رواية والصحيح من المذهب له إجبارها عليه كما في الإنصاف وغيره وله منع ذمية من دخول بيعة وكنيسة وشرب مايسكرها لا ما دونه ولا تكره على إفساد صومها أو صلاتها أو سبتها فصل ويلزمه أي الزوج أن يبيت عند الحرة ليلة من أربع ليال إلا إذا طلبت أكثر لأن أكثر ما يمكن أن يجمع معها ثلاثا مثلها وهذا قضاء كعب بن سوار عند عمر بن الخطاب واشتهر ولم ينكر وعند الأمة ليلة من سبع لأن أكثر ما يجمع معها ثلاث حرائر وهي على النصف و له أن ينفرد إذا أراد الإنفراد في الباقي إذا لم يستغرق زوجاته جميع الليالي فمن تحته حرة له الإنفراد في ثلاث ليال من كل أربع ومن تحته حرتان له أن ينفرد في ليلتين وهكذا ويلزمه الوطء إن قدر عليه كل ثلث سنة مرة بطلب الزوجة حرة كانت أو أمة مسلمة أو ذمية لأن الله تعالى قدر ذلك في أربعة أشهر في حق المؤلي فكذلك في حق غيره لأن اليمين لا توجب ما حلف عليه فدل أن الوطء واجب بدونها وإن سافر فوق نصفها أي نصف سنة في غير حج أو غزو واجبين أو طلب رزق يحتاجه وطلبت قدومه وقدر لزمه القدوم فإن أبى أحدهما أي الوطء في كل ثلث سنة مرة أو القدوم إذا سافر فوق نصف سنة وطلبته فرق بينهما الحاكم بطلبها وكذا إن ترك المبيت كالمؤلي ولا يجوز الفسخ في ذلك كله إلا بحكم حاكم لأنه مختلف فيه وتسن التسمية عند الوطء وقول الوارد لحديث ابن عباس مرفوعا لو أن أحدكم حين يأتي أهله قال بسم الله اللهم جنبنا الشيطان وجنب الشيطان مارزقتنا فولد بينهما ولد لم يضره الشيطان أبدا متفق عليه ويكره الوطء متجردين لنهيه صلى الله عليه وسلم عنه في حديث عتبة بن عبد الله عند ابن ماجه وتكره كثرة الكلام حالته لقوله صلى الله عليه وسلم لاتكثروا الكلام عند مجامعة النساء فإن منه يكون الخرس والفأفأة و يكره النزع قبل فراغها لقوله صلى الله عليه وسلم ثم إذا قضى حاجته فلا يعجلها حتى تقضي حاجتها و يكره الوطء بمرأى أحد أو مسمعه أي بحيث يراه أحد أو يسمعه أحد غير طفل لايعقل ولو رضيعا و يكره التحدث به أي بما جرى بينهما لنهيه صلى الله عليه وسلم عنه رواه أبو داود وغيره وله الجمع بين وطء نسائه أو مع إمائه بغسل واحد لقول أنس سكبت لرسول الله صلى الله عليه وسلم من نسائه غسلا واحدا في ليلة واحدة ويحرم جمع زوجتيه في مسكن واحد بغير رضاهما لأن عليهما ضررا في ذلك لما بينهما من الغيرة واجتماعهما يثير الخصومة وله منعها أي منع زوجته من الخروج من منزله ولو لزيارة أبويها أو عيادتهما أو حضور جنازة أحدهما ويحرم عليها الخروج بلا إذنه لغير ضرورة ويستحب إذنه أي إذن الزوج لها في الخروج أن تمرض محرمها كأخيها وعمها أو لتعوده وتشهد جنازته لما في ذلك من صلة الرحم وعدم إذنه يكون حاملا لها على مخالفته وليس له منعها من كلام أبويها ولا منعهما من زيارتها وله منعها من إجارة نفسها لأنه يفوت بها حقه فلا تصح إجارتها نفسها إلا بإذنه وإن أجرت نفسها قبل النكاح صحت ولزمت و له منعها من إرضاع ولدها من غيره إلا لضرورته أي ضرورة الولد بأن لم يقبل ثدي غيرها فليس له منعها إذا لما فيه من إهلاك نفس معصومة وللزوج الوطء مطلقا ولو أضر بمستأجر أو مرتضع فصل في القسم و يجب عليه أي على الزوج أن يساوي بين زوجاته في القسم لا في الوطء لقوله تعالى وعاشروهن بالمعروف وتمييز إحداهما ميل ويكون ليلة وليلة إلا أن يرضين بأكثر ولزوجة أمة مع حرة ليلة من ثلاث وعماده أي القسم الليل لمن معاشه النهار والعكس بالعكس فمن معيشته بليل كحارس يقسم بين نسائه بالنهار ويكون النهار في حقه كالليل في حق غيره وله أن يأتيهن وأن يدعوهن إلى محله وأن يأتي بعضا ويدعو بعضا إذا كان مسكن مثلها ويقسم وجوبا لحائض ونفساء ومريضة ومعيبة بنحو جذام ومجنونة مأمونة وغيرها كمن آلى وظاهر منها ورتقاء ومحرمة ومميزة لأن القصد السكن والأنس وهو حاصل بالمبيت عندها وليس له بداءة في قسم ولا سفر بإحداهن بلا قرعة إلا برضاهن وإن سافرت زوجة بلا إذنه أو بإذنه في حاجتها أو أبت السفر معه أو أبت المبيت عنده في فراشه فلا قسم لها ولا نفقة لأنها عاصية كالناشز وأما من سافرت لحاجتها ولو بإذنه فلتعذر الاستمتاع من جهتها ويحرم أن تدخل إلى غير ذات ليلة فيها إلا لضرورة وفي نهارها إلا لحاجة فإن لبث أو جامع لزمه القضاء ومن وهبت قسمتها لضرتها بإذنه أي إذن الزوج جاز أو وهبته له فجعله ل زوجة أخرى جاز لأن الحق في ذلك للزوج والواهبة وقد رضيا فإن رجعت الواهبة قسم لها مستقبلا لصحة رجوعها فيه لأنها هبة لم تقبض بخلاف الماضي فقد استقر حكمه ولزوجة بذل قسم ونفقة لزوج ليمسكها ويعود حقها برجوعها وتسن تسوية زوج في وطء بين نسائه وفي قسم بين إمائة ولا قسم واجب على سيد لإمائه وأمهات أولاده لقوله تعالى فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم بل يطأ السيد من شاء منهن متى شاء وعليه أن لايعضلهن إن لم يرد استمتاعا بهن وإن تزوج بكرا ومعه غيرها أقام عندها سبعا ولو أمة ثم دار على نسائه و إن تزوج ثيبا أقام عندها ثلاثا ثم دار لحديث أبي قلابة عن أنس من السنة إذا تزوج البكر على الثيب أقام عندها سبعا وقسم وإذا تزوج الثيب أقام عندها ثلاثا ثم قسم قال أبو قلابة لو شئت لقلت إن أنسا رفعه إلى النبي صلى الله عليه وسلم رواه الشيخان وإن أحبت الثيب أن يقيم عندها سبعا فعل وقضى مثلهن أي مثل السبع للبواقي من ضراتها لحديث أم سلمة أن النبي صلى الله عليه وسلم لما تزوجها أقام عندها ثلاثة أيام وقال إنه ليس بك هوان على أهلك فإن شئت سبعت لك وإن سبعت لك سبعت لنسائي رواه أحمد ومسلم وغيرهما فصل في النشوز وهو معصيتها إياه فيما يجب عليها مأخوذ من النشز وهو ما ارتفع من الأرض فكأنها ارتفعت وتعالت عما فرض عليها من المعاشرة بالمعروف فإذا ظهر منها أماراته بأن لاتجيبه إلى الاستمتاع أو تجيبه متبرمة متثاقلة أو متكرهة وعظها أي خوفها من الله تعالى وذكرها ما أوجب الله عليها من الحق والطاعة وما يلحقها من الإثم بالمخالفة فإن أصرت على النشوز بعد وعظها هجرها في المضجع أي ترك مضاجعتها ما شاء وهجرها في الكلام ثلاثة أيام فقط لحديث أبي هريرة مرفوعا لايحل لمسلم أن يهجر أخاه فوق ثلاثة أيام فإن أصرت بعد الهجر المذكور ضربها ضربا غير مبرح أي شديد لقوله صلى الله عليه وسلم لايجلد أحدكم امرأته جلد العبد ثم يضاجعها في آخر اليوم ولايزيد على عشرة أسواط لقوله صلى الله عليه وسلم لايجلد أحدكم فوق عشرة أسواط إلا في حد من حدود الله متفق عليه ويجتنب الوجه والمواضع المخوفة وله تأديبها على ترك الفرائض وإن ادعى كل ظلم صاحبة أسكنهما حاكم قرب ثقة يشرف عليهما ويلزمهما الحق فإن تعذر وتشاقا بعث الحاكم عدلين يعرفان الجمع والتفريق والأولى من أهلهما يوكلانهما في فعل الأصلح من جمع وتفريق بعوض أو دونه


باب الخلع

وهو فراق الزوجة بعوض بألفاظ مخصوصة سمي بذلك لأن المرأة تخلع نفسها من الزوج كما تخلع اللباس قال تعالى هن لباس لكم وأنتم لباس لهن من صح تبرعه وهو الحر الرشيد غير المحجور عليه من زوجة وأجنبي صح بذله لعوضه ومن لا فلا لأنه بذل مال في مقابلة ما ليس بمال ولا منفعة فصار كالمتبرع فإذا كرهت الزوجة خلق زوجها أو خلقه أبيح الخلع والخلق بفتح الخاء صورته الظاهرة وبضمها صورته الباطنة أو كرهت نقص دينه أو خافت إثما بترك حقه أبيح الخلع لقوله تعالى فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به وتسن إجابتها إذا إلا مع محبته لها فيسن صبرها وعدم افتدائها وإلا يكن حاجة إلى الخلع بل بينهما الاستقامة كره ووقع لحديث ثوبان مرفوعا أيما امرأة سألت زوجها الطلاق من غير بأس فحرام عليها رائحة الجنة رواه الخمسة غير النسائي فإن عضلها ظلما للافتداء أي لتفتدي منه ولم يكن ذلك لزناها أو نشوزها أو تركها فرضا ففعلت أي افتدت منه حرم ولم يصح لقوله تعالى ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة فإن كان لزناها أو نشوزها أو تركها فرضا جاز وصح لأنه ضرها بحق أو خالعت الصغيرة والمجنونة والسفيه ولو بإذن الولي أو خالعت الأمة بغير إذن سيدها لم يصح الخلع لخلوه عن بذل عوض ممن يصح تبرعه أو وقع الطلاق رجعيا إن لم يكن تمام عدة أو كان الخلع المذكور بلفظ الطلاق أو نيته لأنه لم يستحق به عوضا فإن تجرد عن لفظ الطلاق ونيته فلغو ويقبض عوض الخلع زوج رشيد ولو مكاتبا أو محجورا عليه لفلس وولي الصغير ونحوه ويصح الخلع ممن يصح طلاقة فصل والخلع بلفظ صريح الطلاق أو كنايته أي كناية الطلاق وقصده به الطلاق طلاق بائن لأنها بذلت العوض لتملك نفسها وأجابها لسؤالها وإن وقع الخلع بلفظ الخلع أو الفسخ أو الفداء بأن قال خلعت أو فسخت أو فاديت ولم ينوه طلاقا كان فسخا لا ينقص به عدد الطلاق روي عن ابن عباس واحتج بقوله تعالى الطلاق مرتان ثم قال فلا جناح عليهما فيما افتدت به ثم قال فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فذكر تطليقتين والخلع وتطليقة بعدهما فلو كان الخلع طلاقا لكان رابعا وكنايات الخلع باريتك وأبرأتك وأبنتك لا يقع بها إلا بنية أو قرينة كسؤال وبذل عوض ويصح بكل لغة من أهلها لا معلقا ولا يقع بمعتدة من خلع طلاق ولو واجهها الزوج به روي عن ابن عباس وابن الزبير ولأنه لا يملك بضعها فلم يلحقها طلاقه كالأجنبية ولا يصح شرط الرجعة فيه أي في الخلع ولا شرط خيار ويصح الخلع فيهما وإن خالعها بغير عوض لم يصح لأنه لايملك فسخ النكاح لغير مقتض يبيحه أو خالعها بمحرم يعلمانه كخمر وخنزير ومغصوب لم يصح الخلع ويكون لغوا لخلوه عن العوض ويقع الطلاق المسئول على ذلك رجعيا إن كان بلفظ الطلاق أو نيته لخلوه عن العوض وإن خالعها على عبد فبان حرا أو مستحقا صح الخلع وله قيمته ويصح على رضاع ولده ولو أطلقا وينصرف إلى حولين أو تتمتهما فإن مات رجع ببقية المدة يوما فيوما وما صح مهرا من عين مالية ومنفعة مباحة صح الخلع به لعموم قوله تعالى فلا جناح عليهما فيما افتدت به و يكره خلعها بأكثر مما أعطاها لقوله صلى الله عليه وسلم في حديث جميلة ولا تزدد ويصح الخلع إذا لقوله تعالى فلا جناح عليهما فيما افتدت به وإن خالعت حامل بنفقة عدتها صح ولو قلنا النفقة للحمل لأنها في التحقيق في حكم المالكة لها مدة الحمل ويصح الخلع بالمجهول كالوصية ولأنه إسقاط لحقه من البضع وليس بتمليك شيء والإسقاط يدخله المسامحة فإن خالعته على حمل شجرتها أو حمل أمتها أو ما في يدها أو بيتها من دراهم أو متاع أو على عبد مطلق ونحوه صح الخلع وله ما يحصل في بيتها أو يدها وله مع عدم الحمل فيما إذا خالعها على نحو حمل شجرتها و مع عدم متاع فيما إذا خالعها على ما في بيتها من المتاع و مع عدم العبد لو خالعها على مافي بيتها من عبد أقل مسماه أي أقل مايطلق عليه الاسم من هذه الأشياء لصدق الاسم به وكذا لو خالعها على عبد مبهم أو نحوه له أقل مايتناوله الاسم و له مع عدم الدراهم فيما إذا خالعها على مابيدها من الدراهم ثلاثة دراهم لأنها أقل الجمع فصل وإذا قال الزوج لزوجته أو غيرها متى أعطيتني ألفا أو إذا أعطيتني ألفا أو إن أعطيتني ألفا فأنت طالق طلقت بائنا بعطيته الألف وإن تراخى الإعطاء لوجود المعلق عليه ويملك الألف بالإعطاء وإن قال إن أعطيتني هذا العبد فأنت طالق فأعطته أياة طلقت ولا شيء له إن خرج معيبا وإن بان مستحقا لدم فقتل فأرش عيبه ومغصوبا أو حرا هو أو بعضه لم تطلق لعدم صحة الإعطاء وإن قال أنت طالق وعليك ألف أو بألف ونحوه فقبلت بالمجلس بانت واستحقه وإلا وقع رجعيا ولا ينقلب بائنا لو بذلته بعد وإن قالت اخلعني على ألف أو اخلعني بألف أو اخلعني ولك ألف ففعل أي خلعها ولو لم يذكر الألف بانت واستحقها من غالب نقد البلد إن أجابها على الفور لأن السؤال كالمعاد في الجواب و إن قالت طلقني واحدة بألف فطلقها ثلاثا استحقها لأنه أوقع ما استدعته وزيادة وعكسه بعكسه فلو قالت طلقني ثلاثا بألف فطلق أقل منها لم يستحق شيئا لأنه لم يجبها لما بذلت العوض في مقابلته إلا في واحدة بقيت من الثلاث فيستحق الألف ولو لم تعلم ذلك لأنها كملت وحصلت ما يحصل بالثلاث من البينونة والتحريم حتى تنكح زوجا غيره وليس للأب خلع زوجة ابنه الصغير والمجنون ولا طلاقها لحديث إنما الطلاق لمن أخذ بالساق رواه ابن ماجه والدارقطني ولا للأب خلع ابنته بشيء من مالها لأنه لا حظ لها في ذلك وهو بذل للمال في غير مقابلة عوض مالي فهو كالتبرع وإن بذل العوض من ماله صح كالأجنبي ويحرم خلع الحيلة ولا يصح ولا يسقط الخلع غيره من الحقوق فلو خالعته على شيء لم يسقط مالها من حقوق زوجتة وغيرها بسكوت عنها وكذا لو خالعته ببعض ما عليه لم يسقط الباقي كسائر الحقوق وإن علق طلاقها بصفة كدخول الدار ثم أبانها فوجدت الصفة حال بينونتها ثم نكحها أي عقد عليها بعد وجود الصفة فوجدت الصفة بعده أي بعد النكاح طلقت وكذا لو حلف بالطلاق ثم بانت عادت الزوجية ووجد المحلوف عليه فتطلق لوجود الصفة ولا تنحل بفعلها حال البينونة ولو كانت الأداة لا تقتضي التكرار لأنها لا تنحل إلا على وجه يحنث به لأن اليمين حل وعقد والعقد يفتقر إلى الملك فكذا الحل والحنث لا يحصل بفعل الصفة حال البينونة فلا تنحل اليمين به كعتق فلو علق عتق قنه على صفة ثم باعه فوجدت ثم ملكه ثم وجدت عتق لما سبق وإلا توجد الصفة بعد النكاح والملك فلا طلاق ولا عتق بالصفة حال البينونة وزوال الملك لأنهما إذا ليسا محلا للوقوع


كتاب الطلاق

وهو في اللغة التخلية يقال طلقت الناقة إذا سرحت حيث شاءت والاطلاق الإرسال وشرعا حل قيد النكاح أو بعضه يباح الطلاق للحاجة كسوء خلق المرأة والتضرر بها مع عدم حصول الغرض ويكره الطلاق لعدمها أي عند عدم الحاجة لحديث أبغض الحلال إلى الله الطلاق ولاشتماله على إزالة النكاح المشتمل على المصالح المندوب إليها ويستحب للضرر أي لتضررها باستدامة النكاح في حال الشقاق وحال تحوج المرأة إلى المخالعة ليزول عنها الضرر وكذا لو تركت صلاة أو عفة أو نحوهما وهي كالرجل فيسن أن تختلع إن ترك حقا لله تعالى ويجب الطلاق للإيلاء على الزوج المؤلي إذا أبى الفيئة ويحرم للبدعة ويأتي بيانه ويصح من زوج مكلف و زوج مميز يعقله أي الطلاق بأن يعلم أن النكاح يزول به لعموم حديث إنما الطلاق لمن أخذ بالساق وتقدم ومن زال عقله معذورا كمجنون ومغمى عليه ومن به برسام أو نشاف ونائم ومن شرب مسكرا كرها أو أكل بنجا ونحوه لتداو أو غيره لم يقع طلاقه لقول علي رضي الله عنه كل الطلاق جائز إلا طلاق المعتوه ذكره البخاري في صحيحه وعكسه الآثم فيقع طلاق السكران طوعا ولو خلط في كلامه أو سقط تمييزه بين الأعيان ويؤاخذ بسائر أقواله وكل فعل يعتبر له العقل كإقرار وقذف وقتل وسرقة ومن أكره عليه أي على الطلاق ظلما أي بغير حق بخلاف مول أبي الفيئة فأجبره الحاكم بإيلام أي بعقوبة من ضرب أو خنق أو نحوهما له أي للزوج أو لولده أو أخذ مال يضره أو هدده بأحدها أي أحد المذكورات من إيلام له أو لولده أو أخذ مال يضره قادر على ما هدده به بسلطة أو تغلب كلص ونحوه يظن الزوج إيقاعه أي إيقاع ما هدده به فطلق تبعا لقوله لم يقع الطلاق حيث لم يرفع عنه ذلك حتى يطلق لحديث عائشة مرفوعا لا طلاق ولا عتق في إغلاق رواه أحمد وأبو داود وابن ماجه والإغلاق الاكراه ومن قصد ايقاع الطلاق دون دفع الاكراه وقع طلاقه كمن أكره على طلقة فطلق أكثر ويقع الطلاق بائنا لا الخلع في نكاح مختلف فيه كبلا ولي ولو لم يره مطلق ولا يستحق عوضا سئل عليه ولا يكون بدعيا في حيض و يقع الطلاق من الغضبانما لم يغم عليه كغيره ووكيله أي الزوج في الطلاق كهو فيصح توكيل مكلف ومميز يعقله ويطلق الوكيل واحدة فقط و يطلق في غير وقت بدعة متى شاء إلا أن يعين له وقتا وعددا فلا يتعداهما ولا يملك تعليقا إلا بجعله له وامرأتهإذا قال لها طلقي نفسك كوكيله في طلاق نفسها فلها أن تطلق نفسها طلقة متى شاءت ويبطل برجوع


فصل وقوع الطلاق

إذا طلقها مرة أي طلقة واحدة في طهر لم يجامع فيه وتركها حتى تنقضي عدتها فهو سنة أي فهذا الطلاق موافق للسنة لقوله تعالى إذا طلقتم النساء فطلقوهن لعدتهن قال ابن مسعود طاهرات من غير جماع لكن يستثنى من ذلك لو طلقها في طهر متعقب للرجعة من طلاق في حيض فبدعة فتحرم الثلاث إذا أي يحرم إيقاع الثلاث ولو بكلمات في طهر لم يصبها فيه لا بعد رجعة أو عقد روي ذلك عن عمر وعلي وابن مسعود وابن عباس وابن عمر فمن طلق زوجة ثلاثا بكلمة واحدة وقع الثلاث وحرمت عليه حتى تنكح زوجا غيره قبل الدخول كان ذلك أو بعده وإن طلق من دخل بها في حيض أو طهر وطئ فيه ولم يستبن حملها وكذا لو علق طلاقها على نحو أكلها مما يتحقق وقوعه حالتهما فبدعة أي فذلك طلاق بدعةمحرم ويقع لحديث ابن عمر أنه طلق امرأته وهي حائض فأمره النبي صلى الله عليه وسلم بمراجعتها رواه الجماعة إلا الترمذي وتسن رجعتها إذا طلق زمن البدعة لحديث ابن عمر ولا سنة ولا بدعة في زمن أو عدد لصغيرة وآيسة وغير مدخول بها ومن بان أي ظهر حملها فإذا قال لإحداهن أنت طالق للسنة طلقة وللبدعة طلقة وقعتا في الحال إلا أن يريد في غير الآيسة إذا صارت من أهل ذلك وإن قاله لمن لهاسنة وبدعة فواحدة في الحال والأخرى في ضد حالها إذا وصريحه أي صريح الطلاق وهو ما وضع له لفظ الطلاق وما تصرف منه كطلقتك وطالق ومطلقة اسم مفعول غير أمر كطلقي و غير مضارع كتطليقتين و غير مطلقة اسم فاعل فلا يقع بهذه الألفاظ الثلاثة طلاق فيقعالطلاق به أي بالصريح وإن لم ينوه جاد أو هازل لحديث أبي هريرة يرفعه ثلاثة جدهن جد وهزلهن جد النكاح والطلاق والرجعة رواه الخمسة إلا النسائي فإن نوى بطالق طالقا من وثاق بفتح الواو أي قيد أو نوى طالقا في نكاح سابق منه أو من غيره أو أراد أن يقول طاهر فغلط أي سبق لسانه لم يقبل منه ذلك حكما لأنه خلاف ما يقتضيه الظاهر ويدين فيما بينه وبين الله لأنه أعلم بنيته ولو سئل أطلقت امرأتك فقال نعم وقع الطلاق ولو أراد الكذب أو لك ينوه لأن نعم صريح في الجواب والجواب الصريح للفظ الصريح صريح أو سئل الزوج ألك امرأة فقال لا أراد الكذب أو لم ينو به الطلاق فلا تطلق لأنه كناية تفتقر إلى نية الطلاق ولم توجد وإن أخرج زوجته من دارها أو لطمها أو أطعمها ونحوه وقال هذا طلاقك طلقت وكان صريحا ومن طلق واحدة من زوجاته ثم قال عقبه لضرتها أنت شريكتها أو مثلها فصريح فيهما وإن كتب صريح طلاق امرأته بما يبين وقع وإن لم ينوه لأنها صريحة فيه فإن قال لم أرد إلا تجويد خطي أو غم أهلي قبل وكذا لو قرأ ما كتبه وقال لم أقصد إلا القراءة وإن أتى بصريح الطلاق من لا يعرف معناه لم يقع


فصل كنايات الطلاق

وكناياته نوعان ظاهرة وخفية فالظاهرة في الألفاظ الموضوعة للبينونة نحو أنت خلية وبرية وبائن وبتة وبتلة أي مقطوعة الوصلة وأنت حرة وأنت الحرج وحبلك على غاربك وتزوجي من شئت وحللت للأزواج ولا سبيل لي أو لا سلطان لي عليك وأعتقتك وغطي شعرك وتقنعي و الكناية الخفية موضوعة للطلقة الواحدة نحو اخرجي واذهبي وذوقي وتجرعي واعتدي ولو غير مدخول بها واستبرئي واعتزلي ولست لي بامرأة والحقي بأهلك وما أشبهه كلا حاجة لي فيك وما بقي شيء وأغناك الله وإن الله قد طلقك والله قد أراحك مني وجرى القلم ولفظ فراق وسراح وماتصرف منهما غير ما تقدم و لا يقع بكناية ولو كانت ظاهرة طلاق إلا ببينة مقرنة للفظ لأنه موضوع لما يشابهه ويجانسه فيتعين لذلك لإرادته له فإن لم ينو لم يقع إلا حال خصومة أو حال غضب أو حال جواب سؤالها فيقع الطلاق في هذه الأحوال بالكناية ولو لم ينوه للقرينة فلو لم يرده في هذه الأحوال أو أراد غيره في هذه الأحوال لم يقبل منه حكما لأنه خلاف الظاهر من دلالة الحال ويدين فيما بينه وبين الله تعالى ويقع مع النية ب الكناية الظاهرة ثلاث وإن نوى واحدة لقول علماء الصحابة منهم ابن عباس وأبو هريرة وعائشة رضي الله عنهم و يقع بالخفية ما نواه من واحدة أو أكثر فإن نوى الطلاق فقط فواحدة وقول أنا طالق أو بائن أو كلي أو اشربي أو اقعدي أو بارك الله عليك ونحوه لغو ولو نواه طلاقا


فصل الظهار والتحريم

وإن قال لزوجته أنت علي حرام أو كظهر أمي فهو ظهار ولو نوى به الطلاق لأنه صريح في تحريمها وكذلك ما أحل الله علي حرام أو الحل علي حرام وإن قاله لمحرمة بحيض أو نحوه ونوى أنها محرمة به فلغو وإن قال ما أحل الله علي حرام أعني به الطلاق طلقت ثلاثا لأن الألف واللام للاستغراق لعدم معهود يحمل عليه وإن قال أعني به طلاقا فواحدة لعدم ما يدل على الاستغراق وإن قال زوجته كالميتة والدم والخنزير وقع مانواه من طلاق وظهار ويمين بأن يريد ترك وطئها لا تحريمها ولا طلاقها فتكون يمينا فيها الكفارة بالحنث وإن لم ينو شيئا من هذه الثلاثة فظهار لأن معناه أنت علي حرام كالميتة والدم وإن قال حلفت بالطلاق وكذب لكونه لم يكن حلف به لزمه الطلاق حكما مؤاخذة له بإقراره ويدين فيما بينه وبين الله سبحانه وتعالى وإن قال لزوجته أمرك بيدك ملكت ثلاثا ولو نوى واحدة لأنه كناية ظاهرة وروي ذلك عن عثمان وعلي وابن عمر وابن عباس ويتراخى فلها أن تطلق نفسها متى شاءت مالم يحد لها حدا أو ما لم يطأ أو يطلق أو يفسخ ما جعله لها أو ترد هي لأن ذلك يبطل الوكالة ويختص قوله لها اختاري نفسك بواحدة بالمجلس المتصل مالم يزدها فيهما بأن يقول لها اختاري نفسك متى شئت أو أي عدد شئت فيكون على ما قال لأن الحق له وقد وكلها فيه ووكيل كل إنسان يقوم مقامه واحترز بالمتصل عما لو تشاغلا بقاطع قبل اختيارها فيبطل به وصفة اختيارها اخترت نفسي أو أبوي أو الأزواج فإن قالت اخترت زوجي أو اخترت فقط لم يقع شيء فإن ردت الزوجة أو وطئ ها أو طلق ها أو فسخ خيارها قبله بطل خيارها كسائر الوكالات ومن طلق في قلبه لم يقع وإن تلفظ به أو حرك لسانه وقع ومميز ومميزة يعقلانه كالبالغين فيما تقدم


باب ما يختلف به عدد الطلاق

وهو معتبر بالرجال روي عن عمر وعثمان وزيد وابن عباس ف يملك من كله حر أو بعضه حر ثلاثا و يملك العبد اثنتين حرة كانت زوجتاهما أو أمة لأن الطلاق خالص حق الزوج فاعتبر به فإذا قال حر أنت الطلاق أو أنت طالق أو قال علي الطلاق أو قال يلزمني الطلاق وقع ثلاثا بنيتها لأن لفظه يحتمل ذلك وإلا ينو بذلك ثلاثا فواحدة عملا بالعرف وكذا قوله الطلاق لازم لي أو علي فهو صريح منجزا ومعلقا ومحلوفا به وإذا قاله من معه عدد وقع بكل واحدة طلقة مالم تكن نية أو سبب يخصصه بأحداهن وإن قال أنت طالق ونوى ثلاثا وقعت بخلاف أنت طالق واحدة فلا يقع به ثلاثا وإن نواها ويقع بلفظ أنت طالق كل الطلاق أو أكثره أو عدد الحصى أو الريح أو نحو ذلك ثلاثا ولو نوى واحدة لأنها لا يحتملها لفظه كقوله يا مائة طالق وإن قال أنت طالق أغلظ الطلاق أو أطوله أو أعرضه أو ملء الدنيا أو عظم الجبل فطلقة إن لم ينو أكثر وإن طلق من زوجته عضوا كيد أو أصبع أو طلق منها جزءا مشاعا كنصف وسدس أو جزءا معينا كنصفها الفوقاني أو جزءا مبهما بأن قال لها جزؤك طالق أو قال لزوجته أنت طالق نصف طلقة أو جزءا من طلقة طلقت لأن الطلاق لا يتبعض وعكسه الروح والسن والشعر والظفر ونحوه فإذا قال لها روحك أو سنك أو شعرك أو ظفرك أو سمعك أو بصرك أو ريقك طالق لم تطلق وعتق في ذلك كطلاق وإذا قال ل زوجة مدخول بها أنت طالق وكرره مرتين أو ثلاثا وقع العدد أي وقع الطلاق بعد التكرار فإن كرره مرتين وقع اثنتين وإن كرره ثلاثا وقع ثلاثا لأنه أتى بصريح الطلاق إلا أن ينوي بتكراره تأكيدا يصح بأن يكون متصلا أو ينوي إفهاما فيقع واحدة لا نصراف ما زاد عليها عن الوقوع بنية التأكيد المتصل فإن انفصل التأكيد وقع أيضا لفوات شرطه وإن كرره ب بل بأن قال أنت طالق بل طالق أو ب ثم بأن قال أنت طالق ثم طالق أو بالفاء بأن قال أنت طالق فطالق أو قال طالق طلقة بعدها طلقة أو طلقة قبلها طلقة أو طلقة معها طلقة وقع اثنتان في مدخول بها لأن للرجعية حكم الزوجات في لحوق الطلاق وإن لم يدخل بها بانت بالأولى ولم يلزمه ما بعدها لأن البائن لا يلحقها طلاق بخلاف أنت طالق طلقة معها طلقة أو فوق طلقة أو تحت طلقة أو فوقها أو تحتها طلقة فثنتان ولو غير مدخول بها والمعلق من الطلاق كالمنجز في هذا الذي تقدم ذكره فإن قال إن قمت فأنت طالق وطالق وطالق فقامت وقع الثلاث ولو غير مدخول بها وإن قمت فأنت طالق فطالق أو ثم طالق وقامت وقع ثنتان في مدخول بها وتبين غيرها بالأولى فصل في الاستثناء في الطلاق ويصح منه أي من الزوج استثناء النصف فأقل من عدد الطلاق و عدد المطلقات فلا يصح استثناء الكل ولا أكثر من النصف فإذا قال أنت طالق طلقتين إلا واحدة وقعت واحدة لأنه كلام متصل أبان به أن المستثنى غير مراد بالأول قال تعالى حكاية عن إبراهيم إنني براء مما تعبدون إلا الذي فطرني يريد به البراءة من غير الله عز وجل وإن قال أنت طالق ثلاثا إلا واحدة فطلقتان لما سبق وإن قال إلا طلقتين إلا واحدة فكذلك لأنه استثنى ثنتين إلا واحدة من ثلاث فيقع ثنتان وإن قال ثلاثا إلا ثلاثا أو إلا ثنتين وقع الثلاث وإن استثنى بقلبه من عدد المطلقات بأن قال نسائي طوالق ونوى إلا فلانة صح الاستثناء فلا تطلق لأن قوله نسائي طوالق عام يجوز التعبير به عن بعض ما وضع له لأن استعمال اللفظ العام في المخصوص سائغ في الكلام دون عدد المطلقات فإذا قال هي طالق ثلاثا ونوى إلا واحدة وقعت الثلاث لأن العدد نص فيما يتناوله فلا يرتفع بالنية لأن اللفظ أقوى من النية وكذا لو قال نسائي الأ ربع طوالق واستثنى واحدة بقلبه فتطلق الأربع وإن قال لزوجاته أربعتكن إلا فلانة طوالق صح الاستثناء فلا تطلق المستثناة لخروجها منهن بالاستثناء ولا يصح استثناء لم يتصل عادة لأن غير المتصل يقتضي رفع ما وقع بالأول والطلاق إذا وقع لايمكن رفعه بخلاف المتصل فإن الاتصال يجعل اللفظ جملة واحدة فلا يقع الطلاق قبل تمامها ويكفي اتصاله لفظا أو حكما كانقطاعه بتنفس أو سعال ونحوه فلو انفصل الاستثناء وأمكن الكلام دونه بطل الاستثناء لما تقدم وشرطه أي شرط صحة الاستثناء النية أي نية الاستثناء قبل كمال ما استثنى منه فإن قال أنت طالق ثلاثا غير ناو للاستثناء ثم عرض له الاستثناء فقال إلا واحدة لم ينفعه الاستثناء ووقعت الثلاث وكذا شرط متأخر ونحوه لأنها صوارف اللفظ عن مقتضاه فوجب مقارنتها لفظا ونية


باب حكم ايقاع الطلاق في الزمن الماضي ووقوعه في الزمن المستقبل

إذا قال لزوجته أنت طالق أمس أو قال لها أنت طالق قبل أن أنكحك ولم ينو وقوعه في الحال لم يقع الطلاق لأنه رفع الاستباحة ولا يمكن رفعها في الماضى وإن أراد وقوعه الآن وقع في الحال لأنه مقر على نفسه بما هو أغلظ في حقه وإن أراد أنها طالق بطلاق سبق منه أو بطلاق سبق من زيد وأمكن بأن كان صدر منه طلاق قبل ذلك أو كان طلاقها صدر من زيد وقبل ذلك قبل منه ذلك لأن لفظه يحتمله فلا يقع عليه بذلك طلاق مالم تكن قرينة كغصب وسؤال طلاق فإن مات من قال أنت طالق أمس أو قبل أن انكحك أو جن أو خرس قبل بيان مراده لم تطلق عملابالمتبادر من اللفظ وإن قال لزوجته أنت طالق ثلاثا قبل قدوم زيد بشهر لم تسقط نفقتها بالتعليق ولم يجز وطؤها من حين عقد الصفة إلى قدومه لأن كل شهر يأتي يحتمل أن يكون شهر وقوع الطلاق جزم به بعض الأصحاب ف إن قدم زيد قبل مضيه أي مضي شهر أو معه لم تطلق كقوله أنت طالق أمس و إن قدم بعد شهر وجزء تطلق فيه أي يتسع لوقوع الطلاق فيه يقع أي تبينا وقوعه لوجود الصفة فإن كان وطئ فيه فهو محرم ولها المهر فإن خالعها بعد اليمين بيوم مثلا وقدم زيد بعد شهر ويومين مثلا صح الخلع لأنها كانت زوجة حينه وبطل الطلاق المعلق لأنه وقت وقوعه بائن فلا يلحقها وعكسهما أي يقع الطلاق ويبطل الخلع وترجع بعوضه إذا قدم زيد في المثال المذكور بعد شهر وساعة من التعليق إذا كان الطلاق بائنا لأن الخلع لم يصادف عصمة وإن قال لزوجته هي طالق قبل موتي أو موتك أو موت زيد طلقت في الحال لأن ماقبل موته من حين عقد الصفة وإن قال قبيل موتي مصغرا وقع في الجزء الذي يليه الموت لأن التصغير دل على التقريب وعكسه إذا قال أنت طالق معه أي مع موتي أو بعده فلا يقع لأن البينونة حصلت بالموت فلم يبق نكاح يزيله الطلاق وإن قال يوم موتي طلقت أوله فصل و إن قال أنت طالق إن طرت أو صعدت السماء أو قلبت الحجر ذهبا ونحوه من المستحيل لذاته أو عادة كأن رددت أمس أو جمعت بين الضدين أو شاء الميت أو البهيمة لم تطلق لأنه علق الطلاق بصفة لم توجد وتطلق في عكسه فورا لأنه علق الطلاق على عدم فعل المستحيل وعدمه معلوم وهو أي عكس ما تقدم تعليق الطلاق على النفي في المستحيل مثل أنت طالق لأقتلن الميت أو لأصعدن السماء ونحوهما ك لأشربن ماء الكوز ولا ماء به أو لأطلعن الشمس أو لأطيرن فيقع الطلاق في الحال لما تقدم وعتق وظهار ويمين بالله كطلاق في ذلك وأنت طالق اليوم إذا جاء غد كلام لغو لا يقع به شيء لعدم تحقق شرطه لأن الغد لايأتي في اليوم بل يأتي بعد ذهابه وإن قال أنت طالق ثلاثا على سائر المذاهب وقعت الثلاث وإن لم يقل ثلاثا فواحدة وإذا قال لزوجته أنت طالق في هذا الشهر أو هذا اليوم طلقت في الحال لأنه جعل الشهر أو اليوم ظرفا له فإذا وجد ما يتسع له وقع لوجود ظرفه وإن قال أنت طالق في غد أو يوم السبت أو في رمضان طلقت في أوله وهو طلوع الفجر من الغد أو يوم السبت وغروب الشمس من آخر شعبان لما تقدم وإن قال أردت أن الطلاق إنما يقع آخر الكل أي آخر هذه الأوقات التي ذكرت دين وقبل منه حكما لأن آخر هذه الأوقات ووسطها منها فإرادته لذلك لا تخالف ظاهر لفظه بخلاف أنت طالق غدا أو يوم كذا فلا يدين ولا يقبل منه أنه أراد آخرهما و إن قال أنت طالق إلى شهر مثلا طلقت عند انقضائه روي عن ابن عباس وأبي ذر فيكون توقيتا لإيقاعه ويرجع ذلك أنه جعل الطلاق غاية ولا غاية لآخره وإنما الغاية لأوله إلا أن ينوي وقوعه في الحال فيقع في الحال و إن قال أنت طالق إلى سنة تطلق ب انقضاء اثني عشر شهرا لقوله تعالى إن عدة الشهور عند الله اثنا عشر شهرا أي شهور السنة وتعتبر بالأهلة ويكمل ما حلف في أثنائه بالعدد فإن عرفها أي السنة باللام كقوله أنت طالق إذا مضت السنة طلقت بانسلاخ ذي الحجة لأن أل للعهد الحضوري وكذا إذا مضى شهر فأنت طالق تطلق بمضي ثلاثين يوما وإذا مضى الشهر فبإنسلاخه وأنت طالق في أول الشهر تطلق بدخوله وفي آخر تطلق في آخر جزء منه


باب تعليق الطلاق بالشروط

أي ترتيبه على شيء حاصل أو غير حاصل ب إن أو إحدى أخواتها و لا يصح التعليق إلا من زوج يعلق الطلاق فلو قال إن تزوجت امرأة وفلانة فهي طالق لم يقع بتزوجها لحديث عمرو بن شعيب عن أبيه عن جده مرفوعا لانذر لابن آدم فيما لا يملك ولا عتق فيما لا يملك رواه أحمد وأبو داود والترمذي وحسنه فإذا علقه أي علق الزوج الطلاق بشرط متقدم أو متأخر كإن دخلت الدار فأنت طالق أو أنت طالق إن قمت لم تطلق قبله أي قبل وجود الشرط ولو قال عجلته أي عجلت ما علقته لم يتعجل لأن الطلاق تعلق بالشرط فلم يكن له تغييره فإن أراد تعجيل طلاق سوى الطلاق المعلق وقع فإذا وجد الشرط الذي علق به الطلاق وهي زوجته وقع أيضا وإن قال من علق الطلاق بشرط سبق لساني بالشرط ولم أرده وقع الطلاق في الحال لأنه أقر على نفسه بما هو أغلظ من غير تهمة وإن قاللزوجته أنت طالق وقال أردت إن قمت لم يقبل منه حكما لعدم ما يدل عليه وأنت طالق مريضة رفعا ونصبا يقع بمرضها وأدوات الشرط المستعملة غالبا إن بكسر الهمزة وسكون النون وهي أم الأدوات وإذا ومتى وأي بفتح الهمزة وتشديد الياء ومن بفتح الميم وسكون النون وكلما وهي أي كلما وحدها للتكرار لأنها تعم الأوقات فهي بمعنى كل وقت وأما متى فهي اسم زمان بمعنى أي وقت وبمعنى إذا فلا تقتضي التكرار وكلها أي كل أدوات الشرط المذكورة ومهما وحيثما بلا لم أي بدون لم أو نيته فور أو قرينته أي قرينة الفور للتراخي و هي مع لم للفور إلا مع نية التراخي أو قرينته إلا إن فإنها للتراخي حتى مع لم مع عدم نية فور أو قرينة فإذا قال لزوجته إن قمت فأنت طالق أو إذا قمت فأنت طالق أو متى قمت فأنت طالق أو أي وقت قمت فأنت طالق أو من قامت منكن فهي طالق أو كلما قمت فأنت طالق فمتى وجد القيام طلقت عقبه وإن بعد القيام عن زمان الحلف وإن تكرر الشرط المعلق عليه لم يتكرر الحنث لما تقدم إلا في كلما فيتكرر معها الحنث عند تكرر الشرط لما سبق و إن قال إن لم أطلقك فأنت طالق ولم ينو وقتا ولم تقم قرينة بفور ولم يطلقها طلقت في آخر حياة أولهما موتا لأنه علق الطلاق على ترك الطلاق فإذا مات الزوج فقد وجد الترك منه وإن ماتت هي فات طلاقها بموتها و إن قال متى لم أطلقك فأنت طالق أو إذا لم أطلقك فأنت طالق أو أي وقت لم أطلقك فأنت طالق ومضى زمن يمكن إيقاعه فيه ولم يفعل طلقت لما تقدم وإن قال كلما لم أطلقك فأنت طالق ومضى ما يمكن إيقاع ثلاث طلقات مرتبة أي واحدة بعد واحدة فيه أي في الزمن الذي مضى طلقت المدخول بها ثلاثا لأن كلما للتكرار وتبين غيرها أي غير المدخول بها ب الطلقة الأولى فلا تلحقها الثانية ولا الثالثة و إن قال إن قمت فقعدت لم تطلق حتى تقوم ثم تقعد أو قال إن قمت ثم قعدت لم تطلق حتى تقوم ثم تقعد أو قال إن قعدت إذا قمت لم تطلق حتى تقوم ثم تقعد أو قال إن قعدت إن قمت فأنت طالق لم تطلق حتى تقوم ثم تقعد لأن لفظ ذلك يقتضي تعليق الطلاق على القيام مسبوقا بالقعود ويسمى نحو إن قعدت إن قمت اعتراض الشرط على الشرط فيقتضي تقديم المتأخر وتأخير المتقدم لأنه جعل الثاني في اللفظ شرطا للذي قبله والشرط يتقدم المشروط فلو قال إن أعطيتك إن وعدتك إن سألتيني لم تطلق حتى تسأله ثم يعدها ثم يعطيها و إن عطف بالواو كقوله أنت طالق إن قمت وقعت تطلق بوجودهما أي القيام والقعود ولو غير مرتبين أي سواء تقدم القيام على القعود أو تأخر لأن الواو لاتقتضي ترتيبا و إن عطف بأو بأن قال إن قمت أو قعدت فأنت طالق طلقت بوجود أحدهما أي بالقيام أو القعود لأن أو لأحد الشيئين وإن علق الطلاق على صفات فاجتمعت في عين كإن رأيت رجلا فأنت طالق وإن رأيت أسود فأنت طالق وإن رأيت فقيها فأنت طالق فرأيت رجلا أسود فقيها طلقت ثلاثا فصل في تعليقه بالحيض إذا قال لزوجته إن حضت فأنت طالق بأول حيض متيقن لوجود الصفة فإن لم يتيقن أن حيض كما لو لم يتم لها تسع سنين أو نقص عن اليوم والليله لم تطلق و إن قال إذا حضت حيضة فأنت طالق تطلق بأول الطهر من حيضة كاملة لأنه علق الطلاق بالمرة الواحدة من الحيض فإذا وجدت حيضة كاملة فقد وجد الشرط ولا يعتد بحيضة علق فيها فإن كانت حائضا حين التعليق لم تطلق حتى تطهر ثم تحيض حيضة مستقبلة وينقطع دمها وفيما إذا قال إذا حضت نصف حيضة فأنت طالق تطلق ظاهرا في نصف عادتها لأن الأحكام تتعلق بالعادة فتعلق بها وقوع الطلاق لكن إذا مضت حيضة مستقرة تبينا وقوعه في نصفها لأن النصف لا يعرف إلا بوجود الجميع لأن أيام الحيض قد تطول وقد تقصر فإذا طهرت تبينا مدة الحيض فيقع الطلاق في نصفها ومتى ادعت حيضا وأنكر فقولها كإن أضمرت بغضي فأنت طالق وادعته بخلاف نحو قيام وإن قال إن طهرت فأنت طالق فإن كانت حائضا طلقت بانقطاع الدم وإلا فإذا طهرت من حيضة مستقبلة فصل في تعليقه بالحمل إذا علقه بالحمل كقوله إن كنت حاملا فأنت طالق فولدت لأقل من ستة أشهر من زمن الحلف سواء كان يطأ أم لا أو لدون أربع سنين ولم يطأ بعد حلفه طلقت منذ حلف لأنا تبينا أنها كانت حاملا وإلا لم تطلق ويحرم وطؤها قبل استبرائها بحيضة وإن قال لزوجته إن لم تكوني حاملا فأنت طالق حرم وطؤها قبل استبرائها بحيضة موجودة أو مستقبلة أو ماضية لم يطأ بعدها وإنما يحرم وطؤها في الطلاق البائن دون الرجعي وهي أي مسألة إن لم تكوني حاملا فأنت طالق عكس المسألة الأولى وهي إن كان حاملا فأنت طالق في الأحكام فإن ولدت لأكثر من أربع سنين طلقت لأنا تبينا أنها لم تكن حاملا وكذا إن ولدت لأكثر من ستة أشهر وكان يطأ لأن الأصل عدم الحمل وإن قال إن حملت فأنت طالق لم يقع إلا بحمل متجدد ولا يطؤها إن كان وطىء في طهر حلف فيه قبل حيض ولا أكثر من مرة كل طهر وإن علق طلقة إن كانت حاملا بذكر وطلقتين إن كانت حاملا بأنثى فولدتهما طلقت ثلاثا بالذكر واحدة وبالأنثى اثنتين وإن كان مكانه أي مكان قوله إن كنت حاملا بذكر فأنت طالق طلقة وإن كنت حاملا بأنثى فأنت طالق اثنتين إن كان حملك أو ما في بطنك ذكرا فأنت طالق طلقة وإن كان أنثى فأنت طالق اثنتين فولدتهما لم تطلق بهما لأن الصيغة المذكورة تقتضي حصر الحمل في الذكورية أو الأنوثية فإذا وجدا لم تتمحض ذكوريته ولا أنوثيته فلا يكون المعلق عليه موجودا فصل في تعليقه بالولادة يقع ما علق على ولادة بإلقاء ماتبين فيه بعض خلق الإنسان لا بإلقاء علقة ونحوها إذا علق طلقة على الولادة بذكر وطلقتين على الولادة بأنثى بأن قال إن ولدت ذكرا فأنت طالق طلقة وإن ولدت أنثى فأنت طالق طلقتين فولدت ذكرا ثم ولدت أنثى حيا كان المولود أو ميتا طلقت بالأول ما علق به فيقع في المثال طلقة وفي عكسه ثنتان وبانت بالثاني ولم تطلق به لأن العدة انقضت بوضعه فصادفها الطلاق بائنا فلم يقع كقوله أنت طالق مع انقضاء عدتك وإن ولدتهما معها طلقت ثلاثا وإن أشكل كيفية وضعهما بأن لم يعلم أوضعهما معا أو متفرقين فواحدة أي وقع طلقة واحدة لأنها المتيقنة وما زاد عليها مشكوك فيه فصل في تعليقه بالطلاق إذا علقه على الطلاق بأن قال إن طلقتك فأنت طالق ثم علقه على القيام بأن قال إن قمت فأنت طالق أو علقه على القيام ثم علقه على وقوع الطلاق بأن قال إن قمت فأنت طالق ثم قال إن وقع عليك طلاقي فأنت طالق فقامت طلقت طلقتين فيهما أي في المسألتين واحدة بقيامها وأخرى بتطليقها الحاصل بالقيام في المسألة الأولى لأن طلاقها بوجود الصفة تطليق لها وفي الثانية طلقة بالقيام وطلقة بوقوع الطلاق عليها بالقيام وإن كانت غير مدخول بها فواحدة فقط وإن علقه أي الطلاق على قيامها بأن قال إن قمت فأنت طالق ثم علق الطلاق على طلاقه لها فقامت فواحدة بقيامها ولم تطلق بتعليق الطلاق لأنه لم يطلقها وإن قال لزوجته كلما طلقتك فأنت طالق أو قال كلما وقع عليك طلاقي فأنت طالق فوجدا أي الطلاق في الأولى أو وقوعه في الثانية طلقت في الأولى وهي قوله كلما طلقتك فأنت طالق طلقتين طلقة بالمنجز وطلقة بالمعلق عليه و طلقت في الثانية وهي قوله كلما وقع عليك طلاقي فأنت طالق ثلاثا إن وقعت الأولى والثانية رجعيتين لأن الثانية طلقة واقعة عليها فتقع بها الثالثة وإن قال إن وقع عليك طلاقي فأنت طالق قبله ثلاثا ثم قال أنت طالق فثلاث طلقة بالمنجز وتتمتها من المعلق ويلغو قوله وتسمى السريجية فصل في تعليقه بالحلف إذا قال لزوجته إذا حلفت بطلاقك فأنت طالق ثم قال لها أنت طالق إن قمت أو إن لم تقومي أو إن هذا القول لحق أو كاذب ونحوة مما فيه حث أو منع أو تصديق خبر أو تكذيبه طلقت في الحال لما في ذلك من المعنى المقصود بالحلف من الحث أو الكف أو التأكيد لا إن علقه أي الطلاق بطلوع الشمس ونحوه كقدوم زيد أو بمشيئتها لأنه أي التعليق المذكور شرط لا حلف لعدم اشتماله على المعنى المقصود بالحلف و من قال لزوجته إن حلفت بطلاقك فأنت طالق أو قال لها إن كلمتك فأنت طالق وأعاده مرة أخرى طلقت طلقة واحدة لأن إعادته حلف وكلام و إن أعاده مرتين ف طلقتان ثنتان و إن أعاده ثلاثا فثلاث طلقات لأن كل مرة موجود فيها شرط الطلاق وينعقد شرط طلقة أخرى ما لم يقصد إفهامها في إن حلفت بطلاقك وغير المدخول بها تبين بالأولى ولا تنعقد يمينه الثانية والثالثة في مسألة الكلام فصل في تعليقه بالكلام إذا قال لزوجته إن كلمتك فأنت طالق فتحققي أو قال زجرا لها تنحي أو اسكتي طلقت اتصل ذلك بيمينه أولا وكذا لو سمعها تذكره بسوء فقال الكاذب عليه لعنة الله ونحوه حنث لأنه كلمها ما لم ينو كلاما غير هذا فعلى ماينوي و من قال لزوجته إن بدأتك بكلام فأنت طالق فقالت له إن بدأتك به أي بكلام فعبدي حر انحلت يمينه لأنها كلمته أولا فلم يكن كلامه لها بعد ذلك ابتداء ما لم ينو عدم البداءه في مجلس آخر فإن نوى ذلك فعل مانوى ثم إن بدأته بكلام عتق عبدها وإن بدأها به انحلت يمينها وإن قال إن كلمت زيدا فأنت طالق فكلمته حنث ولو لم يسمع زيدا كلامها لغفلة أو شغل ونحوه أو كان مجنونا أو سكرانا أو أصم يسمع لولا المانع وكذا لو كاتبته أو راسلته إن لم ينو مشافهتها وكذا لو كلمت غيره وزيد يسمع تقصده بالكلام لا إن كلمته ميتا أو غائبا أو مغمى عليه أو نائما أو وهي مجنونة أو أشارت إليه فصل في تعليقه بالإذن إذا قال لزوجته إن خرجت بغير إذني أو إن خرجت إلا بإذني أو إن خرجت حتى آذن لك أو قال لها إن خرجت إلى غير الحمام بغير إذني فأنت طالق فخرجت مرة بإذنه ثم خرجت بغير إذنه طلقت لوجود الصفة أو أذن لها في الخروج ولم تعلم بالإذن وخرجت طلقت لأن الإذن هو الإعلام ولم يعلمها أو خرجت من قال لها إن خرجت إلى غير الحمام بغير إذني فأنت طالق تريد الحمام وغيره أو عدلت منه إلى غيره طلقت في الكل لأنها إذا خرجت للحمام وغيره فقد صدق عليها أنها خرجت إلى غير الحمام إلا إن أذن لها فيه أي في الخروج كلما شاءت فلا يحنث بخروجها بعد ذلك لوجود الإذن أو قال لها إن خرجت إلا بإذن زيد فمات زيد ثم خرجت فلا حنث عليه فصل في تعليقه بالمشيئة إذا علقه أي الطلاق بمشيئتها ب إن أو غيرها من الحروف أي الأدوات كإذا ومتى ومهما لم تطلق حتى تشاء فإذا شاءت طلقت ولو تراخى وجود المشيئة منها كسائر التعاليق فإذا قيد المشيئة بوقت كإن شئت اليوم فأنت طالق تقيدت به فإن قالت لمن قال لها إن شئت فأنت طالق قد شئت إن شئت فشاء لم تطلق وكذا إن قالت قد شئت إن طلعت الشمس ونحوه لأن المشيئة أمر خفي لايصح تعليقه على الشرط وإن قال لزوجته إن شئت وشاء أبوك فأنت طالق أو قال إن شئت وشاء زيد فأنت طالق لم يقع الطلاق حتى يشاءا معا أي جميعا فإذا شاءا وقع ولو شاء أحدهما على الفور والآخر على التراخي لأن المشيئة قد وجدت منهما وإن شاء أحدهما وحده فلا حنث لعدم وجود الصفة وهي مشيئتهما و إن قال لزوجته أنت طالق إن شاء الله أو قال عبدي حر إن شاء الله أو إلا أن يشاء الله أو ما لم يشأ الله ونحوه وقعا أي الطلاق والعتق لأنه تعليق على مالا سبيل إلى علمه فيبطل كما لو علقة على شيء من المستحيلات و من قال لزوجته إن دخلت الدار فأنت طالق إن شاء الله طلقت إن دخلت الدار لما تقدم إن لم ينو رد المشيئة إلى الفعل فإن نواه لم تطلق دخلت أو لم تدخل لأن الطلاق إذا يمين إذ هو تعليق على مايمكن فعله وتركه فيدخل تحت عموم حديث من حلف على يمين فقال إن شاء الله فلا حنث عليه رواه الترمذي وغيره و إن قال لزوجته أنت طالق لرضى زيد أو أنت طالق لمشيئته طلقت في الحال لأن معناه أنت طالق لكون زيد رضي بطلاقك أو لكونه شاء طلاقك بخلاف أنت طالق لقدوم زيد ونحوه فإن قال أردت بقولي لرضى زيد أو لمشيئته الشرط أي تعليق الطلاق على المشيئة أو الرضى قبل حكما لأن لفظه يحتمله لأن ذلك يستعمل للشرط وحينئذ لم تطلق حتى يرضى زيد أو يشاء ولو مميزا يعقلها أو سكران أو بإشارة مفهومة من أخرس لا إن مات أو غاب أو جن قبلها و من قال لزوجته أنت طالق إن رأيت الهلال فإن نوى حقيقة رؤيتها أي معاينتها إياه لم تطلق حتى تراه ويقبل منه ذلك حكما لأن لفظه يحتمله وإلا ينو حقيقة رؤيتها طلقت بعد الغروب برؤية غيرها وكذا بتمام العدة إن لم ينو العيان لأن رؤية الهلال في عرف الشرع العلم به في أول الشهر بدليل قوله صلى الله عليه وسلم إذا رأيتم الهلال فصوموا وإذا رأيتموه فأفطروا فصل في مسائل متفرقة وإن حلف لايدخل دارا أو لايخرج منها فأدخل الدار بعض جسده أو أخرج منها بعض جسده لم يحنث لعدم وجود الصفة إذا البعض لايكون كلا كما أن الكل لايكون بعضا أو دخل من حلف لايدخل الدار طاق الباب لم يحنث لأنه لم يدخلها بجملته أو حلف لايلبس ثوبا من غزلها فلبس ثوبا فيه منه أي من غزلها لم يحنث لأنه لم يلبس ثوبا كله من غزلها أو حلف لايشرب ماء هذا الإناء فشرب بعضه لم يحنث لأنه لم يشرب ماءه وإنما شرب بعضه بخلاف ما لو حلف لا يشرب ماء هذا النهر فشرب بعضه فإنه يحنث لأن شرب جميعه ممتنع فلا تصرف إليه يمينه وكذا لو حلف لا يأكل الخبز أو لايشرب الماء فيحنث ببعضه وإن فعل المحلوف عليه مكرها أو مجنونا أو مغمى عليه أو نائما لم يحنث مطلقا و ناسيا أو جاهلا حنث في طلاق وعتاق فقط لأنهما حق آدمي فاستوى فيهما العمد والنسيان والخطأ كالإتلاف بخلاف اليمين بالله سبحانه وكذا لو عقدها يظن صدق نفسه فبان خلاف ظنه يحنث في طلاق وعتاق دون يمين بالله تعالى وإن فعل بعضه أي بعض ما حلف لايفعله لم يحنث إلا أن ينويه أو تدل عليه قرينة كما تقدم فيمن حلف لا يشرب ماء هذا النهر وإن حلف بطلاق أو غيره ليفعلنه أي شيئا عينه لم يبرأ إلا بفعله كله فمن حلف ليأكلن هذا الرغيف لم يبرأ حتى يأكله كله لأن اليمين تناولت فعل الجميع فلم يبرأ إلا بفعله وإن تركه مكرها أو ناسيا لم يحنث ومن يمتنع بيمينه كزوجة وقرابة إذا قصد منعه كنفسه ومن حلف لا يأكل طعاما طبخه زيد فأكل طعاما طبخة زيد وغيره حنث


باب التأويل في الحلف بالطلاق أو غيره

ومعناه أي معنى التأويل أن يريد بلفظه ما أي معنى يخالف ظاهره أي ظاهر لفظه كنيته بنسائه طوالق بناته ونحوهن فإذا حلف وتأول في يمينه نفعه التأويل فلا يحنت إلا أن يكون ظالما بحلفه فلا ينفعه التأويل لقوله صلى الله عليه وسلم يمينك على مايصدقك به صاحبك رواه مسلم وغيره وإن حلفه ظالم ما لزيد عندك شيء وله أي لزيد عنده أي عند الحالف وديعة بمكان ف حلف و نوى غيره أي غير مكانها أو نوى غيرها أو نوى بما الذي لم يحنث أو حلف من ليس ظالما بحلفه مازيد هاهنا ونوى مكانا غير مكانه بأن أشار إلى غير مكانه لم يحنث أو حلف على امرأته لاسرقت مني شيئا فخانته في وديعة ولم ينوها أي لم ينو الخيانة بحلفه على السرقة لم يحنث في الكل للتأويل المذكور ولأن الخيانة ليست سرقة فإن نوى بالسرقة الخيانة أو كان سبب اليمين الذي هيجها الخيانة حنث


باب الشك في الطلاق

أي التردد في وجود لفظه أو عدده أو شرطه من شك في طلاق أو شك في شرطه أي شرط الطلاق الذي علق عليه وجوديا كان أم عدميا لم يلزمه الطلاق لأنه شك طرأ على يقين فلا يزيله قال الموفق والورع التزام الطلاق وإن تيقن الطلاق و شك في عدده فطلقة عملا باليقين وطرحا للشك وتباح المشكوك في طلاقها ثلاثا له أي للشك لأن الأصل عدم التحريم ويمنع من حلف لايأكل ثمرة معينة أو نحوها اشتبهت بغيرها من أكل ثمرة مما اشتبهت به وإن لم تمنعه بذلك من الوطء فإذا قال لامرأتيه إحداكما طالق ونوى معينة طلقت المنوية لأنه عينها بنيته فأشبه ما لو عينها بلفظه وإلا ينو معينة طلقت من قرعت لأنه لاسبيل إلى معرفة المطلقة منهما عينا فشرعت القرعة لأنها طريق شرعي لإخراج المجهول كمن طلق إحداهما أي إحدى زوجتيه بائنا ونسيها فيقرع بينهما لما تقدم وتجب نفقتهما إلى القرعة وإن مات أقرع ورثته وإن تبين للزوج بأن ذكر أن المطلقة المعينة المنسية غير التي قرعت ردت إ ليه أي إلى الزوج لأنها زوجته لم يقع عليها منه طلاق بصريح ولا كناية ما لم تتزوج فلا ترد إليه لأنه لايقبل قوله في إبطال حق غيره أو ما لم تكن القرعة بحاكم لأن قرعته حكم فلا يرفعه الزوج وإن قال لزوجته إن كان هذا الطائر غرابا ففلانة أي هند مثلا طالق وإن كان حماما ففلانة أي حفصة مثلا طالق وجهل الطائر لم تطلقا لاحتمال كون الطائر ليس غرابا ولا حماما وإن قال إن كان غرابا ففلانة طالق وإلا ففلانة ولم يعلم وقع بإحدهما وتعين بقرعة وإن قال لزوجته وأجنبيه اسمها هند إحداكما طالق طلقت امرأته أو قال لهما هند طالق طلقت امرأته لأنه لايملك طلاق غيرها وكذا لو قال لحماته ولها بنات بنتك طالق طلقت زوجته وإن قال أردت الأجنبية دين لاحتمال صدقه ولأن لفظه يحتمله و لم يقبل منه حكما لأنه خلاف الظاهر إلا بقرينة دالة على إرادة الأجنبية مثل أن يدفع بذل ظالما أو يتخلص به من مكروه فيقبل لوجود دليله وإن قال لمن ظنها زوجته أنت طالق طلقت الزوجة لأن الاعتبار في الطلاق بالقصد دون الخطاب وكذا عكسها بأن قال لمن ظنها أجنبية أنت طالق فبانت زوجته طلقت لأنه واجهها بصريح الطلاق


باب الرجعة

وهو إعادة مطلقة غير بائن إلى ما كانت عليه بغير عقد قال ابن المنذر أجمع أهل العلم على أن الحر إذا طلق دون الثلاث والعبد دون اثنتين أن لهما الرجعة في العدة من طلق بلا عوض زوجته بنكاح صحيح مدخولا بها أو مخلوا بها دون ما له من العدد بأن طلق حر دون ثلاث أو عبد دون ثنتين فله أي للمطلق حرا كان أو عبدا أولوية إذا كان مجنونا رجعتها مادامت في عدتها ولو كرهت لقوله تعالى وبعولتهن أحق بردهن في ذلك وأما من طلق في نكاح فاسد أو بعوض أو خالع أو طلق قبل الدخول والخلوة فلا رجعة بل يعتبر عقد بشرطه ومن طلق نهاية عدده لم تحل له حتى تنكح زوجا غيره وتقدم ويأتي وتحصل الرجعة بلفظ راجعت امرأتي ونحوه كارتجعتها ورددتها وأمسكتها وأعدتها و لا تصح الرجعة بلفظ نكحتها ونحوه كتزوجتها لأن ذلك كناية والرجعة استباحة بضع مقصود فلا تحصل بالكناية ويسن الإشهاد على الرجعة وليس شرطا فيها لأنها لاتفتقر إلى قبول فلم تفتقر إلى شهادة وجملة ذلك أن الرجعة لاتفتقر إلى ولي ولا صداق ولا رضى المرأة ولا علمها وهي أي الرجعية زوجة يملك منها مايملكه ممن لم يطلقها و لها ماللزوجات من نفقة وكسوة ومسكن وعليها حكم الزوجات من لزوم مسكن ونحوه لكن لاقسم لها فيصح أن تطلق وتلاعن ويلحقها ظهاره وإيلاؤه ولها أن تتشرف له وتتزين وله السفر والخلوة بها ووطؤها وتحصل الرجعة أيضا بوطئها ولو لم ينو به الرجعة ولا تصح معلقة بشرط كإذا جاء رأس الشهر فقد راجعتك أو كلما طلقتك فقد راجعتك بخلاف عكسه فيصح فإذا طهرت المطلقة رجعيا من الحيضة الثالثة ولم تغتسل فله رجعتها روي عن عمر وعلي وابن مسعود رضي الله عنهم لوجود أثر الحيض المانع للزوج من الوطء فإن اغتسلت من حيضة ثالثة ولم يكن ارتجعها لم تحل إلا بنكاح جديد وأما بقية الأحكام من قطع الإرث والطلاق واللعان والنفقة وغيرها فتحصل بانقطاع الدم وإن فرغت عدتها قبل رجعتها بانت وحرمت قبل عقد جديد بولي وشاهدي عدل لمفهوم قوله تعالى وبعولتهن أحق بردهن في ذلك أي في العدة ومن طلق دون مايملك بأن طلق الحر واحدة أو ثنتين أو طلق العبد واحدة ثم راجع المطلقة رجعيا أو تزوج البائن لم يملك من الطلاق أكثر مما بقي من عدد طلاقه وطئها زوج غيره أو لا لأن وطء الثاني لايحتاج إليه في الإحلال للزوج الأول فلا يغير حكم الطلاق كوطء السيد بخلاف المطلقة ثلاثا إذا نكحت من أصابها ثم فارقها ثم عادت للأول فإنها تعود على طلاق ثلاث فصل وإن ادعت المطلقة انقضاء عدتها في زمن يمكن انقضاؤها أي عدتها فيه أو ادعت انقضاء عدتها بوضع الحمل الممكن وأنكره أي أنكر المطلق انقضاء عدتها فقولها لأنه أمر لايعرف إلا من قبلها فقبل قولها فيه وإن ادعته أي انقضاء العدة الحرة بالحيض في أقل من تسعة وعشرين يوما ولحظة أو ادعته أمة في أقل من خمسة عشر ولحظة لم تسمع دعواها لأن ذلك أقل زمن يمكن انقضاء العدة فيه فلا تسمع دعوى انقضائها فيما دونه وإن ادعت انقضاءها في ذلك الزمن قبل ببينة وإلا فلا لأن حيضها ثلاث مرات فيه يندر جدا وإن بدأته أي بدأت الرجعية مطلقها فقالت انقضت عدتي وقد مضى مايمكن انقضاؤها فيه فقال المطلق كنت راجعتك فقولها لأنها منكرة ودعواه للرجعة بعد انقضاء العدة لاتقبل إلا ببينة أنه كان راجعها قبل وكذا لو تداعيا معا ومتى رجعت قبل كجحد أحدهما النكاح ثم يعترف به فإنه يقبل منه أو بدأها به أي بدأ الزوج بقوله كنت راجعتك فأنكرته وقالت انقضت عدتي قبل رجعتك فقولها قاله الخرقي قال في الواضح في الدعاوي نص عليه وجزم به أبو الفرج الشيرازي وصاحب المنور والمذهب في الثانية القول قوله كما في الإنصاف وصححه في الفروع وغيره وقطع به في الإقناع و المنتهى فصل إذا استوفى المطلق مايملك من الطلاق بأن طلق الحر ثلاثا والعبد اثنتين حرمت عليه حتى يطأها زوج غيره بنكاح صحيح لقوله تعالى فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره بعد قوله الطلاق مرتان في قبل فلا يكفي العقد ولا الخلوة ولا المباشرة دون الفرج ولا يشترط بلوغ الزوج الثاني فيكفي ولو كان مراهقا أو لم يبلغ عشرا لعموم ماسبق ويكفي في حلها لمطلقها ثلاثا تغييب الحشفة كلها من الزوج الثاني أو قدرها مع جب أي قطع الحشفة لحصول ذوق العسيلة بذلك في فرجها أي قبلها مع انتشار وإن لم ينزل لوجود حقيقة الوطء ولا تحل المطلقة ثلاثا بوطء دبر و وطء شبهة و وطء في ملك يمين و وطء في نكاح فاسد لقوله تعالى حتى تنكح زوجا غيره ولا تحل بوطء في حيض ونفاس وإحرام وصيام فرض لأن التحريم في هذه الصور لمعنى فيها لحق الله تعالى وتحل بوطء محرم كمرض أو ضيق وقت صلاة أو في مسجد ونحوه ومن ادعت مطلقته المحرمة وهي المطلقة ثلاثا وقد غابت عنه نكاح من أحلها بوطئه إياها و ادعت انقضاء عدتها منه أي من الزوج الثاني فله أي للأول نكاحها إن صدقها فيما ادعته وأمكن ذلك بأن مضى زمن يتسع له لأنها مؤتمنة على نفسها


كتاب الإيلاء

الإيلاء بالمد أي الحلف مصدر آلي يؤلي والألية اليمين وهو شرعا حلف زوج يمكنه الوطء يمينا بالله تعالى أو صفته كالرحمن الرحيم على ترك وطء زوجته في قبلها أبدا أو أكثر من أربعة أشهر قال تعالى للذين يؤلون من نسائهم تربص أربعة أشهر الآية وهو محرم ولا إيلاء بحلف بنذر أو عتق أو طلاق ولا بحلف على ترك وطء سرية أو رتقاء ويصح الإيلاء من كل من يصح طلاقه من مسلم و كافر و حر و قن و بالغ و مميز وغضبان وسكران ومريض مرجو برؤه وممن أي زوجة يمكن وطؤها ولو لم يدخل بها لعموم ما تقدم و لا يصح الإيلاء من زوج مجنون ومغمى عليه لعدم القصد و لا من عاجز عن وطء لجب كامل أو شلل لأن المنع هنا ليس لليمين فإذا قال لزوجته والله لاوطئتك أبدا أو عين مدة تزيد على أربعة أشهر كخمسة أشهر أو قال والله لاوطئتك حتى ينزل عيسى ابن مريم عليهما السلام أو حتى يخرج الدجال أو غياه بمحرم أو ببذل مالها كقوله والله لاوطئتك حتى تشربي الخمر أو تعطيني دينك أو تهبي مالك ونحوه أي نحو ما ذكره ف هو مؤل تضرب له مدة الإيلاء فإذا مضى أربعة أشهر من يمينه ولو كان المؤلي قنا لعموم الآية فإن وطىء ولو بتغييب حشفة أو قدرها عند عدمها فقد فاء لأن الفيئة الجماع وقد أتى به ولو ناسيا أو جاهلا أو مجنونا أو أدخل ذكر نائم لأن الوطء وجد وإلا يف بوطء من آلى منها ولم تعفه أمره الحاكم بالطلاق إن طلبت ذلك منه لقوله تعالى وإن عزموا الطلاق فإن الله سميع عليم فإن أبى المؤلي أن يفيء وأن يطلق طلق حاكم عليه واحدة أو ثلاثا أو فسخ لقيامه مقام المؤلي عند امتناعه وكمؤل في هذه الأحكام من ترك الوطء ضرارا بلا عذر أو حلف أو ظاهر ولم يكفر وإن وطىء المؤلي من آلى منها في الدبر أو وطئها دون الفرج فما فاء لأن الإيلاء يختص بالحلف على ترك الوطء في القبل والفيئة الرجوع عن ذلك فلا تحصل الفيئة بغيره كما لو قبلها وإن ادعى المؤلي بقاء المدة أي مدة الإيلاء وهي الأربعة أشهر صدق لأنه الأصل أو ادعى أنه وطئها وهي ثيب صدق مع يمينه لأنه أمر خفي لايعلم إلا من جهته وإن كانت التي آلى منها بكرا أو ادعت البكارة وشهد بذلك أي ببكارتها امرأة عدل صدقت وإن لم يشهد ببكارتها ثقة فقوله بيمينه وإن ترك الزوج وطأها أي وطء زوجته إضرارا بها بلا يمين عل ترك وطئها ولا عذر له فكمؤل وكذا من ظاهر ولم يكفر فيضرب له أربعة أشهر فإن وطىء وإلا أمر بالطلاق فإن أبى طلق عليه الحاكم أو فسخ النكاح كما تقدم في المؤلي وإن انقضت مدة الإيلاء وبأحدهما عذر يمنع الجماع أمر أن يفي بلسانه فيقول متى قدرت جامعتك ثم متى قدر وطىء أو طلق ويمهل لصلاة فرض وتحلل من إحرام وهضم ونحوه ومظاهر لطلب رقبة ثلاثة أيام


كتاب الظهار

مشتق من الظهر وخص به من بين سائر الأعضاء لأنه موضع الركوب ولذلك سمي المركوب ظهرا والمرأة مركوبة إذا غشيت وهو محرم لقوله تعالى وإنهم ليقولون منكرا من القول وزورا فمن شبه زوجته أو شبه بعضها أي بعض زوجته ببعض من تحرم عليه أو بكل من تحرم عليه أبدا بنسب كأمه وأخته أو رضاع كأخته منه أو بمصاهرة كحماته أو بمن تحرم عليه إلى أمد كأخت زوجته وعمتها من ظهر بيان للبعض كأن يقول أنت علي كظهر أمي أو أختي أو أنت علي ك بطن عمتي أو عضو آخر لاينفصل كيدها أو رجلها بقوله متعلق بشبه لها أي لزوجته أنت أو ظهرك أو يدك علي أو معي أو مني كظهر أمي أو كيد أختي أو وجه حماتي ونحوه أو أنت علي حرام فهو مظاهر ولو نوى طلاقا أو يمينا أو قال أنت علي كالميتة والدم والخنزير فهو مظاهر جواب فمن وكذا لو قال أنت علي كظهر فلانة الأجنبية أو كظهر أبي أو أخي أو زيد وإن قال أنت علي أو عندي كأمي أو مثل أمي وأطلق فظهار وإن نوى في الكرامة ونحوها دين وقبل حكما وإن قال أنت أمي أو كأمي فليس بظهار إلا مع نية أو قرينة وإن قال شعرك أو سمعك ونحوه كظهر أمي فليس بظهار وإن قالته لزوجها أي قالت له نظير ما يصير به مظاهرا منها فليس بظهار لقوله تعالى الذين يظاهرون منكم من نسائهم فخصهم بذلك وعليها أي على الزوجة إذا قالت ذلك لزوجها كفارته أي كفارة الظهار قياسا على الزوج وعليها التمكين قبل التفكير ويكره نداء أحد الزوجين الآخر بما يختص بذي رحم محرم كأبي وأمي ويصح الظهار من كل زوجة لا من أمة أو أم ولد وعليه كفارة يمين ولا يصح ممن لايصح طلاقه فصل ويصح الظهار معجلا أي منجزا كأنت علي كظهر أمي و يصح الظهار أيضا معلقا بشرط كإن قمت فأنت علي كظهر أمي فإذا وجد الشرط صار مظاهرا لوجود المعلق عليه و يصح الظهار مطلقا أي غير مؤقت كما تقدم و يصح مؤقتا كأنت علي كظهر أمي شهر رمضان فإن وطىء فيه كفر لظهاره وإن فرغ الوقت زال الظهار بمضيه ويحرم على مظاهر ومظاهر منها قبل أن يكفر لظهاره وطء ودواعيه كالقبلة والاستمتاع بما دون الفرج ممن ظاهر منها لقوله صلى الله عليه وسلم فلا تقربها حتى تفعل ما أمرك الله به صححه الترمذي ولا تثبت الكفارة في الذمة أي في ذمة المظاهر إلا بالوطء اختيارا وهو أي الوطء العود فمتى وطء لزمته الكفارة ولو مجنونا ولا تجب قبل الوطء لأنها شرط لحله يؤمر بها من أراده ليستحله بها ويلزم إخراجها قبله أي قبل الوطء عند العزم عليه لقوله تعالى في الصيام والعتق من قبل أن يتماسا وإن مات أحدهما قبل الوطء سقطت وتلزمه كفارة واحدة بتكريره أي الظهار ولو كان الظهار بمجالس قبل التكفير من زوجة واحدة كاليمين بالله تعالى و تلزمه كفارة واحدة لظهاره من نسائه بكلمة واحدة بأن قال لزوجاته أنتن علي كظهر أمي لأنه ظهار واحد وإن ظاهر منهن أي من زوجاته بكلمات بأن قال لكل منهن أنت علي كظهر أمي ف عليه كفارات بعددهن لأنها أيمان متكررة على أعيان متعددة فكان لكل واحدة كفارة كما لو كفر ثم ظاهر فصل وكفارته أي كفارة الظهار على الترتيب عتق رقبة فإن لم يجد صام شهرين متتابعين فإن لم يستطع أطعم ستين مسكينا لقوله تعالى والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة الآية والمعتبر في الكفارات وقت وجوب فلو أعسر موسر قبل تكفير لم يجزئه صوم ولو أيسر معسر لم يلزمه عتق ويجزئه ولا تلزم الرقبة في الكفارة إلا لمن ملكها أو أمكنه ذلك أي ملكها بثمن مثلها أو مع زيادة لا تجحف بماله ولو نسيئة وله مال غائب أو مؤجل لابهبة ويشترط للزوم شراء الرقبة أن يكون ثمنها فاضلا عن كفايته دائما و عن كفاية من يمونه من زوجة ورقيق وقريب و فاضلا عما يحتاجه هو ومن يمونه من مسكن وخادم صالحين لمثله إذا كان مثله يخدم ومركوب وعرض بذلة يحتاج إلى استعماله وثياب تجمل و فاضل عن مال يقوم كسبه بمؤنته ومؤنة عياله وكتب علم يحتاج إليها ووفاء دين لأن مااستغرقته حاجة الإنسان فهو كالمعدوم ولا يجزئ في الكفارات كلها ككفارة الظهار والقتل والوطء في نهار رمضان واليمين بالله سبحانه إلا رقبة مؤمنة لقوله تعالى ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة وألحق بذلك سائر الكفارات سليمة من عيب يضر بالعمل ضررا بينا لأن المقصود تمليك الرقيق منافعه وتمكينه من التصرف لنفسه ولا يحصل هذا مع ما يضر بالعمل ضررا بينا كالعمى والشلل ليد أو رجل أو قطعها أي اليد أو الرجل أو أقطع الأصبع الوسطى أو السبابة أو الإبهام أو الأنملة من الإبهام أو أنملتين من وسطى أو سبابة أو أقطع الخنصر والبنصر معا من يد واحدة لأن نفع اليد يزول بذلك وكذا أخرس لاتفهم إشارته ولا يجزئ مريض ميؤوس منه ونحوه كزمن ومقعد لأنهما لايمكنهما العمل في أكثر الصنائع وكذا مغصوب ولا تجزئ أم ولد لأن عتقها مستحق بسبب آخر ويجزئ المدبر والمكاتب إذا لم يؤد شيئا وولد الزنا والأحمق والمرهون والجاني والصغير والأعرج يسيرا والأمة الحامل ولو استثنى حملها لأن ما في هؤلاء من النقص لا يضر بالعمل فصل يجب التتابع في الصوم لقوله تعالى فمن لم يجد فصيام شهرين متتابعين وينقطع بصوم غير رمضان ويقع عما نواه فإن تخلله رمضان لم ينقطع التتابع أو تخلله فطر يجب كعيد وأيام تشريق وحيض ونفاس وجنون ومرض مخوف ونحوه كإغماء جميع اليوم لم ينقطع التتابع أو أفطر ناسيا أو مكرها أو لعذر يبيح الفطر كسفر لم ينقطع التتابع لأنه فطر لسبب لايتعلق باختيارهما ويشترط في المسكين المطعم من الكفارة أن يكون مسلما حرا ولو أنثى ويجزئ التكفير بما يجزئ في فطرة فقط من بر وشعير وتمر وزبيب وأقط ولا يجزئ غيرها ولو قوت بلده ولايجزئ في إطعام كل مسكين من البر أقل من مد ولا من غيره كالتمر والشعير أقل من مدين لكل واحد ممن يجوز دفع الزكاة إليهم لحاجتهم كالفقير والمسكين وابن السبيل والغارم لمصلحة ولو صغيرا لم يأكل الطعام والمد رطل وثلث بالعراقي وتقدم في الغسل وإن غدى المساكين أو عشاهم لم يجزه لعدم تمليكهم ذلك الطعام بخلاف ما لو نذر إطعامهم ولايجزئ الخبز ولا القيمة وسن إخراج أدم مع مجزئ وتجب النية في التكفير من صوم وغيره فلا يجزئ عتق ولا صوم ولا إطعام بلا نية لحديث إنما الأعمال بالنيات ويعتبر تبييت نية الصوم وتعيينها جهة الكفارة وإن أصاب المظاهر منها في أثناء الصوم ليلا أو نهارا ولو ناسيا أو مع عذر يبيح الفطر انقطع التتابع لقوله تعالى فصيام شهرين متتابعين من قبل أن يتماسا وإن أصاب غيرها أي غير المظاهر منها ليلا أو ناسيا أو مع عذر يبيح الفطر لم ينقطع التتابع بذلك لأنه غير محرم عليه ولا هو محل التتابع ولا يضر وطء مظاهر منها في أثناء إطعام مع تحريمه


كتاب اللعان

مشتق من اللعن لأن كل واحد من الزوجين يلعن نفسه في الخامسة إن كان كاذبا وهو شهادات مؤكدات بأيمان من الجانبين مقرونة بلعن وغضب ويشترط لصحته أن يكون بين زوجين مكلفين لقوله تعالى والذين يرمون أزواجهم فمن قذف أجنبية حد ولا لعان ومن عرف العربية لم يصح لعانه بغيرها لمخالفته للنص وإن جهلها أي العربية فبلغته أي لاعن بلغته ولم يلزمه تعلمها فإذا قذف امرأته بالزنا في قبل أو دبر ولو في طهر وطىء فيه فله إسقاط الحد إن كانت محصنة والتعزير إن كانت غير محصنة باللعان لقوله تعالى والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم الآيات فيقول الزوج قبلها أي قبل الزوجة أربع مرات أشهد بالله لقد زنت زوجتي هذه ويشير إليها إن كانت حاضرة ومع غيبتها يسميها وينسبها بما تتميز به و يزيد في الخامسة وأن لعنة الله عليه إن كان من الكاذبين ثم تقول هي أربع مرات أشهد بالله لقد كذب فيما رماني به من الزنا ثم تقول في الخامسة وإن غضب الله عليها إن كان من الصادقين وسن تلاعنهما قياما بحضرة جماعة أربعة فأكثر بوقت ومكان معظمين وأن يأمر حاكم من يضع يده على فم زوج وزوجة عند الخامسة ويقول اتق الله فإنها الموجبة وعذاب الدنيا أهون من عذاب الآخرة فإن بدأت الزوجة باللعان قبله أي قبل الزوج لم يصح أو نقص أحدهما شيئا من الألفاظ أي الجمل الخمسة لم يصح أو لم يحضرهما حاكم أو نائبه عند التلاعن لم يصح أو أبدل أحدهما لفظة أشهد بأقسم أو أحلف لم يصح أو أبدل الزوج لفظة اللعنة بالإبعاد أو الغضب ونحوه لم يصح أو أبدلت لفظة الغضب بالسخط لم يصح اللعان لمخالفته النص وكذا إن علق بشرط أو عدمت موالاة الكلمات فصل وإن قذف زوجته الصغيرة أو المجنونة بالزنا عزر ولا لعان لأنه يمين فلا يصح من غير مكلف ومن شرطه قذفها أي الزوجة بالزنا لفظا قبله ك قوله زنيت أو يا زانية أو رأيتك تزنين في قبل أو دبر لأن كلا منهما قذف يجب به الحد ولا فرق بين الأعمى والبصير لعموم قوله تعالى والذين يرمون أزواجهم الآية فإن قال لزوجته وطئت بشبهة أو وطئت مكرهة أو نائمة أو قال لم تزن ولكن ليس هذا الولد مني فشهدت امرأة ثقة أنه ولد على فراشه لحقة نسبه لقوله صلى الله عليه وسلم الولد للفراش ولا لعان بينهما لأنه لم يقذفها بما يوجب الحد ومن شرطه أن تكذبه الزوجة وإذا تم اللعان سقط عنه أي عن الزوج الحد إن كانت محصنة والتعزير إن كانت غير محصنة وتثبت الفرقة بينهما أي بين الزوجين بتمام اللعان بتحريم مؤبد ولو لم يفرق الحاكم بينهما أو أكذب نفسة بعد وينتفي الولد إن ذكر في اللعان صريحا أو تضمنا بشرط أن لايتقدمه إقرار به أو بما يدل عليه كما لو هنىء به فسكت أو أمن على الدعاء أو أخر نفيه مع إمكانه ومتى أكذب نفسه بعد ذلك لحقه نسبه وحد لمحصنة وعزر لغيرها والتوأمان المنفيان أخوان لأم فصل فيما يلحق من النسب من ولدت زوجته من أي ولدا أمكن أنه منه لحقه نسبه لقوله صلى الله عليه وسلم الولد للفراش وإمكان كونه منه بأن تلده بعد نصف سنة منذ أمكن وطؤه إياها ولو مع غيبة فوق أربع سنين أو تلده ل دون أربع سنين منذ أبانها زوجها وهو أي الزوج ممن يولد لمثله كابن عشر لقوله صلى الله عليه وسلم واضربوهم عليها لعشر وفرقوا بينهم في المضاجع ولأن تمام عشر سنين يمكن فيه البلوغ فيلحق به الولد ولا يحكم ببلوغه إن شك فيه لأن الأصل عدمه وإنما ألحقنا الولد به حفظا للنسب واحتياطا وإن لم يمكن كونه منه كأن أتت به لدون نصف سنة منذ تزوجها وعاش أو لفوق أربع سنين منذ أبانها لم يلحقه نسبه وإن ولدت رجعية بعد أربع سنين منذ طلقها وقبل انقضاء عدتها أو لأقل من أربع سنين من انقضاء عدتها لحقه نسبه ومن اعترف بوطء أمته في الفرج أو دونه أو ثبت عليه ذلك فولدت لنصف سنة أو أزيد لحقه نسب ولدها لأنها صارت فراشا له إلا أن يدعي الاستبراء بعد الوطء بحيضة فلا يلحقه لأنه بالاستبراء تيقن براءة رحمها ويحلف عليه أي على الاستبراء لأنه حق للولد لو لا دعواه لثبت نسبه وإن قال السيد وطئتها دون الفرج أو فيه أي في الفرج ولم أنزل أو عزلت لحقه نسبه لما تقدم وإن عتقها السيد أو باعها بعد اعترافه بوطئها فأتت بولد لدون نصف سنة وعاش لحقه نسبه لأن أقل مدة الحمل ستة أشهر فإذا أتت به لدونها وعاش علم أن حملها كان قبل عتقها أو بيعها حين كانت فراشا له والبيع باطل لأنها صارت أم ولد له وإن كان استبراؤها لظهور أنه دم فساد لأن الحامل لاتحيض وكذا إن لم يستبرئها وولدته لأكثر من نصف سنة ولأقل من أربع سنين وادعى مشتر أنه من بائع وإن استبرئت ثم ولدت لفوت نصف سنة لم يلحق بائعا ولا أثر لشبهة مع فراش وتبعية نسب لأب مالم ينفه بلعان وتبعية دين لخيرهما


كتاب العدد

واحدها عدة بكسر العين وهي التربص المحدود شرعا مأخوذة من العدد لأن أزمنة العدة محصورة مقدرة تلزم العدة كل امرأة حرة أو أمة أو مبعضة بالغة أو صغيرة يوطأ مثلها فارقت زوجها بطلاق أو خلع أو فسخ خلا بها مطاوعة مع علمه بها و مع قدرته على وطئها ولو مع ما يمنعه أي الوطء منهما أي من الزوجين كجبه ورتقها أو من أحدهما حسا كجبه أو رتقها أو يمنع الوطء شرعا كصوم وحيض أو وطئها أي تلزم العدة زوجة وطئها ثم فارقها أو مات عنها أي تلزم العدة متوفى عنها مطلقا حتى في نكاح فاسد فيه خلاف كنكاح بلا ولي إلحاقا له بالصحيح ولذلك وقع فيه الطلاق وإن كان النكاح باطلا وفاقا أي إجماعا كنكاح خامسة أو معتدة لم تعتد للوفاة إذا مات عنها وإلا إذا فارقها في الحياة قبل الوطء لأن وجود هذا العقد كعدمه ومن فارقها زوجها حيا قبل وطء وخلوة بطلاق أو غيره فلا عدة عليها لقوله تعالى إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها أو طلقها بعدهما أي بعد الدخول والخلوة أو طلقها بعد أحدهما وهو ممن لا يولد لمثله كابن دون عشر وكذا لو كانت لا يوطء مثلها كبنت دون تسع فلا عدة للعلم ببراءة الرحم بخلاف المتوفى عنها فتعتد مطلقا تعبدا لظاهر الآية أو تحملت بماء الزوج ثم فارقها قبل الدخول والخلوة فلا عدة للآية السابقة وكذا لو تحملت بماء غيره وجزم في المنتهى في الصداق بوجوب العدة للحوق النسب به أو قبلها أي قبل زوجته أو لمسها ولو بشهوة بلا خلوة ثم فارقها في الحياة فلا عدة للآية السابقة فصل والمعتدات ست أي ستة أصناف أحدها الحامل وعدتها من موت وغيره إلى وضع كل حمل واحدا كان أو عددا حرة كانت أو أمة مسلمة كانت أو كافرة لقوله تعالى وأولات الأحمال أجلهن أن يضعن حملهن وإنما تنقضي العدة بوضع ماتصير به أمة أم ولد وهو ماتبين فيه خلق إنسان ولو خفيا فإن لم يلحقه أي يلحق الحمل الزوج لصغره أو لكونه ممسوحا أو لكونها ولدت لدون ستة أشهر منذ نكحها أي وأمكن اجتماعه بها ونحوه بأن تأتي به لفوق أربع سنين منذ أبانها وعاش من ولدته لدون ستة أشهر لم تنقص به عدتها من زوجها لعدم لحوقه به لانتفائه عنه يقينا وأكثر مدة الحمل أربع سنين لأنها أكثر ما وجد وأقلها أي أقل مدة الحمل ستة أشهر لقوله تعالى وحمله وفصاله ثلاثون شهرا والفصال انقضاء مدة الرضاع لأن الولد ينفصل بذلك عن أمه وقال تعالى والوالدات يرضعن أولادهن حولين كاملين فإذا سقط الحولان التي هي مدة الرضاع من ثلاثين شهرا بقي ستة أشهر فهي مدة الحمل وذكر ابن قتيبة في المعارف أن عبد الملك بن مروان ولد لستة أشهر وغالبها أي غالب مدة الحمل تسعة أشهر لأن غالب النساء يلدن فيها ويباح للمرأة إلقاء النطفة قبل أربعين يوما بدواء مباح وكذا شربه لحصول حيض إلا قرب رمضان لتفطره ولقطعه لافعل مايقطع حيضها من غير علمها فصل الثانية من المعتدات المتوفى عنها زوجها بلا حمل منه لتقدم الكلام على الحامل قبل الدخول وبعده يوطء مثلها أو لا للحرة أربعة أشهر وعشرة أيام بلياليها لقوله تعالى والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا وللأمة المتوفى عنها زوجها نصفها أي نصف المدة المذكورة فعدتها شهران وخمسة أيام بلياليها لأن الصحابة رضي الله تعالى عنهم أجمعوا على تنصيف عدة الأمة في الطلاق فكذا عدة الموت وعدة مبعضة بالحساب فإن مات زوج رجعية في عدة طلاق سقطت عده الطلاق وابتدأت عدة وفاة منذ مات لأن الرجعية زوجة كما تقدم فكان عليها عدة الوفاة وإن مات المطلق في عدة من أبانها في الصحة لم تنتقل عن عدة الطلاق لأنها ليست زوجة ولا في حكمها لعدم التوارث وتعتد من أبانها في مرض موته الأطول من عدة الوفاة وطلاق لأنها مطلقة فوجبت عليها عدة الطلاق ووارثة فتجب عليها عدة الوفاة ويندرج أقلهما في أكثرهما ما لم تكن المبانة أمة أو ذمية أو من جاءت البينونة منها ف تعتد لطلاق لا لغيره لانقطاع أثر النكاح بعدم ميراثها ومن انقضت عدتها قبل موته لم تعتد له ولو ورثت لأنها أجنبية تحل للأزواج وإن طلق بعض نسائه مبهمة كانت أو معينة ثم نسيها ثم مات المطلق قبل قرعة اعتد كل منهن أي من نسائه سوى حامل الأطول منهما أي عن عدة طلاق ووفاة لأن كل واحدة منهن يحتمل أن تكون المخرجة بقرعة والحامل عدتها وضع الحمل كما سبق وإن ارتابت متوفى عنها زمن عدتها أو بعده بأمارة حمل كحركة أو رفع حيض لم يصح نكاحها حتى تزول الريبة الثالثة من المتعدات الحائل ذات الأقراء وهي جمع قرء بمعنى الحيض روي عن عمر وعلي وابن عباس رضي الله عنهم المفارقة في الحياة بطلاق أو خلع أو فسخ فعدتها إن كانت حرة أو مبعضة ثلاثة قروء كاملة لقوله تعالى والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يعتد بحيضة طلقت فيها وإلا بأن كانت أمة فعدتها قرآن روي عن عمر وابنه وعلي رضي الله عنهم الرابعة من المعتدات من فارقها زوجها حيا ولم تحض لصغر أو إياس فتعتد حرة ثلاثة أشهر لقوله تعالى واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحيضن أي كذلك و عدة أمة كذلك شهران لقول عمر رضي الله عنه عدة أم الولد حيضتان ولو لم تحض كانت عدتها شهرين رواه الأثرم واحتج به أحمد و عدة مبعضة بالحساب فتزيد على الشهرين من الشهر الثالث قدر ما فيها من الحرية ويجبر الكسر فلو كان ربعها حرا فعدتها شهران وثمانية أيام الخامسة من المعتدات من ارتفع حيضها ولم تدر سببه أي سبب رفعه فعدتها إن كانت حرة سنة تسعة أشهر للحمل لأنها غالب مدته وثلاثة أشهر للعدة قال الشافعي هذا قضاء عمر بين المهاجرين والأنصار لاينكره منهم منكر علمناه ولاتنقض العدة بعود الحيض بعد المدة وتنقص الأمة عن ذلك شهرا فعدتها أحد عشر شهرا وعده من بلغت ولم تحض كآيسة لدخولها في عموم قوله تعالى واللائي لم يحضن و عدة المستحاضة الناسية لوقت حيضها كآيسة و عدة المستحاضة المبتدأة الحرة ثلاثة أشهر والأمة شهران لأن غالب النساء يحضن في كل شهر حيضة وإن علمت من ارتفع حيضها ما رفعه من مرض أو رضاع أو غيرهما فلا تزال في عدة حتى يعود الحيض فتعتد به وإن طال الزمن لأنها مطلقة لم تيأس من الدم أو تبلغ سن الإياس خمسين سنة فتعتد عدته أي عدة الإياس أي عدة ذات الإياس ويقبل قول زوج أنه لم يطلق إلا بعد حيض أو ولادة أو في وقت كذا السادسة من المعتدات امرأة المفقود تتربص حرة كانت أو أمة ماتقدم في ميراثه أي أربع سنين من فقده إن كان ظاهر غيبته الهلاك وتمام تسعين سنة من ولادته إن كان ظاهر غيبته السلامة ثم تعتد للو فاة أربعة أشهر وعشرة أيام وأمة فقد زوجها كحرة في التربص أربع سنين أو تسعين سنة و أما في العدة للوفاة بعد التربص المذكور فعدتها نصف عدة الحرة لما تقدم ولا تفتقر زوجة المفقود إلى حكم حاكم بضرب المدة أي مدة التربص وعدة الوفاة كما لو قامت البينة وكمدة الإيلاء ولا تفتقر أيضا إلى طلاق ولي زوجها وإن تزوجت زوجة المفقود بعد مدة التربص والعدة فقدم الأول قبل وطء الثاني فهي للأول لأنا تبينا بقدومه بطلان نكاح الثاني ولا مانع من الرد و إن الأول بعده أي بعد وطء الثاني ف له أي للأول أخذها زوجة بالعقد الأول ولو لم يطلق الثاني ولا يطأ ها الأول قبل فراغ عدة الثاني وله أي للأول تركها معه أي مع الثاني من غير تجديد عقد للثاني وقال المنقح الأصح بعقد اه قال في الرعاية وإن قلنا يحتاج الثاني عقدا جديدا جديدا طلقها الأول لذلك اه وعلى هذا فتعتد بعد طلاق الأول ثم يجدد الثاني عقدا لأن زوجة الإنسان لاتصير زوجة لغيره بمجرد تركه لها وقد تبينا بطلان عقد الثاني بقدوم الأول ويأخذ الزوج الأول قدر الصداق الذي أعطاها من الزوج الثاني إذا تركها له لقضاء علي وعثمان أنه يخير بينها وبين الصداق الذي ساق إليها هو ويرجع الثاني عليها بما أخذه الأول منه لأنها غرامة لزمته بسبب وطئه لها فرجع بها عليها كما لو غرته ومتى فرق بين زوجين لموجب تم بان انتفاؤه فكمفقود فصل ومن مات زوجها الغائب اعتدت من موته أو طلقها وهو غائب اعتدت منذ الفرقة وإن لم تحد أي وإن لم تأت بالإحداد في صورة الموت لأن الإحداد ليس شرطا لانقضاء العدة وعدة موطوءة بشبهة أو زنا أو موطوءة بعقد فاسد كمطلقة حرة كانت أو أمة مزوجة لأنه وطء يقتضي شغل الرحم فوجبت العدة منه كالنكاح الصحيح وتستبرأ أمة غير مزوجة بحيضة ولا يحرم على زوج وطئت زوجته بشبهة أو زنا زمن عدة غير وطء في فرج وإن وطئت معتدة بشبهة أو نكاح فاسد فرق بينهما أي بين المعتدة الموطوءة والواطىء وأتمت عدة الأول سواء كانت عدته من نكاح صحيح أو فاسد أو وطء بشبهة ما لم تحمل من الثاني فتنقضي عدتها منه بوضع الحمل ثم تعتد للأول ولا يحتسب منها أي من عدة الأول مقامها عند الثاني بعد وطئه لانقطاعها بوطئه ثم بعد اعتدادها للأول اعتدت للثاني لأنهما حقان اجتمعا لرجلين فلم يتداخلا وقدم أسبقهما كما لو تساويا في مباح غير ذلك وتحل الموطوءة في عدتها بشبهة أو نكاح فاسد له أي لوطئها بذلك بعقد بعد انقضاء العدتين لقول علي رضي الله عنه إذا انقضت عدتها فهو خاطب من الخطاب وإن تزوجت المعتدة في عدتها لم تنقطع عدتها حتى يدخل بها أي يطأها لأن عقده باطل فلا تصير به فراشا فإذا فارقها الثاني بنت على عدتها من الأول ثم استأنفت العدة من الثاني لما تقدم وإن أتت الموطوءة بشبهة في عدتها بولد من أحدهما بعينه انقضت منه عدتها به أي بالولد سواء كان من الأول أو من الثاني ثم اعتدت للآخر بثلاثة قروء ويكون الولد للأول إذا أتت به لدون ستة أشهر من وطء الثاني ويكون للثاني أذا أتت به لأكثر من أربع سنين منذ بانت من الأول وإن أشكل عرض على القافة ومن وطئ معتدته البائن في عدتها بشبة استأنفت العدة بوطئه ودخلت فيها بقية العدة الأولى لأنهما عدتان من واحد لوطئين يلحق النسب فيهما لحوقا واحدا فتداخلا وتبني الرجعية إذا طلقت في عدتها على عدتها وإن راجعها ثم طلقها استأنفت وإن نكح من أبانها في عدتها ثم طلقها قبل الدخول بها بنت على مامضى من عدتها لأنه طلاق في نكاح ثان قبل المسيس والخلوة فلم يوجب عدة بخلاف ما إذا راجعها ثم طلقها قبل الدخول لأن الرجعة إعادة إلى النكاح الأول فصل يحرم إحداد فوق ثلاث على ميت غير زوج ويلزم الإحداد مدة العدة كل امرأة متوفى عنه زوجها في نكاح صحيح لقوله صلى الله عليه وسلم لايحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا متفق عليه وإن كان النكاح فاسدا لم يلزمها الإحداد لأنها ليست زوجة ولا يعتبر للزوم الإحداد كونها وارثة أو مكلفة فيلزمها ولو ذمية أو أمة أو غير مكلفة فيجنبها وليها الطيب ونحوه وسواء كان الزوج مكلفا أو لا لعموم الأحاديث ولتساويهن في لزوم اجتناب المحرمات ويباح الإحداد لبائن من حي ولايسن لها قاله في الرعاية ولا يجب الإحداد على مطلقة رجعية و لاعلى موطوءة بشبهة أو زنا أو نكاح فاسد أو نكاح باطل أو ملك يمين لأنها ليست زوجة متوفى عنها والإحداد اجتناب ما يدعو إلى جماعها أو يرغبه في النظر إليها من الزينة والطيب والتحسين باسفيداج ونحوه والحناء وما صبغ للزينة قبل نسج أو بعده كأحمر وأصفر وأخضر وأزرق صافيين و ترك حلي وكحل أسود بلا حاجة لاتوتياء ونحوها ولا ترك نقاب و لاترك أبيض ولو كان حسنا كإبريسم لأن حسنه من أصل خلقته فلا يلزم تغييره ولا تمنع من لبس ملون لدفع وسخ ككحلي ولا من أخذ ظفر ونحوه ولا من تنظيف وغسل فصل وتجب عدة الوفاة في المنزل الذي مات زوجها وهي به حيث وجبت فلا يجوز أن تتحول منه بلا عذر روي عن عمر وعثمان وابن عمر وابن مسعود وأم سلمة فإن تحولت خوفا على نفسها أو مالها أو حولت قهرا أو حولت بحق يجب عليها الخروج من أجله أو بتحويل مالكه لها أو طلبه فوق أجرته أو لا تجد ما تكتري به إلا من مالها انتقلت حيث شاءت للضرورة ويلزم منتقلة بلا حاجة العود وتنقضي العدة بمضي الزمان حيث كانت ولها أي للمتوفى عنها زمن العدة الخروج لحاجتها نهارا لا ليلا لأنه مظنة الفساد وإن تركت الإحداد عمدا أثمت وتمت عدتها بمضي زمانها أي زمان العدة لأن الإحداد ليس شرطا في انقضاء العدة ورجعية في لزوم مسكن كمتوفى عنها وتعتد بائن بمأمون من البلد بحيث شاءت ولا تبيت إلا به ولا تسافر وإن أراد إسكانها بمنزله أو غيره تحصينا لفراشه ولا محذور فيه لزمها


باب الاستبراء

مأخوذ من البراءة وهي التمييز والقطع وشرعا تربص يقصد منه العلم ببراءة رحم ملك يمين من ملك أمة يوطأ مثلها ببيع أو هبة أو سبي أو غير ذلك من صغير وذكر وضدهما وهو الكبير والمرأة حرم عليه وطؤها ومقدماته أي مقدمات الوطء من قبله ونحوها قبل استبرائها لقوله صلى الله عليه وسلم من كان يؤمن بالله واليوم الآخر فلا يسق ماءه ولد غيره رواه أحمد والترمذي وأبو داود وإن أعتقها قبل استبرائها لم يصح أن يتزوجها قبل استبرائها وكذا ليس لها أن تتزوج غيره إن كان بائعها يطؤها ومن وطئ أمته ثم أراد تزويجها أو بيعها حرما حتى يستبرئها فإن خالف صح البيع دون التزويج وإن أعتق سريته أو أم ولده أو عتقت بموته لزمها استبراء نفسها إن لم يكن استبرأها واستبراء الحامل بوضعها كل الحمل و استبراء من تحيض بحيضة لقوله صلى الله عليه وسلم في سبي أو طاس لاتوطأ حامل حتى تضع ولاغير حامل حتى تحيض حيضة رواه أحمد وأبو داود و استبراء الآيسة والصغيرة بمضي شهر لقيام الشهر مقام حيضة في العدة واستبراء من ارتفع حيضها ولم تدر ما رفعه عشرة أشهر وتصدق الأمة إن قالت حضت وإن ادعت موروثة تحريمها على وارث بوطء مورثه أو ادعت مشتراة أن لها زوجا صدقت لأنه لا يعرف إلا من جهتها


كتاب الرضاع

وهو لغة مص اللبن من الثدي وشرعا مص من دون الحولين لبنا ثاب عن حمل أو شربه أو نحوه يحرم من الرضاع ما يحرم من النسب لحديث عائشة مرفوعا يحرم من الرضاع ما يحرم من الولادة رواه الجماعة والمحرم من الرضاع خمس رضعات لحديث عائشة قالت أنزل في القرآن عشر رضعات معلومات يحرمن فنسخ من ذلك خمس رضعات وصار إلى خمس رضعات معلومات يحرمن فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك رواه مسلم وتحرم الخمس إذا كانت في الحولين لقوله تعالى والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة ولقوله صلى الله عليه وسلم لا يحرم من الرضاع إلا ما فتق الأمعاء وكان قبل الفطام قال الترمذي حديث حسن صحيح ومتى امتص ثم قطعه لتنفس أو انتقال إلى ثدي آخر ونحوه فرضعة فإن عاد ولو قريبا فثنتان والسعوط في أنف والوجور في فم محرم كرضاع ولبن المرأة الميتة كلبن الحية و لبن الموطوءة بشبهة أو عقد فاسد كالموطوءة بنكاح صحيح أو باطل أي الموطوءة بنكاح باطل إجماعا أو بزنا محرم لكن يكون مرتضع ابنا لها من الرضاع فقط في الأخيرتين لأنه لما لم تثبت الأبوة من النسب لم يثبت ماهو فرعها وعكسه أي عكس اللبن المذكور لبن البهيمة و لبن غير حبلى ولا موطوءة فلا يحرم فلو ارتضع طفل وطفلة من بهيمة أو رجل أو خنثى مشكل أو ممن لم تحمل لم يصيرا أخوين فمتى أرضعت امرأة طفلا دون الحولين صار المرتضع ولدها في تحريم النكاح و إباحة النظر والخلوة و في المحرمية دون وجوب النفقة والعقل والولاية وغيرها و صار المرتضع أيضا فيما تقدم فقط ولد من نسب لبنها إليه بحمل أي بسبب حملها منه ولو بتحملها ماءه أو وطئ بنكاح أو شبهة بخلاف من وطئ بزنا لأن ولدها لا ينسب إليه فالمرتضع كذلك و صارت محارمه أي محارم الواطئ اللاحق به النسب كآبائه وأمهاته وأجداده وجداته وإخواته وأخواته وأولادهم وأعمامه وعماته وأخواله وخالاته محارمه أي محارم المرتضع و صارت محارمها أي محارم المرضعة كآبائها وأخواتها وأعمامها ونحوهم محارمه أي محارم المرتضع دون أبويه وأصولهما وفروعهما فلا تنتشر الحرمة لآولئك فتباح المرضعة لأبي المرتضع وأخيه من النسب و تباح أمه وأخته من النسب لأبيه وأخيه من رضاع إجماعا كما يحل لأخيه من أبيه أخته من أمه ومن حرمت عليه بنتها كأمه وجدته وأخته فأرضعت طفلة حرمتها عليه أبدا وفسخت نكاحها منه إن كانت زوجة له لما تقدم من أنه يحرم من الرضاع ما يحرم من النسب ومن أرضع خمس أمهات أولاده بلبنه زوجة له صغرى حرمت عليه لثبوت الأبوة دون أمهات أولاده لعدم ثبوت الأمومة وكل أمرأة أفسدت نكاح نفسها ب سبب رضاع قبل الدخول فلا مهر لها لمجيء الفرقة من جهتها وكذا إن كانت الزوجة طفلة فدبت فرضعت من أم أو أخت له نائمة انفسخ نكاحها ولا مهر لها لأنه لافعل للزوج في الفسخ و إن أفسدت نكاح نفسها بعد الدخول فمهرها بحاله لاستقرار المهر بالدخول وإن أفسده أي نكاحها غيرها فلها على الزوج نصف المسمى قبله أي قبل الدخول لأنه لافعل لها في الفسخ و لها جمعيه بعده أي بعد الدخول لاستقراره به ويرجع الزوج به أي بما غرمه من نصف أو كل على المفسد لأنه أغرمه فإن تعدد المفسد وزع الغرم على الرضعات المحرمة ومن قال لزوجته أنت أختي لرضاع بطل النكاح حكما لأنه أقر بما يوجب فسخ النكاح بينها فلزمه ذلك فإن كان إقراره قبل الدخول وصدقته أنها أخته فلا مهر لها لأنهما اتفقا على أن النكاح باطل من أصله وإن أكذبته في قوله أنها أخته قبل الدخول فلها نصفه أي نصف المسمى لأن قوله غير مقبول عليها في إسقاط حقها ويجب المهر كله إذا كان إقراره بذلك بعده أي بعد الدخول ولو صدقته ما لم تكن مكنته من نفسها مطاوعة وإن قالت هي ذلك أي قالت لزوجها أنت أخي من الرضاع وأكذبها فهي زوجته حكما أي ظاهرا لأن قولها لايقبل عليه في فسخ النكاح لأنه حقه وأما باطنا فإن كانت صادقة فلا نكاح وإلا فهي زوجته أيضا وإذا شك في الرضاع أو شك في كماله أي كونه خمس رضعات أو شكت المرضعة في ذلك ولا بينة فلا تحريم لأن الأصل عدم الرضاع المحرم وإن شهدت به امرأة مرضية ثبت وكره استرضاع فاجرة وسيئة الخلق وجذماء وبرصاء


كتاب النفقات

جمع نفقة وهي كفاية من يمونه خبزا وإداما وكسوة ومسكنا وتوابعها يلزم الزوج نفقة زوجته قوتا أي خبزا وإداما وكسوة وسكنا بما يصلح لمثلها لقوله صلى الله عليه وسلم ولهن عليكم رزقهن وكسوتهن بالمعروف رواه مسلم وأبو داود ويعتبر الحاكم تقدير ذلك بحالهما أي بيسارهما أو إعسارهما أو يسار أحدهما وإعسار الآخر عند التنازع بينهما فيفرض الحاكم للموسرة تحت الموسر قدر كفايتها من أرفع خبز البلد وأدمه و يفرض لها لحما عادة الموسرين بمحلهما و يفرض للموسرة تحت الموسر من الكسوة ما يلبس مثلها من حرير وغيره كجيد كتان وقطن وأقل ما يفرضه من الكسوة قميص وسراويل وطرحة ومقنعة ومداس ومضربة للشتاء وللنوم فراش ولحاف وإزار للنوم في محل جرت العادة فيه ومخدة وللجلوس حصير جيد وزلي أي بساط ولا بد من ماعون الدار ويكتفي بخزف وخشب والعدل ما يليق بهما ولا يلزمه ملحفة وخف لخروجها و يفرض الحاكم للفقيرة تحت الفقير من أدنى خبز البلد و من أدم يلائمه وتنقل متبرمة من أدم إلى آخر و يفرض للفقير من الكسوة ما يلبس مثلها ويجلس وينام عليه و يفرض للمتوسطة والغنية مع الفقير وعكسها كفقيرة تحت غني ما بين ذلك عرفا لأن ذلك هو اللائق بحالهما وعليه أي على الزوج مؤنة نظافة زوجته من دهن وسدر وثمن ماء ومشط وأجرة قيمة دون ما يعود بنظافة خادمها فلا يلزمه لأن ذلك يراد للزينة وهي غير مطلوبة من الخادم ولا يلزم الزوج لزوجته دواء وأجرة طبيب إذا مرضت لأن ذلك ليس من حاجتها الضرورية المعتادة وكذا لا يلزمه ثمن طيب وحناء وخضاب ونحوه وإن أراد منها تزينا أو قطع رائحة وأتى به لزمها وعليه لمن يخدم مثلها خادم واحد وعليه أيضا مؤنسة لحاجة فصل ونفقه المطلقة الرجعية وكسوتها وسكناها كالزوجة لأنها زوجة بدليل قوله تعالى وبعولتهن أحق بردهن في ذلك ولا قسم لها أي للرجعية وتقدم والبائن بفسخ أو طلاق ثلاثا أو على عوض لها ذلك أي النفقة والكسوة والسكنى إن كانت حاملا لقوله تعالى وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن ومن أنفق يظنها حاملا فبانت حائلا رجع ومن تركه يظنها حائلا فبانت حاملا لزمه ما مضى ومن ادعت حملا وجب إنفاق ثلاثة أشهر فإن مضت ولم يبين رجع والنفقة للبائن الحامل للحمل نفسه لا لها من أجله لأنها تجب بوجوده وتسقط بعدمه فتجب لحامل ناشز ولحامل من وطء بشبهة أو نكاح فاسد أو ملك يمين ولو أعتقها وتسقط بمضي الزمان قال المنقح ما لم تستدن بإذن حاكم أو تنفق بنية رجوع ومن أي أي زوجة حبست ولو ظلما أو نشزت أو تطوعت بلا إذنه بصوم أو حج أو أحرمت بنذر حج أو نذر صوم أو صامت عن كفارة أو عن قضاء رمضان مع سعة وقته بلا إذن زوج أو سافرت لحاجتها ولو بإذنه سقطت نفقتها لأنها منعت نفسها عنه بسبب لا من جهته فسقطت نفقتها بخلاف من أحرمت بفريضة من صوم أو حج أو صلاة ولو في أول وقتها بسنتها أو صامت قضاء رمضان في آخر شعبان لأنها فعلت مما أوجب الشرع عليها وقدرها في حجة فرض كحضر وإن اختلفا في نشوز أو أخذ نفقة فقولها ولا نفقة ولا سكنى من تركة المتوفى عنها ولو حاملا لأن المال انتقل من الزوج إلى الورثة ولا سبب لوجوب النفقة عليهم فإن كانت حاملا فالنفقة من حصة الحمل من التركة إن كانت وإلا فعلى وارثه الموسر ولها أي لمن وجبت لها النفقة من زوجة ومطلقة رجعية وبائن حامل ونحوها أخذ نفقة كل يوم من أوله يعني من طلوع الشمس لأنه وقت الحاجة فلا يجوز تأخيره عنه والواجب دفع قوت من خبز وأدم لاحب و لاقيمتها أي قيمة النفقة ولا يجب عليها أخذها أي أخذ قيمة النفقة لأن ذلك معاوضة فلا يجبر عليه من امتنع منهما ولا يملك الحاكم فرض غير الواجب كالدارهم إلا بتراضيهما فإن اتفقا عليه أي على أخذ القيمة أو اتفقا على تأخيرها أو تعجيلها مدة طويلة أو قليلة جاز لأن الحق لايعدوهما ولها الكسوة كل عام مرة في أوله أي أول العام من زمن الوجوب لأنه أول وقت الحاجة إلى الكسوة فيعطيها كسوة السنة لأنه لا يمكن ترديد الكسوة عليها شيئا فشيئا بل هو شيء واحد يستدام إلى أن يبلى وكذا غطاء ووطاء وستارة يحتاج إليها واختار ابن نصر الله أنها كماعون ومشط تجب بقدر الحاجة ومتى انقضى العام والكسوة باقية فعليه كسوة للجديد فإذا غاب الزوج أو كان حاضرا ولم ينفق على زوجته لزمته نفقة ما مضى وكسوته ولو لم يفرضها الحاكم ترك الإنفاق لعذر أو لا لأنه حق يجب مع اليسار والإعسار فلم يسقط بمضي الزمان كالأجرة وإن أنفقت الزوجة غيبته أي غيبة الزوج من ماله فبان ميتا غرمها الوارث للزوج ما أنفقته بعد موته لانقطاع وجوب النفقة عليه بموته فما قبضته بعده لا حق لها فيه فيرجع عليها ببدله فصل ومن تسلم زوجته التي يوطأ مثلها وجبت عليه نفقتها أو بذلت تسليم نفسها أو بذله وليها ومثلها يوطأ بأن تم لها تسع سنين وجبت نفقتها وكسوتها ولو مع صغر زوج ومرضه وجبه وعنته ويجبر الولي مع صغر الزوج على بذل نفقتها وكسوتها من مال الصبي لأن النفقه كأرش جناية ومن بذلت التسليم وزوجها غائب لم يفرض لها حتى يراسله حاكم ويمضي زمن يمكن قدومه في مثله ولها أي الزوجة منع نفسها من الزوج حتى تقبض صداقها الحال لأنه لا يمكنها استدراك منفعة البضع لو عجزت عن أخذه بعد ولها النفقة في مدة الامتناع لذلك لأنه يحق فإن سلمت نفسها طوعا قبل قبض حال الصداق ثم أرادت المنع لم تملكه ولا نفقة لها مدة الامتناع وكذا لو تساكنا بعد العقد فلم تطلبها ولم تبذل نفسها فلا نفقة وإذا أعسر الزوج بنفقة القوت أو أعسر بالكسوة أي كسوة المعسر أو أعسر ب بعضها أي بعض نفقة المعسر أو كسوته أو أعسر ب المسكن أي مسكن معسر أو صار لا يجد النفقة إلا يوما دون يوم فلها فسخ النكاح من زوجها المعسر لحديث أبي هريرة مرفوعا في الرجل لا يجد ما ينفق على امرأته قال يفرق بينهما رواه الدارقطني فتفسخ فورا أو متراخيا بإذن الحاكم ولها الصبر مع منع نفسها وبدونه ولا يمنعها تكسبا ولايحبسها فإن غاب زوج موسر ولم يدع لها نفقة وتعذر أخذها من ماله و تعذرت استدانتها عليه فلها الفسخ بإذن الحاكم لأن الإنفاق عليها من ماله متعذر فكان لها الخيار كحال الإعسار وإن منع موسر نفقة أو كسوة أو بعضهما وقدرت على ماله أخذت كفايتها وكفايه ولدها وخادمها بالمعروف بلا إذنه فإن لم تقدر أجبره الحاكم فإن غيب ماله وصبر على الحبس فلها الفسخ لتعذر النفقة عليها من قبله


باب نفقة الأقارب والمماليك من الآدميين والبهائم

ولا نفقة بقرابة مع اختلاف دين ولو من عمودي نسبه لعدم التوارث إذا إلا بالولاء فتلزم النفقة المسلم لعتيقه الكافر وعكسه لإرثه منه و يجب على الأب أن يسترضع لولده إذا عدمت أمه أو امتنعت لقوله تعالى وإن تعاسرتم فسترضع له أخرى أي فاسترضعوا له أخرى ويؤدي الأجرة لذلك لأنها في الحقيقه نفقة لتولد اللبن من غذائها ولا يمنع الأب أمه إرضاعه أي إرضاع ولدها لقوله تعالى والوالدات يرضعن أولادهن حولين كاملين وله منعها من خدمته لأنه يفوت حق الاستمتاع في بعض الأحيان ولا يلزمها أي لا يلزم الزوجه إرضاع ولدها دنيئة كا نت أو شريفة لقوله تعالى وإن تعاسرتم فسترضع له أخرى إلا لضرورة كخوف تلفه أي تلف الرضيع بأن لم يقبل ثدي غيرها ونحوه لأنه إنقاذ من هلكة ويلزم أم ولد إرضاع ولدها مطلقا فإن عتقت فكبائن ولها أي للمرضعة طلب أجرة المثل لرضاع ولدها ولو أرضعه غيرها مجانا لأنها أشفق من غيرها ولبنها أمرأ بائنا كانت أم الرضيع في الأحوال المذكورة أو تحته أي زوجة لأبيه لعموم قوله تعالى فإن أرضعن لكم فاتوهن أجورهن وإن تزوجت المرضعة آخر فله أي للثاني منعها من إرضاع ولد الأول ما لم تكن اشترطته في العقد أو يضطر إليها بأن لم يقبل ثدي غيرها أو لم يوجد غيرها لتعينه عليها إذا لما تقدم فصل في نفقة الرقيق و يجب عليه أي على السيد نفقة رقيقه ولو آبقا أو ناشزا طعاما من غالب قوت البلد وكسوة وسكنى بالمعروف وأن لايكلفه مشقا كثيرا لقوله صلى الله عليه وسلم للمملوك طعامه وكسوته بالمعروف ولا يكلف من العمل مالا يطيق رواه الشافعي في مسنده وإن اتفقا على المخارجة وهي جعله على الرقيق كل يوم أو كل شهر شيئا معلوما له جاز إن كانت قدر كسبه فأقل بعد نفقته روي أن الزبير كان له ألف مملوك على كل واحد كل يوم درهم ويريحه سيده وقت القائلة وهي وسط النهار و وقت النوم و وقت الصلاة المفروضة لأن عليهم في ترك ذلك ضررا وقد قال صلى الله عليه وسلم لا ضرر ولا ضرار ويركبه السيد في السفر عقبه لحاجة لئلا يكلفه ما لا يطيق وإن طلب الرقيق نكاحا زوجه السيد أو باعه لقوله تعالى وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم وإن طلبته أي التزويج أمة وطئها السيد أو زوجها أو باعها إزالة لضرر الشهوة عنها ويزوج أمة صبي أو مجنون من يلي ماله إذا طلبته وإن غاب سيد عن أم ولده زوجت لحاجة نفقة أو وطء وله تأديب رقيقه وزوجته وولده ولو مكلفا مزوجا بضرب غير مبرح ويقيده إن خاف إباقه ولا يشتم أبويه ولو كافرين ولا يلزمه بيعه بطلبه مع القيام بحقه وحرم أن تسترضع أمة لغير ولدها إلا بعد ريه ولا يتسرى عبد مطلقا فصل في نفقة البهائم و يجب عليه علف بهائمه وسقيها وما يصلحها لقوله صلى الله عليه وسلم عذبت امرأة في هرة حبستها حتى ماتت جوعا فلا هي أطعمتها ولا هي أرسلتها تأكل من خشاش الأرض متفق عليه و يجب عليه أن لا يحملها ما تعجز عنه لئلا يعذبها ويجوز الانتفاع بها في غير ما خلقت له كبقر لحمل وركوب وإبل وحمر لحرث ونحوه ويحرم لعنها وضرب وجه ووسم فيه ولا يحلب من لبنها ما يضر ولدها لقوله صلى الله عليه وسلم لاضرر ولاضرار فإن عجز مالك البهيمة عن نفقتها أجبر على بيعها أو إجارتها أو ذبحها إن أكلت لأن بقاءها في يده مع ترك الإنفاق عليها ظلم والظلم تجب إزالته فإن أبى فعل حاكم الأصلح ويكره جز معرفة وناصية وذنب وتعليق جرس أو وتر ونزو حمارعلى فرس وتستحب نفقته على ماله غير الحيوان تجب النفقة كاملة إذا كان المنفق عليه لا يملك شيئا أو تتمتها إذا كان لا يملك البعض لأبويه وإن علوا لقوله تعالى وبالوالدين إحسانا ومن الإحسان الإنفاق عليهما و تجب النفقة أو تتمتها لولده وإن سفل ذكرا كان أو أنثى لقوله تعالى وعلى المولود له رزقهن وكسوتهن حتى ذوي الأرحام منهم أي من آبائه وأمهاته كأجداده المدلين بإناث وجداته الساقطات ومن أولاده كولد البنت سواء حجبه أي الغني معسر فمن له أب وجد معسران وجبت عليه نفقتهما ولو كان محجوبا من الجد بأبيه المعسر أولا بأن لم يحجبه أحد كمن له معسر ولا أب له فعليه نفقة جده لأنه وارثه و تجب النفقه أو كمالها ل كل من يرثه المنفق بفرض كولد لأم أو تعصيب كأخ وعم لغير أم لا لمن يرثه برحم كخال وخالة سوى عمودي نسبه كما سبق سواء ورثه الآخر كأخ للمنفق أو لا كعمة وعتيق وتكون النفقة على من تجب عليه بمعروف لقوله تعالى وعلى المولود له رزقهن وكسوتهن بالمعروف ثم قال وعلى الوارث مثل ذلك فأوجب على الأب نفقة الرضاع ثم أوجب مثل ذلك على الوارث وروى أبو داود أن رجلا سأل النبي صلى الله عليه وسلم من أبر قال أمك وأباك وأختك وأخاك وفي لفظ ومولاك الذي هو أدناك حقا واجبا ورحما موصولا ويشترط لوجوب نفقة القريب ثلاثة شروط الأول أن يكون المنفق وارثا لمن ينفق عليه وتقدمت الإشارة إليه الثاني فقر المنفق عليه وقد أشار إليه بقوله مع فقر من تجب له النفقة وعجزه عن تكسب لأن النفقة إنما تجب على سبيل المواساة والغني بملكه أو قدرته على التكسب مستغن عن المواساة ولا يعتبر نقصه فتجب لصحيح مكلف لا حرفه له الثالث غني المنفق وإليه الإشارة بقوله إذا فضل ما ينفقه عليه عن قوت نفسه وزوجته ورقيقه يومه وليلته و عن كسوة وسكنى لنفسه وزوجته ورقيقه من حاصل في يده أو متحصل من صناعة أو تجارة أو أجرة عقار أو ريع وقف ونحوه لحديث جابر مرفوعا إذا كان أحدكم فقيرا فليبدأ بنفسه فإن كان فضل فعلى عياله فإن كان فضل فعلى قرابته و لا تجب نفقة القريب من رأس مال التجارة و لا من ثمن ملك و لامن آلة صنعة لحصول الضرر بوجوب الإنفاق من ذلك ومن قدر أن يكتسب أجبر لنفقة قريبه ومن له وارث غير أب واحتاج للنفقة فنفقته عليهم أي على وارثيه على قدر إرثهم منه لأن الله تعالى رتب النفقة على الإرث بقوله وعلى الوارث مثل ذلك فوجب أن يترتب مقدار النفقة على مقدار الإرث ف من له أم وجد على الأم من النفقة الثلث والثلثان على الجد لأنه لو مات لورثاه كذلك و من له جدة وأخ لغير أم على الجدة السدس والباقي على الأخ لأنهما يرثانه كذلك والأب ينفرد بنفقة ولده فقوله صلى الله عليه وسلم لهند خذي ما يكفيك وولدك بالمعروف ومن له ابن فقير وأخ موسر فلا نفقة له عليهما أما ابنه فلفقره وأما الأخ فلحجبه بالابن ومن احتاج لنفقة و أمة فقيرة وجدته موسرة فنفقته على الجدة ليسارها ولا يمنع ذلك حجبها بالأم لعدم اشتراط الميراث في عمودي النسب كما تقدم ومن عليه نفقة زيد مثلا لكونه ابنه أو أباه أو أخاه ونحوه فعليه نفقة زوجته لأن ذلك من حاجة الفقير لدعاء ضرورته إليه ك نفقة ظئر من تجب نفقته فيجب الإنفاق عليهما لحولين كاملين لقوله تعالى والوالدين يرضعين أولادهن حولين كاملين لمن أراد أن يتم الرضاعة وعلى المولود له رزقهن وكسوتهن بالمعروف إلى قوله وعلى الوارث مثل ذلك والوارث إنما يكون بعد موت الأب


باب الحضانة

من الحضن وهو الجنب لأن المربي يضم الطفل إلى حضنه وهي حفظ صغير ونحوه عما يضره وتربيته بعمل مصالحه تجب الحضانة لحفظ صغير ومعتوه أي مختل العقل ومجنون لأنهم يهلكون بتركها ويضيعون فلذلك وجبت إنجاء من الهلكة والأحق بها أم لقوله صلى الله عليه وسلم أنت أحق به مالم تنكحي رواه أبو داود ولأنها أشفق عليه ثم أمهاتها القربى فالقربى لأنهن في معنى الأم لتحقق ولادتهن ثم أب لأنه أصل النسب ثم أمهاته كذلك أي القربى فالقربى لأنهن يدلين بعصبة قريبة ثم جد كذلك الأقرب فالأقرب لأنه في معنى أبي المحضون ثم أمهاته كذلك القربى فالقربى ثم أخت لأبوين لتقدمها في الميراث ثم أخت لأم كالجدات ثم أخت لأب ثم خالة لأبوين ثم خالة لأم ثم خالة لأب لأن الخالات يدلين بالأم ثم عمات كذلك أي تقدم العمة لأبوين ثم لأب ثم لأم لأنهن يدلين بالأب ثم خالات أمة كذلك ثم خالات أبيه كذلك ثم عمات أبيه كذلك ولا حضانة لعمات الأم مع عمات الأب لأنهن يدلين بأبي الأم وهو من ذوي الأرحام وعمات الأب يدلين بالأب وهو من أقرب العصبات ثم بنات إخوته تقدم بنت أخ شقيق ثم بنت أخ لأم ثم بنت أخ لأب و مثلهن بنات أخواته ثم بنات أعمامه لأبوين ثم لأم ثم لأب و بنات عماته كذلك ثم بنات أعمام أبيه كذلك على التفصيل المتقدم ثم تنتقل لباقي العصبة الأقرب فالأقرب فتقدم الإخوة ثم بنوهم ثم الأعمام ثم بنوهم ثم أعمام أب ثم بنوهم وهكذا فإن كانت المحضونة أنثى ف يعتبر أن يكون العصبة من محارمها ولو برضاع أو مصاهرة إن تم لها سبع سنين فإن لم يكن لها إلا عصبة غير محرم سلمها لثقة يختارها أو إلى محرمه وكذا لو تزوجت أم وليس لولدها غيرها ثم تنتقل الحضانة لذوي أرحامه من الذكور والإناث غير من تقدم وأولاهم أبو أم ثم أمهاته فأخ لأم فخال ثم تنتقل للحاكم لعموم ولايته وإن امتنع من له الحضانة منها أو كان من له الحضانة غير أهل للحضانة انتقلت إلى من بعده يعني إلى من يليه كولاية النكاح لأن وجود غير المستحق كعدمه ولا حضانة لمن فيه رق ولو قل لأنها ولاية وليس هو من أهلها ولا حضانة لفاسق لأنه لايوثق به فيها ولا حظ للمحضون في حضانته ولا حضانة لكافر على مسلم لأنه أولى بعدم الاستحقاق من الفاسق ولا حضانة لمزوجة بأجنبي من محضون من حين عقد للحديث السابق ولو رضي زوج فإن زال المانع بأن عتق الرقيق وتاب الفاسق وأسلم الكافر وطلقت المزوجة ولو راجعيا رجع إلى حقه لوجود السبب وانتفاء المانع وإن أراد أحد أبويه أي أبوي المحضون سفرا طويلا لغير الضرار قاله الشيخ تقي الدين وابن القيم إلى بلد بعيد مسافة قصر فأكثر ليسكنه وهو أي البلد وطريقه آمنان فحضانته أي المحضون لأبيه لأنه الذي يقوم بتأديبه وتخريجه وحفظ نسبه فإذا لم يكن الولد في بلد الأب ضاع وإن بعد السفر وكان لحاجة لا لسكنى فمقيم منهما أولى أو قرب السفر لها أي لحاجة ويعود فالمقيم منهما أولى لأن في السفر إضرارا به أو قرب السفر وكان للسكنى ف الحضانة لأمه لأنها أتم شفقة وإنما أخرجت كلام المصنف عن ظاهره ليوافق ما في المنتهى وغيره وإذا بلغ الغلام سبع سنين كاملة عاقلا خير بين أبويه فكان مع من اختار منهما قضى بذلك عمر وعلي رضي الله تعالى عنهما وروى سعيد والشافعي أن رسول الله صلى الله عليه وسلم خير غلاما بين أبيه وأمه فإن أختار أباه كان عنده ليلا ونهارا ولا يمنع زيارة أمه وإن اختارها كان عندها ليلا وعند أبيه نهارا ليعلمه ويؤدبه وإن عاد فاختار الآخر نقل إليه ثم إن اختار الأول نقل إليه وهكذا فإن لم يختر أو اختارهما أقرع ولا يقر محضون بيد من لايصونه ويصلحه لفوات المقصود من الحضانة وأبو الأنثى أحق بها بعد أن تستكمل السبع ويكون الذكر بعد بلوغه و رشده حيث شاء لأنه لم يبق عليه ولاية لأحد ويستحب له أن لايفرد عن أبويه والأنثى منذ يتم لها سبع سنين عند أبيها وجوبا حتى يتسلمها زوجها لأنه أحفظ لها وأحق بولايتها من غيره ولا تمنع الأم من زيارتها إن لم يخف منها ولو كان الأب عاجزا عن حفظها أو يهمله لاشتغاله عنه أو قلة دينه والأم قائمة بحفظها قدمت قاله الشيخ تقي الدين وقال إذا قدر أن الأب تزوج بضرة وهو يتركها عند ضرة أمها لاتعمل مصلحتها بل تؤذيها و تقصر في مصلحتها وأمها تعمل مصلحتها ولا تؤذيها فالحضانة هنا للأم قطعا ولأبيها وباقي عصبتها منعها من الإنفراد والمعتوه ولو أنثى عند أمه مطلقا


كتاب الجنايات

جمع جناية وهي لغة التعدي على بدن أو مال أو عرض واصطلاحا التعدي على البدن بما يوجب قصاصا أو مالا ومن قتل مسلما عمدا عدوانا فسق وأمره إلى الله إن شاء عذبه وإن شاء غفر له وتوبته مقبولة وهي أي الجناية ثلاثة أضرب عمد يختص القود به والقود قتل القاتل بمن قتله بشرط القصد أي قصد الجاني الجناية و الضرب الثاني شبه عمد و الثالث خطأ روي ذلك عن عمر وعلي رضي الله عنهما ف القتل العمد أن يقصد من يعلمه آدميا معصوما فيقتله بما يغلب على الظن موته به فلا قصاص إن لم يقصد قتله ولا إن قصده بما لا يقتل غالبا وللعمد تسع صور إحداها ما ذكره بقوله مثل أن يجرحه بما له مور أي نفوذ في البدن كسكين وشوكة ولو بغرزة بإبرة ونحوها ولو لم يداو مجروح قادر جرحه الثانية أن يقتله بمثقل كما أشار إليه بقوله أو بضربه بحجر كبير ونحوه كلت وسندان ولو في غير مقتل فإن كان الحجر صغيرا فليس بعمد إلا إن كان في مقتل أو حال ضعف قوة من مرض أو صغر أو كبر أو حر أو برد ونحوه أو يعيده به أو يلقي عليه حائطا أو سقفا ونحوهما أو يلقيه من شاهق فيموت الثالثة أن يلقيه بحجر أسد أو نحوه أو مكتوفا بحضرته أو في مضيق بحضرة حية أو ينهشه كلبا أو حية أو يلسعه عقربا من القواتل غالبا الرابعة ما أشار إليه بقوله أو يلقيه في نار أو ماء يغرقه ولا يمكنه التخلص منهما لعجزه أو كثرتهما فإن أمكنه قدر الخامسة ما ذكرها بقوله أو بخنقه بحبل أو غيره أو يسد فمه وأنفه أو يعصر خصيتيه زمنا يموت في مثله السادسة أشار إليها بقوله أو يحبسه ويمنع عنه الطعام أو الشراب فيموت من ذلك في مدة يموت فيها غالبا بشرط تعذر الطلب عليه وإلا فهدر السابعة ما أشار إليها بقوله أو يقتله بسحر يقتل غالبا الثامنة المذكورة في قوله أو يقتله بسم بأن سقاه سما لايعلم به أو يخلطه بطعام ويطعمه له أو بطعام أكله فيأكله جهلا ومتى ادعى قاتل بسم أو سحر عدم علمه أنه قاتل لم يقبل التاسعة المشار إليها بقوله أوشهدت عليه بينة بما يوجب قتله من زنا أو ردة لاتقبل معها التوبة أو قتل عمد ثم رجعوا أي الشهود بعد قتله وقالوا عمدنا قتله فيقاد بهذا كله ونحو ذلك لأنهم توصلوا إلى قتله بما يقتل غالبا ويختص بالقصاص مباشر للقتل عالم بأنه ظلم ثم ولي عالم بذلك وبينة وحاكم علموا ذلك وشبه العمد أن يقصد جناية لا تقتل غالبا ولم يجرحه بها كمن ضربه في غير مقتل بسوط أو عصا صغيرة ونحوها أو لكزه ونحوه بيده أو ألقاه في ماء قليل أو صاح بعاقل اغتفله أو بصغير على سطح فسقط فمات و قتل الخطأ أن يفعل ما له فعله مثل أن يرمي ما يظنه صيدا أو يرمي غرضا أو يرمي شخصا مباح الدم كحربي وزان محصن فيصيب آدميا معصوما لم يقصده بالقتل فيقتله وكذا لو أراد قطع لحم أو غيره مما له فعله فسقطت منه السكين على إنسان فقتله و كذا عمد الصبي والمجنون لأنه لاقصد لهما كالمكلف المخطئ فالكفارة في ذلك في مال القاتل والدية على عاقلته كما سيأتي ويصدق إن قال كنت يوم قتلته صغيرا أو مجنونا وأمكن ومن قتل بصف كفار من ظنه حربيا فبان مسلما أو رمى كفارا تترسوا بمسلم وخيف علينا إن لم نرمهم ولم يقصده فقتله فعليه الكفارة فقط لقوله تعالى فإن كان من قوم عدو لكم وهو مؤمن فتحرير رقية مؤمنة سورة النساء من الآية ولم يذكر الدية فصل تقتل الجماعة أي اثنان فأكثر ب الشخص الواحد إن صلح فعل كل واحد لقتله لإجماع الصحابة روى سعيد بن المسيب أن عمر بن الخطاب قتل سبعة من أهل صنعاء قتلوا رجلا وقال لو تمالأ عليه أهل صنعاء لقتلتهم به جميعا فإن لم يصلح فعل كل واحد للقتل فلا قصاص مالم يتواطأوا عليه وإن سقط القود بالعفو عن القاتلين أدوا دية واحدة لأن القتل واحد فلا يلزم به أكثر من دية كما لو قتلوه خطأ وإن جرح واحد جرحا وآخر مائة فهما سواء وإن قطع واحد حشوته أو ودجيه ثم ذبحه آخر فالقاتل الأول ويعزر الثاني ومن أكره مكلفا على قتل معين مكافئه فقتله بالقتل أي القود إن لم يعف وليه أو الدية إن عفا عليهما أي على القاتل ومن أكرهه لأن القاتل قصد استبقاء نفسه بقتل غيره والمكره تسبب إلى القتل بما يفضي إليه غالبا وقول قادر اقتل نفسك وإلا قتلتك إكراه وإن أمر مكلف بالقتل غير المكلف كصغير أو مجنون فالقصاص على الأمر لأن المأمور آلة له لايمكن إيجاب القصاص عليه فوجب على المتسبب به أو أمر مكلف بالقتل مكلفا يجهل تحريمه أي تحريم القتل كمن نشأ بغير بلاد الإسلام ولو عبدا للآ مر فالقصاص على الآمر لما تقدم أو أمر به أي بالقتل السلطان ظلما من لا يعرف ظلمه فيه أي في القتل بأن لم يعرف المأمور أن المقتول لم يستحق القتل فقتل المأمور فالقود إن لم يعف مستحقه أو الدية إن عفا عنه على الآمر بالقتل دون المباشر لأنه معذور لوجوب طاعة الإمام في غير المعصية والظاهر أن الإمام لا يأمر إلا بالحق وإن قتل المأمور من السلطان أو غيرة المكلف حال كونه عالما بتحريم القتل فالضمان عليه بالقود أو الدية لمباشرته القتل مع عدم العذر لقوله صلى الله عليه وسلم لاطاعة لمخلوق في معصية الخالق دون الآمر بالقتل فلا ضمان عليه لكن يؤدب بما يراه الإمام من ضرب أو حبس ومن دفع إلى غير مكلف آلة قتل ولم يأمره به فقتل لم يلزم الدافع شيء وإن اشترك فيه أي في القتل اثنان لايجب القود على أحدهما لو كان منفردا لأبوة للمقتول أو غيرهما من إسلام أو حرية كما لو اشترك أب وأجنبي في قتل ولده أو حر ورقيق في قتل رقيق أو مسلم وكافر في قتل كافر فالقود على الشريك للأب في قتل ولده وعلى شريك الحر والمسلم لأنه شارك في القتل العمد العدوان وإنما امتنع القصاص عن الأب والحر والمسلم لمعنى يختص بهم لالقصور في السبب بخلاف ما لو اشترك خاطئ وعامد أو مكلف وغيره أو ولي قصاص وأجنبي أو مكلف وسبع أو مقتول في قتل نفسه فلا قصاص فإن عدل ولي القصاص إلى طلب المال من شريك الأب ونحوه لزمه نصف الدية كالشريك في إتلاف مال وعلى شريك قن نصف قيمة المقتول


باب شروط وجوب القصاص

وهي أربعة أحدها عصمة المقتول بأن لايكون مهدر الدم فلو قتل مسلم حربيا أو نحوه أو قتل ذمي أو غيره حربيا أو مرتدا أو زانيا محصنا ولو قبل ثبوته عند حاكم لم يضمنه بقصاص ولا دية ولو أنه مثله الشرط الثاني التكليف بأن يكون القاتل بالغا عاقلا لأن القصاص عقوبة مغلظة فلا يجب قصاص على صغير ولا مجنون أو معتوه لأنه ليس لهم قصد صحيح الشرط الثالث المكافأة بين المقتول وقاتله حال جنايته بأن يساويه القاتل في الدين والحرية والرق يعني بأن لايفضل القاتل المقتول بإسلام أو حرية أو ملك فلا يقتل مسلم حر أو عبد بكافر كتابي أو مجوسي ذمي أو معاهد لقوله صلى الله عليه وسلم لا يقتل مسلم بكافر رواه البخاري وأبو داود ولا يقتل حر بعبد لحديث أحمد عن علي من السنه أن لا يقتل حر بعبد وروى الدارقطني عن ابن عباس يرفعه لايقتل حر بعبد وكذا لايقتل حر بمبعض ولا مكاتب بقنه لأنه مالك لرقبته وعكسه بأن قتل كافر مسلما أو قن أو مبعض حرا يقتل القاتل ويقتل القن بالقن وإن اختلفت قيمتهما كما يؤخذ الجميل بالدميم والشريف بضده ويقتل الذكر بالأنثى والأنثى بالذكر والمكلف بغير المكلف لعموم قوله تعالى وكتبنا عليهم فيها أن النفس بالنفس الشرط الرابع عدم الولادة بأن لا يكون المقتول ولدا للقاتل وإن سفل ولا لبنته وإن سفلت فلا يقتل أحد الأبوين وإن علا بالولد وإن سفل لقوله صلى الله عليه وسلم لا يقتل والد بولده قال ابن عبد البر هو حديث مشهور عند أهل العلم بالحجاز والعراق مستفيض عندهم ويقتل الولد بكل منهما أي من الأبوين وإن علوا لعموم قوله تعالى كتب عليكم القصاص وخص منه ما تقدم بالنص ومتى ورث قاتل أو ولده بعض دمه فلا قود فلو قتل أخا زوجته فورثته ثم ماتت فورثها القاتل أو ولده فلا قصاص لأنه لا يتبعض


باب استيفاء القصاص

وهو فعل مجني عليه أو فعل وليه بجان مثل فعله أو شبهه يشترط له أي لاستيفاء القصاص ثلاثة شروط أحدها كون مستحقه مكلفا أي بالغا عاقلا فإن كان مستحق القصاص أو بعض مستحقه صبيا أو مجنونا لم يستوفه لهما أب ولا وصي ولا حاكم لأن القصاص ثبت لما فيه من التشفي والانتقام ولا يحصل ذلك لمستحقه باستيفاء غيره وحبس الجاني مع صغر مستحقه إلى البلوغ و مع جنونه إلى الإفاقة لأن معاوية حبس هدبة بن خشرم في قصاص حتى بلغ ابن القتيل وكان ذلك في عصر الصحابة ولم ينكر وإن احتاج لنفقة فلولي مجنون فقط العفو إلى الدية الشرط الثاني اتفاق الأولياء المشتركين فيه أي في القصاص على استيفائه وليس لبعضهم أن ينفرد به لأنه يكون مستوفيا لحق غيره بغير إذنه ولا ولاية عليه وإن كان من بقي من الشركاء فيه غائبا أو صغيرا أو مجنونا انتظر القدوم للغائب والبلوغ للصغير والعقل للمجنون ومن مات قام وارثه مقامه وإن انفرد به بعضهم عزر فقط ولشريك في تركة جان حقه من الدية ويرجع وارث جان على مقتص بما فوق حقه وإن عفا بعضهم سقط القود الشرط الثالث أن يؤمن في الاستيفاء أن يتعدى الجاني إلى غيره لقوله تعالى فلا يسرف في القتل فإذا وجب القصاص على امرأة حامل أو امرأة حائل فحملت لم تقتل حتى تضع الولد وتسقيه اللبأ لأن قتل الحامل يتعدى إلى الجنين وقتلها قبل أن تسقيه اللبأ يضره لأنه في الغالب لايعيش إلا به ثم بعد سقيه اللبأ إن وجد من يرضيه أعطي الولد لمن يرضعه وقتلت لأن غيرها يقوم مقامها في إرضاعه وإلا يوجد من يرضعه تركت حتى تفطمه لحولين لقوله صلى الله عليه وسلم إذا قتلت امرأة عمدا لم تقتل حتى تضع ما في بطنها إن كانت حاملا وحتى تكفل ولدها وإذا زنت لم ترجم حتى تضع مافي بطنها إن كانت حاملا وحتى تكفل ولدها رواه ابن ماجه ولا يقتص منها أي من الحامل في طرف كاليد والرجل حتى تضع وإن لم تسقه اللبأ والحد بالرجم إذا زنت المحصنة الحامل أو الحائل وحملت في ذلك كالقصاص فلا ترجم حتى تضع وتسقيه اللبأ ويوجد من يرضعه وإلا فحتى تفطمه وتحد بجلد عند الوضع فصل ولا يجوز أن يستوفى قصاص إلا بحضرة سلطان أو نائبه لافتقاره إلى اجتهاده وخوف الحيف و لايستوفى إلا بآلة ماضية وعلى الإمام تفقد الآلة ليمنع الاستيفاء بآلة كالة لأنه إسراف في القتل وينظر في الولي فإن كان يقدر على استيفائه ويحسنه مكنه منه وإلا أمره أن يوكل وإن تحتاج إلى أجرة فمن مال جان ولا يستوفى القصاص في النفس إلا بضرب العنق بسيف ولو كان الجاني قتله بغيره لقوله صلى الله عليه وسلم لاقود إلا بالسيف رواه ابن ماجه ولا يستوفى من طرف إلا بسكين ونحوها لئلا يحيف


باب العفو عن القصاص

أجمع المسلمون على جوازه يجب ب القتل العمد القود أو الدية فيخير الولي بينهما لحديث أبي هريره مرفوعا من قتل له قتيل فهو بخير النظرين إما أن يفدي وإما أن يقتل رواه الجماعة إلا الترمذي وعفوه أي عفو ولي القصاص مجانا أي من غير أن يأخذ شيئا أفضل لقوله تعالى وأن تعفوا أقرب للتقوى ولحديث أبي هريرة مرفوعا ما عفا رجل عن مظلمة إلا زاده الله بها عزا رواه أحمد ومسلم والترمذي ثم لاتعزير على جان فإن اختار ولي الجناية القود أو عفا عن الدية فقط دون القصاص فله أخذها أي أخذ الديه لأن القصاص أعلا فإذا اختاره لم يمتنع عليه الانتقال إلى الأدنى و له الصلح على أكثر منها أي من الدية وله أن يقتص لأنه لم يعف مطلقا وإن اختارها أي اختار الدية فليس له غيرها فإن قتله بعد قتل به لأنه أسقط حقه من القصاص أو عفا مطلقا بأن قال عفوت ولم يقيده بقصاص ولا دية فله الدية لانصراف العفو إلى القصاص لأنه المطلوب الأعظم أو هلك الجاني فليس له أي لولي الجناية غيرها أي غير الدية من تركة الجاني لتعذر استيفاء القود كما لو تعذر في طرفه وإذا قطع الجاني أصبعا عمدا فعفا المجروح عنها ثم سرت الجناية إلى الكف أو النفس وكان العفو على غير شيء ف السراية هدر لأنه لم يجب بالجناية شيء فسرايتها أولى وإن كان العفو على مال فله أي للمجروح تمام الدية أي دية ما سرت إليه بأن يسقط من دية ما سرت إليه الجناية أرش ما عفا عنه وتوجب الباقي وإن وكل ولي الجناية من يقتص له ثم عفا الموكل عن القصاص فاقتص وكيله ولم يعلم بعفوه فلا شيء عليهما لا على الموكل لأنه محسن بالعفو و ما على المحسنين من سبيل ولا على الوكيل لأنه لاتفريط منه وإن عفا مجروح عن قود نفسه أو ديتها صح كعفو وارثه وإن وجب لرقيق قود أو وجب له تعزير قذف فطلبه إليه وإسقاطه إليه أي إلى الرقيق دون سيده لأنه مختص به فإن مات الرقيق بعد وجوب ذلك له فلسيده طلبه وإسقاطه لقيامه مقامه لأنه أحق به ممن ليس له فيه ملك


باب مايوجب القصاص فيما دون النفس من الأطراف والجراح

من أقيد بأحد في النفس لوجود الشروط السابقة أقيد به في الطرف والجراح لقوله تعالى وكتبنا عليهم فيها أن النفس بالنفس الأية ومن لا يقاد بأحد في النفس كالمسلم بالكافر والحر بالعبد والأب بولده فلا يقاد به في طرف ولا جراح لعدم المكافأة ولا يجب إلا بما يوجب القود في النفس وهو أي القصاص فيما دون النفس نوعان أحدهما في الطرف فتؤخذ العين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجفن بالجفن والشفة بالشفة العليا بالعليا والسفلى بالسفلى واليد باليد اليمنى باليمنى واليسرى باليسرى والرجل بالرجل كذلك والأصبع بأصبع تماثلها في موضعها والكف بالكف المماثلة والمرفق بمثله والذكر والخصية والألية والشفر بضم الشين وهو أحد اللحمين المحيطين بالرحم كإحاطة الشفتين على الفم كل واحد من ذلك بمثله للآية السابقة وللقصاص في الطرف شروط ثلاثة الأول الأمن من الحيف وهو شرط جواز الاستيفاء ويشترط لوجوبه إمكان الاستيفاء بلا حيف بأن يكون القطع من مفصل أو له حد ينتهي إليه يعني إلى حد كمارن الأنف وهو مالان منه دون القصبة فلا قصاص في جائفة ولا كسر عظم غير سن ولا بعض ساعد ونحوه ويقتص من منكب ما لم يخف جائفة الشرط الثاني المماثلة في الاسم والموضع فلا تؤخذ يمين من يد ورجل وعين وأذن ونحوها بيسار ولا يسار بيمين ولا يؤخذ خنصر ببنصر ولا عكسه لعدم المساواة في الاسم ولا يؤخذ أصلي بزائد وعكسه فلا يؤخذ زائد بأصلي لعدم المساواة في المكان والمنفعة ولو تراضيا على أخذ أصلي بزائد أو عكسه لم يجز أخذه به لعدم المقاصة ويؤخذ زائد بمثله موضعا وخلقة الشرط الثالث استواؤهما أي استواء الطرفين المجني عليه والمقتص منه في الصحة والكمال فلا تؤخذ يد أو رجل صحيحة ب يد أو رجل شلاء ولا يد أو رجل كاملة الأصابع أو الأظفار بناقصتهما ولا تؤخذ عين صحيحة ب عين قائمة وهي التي بياضها وسوادها صافيان غير أن صاحبها لا يبصر بها قاله الأزهري ولا لسان ناطق بأخرس ولو تراضيا لنقص ذلك ويؤخذ عكسه فتؤخذ الشلاء ناقصة الأصابع والعين القائمة بالصحيحة ولا أرش لأن المعيب من ذلك كالصحيح في الخلقة وإنما نقص في الصفة ولاتوخذ أذن سميع بأذن أصم شلاء ومارن الأخشم الصحيح بمارن الأخشم الذي لا يجد رائحة شيء لأن ذلك لعلة في الدماغ فصل النوع الثاني من نوعي القصاص فيما دون النفس الجراح فيقتص في كل جرح ينتهي إلى عظم لإمكان استيفاء القصاص من غير حيف ولا زيادة وذلك كالموضحة في الرأس والوجه وجرح العضد و جرح الساق و جرح الفخذ و جرح القدم لقوله تعالى والجروح قصاص ولا يقتص في غير ذلك من الشجاج كالهاشمة والمنقلة والمأمومة و لا في غير ذلك من الجروح كالجائفة لعدم أمن الحيف والزيادة ولا يقتص في كسر عظم غير كسر سن لإمكان الاستيفاء منه بغير حيف كبرد ونحوه إلا أن يكون الجرح أعظم من الموضحة كالهاشمة والمنقلة والمأمومة فله أي للمجني عليه أن يقتص موضحة لأنه يقتصر على بعد حقه ويقتص من محل جنايته وله أرش الزائد على الموضحة فيأخذ بعد اقتصاصه من موضحة في هاشمة خمسا من الإبل وفي منقلة عشرة وفي مأمومة ثمانية وعشرين وثلثا ويعتبر قدر جرح بمساحة دون كثافه اللحم وإذا قطع جماعة طرفا يوجب قودا كيد أو جرحوا جرحا يوجب القود كموضحة ولم تتميز أفعالهم كأن وضعوا حديدة على يد وتحاملوا عليها حتى بانت فعليهم أي على الجماعة القاطعين أو الجارحين القود لما روي عن علي أنه شهد عنده شاهدان على رجل بسرقه فقطع يده ثم جاء آخر فقالا هذا هو السارق وأخطأنا في الأول فرد شهادتهما على الثاني وغرمهما دية يد الأول وقال لو علمت أنكما تعمدتما لقطعتكما وإن تفرقت أفعالم أو قطع كل واحد من جانب فلا قود عليهم وسراية الجناية مضمونة في النفس فما دونها فلو قطع أصبعا فتآكلت أخرى أو اليد وسقطت من مفصل فالقود فيما يشل الأرش بقود أو دية وسراية القود مهدورة فلو قطع طرفا قودا فسرى إلى النفس فلا شيء على قاطع لعدم تعديه لكن إن قطع قهرا مع حر أو برد أو بآلة كآلئة أو مسمومة ونحوها لزمه بقية الدية ولا يجوز أن يقتص عن عضو وجرح قبل برئه لحديث جابر أن رجلا جرح رجلا فأراد أن يستقيد فنهى النبي صلى الله عليه وسلم أن يستقاد من الجارح حتى يبرأ المجروح رواه الدارقطني وكما لا تطلب له أي للعضو أو الجرح دية قبل برئه لاحتمال السراية فإن اقتص قبل فسرايتها بعد هدر ولا قود ولا دية لما رجي عوده من نحو سن ومنفعة في مدة تقولها أهل الخبرة فلو مات تعينت دية الذاهب


كتاب الديات

جمع دية وهي المال المؤدى إلى مجني عليه أو وليه بسبب جناية يقال وديت القتيل إذا أعطيت ديته كل من أتلف إنسانا بمباشرة أو سبب بأن ألقى عليه أفعى أو ألقاه عليها أو حفر بئرا محرما حفرها أو وضع حجرا أو قشر بطيخ أو ماء بفنائه أو طريق أو بالت بها دابته ويده عليها ونحو ذلك لزمته ديته سواء كان مسلما أو ذميا أو مستأمنا أو مهادنا لقوله تعالى وإن كان من قوم بينكم وبينهم ميثاق فدية مسلمة إلى أهله فإن كانت الجناية عمدا محضا ف الدية في مال الجاني لأن الأصل يقتضي أن بدل المتلف يجب على متلفه وأرش الجناية على الجاني وإنما خولف في العاقلة لكثرة الخطأ والعامد لاعذر له فلا يستحق التخفيف وتكون حالة غير مؤجلة كما هو الأصل في بدل المتلفات و دية شبه العمد والخطأ على عاقلته أي عاقلة الجاني لحديث أبي هريرة اقتتلت امرأتان من هذيل فرمت إحداهما الآخرى بحجر فقتلتها وما في بطنها فقضى رسول الله صلى الله عليه وسلم بدية المرأة على عاقلتها متفق عليه ومن دعا من يحفر له بئرا بداره فمات بهدم لم يلقه أحد عليه فهدر وإن غصب حرا صغيرا أي حبسه عن أهله فنهشته حية فمات أو أصابته صاعقة و هي نار تنزل من السماء فيها رعد شديد قاله الجوهري فمات وجبت الدية أو مات بمرض وجبت الدية جزم به في الوجيز و منتخب الآدمي وصححه في التصحيح وعنه لا دية عليه نقلها أبو الصقر وجزم بها في المنور وغيره وقدمها في المحرر وغيره قال في شرح المنتهى على الأصح وجزم بها في التنقيح وتبعه في المنتهى و الإقناع أو غل حرا مكلفا وقيده فمات بالصاعقة أو الحية وجبت الدية لأنه هلك في حال تعديه بحبسه عن الهرب من الصاعقة والبطش بالحية أو دفعها عنه فصل وإذا أدب الرجل ولده ولم يسرف لم يضمنه وكذا لو أدب زوجته في نشوز أو أدب سلطان رعيته أو أدب معلم صبية ولم يسرف يضمن ما تلف به أي بتأديبه لأنه فعل ما له فعله شرعا ولم يتعد فيه ومن أسرف أو زاد على ما يحصل به المقصود أو ضرب من لا يعقل له من صبي أو غيره ضمن لتعديه ولو كان التأديب لحامل فأسقطت جنينا ضمنه المؤدب بالغرة لسقوطه بتعديه وإن طلب السلطان امرأة لكشف حق الله تعالى فأسقطت أو استعدى عليها رجل أي طلبها لدعوى عليها بالشرط في دعوى له فأسقطت جنينا ضمنه السلطان في المسألة الأولى لهلاكها بسببه و ضمن المستعدي في المسألة الثانية لهلاكه بسببه ولو ماتت الحامل في المسألتين فزعا بسبب الوضع أولا لم يضمنا أي لم يضمنها السلطان في الأولى ولا المستعدي في الثانية لأن ذلك ليس بسبب لهلاكها في العادة جزم به في الوجيز وقدمه في المحرر و الكافي وعنه أنهما ضامنان لها كجنينها لهلاكها بسببهما وهو المذهب كما في الإنصاف وغيره وقطع به في المنتهى وغيره ولو ماتت حامل أو حملها من ريح طعام ونحوه ضمن ربه إن علم ذلك عادة ومن أمر شخصا مكلفا أن ينزل بئرا أو أمره أن يصعد شجرة ففعل فهلك به أي بنزوله أو صعوده لم يضمنه الآمر ولو أن الآمر سلطان لعدم إكراه له وكما لو استأجره سلطان أو غيره لذلك وهلك به لأنه لم يجن ولم يتعد عليه وكذا لو سلم بالغ عاقل نفسه أو ولده إلى سابح حاذق ليعلمه السباحة فغرق لم يضمنه السابح


باب مقادير ديات النفس

المقادير جمع مقدار وهو مبلغ الشيء وقدره دية الحر المسلم مائة بعير أو ألف مثقال ذهبا أو اثنا عشر ألف درهم فضة أو مائتا بقرة أو ألفا شاة لحديث أبي داود عن جابر فرض رسول الله صلى الله عليه وسلم في الدية على أهل الإبل مائة من الإبل وعلى أهل البقر مائتي بقرة وعلى أهل الشاة ألفي شاة رواه أبو داود وعن عكرمة عن ابن عباس أن رجلا قتل فجعل النبي صلى الله عليه وسلم ديته اثني عشر ألف درهم وفي كتاب عمرو بن حزم وعلى أهل الذهب ألف دينار هذه الخمس المذكورات أصول الدية دون غيرها فأيها أحضر من تلزمه الدية لزم الولي قبوله سواء كان ولي الجناية من أهل ذلك النوع أو لم يكن لأنه أتى بالأصل في قضاء الواجب عليه ثم تارة تغلظ الدية وتارة لاتغلظ فتغلظ في قتل العمد وشبهه فيؤخذ خمس وعشرون بنت مخاض وخمس وعشرون بنت لبون وخمس وعشرون حقة وخمس وعشرون جذعة ولا تغليظ في غير إبل و تكون الدية في الخطأ مخفقة ف تجب أخماسا ثمانون من الأربعة المذكورة أي عشرون بنت مخاض وعشرون بنت لبون وعشرون حقة وعشرون جذعة وعشرون من بني مخاض هذا قول ابن مسعود وكذا حكم الأطراف وتؤخذ من بقر مسناة وأتبعة ومن غنم ثنايا وأجذعة نصفين ولا تعتبر القيمة في ذلك أي أن تبلغ قيمة الإبل أو البقر أو الشياة دية نقد لاطلاق الحديث السابق بل تعتبر فيها السلامة من العيوب لأن الاطلاق يقتضي السلامة ودية الحر الكتابي الذمي أو المعاهد أو المستأمن نصف دية المسلم لحديث عمرو بن شعب عن أبيه عن جده أن النبي صلى الله عليه وسلم قضى بأن عقل أهل الكتاب نصف عقل المسلمين رواه أحمد وكذا جراحه ودية المجوسي الذمي أو المعاهد أو المستأمن و دية الوثني المعاهد أو المستأمن ثمانمائة درهم كسائر المشركين روي عن عمر وعثمان وابن مسعود وجراحه بالنسبة ونساؤهم أي نساء أهل الكتاب والمجوس وعبدة الأوثان وسائر المشركين على النصف من دية ذكرانهم ك ديه نساء المسلمين لما في كتاب عمرو بن حزم دية المرأة على النصف من دية الرجل ويستوي الذكر والأنثى فيما يوجب ثلث الدية لحديث عمرو بن شعيب عن أبيه عن جده مرفوعا عقل المرأة مثل عقل الرجل حتى تبلغ الثلث من ديتها أخرجه النسائي ودية خنثى مشكل نصف دية كل منهما ودية قن ذكرا كان أو أنثى صغيرا أو كبيرا ولو مدبرا أو مكاتبا قيمته عمدا كان القتل أو خطأ لأنه متقوم فضمن بقيمته بالغة ما بلغت كالفرس و في جراحه أي جراح القن إن قدر من حر بقسطه من قيمته ففي يده نصف قيمته نقص بالجناية أقل من ذلك أو أكثر وفي أنفه قيمته كاملة وإن قطع ذكره ثم خصاه فقيمته لقطع ذكره وقيمته مقطوعة وملك سيده باق عليه وإن لم يقدر من حر ضمن ب ما نقصه بجنايته بعد البرء أي التئام جرحه كالجناية على غيره من الحيوانات ويجب في الجنين الحر ذكرا كان أو أنثى إذا سقط ميتا بجناتيه على أمه عمدا أو خطا عشر دية أمه غرة أي عبدا أو أمة قيمتها خمس من الإبل إن كان حرا مسلما و يجب في الجنين عشر قيمتها أي قيمة أمه إن كان الجنين مملوكا وتقدر الحرة الحامل برقيق أمة ويؤخذ عشر قيمتها يوم جنايته عليها نقدا وإن سقط حيا لوقت يعيش لمثله وهو نصف سنة فأكثر ففيه إذا مات ما فيه مولودا وفي جنين دابة مانقص أمه وإن جنى رقيق خطأ أو جنى عمدا لا قود فيه كالجائفة أو جنى عمدا ففيه قود واختير فيه المال أو أتلف رقيق مالا وكانت الجناية والإتلاف بغير إذن السيد تعلق ما وجب ب ذلك برقبته لأنه موجب جنايته فوجب أن يتعلق برقبته كالقصاص فيخير سيده بين أن يفديه بأرش جنايته إن كان قدر قيمته فأقل وإن كان أكثر منها لم يلزمه سوى قيمته حيث لم يأذنه في الجناية أو يسلمه السيد إلى ولي الجنايه فيملكه أو يبيعه السيد ويدفع ثمنه لولي الجناية إن استغرقه أرش الجناية وإلا دفع منه بقدره وإن كانت الجناية بإذن السيد أو أمره فداه بأرشها كله وإن جنى عمدا فعفا ولي ولي على رقبته لم يملكه بغير رضى سيده وإن جنى على عدد زاحم كل بحصته وشراء ولي قود له عفو عنه


باب ديات الأعضاء ومنافعها

أي منافع الأعضاء من أتلف ما في الإنسان منه شيء واحد كالأنف ولو من أخشم أو مع عوجه واللسان والذكر ولو من صغير ففيه دية تلك النفس التي قطع منها على التفصيل السابق لحديث عمرو بن حزم مرفوعا وفي الذكر الدية وفي الأنف إذا أوعب جدعا الدية وفي اللسان الدية رواه أحمد والنسائي واللفظ له وما فيه أي في الإنسان منه شيئان كالعينين ولو مع حول أو عمش و ك الأذنين ولو لأصم و ك الشفتين و ك اللحيين وهما العظمان اللذان فيهما الأسنان وكثديي المرأة وكثندوتي الرجل بالثاء المثلثة فإن ضممتها همزت وإن فتحتها لم تهمز وهما للرجل بمنزلة الثديين للمرأة و ك اليدين والرجلين والإليتين وإسكتي المرأة بكسر الهمزة وفتحها وهما شفراها ففيهما الدية وفي إحدهما نصفها أي نصف الدية لتلك النفس وفي المنخرين ثلثا الدية وفي الحاجز بينهما ثلثها لأن المارن يشمل ثلاثة أشياء منخرين وحاجزا فوجب توزيع الدية على عددها وفي الأجفان الأربعة الدية وفي كل جفن ربعها أي ربع الدية وفي أصابع اليدين إذا قطعت الدية كأصابع الرجلين ففيها دية إذا قطعت وفي كل أصبع من أصابع اليدين أو الرجلين عشر الدية لحديث ابن عباس مرفوعا دية أصابع اليدين والرجلين عشر من الإبل لكل أصبع رواه الترمذي وصححه وفي كل أنملة من أصابع اليدين أو الرجلين ثلث عشر الدية لأن في كل أصبع ثلاث مفاصل والإبهام فيه مفصلان وفي كل مفصل منها نصف عشر الدية كدية السن يعني أن في كل سن أو ناب أو ضرس ولو من صغير ولم يعد خمسا من الإبل لخبر عمرو بن حزم مرفوعا في السن خمس من الإبل رواه النسائي فصل في دية المنافع و تجب في كل حاسة دية كاملة وهي أي الحواس السمع والبصر والشم والذوق لحديث وفي السمع الدية ولقضاء عمر رضي الله عنه في رجل ضرب رجلا فذهب سمعه وبصره ونكاحه وعقله بأربع ديات والرجل حي وكذا تجب الدية كاملة في الكلام و في العقل و في منفعة المشي و في منفعة الأكل و في منفعة النكاح و في عدم استمساك البول أو الغائط لأن في كل واحد من هذه منفعة كبيرة ليس في البدن مثلها كالسمع والبصر وفي ذهاب بعض ذلك إذا علم بقدره ففي بعض الكلام بحسابه ويقسم على ثمانية وعشرين حرفا وإن لم يعلم قدر الذاهب فحكومة و يجب في كل واحد من الشعور الأربعة الدية وهي أي الشعور الأربعة شعر الرأس و شعر اللحية و شعر الحاجبين وأهداب العينين روي عن علي وزيد بن ثابت رضي الله عنهما وفي الشعر الدية ولأنه أذهب الجمال على الكمال وفي حاجب نصف الدية وفي هدب ربعها وفي شارب حكومة فإن عاد الذاهب من تلك الشعور فنبتت سقط موجبه فإن كان أخذ شيئا رده وإن ترك من لحية أو غيرها مالا جمال فيه فدية كاملة و تجب في عين الأعور الدية كاملة قضى به عمر وعثمان وعلي وابن عمر لم يعرف لهم مخالف من الصحابة رضي الله عنهم ولأن قلع عين الأعور يتضمن إذهاب البصر كله لأنه يحصل بعين الأعور ما يحصل بالعينين وإن قلع صحيح عين أعور أقيد بشرطه وعليه معه نصف الدية وإن قلع ألاعور عين الصحيح العينين المماثلة لعينه الصحيحة عمدا فعليه دية كاملة ولا قصاص روي عن عمر وعثمان ولا يعرف لهما مخالف من الصحابة ولأن القصاص يفضي إلى استيفاء جميع البصر من الأعور وهو إنما أذهب بصر عين واحدة وإن كان قلعها خطأ فنصف الدية و يجب في قطع يد الأقطع أو رجله عمدا نصف الدية كغيره أي كغير الأقطع وكبقية الأعضاء ولو قطع يد صحيح أقيد بشرطه


باب الشجاج وكسر العظام

الشج القطع ومنه شججت المفازة أي قطعتها الشجة الجرح في الرأس والوجه خاصة سميت بذلك لأنها تقطع الجلدة فإن كان في غيرهما سمي جرحا لاشجة وهي أي الشجة باعتبار باعتبار تسميتها المنقولة عن العرب عشر مرتبة أولها الحارصة بالحاء والصاد المهملتين التي تحرص الجلد أي تشقه قليلا ولا تدميه أي لايسيل منه دم والحرص الشق يقال حرص القصار الثوب إذا شقة قليلا وتسمى أيضا القاشرة والقشرة ثم يليها البازلة الدامية الدامعة بالعين المهملة لقلة سيلان الدم منها تشبيها بخروج الدمع من العين وهي التي يسيل منها الدم ثم يليها الباضعة وهي التي تبضع اللحم أي تشقه بعد الجلد ومنه سمي البضع ثم يليها المتلاحمة وهي الغائصة في اللحم ولذلك اشتقت منه ثم يليها السمحاق وهي التي ما بينها وبين العظم قشرة رقيقة تسمى السمحاق سميت الجراحة الواصلة إليها بها لأن هذه الجراحة تأخذ في اللحم كله حتى تصل إلى هذه القشرة فهذه الخمس لا مقدر فيها بل فيها حكومة لأنه لاتوقيف فيها في الشرع فكانت كجراحة بقية البدن وفي الموضحة وهي ما توضح اللحم هكذا في خطه والصواب العظم وتبرزه عطف تفسير على توضحه ولو أبرزته بقدر إبرة لمن ينظره خمسة أبعرة لحديث عمرو بن حزم وفي الموضحة خمس من الإبل فإن عمت رأسا ونزلت إلى وجه فموضحتان ثم يليها الهاشمة وهي التي توضح العظم وتهشمه أي تكسره وفيها عشرة أبعرة روي عن زيد بن ثابت ولم يعرف له مخالف في عصره من الصحابة ثم يليها المنقلة وهي ما توضح العظم وتهشمه وتنقل عظامها وفيها خمسة عشر من الإبل لحديث عمرو بن حزم وفي كل واحدة من المأمومة وهي التي تصل إلى جلدة الدماغ وتسمى الآمة وأم الدماغ والدامغة بالغين المعجمة وهي التي تخزق الجلدة ثلث الدية لحديث عمرو بن حزم وفي المأمومة ثلث الدية والدامغة أبلغ وإن هشمه بمثقل ولم يوضحه أو طعنه في خده فوصل إلى فمه فحكومة كما لو أدخل غير زوج أصبعه في فرج بكر وفي الجائفة ثلث الدية لما في كتاب عمرو بن حزم في الجائفة ثلث الدية وهي أي الجائفة التي تصل إلى بطن الجوف كبطن ولو لم تخرق أمعاء وظهر وصدر ومثانة وبين خصيتين ودبر وإن أدخل السهم من جانب فخرج من الأخر فجائفتان رواه سعيد بن المسيب عن أبي بكر ومن وطئ زوجة لايوطأ مثلها فخرق ما بين مخرج بول ومني أو ما بين السبيلين فعليه الدية إن لم يستمسك بول وإلا فثلثها وإن كانت ممن يوطأ مثلها لمثله فهدر و يجب في الضلع إذا جبر كما كان بعير و يجب في كل واحدة من الترقوتين بعير لما روى سعيد عن عمر رضي الله عنه في الضلع جمل وفي الترقوة جمل والترقوة العظم المستدير حول العنق من النحر إلى الكتف ولكل إنسان ترقوتان وإن انجبر الضلع أو الترقوة غير مستقيمين فحكومة و يجب في كسر الذراع وهو الساعد الجامع لعظمي الزند والعضد و في الفخذو في الساق والزند إذا جبر ذلك مستقيما بعيران لما روى سعيد عن عمرو بن شعيب عن أبيه عن جده أن عمرو بن العاص كتب إلى عمر في أحد الزندين إذا كسر فكتب إليه عمر أن فيه بعيرين وإذا كسر الزندان ففيهما أربعة من الإبل ولم يظهر له مخالف من الصحابه وما عدا ذلك المذكور من الجراح وكسر العظام كخرزة صلب وعصعص وعانة ففيه حكومة والحكومة أن يقوم المجني عليه كأنه عبد لاجناية به ثم يقوم وهي أي الجناية به قد برئت فما نقص من القيمة فله أي للمجني عليه مثل نسبته من الدية كأن أي لو قدرنا أن قيمته أي قيمة المجني عليه لو كان عبدا سليما من الجناية ستون وقيمته بالجناية خمسون ففيه أي في جرحه سدس ديته لنقصه بالجناية سدس قيمته إلا أن تكون الحكومة في محل له مقدر من الشرع فلا يبلغ بها أي الحكومة المقدر كشجة دون الموضحة لاتبلغ حكومتها أرش الموضحة وإن لم تنقصه الجناية حال برء قوم حال جريان دم فإن لم تنقصه أيضا أو زادته حسنا فلا شيء فيها


باب العاقلة وما تحمله

العاقلة عاقلة الإنسان ذكور عصابته كلهم من النسب والولاء قريبتهم كالإخوة وبعيدهم كابن ابن ابن عم جد الجاني حاضرهم وغائبهم حتى عمودي نسبه وهم آباء الجاني و إن علوا وأبناؤه وإن نزلوا سواء كان الجاني رجلا أو امراة لحديث أبي هريرة قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة ثم إن المرأة التي قضى عليها بالغرة توفيت فقضى رسول الله صلى الله عليه وسلم أن ميراثها لزوجها وبنيها وإن العقل على عصبتها متفق عليه يقال عقلت من فلان إذا غرمت عنه دية جنايته ولو عرف نسبه من قبيلة ولم يعلم من أي بطونها لم يعقلوا عنه ويعقل هرم وزمن وأعمى أغنياء ولا عقل على رقيق لأنه لايملك ولو ملك فملكة ضعيف و لاعلى غير مكلف كصغير ومجنون لأنهما ليسا من أهل النصرة و لاعلى فقير لايملك نصاب زكاة عند حلول الحول فاضلا عنه كحج وكفارة ظهار ولو معتملا لأنه ليس من أهل المواساة ولا أنثى ولا مخالف لدين الجاني لفوات المعاضدة والمناصرة ويتعاقل أهل ذمة اتحدت مللهم وخطأ إمام وحاكم في حكمهما في بيت المال ومن لاعاقلة له أو له وعجزت فإن كان كافرا فالواجب عليه وإن كان مسلما فمن بيت المال حالا إن أمكن وإلا سقطت ولا تحمل العاقلة عمدا محضا ولو لم يجب به قصاص كجائفة ومأمومة لأن العامد غير معذور فلا يستحق المواساة وخرج بالمحض شبه العمد فتحمله ولا تحمل العاقلة أيضا عبدا أي قيمة عبد قتله الجاني أو قطع طرفه ولا تحمل أيضا جنايته ولا تحمل أيضا صلحا عن إنكار ولا اعترافا لم تصدقه به بأن يقر على نفسه بجناية وتنكر العاقلة روى ابن عباس مرفوعا لاتحمل العاقله عمدا ولا عبدا ولا صلحا ولا اعترافا وروي عنه موقوفا ولا تحمل العاقلة أيضا ما دون ثلث الدية التامة أي ذكر حر مسلم لقضاء عمر أنها لاتحمل شيئا حتى يبلغ عقل المأمومة إلا غرة جنين مات بعد أمه أو معها بجناية واحدة لاقبلها ويؤجل ما وجب بشبه العمد والخطأ على ثلاث سنين ويجتهد الحاكم في تحميل كل منهم ما يسهل عليه ويبدأ بالأقرب فالأقرب لكن تؤخذ من بعيد لغيبة قريب فصل في كفارة القتل من قتل نفسا محرمة ولو نفسه أو قنه أو مستأمنا أو أجنبيا أو شارك في قتلها خطأ أو شبه عمد مباشرة أو تسببا كحفره بئرا فعليه أي على القاتل ولو كافرا أو قنا أو صغيرا أو مجنونا الكفارة عتق رقبة فإن لم يجد فصيام شهرين متتابعين ولا إطعام فيها وإن كانت النفس مباحة كباغ أو القتل قصاصا أو حدا أو دفعا عن نفسه فلا كفارة ويكفر قن بصوم ومن مال غير مكلف وليه ويتعدد بتعدد قتل


باب القسامة

وهي لغة اسم القسم أقيم مقام المصدر من قولهم أقسم إقساما وقسامة وشرعا أيمان مكررة في دعوى قتل معصوم روى أحمد ومسلم أن النبي صلى الله عليه وسلم أقرالقسامة على ما كانت عليه في الجاهلية ولا تكون في دعوى قطع طرف ولا جرح و من شروطها أي القسامة اللوث وهو العداوة الظاهرة كالقبائل التي يطلب بعضها بعضا بالثأر وكما بين البغاة وأهل العدل وسواء وجد مع اللوث أثر القتل أو لا فمن ادعى عليه القتل من غير لوث حلف يمينا واحدة وبرئ حيث لابينة للمدعي كسائر الدعاوي فإن نكل قضي عليه بالنكول إن لم تكن الدعوى بقتل عمد فإن كانت به لم يحلف وخلي سبيله ومن شرط القسامة أيضا تكليف مدعى عليه القتل وإمكان القتل منه ووصف القتل في الدعوى وطلب جميع الورثه واتفاقهم على الدعوى وعلى عين القاتل وكون فيهم ذكور مكلفون وكون الدعوى على واحد معين ويقاد فيها إذا تمت الشروط ويبدأ بأيمان الرجال من ورثه الدم فيحلفون خمسين يمينا وتوزع بينهم بقدر إرثهم ويكمل كسر ويقضى لهم ويعتبر حضور مدع ومدعى عليه وسيد قن وقت حلف ومتى حلف الذكور فألحق حتى في عمد لجميع الورثة فإن نكل الورثة عن الخمسين يمينا أو عن بعضها أو كانوا أي الورثة كلهم نساء حلف المدعي عليه خمسين يمينا وبرئ إن رضي الورثة وإلا فدى الإمام القتيل من بيت المال كميت في زحمة جمعة وطواف


كتاب الحدود

جمع حد وهو لغة المنع وحدود الله محارمه واصطلاحا عقوبة مقدارة شرعا في معصية لتمنع من الوقوع في مثلها شروط الحد لايجب الحد إلا على بالغ عاقل لحديث رفع القلم عن ثلاثة ملتزم أحكام المسلمين مسلما كان أو ذميا بخلاف الحربي والمستأمن عالم بالتحريم لقول عمر وعثمان وعلي لاحد إلا على من علمه فيقيمه الإمام أو نائبه مطلقا سواء كان الحد لله كحد الزنا أو لآدمي كحد القذف لأنه يفتقر إلى اجتهاد ولا يؤمن من استيفائه الحيف فوجب تفويضه إلى نائب الله تعالى في خلقه ويقيمه في غير مسجد ويحرم فيه لحديث حكيم بن حزام أن رسول الله صلى الله عليه وسلم نهى أن يقاد في المسجد وأن تنشد فيه الأشعار وأن تقام فيه الحدود وتحريم شفاعة وقبولها في حد الله تعالى بعد أن يبلغ الإمام ولسيد مكلف عالم به وبشروطه إقامته بجلد وإقامة تعزير على رقيق كله له هيئة الحد ويضرب الرجل في الحد قائما لأنه وسيلة إلى إعطاء كل عضو حظه من الضرب بسوط وسط لاجديد ولا خلق بفتح الخاء لأن الجديد يجرحه والخلق لا يؤلمه ولا يمد ولا يربط ولا يجرد المحدود من ثيابه عند جلده لقول ابن مسعود ليس في ديننا مد ولا قيد ولا تجريد بل يكون عليه قميص أو قميصان وإن كان عليه فرو أو جبة محشوة نزعت ولا يبالغ بضربه بحيث يشق الجلد لأن المقصود تأديبه لا إهلاكه ولا يرفع ضارب يده بحيث يبدو إبطه و سن أن يفرق الضرب على بدنه ليأخذ كل عضو منه حظه ولأن توالي الضرب على عضو واحد يؤدي إلى القتل ويكثر منه في مواضع اللحم كالأليتين والفخذين ويضرب من جالس ظهره وما قاربه ويتقي وجوبا الرأس والوجه والفرج والمقاتل كالفؤاد والخصيتين لأنه ربما أدى ضربه على شيء من هذه إلى قتله أو ذهاب منفعته والمرأة كالرجل فيه أي فيما ذكر إلا أنها تضرب جالسة لقول علي رضي الله عنه تضرب المرأة جالسة والرجل قائما وتشد عليها ثيابها وتمسك يداها لئلا تنكشف لأن المرأة عورة وفعل ذلك بها أستر لها وتعتبر لإقامته نية لا موالاة وأشد الجلد في الحدود جلد الزنا ثم جلد القذف ثم جلد الشرب ثم جلد التعزير لأن الله تعالى خص الزنا بمزيد تأكيد بقوله ولا تأخذكم بهما رأفة في دين الله وما دونه أخف منه في العدد فلا يجوز أن يزيد عليه في الصفة ولا يؤخر حد لمرض ولو رجي زواله ولا لحر أو برد ونحوه فإن خيف من السوط لم يتعين فيقام بطرف ثوب ونحوه ويؤخر لسكر حتى يصحو ومن مات في حد فهدر ولاشيء على من حده لأنه أتى به على الوجه المشروع بأمر الله تعالى وأمر رسوله صلى الله عليه وسلم ومن زاد ولو جلدة أو في السوط بسوط لا يحتمله فتلف المحدود ضمنه بديته ولا يحفر للمرجوم في الزنا رجلا كان أو امرأة لأن النبي صلى الله عليه وسلم لم يحفر للجهنية ولا لليهوديين لكن تشد على المرأة ثيابها لئلا تنكشف ويجب في إقامة حد الزنا حضور إمام أو نائبه وطائفة من المؤمنين ولو واحدا وسن حضور من شهد وبداءتهم برجم


باب حد الزنا

وهو فعل الفاحشة في قبل أو دبر إذا زنا المكلف المحصن رجم حتى يموت لقوله صلى الله عليه وسلم وفعله ولا يجلد قبله ولا ينفى والمحصن من وطئ امرأته المسلمة أو الذمية أو المستأمنة في نكاح صحيح في قبلها وهما أي الزوجان بالغان عاقلان حران فإن اختل شرط منهما أي من هذه الشروط المذكورة في أحداهما أي أحد الزوجين فلا إحصان لواحد منهما ويثبت إحصانه بقوله وطئتها ونحوه لابولد منها مع إنكار وطئه وإذا زنا المكلف الحر غير المحصن جلد مائة جلدة لقوله تعالى والزانية والزاني فاجلدوا كل واحد منهما مائة جلدة وغرب أيضا مع الجلد عاما لما روى الترمذي عن ابن عمر أن النبي صلى الله عليه وسلم ضرب وغرب وأن أبا بكر ضرب وغرب وأن عمر ضرب وغرب ولو كان المجلود امرأة فتغرب مع محرم وعليها أجرته فإن تعذر المحرم فوحدها إلى مسافة القصر ويغرب غريب إلى غير وطنه و إذا زنى الرقيق جلد خمسين جلدة لقوله تعالى فعليهن نصف ما على المحصنات من العذاب والعذاب المذكور في القرآن مائة جلدة لا غير ولا يغرب الرقيق لأن التغريب إضرار بسيده ويجلد ويغرب مبعض بحسابه وحد لوطي فاعلا كان أو مفعولا به كزان فإن كان محصنا فحده الرجم وإلا جلد مائة وغرب عاما ومملوكه كغيره ودبر أجنبية كلواط ولا يجب الحد للزنا إلا بثلاثة شروط أحدها تغييب حشفة أصليه كلها أو قدرها لعدم في قبل أو دبر أصليين من آدمي حي فلا يحد من قبل أو باشر دون الفرج ولا من غيب بعض الحشفة ولا من غيب الحشفةالزائدة أو غيب الأصلية في زائدة أو ميت أو في بهيمة بل يعزر وتقتل البهيمة وإنما يحد الزاني إذا كان الوطء المذكور حراما محضا أي خاليا من الشبهة وهو معنى قوله الشرط الثاني انتفاء الشبهة لقوله صلى الله عليه وسلم ادرءوا الحدود بالشبهات ما استطعتم فلا يحد بوطء أمة له فيها شرك أو محرمة برضاع ونحوه أو لولده فيها شرك أو وطئ امرأة في منزله ظنها زوجته أو ظنها سريته فلا حد أو وطئ امراة في نكاح باطل اعتقد صحته أو وطئ امرأة في نكاح مختلف فيه كمتعة أو بلا ولي ونحوه أو وطئ أمته في ملك مختلف فيه بعد قبضه كشركاء فضولي ولو قبل الإجازة ونحوه أي نحو ماذكر كجهل تحريم الزنا من قريب عهد بإسلام أو ناشئ ببادية بعيدة أو أكرهت المرأة المزني بها على الزنا فلا حد وكذا ملوط به أكره بإلجاء أو تهديد أو منع طعام أو شراب مع إضرار فيها الشرط الثالث ثبوت الزنا ولايثبت الزنا إلا بأحد أمرين أحدهما أن يقر به أي بالزنا مكلف ولو قنا أربع مرات لحديث ماعز وسواء كانت الأربع في مجلس أو مجالس و يعتبر أن يصرح بذكر حقيقة الوطء فلا تكفي الكناية لأنها تحتمل ما لا يوجب الحد وذلك شبهة تدرأ الحد و يعتبر أن لاينزع أي يرجع عن إقراره حتى يتم عليه الحد فلو رجع عن إقراره أو هرب كف عنه ولو شهد أربعة على إقراره به أربعا فأنكر أو صدقهم دون أربع فلا حد عليه ولا عليهم الأمر الثاني مما يثبت به الزنا أن يشهد عليه في مجلس واحد بزنا واحد يصفوفه فيقولون رأينا ذكره في فرجها كالمرود في المكحلة والرشأ في البئر لأن النبي صلى الله عليه وسلم لما أقر عنده ماعز قال له أنكتها لا تكني قال نعم قال كما يغيب المرود في المكحلة والرشأ في البئر قال نعم وإذا اعتبر التصريح في الإقرار فالشهادة أولى أربعة فاعل يشهد لقوله تعالى ثم لم يأتوا بأربعة شهداء ويعتبر أن يكونوا ممن تقبل شهادتهم فيه أي في الزنا بأن يكونوا رجالا عدولا ليس فيهم من به مانع من عمى أو زوجية سواء أتوا الحاكم جملة أو متفرقين فإن شهدوا في مجلسين فأكثر أو لم يكمل بعضهم الشهادة أو قام به مانع حدوا للقذف كما لو عين اثنان يوما أو بلدا أو زاوية من بيت كبير وآخران آخر وإن حملت امرأة لا زوج لها ولا سيد لم تحد بمجرد ذلك الحمل ولا يجب أن تسأل لأن في سؤالها عن ذلك إشاعة الفاحشة وذلك منهي عنه وإن سئلت وادعت أنها أكرهت أو وطئت بشبهة أو لم تعترف بالزنا أربعا لم تحد لأن الحد يدرأ بالشبهة


باب حد القذف

وهو الرمي بزنا أو لواط إذا قذف المكلف المختار ولو أخرس بإشارة محصنا ولو مجبوبا أو ذات محرم أو رتقاء جلد قاذف ثمانين جلدة إن كان القاذف حرا لقوله تعالى والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة وإن كان القاذف عبدا أو أمة ولو عتق عقب قذف جلد أربعين جلدة كما تقدم في الزنا و القاذف المعتق بعضه يجلد بحسابه فمن نصفه حر يجلد ستين جلدة وقذف غير المحصن ولو قنه يوجب التعزير على القاذف ردعا عن أعراض المعصومين وهو أي حد القذف حق للمقذوف فيسقط بعفوه ولا يقام إلا بطلبه كما يأتي لكن لايستوفيه بنفسه وتقدم والمحصن هنا أي في باب القذف هو الحر المسلم العاقل العفيف عن الزنا ظاهرا ولو تائبا منه الملتزم الذي يجامع مثله وهو ابن عشر وبنت تسع ولا يشترط بلوغه لكن لايحد قاذف غير بالغ حتى يبلغ ويطالب ومن قذف غائبا لم يحد حتى يحضر ويطالب أو يثبت طلبه في غيبته ومن قال لابن عشرين زنيت من ثلاثين سنة لم يحد وصريح القذف قوله يا زاني يا لوطي ونحوه كيا عاهر أو قد زنيت أو زنى فرجك ويا منيوك ويا منيوكة إن لم يفسره بفعل زوج أو سيد وكنايته أي كناية القذف ياقحبة و يافاجرة و ياخبيثة و فضحت زوجك أو نكست رأسه أو جعلت له قرونا ونحوه كعلقت عليه أولادا من غيره أو أفسدت فراشه ولعربي يا نبطي ونحوه وزنت يدك أو رجلك ونحوه و إن فسره بغير القذف قبل وعزر كقوله يا كافر يا فاسق يا فاجر يا حمار ونحوه وإن قذف أهل بلد أو قذف جماعة لايتصور منهم الزنا عادة عزر لأنه لا عار عليهم به للقطع بكذبه وكذا لو اختلفا في أمر فقال أحدهما الكاذب ابن الزانية عزر ولا حد ويسقط حد القذف بالعفو أي عفو المقذوف عن القاذف ولا يستوفى حد القذف بدون الطلب أي طلب المقذوف لأنه حقه كما تقدم ولذلك لو قال المكلف اقذفني فقذفه لم يحد وعزر وإن مات المقذوف ولم يطالب به سقط وإلا فلجميع الورثة ولو عفا بعضهم حد للباقي كاملا ومن قذف ميتا حد بطلب وارث محصن ومن قذف نبيا كفر وقتل ولو تاب أو كان كافرا فأسلم


باب حد المسكر

أي الذي ينشأ عنه السكر وهو اختلاط العقل كل شراب أسكر كثيره فقليله حرام وهو خمر من أي شيء كان لقوله صلى الله عليه وسلم كل مسكر خمر وكل خمر حرام رواه أحمد وأبو داود ولايباح شربه أي شرب مايسكر كثيره للذة ولا لتداو ولا عطش ولا غيره إلا لدفع لقمة غص بها ولم يحضره غيره أي غير الخمر وخاف تلفا لأنه مضطر ويقدم عليه بول وعليهما ماء نجس وإذا شربه أي المسكر المسلم أو شرب ماخلط به ولم يستهلك فيه أو أكل عجينا لت به مختارا لعالما أن كثيره يسكر فعليه الحد ثمانون جلدة مع الحرية لأن عمر استشار الناس في حد الخمر فقال عبد الرحمن اجعله كأخف الحدود ثمانين فضرب عمر ثمانين وكتب به إلى خالد وأبي عبيده في الشام رواه الدارقطني وغيره فإن لم يعلم أن كثيره يسكر فلا حد عليه ويصدق في جهل ذلك و عليه أربعون مع الرق عبدا كان أو أمة ويعزر من وجد منه رائحتها أو حضر شربها لا من جهل التحريم لكن لايقبل ممن نشأ بين المسلمين ويثبت بإقراره مرة كقذف أو بشهادة عدلين ويحرم عصير غلا وأتى عليه ثلاثة أيام بلياليها ويكره الخليطان كنبيذ تمر مع زبيب لا وضع تمر أو نحوه وحده في ماء لتحليله ما لم يشتد أو تتم له ثلاثة أيام


باب التعزير

وهو لغة المنع ومنه التعزير بمعنى النصرة لأنه يمنع المعادي من الإيذاء واصطلاحا التأديب لأنه يمنع مما لايجوز فعله وهو أي التعزير واجب في كل معصية لا حد فيها ولا كفارة كاستمتاع لا حد فيه أي كمباشرة دون فرج و ك سرقة لا قطع فيها لكون المسروق دون نصاب أو غير محرز و ك جناية لاقود فيها كصفع ووكز و ك إتيان المرأة المرأة والقذف بغير الزنا إن لم يكن المقذوف ولدا للقاذف فإن كان فلا حد ولا تعزير ونحوه أي نحو ما ذكر كشتمه بغير الزنا وقوله الله أكبر عليك أو خصمك ولا يحتاج في إقامه التعزير إلى مطالبة ولا يزاد في التعزير على عشر جلدات لحديث أبي بردة مرفوعا لا يجلد أحد فوق عشرة أسواط إلا في حد من حدود الله تعالى متفق عليه وللحاكم نقصه عن العشرة حسب مايراه لكن من شرب مسكرا في نهار رمضان حد للشرب وعزر لفطره بعشرين سوطا لفعل علي رضي الله تعالى عنه ومن وطىء أمة امرأته حد ما لم تكن أحلتها له فيجلد مائة إن علم التحريم فيهما ومن وطىء أمة له فيها شرك عزر بمائة إلا سوطا ويحرم تعزير بحلق لحية وقطع طرف أو جرح أو أخذ مال أو إتلافه ومن استمنى بيده من رجل أو أمرأة بغير حاجة عزر لأنه معصية وإن فعله خوفا من الزنا فلا شيء عليه إن لم يقدر على نكاح ولو لأمة


باب القطع في السرقة

وهي أخذ مال على وجه الإختفاء من مالكه أو نائبه إذا أخذ المكلف الملتزم مسلما كان أو ذميا بخلاف المستأمن ونحوه نصابا من حرز مثله من مال معصوم بخلاف حربي لا شبهة له فيه على وجه الإختفاء قطع لقوله تعالى والسارق والسارقة فاقطعوا أيديهما ولحديث عائشة تقطع اليد في ربع دينار فصاعدا فلا قطع على منتهب وهو الذي يأخذ المال على وجه الغنيمة ولا مختلس وهو الذي يخطف الشيء ويمر به ولا غاصب ولا خائن في وديعة أو عارية أو غيرها لأن ذلك ليس بسرقة ولكن الأصح أن جاحد العارية يقطع إن بلغت نصابا لقول ابن عمر كانت مخزومية تستعير المتاع وتجحده فأمر النبي صلى الله عليه وسلم بقطع يدها رواه أحمد والنسائي وأبو داود وقال أحمد لاأعرف شيئا يدفعه ويقطع الطرار وهو الذي يبط الجيب أو غيره ويأخذ منه أو بعد سقوطه إن بلغ نصابا لأنه سرقه من حرز ويشترط للقطع في السرقة ستة شروط أحدها أن يكون المسروق مالا محترما لأن ما ليس بمال لا حرمة له ومال الحربي تجوز سرقته بكل حال فلا قطع بسرقة آلة لهو لعدم الاحترام ولا بسرقة محرم كالخمر وصليب وآنية فيها خمر ولا بسرقة ماء أو إناء فيه ماء ولا بسرقة مكاتب وأم ولد ومصحف وحر ولو صغيرا ولا بما عليهما الشرط الثاني ما أشار إليه بقوله ويشترط أيضا أن يكون المسروق نصابا وهو أي نصاب السرقة ثلاثة دراهم خالصة أو تخلص من مغشوشة أو ربع دينار أي مثقال وإن لم يضرب أو عرض قيمته كأحدهما أي ثلاثة دراهم أو ربع دينار فلا قطع بسرقة ما دون ذلك لقوله صلى الله عليه وسلم لا تقطع اليد إلا في ربع دينار فصاعدا رواه أحمد ومسلم وغيرهما وكان ربع الدينار يومئذ ثلاثة دراهم والدينار اثني عشر دراهما رواه أحمد وإذا نقصت قيمة المسروق بعد إخراجه لم يسقط القطع لأن النقصان وجد في العين بعد سرقتها أو ملكها أي العين المسروقة السارق ببيع أو هبة أو غيرهما لم يسقط القطع بعد الترافع إلى الحاكم وتعتبر قيمتها أي قيمة العين المسروقة وقت إخراجها من الحرز لأنه وقت السرقة التي وجب بها القطع فلو ذبح فيه أي في الحرز كبشا فنقصت قيمته أو شق فيه ثوبا فنقصت قيمته عن نصاب السرقة ثم أخرجه من الحرز فلا قطع لأنه لم يخرج من الحرز نصابا أو أتلف فيه أي في الحرز المال لم يقطع لأنه لم يخرج منه شيئا و الشرط الثالث أن يخرجه من الحرز فإن سرقه من غير حرز كما لو وجد بابا مفتوحا أو حرزا مهتوكا فلا قطع عليه وحرز المال ماالعادة حفظه فيه إذ الحرز معناه الحفظ ومنه احترز أي تحفظ ويختلف الحرز باختلاف الأموال والبلدان وعدل السلطان وجوره وقوته وضعفه لاختلاف الأحوال باختلاف المذكورات فحرز الأموال أي النقود والجواهر والقماش في الدور والدكاكين والعمران أي الأبنية الحصينه والمحال المسكونة من البلد وراء الأبواب والأغلاق الوثيقة والغلق اسم للقفل خشبا كان أو حديدا وصندوق بسوق وثم حارس حرز وحرز البقل وقدور الباقلاء ونحوهما كقدور طبيخ وخزف وراء الشرائج وهي مايعمل من قصب أو نحوه يضم بعضه إلى بعض بحبل أو غيره إذا كان في السوق حارس لجريان العادة بذلك وحرز الحطب والخشب الحظائر جمع حظيرة بالحاء المهملة والظاء المعجمة ما يعمل للإبل والغنم من الشجر تأوي إليه فيعبر بعضه في بعض ويربط وحرز المواشي الصير جمع صيرة وهي حظيرة الغنم وحرزها أي المواشي في المرعى بالراعي ونظره إليها غالبا فما غاب عن مشاهدته غالبا فقد خرج عن الحرز وحرز سفن في شط بربطها وإبل باركة معقولة بحافظ حتى نائم وحمولتها بتقطيرها مع قائد يراها ومع عدم تقطير بسائق يراها وحرز ثياب في حمام ونحوه بحافظ كقعوده على متاع وإن فرط حافظ حمام بنوم أو تشاغل ضمن ولا قطع على سارق إذا وحرز باب ونحوه تركيبه بموضعه و الشرط الرابع أن تنتفي الشبهة عن السارق لحديث ادرءوا الحدود بالشبهات ما استطعتم فلا يقطع سارق بالسرقة من مال أبيه وإن علا ولا بسرقة من مال ولده وإن سفل لأن نفقة كل منهما تجب في مال الآخر والأب والأم في هذا سواء لما ذكر ويقطع الأخ بسرقة مال أخيه و يقطع كل قريب بسرقة مال قريبه لأن القرابة هنا لاتمنع قبول الشهادة من أحدهما للآخر فلم تمنع القطع ولا يقطع أحد الزوجين بسرقته من مال الآخر ولو كان محرزا عنه روى ذلك سعيد عن عمر بإسناد جيد وإذا سرق عبد ولو مكاتبا من مال سيده أو سيد من مال مكاتبه فلا قطع أو سرق حر مسلم أو قن من بيت المال فلا قطع أو سرق من غنيمة لم تخمس فلا قطع لأن لبيت المال فيها خمس الخمس أو سرق فقير من غلة موقوفة على الفقراء فلا قطع لدخوله فيهم أو سرق شخص من مال له فيه شركة أو لأحد ممن لايقطع بالسرقة منه كأبيه وابنه وزوجه ومكاتبه لم يقطع للشبهة الشرط الخامس ثبوت السرقة وقد ذكره بقوله ولا يقطع إلا بشهادة عدلين يصفانها بعد الدعوى من مالك أو من يقوم مقامه أو بإقرار السارق مرتين بالسرقة يصفها في كل مرة لاحتمال ظنه القطع في حال لاقطع فيها ولا ينزع أي يرجع عن إقراره حتى يقطع ولا بأس بتلقينه الإنكار و الشرط السادس أن يطالب المسروق منه السارق بماله فلو أقر بسرقة من مال غائب أو قامت بها بينة انتظر حضوره ودعواه فيحبس وتعاد الشهادة وإذا وجب القطع لاجتماع شروطه قطعت يده اليمنى لقراءة ابن مسعود فاقطعوا أيمانهما ولأنه قول أبي بكر وعمر ولا مخالف لهما من الصحابة من مفصل الكف لقول أبي بكر وعمر تقطع يمين السارق من الكوع ولا مخالف لهما من الصحابة وحسمت وجوبا بغمسها في زيت مغلي لتسد أفواه العروق فينقطع الدم فإن عاد قطعت رجله اليسرى من مفصل كعبه بترك عقبه وحسمت فإن عاد حبس حتى يتوب وحرم أن يقطع ومن سرق شيئا من غير حرز ثمرا كان أو كثرا بضم الكاف وفتح المثلثة طلع الفحال أو غيرهما من جمار أو غيره أضعفت عليه القيمة أي ضمنه يعوضه مرتين قاله القاضي واختاره الزركشي وقدم في التنقيح أن التضعيف خاص بالثمر والطلع والجمار والماشية وقطع به في المنتهى وغيره لأن التضعيف ورد في هذه الأشياء على خلاف القياس فلا يتجاوز به محل النص ولا قطع لفوات شرطه وهو الحرز


باب حد قطاع الطريق

وهم الذين يتعرضون للناس بالسلاح ولو عصا أو حجرا في الصحراء أو البنيان أو البحر فيغصبونهم المال المحترم مجاهرة لا سرقة ويعتبر ثبوته ببينة أو إقرار مرتين والحرز ونصاب السرقة فمن أي أي مكلف ملتزم ولو أنثى أو رقيقا منهم أي من قطاع الطريق قتل مكافئا له أو غيره أي غير مكافىء كالولد يقتله أبوه و ك العبد يقتله الحر و ك الذمي يقتله المسلم وأخذ المال الذي قتله لقصده قتل وجوبا لحق الله تعالى ثم غسل وصلي عليه ثم صلب قاتل من يقاد به في غير المحاربة حتى يشتهر أمره ولا يقطع مع ذلك وإن قتل المحارب ولم يأخذ المال قتل حتما ولم يصلب لأنه لم يذكر في خبر ابن عباس الآتي وإن جنوا بما يوجب قودا في الطرف كقطع يد أو رجل ونحوها تحتم استيفاء كالنفس صححه في تصحيح المحرر وجزم به في الوجيز وقدمه في الرعايتين وغيرهما وعنه لايتحتم استيفاؤه قال في الإنصاف وهو المذهب وقطع به في المنتهى وغيره وإن أخذ كل واحد من المحاربين من المال قدر مايقطع بأخذه السارق من مال لا شبهة له فيه ولم يقتلوا قطع من كل واحد يده اليمنى ورجله اليسرى في مقام واحد وجوبا وحسمتا بالزيت المغلي ثم خلي سبيله فإن لم يصيبوا نفسا ولا مالا يبلغ نصاب السرقة نفوا بأن يشردوا متفرقين فلا يتركوا يأوون إلى بلد حتى تظهر توبتهم لقوله تعالى إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض قال ابن عباس رضي الله عنهما إذا قتلوا وأخذوا المال قتلوا وصلبوا وإذا قتلوا ولم يأخذوا المال قتلوا ولم يصلبوا وإذا أخذوا المال ولم يقتلوا قطعت أيديهم وأرجلهم من خلاف وإذا أخافوا السبيل ولم يأخذوا مالا نفوا من الأرض رواه الشافعي ولو قتل بعضهم ثبت حكم القتل في حق جميعهم وإن قتل بعض وأخذ المال بعض تحتم قتل الجميع وصلبهم ومن تاب منهم أي المحاربين قبل أن يقدر عليه سقط عنه ما كان واجبا لله تعالى من نفي وقطع يد ورجل وصلب وتحتم قتل لقوله تعالى إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا إن الله غفور رحيم وأخذ بما للآدميين من نفس وطرف ومال إلا إن يعفى له عنها من مستحقها ومن وجب عليه حد سرقة أو زنا أو شرب فتاب منه قبل ثبوته عند حاكم سقط ولو قبل إصلاح عمل ومن صال على نفسه أو حرمته كأمه وبنته وأخته وزوجته أو مال آدمي أو بهيمة فله أي للمصول عليه الدفع عن ذلك بأسهل مايغلب على ظنه دفعه به فإذا اندفع بالأسهل حرم الأصعب لعدم الحاجة إليه فإن لم يندفع الصائل إلا بالقتل فله أي للمصول عليه ذلك أي قتل الصائل ولا ضمان عليه لأنه قتله لدفع شره وإن قتل المصول عليه فهو شهيد لقوله صلى الله عليه وسلم من أريد ماله بغير حق فقاتل فقتل فهو شهيد رواه الخلال ويلزمه الدفع عن نفسه في غير فتنة لقوله تعالى ولا تلقوا بأيديكم إلى التهلكة وكذا يلزمه الدفع في غير فتنة عن نفس غيره و عن حرمته وحرمة غيره لئلا تذهب الأنفس دون ماله فلا يلزمه الدفع عنه ولا حفظه عن الضياع والهلاك فإن فعل فلا ضمان عليه ومن دخل منزله رجل متلصصا فحكمه كذلك أي يدفعه بالأسهل فإن أمره بالخروج فخرج كذلك لم يضربه وإلا فله ضربه بأسهل مايندفع به فإن خرج بالعصا لم يضربه بالحديد ومن نظر في بيت غيره من خصاص باب مغلق ونحوه فحذف عينه أو نحوها فتلفت فهدر بخلاف مستمع قبل إنذاره


باب قتال أهل البغي

أي الجور والظلم والعدول عن الحق إذا خرج قوم لهم شوكة ومنعة بفتح النون جمع مانع كفسقة وكفرة وبسكونها بمعنى امتناع يمنعهم على الإمام بتأويل سائغ ولو لم يكن فيهم مطاع فهم بغاة ظلمة فإن كانوا جمعا يسيرا لاشوكة لهم أو لم يخرجوا بتأويل أو خرجوا بتأويل غير سائغ فقطاع طريق ونصب الإمام فرض كفاية ويجبر من تعين لذلك وشرطه أن يكون حرا ذكرا عدلا قرشيا عالما كافيا ابتداء ودواما و يجب عليه أي على الإمام أن يراسلهم أي البغاة فيسألهم عن ماينقمون منه فإن ذكروا مظلمة أزالها وإن ادعوا شبهة كشفها لقوله تعالى فأصلحوا بينهما والإصلاح إنما يكون بذلك فإن كان ماينقمون منه مما لايحل أزاله وإن كان حلالا لكن التبس عليهم فاعتقدوا أنه مخالف للحق بين لهم دليله وأظهر لهم وجهه فإن فاءوا أي رجعوا عن البغي وطلب القتال تركهم وإلا يرجعوا قاتلهم وجوبا وعلى رعيته معونته ويحرم قتالهم بما يعم إتلافهم كمنجنيق ونار إلا لضرورة وقتل ذريتهم ومدبرهم وجريحهم ومن ترك القتال ولا قود بقتلهم بل الدية ومن أسر منهم حبس حتى لا شوكة ولا حرب فإذا انقضت فمن وجد منهم ماله بيد غير أخذه وما تلف حال حرب غير مضمون وإن أظهر قوم رأي الخوارج ولم يخرجوا عن قبضة الإمام لم يتعرض لهم وتجري الأحكام عليهم كأهل العدل وإن اقتتلت طائفتان لعصبية أو طلب رياسة فهما ظالمتان وتضمن كل واحدة من الطائفتين ما أتلفت على الآخرى قال الشيخ تقي الدين فأوجبوا الضمان على مجموع الطائفتين وإن لم يعلم عين المتلف ومن دخل بينهما بصلح فقتل وجهل قاتله وما جهل متلف ضمنتاه على السواء


باب حكم المرتد

وهو لغة الراجع قال تعالى ولا ترتدوا على أدباركم واصطلاحا الذي يكفر بعد إسلامه طوعا ولو مميزا أو هازلا بنطق أو اعتقاد أو شك أو فعل فمن أشرك بالله تعالى كفر لقوله تعالى إن الله لايغفر أن يشرك به أو جحد ربوبيته سبحانه أو جحد وحدانيته أو جحد صفه من صفاته كالحياة والعلم كفر أو اتخذ لله تعالى صاحبة أو ولدا أو جحد بعض كتبه أو جحد بعض رسله أو سب الله سبحانه أو سب رسوله أي رسولا من رسله أو ادعى النبوة فقد كفر لأن جحد شيء من ذلك كجحده كله وسب أحد منهم لا يكون إلا من جاحده ومن جحد تحريم الزنا أو جحد شيئا من المحرمات الظاهرة المجمع عليها أي على تحريمها أو جحد حل خبز ونحوه مما لا خلاف فيه أو جحد وجوب عبادة من الخمس أو حكما ظاهرا مجمعا عليه إجماعا قطعيا بجهل أي بسبب جهله وكان ممن يجهل مثله ذلك عرف حكم ذلك ليرجع عنه وإن أصر و كان مثله لا يجهله كفر لمعاندته للإسلام وامتناعه من الالتزام لأحكامه وعدم قبوله لكتاب الله وسنة رسوله وإجماع الأمة وكذا لو سجد لكوكب ونحوه أو أتى بقول أو فعل صريح في الاستهزاء في الدين أو امتهن القرآن أو أسقط حرمته لا من حكى كفرا سمعه وهو لا يعتقده فصل ومن ارتد عن الإسلام وهو مكلف مختار رجل أو امرأة دعي إليه أي إلى الإسلام ثلاثة أيام وجوبا وضيق عليه وحبس لقول عمر رضي الله عنه فهلا حبستموه ثلاثا فأطعمتموه كل يوم رغيفا وأسقيتموه لعله يتوب أو يراجع أمر الله اللهم إني لم أحضر ولم أرض إذ بلغني رواه مالك في الموطأ ولو لم تجب الإستتابة لما برىء من فعلهم فإن أسلم لم يعزر وإن لم يسلم قتل بالسيف ولا يحرق بالنار لقوله صلى الله عليه وسلم من بدل دينه فاقتلوه ولاتعذبوه بعذاب الله يعني النار أخرجه البخاري وأبو داود إلا رسول كفار فلا يقتل ولا يقتله إلا إمام أو نائبه مالم يلحق بدار حرب فلكل أحد قتله وأخذ ما معه ولا تقبل في الدنيا توبة من سب الله تعالى أو سب رسوله سبا صريحا أو تنقصه ولا توبة من تكررت ردته ولا توبة زنديق وهو المنافق الذي يظهر الإسلام ويخفي الكفر بل يقتل بكل حال لأن هذه الأشياء تدل على فساد عقيدته وقلة مبالاته بالإسلام ويصح إسلام مميز يعقله وردته لكن لا يقتل حتى يستتاب بعد البلوغ ثلاثه أيام وتوبة المرتد إسلامه و توبة كل كافر إسلامه بأن يشهد المرتد أو الكافر الأصلي أن لا إله إلا الله وأن محمدا رسول الله لحديث ابن مسعود أن النبي صلى الله عليه وسلم دخل الكنيسة فإذا هو بيهودي يقرأ عليهم التوراة فقرأ حتى أتى عل صفة النبي صلى الله عليه وسلم وأمته فقال هذه صفتك وصفة أمتك أشهد أن لا إله إلا الله وأنك رسول الله فقال النبي صلى الله عليه وسلم آووا أخاكم رواه أحمد ومن كان كفره بجحد فرض ونحوه كتحليل حرام أو تحريم حلال أو جحد نبي أو كتاب أو رسالة محمد صلى الله عليه وسلم إلى غير العرب فتوبته مع إتيانه ب الشهادتين إقراره بالمجحود به من ذلك لأنه كذب الله سبحانه بما اعتقده من الجحد فلا بد في إسلامه من الإقرار بما جحده أو قوله أنا مسلم أو بريء من كل دين يخالف الإسلام ولو قال كافر أسلمت أو أنا مسلم أو أنا مؤمن صار مسلما وإن لم يلفظ بالشهادتين ولا يغني قوله محمد رسول الله عن كلمة التوحيد وإن قال أنا مسلم ولا أنطق بالشهادتين لم يحكم بإسلامه حتى يأتي بالشهادتين ويمنع المرتد من التصرف في ماله وتقضى منه ديونه وينفق منه عليه وعلى عياله فإن أسلم وإلا صار فيئا من موته مرتدا ويكفر ساحر يركب المكنسة فتسير به في الهواء ونحوه لا كاهن ومنجم وعراف وضارب بحصى ونحوه إن لم يعتقد إباحته وأنه يعلم به الأمور المغيبة ويعزر ويكف عنه ويحرم طلسم ورقية بغير العربي ويجوز الحل بسحر ضرورة


كتاب الأطعمة

جمع طعام وهو مايؤكل ويشرب والأصل فيها الحل لقوله تعالى هو الذي خلق لكم ما في الأرض جميعا فيباح كل طعام طاهر بخلاف متنجس ونجس لا مضرة فيه احترازا عن السم ونحوه حتى المسك ونحوه كالعنبر من حب وثمر ونحوهما من الطاهرات ولا يحل نجس كالميتة والدم لقوله تعالى حرمت عليكم الميتة والدم الآية ولا يحل مافيه مضرة كالسم ونحوه لقوله تعالى ولا تلقوا بأيديكم إلى التهلكة وحيوانات البر مباحة إلا الحمر الأهلية لحديث جابر أن النبي صلى الله عليه وسلم نهي يوم خيبر عن لحوم الحمر الأهلية وأذن في لحوم الخيل متفق عليه و إلا ما له ناب يفترس به أي ينهش بنابه لقول أبي ثعلبه الخشني نهي رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع متفق عليه غير الضبع لحديث جابر أمرنا رسول الله صلى الله عليه وسلم بأكل الضبع احتج به أحمد والذي له ناب كالأسد والنمر والذئب والفيل والفهد والكلب والخنزير وابن آوى وابن عرس والسنور مطلقا والنمس والقرد والدب والفنك والثعلب والسنجاب والسمور و إلا ماله مخلب من الطير يصيد به كالعقاب والبازي والصقر والشاهين والباشق والحدأة بكسر الحاء وفتح الدال والهمزة والبومة لقول ابن عباس نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع وعن كل ذي مخلب من الطيور رواه أبو داود و إلا ما يأكل الجيف من الطير كالنسر والرخم واللقلق والعقعق وهو القاق والغراب الأبقع والخطاف وهو طائر أسود صغير أغبر والغراب الأسود الكبير و إلا مايستخبثه العرب ذوو اليسار كالقنفذ والنيص والفأرة والحية والحشرات كلها والوطواط و إلا ماتولد من مأكول وغيره كالبغل من الخيل والحمر الأهلية والسمع وهو ابن الذئب والضبع وما تجهله العرب ولم يذكر في الشرع يرد إلى أقرب الأشياء شبها به ولو أشبه مباحا ومحرما غلب التحريم ودود جبن وخل ونحوهما يؤكل تبعا فصل وما عدا ذلك الذي ذكرنا أنه حرام فحلال على الأصل كالخيل لما سبق من حديث جابر وبهيمة الأنعام وهي الإبل والبقر والغنم لقوله تعالى أحلت لكم بهيمة الأنعام والدجاج والوحشي من الحمر و من البقر كالإيل والتيتل والوعل والمها والضب والظباء والنعامة والأرنب وسائر الوحش كالزرافة والوبر واليربوع وكذا الطاووس والببغاء والزاغ وغراب الزرع لأن ذلك مستطاب فيدخل في عموم قوله تعالى ويحل لهم الطيبات ويباح حيوان البحر كله لقوله تعالى أحل لكم صيد البحر إلا الضفدع لأنها مستخبثة و إلا التمساح لأنه ذو ناب يفترس به و إلا الحية لأنها من المستخبثات وتحرم الجلالة التي أكثر علفها النجاسة ولبنها وبيضها نجس حتى تحبس ثلاثا وتطعم الطاهر فقط ويكره أكل تراب وفحم وطين وغدة وأذن وقلب وبصل وثوم ونحوها ما لم ينضج بطبخ لا لحم منتن أو نيء ومن اضطر إلى محرم بأن خاف التلف إن لم يأكله غير السم حل له إن لم يكن في سفر محرم منه ما يسد رمقه أي يمسك قوته وحفظها لقوله تعالى فمن اضطر غير باغ ولا عاد فلا إثم عليه وله التزود إن خاف ويجب تقديم السؤال على أكله ويتحرى في مذكاة اشتبهت بميتة فإن لم يجد إلا طعام غيره فإن كان ربه مضطرا أو خائفا أن يضطر فهو أحق به وليس له إيثاره وإلا لزمه بذل مايسد رمقه فقط بقيمته فإن أبى رب الطعام أخذه المضطر منه بالأسهل فالأسهل ويعطيه عوضه ومن اضطر إلى نفع مال الغير مع بقاء عينه كثياب لدفع برد أو حبل أو دلو لاستقاء ماء ونحوه وجب بذله له أي لمن اضطر إليه مجانا مع عدم حاجته إليه لأن الله تعالى ذم على منعه بقوله ويمنعون الماعون وإن لم يجد المضطر إلا آدميا معصوما فليس له أكله ولا أكل عضو من أعضاء نفسه ومن مر بثمر بستان في شجره أو ساقط عنه ولا حائط عليه أي على البستان ولا ناظر أي حافظ له فله الأكل منه مجانا من غير حمل ولو بلا حاجة روي عن عمر وابن عباس وأنس بن مالك وغيرهم وليس له صعود شجرة ولا رمية بشيء ولا الأكل من مجني مجموع إلا لضرورة وكذا زرع قائم وشرب لبن ماشية ويجب على المسلم ضيافة المسلم المجتاز به في القرى دون الأمصار يوما وليلة قدر كفايته مع آدم لقوله صلى الله عليه وسلم من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته قالوا وما جائزته يا رسول الله قال يومه وليلته متفق عليه ويجب إنزاله ببيته مع عدم مسجد ونحوه فإن أبى من نزل به الضيف فللضيف طلبه به عند حاكم فإن أبى فله الأخذ من ماله بقدره


باب الذكاة

يقال ذكى الشاة ونحوها تذكية أي ذبحها فهي ذبح أو نحر الحيوان المأكول البري بقطع حلقومه ومريئه أو عقر ممتنع ولا يباح شيء من الحيوان المقدور عليه بغير ذكاة لأن غير المذكى ميتة وقال تعالى حرمت عليكم الميتة إلا الجراد والسمك وكل ما لا يعيش إلا في الماء فيحل بدون ذكاة لحل ميتته لحديث ابن عمر يرفعه أحل لنا ميتتان ودمان فأما الميتتان الحوت والجراد وأما الدمان فالكبد والطحال رواه أحمد وغيره وما يعيش في البر والبحر كالسلحفاة وكلب الماء لا يحل إلا بالذكاة وحرم بلع السمك حيا وكره شيه حيا لا جراد لأنه لا دم له ويشترط للذكاة أربعة شروط أحدها أهلية المذكي بأن يكون عاقلا فلا يباح ما ذكاه مجنون أو سكران أو طفل لم يميز لأنه لا يصح منه قصد التذكية مسلما كان أو كتابيا أبواه كتابيان لقوله تعالى وطعام الذين أوتوا الكتاب حل لكم قال البخاري قال ابن عباس طعامهم ذبائحهم ولو كان المذكي مميزا أو مراهقا أو امرأة أو أقلف لم يختن ولو بلا عذر أو أعمى أو حائضا أو جنبا ولا تباح ذكاة سكران ومجنون لما تقدم و لا ذكاة وثني ومجوسي ومرتد لمفهوم قوله تعالى وطعام الذين أوتوا الكتاب حل لكم الشرط الثاني الآلة فتباح الذكاة بكل محدد ينهر الدم بحده ولو كان مغصوبا من حديد وحجر وقصب وغيره كخشب له حد وذهب وفضة وعظم إلا السن والظفر لقوله صلى الله عليه وسلم ما أنهر الدم فكل ليس السن والظفر متفق عليه الشرط الثالث قطع الحلقوم وهو مجرى النفس و قطع المريء بالمد وهو مجرى الطعام والشراب ولا يشترط إبانتهما ولا قطع الودجين ولا يضر رفع يد الذابح إن أتم الذكاة على الفور والسنة نحر الإبل بطعن بمحدد في لبتها وذبح غيرها فإن أبان الرأس بالذبح لم يحرم المذبوح وذكاة ما عجز عنه من الصيد والنعم المتوحشة و النعم الواقعة في بئر ونحوها بجرحه في أي موضع كان من بدنه روي عن علي وابن مسعود وابن عمر وابن عباس وعائشة رضي الله عنهم إلا أن يكون رأسه في الماء ونحوه مما يقتله لو انفرد فلا يباح أكله لحصول قتله بمبيح وحاظر فغلب جانب الحظر وما ذبح من قفاه ولو عمدا إن أتت الآلة على محل ذبحه وفيه حياة مستقرة حل وإلا فلا ولو أبان رأسه حل مطلقا والنطيحة ونحوها إن ذكاها وحياتها تمكن زيادتها على حركة مذبوح حلت والاحتياط مع تحرك ولو بيد أو رجل وما قطع حلقومه أو ما أبينت حشوته فوجود حياته كعدمها والشرط الرابع أن يقول الذابح عند حركة يده بالذبح بسم الله لقوله تعالى ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق ولا يجزيه غيرها كقوله باسم الخالق ونحوه لأن إطلاق التسمية ينصرف إلى بسم الله وتجزئ بغير عربية ولو أحسنها فإن تركها أي التسمية سهوا أبيحت الذبيحة لقوله صلى الله عليه وسلم ذبيحة المسلم حلال وإن لم يسم إذا لم يتعمده رواه سعيد لا إن ترك التسمية عمدا ولو جهلا فلا تحل الذبيحة لما تقدم ومن بدا له ذبح غير ما سمي عليه أعاد التسمية ويسن مع التسمية التكبير لا الصلاة على النبي صلى الله عليه وسلم ومن ذكر مع اسم الله اسم غيره حرم ولم يحل المذبوح ويكره أن يذبح بآلة كالة لحديث إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته رواه الشافعي وغيره و يكره أيضا أن يحدها والحيوان يبصره لقول ابن عمر إن رسول الله صلى الله عليه وسلم أمر أن تحد الشفار وأن توارى عن البهائم رواه أحمد وغيره و يكره أيضا أن يوجهه أي الحيوان إلى غير القبلة لأن السنة توجيهه إلى القبلة على شقة الأيسر والرفق به والحمل على الآلة بقوة و يكره أيضا أن يكسر عنقه أي عنق ما ذبح أو يسلخه قبل أن يبرد أي قبل زهوق نفسه لحديث أبي هريرة بعث رسول الله صلى الله عليه وسلم بديل بن ورقاء الخزاعي على جمل أورق يصيح في فجاج منى بكلمات منها لاتعجلوا الأنفس قبل أن تزهق رواه الدارقطني وإن ذبح كتابي مايحرم عليه حل لنا إن ذكر اسم الله عليه وذكاة جنين مباح بذكاة أمه إن خرج ميتا أو متحركا كمذبوح


باب الصيد

هو اقتناص حيوان حلال متوحش طبعا غير مقدور عليه ويطلق على المصيد و لا يحل الصيد المقتول في الاصطياد إلا بأربعة شروط أحدها أن يكون الصائد من أهل الذكاة فلا يحل صيد مجوسي أو وثني ونحوه وكذا ماشارك فيه الشرط الثاني الآلة وهي نوعان أحدهما محدد يشترط فيه ما يشترط في آلة الذبح و يشترط فيه أيضا أن يجرح الصيد فإن قتله بثقله لم يبح لمفهوم قوله صلى الله عليه وسلم ما أنهر الدم وذكر اسم الله عليه فكل وما ليس بمحدد كالبندق والعصا والشبكة والفخ لايحل ما قتل به ولو مع قطع حلقوم ومريء لما تقدم وإن أدركه وفيه حياة مستقرة فذكاه حل وإن رمى صيدا بالهواء أو على شجرة فسقط فمات حل وإن وقع في ماء ونحوه لم يحل والنوع الثاني الجارحة فيباح ما قتلته الجارحة إن كانت معلمة سواء كانت مما يصيد بمخلبه من الطير أو بنابه من الفهود والكلاب لقوله تعالى وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله إلا الكلب الأسود البهيم فيحرم صيده واقتناؤه ويباح قتله وتعليم نحو كلب وفهد أن يسترسل إذا أرسل وينزجر إذا زجر وإذا أمسك لم يأكل وتعليم نحو صقر أن يسترسل إذا أرسل ويرجع إذا دعي لا بترك أكله الشرط الثالث إرسال الآلة قاصدا للصيد فإذا استرسل الكلب أو غيره بنفسه لم يبح ما صاده إلا أن يزجره فيزيد في عدوه بطلبه فيحل الصيد لأن زجره أثر في عدوه فصار كما لو أرسله ومن رمى صيدا فأصاب غيره حل الشرط الرابع التسمية عند إرسال السهم أو إرسال الجارحة فإن تركها أي التسمية عمدا أو سهوا لم يبح الصيد لمفهوم قوله صلى الله عليه سلم إذا أرسلت كلبك المعلم وذكرت اسم الله عليه فكل متفق عليه ولا يضر إن تقدمت التسمية بيسير وكذا إن تأخرت بكثير في جارح إذا زجره فانزجر ولو سمى على صيد فأصاب غيره حل لا على سهم ألقاه ورمى بغيره بخلاف ما لو سمى على سكين ثم ألقاه وذبح بغيرها ويسن أن يقول معها أي مع بسم الله الله أكبر كما في الذكاة لأنه صلى الله عليه وسلم كان إذا ذبح يقول بسم الله والله أكبر وكان ابن عمر يقوله ويكره الصيد لهوا وهو أفضل مأكول والزراعة أفضل مكتسب


كتاب الأيمان

جمع يمين وهو الحلف والقسم و اليمين التي تجب بها الكفارة إذا حنث فيها هي اليمين التي يحلف فيها ب اسم الله الذي لا يسمى به غيره كالله والقديم الأزلي والأول الذي ليس قبله شيء والآخر الذي ليس بعده شيء وخالق الخلق ورب العالمين والرحمن أو الذي يسمى به غيره ولم ينو الغير كالرحيم والخالق والرازق والمولى أو ب صفة من صفاته تعالى كوجه الله وعظمته وكبريائه وجلاله وعزته وعهده وأمانته وإرادته أو بالقرآن أو بالمصحف أو بسورة أو آية منه ولعمر الله يمين وما لا يعد من أسمائه تعالى كالشيء والموجود وما لا ينصرف إطلاقه إليه ويحتمله كالحي والواحد والكريم إن نوى به الله فهو يمين وإلا فلا والحلف بغير الله سبحانه وصفاته محرم لقوله صلى الله عليه وسلم فمن كان حالفا فليحلف بالله أو ليصمت متفق عليه ويكره الحلف بالأمانه ولا تجب به أي بالحلف بغير الله كفارة إذا حنث ويشترط لوجوب الكفارة إذا حلف بالله تعالى ثلاثة شروط الأول أن تكون اليمين منعقدة وهي اليمين التي قصد عقدها على أمر مستقبل ممكن فإن حلف على أمر ماض كاذبا عالما فهي اليمين الغموس لأنها تغمسه في الإثم ثم في النار ولغو اليمين هو الذي يجري على لسانه بغير قصد كقوله في أثناء كلامه لا والله وبلى والله لحديث عائشة مرفوعا اللغو في اليمين كلام الرجل في بيته لا والله وبلى والله رواه أبو داود وروي موقوفا وكذا يمين عقدها يظن صدق نفسه فبان بخلافه فلا كفارة في الجميع لقوله تعالى لا يؤاخذكم الله باللغو في أيمانكم وهذا منه ولا تنعقد أيضا من نائم وصغير ومجنون ونحوهم الشرط الثاني أن يحلف مختارا فإن حلف مكرها لم تنعقد يمينه لقوله صلى الله عليه وسلم رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه الشرط الثالث الحنث في يمينه بأن يفعل ما حلف على تركه كما لو حلف لا يكلم زيدا فكلمه مختارا أو بترك ما حلف على فعله كما لو حلف ليكلمن زيدا اليوم فلم يكلمه مختارا ذاكرا ليمينه إذا حنث مكرها أو ناسيا فلا كفارة لأنه لا إثم عليه ومن قال في يمين مكفرة أي تدخلها الكفارة كيمين بالله تعالى ونذر وظهار إن شاء الله لم يحنث في يمينه فعل أو ترك إن قصد المشيئة واتصلت يمينه لفظا أو حكما لقوله صلى الله عليه وسلم من حلف فقال إن شاء الله لم يحنث رواه أحمد وغيره ويسن الحنث في اليمين إذا كان الحنث خيرا كمن حلف على فعل مكروه أو ترك مندوب وإن حلف على فعل مندوب أو ترك مكروه كره حنثه وعلى فعل واجب أو ترك محرم حرم حنثه وعلى فعل محرم أو ترك واجب وجب حنثه ويخير في مباح وحفظها فيه أولى ولا يلزم إبرار قسم كإجابة سؤال بالله تعالى بل ويسن ومن حرم حلالا سوى زوجته لأن تحريمها ظهار كما تقدم سواء كان الذي حرمه من أمة أو طعام أو لباس أو غيره كقوله ماأحل الله علي حرام ولا زوجة له أو قال طعامي علي كالميتة لم تحرم عليه لأن الله سماه يمينا بقوله ياأيها النبي لم تحرم ما أحل الله لك إلى قوله قد فرض الله لكم تحلة أيمانكم واليمين على الشيء لا تحرمه وتلزمه كفارة يمين إن فعله لقوله تعالى قد فرض الله لكم تحلة أيمانكم أي التكفير وسبب نزولها أنه صلى الله عليه وسلم قال لن أعود إلى شرب العسل متفق عليه ومن قال هو يهودي أو كافر أو يعبد غير الله أو بريء من الله تعالى أو من الإسلام أو القرآن أو النبي صلى الله عليه وسلم ونحو ذلك ليفعلن كذا أو إن لم يفعله أو إن كان فعله فقد فعل محرما وعليه كفارة يمين بحنثه فصل في كفارة اليمين يخير من لزمته كفارة يمين بين إطعام عشرة مساكين لكل مسكين مد بر أو نصف صاع من غيره أو كسوتهم أي العشرة مساكين للرجل ثوب يجزيه في صلاته وللمرأة درع وخمار كذلك أو عتق رقبة فمن لم يجد شيئا مما تقدم ذكره فصيام ثلاثة أيام لقوله تعالى فكفارته إطعام عشرة مساكين من أوسط ماتطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام متتابعة وجوبا لقراءة ابن مسعود فصيام ثلاثة أيام متتابعة وتجب كفارة ونذر فورا بحنث ويجوز إخراجها قبله ومن لزمته أيمان قبل التكفير موجبها واحد ولو على أفعال كقوله والله لا أكلت والله لا شربت والله لا أعطيت والله لاأخذت فعليه كفارة واحدة لأنها كفارات من جنس واحد فتداخلت كالحدود من جنس وإن اختلف موجبها أي موجب الأيمان وهو الكفارة كظهار ويمين بالله تعالى لزماه أي الكفارتان ولم يتداخلا لعدم اتحاد الجنس ويكفر قن بصوم وليس لسيده منعه منه ويكفر كافر بغير صوم


باب جامع الأيمان المحلوف بها

يرجع في الأيمان إلى نية الحالف إذا احتملها اللفظ لقوله صلى الله عليه وسلم وإنما لكل امرىء مانوى فمن نوى بالسقف أو البناء السماء أو بالفراش والبساط الأرض قدمت على عموم لفظه ويجوز التعريض في مخاطبة لغير ظالم فإن عدمت النية رجع إلى سبب اليمين وما هيجها لدلالة ذلك على النية فمن حلف ليقضين زيدا حقه غدا فقضاء قبله لم يحنث إذا اقتضى السبب أنه لا يتجاوز غدا وكذا ليأكلن شيئا أو ليفعلنه غدا وإن حلف لا يبيعه إلا بمائة لم يحنث إلا أن باعه بأقل منها وإن حلف لا يشرب له الماء من عطش ونيته أو السبب قطع منته حنث بأكل خبزه واستعارة دابته وكل مافيه منة فإن عدم ذلك أي النية وسبب اليمين الذي هيجها رجع إلى التعيين لأنه أبلغ من دلالة الاسم على المسمى لأنه ينفي الإبهام بالكلية فإذا حلف لاألبس هذا القميص فجعله سراويل أو رداء أو عمامة ولبسه حنث أو لا كلمت هذا الصبي فصار شيخا وكلمه حنث أو حلف لاكلمت زوجة فلان هذه أو صديقه فلانا هذا أو مملوكه سعيدا هذا فزالت الزوجية والملك والصداقة ثم كلمهم حنث أو حلف لا أكلت لحم هذا الحمل فصار كبشا وأكله حنث أو حلف لاأكلت الرطب فصار تمرا أو دبسا أو خلا وأكله حنث أو حلف لاأكلت هذا اللبن فصار اللبن جبنا أو كشكا ونحوه ثم أكله حنث في الكل لأن عين المحلوف عليه باقية كحلفه لالبست هذا الغزل فصار ثوبا وكذا حلفه لايدخل دار فلان هذه فدخلها وقد باعها أو وهي فضاء أو مسجد أو حمام ونحوه إلا أن ينوي الحال أو يكون سبب اليمين يقتضي ما دام المحلوف عليه على تلك الصفة فتقدم النية وسبب اليمين على التعيين كما تقدم فصل فإن عدم ذلك أي النية والسبب والتعين رجع في اليمين إلى ما يتناوله الاسم وهو أي الاسم ثلاثة شرعي وحقيقي وعرفي وقد لايختلف المسمى كالأرض والسماء والإنسان والحيوان ونحوها فالشرعي من الأسماء ماله موضوع في الشرع وموضوع في اللغة كالصلاة والصوم والزكاة والحج والبيع والإجارة فالاسم المطلق في اليمين سواء كانت على فعل أو ترك ينصرف إلى الموضوع الشرعي الصحيح لأن ذلك هو المتبادر إلى الفهم عند الإطلاق إلا الحج والعمرة فيتناول الصحيح والفاسد لوجوب المضي فيه كالصحيح فإذا حلف لايبيع أو لا ينكح فعقد عقدا فاسدا من بيع أو نكاح لم يحنث لأن البيع والنكاح لا يتناول الفاسد وإن قيد الحالف يمينه بما يمنع الصحة أي بما لا تمكن الصحة معه كأن حلف لايبيع الخمر أو الخنزير حنث بصورة العقدة لتعذر حمل يمينه على عقد صحيح وكذا إن قال إن طلقت فلانة الأجنبية فأنت طالق طلقت بصورة طلاق الأجنبية و الاسم الحقيقي هو الذي لم يغلب مجازه على حقيقته كاللحم فإذا حلف لا يأكل اللحم فأكل شحما أو مخا أو كبدا أو نحوه ككلية وكرش وطحال وقلب ولحم رأس ولسان لم يحنث لأن إطلاق اسم اللحم لا يتناول شيئا من ذلك إلا بنية اجتناب الدسم ومن حلف لا يأكل أدما حنث بأكل البيض والتمر والملح والخل والزيتون ونحوه كالجبن واللبن وكل ما يصبغ به عادة كالزيت والعسل والسمن واللحم لأن هذا معنى التأدم و إن حلف لا يلبس شيئا فلبس ثوبا أو درعا أو جوشنا أو عمامة أو قلنسوة أو نعلا حنت لأنه ليس ملبوس حقيقة وعرفا وإن حلف لايكلم إنسانا حنت بكلام كل إنسان لأنه نكرة في سياق النفي فيعم حتى ولو قال له تنح أو اسكت أولا كلمت زيدا فكاتبه أو راسله حنث ما لم ينو مشافهته و إن حلف لايفعل شيئا فوكل من فعله حنث لأن الفعل يضاف إلى من فعل عنه قال تعالى محلقين رؤوسكم وإنما الحالق غيرهم إلا أن ينوي مباشرته بنفسه فتقدم نيته لأن لفظه يحتمله و الاسم العرفي اشتهر مجازه فغلب على الحقيقة كالرواية في العرف للمزادة وفي الحقيقة للجمل الذي يستقي عليه والغائط في العرف للخارج المستقذر وفي الحقيقة لفناء الدار وما اطمأن من الأرض ونحوهما كالظعينة والدابة والعذرة فتتعلق اليمين بالعرف دون الحقيقة لأن الحقيقة في نحو ما ذكر صارت كالمهجورة ولا يعرفها أكثر الناس فإن حلف على وطء زوجته أو حلف على وطء دار تعلقت يمينه بجماعها أي جماع من حلف على وطئها لأن هذا هو المعنى الذي ينصرف إليه اللفظ في العرف و تعلقت يمينه بدخول الدار التي حلف لا يطأها لما ذكر وإن حلف لا يأكل شيئا فأكله مستهلكا في غيره كمن حلف لاآكل سمنا فأكل خبيصا فيه سمن لا يظهر فيه طعمه لم يحنث أو حلف لايأكل بيضا فأكل ناطفا لم يحنث لأن ما أكله لايسمى سمنا ولا بيضا وإن ظهر طعم شيء من المحلوف عليه فيما أكله حنث لأكله المحلوف عليه فصل وإن حلف لايفعل شيئا ككلام زيد ودخول دار ونحوه ففعله مكرها لم يحنث لأن فعل المكره غير منسوب إليه وإن حلف على نفسه أو غيره ممن يمتنع بيمينه و يقصد منعه كالزوجة والولد أن لا يفعل شيئا ففعله ناسيا أو جاهلا حنث في الطلاق أوالعتاق بفتح العين فقط أي دون اليمين بالله تعالى والنذر والظهار لأن الطلاق والعتاق حتى آدمي فلم يعذر فيه بالنسيان والجهل كإتلاف المال والجناية بخلاف اليمين بالله تعالى ونحوه فإنها حق الله تعالى وقد رفع عن هذه الأمة الخطأ والنسيان و إن حلف على من لايمتنع بيمينه من سلطان أو غيره كأجنبي لايفعل شيئا ففعله حنث الحالف مطلقا أي سواء فعله المحلوف عليه عامدا أو ناسيا عالما أو جاهلا وإن فعل هو أي الحالف لايفعل شيئا أو من لايمتنع بيمينه من سلطان أو أجنبي أو غيره أي ما ذكر ممن قصد منعه كزوجة وولد بعض ما حلف على كله كما لو حلف لايأكل هذا الرغيف فأكل بعضه لم يحنث لعدم وجود المحلوف عليه ما لم تكن له نية أو قرينة كما لو حلف لا يشرب ماء هذا النهر فشرب منه فإنه يحنث


باب النذر

النذر لغة الإيجاب يقال نذر دم فلان أي أوجب قتله وشرعا إلزام مكلف مختار نفسه لله تعالى شيئا غير محال بكل قول يدل عليه و لايصح النذر إلا من بالغ عاقل مختار لحديث رفع القلم عن ثلاث ولو كان كافرا نذر عبادة لحديث عمر إني كنت نذرت في الجاهلية أن أعتكف ليلة فقال النبي صلى الله عليه وسلم أوف بنذرك والصحيح منه أي من المنذر خمسة أقسام أحدها النذر المطلق مثل أن يقول لله علي نذر ولم يسم شيئا فيلزمه كفارة يمين لما روى عقبه بن عامر قال قال رسول الله صلى الله عليه وسلم كفارة النذر إذا لم يسم كفارة يمين رواه ابن ماجه والترمذي وقال حديث حسن صحيح غريب الثاني نذر اللجاج والغضب وهو تعليق نذره بشرط يقصد المنع منه أي من الشرط المعلق عليه أو الحمل عليه أو التصديق أو التكذيب كقوله إن كلمتك أو إن لم أضربك أو إن لم يكن هذا الخبر صدقا أو كذبا فعلي الحج أو العتق ونحوه فيخير بين فعله وبين كفارة يمين لحديث عمران بن حصين قال سمعت رسول الله صلى الله عليه وسلم يقول لا نذر في غضب وكفارته كفارة يمين رواه سعيد في سنته الثالث نذر المباح كلبس ثوبه وركوب دابته فإن نذر ذلك فحكمه ك القسم الثاني يخير بين فعله وكفارة يمين وإن نذر مكروها من طلاق أو غيره استحب له أن يكفر كفارة يمين ولا يفعله لأن ترك المكروه أولى من فعله وإن فعله فلا كفارة الرابع نذر المعصية ك نذر شرب الخمر و نذر صوم يوم الحيض و يوم النحر وأيام التشريق فلا يجوز الوفاء به لقوله صلى الله عليه وسلم من نذر أن يعصي الله فلا يعصه ويكفر إن لم يفعله روي نحو هذا عن ابن مسعود وابن عباس وعمران بن حصين وسمرة بن جندب رضي الله عنهم ويقضي من نذر صوما من ذلك غير يوم الحيض الخامس نذر التبرر مطلقا أي غير معلق أو معلقا كفعل الصلاة والصيام والحج ونحوه كالعمرة والصدقة وعيادة المريض فمثال المطلق لله علي أن أصوم أو أصلي ومثال المعلق كقوله إن شفى الله مريضي أو سلم مالي الغائب فلله علي كذا من صلاة أو صوم ونحوه فوجد الشرط لزمه الوفاء به أي بنذره لحديث من نذر أن يطيع الله فليطعه رواه البخاري إلا إذا نذر الصدقة بماله كله من يسن له فيجزيه قدر ثلثه ولا كفارة لقوله صلى الله عليه وسلم لأبي لبابة لما نذر أن ينخلع من ماله صدقة لله تعالى ويجزي عنك الثلث رواه أحمد أو نذر الصدقة بمسمى منه أي من ماله كألف يزيد ماسماه على ثلث الكل فإنه يجزيه أن يتصدق ب قدر الثلث ولا كفارة عليه جزم به في الوجيز وغيره والمذهب أنه يلزمه الصدقة بما سماه ولو زاد على الثلث كما في الإنصاف وقطع به في المنتهى وغيره وفيما عداها أي عدا المسألة المذكورة بأن نذر الثلث فما دونه يلزمه الصدقة ب المسمى لعموم ما سبق من حديث من نذر أن يطيع الله فليطعه ومن نذر صوم شهر معين كرجب أو مطلق لزمه التتابع لأن إطلاق الشهر يقتضي التتابع سواء صام شهرا بالهلال أو ثلاثين يوما بالعدد وإن نذر أياما معدودة كعشرة أيام أو ثلاثين يوما لم يلزمه التتابع لأن الأيام لا دلالة لها على التتابع إلا بشرط بأن يقول متتابعة أو نية التتابع ومن نذر صوم الدهر لزمه فإن أفطر كفر فقط بغير صوم ولا يدخل فيه رمضان ولا يوم نهي ويقضي فطره برمضان ويصام لظهار ونحوه منه ويكفر مع صوم ظهار ونحوه ومن نذر صوم يوم الخميس ونحوه فوافق عيدا أو أيام تشريق أفطر وقضى وكفر وإن نذر صلاة وأطلق فأقله ركعتان قائما لقادر وإن نذر صوما وأطلق أو صوم يوم لزمه يوم بنية من الليل ولمن نذر صلاة جالسا أن يصليها قائما وإن نذر رقبة فأقل مجزئ في كفارة


كتاب القضاء

القضاء لغة إحكام الشيء والفراغ منه ومنه فقضاهن سبع سماوات في يومين واصطلاحا تبين الحكم الشرعي والإلزام به وفصل الخصومات وهو فرض كفاية لأن أمر الناس لا يستقيم بدونه ويلزم الإمام أن ينصب في كل إقليم بكسر الهمزة قاضيا لأن الإمام لا يمكنه أن يباشر الخصومات في جميع البلدان بنفسه فوجب أن يرتب في كل إقليم من يتولى فصل الخصومات بينهم لئلا تضيع الحقوق ويختار لنصب القضاء أفضل من يجده علما وورعا لأن الإمام ناظر للمسلمين فيجب عليه اختيار الأصلح لهم ويأمره بتقوى الله لأن التقوى رأس الدين و يأمره بأن يتحرى العدل أي إعطاء الحق لمستحقه من غير ميل ويجتهد القاضي في إقامته أي إقامة العدل بين الأخصام ويجب على من يصلح و لم يوجد غيره ممن يوثق به أن يدخل فيه إن لم يشغله عما هو أهم منه ويحرم بذل مال فيه وأخذه وطلبه وفيه مباشر أهل فيقول المولي لمن يوليه وليتك الحكم أو قلدتك الحكم ونحوه كفوضت أو رددت أو جعلت إليك الحكم أو استنبتك أو استخلفتك في الحكم والكناية نحو اعتمدت أو عولت عليك لا ينعقد بها إلا بقرينة نحو فاحكم وبكتابة بالولاية في البعد أي إذا كان غائبا فيكتب له الإمام عهدا بما ولاه ويشهد عدلين عليها وتفيد ولاية الحكم العامة الفصل بين الخصوم وأخذ الحق لبعضهم من بعض أي أخذه لربه ممن هو عليه والنظر في أموال غير الراشدين كالصغير والمجنون والسفيه وكذا مال غائب والحجر على من يستوجبه لسفه أو فلس والنظر في وقوف عمله ليعمل بشرطها وتنفيذ الوصايا وتزويج من لا ولي لها من النساء وإقامة الحدود وإقامة الجمعة والعيد ما لم يخصها بإمام والنظر في مصالح عمله بكف الأذى عن الطرقات وأفنيتها ونحوه كجباية خراج وزكاة ما لم يخصا بعامل وتصفح شهوده وأمنائه ليستبدل بمن يثبت جرحه والاحتساب على الباعة والمشترين وإلزامهم بالشرع ويجوز أن يولي القاضي عموم النظر في عموم العمل بأن يوليه سائر الأحكام في سائر البلدان ويجوز أن يوليه خاصا فيهما بأن يوليه الأنكحة بمصر مثلا أو يوليه خاصا في أحدهما بأن يوليه سائر الأحكام ببلد معين أو يوليه الأنكحة بسائر البلدان وإذا ولاه ببلد معين نفذ حكمه في مقيم به وطاريء إليه فقط وإن ولاه بمحل معين لم ينفذ حكمه في غيره ولا يسمع بينة إلا فيه كتعديلها وللقاضي طلب رزق من بيت المال لنفسه وخلفائه فإن لم يجعل له شيء وليس له ما يكفيه وقال للخصمين لا أقضي بينكما إلا بجعل جاز ومن يأخذ من بيت المال لم يأخذ أجرة لفتياه ولا لخطه ويشترط في القاضي عشر صفات كونه بالغا عاقلا لأن غير المكلف تحت ولاية غيره فلا يكون واليا على غيره ذكرا لقوله صلى الله عليه وسلم ما أفلح قو م ولوا أمرهم امرأة حرا لأن الرقيق مشغول بحقوق سيده مسلما لأن الإسلام شرط للعدالة عدلا ولو تائبا من قذف فلا يجوز تولية الفاسق لقوله تعالى يا أيها الذين آمنوا إن جاءكم فاسق بنبإ فتبينوا الآية سميعا لأن الأصم لا يسمع كلام الخصمين بصيرا لأن الأعمى لا يعرف المدعي من المدعى عليه متكلما لأن الأخرس لا يمكنه النطق بالحكم ولا يفهم جميع الناس إشارته مجتهدا إجماعا ذكره ابن حزم قاله في الفروع ولو كان مجتهدا في مذهبه المقلد فيه لإمام من الأئمة فيراعي ألفاظ إمامه ومتأخرها ويقلد كبار مذهبه في ذلك ويحكم به ولو اعتقد خلافه قال الشيخ تقي الدين وهذه الشروط تعتبر حسب الإمكان وتجب ولاية الأمثل فالأمثل وعلى هذا يدل كلام أحمد وغيره فيولى لعدم أنفع الفاسقين وأقلهما شرا وأعدل المقلدين وأعرفهما بالتقليد قال في الفروع وهو كما قال ولا يشترط أن يكون القاضي كاتبا أو ورعا أو زاهدا أو يقظا أو مثبتا للقياس أو حسن الخلق والأولى كونه كذلك وإذا حكم بتشديد الكاف اثنان فأكثر بينهما رجلا يصلح للقضاء فحكم بينهما نفذ حكمه في المال والحدود واللعان وغيرها من كل ما ينفذ فيه حكم من ولاه إمام أو نائبه لأن عمر وأبيا تحاكما إلى زيد بن ثابت وتحاكم عثمان وطلحة إلى جبير بن مطعم ولم يكن أحد ممن ذكرنا قاضيا


باب أدب القاضي

أي أخلاقه التي ينبغي له التخلق بها وينبغي أي يسن أن يكون قويا من غير عنف لئلا يطمع فيه الظالم والعنف ضد الرفق لينا من غير ضعف لئلا يهابه صاحب الحق حليما لئلا يغضب من كلام الخصم ذاأناة أي تؤدة وتأن لئلا تؤدي عجلته إلى ما لا ينبغي و ذا فطنة لئلا يخدعه بعض الأخصام ويسن أيضا أن يكون عفيفا بصيرا بأحكام من قبله ويدخل يوم اثنين أو خميس أو سبت لابسا هو وأصحابه أجمل الثياب ولا يتطير وإن تفاءل فحسن وليكن مجلسه في وسط البلد إذا أمكن ليستوي أهل البلد في المضي إليه وليكن مجلسه فسيحا لئلا يتأذى فيه بشيء ولا يكره القضاء في الجامع ولا يتخذ حاجبا ولا بوابا بلا عذر إلا في غير مجلس الحكم و يجب أن يعدل بين الخصمين في لحظه ولفظه ومجلسه ودخولهما عليه إلا مسلما مع كافر فيقدم دخولا ويرفع جلوسا وإن سلم أحدهما رد ولم ينتظر سلام الآخر ويحرم أن يسار أحدهما أو يلقنه حجته أو يضيفه أو يعلمه كيف يدعي إلا أن يترك ما يلزم ذكره في الدعوى وينبغي أي يسن أن يحضر مجلسه فقهاء المذاهب و أن يشاورهم فيما يشكل عليه إن أمكن فإن اتضح له الحكم حكم وإلا أخره لقوله تعالى وشاورهم في الأمر ويحرم القضاء وهو غضبان كثيرا لخبر أبي بكرة مرفوعا لا يقضين حاكم بين اثنين وهو غضبان متفق عليه أو وهو حاقن أو في شدة جوع أو في شدة عطش أو في شدة هم أو ملل أو كسل أو نعاس أو برد مؤلم أو حر مزعج لأن ذلك كله يشغل الفكرالذي يتوصل به إلى إصابة الحق في الغالب فهو في معنى الغضب وإن خالف وحكم في حال من هذه الأحوال فأصاب الحق نفذ حكمه لموافقته الصواب ويحرم على الحاكم قبول رشوة لحديث ابن عمر قال لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي قال الترمذي حديث حسن صحيح وكذا يحرم على القاضي قبول هدية لقوله صلى الله عليه وسلم هدايا العمال غلول رواه أحمد إلا إذا كانت الهدية ممن كان يهاديه قبل ولايته إذا لم تكن له حكومة فله أخذها كمفت قال القاضي ويسن له التنزه عنها فإن أحس أنه يقدمها بين يدي خصومه أو فعلها حال الحكومة حرم أخذها في هذه الحالة لأنها كالرشوة ويكره بيعه وشراؤه إلا بوكيل لا يعرف به ويستحب أن لا يحكم إلا بحضرة الشهود ليستوفي بهم الحق ويحرم تعيينه قوما بالقبول ولا ينفذ حكمه لنفسه ولا لمن لا تقبل شهادته له كوالده وولده وزوجته ولا على عدوه كالشهادة ومتى عرضت له أو لأحد ممن ذكر حكومة تحاكما إلى بعض خلفائه أو رعيته كما حاكم عمر أبيا إلى زيد بن ثابت ويسن أن يبدأ بالمحبوسين وينظر فيم حبسوا فمن استحق الإبقاء أبقاه ومن استحق الإطلاق أطلقه ثم في أمر أيتام ومجانين ووقوف ووصايا لا ولي لهم ولا ناظر ولو نفذ الأول وصية موصى إليه أمضاها الثاني وجوبا ومن كان من أمناء الحاكم للأطفال والوصايا التي لا وصي لها بحالة أقره ومن فسق عزله ولا ينقض من حكم صالح للقضاء إلا ما خالف نص كتاب الله أو سنة رسوله كقتل مسلم بكافر وجعل من وجد عين ماله عند من أفلس أسوة الغرماء أو إجماعا قطعيا أو ما يعتقده فيلزم نقضه والناقض له حاكمه إن كان ومن ادعى على غير برزة أي طلب من الحاكم أن يحضرها للدعوى عليها لم تحضر أي لم يأمر الحاكم بإحضارها وأمرت بالتوكيل للعذر فإن كانت برزة وهي التي تبرز لقضاء حوائجها أحضرت ولا يعتبر محرم تحضر معه وإن لزمها أي غير البرزة إذا وكلت يمين أرسل الحاكم من يحلفها فيبعث شاهدين لتستحلف بحضرتهما وكذا لا يلزم إحضار المريض ويؤمر أن يوكل فإن وجبت عليه يمين بعث إليه من يحلفه ويقبل قول قاض معزول عدل لايتهم كنت حكمت لفلان على فلان بكذا ولو لم يذكر مستنده أو لم يكن بسجله


باب طريق الحكم وصفته

طريق كل شيء ما توصل به إليه والحكم فصل الخصومات إذا حضر إليه خصمان يسن أن يجلسهما بين يديه و قال أيكما المدعي لأن سؤاله عن المدعي منهما لا تخصيص فيه لواحد منهما فإن سكت القاضي حتى يبدأ بالبناء للمفعول أي حتى تكون البدأة بالكلام من جهتهما جاز له ذلك فمن سبق بالدعوى قدمه الحاكم على خصمه وإن ادعيا معا أقرع بينهما فإذا انتهت حكومته ادعى الآخر إن أراد ولا تسمع دعوى مقلوبة ولا حسبة بحق الله تعالى كعبادة وحد وكفارة وتسمع بينة بذلك وبعتق وطلاق من غير دعوى لا بينة بحق معين قبل دعواه فإذا حرر المدعي دعواه فللحاكم سؤال خصمه عنها وإن لم يسأله سؤاله فإن أقر له بدعواه حكم له عليه بسؤاله الحكم لأن الحق للمدعي في الحكم فلا يستوفى إلا بسؤاله وإن انكر بأن قال المدعي قرضا أو ثمنا فقال المدعى عليه ما أقرضني أو ما باعني أو لا يستحق علي ما ادعاه ولا شيئا منه أو لا حق له علي صح الجواب ما لم يعترف بسبب الحق و قال الحاكم للمدعي إن كان لك بينة فأحضرها إن شئت فإن أحضرها أي البينة لم يسألهاالحاكم ولم يلقنها فإذا شهدت سمعها وحرم ترديدها وانتهارها وتعنتها وحكم بها أي بالبينةإذا اتضح له الحكم وسأله المدعي ولا يحكم القاضي بعلمه ولو في غير حد لأن تجويز القضاء بعلم يقضي إلى تهمته وحكمه بما يشتهي وإن قال المدعي ما لي بينة أعلمه الحاكم أن له اليمين على خصمه لما روي أن رجلين اختصما إلى النبي صلى الله عليه وسلم حضرمي وكندي فقال الحضرمي يا رسول الله إن هذا غلبني على أرض لي فقال الكندي هي أرضي وفي يدي وليس له فيها حق فقال النبي صلى الله عليه وسلم للحضرمي ألك بينة قال لا قال فلك يمينه وهو حديث حسن صحيح قاله في شرح المنتهى وتكون يمينه على صفة جوابه للمدعي فإن سأل المدعي من القاضي إحلافه أحلفه وخلى سبيله بعد تحليفه إياه لأن الأصل براءته ولا يعتد بيمينه أي يمين المدعى عليه قبل أمر الحاكم له و مسألة المدعي تحليفه لأن الحق في اليمين للمدعي فلا يستوفى إلا بطلبه وإن نكل المدعى عليه من اليمين قضي عليه بالنكول رواه أحمد عن عثمان رضي الله عنه فيقول القاضي للمدعى عليه إن حلفت خليت سبيلك وإلا تحلف قضيت عليك بالنكول فإن لم يحلف قضي عليه بالنكول فإن حلف المنكر وخلى الحاكم سبيله ثم إن أحضر المدعي بينة عليه حكم القاضي بها لم تكن اليمين مزيلة للحق هذا إذا لم يكن قال لا بينة لي فإن قال ذلك ثم أقامها لم تسمع لأنه مكذب لها فصل في صحة الدعوى ولا تصح الدعوى إلا محررة لأن الحكم مرتب عليها ولذلك قال رسول الله صلى الله عليه وسلم وإنما أقضي على نحو ما أسمع ولا تصح أيضا إلا معلومة المدعى به أي تكون بشيء معلوم ليأتي الإلزام إلا الدعوى ب ما تصححه مجهولا كالوصية بشيء من ماله و الدعوى ب عبد من عبيده جعله مهرا ونحوه كعوض خلع أو أقربه فيطالبه بما وجب له ويعتبر أن يصرح بالدعوى فلا يكفي لي عنده كذا حتى يقول وأنا مطالب به ولا تسمع بمؤجل لإثباته غير تدبير واستيلاد وكتابة ولا بد أن تنفك عما يكذبها فلا تصح على إنسان أنه قتل أو سرق من عشرين سنة وسنة دونها ولا يعتبر فيها ذكر سبب الاستحقاق وإن ادعى عقد نكاح أو عقد بيع أو غيرهما كإجارة فلا بد من ذكر شروطه لأن الناس مختلفون في الشروط فقد لا يكون العقد صحيحا عند القاضي وإن ادعى استدامة الزوجية لم يشترط ذكر شروط العقد وإن ادعت امرأة نكاح رجل لطلب نفقة أو مهر أو نحوهما سمعت دعواها لأنها تدعي حقا لها تضيفه إلى سببه وإن لم تدع سوى النكاح من نفقة ومهر وغيرهما لم تقبل دعواها لأن النكاح حق الزوج عليها فلا تسمع دعواها بحق لغيرها وإن ادعى إنسان الإرث ذكر سببه لأن أسباب الإرث تختلف فلا بد من تعيينه ويعتبر تعيين مدعى به إن كان حاضرا بالمجلس وإحضار عين بالبلد ليتعين وإن كانت غائبة وصفها كسلم والأولى ذكر قيمتها أيضا وتعتبر عدالة البينة ظاهرا وباطنا لقوله تعالى وأشهدوا ذوى عدل منكم إلا في عقد نكاح فتكفي العدالة ظاهرا كما تقدم ومن جهلت عدالته سأل القاضي عنه ممن له به خبرة باطنة بصحبة أو معاملة ونحوهما وتقدم بينة جرح على تعديل وتعديل الخصم وحده أي تصديقه للشاهد تعديل له وإن علم القاضي عدالته أي عدالة الشاهد عمل بها ولم يحتج إلى التزكية وكذا لو علم فسقه وإن جرح الخصم الشهود كلف البينة به أي بالجرح ولا بد من بيان سببه عن رؤية أو استفاضة وانظر من ادعى الجرح له ثلاثة إن طلبه وللمدعي ملازمته أي ملازمة خصمه في مدة الانتظار لئلا يهرب فإن لم يأت مدعي الجرح ببينة حكم عليه لأن عجزه عن إقامة البينة على الجرح في المدة المذكورة دليل على عدم ما ادعاه وإن جهل القاضي حال البينة طلب من المدعي تزكيتهم لتثبت عدالتهم فيحكم له ويكفي فيها أي في التزكية عدلان يشهدان بعدالته أي بعدالة الشاهد ولا تقبل في الترجمة وفي التزكية و في الجرح والتعريف عند حاكم والرسالة إلى قاض آخر بكتابه ونحوه إلا قول عدلين إن كان ذلك فيما يعتبر فيه شهادة عدلين وإلا فحكم ذلك حكم الشهادة على ما يأتي تفصيله وإن قال المدعي لي بينة وأريد يمينه فإن كانت بالمجلس فليس له إلا إحداهما وإلا فله ذلك وإن سأل ملازمته حتى يقيمها أجيب في المجلس فإن لم يحضرها فيه صرفه لأنه لم يثبت له قبله حق حتى يحبس به ويحكم على الغائب مسافة القصر إذا ثبت عليه الحق لحديث هند قالت يا رسول الله إن أبا سفيان رجل شحيح وليس يعطيني من النفقة ما يكفيني وولدي قال خذي ما يكفيك وولدك بالمعروف متفق عليه فتسمع الدعوى والبينة على الغائب مسافة قصر وعلى غير مكلف ويحكم بها ثم إذا حضر الغائب فهو على حجته وإن ادعى إنسان على حاضر في البلد غائب عن مجلس الحكم أو على مسافر دون مسافة قصر غير مستتر وأتى المدعي ببينة لم تسمع الدعوى ولا البينة عليه حتى يحضر مجلس الحكم لأنه يمكن سؤاله فلم يجز الحكم عليه قبله


باب كتاب القاضي إلى القاضي

أجمعت الأمة على قبوله أي كتاب القاضي إلى القاضي لدعاء الحاجة إليه فيقبل كتاب القاضي إلى القاضي في كل حق لآدمي كالقرض والبيع والإجارة حتى القذف والطلاق والقود والنكاح والنسب لأنها حقوق آدمي لا تدرأ بالشبهات و لا يقبل في حدود الله تعالى كحد الزنا ونحوه كشرب الخمر لأن حقوق الله تعالى مبينة على الستر والدرء بالشبهات ويقبل كتاب القاضي فيما حكم به الكاتب لينفذه المكتوب إليه وإن كان كل منهما في بلد واحد لأن حكم الحاكم يجب إمضاؤه على كل حال ولا يقبل كتابه فيما ثبت عنده ليحكم المكتوب إليه به إلا أن يكون بينهما مسافة القصر فأكثر لأنه نقل شهادته إلى المكتوب إليه فلم يجز مع القرب كالشهادة على الشهادة ويجوز أن يكتب كتابه إلى قاض معين و أن يكتبه إلى كل من يصل إليه كتابه من قضاة المسلمين من غير تعيين ويلزم من وصل إليه قبوله لأنه كتاب حاكم من ولايته وصل إلى حاكم فلزمه قبوله كما لو كتب إلى معين ولا يقبل كتاب القاضي إلا أن يشهد به القاضي الكاتب شاهدين عدلين يضبطان معناه وما يتعلق به الحكم فيقرأه القاضي الكاتب عليهما أي على الشاهدين ثم يقول اشهدا أن هذا كتابي إلى فلان بن فلان أو إلى من يصل إليه من قضاة المسلمين ثم يدفعه إليهما أي إلى العدلين اللذين شهدا بما في الكتاب فإذا وصلا دفعاه إلى المكتوب إليه وقالا نشهد أن هذا كتاب فلان إليك كتبه بعمله والاحتياط ختمه بعد أن يقرأه عليهما ولا يشترط وإن اشهدهما عليه مدرجا مختوما لم يصح


باب القسمة

من قسمت الشيء إذا جعلته أقساما والقسم بكسر القاف النصيب وهي نوعان قسمة تراض وأشار إليها بقوله لاتجوز قسمة الأملاك التي لا تنقسم إلا بضرر ولو على بعض الشركاء أو لا تنقسم إلا ب رد عوض من أحدهما على الآخر إلا برضى الشركاء كلهم لحديث لا ضرر ولا ضرار رواه أحمد وغيره وذلك كالدور الصغار والحمام والطاحون الصغيرين والشجر المفرد والأرض التي لا تتعدل بأجزاء ولا قيمة كبناء أو بئر أو معدن في بعضها أي بعض الأرض فهذه القسمة في حكم البيع تجوز بتراضيهما ويجوز فيها مايجوز في البيع خاصة ولا يجبر من امتنع منهما من قسمتها لأنها معاوضة ولما فيها من الضرر ومن دعا شريكه فيها إلى بيع أجبر فإن أبى باعه الحاكم عليهما وقسم الثمن بينهما على قدر حصصهما وكذا لو طلب الإجارة ولو في وقف والضرر المانع من قسمة الإجبار نقص القيمة بالقسمة ومن بينها دار لها علو وسفل وطلب أحدهما جعل السفل لواحد والعلو لآخر لم يجبر الممتنع النوع الثاني قسمة إجبار وقد ذكرها بقوله وأما ما لا ضرر في قسمته ولا رد عوض في قسمته كالقرية والبستان والدار الكبيرة والأرض الواسعة والدكاكين الواسعة والمكيل والموزون من جنس واحد كالأدهان والألبان ونحوها إذا طلب الشريك قسمتها أجبر شريكه الآخر عليها إن امتنع من القسمة مع شريكه ويقسم عن غير مكلف وليه فإن امتنع أجبر ويقسم حاكم على غائب من الشريكين بطلب شريكه أو وليه ومن دعا شريكه في بستان إلى قسم شجره فقط لم يجبر وإلى قسم أرضه أجبر ودخل الشجر تبعا وهذه القسمة وهي قسمة الإجبار إفراز لحق أحد الشريكين من الآخر لا بيع لأنها تخالفه في الأحكام فيصح قسم لحم هدي وأضاحي وثمر يخرص خرصا وما يكال وزنا وعكسه وموقوف ولو على جهة ولا يحنث بها من حلف لا يبيع ومتى ظهر فيها غبن فاحش بطلت ويجوز للشركاء أن يتقاسموا بأنفسهم و أن يتقاسموا بقاسم ينصبونه أو يسألوا الحاكم نصبه وتجب عليه إجابتهم لقطع النزاع ويشترط إسلامه وعدالته ومعرفته بها ويكفي واحد إلا مع تقويم وأجرته وتسمى القسامة بضم القاف على الشركاء على قدر الأملاك ولو شرط خلافه ولا ينفرد بعضهم باستئجاره وتعدل سهام بالأجزاء إن تساوت كالمكيلات والموزونات غير المختلفة وبالقيمة إن اختلفت وبالرد إن اقتضته فإذا اقتسموا واقترعوا لزمت القسمة لأن القاسم كالحاكم وقرعته كحكمه وكيف اقترعوا جاز بالحصا أو غيره وإن خير أحدهم الآخر لزمت برضاهم وتفرقهم ومن ادعا غلطا فيما تقاسماه بأنفسهما وأشهدا على رضاهما به لم يلتفت إليه وفيما قسمه قاسم حاكم أو قاسم نصباه يقبل ببينة وإلا حلف منكر وإن ادعى كل شيء أنه من نصيبه تحالفا ونقضت ولمن خرج في نصيبه عيب جهله إمساك مع أرش وفسخ


باب الدعاوي والبينات

الدعوى لغة الطلب قال تعالى ولهم ما يدعون أي يطلبون واصطلاحا إضافة الإنسان إلى نفسه استحقاق شيء في يده غيره أو ذمته والبينة العلامة الواضحة كالشاهد فأكثر و المدعي من إذا سكت عن الدعوى ترك فهو المطالب والمدعى عليه من إذا سكت لم يترك فهو المطالب ولا تصح الدعوى و لا الإنكار لها إلا من جائز التصرف وهو الحر المكلف الرشيد سوى إنكار سقيه فيما يؤاخذ به لو أقر به كطلاق وحد وإذا تداعيا عينا أي ادعى كل منهما أنها له وهي بيد أحدهما فهي له أي فالعين لمن هي بيده مع يمينه إلا أن يكون له بينة ويقيمها فلا يحلف معها اكتفاء بها وإن أقام كل واحد منهما بينة أنها أي العين المدعى بها له قضي بها للخارج ببينته ولغت بينة الداخل لحديث ابن عباس مرفوعا لو يعطى الناس بدعواهم لا دعى أناس دماء رجال وأموالهم ولكن اليمين على المدعى عليه رواه أحمد ومسلم ولحديث البينة على المدعي واليمين على من أنكر رواه الترمذي وإن لم تكن العين بيد أحد ولا ثم ظاهر تحالفا وتناصفاها وإن وجد ظاهر لأحدهما عمل به فلو تنازع الزوجان في قماش البيت ونحوه فما يصلح لرجل فله ولها فلها ولهما فلهما وإن كانت بيديهما تحالفا وتناصفاها فإن قويت يد أحدهما كحيوان واحد سائقه وآخر راكبه فهو للثاني لقوة يده


كتاب الشهادات

واحدتها شهادة مشتقة من المشاهدة لأن الشاهد يخبر عما شاهده وهي الإخبار بما علمه بلفظ أشهد أو شهدت وتحمل الشهادة في غير حق الله تعالى فرض كفاية فإذا قام به من يكفي سقط عن بقية المسلمين و إن لم يوجد إلا من يكفي تعين عليه وإن كان عبدا لم يجز لسيده منعه لقوله تعالى ولا يأب الشهداء إذا ما دعوا قال ابن عباس وغيره المراد به التحمل للشهادة وإثباتها عند الحاكم ولأن الحاجة تدعو إلى ذلك لإثبات الحقوق والعقود فكان واجبا كالأمر بالمعروف والنهي عن المنكر وأداؤها أي أداء الشهادة فرض عين على من تحملها متى دعي إليها لقوله تعالى ولا تكتموا الشهادة ومن يكتمها فإنه آثم قلبه و محل وجوبها إن قدر على أدائها بلا ضرر يلحقه في بدنه أو عرضه أو ماله أو أهله وكذا لو كان ممن لا يقبل الحاكم شهادته لقوله تعالى ولا يضار كاتب ولا شهيد وكذا في التحمل يعتبر انتفاء الضرر ولا يحل كتمانها أي كتمان الشهادة لما تقدم فلو أدى شاهد وأبى الآخر وقال أحلف بدلي أثم ومتى وجبت الشهادة لزم كتابتها ويحرم أخذ أجرة وجعل عليها ولو لم تتعين عليه لكن إن عجز عن المشي أو تأذى به فله أجرة مركوب ومن عنده شهادة بحد لله فله إقامتها وتركها ولا يحل أن يشهد أحد إلا بما يعلمه لقوله ابن عباس سئل النبي صلى الله عليه وسلم عن الشهادة فقال ترى الشمس قال نعم قال على مثلها فاشهد أو دع رواه الخلال في جامعه والعلم إما برؤية أو سماع من مشهود عليه كعتق وطلاق وعقد فيلزمه أن يشهد بما سمع ولو كان مستخفيا حين تحمل أو سماع ب استفاضة فيما يتعذر علمه غالبا بدونها كنسب وموت وملك مطلق ونكاح عقده ودوامه ووقف ونحوها كعتق وخلع وطلاق ولا يشهد باستفاضة إلا عن عدد يقع بهم العلم ومن شهد ب عقد نكاح أو غيره من العقود فلا بد في صحة شهادته به من ذكر شروطه لاختلاف الناس في بعض الشروط وربما اعتقد الشاهد ما ليس بصحيح صحيحا وإن شهد برضاع ذكر عدد الرضعات وأنه شرب من ثديها أو لبن حلب منه أو شهد بسرقة ذكر المسروق منه والنصاب والحرز وصفتها أو شهد ب شرب خمر وصفه أو شهد ب قذف فإنه يصفه بأن يقول أشهد قال له يا زاني أو يالوطي ونحوه ويصف الزنا إذا شهد به بكر الزمان والمكان الذي وقع فيه الزنا و ذكر المزني بها وكيف كان وأنه رأى ذكره في فرجها ويذكر الشاهد ما يعتبر للحكم ويختلف الحكم به في الكل أي في كل ما يشهد فيه ولو شهد اثنان في محفل على واحد منهم أنه طلق أو أعتق أو على خطيب أنه قال أو فعل على المنبر في الخطبة شيئا لم يشهد به غيرهما مع المشاركة في سمع وبصر قبلا فصل في شروط الشهادة وشروط من تقبل شهادته ستة أحدها البلوغ فلا تقبل شهادة الصبيان مطلقا ولو شهد بعضهم على بعض الثاني العقل فلا تقبل شهادة مجنون ولا معتوه وتقبل الشهادة ممن يختنق أحيانا إذا تحمل وأدى في حال إفاقته لأنها شهادة من عاقل الثالث الكلام فلا تقبل شهادة الأخرس ولو فهمت إشارته لأن الشهادة يعتبر فيها اليقين إلا إذا أدها الأخرس بخطه فتقبل الرابع الإسلام لقوله تعالى وأشهدوا ذوى عدل منكم فلا تقبل من كافر ولو على مثله إلا في سفر على وصية مسلم أو كافر فتقبل من رجلين كتابيين عند عدم غيرهما الخامس الحفظ فلا تقبل من مغفل ولا معروف بكثرة سهو وغلط لأنه لاتحصل الثقة بقوله السادس العدالة وهي لغه الاستقامة من العدل ضد الجور وشرعا استواء أحواله في دينه واعتدال أقواله وأفعاله ويعتبر لها أي للعدالة شيئان أحداهما الصلاح في الدين وهو نوعان أحداهما أداء الفرائض أي الصلوات الخمس والجمعة بسننها الراتبة فلا تقبل ممن دوام على تركها لأن تهاونه بالسنن يدل على عدم محافظته على أسباب دينه وكذا ما وجب من صوم وزكاة وحج و الثاني اجتناب المحارم بأن لا يأتي كبيرة ولا يدمن على صغيرة والكبيرة ما فيه حد في الدنيا أو وعيد في الآخرة كأكل الربا ومال اليتم وشهادة الزور وعقوق الوالدين والصغيرة ما دون من المحرمات كسب الناس بما دون القذف واستماع كلام النساء الأجانب على وجه التلذذ به والنظر المحرم فلا تقبل شهادة فاسق بفعل كزان وديوث أو اعتقاد كالرافضة والقدرية والجهمية ويكفر مجتهدهم الدعاية ومن أخذ بالرخص فسق الثاني مما يعتبر للعدالة استعمال المروءة أي الإنسانية وهو أي استعمال المروءة فعل ما يجمله ويزينه عادة كالسخاء وحسن الخلق و حسن المجاورة واجتناب ما يدنسه ويشينه عادة من الأمور الدنية المزرية به فلا شهادة لمصانع ومتمسخر ورقاص ومغن وطفيلي ومتزي بزي يسخر منه ولا لمن يأكل بالسوق إلا شيئا يسيرا كلقمة وتفاحة ولا لمن يمد رجله بمجمع الناس أو ينام بين جالسين ونحوه ومتى زالت الموانع من الشهادة فبلغ الصبي وعقل المجنون وأسلم الكافر وتاب الفاسق قبلت شهادتهم بمجرد ذلك لعدم المانع لقبولها ولا تعتبر الحرية فتقبل شهادة عبد وأمة في كل ما يقبل فيه حر وحرة وتقبل شهادة ذي صنعة دنيئة كحجام وحداد وزبال


باب موانع الشهادة وعدد الشهود وغير ذلك

لاتقبل شهادة عمودي النسب وهم الآباء وإن علوا والأولاد وإن سفلوا بعضهم لبعض كشهادة الأب لابنه وعكسه للتهمة بقوة القراب وتقبل شهادته لأخيه وصديقه وعتيقه ولا تقبل شهادة أحد الزوجين لصاحبه كشهادته لزوجته ولو بعد الطلاق وشهادتها له لقوة الوصلة وتقبل الشهادة عليهم فلو شهد على أبيه أو ابنه أو زوجته أو شهدت عليه قبلت إلا على زوجته بزنا ولا تقبل شهادة من يجر إلى نفسه نفعا كشهادة السيد لمكاتبه وعكسه والوارث بجرح مورثه قبل اندماله فلا تقبل وتقبل له بدينه في مرضه أو يدفع عنها أي عن نفسه بشهادته ضررا كشهادة العاقلة بجرح شهود الخطأ والغرماء بجرح شهود الدين على المفلس والسيد بجرح من شهد على مكاتبه بدين ونحوه ولا تقبل شهادة عدو على عدوه كمن شهد على من قذفه أو قطع الطريق عليه والمجروح على الجارح ونحوه ومن سره مساءة شخص أو غمه فرحه فهو عدوه والعداوة في الدين غير مانعة فتقبل شهادة مسلم على كافر وسني على مبتدع وتقبل شهادة العدو لعدوه وعليه في عقد نكاح ولا شهادة من عرف بعصبية وإفراط في حمية كتعصب قبيلة على قبيلة وإن لم يبلغ رتبة العدواة فصل في عدد الشهود ولا يقبل في الزنا واللواط والإقرار به إلا أربعة رجال يشهدون به أو أنه أقر به أربعا لقوله تعالى لولا جاءوا عليه بأربعة شهداء الآية ويكفي في الشهادة على من أتى بهيمة رجلان لأن موجبه التعزير ومن عرف بغنى وادعى أنه فقير ليأخذ من الزكاة لم يقبل إلا بثلاثة رجال ويقبل في بقية الحدود كالقذق والشرب والسرقة وقطع الطريق و في القصاص رجلان ولا تقبل فيه شهادة النساء لأنه يسقط بالشبهة وما ليس بعقوبة ولا مال ولا يقصد به المال ويطلع عليه الرجال غالبا كنكاح وطلاق ورجعة وخلع ونسب وولاء وإيصاء إليه في غير مال يقبل فيه رجلان دون النساء ويقبل في المال وملا يقصد به المال كالبيع والأجل والخيار فيه أي في البيع ونحوه كالقرض والرهن والغضب والإجارة والشركة والشفعة وضمان المال وإتلافه والعتق والكتابة والتدبير والوصية بالمال والجناية إذا لم توجب قودا ودعوى أسير تقدم إسلامه لمنع رقه رجلان أو رجل وامرأتان لقوله تعالى فإن لم يكونا رجلين فرجل وامرأتان وسياق الآيه يدل على اختصاص ذلك بالأموال أو رجل ويمين المدعي لقول ابن عباس إن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد رواه أحمد وغيره ويجب تقديم الشهادة عليه لا بامرأتين ويمين ويقبل في داء دابة وموضحة طبيب وبيطار واحد مع عدم غيره فإن لم يتعذر فإثنان وما لايطلع عليه الرجال غالبا كعيوب النساء تحت الثياب والبكارة والثيوبة والحيض والولادة والرضاع والاستهلال أي صراخ المولود عند الولادة ونحوه كالرتق والقرن والفعل وكذا جراحة وغيرها في حمام وعرس ونحوهما مما لايحضره الرجال ويقبل فيه شهادة امرأة عدل لحديث حذيفة أن النبي صلى الله عليه وسلم أجاز شهادة القابلة وحدها ذكره الفقهاء في كتبهم وروى أبو الخطاب عن ابن عمر أن النبي صلى الله عليه وسلم قال يجزئ في الرضاع شهادة أمرأة واحدة والرجل فيه كالمرأة وأولى لكماله ومن أتى برجل وامرأتين أو أتى ب شاهد ويمين أي حلفه فيما يوجب القود لم يثبت به أي بما ذكر قود ولا مال لأن القتل العمد يوجب القصاص والمال بدل منه فإن لم يثبت الأصل لم يجب بدله وإن قلنا إن الواجب أحدهما لم يتعين إلا باختياره فلو أوجبنا بذلك الدية أو جبنا معينا بدون اختياره وإن أتى بذلك أي برجل وامرأتين أو رجل ويمين في سرقة ثبت المال لكمال بينته دون القطع لعدم كمال بينته وإن أتى بذلك أي برجل وامرأتين أو رجل ويمين في دعوى خلع امرأته على عوض سماه ثبت له العوض لأن بينته تامة فيه وتثبت البينونة بمجرد دعواه لإقرار على نفسه وإن ادعته لم يقبل فيه إلا رجلان فصل في الشهادة على الشهادة ولا تقبل الشهادة على الشهادة إلا في حق فيه كتاب القاضي إلى القاضي وهو حقوق الآدميين دون حقوق الله تعالى لأن الحدود مبنية على الستر والدرء بالشبهات ولا يحكم الحاكم بها أي بالشهادة على الشهادة إلا أن تتعذر شهادة الأصل بموت أو مرض أو غيبة مسافة قصر أو خوف من سلطان أو غيره لأنه إذا أمكن الحاكم أن يسمع شهادة شاهدي الأصل استغنى عن البحث عن عدالة شاهدي الفرع وكان أحوط للشهادة ولا بد من دوام عذر شهود الأصل إلى الحكم ولا بد أيضا من ثبوت عدالة الجميع ودوام عدالتهم وتعين فرع الأصل ولا يجوز لشاهد الفرع أن يشهد إلا أن يسترعيه شاهد الأصل فيقول شاهد الأصل للفرع أشهد على شهادتي بكذا أو أشهد أني أشهد أن فلانا أقر عندي بكذا أو نحوه وإن لم يسترعه لم يشهد لأن الشهادة على الشهادة فيها معنى النيابة ولا ينوب عنه إلا بأذنه إلا أن يسمعه يقر بها أي يسمع الفرع الأصل يشهد عند الحاكم أو سمعه يعزوها أي يعزو شهادته إلى سبب من قرض أو بيع أو نحوه فيجوز للفرع أن يشهد لأن هذا كالاسترعاء ويؤديها الفرع بصفه تحمله وتثبت شهادة شاهدي الأصل بفرعين ولو على كل أصل فرع ويثبت الحق بفرع مع أصل آخر ويقبل تعديل فرع لأصله وبموته ونحوه لا تعديل شاهد لرفيقه وإذا رجع شهود المال بعد الحكم لم ينقض الحكم لأنه قد تم ووجب المشهود به للمشهود له ولو كان قبل الاستيفاء ويلزمهم الضمان أي يلزم الشهود الراجعين بدل المال الذي شهدوا به قائما كان أو تالفا لأنهم أخرجوه من يد مالكه بغير حق وحالوا بينه وبينه دون من زكاهم فلا غرم على مزك إذا رجع المزكى لأن الحكم تعلق بشهادة الشهود ولا تعلق له بالمزكين لأنهم أخبروا بظاهر حال الشهود وأما باطنه فعلمه إلى الله تعالى وإن حكم القاضي بشاهد ويمين ثم رجع الشاهد غرم الشاهد المال كله لأن الشاهد حجة الدعوى لأن اليمين قول الخصم وقول الخصم ليس مقبولا على خصمه وإنما هو شرط الحكم فهو كطلب الحكم وإن رجعوا قبل الحكم لغت ولا حكم ولا ضمان وإن رجع شهود قود أو حد بعد حكم وقبل استيفاء لم يستوف ووجبت دية قود


باب اليمن في الدعاوي

أي بيان ما يستحلف فيه وما لا يستحلف فيه وهي تقطع الخصومة حالا ولا تسقط حقا لايستحلف منكر في العبادات كدعوى دفع زكاة وكفارة ونذر ولا في حدود الله تعالى لأنها يستحب سترها والتعريض للمقر بها ليرجع عن إقراره ويستحلف المنكر على صفة جوابه بطلب خصمه في كل حق لآدمي لما تقدم من قوله صلى الله عليه وسلم ولكن اليمين على المدعى عليه إلا النكاح والطلاق والرجعة والإيلاء وأصل الرق كدعوى رق لقيط والولاء والاستيلاد للأمة والنسب والقود والقذف فلا يستحلف منكر شيء من ذلك لأنها ليست مالا ولا يقصد بها المال ولا يقضى فيها بالمنكول ولا يستحلف شاهد أنكر تحمل الشهادة ولا حاكم أنكر الحكم ولا وصي على نفي دين على موص وإن ادعى وصي وصية للفقراء فأنكر الورثة حلفواعلى نفي العلم فإن نكلو قضي عليهم ومن توجب عليه حق لجماعة حلف لكل واحد يمينا إلا أن يرضوا بواحدة واليمين المشروعة هي اليمين بالله تعالى فلو قال الحاكم لمنكر قل والله لا حق له عندي كفى لأنه صلى الله عليه وسلم استحلف ركانة بن عبد يزيد في الطلاق قال والله ما أردت إلا واحدة ولا تغلظ اليمين إلا فيما له الخطر كجناية لاتوجب قودا وعتق ونصاب زكاة فللحاكم تغليظها وإن أبى الحالف


كتاب الإقرار

وهو الاعتراف بالحق مأخوذ من المقر وهو المكان كأن المقر يجعل الحق في موضعه وهو إخبار عما في نفس الأمر لا إنشاء و يصح الإقرار من مكلف لا من صغير غير مأذون في تجارة فيصح في قدر مأذن له فيه مختار غير محجور عليه فلا يصح من سفيه إقرار بمال ولا يصح الإقرار من مكره هذا محترز قوله مختار إلا أن يقر بغير ما أكره عليه كأن يكره على الإقرار بدرهم فيقر بدينار ويصح من سكران ومن أخرس باشإرة معلومة ولا يصح بشيء في يد غيره أو تحت ولاية غيره كما لو أقر أجنبي على صغير أو وقف في ولاية غيره أو اختصاصه وتقبل من مقر دعوى إكراه بقرينة كترسيم عليه وتقدم بينة إكراه على طواعية وإن أكره على وزن مال فباع ملكه لذلك أي لوزن ما أكره عليه صح البيع لأنه لم يكره على البيع ويصح إقرار صبي أنه بلغ باحتلام إذا بلغ عشرا و لا يقبل بسن إلا ببينة كدعوى جنون ومن أقر في مرضه ولو مخوفا ومات فيه بشيء فكإقراره في صحته لعدم تهمته فيه إلا في إقراره أي إقرار المريض بالمال لوارثه حال إقراره بأن يقول له علي كذا أو يكون للمريض عليه دين فيقر بقبضه منه فلا يقبل هذا الإقرار من المريض لأنه متهم فيه إلا ببينة أو إجارة وإن أقر المريض لامرأته بالصداق فلها مهر المثل بالزوجيه لا بإقراره لأن الزوجية دلت على المهر ووجوبه فإقراره إخبار بأنه لم يوفه ولو أقر المريض أنه كان أبانها أي زوجته في صحته لم يسقط إرثها بذلك إن لم تصدقه لأن قوله غير مقبول عليها بمجرده وإن أقر المريض بمال لوارث فصار عند الموت أجنبيا أي غير وارث بأن أقر لابن ابنه ولا ابن له ثم حدث له ابن لم يلزم إقراره اعتبارا بحالته لأنه كان متهما لا أنه أي الإقرار باطل بل هو صحيح موقوف على الإجازة كالوصية لوارث وإن أقر المريض لغير وارث كابن ابنه مع وجود ابنه أو أعطاء شيئا صح الإقرار والإعطاء وإن صار عند الموت وارثا لعدم التهمة إذ ذاك ومسألة العطية ذكرها في الترغيب و الصحيح أن العبرة فيها بحال الموت كالوصية عكس الإقرار وإن أقر قن بمال أو بما يوجبه كالجناية لم يؤ خذ به إلا بعد عتقه إلا مأذونا له فيما يتعلق بتجارة وإن أقر بحد أو طلاق أو قود طرف أخذ به في الحال وإن أقرب امرأة ولو سفيهة على نفسها بنكاح ولم يدعه أي النكاح اثنان قبل إقرارها لأنه حق عليها ولا تهمة فيه وإن كان المدعي اثنين فمفهوم كلامه لايقبل وهو رواية والأصح يصح إقرارها جزم به في المنتهى وغيره وإن أقاما بينتين قدم أسبق النكاحين فإن جهل فقول ولي فإن جهله الولي فسخا ولا ترجيح بيد وإن أقر وليها المجبر بالنكاح صح إقراره أو أقر به الولي الذي أذنت له أن يزوجها صح إقراره به لأنه يملك عقد النكاح عليها فملك الإقرار به كالوكيل ومن ادعى نكاح صغيرة بيده فرق حاكم بينهما ثم إن صدقته إذا بلغت قبل وإن أقر إنسان بنسب صغير أو مجنون مجهول النسب أنه ابنه ثبت نسبه ولو أسقط به وارثا معروفا لأنه غير متهم في إقراره لأنه لاحق للوارث في الحال فإن كان المقر به ميتا ورثه المقر وشرط الإقرار بالنسب إمكان صدق المقر وأن لاينفي به نسبا معروفا وإن كان المقر به مكلفا فلا بد أيضا من تصديقه وإن ادعى إنسان على شخص مكلف بشيء فصدقه صح تصديقه وأخذ به لحديث لاعذر لمن أقر والإقرار يصح بكل ما أدى معناه كصدقت أو نعم أو أنا مقر بدعواك أو أنا مقر فقط أو أخذها أو اتزنها أو قبضها أو أحرزها ونحوه لا إن قال أنا أقر أو لا أنكر أو يجوز أن تكون محقا ونحوه فصل إذا وصل بإقراره ما يسقطه مثل أن يقول له علي ألف لا تلزمني ونحوه كله علي ألف من ثمن خمر أو له علي ألف مضاربة أو وديعة تلفت لزمه الألف لأنه أقر به وادعى منافيا ولم يثبت فلم يقبل منه وإن قال له علي ألف وقضيته أو برئت منه أو قال كان له علي كذا وقضيته أو برئت منه فقوله أي قول المقر بيمينه ولايكون مقرا فإذا حلف خلي سبيله لأنه رفع ما أثبته بدعوى القضاء متصلا فكان القول قوله ما لم تكن عليه بينة فيعمل بها أو يعترف بسبب الحق من عقد أو غصب أو غيرها فلا يقبل قوله في الدفع أو البراءة إلا ببينة لاعترافه بما يوجب الحق عليه ويصح استثناء النصف فأقل في الإقرار فله علي عشرة إلا خمسة يلزمه خمسة وله هذه الدار ولي هذا البيت يصح ويقبل ولو كان أكثرها وإن قال له علي مائة ثم سكت سكوتا يمكنه الكلام فيه ثم قال زيوفا أي معيبة أو مؤجلة لزمه مائة جيدة حالة لأن الإقرار حصل منه بالمائة مطلقا فينصرف إلى الجيد الحال وما أتى به بعد سكوته لايتلفت إليه لأنه يرفع به حقا لزمه وإن أقر بدين مؤجل بأن قال بكلام متصل له علي مائة مؤجلة إلى كذا ولو قال ثمن مبيع ونحوه فأنكر المقر له الأجل وقال هي حالة فقول المقر مع يمينه في تأجيلة لأنه مقر بالمال بصفة التأجيل فلم يلزمه إلا كذلك وكذا لو قال له علي ألف مغشوشة أو سود لزمه كما أقر ولو أقر أنه وهب وأقبض أو أقر أنه رهن وأقبض ما عقد عليه أو أقر إنسان بقبض ثمن أو غيره من صداق أو أجرة أو جعالة ونحوها ثم أنكر المقر الإقباض أو القبض ولم يجحد الإقرار الصادر منه وسأل إحلاف خصمه على ذلك فله ذلك أي تحليفه فإن نكل حلف هو وحكم له لأن العادة جارية بالإقرار بالقبض قبله وإن باع شيئا أو وهبه أو أعتقه ثم أقر البائع أو الواهب أو المعتق أن ذلك الشيء المبيع أو الموهوب أو المعتق كان لغيره لم يقبل قوله لأنه إقرارعلى غيره ولم ينفسخ البيع ولا غيره من الهبة والعتق ولزمته غرامته للمقر له لأنه فوته عليه وإن قال لم يكن ما بعته أو وهبته ونحوه ملكي ثم ملكته بعد البيع ونحوه وأقام بينة بما قاله قبلت بينته إلا أن يكون قد أقر أنه ملكه أو قال إنه قبض ثمن ملكه فإن قال ذلك لم يقبل منه بينة لأنها تشهد بخلاف ما أقر به وإن لم يقم بينة لم يقبل مطلقا ومن قال غصبت هذا العبد من زيد لا بل من عمرو أو غصبته من زيد وغصبه هو من عمرو أو قال هو لزيد بل لعمرو فهو لزيد ويغرم قيمته لعمرو فصل في الإقرار بالمجمل وهو ما احتمل أمرين فأكثر على السواء ضد المفسر إذا قال إنسان له أي لزيد مثلا علي شيء أو قال له علي كذا أو كذا و كذا أو كذا وكذا أو له علي شيء وشيء قيل له أي للمقر فسره أي فسر ما أقررت به ليتأتى إلزامه به فإن أبى تفسيره حبس حتى يفسره لوجوب تفسيره عليه فإن فسره بحق شفعة أو فسره بأقل مال قبل تفسيره إلا أن يكذبه المقر له ويدعي جنسا آخر أو لايدعي شيئا فيبطل إقراره وإن فسره أي فسر ما أقر به مجملا بميتة أو خمر أو كلب لا يقتنى أو بما لايتمول كقشر جوزة أو حبة بر أو رد سلام أو تشميت عاطس ونحوه لم يقبل منه ذلك لمخالفته لمقتضى الظاهر ويقبل منه تفسيره بكلب مباح نفعه لوجوب رده أوحد قذف لأنه حق آدمي كما مر وإن قال المقر لا علم لي بما أقررت به حلف إن لم يصدقه المقر له وغرم له أقل ما يقع عليه الاسم وإن مات قبل تفسيره لم يؤخذ وارثه بشيء ولو خلف تركة لاحتمال أن يكون المقر به حد قذف وإن قال له علي مال أو مال عظيم أو خطير أو جليل ونحوه قبل تفسيره بأقل متمول حتى بأم ولد وإن قال إنسان عن إنسان له علي ألف رجع في تفسير جنسه إليه أي إلى المقر لأنه أعلم بما أراده فإن فسره بجنس واحد من ذهب أو فضه أو غيرهما أو فسره بأجناس قبل منه ذلك لأن لفظه يحتمله وإن فسره بنحو كلاب لم يقبل وله علي ألف ودرهم أو وثوب ونحوه أو دينار وألف أو ألف وخمسون درهما أو خمسون وألف درهم أو ألف إلا درهما فالمجمل من جنس المفسر معه وله في هذا العبد شرك أو شركة أو هو لي وله أو شركة بينا أو له فيه سهم رجع في تفسير حصة الشريك إلى المقر وله علي ألف إلا قليلا يحمل على ما دون النصف وإذا قال المقر عن إنسان له علي ما بين درهم وعشرة لزمه ثمانية لأن ذلك هو مقتضى لفظه وإن قال له علي ما بين درهم إلى عشرة أو قال له علي من درهم إلى عشرة لزمه تسعة لعدم دخول الغايه وإن قال أردت بقولي من درهم إلى عشرة مجموع الأعداد أي الواحد والإثنين والثلاثة والأربعة والخمسة والستة والسبعة والثمانيه والتسعة والعشرة لزمه خمسة وخمسون وله ما بين هذا الحائط إلى هذا الحائط لا يدخل الحائطان وله علي درهم فوق درهم أو تحت درهم أو مع درهم أو فوقه درهم أو تحته أو معه درهم أو قبله أو بعده درهم بل درهمان لزمه دراهمان وإن قال إنسان عن آخر له علي درهم أو دينار لزمه أحدهما ويرجع في تعينه إليه لأن أو لأحد الشيئين وإن قال له درهم بل دينار لزماه وإن قال المقر له علي تمر في جراب أو قال له علي سكجين في قراب أو قال له فص في خاتم ونحوه كله ثوب في منديل أو عبد عليه عمامة أو دابة عليها سرج أو زيت في زق فهو مقر بالأول دون الثاني وكذا لو قال له عمامة على عبد أو فرس مسرجة أو سيف في قراب ونحوه وإن قال له خاتم فيه فص أو سيف بقراب كان إقرارا بهما وإن أقر له بخاتم وأطلق ثم جاءه بخاتم فيه فص وقال ما أردت الفص لم يقبل قوله وإقراره بشجر أو بشجرة ليس إقرارا بأرضها فلا يملك غرس مكانها لو ذهبت ولا يملك رب الأرض قلعها وإقراره بأمة ليس إقرارا بحملها وكذا لو أقر ببستان شمل الأشجار وبشجرة شمل الأغصان