أم الكتاب للأبحاث والدراسات الإلكترونية

القاموس المحيط
للفيروز آبادي

عمل مشترك لموقعي

أم الكتاب و الدررالسنية

info@omelketab.net ... و ... dorar@gawab.com


001-أ

أ

ـ أ: حَرْفُ هِجاءٍ، ويُمَدُّ، وبالمدِّ: حَرْفٌ لِنِداءِ البعيدِ.
وأُصولُ الألِفاتِ ثلاثةٌ، وتَتْبَعُها الباقِياتُ:
ـ أصْلِيّةٌ: كأَلْفٍ وأخَذَ.
ـ وقَطْعِيَّةٌ: كأَحمَدَ وأحْسَنَ.
ـ ووَصْلِيَّةٌ: كاسْتَخْرَجَ واسْتَوْفَى.
ـ وتَتْبَعُها الألِفُ الفاصِلَةُ، تَثْبُتُ بعدَ واوِ الجمعِ في الخَطِّ لتَفْصِلَ بين الواوِ وما بعدَها: كشَكَرُوا، والفاصِلَةُ بين نونِ عَلاماتِ الإِناثِ وبين النونِ الثَّقيلةِ: كافْعَلْنانِّ.
ـ وألفُ العِبارةِ، وتُسَمَّى العامِلَةَ: كأَنا أسْتَغْفِرُ اللّهَ.
ـ والألِفُ المجهولَةُ: كأَلِفِ فاعَلَ وفاعُولٍ، وهي كُلُّ ألِفٍ لإِشْباعِ الفتحةِ في الاسمِ والفِعْلِ.
ـ وألِفُ العِوَض: تُبْدَلُ من التَّنْوينِ: كَرَأَيْتَ زَيْداً.
ـ وألِفُ الصِّلَةِ: تُوصَلُ بها فتحةُ القافيةِ، والفَرْقُ بينَها وبين ألِفِ الوَصْلِ أنَّ ألِفَها اجْتُلِبَتْ في أواخِرِ الأسْماءِ، وأَلِفَه في أوائِلِ الأسْماءِ والأفْعالِ.
ـ وألِفُ النونِ الخفيفة، كقوله تعالى {لَنَسْفعاً بالناصِيةِ} .
ـ وألِفُ الجمعِ: كَمَساجِدَ وجِبالٍ.
ـ وألِفُ التَّفْضيلِ والتَّقْصيرِ: كهُو أكْرَمُ مِنكَ وأجْهَلُ منه.
ـ وألِفُ النِّداءِ: أزَيْدُ تُريدُ يا زَيْدُ.
ـ وألِفُ النُّدْبةِ: وازَيْدَاهُ.
ـ وألِفُ التأنيثِ، كمَدَّةِ حَمْراءَ، وأَلِفِ سَكْرَى وحُبْلَى.
ـ وألِفُ التَّعايِي: بأن يقولَ: إنَّ عُمَرَ، ثم يُرْتَجَ عليه فَيَقِفَ قائلاً: إنَّ عُمَرَا، فَيَمُدُّها مُسْتَمِدًّا لما يَنْفَتِحُ له من الكلامِ.
ـ وألِفاتُ المَدَّاتِ: كَكَلْكالٍ وخاتامٍ وداناقٍ في الكَلْكَلِ، والخاتَمِ والدانَقِ.
ـ وألِفُ المُحَوَّلَةِ، أي: كلُّ ألِفٍ أَصْلُه واوٌ أو ياءٌ كَبَاعَ وقال.
ـ وأَلِفُ التَّثْنِيَةِ في: يَجْلِسانِ ويَذْهَبَانِ والزَّيْدانِ.
ـ وألِفُ القَطْعِ في الجمعِ: كأَلْوانٍ وأَزْواجٍ.
ـ وألِفاتُ الوصلِ في: ابنٍ وابْنَيْنِ وابْنَةٍ وابْنَتَيْنِ واثْنَيْنِ واثْنَتَيْنِ وابْنِمٍ وامْرئٍ وامرأةٍ واسْمٍ واسْتٍ وايْمُنٍ وايْمِنٍ.

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


002-إذا

إذا

ـ إذا: تكونُ للمُفاجَأَةِ فَتَخْتَصُّ بالجُمَلِ الاسْمِيَّة، ولا تَحْتاجُ لِجوابٍ، ولا تَقَعُ في الابْتداءِ، ومعناها الحالُ: كَخَرَجْتُ فإِذا الأسَدُ بالبابِ، {فإِذا هي حيَّةٌ تَسْعَى} .
الأخفشُ: حرفٌ.
المُبَرَّدُ: ظَرْفُ مكانٍ.
الزَّجاجُ: ظَرْفُ زمانٍ تَدُلُّ على زَمانٍ مُسْتَقْبَل، وتَجِيءُ للماضي: {وإذا رَأَوْا تِجارةً أو لَهْواً، انْفَضُّوا إليها} ، وللحال: وذلك بعدَ القَسَمِ: {واللَّيْلِ إذا يَغْشَى} ، {والنَّجْمِ إذا هَوَى} . وناصِبُها شَرْطُها، أو ما في جَوَابِها من فِعْلٍ أو شِبْهِهِ.
ـ وإذْ: لما مَضَى من الزَّمانِ، وقد تكونُ للمُفاجَأَة، وهي التي (تكونُ) عدَ بَيْنَا وبَيْنَمَا.


003-إلى

إلى

ـ إلى: حرفُ جَرٍّ يَأْتِي لاِنتهاءِ الغايةِ زَمَانِيَّةً: {ثم أتِمُّوا الصِّيامَ إلى الليلِ} ، ومكانِيَّةً: {من المسجِدِ الحرامِ إلى المسجِدِ الأقْصَى} ، وللمَعِيَّةِ: وذلك إذا ضَمَمْتَ شيئاً إلى آخَرَ: {مَن أَنْصارِي إلى اللّه} ، الذَّوْدُ إلى الذَّوِدِ إِبِلٌ، وللتَّبْيِينِ: وهي المُبَيِّنَةُ لِفاعِلِيَّةِ مجرورِها بعدَ ما يُفِيدُ حُبًّا أو بُغْضاً من فِعْلِ تَعَجُّبٍ أو اسمِ تَفْضيلٍ: {ربِّ السِّجْنُ أحَبُّ إلَي} ، ولِمُرَادَفَةِ اللامِ: {والأمرُ إلَيْكِ} ، ولِمُوافَقَةِ في: {لَيَجْمَعَنَّكُمْ إلى يومِ القيامةِ} ، وللاِبْتِداءِ بها، قال:
تقولُ وقد عالَيْتُ بالكُورِ فَوْقَها **** أيُسْقَى فلا يَرْوَى إليَّ ابنُ أحْمَرَا.
أي مِنِّي، ولِمُوافَقَةِ عندَ، قال:
أمْ لا سَبِيلَ إلى الشَّبابِ وذِكْرُهُ **** أشْهَى إليَّ من الرَّحِيقِ السَّلْسَلِ
وللتَّوْكِيدِ، وهي الزائدةُ: {فاجْعَلْ أفْئدَةً من الناسِ تَهْوَى إليهم} بفتح الواوِ، أي: تَهْواهُم.
وإليكَ عَنِّي، أي: أمْسِكْ، وكُفَّ.
ـ وإليكَ كذا، أي: خُذْهُ.
ـ واذْهَبْ إليكَ، أي: اشْتَغِلْ بنفسِكَ.


004-ألاَ

ألا

ـ ألاَ: حَرْفُ استفتاحٍ يَأْتي على خمسةِ أوجُهٍ: للتَّنْبِيهِ: {ألاَ إنهم هُمُ السُّفَهاءُ} وتُفيدُ التَّحْقيقَ لتَرَكُّبِها من الهمزةِ ولا، وهمزةُ الاِسْتِفْهامِ إذا دَخَلَتْ على النَّفْيِ، أفادَتِ التَّحْقيقَ، وللتَّوْبيخِ والإِنْكارِ:
أَلاَ ارْعِواءَ لِمَنْ ولَّتْ شَبِيبَتُه **** وآذَنَتْ بمَشيبٍ بعدَه هَرَمُ
وللاِسْتِفْهامِ عن النَّفْيِ:
ـ ألاَ اصْطِبارَ لِسَلْمَى أمْ لها جَلَدٌ **** إذاً أُلاقِي الذي لاقاهُ أمْثالِي
وللعَرْضِ والتَّحضيضِ: ومَعْناهُما الطَّلَبُ، لكن العَرْضُ طَلَبٌ بلينٍ: {ألاَ تُحِبُّونَ أنْ يَغْفِرَ اللّهُ لكم}


005-أُولُو

أولو

ـ أُولُو: جَمْعٌ لا واحِدَ له من لَفْظِهِ، وقيل: اسْمُ جَمْعٍ، واحِدُهُ: ذُو.
ـ وَأُولاتُ للإِناثِ، واحِدُها: ذاتُ.
ـ وأُولَى جَمْعٌ، ويُمَدُّ، لا واحِدَ له من لَفْظِهِ، أو واحِدُهُ: ذا، للمُذَكَّرِ، وذِهْ للمُؤَنَّثِ. وتَدْخُلُه ها التَّنْبِيهِ: هَؤُلاءِ، وكافُ الخِطابِ: أُولَئِكَ وأُولاكَ وأُولاَلِكَ وأُولاَّكَ، بالتَّشْديدِ لُغَةٌ. قال:
ما بينَ أُولاَّكَ إلى أُولاَّكَا
وأمَّا ذَهَبَتِ العَرَبُ الألَى، فَمَقْلُوبُ الأوَلِ، لأنَّهُ جَمْعُ أُولَى، كأُخْرَى وأُخَرَ.


006-إلاَّ

إلا

ـ إلاَّ: للاِسْتِثناءِ: {فَشَرِبُوا منه إلاَّ قَليلاً} .
ونَصْبُ ما بعدَها بها: {ما فَعَلوهُ إلاَّ قَليلٌ منهم} ورَفْعُ ما بعدَها على أنَّهُ بَدَلُ بَعْضٍ. وتكونُ صِفَةً بِمَنْزِلَةِ غَيْرِ، فَيُوصفُ بها وبِتالِيها جَمْعٌ مُنَكَّرٌ أو شِبْهُهُ، نحوُ: {لَوْ كانَ فيهِما آلِهَةٌ إلاَّ اللّهُ لَفَسَدَتَا} وقولُه:
أُنِيخَتْ فألْقَتْ بَلْدَةً فَوْقَ بَلْدَةٍ **** قَليلٌ بها الأصْواتُ إلاَّ بُغامُها
وتكونُ عاطِفَةً بِمَنْزِلَةِ الواوِ: {لِئَلاَّ يكونَ للناسِ عَلَيْكُمْ حُجَّةٌ إلاَّ الذينَ ظَلَمُوا} ، {لا يَخافُ لَدَيَّ المُرْسَلُونَ إلاَّ مَنْ ظَلَمَ} ، أي: ولا الذين ظَلَمُوا، وزائدَةً:
حَراجيجُ ما تَنْفَكُّ إلاَّ مُناخَةً **** على الخَسْفِ أو نَرْمِي بها بَلَدًا قَفْرَا


007-ألاَّ

ألا

ـ ألاَّ، بالفتح: حَرْفُ تَحْضيضٍ مُخْتَصٌّ بالجُمَلِ الفِعْلِيَّةِ الخَبَرِيَّةِ.


008-أنَّى

أنى

ـ أنَّى: تكونُ بمعنَى أيْنَ، ومَتَى، وكَيْفَ. وهي من الظُّروفِ التي يُجازَى بها: أَنَّى تأتِنِي آتِكَ. وأنا: في النونِ.


009-أيَا

أيا

ـ أيَا: حَرْفٌ لِنِداءِ البَعيدِ لا القَريبِ، ووَهِمَ الجوهريُّ، وتُبْدَلُ هَمْزَتُه هاءً.
ـ وايَّا، بالكسر والفتح: اسْمٌ مُبْهَمٌ تَتَّصِلُ به جَميعُ المُضْمَراتِ المُتَّصِلَةِ التي للنَّصْبِ:
ـ إيَّاكَ وإيَّاهُ وإيَّايَ، وتُبْدَلُ هَمْزَتُه هاءً، وتارَةً واواً، تقولُ ويَّاكَ.
ـ الخَلِيلُ: إيَّا: اسمٌ مُضْمَرٌ مُضافٌ إلى الكافِ.
الأخْفَشُ: اسمٌ مُضْمَرٌ مُفْرَدٌ، يَتَغَيَّرُ آخِرُهُ كما تَتَغَيَّر أواخِرُ المُضْمَراتِ لاِخْتِلافِ أعْدادِ المُضْمَرِينَ.
ـ وإيَا الشمسِ، بالكسر والقَصْرِ وبالفَتْحِ والمَدِّ،
ـ وإياتُها، بالكسر والفتحِ: نورُها وحُسْنُها، وكذا من النَّباتِ.
ـ وأيَّايَا ويَايَا ويَايَهْ: زَجْرٌ للإِبِلِ، وقد أيَّا بها.


010-الأَباءةُ

الأباءة

ـ الأَباءةُ، كَعَباءَة: القَصَبَةُ،
ـ ج: أَباءُ، هذا موضِعُ ذِكْرِهِ كما حكاهُ ابْنُ جِنّي عن سِيبَويْهِ، لا المُعْتَلُّ كما تَوَهَّمَهُ الجَوْهَرِيُّ وغَيْرُهُ.
ـ وَأََبَأْتُهُ بِسَهْمٍ: رَمَيتُهُ بِهِ.


011-أََتْأَةُ

أتأة

ـ أََتْأَةُ، كَحَمْزَةَ: امْرَأةٌ من بَكْرِ بْنِ وَائِلٍ: أُمُّ قَيْسِ بنِ ضرارٍ، وجَبَلٌ.


012-الأُثْئِيَّةُ

الأثئية

ـ الأُثْئِيَّةُ، كالأُثْفِيَّة: الجماعَة.
ـ وأَثَأْتُهُ بِسَهْمٍ: رَمَيْتُهُ به، هنا ذَكَرَهُ أبو عُبَيد، والصغَّانِي في: ث و أ، ووَهِمَ الجَوْهرِيُّ فَذَكَرَهُ في ثأْثَأَ.
ـ وأصبَحَ مُؤْتَثِئاً، أي: لا يَشْتَهي الطَّعامَ.


013-أجَأُ

أجأ

ـ أجَأُ: جَبَلٌ لِطَيّئٍ وبِزِنَتِهِ،
ـ وـ بِمِصْرَ، ويُؤنَّثُ فيهما. وكَجَعَلَ: هَرَب.
ـ وكَسَحَابَة: ع لِبدْرِ بْنِ عِقَالٍ، فيه بُيُوتٌ ومَنازِلُ.


014-أَزَأَ

أزأ

ـ أَزَأَ الغَنَمَ، كَمَنَعَ: أشْبَعَها،
ـ و ـ عنِ الحاجَة: جَبُنَ ونَكص.


015-الأشاءُ

الأشاء

ـ الأشاءُ، كَسَحابٍ: صِغارُ النَّخْلِ، قال ابْنُ القَطَّاعِ: هَمْزَتُهُ أصْلِيَّةٌ عن سِيبَويْهِ، فهذا مَوْضِعُهُ، لا كما تَوَهَّمَ الجَوْهَرِيُّ.


016-أََكَأَ

أكأ

ـ أََكَأَ، كمَنَعَ: اسْتَوْثَقَ مِنْ غَرِيمِهِ بالشُّهُودِ.
ـ أبو زيد: أََكَأَ إِكاءَةً، كإجابةٍ،
ـ وإكاءً: إذا أرادَ أََمراً، ففاجَأْْتَه على تَئِفَّةِ ذلك، فهابَكَ، ورَجَعَ عَنْهُ.


017-الأَلاءُ

الألاء

ـ الأَلاءُ، كالعَلاءِ ويُقْصَرُ: شَجَرٌ مُرُّ.
ـ وأديمٌ مَأْلُوءٌ: دُبغَ به، وذَكَرَهُ الجَوْهَرِيُّ في المُعْتَلِّ وهَماً.


018-أاءٌ

أاء

ـ أاءٌ، كَعَاعٍ: ثَمَرُ شَجَرٌ، لا شَجَرٌ، وَوَهِمَ الجَوْهَرِيٌّ، واحِدَتُهُ بهاءٍ.
ـ وأُوتٌ الأََدِيمَ: دَبَغْتُهُ به، والأصل: أُوْتُ، فهو مَؤُوءٌ، والأْصْلُ: مَأْْووءٌ. وحِكَايَةُ أصْواتٍ، وزَجْرٌ لِلإِبِلِ.


019-الأَيْأَةُ

الأيأة

ـ الأَيْأَةُ: كالهَيْئَةِ لَفْظاَ ومَعْنىً.


020-الأبُّ

الأب

ـ الأبُّ: الكَلأَ، أو المَرْعَى، أو ما أنْبَتَتِ الأرضُ، والخَضِرُ،
ـ و د باليَمَنِ، وبالكَسْر: ة باليَمَنِ.
ـ وأبَّ للسَّيْرِ يَئِبُّ ويَؤُبُّ أَبَّاً وأَبِيباً وأَبَاباً وأَبَاباً وأَبَابَةً: تَهَيَّأَ، كَائْتَبَّ،
ـ وـ إلى وطَنِهِ أَبّاً وإِبَابَةً وأَبَابَةً: اشْتاقَ،
ـ وـ يَدَهُ إلى سَيْفِه: رَدَّها لِيَسُلَّهُ.
ـ وهو في أَبَابِه: في جِهَازِهِ.
ـ وأَبَّ أبَّهُ: قَصَدَ قَصْدَه.
ـ وأبَّتْ أبابته ويُكْسَرُ اسْتَقامَتْ طَريقَتُهُ والأباب الماءُ والسَرابُ وبالضَمِّ مُعْظَمُ السَّيلِ وأَبَّ: هَزَمَ بِحَمْلَةٍ لا مَكْذُوبَةَ فيها،
ـ وـ الشيءَ: حَرَّكَهُ.
ـ وأبَّةُ: اسمٌ، وبِهِ سُمِيَتْ أَبَّةُ العُلْيَا والسُّفْلَى: قَرْيَتَانِ بِلَحْجٍ،
ـ وبالضمِّ: د بإفْرِيقِيَّةَ.
ـ وأبَّبَ: صاحَ.
ـ وتَأَبَّبَ به: تَعَجب، وتَبَجَّحَ.
ـ وأَبَّى، كَحَتَّى: نَهْرٌ بَيْنَ الكُوفةِ وقَصْرِ بَنِي مُقَاتِلٍ، يُنْسَبُ إلى أبَّى بنِ الصَّامِغانِ من مُلُوكِ النَّبَطِ، ونَهْرٌ بواسط العراقِ، وبِئْرٌ بالمَدِينةِ، أو هي أُنا بالنُّونِ مُخَفَّفَةً، كَهُنا.


021-الإِتْبُ

الإتب

ـ الإِتْبُ، بالكسر،
ـ والمِئْتَبَةُ، كَمِكْنَسَةٍ: بُرْدٌ يشَقُّ، فَتَلْبَسُه المرأةُ من غيرِ جَيْبٍ ولا كُمَّيْنِ، والبَقِيرةُ، ودِرْعُ المرأة، وما قَصُرَ من الثِّيابِ فَنَصَفَ الساقَ، أو سَرَاويْلُ بِلا رِجْلَيْنِ، أو قَمِيصٌ بلا كُمَّيْنِ،
ـ ج: آتَابٌ وإتابٌ وأُتُوبٌ.
ـ وأُتِّبَ الثَّوْبُ تَأْتِيباً: صُيِّرَ إِتْباً وَتَأَتَّبَ بِهِ وَأْتَبَّ لَبِسَهُ وأَتَّبه إياهُ تَأتِيباً: ألبَسَه إيَّاهُ.
ـ وإتْبُ الشَّعِير، بالكسرِ: قِشْرُهُ.
ـ والتَأَتُّبُ: الاسْتِعْدَادُ، والتَّصَلُّبُ، وأنْ تَجْعَلَ حِمالَ القَوْسِ في صَدْرِكَ، وتُخْرِجَ مَنْكِبَيْكَ منها.
ـ ورجُلٌ مُؤَتَّبُ الظُّفُرِ، كمُعَظَّمٍ: مُعْوَجُّهُ.


022-المِئْثَبُ

المئثب

ـ المِئْثَبُ، كَمِنْبَرٍ: المِشْمَلُ، والأرضُ السَّهْلَةُ، والجَدْوَلُ، وما ارْتَفَعَ من الأرض، والمآثِبُ جَمْعُه،
ـ و ع أو جَبَلٌ كانَ فيه صَدَقاتُه صلى الله عليه وسلم.
ـ والأَثَبُ، مُحَرَّكَةً: شَجَرٌ، مُخَفَّفُ الأَثْأَب.


023-الأَدَبُ

الأدب

ـ الأَدَبُ، مُحَرَّكَةً: الظَّرْفُ، وحُسْنُ التَّناوُل، أَدُبَ، كَحَسُنَ، أدَباً فهو أدِيبٌ،
ـ ج: أُدَباءُ.
ـ وأدَّبَه: عَلَّمَه، فَتَأَدَّبَ واسْتَأْدَبَ.
ـ والأُدْبَةُ، بالضمِّ، والمأْدبَةُ والمَأْدبَةُ: طَعامٌ صُنِعَ لدَعْوَةٍ أو عُرْسٍ.
ـ وآدَبَ البلاد إيداباً: مَلأَهَا عَدْلاً.
ـ والأدْبُ، بالفتحِ: العَجَبُ،
ـ كالأُدْبَة بالضمِّ، ومَصْدَرُ: أَدَبَهُ يَأْدِبُهُ: دَعاهُ إلى طَعامِهِ،
ـ كآدَبَه إيداباً،
ـ وأَدَبَ يَأْدِبُ أَدَباً، مُحَرَّكَةً: عَمِلَ مَأْدَبَةً (وأُدْبَةً)
ـ وأَدَبُ البَحْرِ: كَثْرَةُ مائِهِ.
ـ وأَدبِيُّ، كَعَربيًّ: جَبَلٌ.


024-الإِرْبُ

الإرب

ـ الإِرْبُ، بالكسرِ: الدَّهاءُ،
ـ كالإِرْبَةِ، ويُضَمُّ، والنُّكْرُ، والخُبْثُ، والغائِلَةُ، والعُضْوُ، والعَقْلُ، والدِّينُ، والفَرْجُ، والحاجةُ،
ـ كالإِرْبَةِ بالكسر والضمِّ، والأَرَبِ، مُحَرَّكَةً،
ـ والمَأْرَبَةِ، مُثّلَّثَةَ الرَّاءِ.
ـ وأرُبَ إِرَباً كَصَغُرَ صِغَراً، وأرابةً، ككَرامةٍ: عَقَلَ، فهو أريبٌ (وأرِبٌ) وكَفرِحَ: دَرِبَ، واحْتاجَ،
ـ وـ الدَّهْرُ: اشْتَدَّ،
ـ وـ به: كَلِفَ،
ـ وـ مَعِدَتُه: فَسَدَتْ،
ـ وـ الرجُلُ: تَسَاقَطَتْ أعْضاؤُهُ، وقُطِعَ إرْبُه.
ـ وأرِبْتَ من يَدَيْكَ: سَقَطَتْ آرابُكَ من اليَدَيْنِ خاصَّةً،
ـ وـ يَدُه: قُطِعَتْ، أو افْتَقَرَ فاحْتاجَ إلى ما بأَيْدِي الناسِ.
ـ والأُرْبَةُ، بالضمِّ: العُقْدةُ، أو التي لا تَنْحَلُّ حتى تُحَلَّ، والقِلادةُ، وحَلْقَةُ الأَخِيَّةِ، وبالكسر: الحيلةُ.
ـ والأُرْبِيَّةُ، بالضمِّ: أصْلُ الفَخِذِ.
ـ والأَرْبُ، بالفتح: ما بَيْنَ السَّبَّابةِ والوُسْطى، وبالضمِّ: صِغَارُ البَهْمِ ساعةَ تُولَدُ.
ـ والإِرْبِيانُ، بالكسر: سَمَكٌ، وبَقْلَةٌ.
ـ وأَرَابٌ، (مُثَلَّثَةً) ع أو ماءٌ.
ـ ومَأْرِبٌ، كَمَنْزِلٍ: ع باليَمَنِ مَمْلَحَةٌ.
ـ وآرَبَ عليهم إيراباً: فازَ وفَلَجَ.
ـ وأرَبَ العَقْدَ، كَضَرَبَ: أحْكَمَه،
ـ وـ فلاناً: ضَربَه على إرْبٍ له.
ـ والأُرَبى، بفتح الراءِ: الداهِيةُ.
ـ والتَّأْرِيبُ: الإِحْكامُ، والتحْدِيدُ، والتَّوْفيرُ، والتَّكْميلُ، وكلُّ مُوَفَّرٍ: مُؤَرَّبٌ.
ـ وتأَرَّبَ: تَأبَّى، وتَشَدَّدَ، وتَكَلَّفَ الدَّهَاءَ.
ـ والمُسْتَأْرَبُ: المَدْيونُ.
ـ والمُؤَارِبُ: المُداهي.
ـ والأُرْبانُ: في: ع ر ب.
ـ وقِدْرٌ أَرِيبةٌ: واسِعةٌ.


025-أزِبَتِ

أزبت

ـ أزِبَتِ الإِبِلُ، كفرحَ: لَمْ تَجْتَرَّ.
ـ والإِزْبُ، بالكسر: القَصِيرُُ والغَلِيظُ، والداهِيةُ، واللَّئيمُ، والدَّميمُ، والدَّقيقُ المَفاصِلِ الضَّاوِيُّ لا تزيدُ عِظامُهُ، وإنما زِيادَتُه في بَطْنِهِ وسُفْلَتِه.
ـ وأَزَبُّ العَقَبة، في: ز ب ب، وَوَهِمَ مَنْ ذَكَرَهُ هنا.
ـ والأَزِبُ، كَكَتِفٍ: الطَّوِيلُ،
ـ كالأَزيب. والأَزْبَةُ: الشِّدَّةُ، والقَحْطُ.
ـ وإزابٌ، بالكسر: ماءٌ لِبَني العَنْبَرِ.
ـ وأَزَبَ الماءُ، كَضَرَبَ: جَرى، ومنه:
ـ المِئْزابُ، أو هو فارِسيُّ مُعَرَّبٌ، أيْ: بُلِ الماءَ.
ـ وإِبلٌ آزِبَةٌ: ضامِزَةٌ.
ـ وتَأَزَّبُوا المالَ بينَهُمْ: اقْتَسَمُوه.


026-الإِسْبُ

الإسب

ـ الإِسْبُ، بالكسر: شَعَرُ الرَّكَبِ أو الفَرْجِ أو الاسْتِ.
ـ وكَبْشٌ مُؤَسَّبٌ، كمُعَظَّمٍ: كثيرُ الصُّوفِ.
ـ وآسَبَتِ الأرضُ: أعْشَبَتْ.


027-أَشَبَهُ

أشبه

ـ أَشَبَهُ، يأْشِبهُ: خَلَطَه،
ـ وـ فلاناً: عابَه ولامَه، يأْشِبُه ويأْشُبُهُ.
ـ وأشِبَ الشَّجَرُ، كَفَرِحَ: التَفَّ،
ـ كتَأَشَّبَ. أشَّبْتُه تأْشِيباً.
ـ والأُشابةُ، بالضم: الأَخْلاطُ،
ـ وـ من الكَسْبِ: ما خالَطَه الحَرَامُ،
ـ ج: الأَشائبُ. والأَشَبَانيُّ، مُحَرَّكةً: الأَحْمَرُ جِداً.
ـ والتأشيبُ: التَّحْرِيشُ.
ـ وتَأَشَّبُوا: اخْتَلَطوا، أو اجْتَمَعُوا، كائْتَشَبُوا فيهما،
ـ وـ إليه: انْضَمُّوا.
ـ وهو مُؤْتَشَبٌ، بالفتح، (أي) غيرُ صَريحٍ في نَسَبِه.
ـ وأُشْبَةُ، بالضم: اسمُ الذِّئْبِ. وفي حديث ابن أُمِّ مكْتُوم "بَيْني وبَيْنَكَ أشَبٌ " مُحَرَّكَةً: يُريدُ النَّخيلَ المُلْتَفَّةَ.


028-أَلَبَ

ألب

ـ أَلَبَ القَوْمُ إليه: أَتَوْهُ من كلّ جانبٍ،
ـ وـ الإِبِلَ يَأْلِبُها ويَأْلُبُها: ساقَها،
ـ وـ الإِبلُ: انْساقَتْ، وانْضَمَّ بعْضُها إلى بعض،
ـ وـ الحمارُ طَريدَتَهُ: طَرَدَها شديداً، كألَّبَها، وجَمَعَ، واجْتَمَعَ، وأسْرَعَ، وعادَ،
ـ وـ السماءُ: دامَ مَطَرُها.
ـ والتَّأْلَبُ، كَثَعْلَب: الغَليظُ المُجْتَمِعُ مِنَّا ومن حُمُرِ الوَحْشِ، والوَعْلُ، وهي بهاءٍ، وشَجَرٌ.
ـ والإِلْبُ، بالكسر: الفِتْرُ، وشجَرَةٌ كالأُتْرُجِّ سَمٌّ، وبالفتح: نشاطُ السَّاقي، ومَيْلُ النَفْس إلى الهَوَى، والعَطَشُ، والتَّدبيرُ على العَدُوِّ من حيثُ لا يَعْلَمُ، ومَسْكُ السَّخْلَة، والسَّمُّ، والطَّرْدُ الشديدُ، وشِدَّةُ الحُمَّى والحَرِّ، وابتدَاءُ بُرءِ الدُّمَّلِ.
ـ وريحٌ أَلُوبٌ: باردَةٌ، تَسْفي التُّرَابَ.
ـ ورجُلٌ ألُوبٌ: سريعُ إخراجِ الدَّلْوِ، أو نَشيطٌ.
ـ وهُم عليه أَلْبٌ وإلْبٌ واحدٌ: مُجْتَمعون عليه بالظُّلْمِ والعَداوة.
ـ والأُلْبَةُ، بالضم: المَجاعةُ، وبالتَّحريكِ: اليَلَبَةُ.
ـ والتَّأْليبُ: التَّحْريضُ، والإِفسادُ.
ـ والمِئْلَبُ: السريعُ.
ـ وأَلبانُ: د. وأَلابٌ، كسحاب: ع قُرْبَ المدينة.


029-أَنَّبَهُ

أنبه

ـ أَنَّبَهُ تَأنيباً: لامَهُ، أو بَكَّتَه، أو سَأَلَه فَنَجَهَه.
ـ والأَنَبُ، مُحَرَّكَةً: الباذنجان.
ـ والأَنَابُ، كسحاب: المِسْكُ، أو عطْرٌ يُضاهيه.
ـ وهو مُؤْتَنِبٌ: لا يَشْتَهي الطَّعامَ.


030-الأَوْبُ

الأوب

ـ الأَوْبُ، والإِيابُ، ويُشَدَّدُ،
ـ والأَوْبَةُ والأَيْبَةُ والإِيبَةُ والتَّأْويبُ والتَّأْييبُ والتَّأَوُّبُ: الرُّجُوعُ.
ـ والأَوْبُ: السحابُ، والريحُ، والسُّرْعَةُ، وَرَجْعُ القَوائمِ في السَّيْرِ، والقَصْدُ، والعادَةُ، والاسْتِقَامَةُ، والنَّحْلُ، والطريقُ، والجهَةُ، وورُودُ الماءِ لَيْلاً، وجمْعُ آيبٍ، كالأُوَّاب والأُيَّابِ.
ـ وآبَهُ اللَّهُ: أَبْعَدَهُ.
ـ وآبَكَ، وآبَ لَك: مثْلُ وَيْلَلكَ.
ـ وآبَتِ الشَّمسُ إِيَاباً وأُوباً: غابَتْ.
ـ وتَأَوَّبَه وتأَيَّبَه: أتاه لَيْلاً، والمصْدَرُ: المُتَأَوَّبُ والمُتَأَيَّبُ.
ـ وائْتَبَبْتُ الماءَ: ورَدْتُه لَيْلاً.
ـ وأَوِبَ، كَفرِحَ: غَضِبَ، وأَوْأَبْتُهُ.
ـ والتَّأْويبُ: السَّيْرُ جميعَ النهارِ، أو تَباري الرَّكَابِ في السَّيرِ،
ـ كالمُآوَبَة. وريحٌ مُؤوِّبَةٌ: تَهُبُّ النهار كُلَّه.
ـ والآيبَةُ: شَرْبَةُ القائلة.
ـ وآبَةُ: د قُرْب ساوَةَ، و د بإِفريقيَّةَ.
ـ ومآبُ: د بالبلْقَاءِ.
ـ والمُأَوَّبُ: المُدَوَّرُ، والمُقَوَّرُ المُلَمْلَمُ، ومنه: " أنا حُجَيْرُها المُؤَوَّبُ وعُذَيْقُها المُرَجَّبُ " .
ـ وآبُ: شَهْرٌ، مُعَرَّبٌ.
ـ والمآبُ: المَرْجِعُ والمُنْقَلَبُ.
ـ وبينَهُما ثَلاثُ مآوِبَ: ثلاثُ رَحَلاتٍ بالنهارِ.
ـ والأَوْبَاتُ: القوائمُ، واحدَتُها: أَوْبَةٌ. ومُخَيِّسٌ الأَوَّابيُّ: تابعيُّ، نسْبَةٌ إلى بني أَوَّاب: قَبِيلَةٍ.


031-الأُهْبَةُ

الأهبة

ـ الأُهْبَةُ، بالضم: العُدَّةُ، كالهُبَة، وقَدْ أَهَّبَ للأَمْر تَأْهيباً، وتَأَهَّبَ.
ـ والإِهابُ، كَكِتاب: الجِلْدُ، أو ما لم يُدْبَغْ،
ـ ج: آهِبَةٌ وأُهُبٌ وأَهَبٌ، وابنُ عُمَيْرٍ: راجزٌ م، وأبو إهابِ بنُ عُزَيزٍ: صَحابيُّ.
ـ وكسحابٍ: ع قُرْبَ المدينةِ. وكَعُثْمانَ: صَحابيُّ.
ـ وأيْهَبُ: ع.


032-الأَيَّابُ

الأياب

ـ الأَيَّابُ كَكتَّانٍ: السَّقَّاءُ.
ـ والأَيْبَةُ: الأَوْبَةُ.


033-أبِتَ

أبت

ـ أبِتَ اليَوْمُ، كَسَمِعَ ونَصَرَ (وضَرَبَ) أبْتاً وأُبوتاً: اشْتَدَّ حَرُّهُ، فهو آبِتٌ وأَبِتٌ (وأبْتٌ) ولَيْلَةٌ آبِتَةٌ وأبِتَةٌ وأبْتَةٌ،
ـ وـ من الشَّرابِ: انْتَفخَ.
ـ ورَجُلٌ مأبُوتٌ: مَحْرورٌ.
ـ وأبْتَةُ الغَضَبِ: شِدَّتُه.
ـ وتأَبَّتَ الجَمْرُ: احْتَدَمَ.


034-أتَّهُ

أته

ـ أتَّهُ أتّاً: غَلَبَهُ بالحُجَّةِ،
ـ وـ رأسَه: شَدَخَهُ.


035-الأُرْتَةُ

الأرتة

ـ الأُرْتَةُ، بالضم: الشَّعَرُ الذي في رأسِ الحِرْباءِ.
ـ والأُرَتانُ، بضم الهَمْزَةِ وفَتح الراءِ: ع.


036-أَسْتُ

أست

ـ أَسْتُ الدَّهْرِ: قِدَمُه.
ـ وأسْتُ الكَلْبَةِ: الدَّاهِيةُ والمَكْروهُ.
ـ وأسْتُ المَتْن: الصَّحْراءُ، والتي بِمعْنى السافِلَةِ في: س ت هـ.
ـ وأُسْيوتُ، بالضم: جَبَلٌ.
ـ وأُسْتيُّ الثَّوْب: سَداهُ، ذكْرُهُ هُنا وهَمٌ، وَوَزْنُها: أُفْعولٌ.
ـ وأسْتَواءُ، كَدَسْتَواءَ: رُسْتاقٌ بِنَيْسابور، منه: عُمَرُ بنُ عُقْبَةَ الأَسْتَوائِيُّ.


037-أَشْتَةُ

أشتة

ـ أَشْتَةُ: لَقَبُ جماعةٍ من المُحدِّثينَ من أَهْلِ أَصْفَهانَ.


038-أَصَتَتِ

أصتت

ـ أَصَتَتِ الأرضُ تأصِتُ: إذا لم يكن فيها بَقْلٌ ولا كَلأَ.


039-الأَفْتُ

الأفت

ـ الأَفْتُ بالفتح: النَّاقَةُ التي عندَها من الصَّبْرِ والبقَاءِ ما ليس عندَ غيرِها، والسَّريعُ الذي يَغْلِبُ الإِبِلَ على السَّيْرِ، والكريمُ من الإِبِلِ، ويُكْسَرُ، والداهِيةُ، والعَجَبُ، وحَيُّ من هُذَيْلٍ، وبالكسر: الإِفْكُ.
ـ وأفَتَه عنه: صَرَفَه.


040-الأَقْتُ

الأقت

ـ الأَقْتُ والتَّأقِيتُ: تَحديدُ الأوْقاتِ.


041-أَلَتَهُ

ألته

ـ أَلَتَهُ حَقَّهُ يَأْلِتُهُ: نَقَصَه،
ـ كآلَتَهُ، إيلاتاً،
ـ وألأتَه إلآتاً، وحَبَسَهُ، وصَرَفَه، وحَلَّفَه، أو طَلَبَ منه حَلِفاً أو شَهادَةً يقومُ له بها.
ـ والأُلْتَةُ، بالضم: العَطِيَّةُ القَليلةُ، واليمينُ الغَموسُ. وأُلْتِي، بالضم وكسر التاءِ، (وكَحُبْلَى) قَلْعَةٌ، و د قُرْبَ تَفْلِيسَ.
ـ والأَلْتُ: البُهْتانُ.
ـ وأَلِّيتُ: ع، وما له نَظيرٌ سِوى: كَوْكَبٌ دَرِّيءٌ، وما حَكاهُ أبو زَيْدٍ من قَوْلِهِمْ: عليه سَكِّينةٌ.


042-أمَتَه

أمته

ـ أمَتَه يَأْمِتُه: قَدَّرَه، وحَزَرَه،
ـ كأَمَّتَه، وقَصَدَه.
ـ وأجَلٌ مأموتٌ: مُؤَقَّتٌ.
ـ والأَمْتُ: المكانُ المُرْتَفِعُ، والتِّلالُ الصِّغارُ، والانْخِفاضُ والارْتِفاعُ، والاخْتلافُ في الشيء،
ـ ج: إماتٌ وأُموتٌ، والضَّعْفُ والوَهْنُ، والطَّريقةُ الحَسَنةُ، والعِوَجُ، والعَيْبُ في الفَمِ وفي الثَّوْبِ والحَجَرِ، وأنْ يَغْلُظَ مكانٌ ويَرِقَّ مكانٌ.
ـ والمُؤَمَّتُ: المَمْلوءُ، والمُتَّهَمُ بالشَّرِّ ونحوِهِ.
ـ و "الخَمْرُ حُرِّمَتْ لا أمْتَ فيها " أي: لا شَكَّ في حُرْمَتِها.


043-أنَتَ

أنت

ـ أنَتَ يَأنِتُ أنيتاً: أنَّ،
ـ وـ فُلاناً: حَسَدَهُ،
ـ فهو مأْنوتٌ وأنيتٌ،
ـ وـ الشيءَ: قَدَّرَه.


044-أبَثَه

أبثه

ـ أبَثَه يَأْبِثُه، وأبَثَ عليه: سَبَعَه عندَ السُّلطانِ.
ـ والأَبِثُ: الأَشِرُ، زِنَةً ومَعْنًى.
ـ وأبِثَ، كَفَرِحَ: شَرِبَ لَبَنَ الإِبِلِ حتى انْتَفَخَ، وأخَذَ فيه كالسُّكْرِ.
ـ وإِبِلٌ أباثى، كسَكارى: بُروكٌ شِباعٌ.
ـ والمُؤْتَبِثةُ: سِقاءٌ يُمْلأَ لَبَناً، ويُتْرَكُ فَيَنْتَفِخُ.


045-أثَّ

أث

ـ أثَّ النَّباتُ يَئُتُّ، يَئِتُّ، مُثَلَّثَةً، أثاثَةً وأَثاثاً وأُثوثاً: كَثُرَ والْتَفَّ،
ـ وـ المرأةُ: عَظُمَتْ عَجِيزَتُها.
ـ وأثَّثَه: وطَّأه، ووثَّرَه.
ـ وهو أثٌّ وأثِيثٌ: كثيرٌ عظيمٌ،
ـ ج: إِثاثٌ وأثائِثُ، وهي بهاءٍ، والجَمْعُ كالجَمْعِ.
ـ والأثائثُ: الكثيراتُ اللحمِ أو الطِوال التاماتُ منهُنَّ.
ـ والأَثاثُ: مَتاعُ البَيتِ، بلا واحدٍ، أو المالُ أجْمَعُ، والواحِدةُ: أَثاثَةٌ.
ـ والأَثاثِيُّ: الأَثَافِيُّ، وفَرَسٌ للحبطَاتِ.
ـ وأُثاثَةُ، (كثُمامَةٍ) يُفْتَحُ: رجُلٌ، ووالِدُ مِسْطَحٍ الصَّحابِيِّ.


046-الإِرْثُ

الإرث

ـ الإِرْثُ، بالكسرِ: الميراثُ، والأَصْلُ، والأَمْرُ القديمُ تَوَارثَه الآخِرُ عن الأَوَّلِ، والرَّمادُ، والبَقِيةُ من كلِّ شيء.
ـ والتَّأْرِيثُ: الإِغْراء بين القَوْم، وإِيقادُ النارِ، كالأَرْثِ.
ـ وتَأَرَّثَتْ: اتَّقَدَتْ.
ـ والأُرْثُ، بالضم: شَوْكٌ. وكَصُرَدٍ: الأُرَفُ.
ـ والأُرْثَةُ، بالضم: الأَكَمَةُ الحَمْراءُ، وسِرْقينٌ يُهَيَّأُ عند الرَّمادِ لِحينِ الحاجَةِ، والحَدُّ بين الأَرْضَيْنِ، والمكانُ السَّهْلُ،
ـ وـ من ألوانِ الغَنَمِ: كالرُّقْطَةِ. وهو آرَثُ، وهي أرْثاءُ.
ـ والإِراثُ، ككِتابٍ: النارُ، وما أُعِدَّ للنارِ مِن حِراقَةٍ ونحوها.


047-آنَثَتِ

آنثت

ـ آنَثَتِ المرأةُ إِيناثاً: ولَدَتْ أُنْثَى، فهي مُؤْنِثٌ،
ـ ومُعْتادتُها: مِئْناثٌ.
ـ والأَنيثُ: الحديدُ غيرُ الذًّكَرِ.
ـ والمُؤَنَّثٌ: المُخَنَّثُ، كالمِئْناثِ.
ـ والأُنْثَيَانِ: الخُصْيتانِ، والأُذُنانِ، وبَجيلَةُ وقُضاعةُ.
ـ وأرضٌ أنيثةٌ ومِئْناثٌ: سَهْلَةٌ مِنْباتٌ.
ـ وأنَّثْتُ له تَأنيثاً،
ـ وتَأَنَّثْتُ: لِنْتُ.
ـ والإِناثُ: جَمْعُ الأُنْثى،
ـ كالأَنَاثى، والمَواتُ كالشَّجرِ والحَجَرِ، وصِغارُ النُّجومِ.
ـ وامرأةٌ أُنْثى: كامِلةٌ.
ـ وسَيْفٌ مِئْناثٌ ومِئْناثةٌ: كَهامٌ.


048-الأَبَجُ

الأبج

ـ الأَبَجُ، مُحَرَّكَةً: الأَبَدُ.


049-الأَجِيجُ

الأجيج

ـ الأَجِيجُ: تَلَهُّبُ النارِ، كالتَّأَجُّحِ. وأجَّجْتُها تأجِيجاً فَتَأَجَّجَتْ، وائْتَجَّتْ.
ـ وأجَّ الظلِيمُ يَئِجُّ ويَؤُجُّ: عَدَا وله حَفيفٌ.
ـ والأَجَّةُ: الاخْتِلاطُ، وشِدَّةُ الحَرِّ.
ـ وقدِ ائْتَجَّ النهارُ، وتَأَجَّ وتَأَجَّجَ،
ـ وماءٌ أُجاجٌ: مِلْحٌ مُرٌّ، وقد أجَّ أجوجاً، بالضمِّ، وأجَّجْتُه.
ـ ويَأْجَجُ، كيَسْمَعُ ويَنْصُرُ ويَضْرِبُ: ع بِمَكَّةَ.
ـ واليأْجوجُ: مَن يَئِجُّ هكذا وهكذا.
ـ ويَاجوجُ ومَاجوجُ، من لا يَهْمِزُهُما يَجْعَلُ الألفينِ زائدتينِ، من يَجَجَ ومَجَجَ، وقرأ رُؤبَةُ: آجوجَ وماجوجَ، وأبو مُعاذٍ: يَمْجوجَ.
ـ والأَجُوجُ: المُضِيءُ النَّيِّرُ.
ـ وأجَجَ، كمَنَعَ: حَمَلَ على العَدُوَ.


050-أذَجَ

أذج

ـ أذَجَ، بالمعجمةِ: أكثَرَ من شُرْبِ الشرابِ.
ـ وأيْذَجُ، كأَحْمدَ: د بِكِرِسْتانَ.


051-الأَرَجُ

الأرج

ـ الأَرَجُ، مُحَرَّكَةً،
ـ والأَرِيجُ والأَرِيجةُ: تَوَهُّجُ رِيحِ الطِّيبِ. أرِج، كفَرِحَ.
ـ والتَّأْرِيجُ: الإغْراءُ، والتَّحْرِيشُ،
ـ كالأَرْجِ، وشيءٌ م في الحِسابِ.
ـ والأَرَجانُ، مُحَرَّكَةً: سَعْيُ المُغْرِي.
ـ وكهَيَّبانَ: د بِفارِسَ.
ـ والأَرَّاجُ: الكَذَّابُ، والمُغْرِي.
ـ والمُؤَرَّجُ، كمحمدٍ: الأَسَدُ، وبالكسر: أبو فَيْدٍ عَمْرُو بنُ الحارِثِ السَّدُوسِيُّ، لِتَأْريجِه الحَرْبَ بَيْنَ بَكْرٍ وتَغْلِبَ.
ـ والأَوارِجَةُ: من كُتُبِ أصحابِ الدَّواوينِ، مُعَرَّبُ: آوارِهْ، أي: الناقِل، لأِنه يُنْقَلُ إليها الأَنْجيذَجُ الذي يُثْبَتُ فيه ما على كُلِّ إنْسانٍ ثم يُنْقَلُ إلى جَريدَةِ الإِخْراجاتِ، وهي عِدَّةُ أوارِجاتٍ.


052-الأَزَجُ

الأزج

ـ الأَزَجُ، مُحَرَّكَةً: ضَرْبٌ من الأَبْنِيَةِ،
ـ ج: آزُجٌ وآزاجٌ وإِزَجَةٌ، كفِيَلَةٍ.
ـ وبابُ الأَزَجِ، (مُحَرَّكةً) مَحَلَّةٌ بِبَغْدادَ.
ـ وأزَّجَهُ تَأْزيجاً: بَناهُ، وطَوَّلَهُ، وكنَصَرَ وفَرِحَ، أُزُوجاً: أسْرَعَ،
ـ وـ عَنِّي: تَثَاقَلَ حين اسْتَعَنْتُه. وكَكَتِفٍ: الأَشِرُ.


053-الأُسُجُ

الأسج

ـ الأُسُجُ، بضمَّتينِ: النُّوقُ السَّريعاتُ، وأصْلُهُ: الوُسُجُ.


054-الأُشَّجُ

الأشج

ـ الأُشَّجُ، كزُمَّجٍ: دواءٌ، كالكُنْدَرِ.


055-الأَمَجُ

الأمج

ـ الأَمَجُ، مُحَرَّكَةً: حَرٌّ، وعَطَشٌ، والشديدُ الحَرِّ،
ـ و ع. وكفَرِحَ: عَطِشَ. وكضَرَبَ: سارَ شديداً.


056-الأَوْجُ

الأوج

ـ الأَوْجُ: ضِدُّ الهُبوطِ.


057-إِيجُ

إيج

ـ إِيجُ، بالكسر: د بفارِسَ.


058-الإِجاجُ

الإجاج

ـ الإِجاجُ، مُثَلَّثَةَ الأَوَّلِ: السِّتْرُ.


059-أحَّ

أح

ـ أحَّ: سَعَلَ.
ـ والأُحاحُ، بالضم: العَطَشُ، والغيظُ، وحزازَةُ الغَمِّ،
ـ كالأَحِيحَةِ والأَحِيحِ.
ـ أحْأَحَ زَيْدٌ: أكْثَرَ من قولِهِ: ياأُحاحُ.
ـ وأحَّى: تَنَحْنَحَ، وأصْلُهُ: أحَّحَ، كَتَظَنَّى أصْلُهُ تَظَنَّنَ.
ـ وأُحَيْحَةُ، مُصَغَّراً: ابنُ الجُلاحِ.


060-أزَحَ

أزح

ـ أزَحَ يَأْزِحُ أُزُوحاً: تَقَبَّضَ، ودَنَا بعضُه من بعضٍ، وتَباطَأَ، وتَخَلَّفَ،
ـ كتَأَزَّحَ،
ـ وـ القَدَمُ: زَلَّتْ،
ـ وـ العِرْقُ: اضْطَرَبَ ونَبَضَ.
ـ والأَزُوحُ: المُتَخَلِّفُ عن المَكارِمِ، والحَرونُ.
ـ والتَّأَزُّحُ: التَّباطُؤُ والتَّقاعُسُ.


061-أشِحَ

أشح

ـ أشِحَ، كفَرِحَ: غَضِبَ.
ـ والأَشْحانُ: الغَضْبانُ، وهي: أشْحَى.
ـ والإِشاحُ، بالكسر والضم: الوُشاحُ.


062-أفِيحٌ

أفيح

ـ أفِيحٌ، كأَمِيرٍ وزُبَيْرٍ: ع قُرْبَ بِلادِ مَذْحِجَ.


063-أمَحَ

أمح

ـ أمَحَ الجُرْحُ ياْمِحُ أمَحاناً، محركةً: ضَرَبَ بِوَجَعٍ.


064-أنَحَ

أنح

ـ أنَحَ يأْنِحُ أنْحاً وأنِيحاً وأُنوحاً: زَحَرَ من ثِقَلٍ يَجِدُهُ من مَرَضٍ أو بُهْرٍ، وهو آنِحٌ،
ـ ج: أُنَّحٌ، كرُكَّعٍ.
ـ ورجلٌ آنِحٌ وأنوحٌ وأُنَّحٌ، كَقُبَّرٍ: إذا سُئِلَ تَنَحْنَحَ بُخْلاً.
ـ والآنِحَةُ: القصيرَةُ. وكقُبَّرَةٍ: ة باليَمامَةِ.
ـ وفَرَسٌ أنوحٌ: إذا جَرى قَرْقَرَ.


065-الآحُ

الآح

ـ الآحُ، كبابٍ: بَياضُ البَيْضِ الذي يُؤْكَلُ.
ـ وآحِ: حِكايَةُ صوتِ الساعِلِ.
ـ وأَيْحى وإيحَى: كلِمَتَا تَعَجُّبٍ، يُقالُ لِلمُقَرْطِسِ،
ـ ويُقالُ لمن يَكْرَهُ الشيءَ: آحٍ أو آحِ.


066-أبَّخَهُ

أبخه

ـ أبَّخَهُ تأبيخاً: وَبَّخَهُ، وعَذَلَه.


067-الأَخيخَةُ

الأخيخة

ـ الأَخيخَةُ: دَقيقٌ يُعالَجُ بِسَمْنٍ أو زَيْتٍ، ويُشْرَبُ.
ـ وأخْ: كَلِمَةُ تَكَرُّهٍ وتَأَوُّهٍ.
ـ والأَخُّ: القَذَرُ، ويكسرُ، ولُغَةٌ في الأَخِ.
ـ وإخْ، بالكسر: صَوْتُ إناخَةِ الجَمَلِ، وبمعنى "كِخَّ " ، أي: اطْرَحْ، وقد يُفْتَحُ فيهما.
ـ وأُخَّاً، بالضم: ع بالبَصْرَةِ، به أنْهُرٌ وقُرًى.


068-أرَخَ

أرخ

ـ أرَخَ الكِتابَ،
ـ وأرَّخَه وآرَخَه: وقَّتَه، والاسْمُ: الأُرْخَةُ، بالضم.
ـ والأَرْخُ، ويكسرُ: الذَّكَرُ من البَقَرِ،
ـ ومحرَّكةً: ة بأَجَأَ.
ـ والأُرْخِيُّ، بالضم: الفَتِيُّ منه، أو ككِتابٍ: بَقَرُ الوَحْشِ.
ـ والأُرْخِيَةُ: ولَدُ الثَّيْتَلِ.


069-الأَزْخُ

الأزخ

ـ الأَزْخُ: لُغَةٌ في الأَرْخِ.


070-أُضاخٌ

أضاخ

ـ أُضاخٌ، كغُرابٍ: ع، ويُؤَنَّثُ.


071-أفَخَهُ

أفخه

ـ أفَخَهُ: ضَرَبَ يافُوخَهُ، وهو: حَيْثُ الْتَقَى عَظْمُ مُقَدَّمِ الرَّأسِ ومُؤَخَّرِهِ،
ـ وـ من اللَّيْلِ: مُعْظَمُهُ،
ـ ج: يَوافِيخُ، وهذا يَدُلّ على أنَّ أصْلَهُ: يَفَخَ، ووَهِمَ الجَوهرِيُّ في ذِكْرِه هنا.


072-ايْتَلَخَ

ايتلخ

ـ ايْتَلَخَ الأَمْر عليهم: اخْتَلَطَ،
ـ وـ العُشْبُ: عَظُمَ وطالَ،
ـ وـ ما في البَطْنِ: تَحَرَّكَ،
ـ وـ اللَّبَنُ: حَمُضَ.


073-التَّأَوُّخُ

التأوخ

ـ التَّأَوُّخُ: القَصْدُ.


074-إِيخِ

إيخ

ـ إِيخِ، بالكسر مَبْنِيَّةً على الكسر: تُقالُ عند إِناخَةِ البَعيرِ.


075-الأَبَدُ

الأبد

ـ الأَبَدُ، محرَّكةً: الدَّهْرُ،
ـ ج: آبادٌ وأُبُودٌ، والدَّائِمُ، والقديمُ الأَزَلِيُّ، والوَلَدُ (الذي) تَتْ عليه سَنَةٌ.
ـ ولا آتيهِ أبَدَ الأَبَدِيَّةِ، وأبَدَ الآبِدينَ، وأبَدَ الأَبَدينَ، كأَرَضِينَ، وأبَدَ الأَبَدِ، محرَّكةً، وأبَدَ الأَبيدِ، وأبَدَ الآبادِ، وأبَدَ الدَّهْرِ، وأبيدَ الأَبِيدِ: بِمعنًى.
ـ والأَوابِدُ: الوُحوشُ، لأِنَّها لم تمُتْ حَتْفَ أنْفِها،
ـ كالأُبَّدِ، والدَّواهي، والقوافي الشُّرَّدُ.
ـ وأبدَ، كفَرِحَ: غَضِبَ، وتَوَحَّشَ.
ـ وأتانٌ وأمةٌ إِبِدٌ، كَإِبِلٍ وكَتِفٍ وقِنْوٍ: وَلُودٌ.
ـ والإِبِدُ، بكسْرَتَيْنِ: الأَمَةُ، والأَتانُ المُتَوَحِّشَة.
ـ والإِبِدانِ: الأَمَةُ، والفَرَسُ.
ـ وناقةٌ إِبِدَةٌ: ولُودٌ.
ـ والأَبِيدُ: نباتٌ.
ـ وأُبَّدَةُ، كَقُبَّرَةٍ: د بالأَنْدَلُسِ.
ـ ومأبِدٌ، كمَسْجِدٍ: ع، وغَلِطَ الجوهريُّ فَذَكَرَهُ في: م ي د، وتَصَحَّفَ عليه في الشِّعْرِ الذي أنْشَدَه أيضاً.
ـ وتَأَبَّدَ: تَوَحَّشَ،
ـ وـ المَنْزِلُ: أقْفَرَ،
ـ وـ الوَجْهُ: كَلِفَ،
ـ وـ الرَّجُلُ: طالَتْ غُرْبَتُهُ، وقَلَّ أَرَبُهُ في النِّساءِ.
ـ وأبَدَتِ البَهيمَةُ تَأْبِدُ وتَأْبُدُ: تَوَحَّشَتْ،
ـ وـ بالمكانِ يَأبِدُ أُبُوداً: أقامَ،
ـ وـ الشَّاعِرُ: أتى بالعَويصِ في شِعْرِه، وما لا يُعْرَفُ معناه.
ـ وناقةٌ مُؤَبَّدَةٌ: إذا كانَتْ وحْشِيَّةً مُعْتاصَةً.
ـ والتَّأْبِيدُ: التَّخْليدُ.
ـ والآبِدَةُ: الدَّاهِيَةُ يَبْقَى ذِكْرُها أبَداً.


076-الإِتادُ

الإتاد

ـ الإِتادُ، ككِتابٍ: حَبْلٌ يُضْبَطُ به رِجْلُ البَقَرَةِ إذا حُلِبَتْ.
ـ وأُتَيْدَةُ، كجُهَيْنَةَ: ع.


077-الأُثَيْداء

الأثيداء

ـ الأُثَيْداء، كرُتَيْلاءَ: مَكانٌ بِعُكاظَ.


078-الإِجادُ

الإجاد

ـ الإِجادُ، ككِتابٍ: كالطَّاقِ القَصيرِ.
ـ وناقةٌ أُجُدٌ، بضمَّتينِ: قَوِيَّةٌ مُوَثَّقَةُ الخَلْقِ، مُتَّصِلَةُ فَقارِ الظَّهْرِ، خاصٌّ بالإِناثِ، وآجَدَها اللّهُ تعالى.
ـ وبِناءٌ مُوجَدٌ: مُحْكَمٌ.
ـ وإِجِدْ بالكسر ساكِنَةَ الدَّالِ: زَجْرٌ لِلإِبِلِ.


079-الأَحَدُ

الأحد

ـ الأَحَدُ: بمعنَى الواحِدِ، ويَوْمٌ من الأَيَّامِ،
ـ ج: آحادٌ وأُحْدانٌ، أو ليس له جَمْعٌ،
ـ أوِ الأحَدُ: لا يُوْصَفُ به إلاَّ الله سُبْحانَهُ وتعالى لِخُلوصِ هذا الاسْمِ الشَّريفِ له تعالى.
ـ ويقالُ لِلأَمْرِ المُتَفاقِم: إحدى الإِحَدِ.
ـ وفُلانٌ أحدُ الأَحَدِينَ، ووَاحِدُ الأَحَدِينَ.
ـ وواحِدُ الآحادِ، وإحْدَى الإِحَدِ، أي: لا مِثْلَ له، وهو أبْلَغُ المَدْحِ.
ـ وأتى بإحْدى الإِحَدِ، أي: بالأَمْرِ المُنْكَرِ العظيمِ.
ـ وأحِدَ، كسَمِعَ: عَهِدَ.
ـ وأُحُدٌ، بضمَّتَيْنِ: جبلٌ بالمدينة، ومحركةً: ع، أو هو مُشَدَّدُ الدالِ، فَيُذْكَرُ في: ح د د.
ـ واسْتَأَحَدَ (واتَّحَدَ) انْفَرَدَ.
ـ وجاؤوا أُحادَ أُحادَ، مَمْنوعَيْنِ لِلعَدْلِ، أي: واحِداً واحِداً.
ـ وما اسْتَأحَدَ به: لم يَشْعُرْ.
ـ وأحَّدَ العَشَرَة تَأحيداً، أي: صَيَّرها أَحَدَ عَشَرَ،
ـ وـ الاثْنَيْنِ، أي: واحدَةً. ويقالُ: ليس للواحِدِ تَثْنِيَةٌ، ولا لِلاثْنَيْنِ واحِدٌ من جِنْسِهِ.


080-المُسْتَأخِدُ

المستأخد

ـ المُسْتَأخِدُ: المُسْتَكِينُ لمَرضِهِ، أو الصَّوابُ بالذال، والمُطَأطِئُ رأسَهُ من رَمَدٍ أو وَجَعٍ.


081-الإِدُّ

الإد

ـ الإِدُّ والإِدَّةُ، بكسرهما: العَجَبُ، والأَمْرُ الفَظيعُ، والدَّاهِيَةُ، والمُنْكَرُ،
ـ كالأَدِّ، بالفتح،
ـ ج: إِدَادٌ وإدَدٌ.
ـ والأَدُّ والإِدُّ والآدُّ: الغَلَبَةُ، والقُوَّةُ.
ـ وأدَّ البَعيرُ: هَدَرَ،
ـ وـ الناقةُ: حَنَّتْ،
ـ وـ الشيءَ: مَدَّهُ،
ـ وـ في الأرضِ: ذَهَبَ.
ـ وأدَّتْهُ الداهِيَةُ تَؤُدُّهُ وتَئِدُّهُ وتأَدٌّهُ: دَهَتْهُ.
ـ والتأدُّدُ: التشدُّدُ.
ـ وأُدَدٌ، كعُمَرَ مَصْروفاً، وبضَمَّتَيْنِ: أبو قَبيلَةٍ. وأُدُّ بنُ طابِخَةَ: أبو أُخْرى.


082-أَرْدُ

أرد

ـ أَرْدُ: ة بِبُوسَنْجَ،
ـ وبالضم: د بِفارِسَ.
ـ وأرْدِسْتانُ: د قُرْبَ أصْفَهانَ.
ـ وأرْدَشِيرُ: من مُلوكِ المَجُوسِ.


083-أزْدُ

أزد

ـ أزْدُ ابنُ الغَوْثِ، وبالسينِ أفْصَحُ: أبو حَيٍّ باليَمَنِ، ومن أولادِهِ الأَنْصارُ كُلُّهُمْ، ويقالُ: أزْدُ شَنُوأَةَ وعُمانَ والسَّراةِ. وأزْدُ بنُ الفتح الكَشِّيُّ: محدِّثٌ.


084-الأَسَدُ

الأسد

ـ الأَسَدُ، محركةً: م،
ـ ج: آسادٌ وأُسودٌ وأُسْدٌ وآسُدٌ وأُسْدانٌ ومَأسَدَةٌ، وهي بهاءٍ،
ـ والمَكانُ: مَأسَدَةٌ أيضاً. وكفَرِحَ: دَهِشَ من رُؤْيَتِهِ، وصارَ كالأَسدِ، ضِدٌّ، وغَضِبَ، وسَفِهَ. وكضَرَبَ: أفْسَدَ بينَ القومِ، وشَبعَ.
ـ وذُو الأَسَدِ: رجلٌ.
ـ والأَسْدُ: الأَزْدُ.
ـ والأَسِدَةُ، كفَرِحَةٍ: الحَظِيرَةُ، والضَّارِيَةُ.
ـ واسْتَأسَدَ: صارَ كالأَسَدِ،
ـ وـ عليه: اجْتَرَأ،
ـ وـ النَّبْتُ: طالَ وبَلَغَ.
ـ وآسَدَ الكَلْبَ،
ـ وأوسَدَه وأسَّدَهُ: أغْراهُ.
ـ والأُسادَةُ، بالكسر والضم: الوِسادَةُ.
ـ واسْتُوسِدَ: هُيِّجَ.
ـ والأُسْدِيُّ، بالضم: نباتٌ. وكأَميرٍ: سَبْعَةٌ صَحَابِيُّونَ، وخَمْسَةٌ تابِعيُّونَ. وكزُبَيْرٍ: ابنُ حُضَيْرٍ، وابنُ ثَعْلَبَةَ، وابنُ يَرْبوعٍ، وابنُ ساعِدَةَ، وابنُ ظُهَيْرٍ، وابنُ أبي الجَدْعاءِ، ويُعرَفُ بِعَبْدِ الله، وابنُ أخي رافِع بنِ خَديجٍ، وابنُ سَعْيَةَ، أو هو كأَمِيرٍ: صحابِيُّونَ. وعُقْبَةُ بن أُسَيْدٍ: وأُسَيِّدٌ في: س ي د. وأسَدُ بنُ خُزَيْمَةَ، محركةً: أبو قَبيلةٍ من مُضَرَ، وابنُ رَبِيعَةَ بنِ نِزارٍ: أخْرَى.
ـ وأسَدُ آباذَ: د قُرْبَ هَمَذانَ،
ـ وة بِنَيْسابورَ.


085-الأُصْدَةُ

الأصدة

ـ الأُصْدَةُ، بالضم: قَميصٌ صغيرٌ للصَّغيرةِ، أو يُلْبَسُ تَحْتَ الثَّوْبِ.
ـ كالأَصِيدَةِ والمُؤصَدَةِ، وقد أصَّدْتُهُ تَأصيداً، وبالكسر: مُجْتَمَعُ القومِ،
ـ ج: ككِسَرٍ.
ـ والأَصِيدُ: الفِناءُ، وبهاءٍ: الحَظِيرَةُ.
ـ وأصَدَ البابَ: أغْلَقَهُ،
ـ كأَوْصَدَهُ.
ـ والإِصادُ، ككِتابٍ: رَدْهَةٌ بينَ أجْبُلٍ، والطِّباقُ،
ـ كالآصِدَةِ.
ـ وذاتُ الإِصادِ: ع.


086-الأَطَدُ

الأطد

ـ الأَطَدُ، محركةً: عِيدانُ العَوْسَجِ.
ـ وأطَّدَ الله تعالى مُلْكَهُ تَأطيداً: ثَبَّتَهُ.


087-أفِدَ

أفد

ـ أفِدَ، كفَرِحَ: عَجِلَ، وأسْرَعَ، وأبْطَأ، ضِدٌّ، ودَنا، وأزِفَ،
ـ كاسْتَأفَدَ، فهو أفِدٌ.
ـ والأَفَدُ، محركةً: الأَجَلُ، والأَمَدُ، وبهاءٍ: التَّأخيرُ.
ـ وخَرَجَ مُؤَفِّداً، أي: في آخِرِ الشَّهْرِ، أو الوَقْتِ.


088-أكَدَ

أكد

ـ أكَدَ الحِنْطَةَ: داسَها،
ـ وأكَّدَهُ تأكيداً: وكَّدَهُ.
ـ والأَكِيدُ: الوَثيقُ.
ـ والأَكائِدُ والتآكِيدُ: سُيورٌ يُشَدُّ بها القَرَبوسُ إلى دَفَّتَيِ السَّرْجِ، الواحدَةُ: إكادٌ، ككِتابٍ.


089-الإِلْدَةُ

الإلدة

ـ الإِلْدَةُ، بالكسر: الوِلْدَةُ.
ـ وتألَّدَ: تَحَيَّرَ.
ـ واُلِدَ: وُلِدَ.


090-الأَمَدُ

الأمد

ـ الأَمَدُ، محركةً: الغايَةُ، والمُنْتَهى، والغَضَبُ،
ـ أمِدَ عليه، كفَرِحَ.
ـ والآمِدُ: المَمْلوءُ من خيرٍ أو شرٍّ، والسفينةُ المَشْحونَةُ.
ـ وآمِدُ: د بالثُّغورِ.
ـ والتأمِيدُ: تَبْيينُ الأَمَدِ،
ـ وسِقاءٌ مُؤَمَّدٌ: ما فيه جَرْعَةُ ماءٍ.
ـ والأُمْدَةُ، بالضم: البَقِيَّةُ.
ـ وأمَدٌ مأمودٌ: مُنْتَهىً إليه.
ـ والإِمِّدانُ، كإسْحِمانٍ وإضْحِيانٍ: ع، والماءُ على وجْهِ الأرضِ، وما لَها رابعٌ.


091-أُنْدَةُ

أندة

ـ أُنْدَةُ، بالضم: د بالأَنْدَلُسِ، منه: يُوسُفُ بنُ عبدِ العزيزِ الأُنْدِيُّ الفقيهُ الحافظُ.


092-أنْدَرْوَرْدٌ

أندرورد

ـ عليه أنْدَرْوَرْدٌ وأنْدَرْوَرْدِيَّةٌ: لِنَوْعٍ من السَّراويلِ، مُشَمَّرٍ فَوْقَ التُّبَّانِ، أو هي التُّبَان، أعْجَمِيَّة اسْتَعْمَلوها.


093-أوِدَ

أود

ـ أوِدَ، كفَرِحَ،
ـ يأْوَدُ أوَداً: اعْوَجَّ،
ـ والنَّعْتُ: آوَدُ، وأوْداءُ.
ـ وأُدْتُهُ فانْآدَ، وأوَّدْتُهُ فتأوَّدَ: عَطَفْتُهُ فانْعَطَف.
ـ وآدَهُ الأَمْرُ أوْداً وأُوُوداً: بَلَغَ منه المَجْهودَ.
ـ والمَآوِدُ: الدَّواهِي.
ـ وآدَ: مالَ، ورَجَعَ.
ـ وأوْدٌ: رَجُلٌ، وبالضم: ع بالباديَةِ.
ـ وأوِيدُ القوم: أزِيزُهُم، وحِسُّهُم.
ـ وتَأَوَّدَه الأَمْرُ،
ـ وتآداهُ: ثَقُلَ عليه.
ـ وذُو أوْدٍ مَرْثَدٌ: مَلَكَ ستَّ مِئَةِ سَنَةٍ باليَمَنِ.


094-آدَ

آد

ـ آدَ يَئِيدُ أيْداً: اشْتَدَّ، وقَوِيَ.
ـ والآدُ: الصُّلْبُ، والقُوَّةُ، كالأَيْدِ.
ـ وآيَدْتُهُ مُؤَايدَةً،
ـ وأيَّدْتُه تأييداً، فهو مُؤْيَدٌ ومُؤَيَّدٌ: قَوَّيْتُه. وككِتابٍ: ما أُيِّدَ به من شيءٍ، والمَعْقِلُ، والسِّتْرُ، والكَنَفُ، والهَواءُ، واللَّجَأُ، والجَبَلُ الحَصينُ، والتُّرابُ يُجْعَلُ حَوْلَ الحَوْضِ والخِباءِ،
ـ وـ من الرَّمْلِ: ما أشْرَفَ، ومَيْمَنَةُ العَسْكَرِ، ومَيْسَرَتُه، وحَيٌّ من مَعَدٍّ، وكَثْرَةُ الإِبِلِ.
ـ والمُؤْيِدُ، كمُؤْمِنٍ: الأَمْرُ العظيمُ، والدَّاهِيةُ،
ـ ج: مَوائِدُ.
ـ وتَأَيَّدَ: تَقَوَّى. وككَيِّسٍ: القَوِيُّ.
ـ وأيْدٌ: ع قُرْبَ المدينةِ.


095-الأَخْذُ

الأخذ

ـ الأَخْذُ: التَّناوُلُ،
ـ كالتَّأْخاذِ، والسِّيرَةُ، والإِيقاعُ بالشَّخْصِ، والعُقوبَةُ، وبالكسر: سِمَةٌ على جَنْبِ البَعيرِ إذا خِيفَ به مَرَضٌ، وبضمَّتينِ: الرَّمَدُ، والغُدْرانُ،
ـ جَمْعُ إخاذٍ وإخاذَةٍ، وبالتحريكِ: تُخَمَةُ الفَصيلِ من اللَّبَنِ، وجنونُ البَعيرِ، والرَّمَدُ عن ابنِ السِّيدِ، فِعْلُهُما: كفَرِحَ.
ـ والأُخْذَةُ، بالضم: رُقْيَةٌ كالسِّحْرِ، أو خَرَزَةٌ يُؤَخَّذُ بها.
ـ والأَخِيذُ: الأَسيرُ، والشَّيْخُ الغَريبُ.
ـ والإِخاذَةُ، ككِتابَةٍ: مَقْبِضُ الحَجَفَةِ، وأرضٌ تَحُوزُها لنَفْسِكَ،
ـ كالإِخاذِ، وأرضٌ يُعْطيكها الإِمامُ لَيْسَتْ مِلْكاً (لآِخَرَ)
ـ والآخِذُ من الإِبِلِ: ما أخَذَ فيه السِّمَنُ أو السِّنُّ،
ـ وـ من اللَّبَنِ: القارِصُ.
ـ وأخُذَ اللَّبَنُ، كَكَرُمَ،
ـ أُخُوذَةً: حَمُضَ. وأخَّذْتُهُ تأخيذاً.
ـ ومآخِذُ الطَّيْرِ: مَصايِدُها.
ـ والمُسْتَأْخِذُ: المُطأطِئُ رأسَهُ من وَجَعٍ، والمُسْتَكينُ الخاضِعُ،
ـ كالمُؤْتَخِذِ،
ـ وـ من الشَّعْرِ: الطَّويلُ.
ـ وآخَذَهُ بِذَنْبِهِ مُؤاخَذَةً، ولا تَقُلْ: واخَذَهُ،
ـ ويقالُ: ائْتَخَذوا، بهمزتينِ: أخَذَ بعضُهم بعضاً.
ـ ونُجومُ الأَخْذِ: مَنازِلُ القَمَرِ، أو التي يُرْمَى بها مُسْتَرِقُو السَّمْعِ.
ـ وذَهبوا ومَن أخَذَ إخْذُهُم، بكسر الهمزةِ وفتحها، ورَفْعِ الذالِ ونَصْبِها، ومن أخْذُهُ أخْذُهُم، ويكسرُ، أي: مَنْ سارَ سِيرتَهُمْ، وتَخَلَّقَ بخَلائِقِهِم.
ـ وبادِرْ بِزَنْدِكَ أُخْذَةَ النارِ، بالضم: وهي بُعَيْدَ صَلاةِ المَغْرِبِ، يَزْعمونَ أنها شَرُّ ساعةٍ يُقْتَدَحُ فيها.
ـ واسْتَخَذَ أرضاً: اتَّخَذَها.


096-الأَذُّ

الأذ

ـ الأَذُّ: القَطْعُ.
ـ والأَذُوذُ: القَطَّاعُ. وشَفْرَةٌ أذوذٌ، بلا هاءٍ.


097-إِذْ

إذ

ـ إِذْ: تَدُلُّ على الماضي، مَبْنِيٌّ على السكونِ، وحَقُّهُ إضافَتُهُ إلى جُمْلَةٍ، وتكونُ اسماً للزَّمَنِ الماضي، وحينئذٍ تكونُ ظَرْفاً غالباً: {فقد نَصَرَه اللّهُ إذ أخْرَجَهُ} ، ومَفْعولاً به: {واذْكُروا إذ كُنْتُمْ قليلاً} ، وبَدَلاً من المَفْعولِ: {واذْكُرْ في الكتابِ مَرْيَمَ إذِ انْتَبَذَتْ} ،
ـ إذ: بَدَلُ اشْتِمالٍ من مَرْيَمَ، ومُضافاً إليها اسمُ زمانٍ صالِحٌ للاسْتِغْناءِ عنه يومئذٍ، أو غيرُ صالِحٍ: {بعدَ إذْ هَدَيْتَنا} ، وتكونُ اسماً للزَّمَنِ المُسْتَقْبَل: {يومئِذٍ تُحَدِّثُ أخْبارَها} ، وللتَّعْليلِ: {ولن يَنْفَعَكُم اليومَ إذْ ظَلَمْتُم} ، وللمُفاجَأةِ، وهي الواقِعَةُ بعدَ بَيْنا وبَيْنَما:
ـ فَبَيْنَما العُسْرُ إذْ دارَتْ مَياسِيرُ.
وهَلْ هو ظَرْفُ زَمانٍ أو مَكانٍ، أو حَرْفٌ بِمَعْنى المُفاجَأةِ، أو حَرْفٌ مُؤَكِّدٌ، أي: زائدٌ، أقوالٌ.


098-الأَزاذُ

الأزاذ

ـ الأَزاذُ: نَوْعٌ من التَّمْرِ. وجابِرُ بنُ أزَذَ، بالتحريكِ، وأمُّ بَكْرٍ بنْتُ أزَذَ: من رُواةِ الحَديثِ.


099-أبَرَ

أبر

ـ أبَرَ النَّخْلَ والزَّرْعَ، يأْبُرُهُ ويأْبِرُهُ، أبْراً وإباراً وإِبارَةً: أصْلَحَهُ،
ـ كأَبَّره،
ـ وـ الكلبَ: أطْعَمَه الإِبْرَةَ في الخُبْزِ،
ـ وـ العَقْرَبُ: لَدَغَتْ
ـ بإِبْرَتِها، أي: طَرَفِ ذَنَبِها،
ـ وـ فلاناً: اغْتابَهُ،
ـ وـ القومَ: أهْلَكَهُمْ.
ـ والإِبْرَةُ: مِسَلَّةُ الحَديدِ،
ـ ج: إِبَرٌ وإِبارٌ.
ـ وصانِعُه وبائِعُه: الأَبَّارُ،
ـ أو البائِعُ: إِبْرِيُّ، وفتحُ الباءِ لَحْنٌ،
ـ وـ: عَظْمُ وتَرَةِ العُرْقوبِ، وطَرَفُ الذراع من اليَدِ، أو عُظَيْمٌ مُسْتَوٍ مع طَرَفَي الزَّنْدِ من الذِّراعِ إلى طَرَفِ الإِصْبَعِ، وما انْحَدَرَ من عُرْفوبِ الفَرَسِ، وفَسيلُ المُقْل،
ـ ج: إِبَرَاتٌ وإِبَرٌ، والنَّميمةُ، وشَجَرٌ كالتِّينِ.
ـ والأَبَّارُ، ككَتَّانٍ: البُرْغوثُ،
ـ وإِشْيافُ الأَبَّارِ: دَواءٌ للعَيْنِ.
ـ والمِئْبَرُ كمِنْبَرٍ: موضِعُ الإِبْرَةِ، والنَّميمةُ، وإفسادُ ذاتِ البَيْنِ،
ـ كالمِئْبَرَةِ، وما يُلْقَحُ به النَّخْلُ، وما رَقَّ من الرَّمْلِ.
ـ وأبِرَ، كفَرِحَ: صَلَحَ.
ـ وآبُرُ، كآمُلَ: ة، منها: محمدُ بنُ الحسينِ الحافِظُ.
ـ وائْتَبَرَهُ: سألَه أبْرَ نَخْلِه أو زَرْعِه،
ـ وـ البِئْرَ: احْتَفَرَها. وكزُبَيْرٍ: ماءٌ، وابنُ العَلاءِ: محدِّثٌ. وعِصْمَةُ بنُ أُبَيْرٍ، وعُوَيْفُ بنُ الأَضْبَطِ بنِ أُبَيْرٍ: صحابِيَّانِ.
ـ وبنو أُبَيْرٍ، قَبيلةٌ.
ـ وأبْرينُ: لُغَةٌ في يَبْرينَ.
ـ والآبارُ: من كُوَرِ واسِطَ.
ـ وآبارُ الأَعْرابِ: ع بين الأَجْفَرِ وفَيْدَ.
ـ والمِئْبَرَةُ من الدَّوْمِ: أوَّلُ ما يَنْبُتُ. وقولُ عَلِيٍّ، عليه السلام:
ـ "ولسْتُ بمَأْبورٍ في دينِي " ، أي: بمُتَّهَمٍ في دينِي فَيَتَألَّفَنِي النبيُّ، صلى الله عليه وسلم، بتَزْويجي فاطمةَ، ويُرْوى بالمُثَلَّثَةِ، أي: ممَّن يُؤْثَرُ عَنِّي الشَّرُّ.


100-الأُترورُ

الأترور

ـ الأُترورُ: الثُّؤْرورُ،
ـ وأتَّرَ القَوْسَ تأتيراً: وتَّرَها.
ـ وأُتْرارُ، بالضم: د بتُرْكُسْتانَ.


101-الأَثَرُ

الأثر

ـ الأَثَرُ، محرَّكةً: بَقِيَّةُ الشيءِ،
ـ ج: آثارٌ وأُثورٌ، والخَبَرُ.
ـ والحُسَينُ بنُ عبدِ الملكِ، وعبدُ المَلكِ بنُ مَنْصورٍ الأَثَرِيَّانِ: مُحَدِّثانِ.
ـ وخَرَجَ في إِثْرِهِ وأثَرِه: بعدَه.
ـ وائْتَثَرَه وتَأَثَّرَهُ: تَبعَ أثَرَه.
ـ وأثَّرَ فيه تأثيراً: تَرَكَ فيه أثراً.
ـ والآثارُ: الأَعْلامُ.
ـ والأَثْرُ: فِرِنْدُ السَّيْفِ، ويكسر،
ـ كالأَثيرِ،
ـ ج: أُثورٌ،
ـ وـ: نَقْلُ الحديثِ وروايَتُه،
ـ كالأَثارَةِ والأُثْرَةِ، بالضم،
ـ يأثِرُه ويَأثُرُه،
ـ وـ: إكْثارُ الفَحْلِ من ضِرابِ الناقَةِ، وبالضم: أثَرُ الجِراحِ يَبْقَى بعدَ البُرْءِ، وماءُ الوجهِ، وروْنَقهُ، وتضمُّ ثاؤُهُما، وسِمَةٌ في باطِنِ خُفِّ البعيرِ يُقْتَفَى بها أثَرُهُ. وبالكسر. خُلاصَةُ السَّمْنِ، ويضمُّ.
ـ وكعَجُزٍ وكَتِفٍ: رَجُلٌ يَسْتَأثِرُ على أصْحابِه، أي: يَخْتارُ لنَفْسِه أشْياءَ حَسَنَةً،
ـ والاسمُ: الأَثَرَةُ، محرَّكةً، والأُثْرَةُ، بالضم، وبالكسر وكالحُسْنَى.
ـ وأثِرَ على أصْحابِهِ، كفَرِحَ: فَعَلَ ذلك.
ـ والأُثْرَةُ، بالضم: المَكْرُمَةُ المُتوارَثَةُ،
ـ كالمَأْثَرَةِ والمَأْثُرَةِ، والبَقِيَّةُ من العِلْمِ تُؤْثَرُ،
ـ كالأَثَرَةِ والأَثارَةِ، والجَدْبُ، والحالُ غيرُ المَرْضِيَّةِ.
ـ وآثَرَهُ: أكْرَمَهُ.
ـ والأَثيرةُ: الدابَّةُ العظيمَةُ الأَثَرِ في الأرضِ بحافِرِها.
ـ وفَعَلَ آثِراً ما،
ـ وآثِرَ ذِي أثيرٍ،
ـ وأوَّلَ ذي أثيرٍ،
ـ وأثيرَةَ ذِي أثيرٍ،
ـ وأُثْرَةَ ذي أثيرٍ، بالضم،
ـ وإِثْرَ ذِي أثيرَيْنِ، بالكسر ويحرَّك،
ـ وآثِرَ ذَاتِ يَدَيْنِ وذي يَدَيْنِ، أي: أوَّلَ كلِّ شيء.
ـ وسَيْفٌ مأثورٌ: في مَتْنِهِ أثَرٌ، أو مَتْنُه حديدٌ أنيثٌ، وشَفْرَتُه حديدٌ ذَكَرٌ، أو هو الذي يَعْمَلُه الجِنُّ.
ـ وأثِرَ يَفْعَلُ كذا، كفَرِحَ: طَفِقَ،
ـ وـ على الأَمْرِ: عَزَمَ،
ـ وـ له: تَفَرَّغَ.
ـ وآثَرَ: اخْتارَ،
ـ وـ كذا بكذا: أتْبَعَه إيَّاه.
ـ والثُّؤْثُورُ: حَديدةٌ يُسْحَى بها باطِنُ خُفِّ البعيرِ ليُقْتَصَّ أثَرُه،
ـ كالمِثْئَثَرَةِ،؟؟ والجِلْوازُ.
ـ واسْتَأْثَرَ بالشيءِ: اسْتَبَدَّ به، وخَصَّ به نَفْسَهُ،
ـ وـ اللّه تعالى بِفُلانٍ: إذا ماتَ ورُجِيَ له الغُفْرانُ.
ـ وذو الآثارِ: الأَسْوَدُ النَّهْشَلِيُّ، لأِنَّهُ إذا هَجا قوْماً تَرَكَ فيهم آثاراً، أو شِعْرُهُ في الأَشْعارِ كآثارِ الأَسَدِ في آثارِ السِّباعِ.
ـ وفلانٌ أثيري، أي: منْ خُلَصائِي.
ـ وكثيرٌ أثيرٌ: إتْباعٌ. وكزُبَيْرٍ: ابنُ عَمْرٍو السَّكونِيُّ الطَّبيبُ، ومُغيرَةُ بنُ جَميلِ بنِ أُثَيْرٍ شَيْخٌ لأِبي سَعيدٍ الأَشَجِّ. وقولُ عَليّ، رضِيَ الله عنه:
ـ "ولَسْتُ بِمَأثورٍ في ديني " في: أ ب ر.


102-الأَجْرُ

الأجر

ـ الأَجْرُ: الجَزاءُ على العَمَلِ،
ـ كالإِجارَةِ، مُثَلَّثَةً،
ـ ج: أُجورٌ وآجارٌ، والذِّكْرُ الحَسَنُ، والمَهْرُ.
ـ أجَرَهُ يأجُرُهُ ويأجِرُهُ: جزاهُ،
ـ كآجَرَهُ،
ـ وـ العَظْمُ أجْراً وإجاراً وأُجوراً: بَرَأ على عَثْمٍ، وأجَرْتُهُ،
ـ وـ المَمْلوكَ أجْراً: أكْراهُ،
ـ كآجَرَهُ إيجاراً ومُؤاجَرَةً.
ـ والأُجْرَةُ: الكِراءُ.
ـ وائْتَجَرَ: تَصَدَّقَ، وطَلَبَ الأَجْرَ.
ـ وأُجِرَ في أوْلادِهِ، كعُنِيَ، أي: ماتُوا، فصاروا أجْرَهُ،
ـ وـ يَدُهُ: جُبِرَتْ.
ـ وآجَرَتِ المرأةُ: أباحَتْ نَفْسَها بأَجْرٍ.
ـ واسْتَأْجَرْتُهُ وأجَرْتُهُ فأجَرَنِي: صارَ أجيري.
ـ والإِجَّارُ: السَّطْحُ، كالإِنْجَارِ،
ـ ج: أجاجيرُ وأجاجِرَةٌ وأناجيرُ.
ـ والإِجِّيرَى: العادَةُ.
ـ والآجورُ واليَأجورُ والأَجورُ والآجُرُ والآجَرُ والآجِرُ والآجُرُونَ والآجِرونَ: الآجُرُّ: مُعَرَّباتٌ.
ـ وآجَرُ: أُمُّ إسْماعيلَ، عليه السلام.
ـ وآجَرَهُ الرُّمْحَ: أوجَرَهُ.
ـ ودَرْبُ آجُرٍّ: مَوْضِعانِ ببَغْدادَ.


103-الأُخُرُ

الأخر

ـ الأُخُرُ، بضمَّتينِ: ضِدُّ القُدُمِ.
ـ وتأخَّرَ وأخَّرَ تأخيراً: اسْتَأخَرَ، وأخَّرْتُهُ، لازِمٌ مُتَعَدٍّ.
ـ وآخِرَةُ العينِ،
ـ ومُؤْخِرَتُها: ما وَلِيَ اللِّحاظَ،
ـ كمْؤْخِرِها،
ـ وـ من الرَّحْلِ: خِلافُ قادِمَتِهِ،
ـ كآخِرِهِ ومُؤَخَّرِهِ ومُؤَخَّرَتِهِ، وتكسرُ خاؤُهُما مُخَفَّفَةً ومُشَدَّدَةً.
ـ والآخِرانِ من الأَخْلافِ: يَلِيانِ الفَخِذَيْنِ.
ـ والآخِرُ: خِلافُ الأَوَّلِ، وهي بهاءٍ، والغائِبُ،
ـ كالأَخير، وبفتح الخاءِ: بمعنَى غيرٍ،
ـ ج: بالواوِ والنونِ،
ـ وأُخَرُ، والأُنْثَى أُخْرَى وأُخْراةٌ،
ـ ج: أُخْرَياتٌ وأُخَرُ.
ـ والآخِرَةُ والأُخْرَى: دارُ البَقاءِ.
ـ وجاءَ أخَرَةً وبأخَرَةٍ، محرَّكتينِ وقد يُضَمُّ أوَّلُهُما،
ـ وأخيراً وأُخُراً، بضمَّتينِ، وأُخْرِّياً، بالكَسْرِ والضَّمْ.
ـ وأُخْرِيّاً، أي: آخِرَ كُلِّ شيءٍ.
ـ وأتَيْتُكَ آخِرَ مَرَّتَيْنِ،
ـ وآخِرَةَ مَرَّتَيْنِ، أي: المَرَّةَ الثانيةَ.
ـ وشَقَّهُ أُخُراً، بضمَّتينِ،
ـ ومن أُخُرٍ: من خَلْفٍ.
ـ وبِعْتُهُ بأَخِرَةٍ، بكسر الخاءِ: بِنَظِرَةٍ.
ـ والمِئْخارُ: نَخْلَةٌ يَبْقَى حَمْلُها إلى آخِرِ الشِّتاءِ والصِّرامِ.
ـ وآخُرُ، (كآنُكٍ) د بِدُهُسْتانَ، منه: إسماعيلُ بنُ أحمدَ، والعباسُ بنُ أحمدَ بنِ الفَضْلِ.
ـ ولا أفْعَلُهُ أُخْرى اللَّيالي، أو أخرى المَنُونِ، أي: أبداً.
ـ وأُخْرى القومِ: مَنْ كان في آخِرِهم.
ـ وقد جاءَ في أُخْرَياتِهم: أواخِرِهِم.


104-الآدَرُ

الآدر

ـ الآدَرُ والمَأْدورُ: مَنْ يَنْفَتِقُ صِفاقُهُ فَيَقَعُ قُصْبُهُ في صَفْنِهِ، ولا يَنْفَتِقُ إلا من جانِبِه الأَيْسَرِ، أو مَنْ يُصيبُهُ فَتْقٌ في إحدَى خُصْيَيْهِ،
ـ أدِرَ، كفَرِحَ، والاسمُ: الأُدْرَةُ، بالضم ويُحَرَّكُ.
ـ وخُصْيَةٌ أدْراءُ: عظيمةٌ بِلا فَتْقٍ.
ـ وقومٌ مآديرُ: أُدْرٌ.


105-آذارُ

آذار

ـ آذارُ: الشَّهْرُ السادسُ من الشهور الرُّومِيَّةِ.


106-الأَرُّ

الأر

ـ الأَرُّ: السَّوْقُ، والطَّرْدُ، والجِماعُ، ورَمْيُ السَّلْحِ، وسُقوطُه، وإيقادُ النار، وغُصْنٌ من شَوْكٍ يُضْرَبُ به الأرضُ حتى تَلينَ أطرافُهُ، ثم تَبُلُّه وتَذُرُّ عليه مِلْحاً، وتُدْخِلُه في رَحِمِ الناقَةِ،
ـ كالإِرارِ، بالكسر. وقد أرَّها أرًّا.
ـ والإِرَّةُ، بالكسر: النارُ.
ـ والأَريرُ: صَوْتُ الماجِنِ عندَ القِمارِ والغَلَبَةِ، وقد أرَّ، أو هو مُطْلَقُ الصَّوْتِ.
ـ وأرْأرْ: من دُعاءِ الغَنَمِ.
ـ وائْتَرَّ: اسْتَعْجَلَ.
ـ والمِئَرُّ: الكثيرُ الجِماعِ.


107-الأَزْرُ

الأزر

ـ الأَزْرُ: الإِحاطَةُ، والقُوَّةُ، والضَّعْفُ، ضِدٌّ، والتَّقْوِيَةُ والظَّهْرُ، وبالضم: مَعْقِدُ الإِزارِ، وبالكسر: الأصْلُ، وبهاءٍ: هَيْئَةُ الائْتِزارِ.
ـ والإِزارُ: المِلْحَفَةُ، ويُؤَنَّثُ،
ـ كالمِئْزَرِ والإِزْرِ والإِزارَةِ، بكسرهما، وائْتَزَرَ به، وتأزَّرَ به، ولا تَقُلِ: اتَّزَرَ، وقد جاءَ في بعضِ الأحاديثِ، ولَعَلَّهُ من تَحْريفِ الرُّواةِ،
ـ ج: آزِرَةٌ وأُزُرٌ وأُزْرٌ، وكُلُّ ما سَتَرَكَ، والعَفافُ، والمرأةُ، والنَّعْجَةُ، وتُدْعَى للحَلْبِ فيقالُ:
ـ إزارْ إزارْ.
ـ والمُؤَازَرَةُ: المساواةُ، والمُحاذاةُ، والمُعاوَنَةُ، وبالواوِ شاذٌّ، وأن يُقَوِّيَ الزَّرْعُ بعضُه بعضاً فَيَلْتَفَّ.
ـ والتَّأْزِيرُ: التَّغْطِيَةُ، والتَّقْوِيَةُ.
ـ ونصْرٌ مُؤَزَّر: بالِغٌ شديدٌ.
ـ وآزَرُ، كهاجَرَ: ناحِيَةٌ بينَ الأهوازِ ورامَهُرْمُزَ، وصنمٌ، وكَلِمَةُ ذَمٍّ في بعضِ اللُّغاتِ، واسْمُ عَمِّ إبراهيمَ، وأما أبوه فإنَّه: تارَحُ، أو هُما واحدٌ.
ـ وفَرَسٌ آزَرُ: أبيضُ الفَخِذَيْنِ، ولَوْنُ مقادِيمِهِ أسودُ، أو أيُّ لَوْنٍ كانَ.
ـ والمُؤَزَّرَةُ، كمُعَظَّمَةٍ: نَعْجَةٌ كأنَّها أُزِّرَتْ بسَوادٍ.


108-الأَسْرُ

الأسر

ـ الأَسْرُ: الشَّدُّ، والعَصْبُ، وشِدَّةُ الخَلْقِ والخُلُقِ، وبالضم: احْتِباسُ البَوْلِ.
ـ وعُودُ أُسْرٍ ويُسرٍ، أو هي لَحْنٌ: عُودٌ يُوضَعُ على بَطْنِ مَن احْتَبَسَ بَوْلُه.
ـ والأُسُرُ، بضمَّتينِ: قوائِمُ السَّريرِ، وبالتحريكِ: الزُّجاجُ.
ـ والإِسارُ، ككتابٍ: ما يُشَدُّ به،
ـ ج: أُسُرٌ، ولُغَةٌ في اليَسارِ الذي هو ضِدُّ اليَمينِ.
ـ والأسيرُ: الأَخيذُ، والمُقَيَّدُ، والمَسْجونُ،
ـ ج: أُسَراءُ وأُسارَى وأَسارَى وأَسْرَى، والمُلْتَفُّ من النَّباتِ.
ـ والأُسْرَةُ، بالضم: الدِّرْعُ الحَصينَةُ،
ـ وـ من الرَّجُلِ: الرَّهْطُ الأَدْنَوْنَ.
ـ وتَأسَّرَ عليه: اعْتَلَّ، وأبْطأَ.
ـ وأسارونُ: من العَقاقيرِ.
ـ {وشَدَدْنا أسْرَهُم} ، أي: مَفاصِلَهُم، أو مَصَرَّتَيِ البَوْلِ والغائِطِ إذا خَرَجَ الأَذَى تَقَبَّضَتا، أو مَعْناه: أنهما لا يَسْتَرْخِيانِ قبلَ الإِرادَةِ.
ـ وسَمَّوْا: أسيراً، كأميرٍ وكزُبَيْرٍ وجُهَيْنَةَ. وإسْرالٌ: في اللامِ.
ـ وتآسيرُ السَّرْجِ: السُّيورُ بها يُؤْسَرُ.


109-الأُشْتُرُّ

الأشتر

ـ الأُشْتُرُّ، كطُرْطُبٍّ: لَقَبٌ لبعضِ العَلَوِيَّةِ بالكوفَةِ، وذُكِرَ في: ش ت ر.


110-أشِرَ

أشر

ـ أشِرَ، كفَرِحَ، فهو أشِرٌ وأَشُرٌ وأَشْرٌ، بالفتح ويُحَرَّكُ،
ـ وأشْرانُ: مَرِحَ،
ـ ج: أشِرونَ وأشُرونَ (وأُشُرٌ) أشْرَى وأشارَى وأُشارَى.
ـ وناقةٌ مِئْشيرٌ،
ـ وجَوادٌ مِئْشيرٌ: نشيطٌ،
ـ وأُشُرُ الأَسْنانِ،
ـ وأُشَرُها: التَّحْزيزُ الذي فيها يكونُ خِلْقَةً ومُسْتَعْمَلاً،
ـ ج: أُشُورٌ.
ـ وأُشَرُ المِنْجَلِ: أسْنانُه.
ـ وأشَرَتْ أسنانَها تأشِرُها أشْراً،
ـ وأشَّرَتْها: حَزَّزَتْها.
ـ والمُؤْتَشِرَةُ والمُسْتَأشِرَةُ: التي تَدْعو إلى ذلك.
ـ والمُؤَشَّرُ، كمُعَظَّمٍ: المُرَقَّقُ.
ـ وأشَرَ الخَشَبَ بالمِئْشارِ: شَقَّهُ.
ـ والآشِرَةُ: المَأْشُورَةُ.
ـ والتَّأشِيرُ: ما تَعَضُّ به الجَرادَةُ،
ـ ج: التآشيرُ.
ـ والآشِرُ: شَوْكُ ساقَيْها، وعُقْدَةٌ في رأسِ ذَنَبِها كالمِخْلَبَيْنِ،
ـ كالأُشْرَةِ والمِئْشارِ.
ـ وأشيرةُ، كسفينةٍ: د بالمَغْرِبِ، منه: عبدُ اللّهِ بنُ محمدٍ الحافِظُ النَّحْوِيُّ.


111-الأَصْرُ

الأصر

ـ الأَصْرُ: الكَسْرُ، والعَطْفُ، والحَبْسُ، وأن تَجْعَلَ للبيتِ إصاراً، وفِعْلُ الكُلِّ: كضَرَبَ، وبالكسر: العَهْدُ، والذَّنْبُ، والثِّقَلُ، ويضمُّ ويفتحُ في الكُلِّ، وما عَطَفَكَ على الشيءِ، وأن تَحْلِفَ بطَلاقٍ أو عِتْقٍ أو نَذْرٍ، وثَقْبُ الأُذُنِ،
ـ ج: آصارٌ وإصْرانٌ.
ـ والآصِرَةُ: الرَّحِمُ، والقَرابَةُ، والمِنَّةُ،
ـ ج: أواصِرُ، وحَبْلٌ صغيرٌ يُشَدُّ به أسْفَلُ الخِباءِ،
ـ كالإِصارِ والإِصارَةِ والأَيْصَرِ.
ـ والمَأْصَـرُ، كمَجْلِسٍ ومَرْقَدٍ: المَحْبِسُ،
ـ ج: مآصِرُ، والعامَّةُ تقولُ: مَعاصِرُ.
ـ والإِصارُ، ككِتابٍ: وتِدُ الطُّنُبِ، والزَّنْبيلُ، والحَشيشُ، وكِساءٌ يُحْتَشُّ فيه،
ـ كالأَيْصَرِ فيهما،
ـ ج: أُصُرٌ وآصِرَةٌ.
ـ والأَصيرُ: المُتقارِبُ، والمُلْتَفُّ من الشَّعْرِ، والكثيفُ الطَّويلُ من الهُدْبِ.
ـ والمُؤاصِرُ: الجارُ.
ـ والمُتآصِرونَ: المُتجاوِرونَ.
ـ وائْتَصَرَ النَّبْتُ: طالَ، وكَثُرَ،
ـ وـ الأرضُ: اتَّصَلَ نَبْتُها،
ـ وـ القومُ: كَثُرَ عَدَدُهُمْ.


112-الأَطْرُ

الأطر

ـ الأَطْرُ: عَطْفُ الشيءِ، وأن تَجْعَلَ للشيءِ أُطْرَةً، والفِعْلُ: كضَرَبَ ونَصَرَ،
ـ كالتَّأْطيرِ فيهما،
ـ وـ: مُنْحَنَى القَوْسِ، والسحابُ،
ـ واتِّخاذُ الإِطارِ للبيتِ، وهو كالمِنْطَقَةِ حَوْلَهُ.
ـ والأطيرُ: الذَّنْبُ، والضِّيقُ، والكلامُ، والشَرُّ يأتي من بَعيدٍ.
ـ والأُطْرَةُ، بالضم: العَقَبَةُ تُلَفُّ على مَجْمَعِ الفُوقِ، وحَرْفُ الذَّكَرِ،
ـ كالإِطارِ فيهما، وما أحاطَ بالظُّفُرِ من اللَّحْمِ، وطَرَفُ الأَبْهَرِ، ورَمادٌ، ودَمٌ خليطٌ يُلْطَخُ به كَسْرُ القِدْرِ.
ـ والإِطارُ، ككتابٍ: الحَلْقَةُ من الناسِ، وقُضْبانُ الكَرْمِ تَلْتَوِي للتَّعْريشِ، وما يَفْصِلُ بين الشَّفَةِ وبين شَعراتِ الشارِبِ، وخَشَبُ المُنْخُلِ، وكُلُّ ما أحاطَ بشيءٍ.
ـ وتأَطَّرَ: تَحَبَّسَ،
ـ وـ الرُّمْحُ: تَثَنَّى،
ـ وـ المرأةُ: أقامتْ في بيتِها، واعْوَجَّ،
ـ كانْأَطَرَ.
ـ والتأطيرُ: أن تَبْقَى في بيتِ أبَوَيْها زَماناً.
ـ والمَأْطورُ: البِئْرُ بِجَنْبِها أُخْرَى، والماءُ يكونُ في السَّهْلِ فَتُطْوَى بالشَّجَرِ مخافةَ الانْهِيارِ، وبهاءٍ: العُلْبَةُ يُؤْطَرُ لرأسِها عُوَيْدٌ ويُدارُ، ثم يُلْبَسُ شَفَتَها.
ـ وأطْرَيْرَةُ، بفتح الهمزةِ والراءَيْنِ: د بالمَغْرِبِ.


113-أفَرَ

أفر

ـ أفَرَ يأفِرُ أفْراً وأُفُوراً: عَدَا، ووَثَبَ،
ـ وـ الحَرُّ، والقِدْرُ: اشْتَدَّ غَلَيانُهُما،
ـ وـ البعيرُ: نَشِطَ، وسَمِنَ بعدَ الجَهْدِ،
ـ كأَفِرَ، كفَرِحَ فيهما،
ـ واسْتَأْفَرَ، وخَفَّ في الخِدْمَةِ، وهو مِئْفَرٌ، وطَرَدَ.
ـ والأُفُرَّةُ، بضمَّتينِ وتشديدِ الراءِ: الجماعَةُ، والبَلِيَّةُ، والاخْتِلاطُ، والشِّدَّةُ،
ـ وـ من الصَّيْفِ: أوَّلُهُ، ويفتحُ أوَّلُها، ويُحَرَّكُ في الكُلِّ.
ـ وأفْرانُ، بالفتح: ة بنَسَفَ.
ـ وأفُرُّ، بفتح الهمزةِ وضم الفاءِ والراءِ المشدَّدَةِ: د بالعِراقِ.


114-أُقُرٌ

أقر

ـ أُقُرٌ، بضمَّتينِ: وادٍ واسِعٌ، مَمْلوءٌ حَمْضاً ومِياهاً.


115-الأُكْرَةُ

الأكرة

ـ الأُكْرَةُ، بالضم: لُغَيَّةٌ في الكُرَةِ، والحُفْرَةُ يَجْتَمِعُ فيها الماءُ، فَيُغْرَفُ صافياً.
ـ والأَكْرُ والتأَكُّرُ: حَفْرُها، ومنه:
ـ الأَكَّارُ: للحَرَّاثِ،
ـ ج: أَكَرَةٌ، كأنَّه جمعُ آكِرٍ في التقديرِ.
ـ والمُؤَاكَرَةُ: المُخابَرَةُ.


116-الأَمْرُ

الأمر

ـ الأَمْرُ: ضِدُّ النَّهْيِ، كالإِمارِ والإِيمارِ، بكسرهما،
ـ والآمِرَةِ، على فاعِلةٍ. أمَرَه، وبه، وآمَرَه فَأْتَمَرَ،
ـ وـ: الحادِثَةُ،
ـ ج: أُمورٌ، ومَصْدَرُ أمَرَ علينا، مُثَلَّثَة: إذا وَلِيَ،
ـ والاسْمُ: الإِمْرَةُ، بالكسر. وقولُ الجوهريِّ: مَصْدَرٌ، وهَمٌ.
ـ وله عَليَّ أَمْرَةٌ مُطاعةٌ، بالفتح، للمَرَّةِ منه، أي: له عَلَيَّ أَمْرَةٌ أُطيعُهُ فيها.
ـ والأميرُ: المَلِكُ، وهي بهاءٍ، بَيِّنُ الإِمارَةِ، ويفتحُ،
ـ ج: أُمَراءُ، وقائدُ الأَعْمَى، والجارُ، والمُشاوَرُ.
ـ والمُؤَمَّرُ، كمُعَظَّمٍ: المُمَلَّكُ، والمُحَدَّدُ، والمَوْسومُ، والقناةُ إذا جَعَلْتَ فيها سِناناً، والمُسَلَّطُ.
ـ وأُولُو الأَمْرِ: الرُّؤَساءُ، والعلماءُ.
ـ وأمِرَ، كفَرِحَ،
ـ أمَراً وأَمَرَةً: كَثُرَ، وتَمَّ، فهو أمِرٌ،
ـ وـ الأَمْرُ: اشْتَدَّ،
ـ وـ الرَّجُلُ: كَثُرَتْ ماشِيَتَهُ.
ـ وآمَرَهُ اللّهُ،
ـ وأمَرَه، كنَصَرَهُ، لُغَيَّةٌ: كَثَّرَ نَسْلَه وماشِيَتَه.
ـ والأَمِرُ، ككَتِفٍ: المُبارَكُ.
ـ ورجُلٌ إمَّرٌ، كإِمَّعٍ وإِمَّعَةٍ، ويُفتحانِ: ضعيفُ الرَّأْيِ يُوافِقُ كُلَّ أحَدٍ على ما يُريدُ من أمْرِهِ كُلِّه، وهما الصَّغيرُ من أولادِ الضأنِ.
ـ والأَمَرَةُ، محرَّكةً: الحِجارَةُ، والعَلامَةُ، والرَّابِيَةُ،
ـ جَمْعُ الكُلِّ: أَمَرٌ.
ـ والأَمارَةُ والأَمارُ، بفتحهما: المَوْعِدُ، والوَقْتُ، والعَلَمُ.
ـ وأمْرٌ إمْرٌ: مُنْكَرٌ عَجَبٌ.
ـ وما بها أمَرٌ، محرَّكةً،
ـ وتأمورٌ وتُؤْمورٌ، أي: أحدٌ.
ـ والائْتِمارُ: المُشاوَرَةُ،
ـ كالمُؤَامَرَةِ والاسْتِثْمارِ والتَّأَمُّرِ، والهَمُّ بالشيءِ.
ـ والتَّأمورُ: الوِعاءُ، والنَّفْسُ، وحَياتُها، والقَلْبُ وحَبَّتُه، وحَياتُه، ودَمُه، أو الدَّمُ، والزَّعْفَرانُ، والوَلَدُ، ووِعاؤُه، ووَزيرُ المَلِكِ، ولَعِبُ الجَواري أو الصِّبْيانِ، وصَوْمَعَةُ الرَّاهِبِ، ونامُوسُه، والماءُ، وعِرِّيسَةُ الأَسَدِ، والخَمْرُ، والإِبْريقُ، والحُقَّةُ،
ـ كالتأمورَةِ في هذه الأربعَةِ، وزْنُه: تَفْعولٌ، وهذا مَوْضِعُ ذِكْرِهِ، لا كما تَوَهَّمَ الجوهريُّ.
ـ والتأموريُّ والتأمُرِيُّ والتُّؤْمُرِيُّ: الإِنْسانُ.
ـ وآمِرٌ ومُؤْتَمِرٌ: آخِرُ أيَّامِ العَجوزِ.
ـ والمُؤْتَمِرُ ومُؤْتَمِرٌ: المُحَرَّمُ،
ـ ج: مآمِرُ ومآميرُ.
ـ وإمَّرَةُ، كإِمَّعَةٍ: د، وجَبَلٌ.
ـ ووادي الأُمَيِّرِ، مُصَغَّراً: ع. ويومُ المأمورِ: لِبَنِي الحارِثِ.
ـ و "خَيْرُ المالِ مُهْرَةٌ مأمُورَةٌ، وسِكَّةٌ مأبورَةٌ " ، أي:
ـ مُهْرَةٌ كثيرَةُ النِّتاجِ والنَّسْلِ، والأصْلُ: مُؤْمَرَةٌ، وإنما هو للازْدِواجِ، أو لُغَيَّةٌ كما سَبَقَ.
ـ وتأمَّرَ عليهم: تَسَلَّطَ.
ـ واليأمُورُ: دابَّةٌ بَرِّيَّةٌ، أو جِنْسٌ من الأَوْعالِ،
ـ والتَّآميرُ: الأَعْلامُ في المَفاوِزِ، الواحِدُ: تُؤْمورٌ. وبَنُو عِيدِ بنِ الآمِرِيِّ، كعامِرِيٍّ: نُسِبَ إليه النَّجائِبُ العِيدِيَّةُ.


117-الأُوَارُ

الأوار

ـ الأُوَارُ، كغُرابٍ: حَرُّ النارِ والشَّمْسِ، والعَطَشُ، والدُّخانُ، واللَّهَبُ، والجَنوبُ،
ـ ج: أُورٌ. وأرضٌ أوِرَةٌ، كفَرِحَةٍ: شَديدَتُه.
ـ واسْتَأْوَرَ: فَزِعَ،
ـ وـ الإِبِلُ: نَفَرَتْ في السَّهْلِ،
ـ واسْتَوْأَرَتْ: في الحَزْنِ، وعَجِلَ في الظُّلمَةِ،
ـ كاسْتَوْأَرَ،
ـ وـ القومُ غَضَباً: اشْتَدَّ غَضَبُهُم،
ـ وـ البعيرُ: تَهَيَّأَ للوُثوبِ.
ـ والأَوْرُ: الشَّمالُ،
ـ وـ من السَّحابِ: مُؤورُها.
ـ والآرُ: العارُ.
ـ وآرَها يَؤورُها وبَئيرُها: جامَعَها.
ـ وآرَةُ: جَبَلٌ لمُزَيْنَةَ.
ـ ووادي آرَةَ: بالأَنْدَلُسِ.
ـ وأُوارَةُ، بالضم: ماءٌ، أو جَبَلٌ لتَميمٍ.
ـ وأورياءُ، (كبُورياءَ) رجلٌ.


118-الأَهَرَةُ

الأهرة

ـ الأَهَرَةُ، محرَّكةً: الحالُ الحَسَنَةُ، والهَيْئَةُ، ومَتاعُ البيتِ،
ـ ج: أهَرٌ وأهَرَاتٌ.
ـ وكقَصْرٍ: د بين أرْدَبيلَ وتَبْريزَ.


119-الأَيْرُ

الأير

ـ الأَيْرُ: م،
ـ ج: أُيورٌ وآيارٌ وآيُرٌ، وريحُ الصَّبا،
ـ كالإِيرِ والأَيِّرِ والأُورِ، بالضم، والأَوورِ، كصَبُورٍ.
ـ والأَيارُ، كسَحابٍ: الصُّفْرُ، وبالتشديد: شهرٌ قَبْلَ حَزيرانَ، وبالكسر: الهواءُ.
ـ والإِيرُ، كالكِيرِ: القُطْنُ، ونُحاتَةُ الفِضَّةِ، وجبلٌ لغَطَفانَ.
ـ والأُيارِيُّ، بالضم: العظيمُ الأَيْرِ.
ـ والمِئْيَرُ: النَيَّاكُ.
ـ وأُيايِرُ، بالضم: ع بحَوْرانَ.


120-أبَزَ

أبز

ـ أبَزَ الظَّبْيُ يَأبِزُ أبْزًا وأُبوزًا
ـ وأبَزَى، كجَمَزَى: وثب، أو تَطَلَّقَ في عَدْوِهِ.
ـ أو الأَبَزَى: اسمٌ، وظَبْيٌ، وظَبْيَةٌ آبِزٌ وأبَّازٌ وأَبُوزٌ،
ـ وـ الإِنسانُ: اسْتَرَاح في عَدْوِهِ، ثم مَضَى، وماتَ مُعافَصَةً،
ـ وـ بِصاحِبِهِ: بَغَى عليه.
ـ ونَجيبَةٌ أبُوزٌ: تَصبِرُ صَبْرًا عَجيباً.


121-الأَجْزُ

الأجز

ـ الأَجْزُ: اسمٌ.
ـ واسْتَأْجَزَ على الوسادَةِ: تَحَنَّى عليها، ولم يَتَّكِئ.


122-أرَزَ

أرز

ـ أرَزَ يأرِزُ، مُثَلَّثَةَ الراءِ، أُرُوزًا: انْقَبَضَ، وتَجَمَّعَ، وثَبَتَ، فهو آرِزٌ وأَرُوزٌ،
ـ وـ الحَيَّةُ: لاذَتْ بجُحرِها، وَرَجَعَتْ إليه، وثَبَتَتْ في مَكانِها،
ـ وـ اللَّيْلَةُ: بَرَدَتْ.
ـ وأرْزُ الكلامِ: الْتئامُهُ.
ـ والآرِزَةُ من الإِبِلِ: القَوِيَّةُ الشديدةُ، واللَّيْلَةُ البارِدَةُ، والشَّجَرَةُ الثابِتَةُ.
ـ والأَرِيزُ: الصَّقيعُ، وعَميدُ القومِ، واليومُ البارِدُ.
ـ والأَرْزُ، ويُضَمُّ: شَجَرُ الصَّنَوْبرِ، أو ذَكَرُهُ،
ـ كالأَرْزَةِ، أو العَرْعَرُ، وبالتحريكِ: شَجَرُ الأَرْزَنِ.
ـ والمأرِزُ، كمَجْلِسٍ: المَلْجَأُ.
ـ والأَرُزُّ، كأشُدٍّ وعُتُلٍّ وقُفْلٍ وطُنُبٍ
ـ ورُزٌّ ورُنْزٌ وآرُزٌ، ككَابُلٍ،
ـ وأَرُزٌ، كعَضُدٍ، وهاتانِ عن كُراعٍ: حَبٌّ م.
ـ وأبُو رَوْحٍ ثابِتُ بنُ محمدٍ الأُرْزِيُّ، ويقالُ: الرُّزِّيُّ: محدِّثٌ.


123-أزَّتِ

أزت

ـ أزَّتِ القِدْرُ تَئِزُّ وتَؤُزُّ أزًّا وأزيزًا وأزازًا، بالفتح،
ـ وائْتَزَّتْ وتَأَزَّتْ: اشْتَدَّ غَلَيَانُهَا، أَو هو غَلَيَانٌ ليس بالشَّديدِ،
ـ وـ النارَ: أوْقَدَهَا،
ـ وـ السَّحَابَةُ: صَوَّتَتْ من بَعِيدٍ،
ـ وـ الشيءَ: حركهُ شديداً.
ـ والأَزَرُ، محرَّكةً: امْتِلاءُ المَجْلِسِ، والضِّيقُ، والمُمْتَلِئُ، وحِسابٌ من مَجارِي القَمَر، وهو فُضولُ ما يَدْخُلُ بين الشُّهورِ والسِّنينَ، والجَمْعُ الكثيرُ.
ـ والأَزيزُ: البَرْدُ، والبارِدُ، وشِدَّةُ السَّيْرِ.
ـ والأَزُّ: ضَرَبانُ العِرْقِ، ووَجَعٌ في خُراجٍ ونحوِه، والجِماعُ، وحَلْبُ الناقةِ شديدًا، وصَبُّ الماءِ، وإِغْلاؤُه.
ـ وائْتَزَّ: اسْتَعْجَلَ.


124-الأَفْزُ

الأفز

ـ الأَفْزُ: الوَثْبُ، كأنه مَقْلُوبٌ من الوَفْزِ. وأنَا على إفازٍ وَوِفازٍ، كإِشاحٍ وَوِشاحٍ.


125-الأَلْزُ

الألز

ـ الأَلْزُ: اللُّزومُ للشيء، ألَزَهُ وبه يألِزُهُ.
ـ وألِزَ، كَفَرِحَ: قَلِقَ.


126-الأَوْزُ

الأوز

ـ الأَوْزُ: حِسابٌ،
ـ كالأَزَزِ، أو أحدُهُما تصحيفٌ.
ـ والإِوَزُّ، كخِدَبٍّ: القصيرُ الغليظُ، والبَطُّ
ـ ج: إوَزُّونَ.
ـ وأرضٌ مأوَزَةٌ: كثيرَتُهُ.
ـ والإِوَزَّى: مِشْيَةٌ فيها تَرَقُّصٌ، (أو يَعْتَمِدُ على أحَدِ الجانِبَيْنِ)


127-أبَسَهُ

أبسه

ـ أبَسَهُ يَأبِسُهُ: وبَّخَهُ، ورَوَّعَهُ،
ـ وـ به: ذَلَّلَهُ، وقَهَرَهُ،
ـ وـ فلاناً: حَبَسَهُ، وقابَلَهُ بالمَكْرُوهِ، وصَغَّرَهُ، وحَقَّرَهُ،
ـ كأبَّسَهُ تأبيساً.
ـ والأَبْسُ: الجَدْبُ، والمكانُ الخَشِنُ، ويُكْسَرُ، وذَكَرُ السَّلاحِفِ، وبالكسر: الأصلُ السُّوءُ.
ـ وامرأةٌ أُباسٌ، كغُرابٍ: سَيِّئَةُ الخُلُقِ.
ـ وتَأَبَّسَ: تَغَيَّرَ، أو هو تَصْحِيفٌ من ابنِ فارِسٍ والجوهرِيِّ، والصوابُ:
ـ تَأيَّسَ، بالمُثَنَّاةِ التَّحْتِيَّةِ.


128-الإِرْسُ

الإرس

ـ الإِرْسُ، بالكسر: الأصلُ الطَّيِّبُ،
ـ والأَريسيُّ والإِرِّيسُ، كَجَلِيسٍ وسِكِّيتٍ: الأكَّارُ
ـ ج: أرِيسُونَ وإرِّيسُونَ وأرارِسَةٌ وأرارِيسُ وأرارِسُ.
ـ وأرَسَ يَأْرِسُ أرْساً
ـ وأرَّسَ تأريساً: صار أريساً. وكسِكِّيتٍ: الأمير.
ـ وأرَّسَهُ تأريساً: اسْتَعْمَلَهُ، واسْتَخْدَمَهُ، وبِئْرُ أرِيسٍ، كأميرٍ: بالمدينة.


129-الأُِسُّ

الأس

ـ الأُِسُّ، مُثَلَّثَةً: أصلُ البناء،
ـ كالأساسِ والأسسِ، محرَّكةً، وأصلُ كلِّ شيءٍ
ـ ج: إسَاسٌ، كعِسَاسٍ وقُذُلٍ وأسبابٍ. وكان ذلك على أُسِّ الدَّهْرِ، مُثَلَّثَةً، أي: على قِدَمِهِ ووجْهِهِ.
ـ والأَسُّ: الإِفْسَادُ، ويُثَلَّثُ، والإِغْضَابُ، وسَلْحُ النَّحْلِ، وبناء الدارِ، وزَجْرُ الشاةِ، بإسْ إسْ، وبالضم: باقي الرَّماد، وقَلْبُ الإِنسانِ، لأنه أوَّلُ مُتَكَوِّنٍ في الرَّحِمِ، والأثَرُ من كلِّ شيءٍ.
ـ والأسيسُ: العِوَضُ، وأصلُ كلِّ شيءٍ.
ـ وكزُبَيْرٍ: ع بِدِمَشْقَ.
ـ والتَّأسِيسُ: بيانُ حُدودِ الدارِ، ورَفْعُ قَوَاعِدِهَا، وبناء أصْلِهَا،
ـ وـ في القافِيَةِ: الألفُ التي ليس بينها وبين حَرْفِ الرَّوِيِّ إلاَّ حَرْفٌ واحدٌ، كقوْلِ النابِغَةِ الذُّبْيَانِي:
كِلِينِي لِهَمٍّ يا أُمَيْمَةَ ناصِبِ **** وليلٍ أُقاسِيهِ بطيء الكَواكِبِ
ـ أو التَّأسيسُ: هو حَرْفُ القافِيَةِ.
ـ وخُذْ أُسَّ الطريقِ، وذلك إذا اهْتَدَيْتَ بأثَرٍ أو بَعْرٍ، فإذا اسْتَبَانَ الطريقُ، قيلَ: خُذْ شَرَكَ الطريق.
ـ وأُسْ، بالضم: كلمةٌ تُقالُ لِلحَيَّةِ، فَتَخْضَعُ.


130-الأَلْسُ

الألس

ـ الأَلْسُ: اخْتِلاَطُ العقلِ، أُلِسَ، كعُنِيَ، فهو مَأْلُوسٌ، والخِيانَةُ، والغِشُّ، والكَذِبُ، والسَّرِقَةُ، وإخْطاء الرأْيِ، والرِّيبَة، وتَغَيُّرُ الخُلُقِ، والجُنونُ،
ـ كالأُلاسِ بالضم، والأصْلُ السُّوءُ.
ـ والمَأْلُوسُ: اللَّبَنُ لا يَخْرُجُ زُبْدُهُ، ويَمَرُّ طَعْمُهُ. وأَِلْيَاسُ، بالكسر والفتح: عَلَمٌ أعْجَمِيُّ.
ـ وأُلَّيْسُ، كقُبَّيْطٍ: ة بالأَنْبَارِ.
ـ وآلِسٌ، كصاحِبٍ: نَهْرٌ بِبِلادِ الرُّومِ، على يَوْمٍ من طَرَسُوسَ، قريبٌ من البحرِ. وضَرَبَهُ فما تَأَلَّسَ: ما تَوَجَّعَ.
ـ وهو لا يُدَالِسُ ولا يُؤَالِسُ: لا يُخَادِعُ ولا يَخُونُ.


131-الأمْبَرْبارِيسُ

الأمبرباريس

ـ الأمْبَرْبارِيسُ والأنْبَرْبارِيسُ والبَرْباريسُ: الزِّرِّشْكُ، وهو حَبٌّ حامِضٌ م، رُومِيَّةٌ.


132-أمْسِ

أمس

ـ أمْسِ، مثَلَّثَةَ الآخِرِ مَبْنِيَّةً: اليومُ الذي قبلَ يَوْمِكَ بِلَيْلَةٍ، يُبْنَى مَعْرِفَةً، ويُعْرَبُ مَعْرِفَةً، فإذا دَخَلَهَا أَلْ، فَمُعْرَبٌ. وسُمِعَ: رأَيْتُهُ أَمْسٍ، مُنَوَّناً وهي شاذَّةٌ
ـ ج: آمُسٌ وأُمُوسٌ وآماسٌ.


133-الإِنْسُ

الإنس

ـ الإِنْسُ: البَشَرُ،
ـ كالإِنْسَانِ، الواحد إنْسِيٌّ وأنَسِيٌّ
ـ ج: أناسِيُّ.
ـ وقَرَأَ يَحْيَى بنُ الحَارِثِ {وأناسِيَ كثيراً} بالتخفيفِ، وأناسيَةٌ وآناسٌ. والمرأةُ: إنْسَانٌ، وبالهاء: عامِّيَّةٌ، وسُمِعَ في شعرٍ كأنَّهُ مُوَلَّدٌ:
لَقَدْ كَسَتْنِي في الهَوى **** مَلابِسَ الصَّبِّ الغَزِلْ
ـ إنسانَةٌ فَتَّانَةٌ **** بَدْرُ الدُّجَى منها خَجِلْ
إذا زَنَتْ عَيْنِي بها **** فَبالدُموعِ تَغْتَسِلْ
ـ والأُناسُ: الناسُ. وأنَسُ بنُ أبي أناسٍ: شاعرٌ.
ـ والإِنْسِيُّ: الأَيْسَرُ من كلِّ شيءٍ،
ـ وـ من القَوْسِ: ما أقْبَلَ عليك منها.
ـ والإِنْسَانُ: الأَنْمُلَةُ، وظِلُّ الإِنسانِ، ورأسُ الجَبَلِ، والأرضُ لم تُزْرَعْ، والمِثَالُ يُرَى في سَوادِ العينِ.
ـ ج: أناسِيُّ.
ـ وإنْسُكَ وابنُ إنْسِكَ: صَفِيُّكَ، وخاصَّتُكَ.
ـ والأَنوسُ من الكلابِ: ضدُّ العَقورِ
ـ ج: أُنُسٌ. ومِئْنَاسُ: امرأةٌ، وابْنُها شاعِرٌ مُرادِيٌّ. والأَعَزُّ بنُ مَأْنُوسٍ اليَشْكُرِيُّ: شاعِرٌ جاهِلِيٌّ.
ـ والأَنيسُ: الدِّيكُ، والمُؤانِسُ، وكلُّ مَأْنُوسٍ به، وبهاء: النارُ،
ـ كالمَأْنوسَةِ.
ـ وجارِيَةٌ آنِسَةٌ: طَيِّبَةُ النَّفْسِ.
ـ والأنْسُ، بالضم وبالتحريك،
ـ والأَنَسَةُ، محركةً: ضِدُّ الوَحْشَةِ، وقد أنِسَ به، مُثَلَّثَةَ النون.
ـ والأنَسُ، محركةً: الجماعةُ الكثيرةُ، والحَيُّ المُقِيمُون، وبلا لامٍ: خادِمُ النبيِّ، صلى الله عليه وسلم.
ـ وآنَسَهُ: ضِدُّ أوْحَشَهُ،
ـ وـ الشيءَ: أبْصَرَهُ كأنَّسَهُ تأنيساً فيهما، وعَلِمَهُ، وأحَسَّ به،
ـ وـ الصَّوْتَ: سَمِعَهُ.
ـ والمُؤْنَسَةُ: ة قُرْبَ نَصِيبيْن.
ـ والمُؤْنِسِيَّةُ: ة بالصَّعيدِ. ويُونِـسُ مُثلَّثَةَ النونِ ويُهْمَزُ: عَلَمٌ.
ـ واسْتأْنَسَ: ذَهَبَ تَوَحُّشُهُ،
ـ وـ الوَحْشِيُّ: أحَسَّ إنْسِياً،
ـ وـ الرجُلُ: اسْتَأْذَنَ، وَتَبَصَّرَ.
ـ والمُتَأَنِّسُ: الأسَدُ، أو الذي يُحِسُّ الفَريسَةَ من بُعْدٍ.
ـ وما بالدار (من) نيس: أحدٌ.
ـ والمُؤنساتُ: السِّلاَحُ كُلُّهُ، أو الرُّمْحُ، والمِغْفَرُ، والتَّسْبِغَةُ، والتُّرْسُ، ومُؤنِّسٌ، كمُحدِّثٍ، ابنُ فَضالَةَ: صَحَابِيٌّ. وكزُبَيْرٍ: عَلَمٌ. (وكأميرٍ: ابنُ عبدِ المُطَّلِبِ) جاهِلِيٌّ. ووَهْبُ بنُ مأنوس: من أتْباع التابعينَ. وأبو أُناسٍ: عبدُ المَلِكِ بنُ حُؤَيَّةَ، أخْبارِيٌّ، وأُمُّ أُناسٍ: بنتُ أبي موسى الأَشْعَرِيِّ، وبنتُ قُرْطٍ: جَدَّةٌ لعبدِ المُطَّلِبِ، وجَدَّةٌ لأسماء بنتِ أبي بكرٍ وغيرهُنَّ.


134-الأَوْسُ

الأوس

ـ الأَوْسُ: الإِعْطاء، والتَّعْوِيضُ من الشيء، والذِّئْبُ،
ـ كأُوَيْسٍ، والنُّهزَةُ، وبِلا لامٍ: أبو قبيلةٍ. وأُوَيْسُ بنُ عامِرٍ القَرَنِيُّ: من ساداتِ التابعينَ.
ـ والآسُ: شجرٌ م، الواحدة: آسَةٌ، وبَقِيَّةُ الرَّمادِ في المَوْقِدِ، والعَسَلُ، أو بَقِيَّتُهُ في الخَلِيَّةِ، والقَبْرُ، والصاحِبُ، وآثار الدارِ، وما يُعْرَفُ من عَلاماتِها، وكلُّ أثرٍ خَفِيٍّ.
ـ والمُسْتآسَةُ: المُسْتَعَاضَةُ، والمُسْتَصْحَبَةُ، والمُسْتَعْطَاةُ، والمُسْتَعَانَةُ.
ـ وأوْسْ أوْسْ: زَجْرٌ للغَنَمِ والبَقَرِ.


135-أيِسَ

أيس

ـ أيِسَ منه، كسَمعَ إياساً: قَنِطَ، وأيَسْتُهُ وأيَّسْتُهُ.
ـ والأَيْسُ: القَهْرُ.
ـ وإسْتُ أئِيسُ، بكسرهما، أيْساً: لِنْتُ.
ـ والإِيسانُ: الإِنسانُ
ـ ج: أياسينُ.
ـ والتَّأييسُ: الاسْتِقْلاَلُ، والتأثيرُ في الشيء، والتَّلْيِينُ.
ـ وتأَيَّسَ: لانَ.
ـ وكسَحابٍ: د كانتْ لِلْأِرْمَنِ فُرْضَةَ تِلْكَ البِلادِ صَارَتْ للإِسْلاَمِ. وككتابٍ: سَبْعَةَ عَشَرَ صَحابِيّاً، ومحدِّثُونَ.


136-الأبْشُ

الأبش

ـ الأبْشُ: الجَمْعُ،
ـ كالتَّأبيشِ.
ـ والأُباشَةُ، كثُمامةٍ: الجماعَةُ من الناسِ.
ـ وأبَّشْتُ كَلاماً تَأْبِيشاً: أخَذْتُهُ أخْلاَطاً.
ـ والآبِشُ: الذي يُزَيِّنُ فِناء الرَّجُلِ وبابَ دارِهِ بِطَعامِهِ وشَرابِهِ.


137-أَتَشٌ

أتش

ـ أَتَشٌ، محركةً: جَدُّ محمدٍ وعليٍّ ابْنَي الحَسَنِ الصَّغانِيِّ الأنْبَارِيِّ من المحدّثِينَ.
ـ ويقالُ للحارِضِ من القومِ الضعيف: أُتَيْشَةٌ، كجُهَيْنَةَ.


138-الأرْشُ

الأرش

ـ الأرْشُ: الدِّيَةُ، والخَدْشُ، وطَلَبُ الأرْشِ، والرِشْوَةُ، وما نَقَصَ العَيْبُ من الثَّوْبِ، لأنَّهُ سَبَبٌ للأَرْشِ، والخُصُومَةُ.
ـ بينهما أرْشٌ، أي: اخْتِلافٌ وخُصومةٌ، وما يُدْفَعُ بينَ السَّلامَةِ والعَيْبِ في السِّلْعَةِ، والإِغراءُ، والإِعْطاءُ، والخَلْقُ، ما أدْرِي أيّ الأرْشِ هو.
ـ والمَأْرُوشُ: المَخْلُوقُ.
ـ وآرِشٌ، كصاحبٍ: جَبَلٌ.
ـ وتَأْرِيشُ النارِ: تَأْرِيثُهَا.
ـ وائْتَرِشْ منه خُماشَتَكَ: خُذْ أرْشَها.
ـ وقد ائْتَرَشَ لِلْخُماشَةِ: كاسْتَسْلَمَ للقصاصِ.


139-الأَشُّ

الأش

ـ الأَشُّ: الخُبْزُ اليابِسُ، والقِيامُ، والتحركُ للشَّرِّ.
ـ والأَشاشُ والأَشاشةُ: الهَشاشُ والهَشَاشَةُ، وقد أشَّ يَأَشُّ، كيَهَشُّ. وألحِقِ الحِشَّ بالإِشِّ: لُغَةٌ في السينِ، وذُكِرَ.


140-أُقَيْشٌ

أقيش

ـ أُقَيْشٌ، كزُبَيْرٍ: أبو حَيٍّ من عُكْلٍ. والحَارِثُ بنُ أُقَيْشٍ، أو وُقَيْشٍ: صَحابِيٌّ. وجِمالُ بَنِي أُقَيْشٍ: غيرُ عِتاقٍ تَنْفِرُ من كُلِّ شيء.


141-أُوشُ

أوش

ـ أُوشُ، بِضَمَّةٍ غيرِ مُشْبَعَةٍ: د بِفَرْغانَةَ، منها المحدِّثونَ: مَسْعودُ بنُ مَنْصُورٍ، ومحمدُ بنُ أحمدَ بنِ عليٍّ، وعليُّ بنُ عثمانَ الشَّهيديُّ، والقُدْوةُ عليُّ بنُ محمدِ بنِ عليٍّ الأُوشِيُّونَ.


142-أبِصَ

أبص

ـ أبِصَ، كسمِعَ: أرِنَ، ونَشِطَ.
ـ وفَرَسٌ أبُوصٌ: نَشيطٌ سَبَّاقٌ.


143-الإِجَّاص

الإجاص

ـ الإِجَّاص، بالكسر مُشَدَّدةً: ثَمَرٌ م، دَخِيلٌ، لأنَّ الجيمَ والصادَ لا يَجْتَمِعَانِ في كلمةٍ، الواحِدَةُ بهاءٍ، ولا تَقُلْ إنْجَاصٌ، أو لُغَيَّةٌ، (يُسَهِّلُ الصَّفْراء، ويُسَكِّنُ العَطَشَ وحرارَةَ القَلْبِ، وأجْوَدُهُ الحُلْوُ الكبير)
ـ والإِجاصُ: المِشْمِشُ، والكُمَّثْرى، بلُغَةِ الشامِيِّينَ.


144-أصَّهُ

أصه

ـ أصَّهُ، كمَدَّهُ: كَسَرَهُ، ومَلَّسَهُ،
ـ وـ الشيءُ يَئِصُّ: بَرَقَ،
ـ وـ الناقةُ تَؤُصُّ وتَئِصُّ: اشْتَدَّ لَحْمُهَا، وتَلاحَكَتْ ألْواحُهَا، وغَزَرَتْ. قيل: ومنه أصْبَهَانُ، أصْلُهُ أصَّتْ بَهان، أي: سَمِنَتِ المَلِيحَةُ، سُمِّيَتْ لِحُسْنِ هَوائِهَا، وعُذُوبَةِ مائِهَا، وكَثْرَةِ فواكِهِهَا، فَخُفِّفَتْ، والصوابُ أنها أعْجَمِيَّةٌ، وقد تُكْسَرُ هَمْزَتُهَا، وقد تُبْدَلُ باؤُها فاءً (فيهما) وأصْلُها إسْبَاهانْ، أي: الأَجْنَادُ، لأنهم كانُوا سُكَّانَهَا، أو لأنهم لَمَّا دَعاهُمْ نُمْرُوذُ إلى مُحَارَبَةِ من في السماء، كَتَبُوا في جَوابهِ: إسْباهْ آن نَه كِهْ باخُداجَنْكْ كُنَنْد، أي: هذا الجُنْدُ ليس ممن يُحَارِبُ الله، أو من أصْبَ.
ـ وأصَّ بعضُهُمْ بعضاً: زَحَمَ.
ـ والأَصوصُ: الناقةُ الحائلُ السَّمينةُ، واللِّصُّ
ـ ج: أصُصٌ.
ـ والأَصُّ، مُثَلَّثَةً عن ابنِ مالِكٍ: الأصْلُ
ـ ج: آصاصٌ.
ـ والأَصِيصُ، كأَميرٍ: الرِّعْدَةُ، والذُّعْرُ، وما تَكَسَّرَ من الآنِيَةِ، أو نِصْفُ الجَرَّةِ تُزْرَعُ فيه الرَّياحِينُ، ومِرْكَنٌ أو باطِيةٌ يُبالُ فيه، والبِناء المُحْكَمُ، وشيءٌ كالجَرَّةِ له عُرْوَتَانِ، يُحْمَلُ فيه الطينُ.
ـ والأَصِيصةُ: البيوتُ المُتَقَارِبَةُ.
ـ وهم أصِيصةٌ واحِدَةٌ، أي: مُجْتَمِعُونَ.
ـ والتَّأصيصُ: الإِيثاقُ، والتشديدُ، وإلْزاقُ بعضٍ ببعضٍ.
ـ وتأصَّصُوا: اجْتَمَعُوا،
ـ كائْتَصُّوا.


145-الآمِصُ

الآمص

ـ الآمِصُ والآميصُ: طعامٌ يُتَّخَذُ من لحمِ عِجْلٍ بِجِلْدِهِ، أو مَرَقُ السِّكْبَاجِ المُبَرَّدُ المُصَفَّى من الدُّهْنِ، مُعَرَّبَا خاميز.


146-أبَضَ

أبض

ـ أبَضَ البعيرَ يأبِضُهُ: شَدَّ رُسْغَ يَدِه إلى عضُدِهِ حتى تَرْتَفِعَ يَدُهُ عن الأرضِ.
ـ وذلك الحَبْلُ: إباضٌ، ككِتابٍ
ـ ج: أُبُضٌ.
ـ والإِباضُ أيضاً: عِرقٌ في الرِّجْلِ. وعبدُ اللهِ بنُ إباضٍ التَّمِيميُّ: نُسِبَ إليه الإِباضِيَّةُ من الخوارِجِ.
ـ وكغُرابٍ: ة باليَمامَةِ لم يُرَ أطولُ من نَخيلِها.
ـ والمَأْبِضُ، كمَجْلِسٍ: باطِنُ الرُّكْبَةِ،
ـ وـ من البَعيرِ: باطِنُ المِرْفَقِ،
ـ كالأُبْض، بالضم.
ـ والأَبايضُ: هَضَباتٌ تُواجِهُ ثَنِيَّةَ هَرْشَى.
ـ أبَضَه: أصابَ عِرْقَ إباضِهِ،
ـ وـ نَساهُ: تَقَبَّضَ،
ـ كأَبِضَ، بالكسر.
ـ والأَبْضُ: التَّخْلِيَةُ، ضِدُّ الشَّدِّ، والسُّكونُ والحَرَكَةُ، وبالضم: الدَّهْرُ
ـ ج: آباضٌ.
ـ وإبْضَةُ، مُثَلَّثَةً: ماءٌ لِبَلْعَنْبَرِ أو لِطَيِّئٍ قُرْبَ المدينةِ.
ـ وفَرَسٌ أَبوضٌ: شديدُ السُّرْعَةِ.
ـ ومُؤْتَبِضُ النَّسَا: الغُرابُ، لأنَّهُ يَحْجِلُ كأنه مأبوضٌ.
ـ والمُتأبِّضُ: المَعْقُولُ بالإِباضِ.
ـ وتأبَّضْتُ البَعيرَ فَتَأبَّضَ هو، لازِمٌ مُتَعَدٍّ.


147-الأرضُ

الأرض

ـ الأرضُ، مُؤَنَّثَةٌ: اسمُ جِنْسٍ، أو جَمْعٌ بِلا واحِدٍ، ولم يُسْمَعْ أرْضَةٌ
ـ ج: أرْضاتٌ وأُرُوضٌ وأرَضُونَ وآراضٌ، والأراضِي غيرُ قِياسِيٍّ، وأسْفَلُ قَوائِمِ الدَّابَّةِ، وكُلُّ ما سَفَلَ، والزُّكامُ، والنُّفْضَةُ، والرِّعْدَةُ.
ـ ولا أرضَ لكَ: كَلاَ أمَّ لَكَ.
ـ وأرضُ نُوحٍ: ة بالبَحْرَيْنِ.
ـ وهو ابنُ أرْضٍ: غَريبٌ.
ـ وابنُ الأرضِ: نَبْتٌ كأنه شَعْرٌ، ويُؤْكَلُ.
ـ والمَأرُوضُ: المَزْكومُ، أُرِضَ، كعُنِيَ، ومن به خَبَلٌ من أهْلِ الأرضِ والجِنِّ، والمُحَرِّكُ رأسَهُ وجَسَدَه بِلا عَمْدٍ، والخَشَبُ أكَلَتْه الأرَضَةُ، محركةً،
ـ لدُوَيبَّةٍ م.
ـ وأرِضَتِ القَرْحَةُ، كفرحَ: مَجِلَتْ، وفَسَدَتْ،
ـ كاسْتَأرضَتْ.
ـ وأرُضَتِ الأرضُ، ككَرُمَ،
ـ فهي أرضٌ أرِيضَةٌ: زَكِيَّةٌ، مُعْجِبَةٌ لِلْعَينِ، خَليقَةٌ لِلخيرِ.
ـ والِأُرْضَةُ، بالكسر والضم وكعِنَبَةٍ: الكَلأَ الكثيرُ.
ـ وأرَضَتِ الأرضُ: كثُرَ فيها.
ـ وأرَضْتُها: وجَدْتُها كذلك.
ـ وهو آرَضُهُمْ به: أجْدَرُهُمْ. وعريضٌ أريضٌ: إتباع، أو سَمينٌ.
ـ وأريضٌ أو يرِيضٌ: د، أو وادٍ.
ـ والإِراضُ، ككِتابٍ: العِراضُ الوِساعُ، وبساطٌ ضَخْمٌ من صُوفٍ أو وَبَرٍ.
ـ وآرَضَهُ اللّهُ: أزْكَمَهُ.
ـ والتَّأريضُ: أن تَرْعَى كَلأَ الأرضِ وتَرْتادَهُ، ونِيَّةُ الصومِ وتَهْيِئَتُهُ، وتَشْذيبُ الكلامِ وتَهْذيبُهُ، والتَّثْقِيلُ، والإِصْلاحُ، والتَّلْبيثُ، وأن تَجْعَلَ في السِّقاءِ لَبَناً أو ماءٌ أو سَمْناً أو رُبًّا لإِصْلاحِهِ.
ـ والتَّأرُّضُ: التَّثَاقُلُ إلى الأرض، والتَّعَرُّضُ، والتَّصَدِّي، وتَمَكُّنُ النَّبْتِ من أن يُجَزَّ.
ـ وفَسيلٌ مُسْتَأرِضٌ: له عِرْقٌ في الأرضِ، فإِذا نَبَتَ على جِذْعِ أُمِّهِ، فهو الراكِبُ، ووَدِيَّةٌ مُسْتَأرِضَةٌ.


148-الإِضُّ

الإض

ـ الإِضُّ، بالكسر: الأصْلُ.
ـ والإِضاضُ، بالكسر: المَلْجَأُ، وتَصَلُّقُ الناقةِ عِنْدَ المَخاضِ.
ـ وأَضَّنِي الأمْرُ: بَلَغَ مِنِّي المَشَقَّة،
ـ وـ الفَقْرُ إليكَ: أحْوَجَني، وألْجَأنِي،
ـ وـ الشَّيْءَ: كَسَرَهُ،
ـ وـ النَّعامَةُ إلى أُدْحِيِّها: أرادَتْهُ،
ـ كآضَّتْ إليه.
ـ وائْتَضَّهُ: طَلَبَهُ، وضَرَبَهُ،
ـ وـ إليه: اضْطَرَّ.
ـ والمُؤَاضُّ: المبادرُ،
ـ وـ من الإِبِلِ: المَاخِضُ.


149-امِضَ

امض

ـ امِضَ، كفرِحَ: لم يُبالِ من المُعاتَبَةِ، وعَزيمَتُهُ ماضِيَةٌ في قَلْبِه، وكذا إذا أبْدَى لِسانُهُ غَيْرَ ما يُريدُهُ.


150-الأنيضُ

الأنيض

ـ الأنيضُ، كأَمِيرٍ: اللَّحْمُ النِّيءُ، وقد أنُضَ أناضَةً، كَكَرُمَ، وخَفَقانُ الأمْعاءِ فَزَعاً.
ـ وأنَضَ اللَّحْمُ يَأنِضُ أنيضاً: تَغَيَّرَ.
ـ وآنَضَهُ: لم يُنْضِجْهُ.


151-الأَيْضُ

الأيض

ـ الأَيْضُ: العَوْدُ إلى الشَّيءِ، آضَ يَئيضُ، وصَيْرُورَةُ الشَّيءِ غَيْرَهُ، وتَحْويلُهُ من حالِهِ، والرُّجُوعُ.
ـ وآضَ كذا: صارَ.
ـ وفَعَل ذلك أيضاً: إذا فَعَلَهُ مُعاوِداً، فاسْتُعيرَ لِمَعْنَى الصَّيْرورةِ.


152-الإِبْطُ

الإبط

ـ الإِبْطُ: ما رَقَّ من الرَّمْلِ،
ـ وة باليمامة، وباطِنُ المَنْكِبِ، وتُكْسَرُ الباءُ، وقد يُؤَنَّثُ
ـ ج: آباطٌ.
ـ وتأبَّطَهُ: وضَعَهُ تَحْتَهُ،
ـ ومنه: تأبَّطَ شَرًّا: لَقَبُ ثابِتِ بنِ جابِرٍ، أحدِ رَآبِيل العَرَبِ من مُضَرَ بنِ نزارٍ، لأَنَّهُ تأبَّطَ جَفِيرَ سِهامٍ، وأخَذَ قَوْسًا، أو تَأبَّطَ سِكِّيناً، فأتَى نادِيَهُم، فَوَجَأَ بعضَهم، ولا يُصَغَّرُ ولا يُرَخَّمُ، والنِّسْبَةُ: تَأبَّطِيٌّ.
ـ وأبَطَهُ اللَّهُ تعالى: هَبَطَه.
ـ والتَّأَبُّطُ: أن يُدْخِل الثوبَ من تحتِ يدِه اليُمْنَى، فَيُلْقِيَه على مَنْكِبِه الأَيْسَرِ.
ـ وجَعَلْتُه إباطِي، بالكسر: يَلِي إبْطِي.
ـ وائْتَبَطَ: اطْمَأنَّ، واسْتَوَى،
ـ وـ النَّفْسُ: ثَقُلَتْ، وخَثَرَتْ.
ـ واسْتَأْبَطَ: حَفَرَ حُفْرَةً ضَيَّقَ رأسَها، ووَسَّعَ أسْفَلَها.


153-اجْطِ

اجط

ـ اجْطِ، بالكسر: زَجْرٌ للغَنَمِ.


154-الأَرْطَى

الأرطى

ـ الأَرْطَى: شَجَرٌ نَوْرُه كنَوْرِ الخِلافِ، وثَمَرُه كالعُنَّابِ، مُرَّةٌ، تأكلُها الإِبِلُ غَضَّةً، وعُروقُه حُمْرٌ، الواحدةُ: أرْطاةٌ، ألِفُه للإِلْحاقِ، فَيُنَوَّنُ، نَكِرَةً لا مَعْرِفةً، أو ألِفُه أصْلِيَّةٌ فَيُنَوَّنُ دائماً، أو وَزْنُه أفْعَلُ ومَوْضِعُه المُعْتَلُّ، وبه سُمِّيَ وكُنِيَ
ـ ج: أرْطَياتٌ وأراطَى، كعَذارَى، وأراطٍ.
ـ والمَأروطُ: المَدْبوغُ به،
ـ وـ من الإِبِلِ: الذي يَشْتَكي منه، والذي يأكُله ويُلازِمُه،
ـ كالأَرْطَوِيِّ والأَرْطاوِيِّ.
ـ وأرْطأةُ: ماءٌ لِبَني الضِّبابِ. وكثُمامةٍ: ماءٌ لبني عُمَيْلَةَ شَرْقِيَّ سَمِيراءَ.
ـ وأَرْطَةُ: حِصْنٌ بالأَنْدَلُس.
ـ والأَرِطُ، ككتِفٍ: لَوْنٌ كلَوْنِ الأَرْطَى.
ـ وآرَطَتِ الأرضُ: أخْرَجَتْه،
ـ كأَرْطَتْ إِرْطاءً، أو هذه لَحْنٌ للجوهريِّ. وبخَطِّ بعضِ الأُدَباءِ: أرَّطَتْ، مُشَدَّدَةَ الراءِ، وهي لَحْنٌ أيضاً.
ـ والأَريطُ: الرجلُ العاقِرُ.
ـ وأُراطَى، بالضم: د.
ـ وأُرَيْطٌ، كزُبيرٍ،
ـ وذُو أُراطٍ، كغُرابٍ: مَوْضِعَانِ.


155-أَطَّ

أط

ـ أَطَّ الرَّحْلُ ونحوهُ يَئِطُّ أطِيطاً: صَوَّتَ،
ـ وـ الإِبِلُ: أنَّتْ تَعَباً أو حَنيناً أو رَزَمَةً،
ـ وـ له رَحِمِي: رَقَّتْ، وتحرَّكتْ.
ـ والأَطَّاطُ: الصَّيَّاحُ.
ـ والأَطيطُ: الجُوعُ، وصوتُ الرَّحْلِ والإِبِلِ من ثِقَلِها، وصوتُ الظَّهْرِ والجَوْفِ من الجُوعِ، وجبلٌ.
ـ وأطَطٌ، محركةً: ع بين الكوفةِ والبَصْرَةِ خَلْفَ مدينةِ آزَرَ. وكزُبيرٍ: اسمٌ.
ـ ونُسوعٌ أُطَّطٌ، كرُكَّعٍ: صَرَّارَةٌ.


156-الأَقْطُ

الأقط

ـ الأَقْطُ، مثلثةً ويُحَرَّكُ وككتِفٍ ورجُلٍ وإبِلٍ: شيءٌ يُتَّخَذُ من المَخيضِ الغَنَمِيِّ
ـ ج: أُقْطانٌ.
ـ وأقَطَ الطعامَ يَأقِطُه: عَمِلَه به،
ـ وـ فلاناً: أطْعَمَه إياه،
ـ وـ قِرْنَه: صَرَعَه،
ـ وـ الشيءَ: خَلَطَه.
ـ وآقَطَ: كَثُرَ أقِطُه.
ـ والأَقِطَةُ، كفَرِحةٍ: هَنَةٌ دونَ القِبَةِ مما يَلي الكَرِشَ.
ـ والمَأْقِطُ، كمَنْزِلٍ: مَوْضِعُ القِتالِ، أو المَضيقُ في الحَرْبِ.
ـ والأَقِطُ والمَأْقُوطُ: الثقيلُ الوَخْـمُ.


157-أُحاظَةُ

أحاظة

ـ أُحاظَةُ، كأُسامَةَ (ابنُ سَعْدِ بنِ عَوْفٍ) أبو قبيلةٍ من حِمْيَر، وإليه يُنْسَبُ مِخْلافُ أُحاظَةَ باليَمن، والمحدّثونَ يقولونَ: وُحاظَةُ، بالواو.


158-الائْتِفاظُ

الائتفاظ

ـ الائْتِفاظُ: الأخْذُ.
ـ والمُؤْتَفِظُ: اللازِمُ.


159-أُثَيْعٍ

أثيع

ـ ذُو أُثَيْعٍ، كزُبَيْرٍ: شاعرٌ من هَمْدانَ، وزيدُ بنُ أُثَيْعٍ أو يُثَيْعٍ: رَوَى عن عَلِيٍّ.


160-ازَيْعٌ

ازيع

ـ ازَيْعٌ، كزُبَيْرٍ من الأَعْلامِ: أصْلُهُ وُزَيْعٌ.


161-اعْ أُعْ

اع أع

ـ اعْ أُعْ، مضمومتين، في حديثِ السِّواكِ: وهي حكايَةُ صَوْتِ المُتَقَيِّئِ، أصْلُها هُعْ هُعْ، فأبْدلَتْ هَمْزَةً.


162-المَألُوعُ

المألوع

ـ المَألُوعُ: المَجْنُونُ،
ـ كالمُؤَوْلَعِ، كمُطَرْبَلٍ.
ـ وبه الأوْلَعُ، أي: الجُنُونُ.


163-الإِمَّعُ

الإمع

ـ الإِمَّعُ، كَهِلَّعٍ وهِلَّعَةٍ، ويُفْتَحانِ: الرجُلُ يتابعُ كُلَّ أحدٍ على رَأيِهِ لا يَثْبُتُ على شيءٍ، ومُتَّبعُ الناسِ إلى الطَّعامِ من غيرِ أن يُدْعَى، والمُحْقِبُ الناسِ دِينَه، والمُتَرَدِّدُ في غيرِ صَنْعَةٍ، ومَن يقولُ أنا معَ الناسِ، ولا يُقالُ: امرأةٌ إمَّعَةٌ، أو قد يُقالُ.
ـ وتَأمَّعَ واسْتَأمَعَ: صارَ إمَّعَةً.


164-أباغٍ

أباغ

ـ عَيْنُ أباغٍ، كسحابٍ،
ـ ويُثَلَّثُ: ع بالشامِ، أو بين الكُوفة والرَّقَّةِ.
الرِّياشِيُّ: هي اسمُ بَغْدادَ والرَّقَّةِ جَميعاً.


165-ارْغَيانُ

ارغيان

ـ ارْغَيانُ، كأصْبَهانَ: ناحيةٌ بنَيْسابورَ.


166-الأثْفِيَّةُ

الأثفية

ـ الأثْفِيَّةُ، بالضمِّ ويُكْسَرُ: الحَجَرُ يُوضَعُ عليه القِدْرُ،
ـ ج: أثافِيُّ، ويُخَفَّفُ، والعَدَدُ الكَثيرُ، وجَماعَةُ الناسِ.
ـ وثالِثَةُ الأثافِي: القِطْعَةُ من الجَبَلِ يُجْعَلُ إلى جَنْبِها اثْنَتانِ، فَتَكُونُ القِطْعَةُ مُتَّصِلَةً بالجَبَلِ.
ـ ورمَاهُ بِثالِثَةِ الأثافِي: بالشَّرِّ كُلِّهِ، جَعَلَ الشَّرَّ إثْفيَّةً بَعْدَ أُثْفِيَّةٍ، حتى إذا رَمَاهُ بالثَّالِثةِ لَمْ يَتْرُكْ منها غَايَةً.
ـ وأثَفَهُ يأْثِفُهُ: تَبِعَهُ وطَرَدَهُ،
ـ وـ يَأثُفُهُ: طَلَبَهُ.
ـ وأُثَيْفِيَةُ، كحُدَيْبِيَةٍ: ة باليَمَامَةِ لأِوْلادِ جَريرِ بنِ الخَطَفَى.
ـ وذُو أُثَيْفِيَة: ع بِعَقيقِ المَدِينَةِ.
ـ وأُثَيْفِياتُ: ع، أو جِبالٌ صِغارٌ،
ـ كالأثافِي. وكمُعَظَّمٍ: القَصيرُ العَريضُ التارُّ اللَّحيمُ.
ـ والآثِفُ: الثابِتُ، والتابعُ.
ـ والأثافِي: كواكِبُ بِحيالِ رَأسِ القِدْرِ، والقِدْرُ أيْضاً كواكِبٌ مُسْتَدِيرَةٌ.
ـ وأثْفَ القِدْرَ تأثيفاً: جَعَلَهَا على الأثافِي.
ـ وتأثَّفَه: تَكَثَّفَه، ولَزِمَه وألِفَهُ، واتَّبَعَهُ وألَحَّ عليه، ولم يَبْرَحْ يُغْرِيهِ.


167-اخَيْفٌ

اخيف

ـ اخَيْفٌ، كزُبَيْرٍ، أو كأحمدَ، وحينئذٍ فَمَوْضِعُهُ الخاءُ: اسمُ مُجْفِرِ بنِ كعْبِ بنِ العَنْبَرِ.


168-الأدافُ

الأداف

ـ الأدافُ، كغُرابٍ: الذَّكَر، والأذُنُ.
ـ وأُدْفِيَّةٌ، كأُثْفِيَّة: جَبَلٌ لبني قُشَيْرٍ.
ـ وأُدْفُوَّةُ، بضمِ الهمزةِ وفتحِها، (وقد تُعْجَمُ الدالُ)
ـ وقد تُبْدَلُ تاءً: ة قُرْبَ الإِسْكَنْدَرِيَّةِ، وبُلَيْدٌ بالصَّعيدِ، منه: الإِمامُ محمدُ بنُ عليٍّ الأُدْفُوِّيُّ النَّحْوِيُّ المُفَسِّرُ، و "تفسيرُهُ " في أربعينَ مُجَلَّداً، (وجعفرٌ، ويُدْعَى عبدَ الله بنَ ثَعْلَبِ بنِ جعفرٍ الفقيهُ)


169-الأذافُ

الأذاف

ـ الأذافُ كغُرابٍ: الذَّكَرُ.
ـ وتأذِفٌ، كَتَضْرِبُ: د على بَريدٍ من حَلَبَ.


170-الأرْفَةُ

الأرفة

ـ الأرْفَةُ، بالضم: الحَدُّ بين الأرْضَيْنِ،
ـ ج: كغُرَفٍ، والعُقْدَةُ.
ـ والأرْفِيُّ، كقُمْرِيٍّ: اللبَنُ الخالصُ، والماسِحُ.
ـ وأُرِّفَ على الأرضِ تأريفاً: جُعِلَتْ لها حُدُودٌ، وقُسِمَتْ. وتأريفُ الحَبْلِ: عَقْدُه.
ـ وهو مُؤَارِفِي: حَدُّه إلى حَدِّي في السُّكْنَى والمكانِ.


171-أزِفَ

أزف

ـ أزِفَ التَّرَحُّلُ، كفَرِحَ، أزَفاً وأُزُوفاً: دَنَا،
ـ وـ الرجلُ: عَجِلَ،
ـ وـ الجُرْحُ، ويُثَلَّثُ زايُهُ: انْدَمَلَ،
ـ وـ الشيءُ: قَلَّ.
ـ والآزِفةُ: القِيامَةُ
ـ والأزَفُ، مُحرَّكةً: الضيقُ، وسوءُ العَيْشِ.
ـ والمَأْزَفَةُ: العَذِرَةُ، والقَذَرُ،
ـ ج: مآزِفُ.
ـ والأَزْفَى، كسَكْرَى: السُّرْعَةُ والنَّشاطُ.
ـ وآزَفَنِي: أعْجَلَنِي.
ـ والمُتآزِفُ: القصيرُ المُتَدانِي، والمكانُ الضَّيِّقُ، والرَّجُلُ السَّيِّئُ الخُلُقِ، الضَّيِّقُ الصَّدْرِ.
ـ والتَّآزُفُ: الخَطْوُ المُتَقَارِبُ.
ـ وتآزَفُوا: تَدانَى بَعْضُهُم مِنْ بَعْضٍ.


172-الأسَفُ

الأسف

ـ الأسَفُ، مُحرَّكةً: أشَدُّ الحُزْنِ، أسِفَ، كَفَرِحَ، والاسْمُ: كَسَحَابَةٍ،
ـ وـ عليه: غَضِبَ، وسُئِلَ صلى الله عليه وسلم عَنْ مَوْتِ الفَجْأةِ، فقال: "راحَةٌ لِلْمُؤْمِنِ، وأخْذَةُ أسَفٍ للكافِرِ " ، ويُروَى: أسِفٍ، ككتِفٍ، أي: أخْذَةُ سَخَطٍ أو ساخِطٍ.
ـ والأسيفُ: الأجيرُ، والحَزينُ، والعَبْدُ، والاسْمُ: كَسَحابَةٍ، والشَّيْخُ الفانِي، والسَّريعُ الحُزْنِ، والرَّقيقُ القَلْبِ،
ـ كالأسُوفِ، ومَنْ لاَ يكادُ يَسْمَنُ.
ـ وأرْضٌ أسيفَةٌ وأُسَافة، ككُناسَةٍ وسَحابَةٍ: رَقيقَةٌ، أو لا تُنْبِتُ.
ـ أو أرْضٌ أسِفَةٌ، بَيِّنَةُ الأسافَةِ: لا تَكادُ تُنْبِتُ. وكسَحابَةٍ: قَبيلَةٌ.
ـ وكأَسدٍ: ة بالنَّهْرَوَانِ.
ـ وياسُوفُ: ة قُرْبَ نابُلْسَ.
ـ وأَسَفِي، بفَتْحَتَيْنِ: د بأقْصَى المَغْرِبِ.
ـ وأُسْفُونا، بالضمِّ: ة قُرْبَ المَعَرَّةِ. وككِتابٍ وسَحابٍ: صَنَمٌ وضَعَهُ عَمْرُو بنُ لُحَيٍّ على الصَّفا، ونائِلَةُ على المَرْوَةِ، وكانَ يُذْبَحُ عليهما تُجاهَ الكَعْبَةِ، أو هُما إسافُ ابنُ عَمْرٍو، ونائِلَةُ بِنْتُ سَهْلٍ، فَجَرا في الكَعْبَةِ؛ فَمُسِخا حَجَرَيْنِ؛ فَعَبَدَتْهُما قُرَيْشٌ، وإسافُ بنُ أَنْمارٍ، وابنُ نَهيكٍ، أو نَهيكُ بنُ إسافٍ، ككِتابٍ: صَحابِيَّانِ.
ـ وأَسَفَهُ: أَغْضَبَهُ.
ـ ويُوسُفُ، وقَدْ يُهْمَزُ، وتُثَلَّثُ سِينُهُما: الكَريمُ بنُ الكَريمِ بنِ الكَريمِ بنِ الكَريمِ، وصَحابِيَّانِ.
ـ وتأسَّفَ عليه: تَلَهَّفَ.


173-الإِشْفَى

الإشفى

ـ الإِشْفَى، بكسْر الهَمْزَةِ وفتح الفاءِ: الإِسْكَافُ،
ـ ج: الأشافِي.


174-آصَفُ

آصف

ـ آصَفُ، كهاجَرَ: كاتِبُ سليمانَ، صلواتُ الله عليه، دَعا بالاسمِ الأعْظَمِ فَرَأَى سليمانُ العَرْشَ مُسْتَقِرّاً عنده.
ـ والأصَفُ، محرَّكةً: الكَبَرُ.


175-أفَّ

أف

ـ أفَّ يَؤُفُّ ويَئِفُّ: تَأَفَّفَ من كَرْبٍ أو ضَجَرٍ.
ـ وأُفِّ: كَلِمَةُ تَكَرُّهٍ.
ـ وأفَّفَ تأفيفاً،
ـ وتأفَّفَ: قالَها، ولُغاتُها، أربعون: أُفِّ، بالضم، وتُثَلَّثُ الفاءُ، وتُنَوَّنُ، وتُخَفَّفُ فيهما. أُفْ، كطُفْ، أُفّ، مُشَدَّدَةَ الفاءِ، أُفَّى بغيرِ إمالَةٍ، وبالإِمالَة المَحْضَةِ، وبالإِمَالَةِ بَيْنَ بَيْنَ، والأَلِفُ في الثلاثَةِ للتأنيثِ، أُفِّي بكسر الفاءِ، أُفُّوهْ أُفُّهْ، بالضم مُثَلَّثَةَ الفاءِ مُشَدَّدَةً، وتُكْسَرُ الهمزةُ، إفْ، كَمِنْ، إفّ مشدَّدةً، إفِ بكسرتَيْنِ مُخَفَّفَةً، إفٍ مُنَوَّنَةً مُخَفَّفَةً ومشدَّدَةً وتُثَلَّثُ، إفُّ بضم الفاءِ مُشَدَّدَةً، إفَّا، كإنَّا، إفَّى بالإِمالَةِ، إفِّي بالكسر وتُفْتَحُ الهمزَةُ، أفْ، كعَنْ، أفِّ مشدَّدَةَ الفاءِ مَكْسورَةً، آفْ مَمْدودَةً، أفٍ آفٍ مُنَوَّنَتَيْنِ.
ـ والأفُّ، بالضم: قُلامَةُ الظُّفُرِ، أو وسَخُه، أو وَسَخُ الأذُنِ، وما رَفَعْتَه من الأرض من عُودٍ أو قَصَبَةٍ، أو الأفُّ: وسَخُ الأُذُنِ، والتَّفُّ: وسَخُ الظُّفُر، أو الأفُّ: معناهُ: القِلَّةُ، والتُّفُّ: إتْباعٌ.
ـ والأفَّةُ، كقُفَّةٍ: الجَبانُ، والمُعْدِمُ المُقِلُّ، والرَّجُلُ القَذِرُ.
ـ والأَفَفُ، مُحركةً: الضَّجَرُ، والشيءُ القَلِيلُ.
ـ واليافُوفُ: الجَبانُ، والمُرُّ من الطَّعامِ، والسَّريعُ، والحَديدُ القَلْبِ،
ـ كالأفُوفِ، كصَبُورٍ، وفَرْخُ الدُّرَّاجِ، والعَيِيُّ الخَوَّارُ.
ـ والإِفُّ والإِفَّانُ، بكسرِهِما ويُفْتَحُ الثانِي،
ـ والأفَفُ، مُحرَّكةً،
ـ والتَّئِفَّةُ، كَتَحِلَّة: الحينُ والأوَانُ.
ـ والأفُوفَةُ، بالضم: المُكْثِرُ من قَوْلِ أُفِّ.


176-إكافُ

إكاف

ـ إكافُ الحِمارِ، ككِتابٍ وغُرابٍ، ووِكافُهُ: بَرْذَعَتُهُ.
ـ والأكَّافُ: صانِعُهُ.
ـ وآكَفَ الحِمَارَ إيكافاً،
ـ وأكَّفَهُ تَأكيفاً: شَدَّهُ عليه.
ـ وأكَّفَ الإِكافَ تَأكيفاً: اتَّخَذَهُ.


177-الألْفُ

الألف

ـ الألْفُ من العَدَدِ: مُذَكَّرٌ، ولو أُنِّثَ باعْتبارِ الدَّراهِمِ لَجَازَ،
ـ ج: أُلُوفٌ وآلافٌ.
ـ وأَلَفَهُ يألِفُهُ: أعْطاهُ ألْفاً.
ـ والإِلْفُ، بالكسر: الألِيفُ،
ـ ج: آلافٌ، وجَمْعُ الألِيف: ألائِفُ.
ـ والألُوفُ: الكَثير الألْفَةِ،
ـ ج: ككُتُبٍ.
ـ والإِلْفُ والإِلْفَةُ، بكسرِهِما: المَرْأةُ تَأْلَفُها وتَألَفُكَ، وقد ألِفَهُ، كَعَلِمَهُ، أَلْفاً، بالكسرِ والفتحِ وهو آلِفٌ،
ـ ج: أُلاَّفٌ، وهي آلِفَةٌ،
ـ ج: ألفاتٌ وأوالِفُ. وكَمَقْعَدٍ: مَوْضِعُهما، والشَّجَرُ المُورِقُ يَدْنُو إليه الصَّيْدُ لإِلْفِهِ إيَّاهُ.
ـ والألْفَةُ، بالضمِّ: اسْمٌ من الائْتِلافِ.
ـ والألِفُ، ككَتِفٍ: الرَّجُلُ العَزَبُ، وأوَّلُ الحُرُوفِ، والأليفُ، وعِرْقٌ مُسْتَبْطِنُ العَضُد إلى الذِراعِ، وهُما الألِفانِ، والواحِدُ من كُلِّ شيء.
ـ وآلفَهُم: كَمَّلَهُم ألْفاً،
ـ (وـ الإِبِلُ: جَمَعَتْ بَيْنَ شَجَرٍ وماءٍ،
ـ وـ المَكانَ: ألِفَهُ،
ـ وـ الدَّراهِمَ: جَعَلَها ألْفاً)، فآلَفَتْ هي،
ـ وـ فُلاناً مَكانَ كذا: جَعَلَهُ يألَفُهُ.
ـ والإِيلافُ في التَّنْزيلِ: العَهْدُ، وشِبْهُ الإِجازَةِ بالخفارَةِ، وأوَّلُ مَنْ أخَذَها هاشِمٌ مِن مَلِكِ الشامِ، وتَأويلُهُ: أنَّهُم كانوا سُكَّانَ الحَرَمِ، آمِنينَ في امْتيازِهِم وتَنَقُّلاتِهِم شِتاءً وصَيْفاً، والناسُ يُتَخَطَّفُونَ من حَوْلِهِم، فإذا عَرَضَ لَهُم عارِضٌ، قالوا: نَحْنُ أهْلُ حَرَمِ الله، فَلا يَتَعَرَّضُ لَهُمْ أحَدٌ، أو اللامُ للتَّعَجُّبِ، أي: اعْجَبُوا لإِيلافِ قُرَيْشٍ، وكان هاشِمٌ يُؤَلِّفُ إلى الشامِ، وعَبْدُ شَمْسٍ إلى الحَبَشَةِ، والمُطَّلِبُ إلى اليَمَنِ، ونَوْفَلٌ إلى فارِسَ، وكان تُجَّارُ قُريْشٍ يَخْتَلفُونَ إلى هذه الأمصارِ بِحِبالِ هذه الإِخْوَةِ، فَلا يُتَعَرَّضُ لَهُم، وكانَ كُلُّ أخٍ منهم أخَذَ حَبْلاً منْ مَلِكِ ناحِيَةِ سَفَرِهِ أَمَاناً لَهُ.
ـ وألَّفَ بَيْنَهُما تَأليفاً: أوْقَعَ الألْفَةَ،
ـ وـ ألِفاً: خَطَّها،
ـ وـ الألْفَ: كَمَّلَهُ.
ـ والمُؤَلَّفَةُ قُلُوبُهُم مِنْ سادَةِ العَرَبِ: أُمِرَ النبِيُّ صلى الله عليه وسلم، بِتَألُّفِهِم، وإعْطائِهِم لِيُرغِّبُوا مَنْ وَرَاءَهُم في الإِسْلامِ، وهُمُ: الأقْرَعُ بنُ حابسٍ، وجُبَيْرُ بنُ مُطْعم، والجَدُّ بنُ قَيْسٍ، والحَارثُ بنُ هِشامٍ، وحَكيمُ بنُ حِزامٍ، وحَكيمُ بنُ طُلَيْقٍ، وحُوَيْطِبُ ابنُ عَبْدِ العُزَّى، وخالِدُ بنُ أسِيدٍ، وخالدُ بنُ قَيْسٍ، وزَيْدُ الخَيْلِ، وسَعيدُ بنُ يَرْبُوعٍ، وسُهَيْلُ بنُ عَمْرِو بنِ عَبْدِ شَمْسٍ العامِرِيُّ، وسُهَيْلُ بنُ عَمْرٍو الجُمَحِيُّ، وصَخْرُ ابنُ أمَيَّةَ، وصَفْوانُ بنُ أمَيَّةَ الجُمَحِيُّ، والعَبَّاسُ بنُ مِرْداسٍ، وعبدُ الرحمنِ بنُ يَرْبُوعٍ، والعَلاءُ بنُ جاريةَ، وعَلْقَمَةُ بنُ عُلاثَةَ، وأبو السَّنابِلِ عَمْرُو بنُ بَعْكَكٍ، وعَمْرُو ابنُ مِرْداسٍ، وعُمَيْرُ بنُ وَهْبٍ، وعُيَيْنَةُ بنُ حِصْنٍ، وقيس بن عدِن، وقَيْسُ بنُ مَخْرَمَةَ، ومالكُ بنُ عَوْفٍ، ومَخْرَمَةُ بنُ نَوْفَلٍ، ومُعاوِيَةُ بنُ أبي سُفيانَ، والمُغِيرَةُ بنُ الحَارِثِ، والنُّضَيْرُ بنُ الحَارِثِ بنِ عَلْقَمَةَ، وهِشامُ بنُ عَمْرٍو، رضي الله عنهم.
ـ وتألَّفَ فلاناً: دَارَاهُ، وقارَبَهُ، ووصَلَهُ حتى يَسْتَميلَهُ إليه،
ـ وـ القومُ: اجْتَمَعُوا،
ـ كائْتَلَفُوا.


178-الأنْفُ

الأنف

ـ الأنْفُ: م،
ـ ج: أُنُوفٌ وآنافٌ وآنُفٌ، والسَّيدُ، وثَنِيَّةٌ،
ـ وـ من كلِّ شيءٍ: أوّلُهُ أو أشَدُّهُ،
ـ وـ من الأرضِ: ما اسْتَقْبَلَ الشمسَ من الجَلَدِ والضَّواحِي،
ـ وـ من الرَّغيفِ: كِسْرَةٌ منه،
ـ وـ من النابِ: طَرَفُهُ حين يَطْلعُ،
ـ وـ من اللِحْيَةِ: جانِبُها،
ـ وـ من المَطَرِ: أوّلُ ما أنْبَتَ،
ـ وـ من خُفِّ البَعيرِ: طَرَفُ مَنْسِمِهِ.
ـ ورجُلٌ حَمِيُّ الأنْفِ، أي: آنِفٌ يَأنَفُ أنْ يُضامَ.
ـ ويُقالُ لِسَمَّيِ الأنْفِ: الأنْفانِ.
ـ وأنْفَةُ الصَّلاةِ: ابْتِداؤُها وأوَّلُها، ورُوِيَ في الحَديثِ مَضْمومَةً، والصَّوابُ: الفتحُ.
ـ وجَعَلَ أنْفَهُ في قَفاهُ، أي: أعْرَضَ عن الحَقِّ، وأقْبَلَ على الباطِلِ.
ـ وهو يَتَتَبَّعُ أنْفَهُ، أي يَتَشَمَّمُ الرائِحَةَ فَيَتْبَعُها.
ـ وذو الأنْفِ: النُّعْمانُ بنُ عَبْدِ الله، قائدُ خَيْل خَثْعَمَ يَومَ الطائِف.
ـ وأنْفُ الناقَةِ: لَقَبُ جَعْفَرِ بنِ قُرَيْعٍ أبو بَطْنٍ من سَعْدِ بنِ زَيْدِ مَناةَ، لأِنَّ أباهُ نَحَرَ جَزوراً، فَقَسَمَ بيْنَ نِسائِهِ، فَبَعَثَتْ جَعْفَراً أُمُّهُ، فأتاهُ وقد قَسَمَ الجَزورَ، وَلَمْ يَبْقَ إلاَّ رَأسُها وعُنُقُها، فَقالَ: شَأْنَكَ به، فَأدْخَلَ يَدَهُ في أنْفِها وجَعَلَ يَجُرُّها؛ فلُقِّبَ به، وكانوا يَغْضَبونَ منه، فَلَمَّا مَدَحَهم، الحُطَيْئَةُ بقوله:
قَوْمٌ هُمُ الأَنْفُ والأَذْنابُ غَيْرُهُمُ****ومَنْ يُسَوِّي بأَنْفِ الناقَةِ الذَّنَبا
صارَ اللَّقَبُ مَدْحاً، والنِسْبَةُ: أنْفِيٌّ.
ـ وأضاعَ مَطْلَبَ أنْفِهِ: فَرْجَ أُمِّه.
ـ وأَنَفَهُ يأنِفُهُ، ويأنُفُهُ: ضَرَبَ أَنْفَهُ،
ـ وـ الماءُ فلاناً: بَلَغَ أنْفَه،
ـ وـ الإِبِلُ: وَطِئَتْ كَلأً أُنُفاً.
ـ ورجُلٌ أُنافيٌّ، بالضم: عَظيمُ الأَنْفِ.
ـ وامرأةٌ أَنوفٌ: طَيِّبَةُ رائِحَتِهِ، أَو تأنَفُ مما لا خَيْرَ فيه.
ـ ورَوْضَةٌ أُنُفٌ، كعُنُقٍ ومُحْسِنٍ: لم تُرْعَ،
ـ وكذلك كأْسٌ أُنُفٌ: لم تُشْرَبْ،
ـ وأَمْرٌ أنُفٌ: مُسْتَأنَفٌ، لم يَسْبِقْ به قَدَرٌ.
ـ والأنُفُ أَيضاً: المِشْيَةُ الحَسَنَةُ.
ـ و {قال آنِفاً} ، كصاحِبٍ وكَتِفٍ، وقُرِئَ بهما، أي: مُذْ ساعَةٍ، أَي: في أَوّلِ وَقْتٍ يَقْرُبُ مِنَّا.
ـ وأَرضٌ أَنيفَةُ النَّبْتِ: أَسْرَعَتْ، وهي آنَفُ بلادِ الله.
ـ وآتيكَ من ذي أُنُفٍ، بضَمَّتَيْنِ: كما تقولُ من ذي قُبُلٍ فيما يُسْتَقْبَلُ.
ـ وآنِفَةُ الصَّبِيِّ: مَيْعَتُهُ، وأَوَّليَّتُهُ.
ـ والأنِيفُ: الأنيثُ من الحَديد، اللَّيِّنُ،
ـ وـ من الجِبالِ: المُنْبِتُ قَبْلَ سائِرِ البِلادِ.
ـ والمِئْنافُ: السائِرُ في أَوّلِ اللَّيْلِ، والراعي مالَهُ أُنُفَ الكَلَأِ.
ـ وأنِفَ منه، كفَرِح، أَنَفاً وأَنَفَةً، مُحرَّكَتَيْنِ: اسْتَنْكَفَ،
ـ وـ المرأةُ: حَمَلَتْ فلم تَشْتَه شيئاً،
ـ وـ البَعيرُ: اشْتَكَى أَنْفَهُ من البُرَةِ، فهو أَنِفٌ، ككَتِفٍ وصاحِبٍ، والأوّلُ أَصَحُّ وأَفْصَحُ. وكزُبَيْرٍ: ابنُ جُشَمَ، وابنُ مَلَّةَ، وابنُ حَبيبٍ، وابنُ واثلَةَ: صحابيُّونَ. وقُرَيْطُ بنُ أُنَيْفٍ: شاعِرٌ.
ـ وأُنَيْفُ فَرْعٍ: ع.
ـ وآنَفَ الإِبِلَ: تَتَبَّعَ بها أُنُفَ المَرْعى،
ـ وـ فلاناً: حَمَلَهُ على الأنَفَةِ،
ـ كأَنَّفَهُ، تأنيفاً فيهما،
ـ وـ فلاناً: جَعَلَه يَشْتَكي أنْفَهُ،
ـ وـ أمْرَهُ: أعْجَلَه.
ـ والاسْتِئْنافُ، والائْتِنافُ: الابتداءُ.
ـ والمُؤْتَنَفُ، للمفعولِ: الذي لم يُؤْكَلْ منه شيءٌ،
ـ كالمُتَأنِّفِ: للفاعِلِ.
ـ وجاريةٌ مُؤْتَنَفَةُ الشَّبابِ: مُقْتَبِلَتُه.
ـ وإنها لَتَتَأنَّفُ الشَّهَواتِ: إذا تَشَهَّت الشيءَ بعدَ الشيءِ لِشِدَّةِ الوَحَمِ.
ـ ونَصْلٌ مُؤَنَّفٌ، كمُعَظَّمٍ: قد أُنِّفَ تأنيفاً.
ـ والتأنيفُ: طَلَبُ الكَلَأِ، وغَنَمٌ مُؤَنَّفَةٌ، كمُعَظَّمَةٍ.
ـ وآنَفَهُ الماءُ: بَلَغَ أنْفَهُ.


179-الآفَةُ

الآفة

ـ الآفَةُ: العاهَةُ، أو عَرَضٌ مُفْسِدٌ لما أصابَه.
ـ وإيفَ الزَّرْعُ، كقيلَ: أصابَتْهُ، فهو مَؤُوفٌ ومَئيفٌ،
ـ وـ القومُ أُوفُوا وإيفُوا وأُفُوا وإِفُوا، والهمزةُ مُمالَةٌ بينَها وبين الفاءِ: دَخَلَتِ الآفةُ عليهم،
ـ ج: آفاتٌ.


180-أبِقَ

أبق

ـ أبِقَ العَبْدُ، كسَمِعَ وضَرَبَ ومَنَعَ، أبْقاً، ويُحَرَّكُ، وإِباقاً، ككتابٍ: ذَهَبَ بِلا خَوْفٍ ولا كَدِّ عَمَلٍ، أو اسْتَخْفَى ثم ذَهَبَ، فهو آبِقٌ وأبُوقٌ،
ـ ج: ككُفَّارٍ ورُكَّعٍ.
ـ والأَبَقُ، مُحرَّكةً: القِنَّبُ، أو قِشْرُهُ. وكشدَّادٍ: شاعِرٌ دُبَيْرِيٌّ.
ـ وتأبَّقَ: اسْتَتَر، أو احْتَبَسَ وتأَثَّمَ،
ـ وـ الشيءَ: أنْكَرَهُ.


181-الأَرَقُ

الأرق

ـ الأَرَقُ، مُحرَّكةً: السَّهَرُ بالليلِ.
ـ كالائْتِراق، أَرِقَ، كفرِحَ، فهو أرِقٌ وآرِقٌ.
ـ والإِرْقانُ، بالكسر: شَجَرٌ أحْمَرُ، والحِنَّاءُ، والزَّعْفرانُ، ودَمُ الأَخَوَيْنِ، وآفَةٌ تُصيبُ الزَّرْعَ والناسَ،
ـ كالأَرَقانِ، مُحرَّكةً، وبِكَسْرَتَيْنِ، وبفتحِ الهَمْزَةِ وضم الراءِ،
ـ والأَرْقِ والأَرْقانِ، بفتحِهِما،
ـ والأُراقِ، كغُرابٍ،
ـ واليَرقَانِ، مُحرَّكةً، وهذه أشْهَرُ: يَتَغَيَّرُ منه لَوْنُ البَدَنِ فاحِشاً إلى صُفْرَةٍ أو سَوادٍ بجَريانِ الخِلْطِ الأَصْفَرِ أو الأَسْوَدِ إلى الجِلْدِ وما يَليهِ بِلا عُفُونَةٍ.
ـ وزَرْعٌ مأْرُوقٌ ومَيْرُوقٌ: مَؤُوفٌ.
ـ وكزُبَيْرٍ: ع.
ـ ورأى رجلٌ الغُولَ على جَمَلٍ أورَقَ، فقال: "جاءَنا بأُمِّ الرُّبَيْقِ على أُرَيْقٍ " أي: بالداهيةِ العظيمة، صَغَّرَ الأَوْرَقَ، كسُوَيْدٍ في أسْوَدَ، والأصلُ: وُرَيْقٌ، فَقُلِبَتِ الواوُ هَمْزَة.
ـ وآرَقَهُ وأرَّقَهُ: أسْهَرَهُ.
ـ ومُؤَرِّقٌ، كمُحَدِّثٍ: عَلَمٌ.


182-ازِقَ

ازق

ـ ازِقَ صَدْرُه، كفرِحَ وضَرَبَ، أزْقاً وأزَقاً: ضاقَ، أو تَضايَقَ في الحَرْبِ،
ـ كتَأزَّقَ فيهما.
ـ والمَأْزِقُ، كَمَجْلِسِ: المَضِيقُ.
ـ واسْتُؤْزِقَ على فلانٍ: ضاقَ عليه المكانُ.


183-الأُشَّقُ

الأشق

ـ الأُشَّقُ، كسُكَّرٍ، ويقالُ: وُشَّقٌ وأُشَّجٌ: صَمْغُ نَباتٍ، كالقِثَّاءِ شَكلاً، وغَلِطَ مَن جَعَلَهُ صَمْغَ الطُّرْثُوثِ، مُلَيِّنٌ مُدِرٌّ مُسَخِّنٌ مُحَلِّلٌ، تِرْياقٌ للنَّسَا والمَفَاصِلِ ووَجَعِ الوَرِكَيْنِ شُرْباً مِثْقالاً.


184-الأُفْقُ

الأفق

ـ الأُفْقُ، بالضم وبضمتينِ: الناحيةُ،
ـ ج: آفاقٌ، أو ما ظَهَرَ من نَواحي الفَلَكِ، أو مَهَبُّ الجَنوبِ والشَّمالِ، والدَّبورِ والصَّبا، وما بين الزَّرَّينِ المُقَدَّمَيْنِ في رُِوَاقِ البيتِ.
ـ وهو أفَقِيٌّ بفتحتين وبضمتين. وكشَدَّادٍ: يَضْرِبُ في الآفاقِ مُكْتَسِباً.
ـ وفرسٌ أُفقٌ، بضمتينِ: رائِعٌ، للذَّكَرِ والأُنْثَى.
ـ وأفِقَ، كفرِحَ: بَلَغَ النِّهايَةَ في الكَرَمِ، أو في العِلْمِ، أو في الفَصاحَةِ وجميعِ الفَضائِلِ، فهو آفِقٌ وأفِيقٌ، وهي: بهاءٍ.
ـ والآفِقُ: فرسٌ لفُقَيْمِ بنِ جَريرٍ.
ـ وأفَقَ يأفِقٌ: رَكِبَ رأسَه، وذَهَبَ في الآفاقِ،
ـ وـ في العَطاءِ: أعْطَى بعضاً أكْثَرَ من بعضٍ،
ـ وـ الأديمَ: دَبَغَهُ إلى أن صارَ أفيقاً، وكذَبَ، وغَلَبَ، وخَتَنَ.
ـ وأَفَقُ الطريقِ، محرَّكةً: سَنَنُه ووجْهُه،
ـ ج: آفاقٌ. وكأميرٍ: الفاضِلَةُ من الدِّلاءِ،
ـ وة بين حَوْرانَ والغَوْرِ، ومنه: عَقَبَةُ أفيقٍ، ولا تَقُلْ: فِيقٍ،
ـ وع لبني يَرْبوعٍ،
ـ أو ة بنواحي ذَمارِ،
ـ وـ : الجِلْدُ لم يَتِمَّ دِباغُه، أو الأديمُ دُبغَ قَبْلَ أن يُخْرَزَ، أو قبلَ أن يُسْقَ،
ـ كالأَفيقةِ والأفِقِ، ككتِفٍ فيهما،
ـ ج: أفَقٌ مُحرَّكةً، وبضمتيْنِ، أو المُحَرَّكَةُ: اسمُ جمعٍ، لأَن فَعيلاً لا يُكَسَّرُ على فَعَلٍ، وآفِقَةٌ، كأرْغِفَةٍ.
ـ والأَفَقَةُ، محرَّكةً: الخاصِرَةُ،
ـ كالآفِقةِ، ممدودةً، ومَرْقَةٌ من مَرْقِ الإِهابِ، ومَرْقُه أن يُدْفَنَ حتى يُمَرَّطَ.
ـ والأُفْقَة، بالضم: القُلْفَةُ.
ـ ورجلٌ آفَقُ، على أفْعَلَ: لم يُخْتَنْ.
ـ وككُناسةٍ: ع بالكوفةِ، أو ماءٌ لبني يَرْبوعٍ، وكغُرابٍ: ع. وككَنيسةٍ: الداهيةُ المُنكَرَةُ.
ـ وتأفَّقَ بنا: أتانا من أُفُقٍ.


185-ألَقَ

ألق

ـ ألَقَ البَرْقُ يألِقُ ألْقاً وإِلاقاً، ككتابٍ: كَذَبَ، فهو الاَّقٌ. وككِتابٍ: البَرْقُ الكاذِبُ الذي لا مَطَرَ له.
ـ والإِلْقُ، بالكسر: الذئبُ.
ـ والإِلْقَةُ: الذِّئْبَةُ، والقِرْدَةُ، ذَكَرُها: قِرْدٌ، لا إِلْقٌ، والمرأةُ الجَريئَةُ.
ـ والأَوْلَقُ: الجُنونُ، أُلِقَ، كعُنِيَ، ألْقاً،
ـ وـ : سيفُ خالِدِ بنِ الوَليدِ، رضي الله تعالى عنه.
ـ والمَألوقُ: المَجْنونُ،
ـ كالمُأوْلَقِ، وفرسُ المُحَرِّقِ بنِ عَمْرٍو.
ـ والمِئْلَقُ، كمِنْبَرٍ: الأحمقُ، أو المَعْتوهُ.
ـ وامرأةٌ ألَقَى، كجَمَزَى: سريعةُ الوَثْبِ. وكغُرابٍ: جبلٌ بالتِيهِ. وكإِمَّعٍ: المُتَألِّقُ.
ـ والأَلوقَةُ: طعامٌ طَيِّبٌ، أو زُبْدٌ بِرُطَبٍ.
ـ وتألَّقَ البَرْقُ: التَمَعَ،
ـ كائْتَلَقَ،
ـ وـ المرأةُ: تَبَرَّقَتْ وتَزَيَّنَتْ، أو شَمَّرَتْ للخُصومَةِ، واسْتَعَدَّتْ للشَرِّ، وَرَفَعَتْ رأسَها.


186-امْقُ

امق

ـ امْقُ العيْنِ: مَأْقُها.


187-الأَنَقُ

الأنق

ـ الأَنَقُ، مُحرَّكةً: الفَرَحُ والسُّرورُ، والكَلأُ،
ـ أنِقَ، كفرِحَ،
ـ وـ الشيءَ: أحَبَّهُ،
ـ وـ به: أُعْجِبَ.
ـ والأَنُوقُ، كصَبورٍ: العُقابُ والرَّخَمَةُ، أو طائرٌ أسْوَدُ له كالعُرْفِ، أو أسْوَدُ أصْلَعُ الرأسِ أصْفَرُ المِنْقارِ، و "هو أعَزُّ من بَيْضِ الأَنُوقِ " ، لأِنها تُحْرِزُهُ فلا يَكادُ يُظْفَرُ به لأَنَّ أوكارَها في القُلَلِ الصَّعْبَةِ، قيلَ: في أخْلاقِها عَشْرُ خِصالٍ: تَحْضُنُ بَيْضَها، وتَحْمِي فَرْخَها، وتألَفُ ولَدَها، ولا تُمَكِّنُ من نفسِها غيرَ زَوْجِها، وتَقْطَعُ في أوّل القَواطِعِ، وتَرْجِعُ في أوّلِ الرَّواجِعِ، ولا تَطيرُ في التَّحْسيرِ، ولا تَغْتَرُّ بالشَّكيرِ، ولا تُرِبُّ بالوُكورِ، ولا تَسْقُطُ على الجَفيرِ بالشَّكيرِ، أي: بِصِغارِ ريشِها حتى يَصير ريشُها قَصَباً (فَتَطيرُ)
ـ وما آنَقَهُ في كذا: ما أشَدَّ طَلَبَه له.
ـ وآنَقَني إيناقاً ونيقاً، بالكسر: أعْجَبَني.
ـ الأَزْهرِيُّ: أنْوَقَ: اصْطَادَ الأَنوقَ: للرَخَمَةِ، وإنما يَسْتَقيمُ هذا إذا كان اللفْظُ أجْوَفَ.
ـ وشيءٌ أنِيقٌ، كأميرٍ: حَسَنٌ مُعْجِبٌ، وله أناقَةٌ، ويُكْسَرُ.
ـ وأنَّقَ تأنيقاً: عَجَّبَ.
ـ وتأنَّقَ فيه: عَمِلَه بالإِتْقانِ والحِكْمَةِ،
ـ كتَنَوَّقَ،
ـ وـ المَكانَ: أحَبَّهُ.


188-الأَوْقُ

الأوق

ـ الأَوْقُ: الثِقَلُ، والشُّؤْمُ،
ـ وع.
ـ وآقَ عليه: أَشْرَفَ،
ـ وـ علينا: مالَ،
ـ وـ عليهم: أتاهُمْ بالشُّؤمِ.
ـ والأَوْقَةُ: الجَماعَةُ، وبالضم: الرَّكِيَّةُ مِثلَ البالوعَةِ في الأرضِ، ومَحْضَنُ الطَّيْرِ على رؤُوسِ الجِبالِ.
ـ والأُوقِيَّةُ: فُعْلِيَّةٌ من أوَقَ في قولٍ، ويأتي في: و ق ي.
ـ ويومُ الأُواقِ، كغُرابٍ: م، وهو يومُ يُؤْيُؤ.
ـ والأَواقي، بالفتح: قَصَبُ الحَائِكِ، يكونُ فيها لُحْمَةُ الثوبِ.
ـ وأوَّقَهُ تأويقاً: قَلَّلَ طَعَامَهُ، وحَمَلَهُ على المَشَقَّةِ والمَكْروهِ، وعَوَّقَهُ، وذَلَّلَهُ.
ـ والمُأوِّقُ، كمُحدِّثٍ: مَنْ يُؤَخِّرُ طَعامَهُ.
ـ وتأوَّقَ: تَعَوَّقَ.


189-الأَيْهُقانُ

الأيهقان

ـ الأَيْهُقانُ: عُشْبٌ يَطولُ، وله وَرْدَةٌ حمراءُ، ووَرَقُه عَريضٌ. ويُؤْكلُ، أو الجِرْجيرُ البَرِّيُّ، واحِدَتُهُ: بهاءٍ، زَهْرُه كزهرِ الكُرُنْبِ، وبِزْرُه كبِزْرِهِ، وثَمَرُه سَرْمُقِيُّ الشَّكْلِ.


190-الأَيْقُ

الأيق

ـ الأَيْقُ: عَظْمُ الوَظيفِ، أو هو المَريطُ.
ـ والأَيْقانِ من الوَظيفَيْنِ: مَوْضِعا القَيْدِ.


191-آبَكُ

آبك

ـ آبَكُ، كأَحْمَدَ: ع.


192-ابِكَ

ابك

ـ ابِكَ، كفرِحَ: كثُرَ لحْمُهُ،
ـ ويقالُ للأَخْرَق: إنه لَعَفِكٌ أبِكٌ،
ـ ومِعْفَكٌ مِئْبَكٌ.


193-الأَراكُ

الأراك

ـ الأَراكُ، كسَحابٍ: القِطْعَةُ من الأرْضِ،
ـ وع بعَرَفَةَ قُرْبَ نَمِرَةٌ، وجَبَلٌ لهُذَيْلٍ، والحَمْضُ،
ـ كالإِرْكِ، بالكسرِ، وشَجَرٌ من الحَمْضِ يُسْتاكُ به،
ـ ج: أُرُكٌ، بضمَّتَينِ، وأرائِكُ.
ـ وإبِلٌ أراكِيَّةٌ: تَرْعاهُ.
ـ وأرضٌ أرِكَةٌ، كفَرِحَةٍ: كثيرَتُهُ.
ـ وأراكٌ أرِكٌ ومُؤْتَرِكٌ: كثيرٌ مُلْتَفٌّ.
ـ وأرِكَت الإِبِلُ، كفرِحَ ونَصَرَ وعُنِيَ: اشْتَكَتْ من أكْلِهِ، فهي أرِكةٌ وأراكى.
ـ وأرَكَتْ تأرِكُ وتَأْرُكُ أُروكاً: رَعَتْهُ، أو لَزِمَتْهُ وأقامتْ فيه تَأكُلُه، أو هو أن تُصِيبَ أي شجرٍ كان، فَتُقِيمَ فيه. وأرَكْتُها أنا أرْكاً: فَعَلْتُ بها ذلك،
ـ وـ الرجُلُ: لَجَّ،
ـ وـ في الأمرِ: تأخَّر،
ـ وـ الجُرْحُ: سَكَنَ وَرَمُه، وتَماثَلَ،
ـ وـ بالمكانِ: أقامَ،
ـ كأَرِكَ، كفرِحَ،
ـ وـ الأمرَ في عُنُقه: ألْزَمَه إياه.
ـ وقومٌ مُؤْرِكونَ: نازِلونَ بالأَراكِ يَرْعَونَها.
ـ والأَرِيكَةُ، كسفينةٍ: سَريرٌ في حَجَلَةٍ، أو كلُّ ما يُتَّكَأُ عليه من سَريرٍ ومِنَصَّةٍ وفِراشٍ، أو سَريرٌ مُنَجَّدٌ مُزَيَّنٌ في قُبَّةٍ أو بيتٍ، فإذا لم يكن فيه سَريرٌ، فهو حَجَلَةٌ،
ـ ج: أرِيكٌ وأرائِكُ.
ـ وأرَّكَها تَأْرِيكاً: سَتَرَهَا بها.
ـ وظَهَرَتْ أرِيكَةُ الجُرْحِ، أي: ذَهَبَتْ غَثيثَتُه، وظَهَرَ لَحْمُه الصحيحُ الأَحْمَرُ.
ـ وأرَكُ، محرَّكةً: ة قُرْبَ تَدْمُرَ، وطريقٌ في قَفا حَضَنٍ.
ـ وذو أرَكٍ، كَجَبَلٍ وعُنُقٍ: وادٍ باليَمامةِ.
ـ وأرْكٌ، كعَدْلٍ: ع بسِجِسْتَانَ.
ـ وذو أُروكٍ، بالضم: وادٍ.
ـ وأُرْكٌ، بالضم، وبضمتين: ع. وكأَميرٍ: وادٍ.
ـ وأُرَيْكَتانِ، مُصَغَّرَةً: جَبَلانِ لأبي بكرِ بنِ كِلابٍ.
ـ وأراكَةُ، كسحابةٍ: من أسْمائِهِنّ، وابنُ عبدِ اللهِ، ويَزيدُ بن أراكَةَ: شاعرانِ.
ـ والمأْرُوكُ: الأصْلُ.
ـ وهو آرَكُهُم بكذا: أخْلَقُهم.
ـ وائْتَرَكَ الأَراكُ: اسْتَحْكَمَ وضَخُمَ، أو أدْرَكَ.
ـ وعُشْبٌ له إرْكٌ بالكسر، أي: تُقيمُ فيه الإِبِلُ.


194-الأَسْكَتانِ

الأسكتان

ـ الأَسْكَتانِ، ويُكْسَرُ: شُفْرَا الرَّحِمِ، أو جانِباهُ مما يَلِي شُفْرَيْهِ، أو قُذَّتَاهُ،
ـ ج: إسْكٌ، بالكسر والفتح، وكعنَبٍ.
ـ والمَأْسُوكَةُ: التي أخْطَأتْ خافِضَتُها، فأصابتْ غيرَ مَوْضِعِ الخَفْضِ.
ـ وآسَكُ، كهاجَرَ: ع قُرْبَ أرَّجانَ.


195-أفَكَ

أفك

ـ أفَكَ، كضَرَبَ وعَلِمَ، إفْكاً، بالكسر والفتح والتحريك، وأُفُوكاً: كَذَبَ،
ـ كأَفَّكَ فهو أفَّاكٌ وأفيكٌ وأفُوكٌ،
ـ وـ عنه يَأْفِكُه أفْكاً: صَرَفَه وقَلَبَه، أو قَلَبَ رأْيَه،
ـ وـ فلاناً: جَعَلَهُ يَكْذِبُ، وحَرَمَهُ مرادَهُ.
ـ والمُؤْتَفِكاتُ: مَدائِنُ قُلِبَتْ على قومِ لوطٍ، عليه الصلاةُ والسلامُ، والرِّياحُ التي تَقْلِب الأرضَ، أو تَخْتَلِفُ مَهابُّها، ويقال: إذا كَثُرَتِ المُؤْتَفِكاتُ زَكَتِ الأرضُ. وكأَميرٍ: العاجِزُ القليلُ الحيلةِ والحزمِ، والمَخْدوعُ عن رَأيِهِ،
ـ كالمَأْفوكِ، وبهاءٍ: الكَذِبُ،
ـ ج: أفائِكُ.
ـ وأفْكانُ: د.
ـ والأَفِكَةُ، كفَرِحَةٍ: السَّنَةُ المُجْدِبَةُ.
ـ والأَفَكُ، مُحرَّكةً: مَجْمَعُ الفَكِّ والخَطْمَيْنِ، وبالضمِّ: جَمْعُ أَفوكٍ: للكَذَّابِ.
ـ وائْتَفَكَتِ البَلْدَةُ: انْقَلَبَتْ.
ـ والمَأْفوكُ: المكانُ لم يُصِبْهُ مَطَرٌ، ولَيْسَ به نَباتٌ، وهي: بهاءٍ، والضَّعيفُ العَقْلِ، وفعْلُهُما: كعُنِيَ، أفْكاً، بالفتحِ.


196-الأَكَّةُ

الأكة

ـ الأَكَّةُ: الشَّديدَةُ من شَدائِدِ الدَّهْرِ،
ـ كالأَكَّاكَةِ، وشِدَّةُ الدَّهْرِ، وشِدَّةُ الحَرِّ، وسوءُ الخُلُقِ، والحِقْدُ، والمَوْتُ، وإقْبالُكَ بالغَضَبِ على أحَدٍ، والزَّحْمَةُ، وسُكونُ الريحِ، يَوْمٌ أكٌّ وأكِيكٌ، وقد أكَّ وائْتَكَّ.
ـ وأكَّهُ: رَدَّهُ، وزاحَمَهُ،
ـ وـ فُلانٌ: ضاقَ صَدْرُهُ.
ـ وائْتَكَّ الوِرْدُ: ازْدَحَم،
ـ وـ مِن الأَمْرِ: عَظُمَ عليه، وأنِفَ منه،
ـ وـ رِجْلاهُ: اصْطَكَّتا.


197-ألَكَ

ألك

ـ ألَكَ الفَرَسُ اللِجامَ: عَلَكَهُ.
ـ والأَلُوكَةُ والمَأْلُكَةُ، وتُفْتَحُ اللامُ،
ـ والأَلوكُ والمَأْلُكُ، بضم اللامِ، ولا مَفْعُلَ غيرُه: الرِّسالةُ، قيلَ: المَلَكُ مُشْتَقٌّ منه، أصْلُهُ: مَأْلَكٌ.
ـ والأَلوكُ: الرَّسولُ.
ـ والمَأْلوكُ: المَأْلوقُ.
ـ واسْتَأْلَكَ مَأْلُكَتَه: حَمَلَ رِسالَتَه.


198-الآنُكُ

الآنك

ـ الآنُكُ، بالمَدِّ وضم النونِ، وليسَ أفْعُلٌ غيرَها وأشُدٍّ: الأُسْرُبُّ، أو أبْيَضُه، أو أسْوَدُه، أو خالِصُهُ.
ـ وأنَكَ: عَظُمَ وغَلُظَ،
ـ وـ البَعيرُ: طالَ، وتَوَجَّعَ، وطَمِعَ، وأسَفَّ لِمَلائِمِ الأَخْلاقِ.


199-الأَوْكَةُ

الأوكة

ـ الأَوْكَةُ: الغَضَبُ والشَّرُّ.


200-الأَيْكُ

الأيك

ـ الأَيْكُ: الشَّجَرُ المُلْتَفُّ الكثيرُ، والغَيْضَةُ تُنْبِتُ السِدْرَ والأَراكَ، أوِ الجَماعَةُ مِن كُلِّ الشَّجَرِ، حتى من النَّخْلِ، الواحِدَةُ: أيْكَةٌ، ومن قَرَأ الأَيْكَةَ: فهي الغَيْضَةُ، ومَنْ قَرَأَ لَيْكَةَ، فهي: اسْمُ القَرْيَةِ، ومَوْضِعُهُ اللامُ، ووَقَعَ في البُخارِيِّ: اللاَّيْكَةُ، جَمْعُ أيْكَةٍ، وكأنَّهُ وَهَمٌ.
ـ وأيِكَ الأَراكُ، كسَمِعَ،
ـ واسْتَأْيَكَ: صارَ أيْكَةً.
ـ وأيْكٌ أَيِكٌ: مُثْمِرٌ.


201-الإِبِلُ

الإبل

ـ الإِبِلُ، بكَسْرَتَيْنِ وتُسَكَّنُ الباءُ: م، واحدٌ يَقَعُ على الجمعِ، ليس بجَمْعٍ ولا اسمِ جمعٍ،
ـ ج: آبالٌ وتَصغيرُهَا أُبَيْلَةٌ، والسحابُ الذي يَحْمِلُ ماءَ المَطَرِ،
ـ ويقالُ: إبِلانِ: للقَطِيعَيْنِ.
ـ وتَأبَّلَ إبِلاً: اتَّخَذَها.
ـ وأبَلَ، كَضَرَبَ: كثُرَتْ إبِلُهُ،
ـ كأبَّلَ وآبَلَ،
ـ و= : غَلَبَ، وامتَنَعَ،
ـ كأَبَّلَ،
ـ وـ الإِبِلُ وغيرُها تَأْبُلُ وتَأْبِلُ أبْلاً وأُبولاً: جَزَأَتْ عن الماءِ بالرُّطْبِ،
ـ كأَبِلَتْ، كَسَمِعَتْ،
ـ وتَأَبَّلَتْ، الواحدُ: آبِلٌ،
ـ ج: أُبَّالٌ، أو هَمَلَتْ فغابَتْ وليس معَها راعٍ، أو تأبَّدتْ،
ـ وـ عن امرأتِهِ: امتَنَعَ عن غِشْيَانِها،
ـ كتَأبَّلَ، ونَسَكَ،
ـ وـ بالعَصَا: ضَرَبَ،
ـ وـ الإِبِلُ أُبُولاً: أقامَتْ بالمكانِ.
ـ وأبَلَ، كنَصَرَ وفرِحَ، أبالَةً وأبَلاً، فهو آبِلٌ وأبِلٌ: حَذَقَ مَصْلَحَةَ الإِبِلِ والشاءِ.
ـ وإنه من آبَلِ الناسِ: من أشَدِّهِم تأنُّقاً في رِعْيَتِها.
ـ وأبِلَتِ الإِبِلُ، كفرِحَ ونَصَرَ: كثُرَتْ.
ـ وأبَلَ العُشْبُ أُبولاً: طالَ فاسْتَمْكَنَ منه الإِبِلُ.
ـ وأَبَلَهُ أَبْلاً: جَعَلَ له إبِلاً سائِمَةً.
ـ وإبِلٌ مُؤَبَّلَةٌ، كمُعَظَّمَةٍ: لِلقِنْيَةِ. وكقُبَّرٍ: مهملةٌ.
ـ وأوابِلُ: كثيرةٌ.
ـ وأبابيلُ: فِرَقٌ، جمعٌ بِلا واحدٍ.
ـ والإِبَّالَةُ، كإجَّانةٍ، ويُخَفَّفُ، وكسِكِّيتٍ وعِجَّوْلٍ ودِينارٍ: القِطْعَةُ من الطيرِ والخَيْلِ والإِبِلِ، أو المُتَتَابِعَةُ منها. وكأَميرٍ: العَصا، والحَزِينُ، بالسُّرْيانِيَّةِ، ورَئيسُ النَّصارى، أو الرَّاهبُ، أو صاحِبُ الناقوسِ،
ـ كالأَيْبُلِيِّ والأَيْبَلِيِّ والهَيْبَلِيِّ والأَبُلِيِّ، بضم الباءِ،
ـ والأَيْبَلِ والأَيْبُلِ والأَبيلِيِّ،
ـ ج: آبالٌ وأُبْلٌ، بالضم، والحُزْمَةُ من الحَشِيشِ،
ـ كالأَبيلَةِ والإِبَّالَةِ، كإجَّانَةٍ،
ـ والإِيبالَةِ والوَبيلَةِ.
ـ ويُريدونَ بأَبيلِ الأَبِيلَيْنِ: عيسى، صَلواتُ الله وسلامُهُ عليه.
ـ والإِبالَةُ، ككتابةٍ: السياسةُ.
ـ والأَبِلَةُ، كفرحة: الطَّلِبَةُ، والحاجةُ، والمُبَارَكَةُ من الوَلَدِ.
ـ وإنه لا يَأْتَبِلُ: لا يَثْبُتُ على رِعْيَةِ الإِبِلِ، ولا يُحْسِنُ مِهْنَتَها، أو لا يَثْبُتُ عليها راكباً.
ـ وتأْبيلُ الإِبِلِ: تَسْمِينُها.
ـ ورجُلٌ آبِلٌ، وككتفٍ،
ـ وإبِلِيٌّ، بكَسْرَتَيْنِ، وبفتحتين: ذو إبِلٍ. وكشَدَّادٍ: يَرْعَاهَا.
ـ والإِبْلَةُ، بالكسر: العَداوَةُ، وبالضم: العاهَةُ، وبالفتح، أو بالتَّحْريكِ: الثِّقَلُ والوَخامَةُ،
ـ كالأَبَلِ، محرَّكةً، والإِثْمُ. وكعُتُلَّةٍ: تَمْرٌ يُرَضُّ بين حَجَرَيْنِ، ويُحْلَبُ عليه لَبَنٌ، والفِدْرَةُ من التَّمْرِ،
ـ وع بالبَصْرة أحَدُ جِنانِ الدُّنْيَا منها: شَيْبانُ بنُ فَرُّوخٍ الأُبُلِّيُّ.
ـ وأُبَيْلَى، بالضم وفتح الباء مَقْصوراً: امرأةٌ.
ـ وتأْبيلُ المَيِّتِ: تأبينُهُ. وكمُعَظَّمٍ: لَقَبُ إبراهيمَ الأَنْدَلُسِيِّ الشاعِرِ.
ـ والأَبْلُ: الرَّطْبُ، أو اليَبيسُ، ويُضَمُّ، وبالضم: ع. وبضَمَّتَيْنِ: الخِلْفَةُ من الكَلَإِ.
ـ وجاءَ في إبالَتِهِ، بالكسر،
ـ وأُبُلَّتِهِ، بِضَمَّتَيْنِ مُشَدَّدَةً: أصْحابِهِ وقَبِيلَتِهِ.
ـ وهو من إبِلَّةِ سَوْءٍ، مُشَدَّدَةً بِكَسْرَتَيْنِ، وبِضَمَّتَيْنِ: طَلِبةٍ، وإبْلاتِهِ وإبالَتِهِ، بِكَسْرِهِما.
ـ و "ضِغْثٌ على إبَّالَةٍ " ، كإجَّانَةٍ، ويُخَفَّفُ: بَلِيَّةٌ على أُخْرَى، أو خِصْبٌ على خِصْبٍ، كأَنَّهُ ضِدٌّ.
ـ وآبِلُ، كصاحِبٍ: ة بِحِمْصَ، وة بِدِمَشْقَ، وهي آبِلُ السوقِ، منها: الحُسَيْنُ بنُ عامِرٍ المُقْرِئُ، وة بِنَابُلُسَ،
ـ وع قُرْبَ الأُرْدُنِّ، وهو آبِلُ الزَّيْتِ.
ـ وأُبْلِيٌّ، بالضم: جَبَلٌ عِنْدَ جَبَلَيْ طَيِّئٍ.
ـ وأُبْلَى، كحُبْلَى: جِبالٌ فيها بِئْرُ مَعونَةَ.
ـ وبَعيرٌ أبِلٌ، ككتِفٍ: لَحيمٌ.
ـ وناقَةٌ أبِلَةٌ: مباركَةٌ في الولَدِ. وككِتابَةٍ: شيءٌ تُصَدَّرُ به البِئْرُ، وقد أبَلْتُها فهي مأْبولَةٌ،
ـ وـ : الحُزْمَةُ الكبيرَةُ من الحَطَبِ، ويُضَمُّ،
ـ كالبُلَةِ، كثُبَةٍ.
ـ وأرضٌ مأْبَلَةٌ: ذاتُ إبِلٍ.
ـ وأبَّلَ تأبيلاً: اتَّخَذَ إبِلاً واقْتَناهَا.


202-أتَلَ

أتل

ـ أتَلَ يَأتِلُ أتْلاً وأتَلاناً وأتَلالاً، مُحَرَّكتينِ: قارَبَ الخَطْوَ في غَضَبٍ،
ـ وـ منَ الطَّعامِ: امْتَلأَ.
ـ والأَوْتَلُ: الشَّبْعانُ.
ـ وقومٌ أُتُلٌ، بضمَّتَيْنِ،
ـ ووُتُلٌ: شِباعٌ.


203-أثَلَ

أثل

ـ أثَلَ يَأْثِلُ أُثُولاً، وتَأثَّلَ: تَأَصَّلَ.
ـ وأثَّلَ مالَهُ تأثيلاً: زَكَّاهُ وأَصَّلَهُ.
ـ وـ مُلْكَهُ: عَظَّمَهُ،
ـ وـ الأَهْلَ: كسَاهُم أفْضَلَ كِسْوَةٍ، وأحْسَنَ إليهم،
ـ وـ الرجُلُ: كَثُرَ مالُهُ.
ـ وتَأثَّلَ: عَظُمَ،
ـ وـ المالَ: اكْتَسَبَهُ،
ـ وـ البِئْرَ: حَفَرَها،
ـ وـ : اتَّخَذَ أثْلَةً، أي: مِيرَةً،
ـ وـ الشيءُ: تَجَمَّعَ.
ـ والأَثْلَةُ، ويُحَرَّكُ: مَتاعُ البَيْتِ.
ـ والأَثْلُ: شَجَرٌ، واحِدَتُهُ: أثْلَةٌ،
ـ ج: أثَلاتٌ وأُثولٌ.
ـ والأَثالُ، كسَحابٍ وغُرابٍ: المَجْدُ والشَّرَفُ. وكغُرابٍ: جَبَلٌ، وماءٌ لِعَبْسٍ، أو حِصْنٌ لهم،
ـ وة بالقاعةِ، وَوادٍ يَصُبُّ في وادي السِتارَةِ، وماءٌ قُرْبَ غُمازَةَ،
ـ وع بينَ الغُمَيْرِ وبُسْتَانِ ابنِ عامِرٍ، وفَرَسُ ضَمرَةَ بنِ ضَمرَةَ النَّهْشَلِيِّ،
ـ وـ ابنُ النُّعْمانِ: صَحابِيٌّ.
ـ والأَثْلَةُ: الأهْبَةُ، والأَصْلُ،
ـ ج: كجِبالٍ.
ـ وهو يَنْحِتُ في أثْلَتِنا: يَطْعَنُ في حَسَبِنَا،
ـ وـ : ع قُرْبَ المدينةِ،
ـ وة بِبَغْدَادَ،
ـ وع بِبلادِ هُذَيْلٍ.
ـ وكزُبَيْرٍ: وادٍ بِنواحي المدينةِ، أو هو ذو أُثَيْلٍ بين بَدْرٍ والصَّفْراءِ، كثيرُ النَّخْلِ، لآلِ جَعْفَرٍ.
ـ وكأميرٍ: ع.
ـ وذو المأثولِ،
ـ وذاتُ الأَثْلِ، والأُثَيْلَةُ: مَواضِعُ.


204-الأَجَلُ

الأجل

ـ الأَجَلُ، محرَّكةً: غايَةُ الوَقْتِ في المَوْتِ، وحُلولُ الدَّيْنِ، ومُدَّةُ الشيءِ،
ـ ج: آجالٌ.
ـ والتأجيلُ: تَحْديدُ الأَجَلِ.
ـ وأجِلَ، كفَرِحَ، فهو أجِلٌ وأجيلٌ: تأخَّرَ. واسْتأجَلْتُه فأجَّلَنِي إلى مُدَّةٍ.
ـ والآجِلَةُ: الآخِرَةُ.
ـ والإِجْلُ، بالكسرِ: وجَعٌ في العُنُقِ، وقد أجِلَ، كعَلِمَ،
ـ وأجَلَهُ يأجِلُهُ،
ـ وأجَّلَهُ وآجَلَهُ: داواه منه، والقَطيعُ من بَقَرِ الوَحْشِ،
ـ ج: آجالٌ،
ـ وبالضم: جمع أجيلٍ: للمُتأخِّرِ، وللمُجْتَمعِ من الطينِ يُجْعَلُ حوْلَ النَّخْلَةِ.
ـ وتأجَّلَ: اسْتَأْجَلَ،
ـ وـ الصِّوارُ: صار إجْلاً،
ـ وـ القومُ: تَجَمَّعُوا.
ـ وفَعَلْتُه من أجْلِكَ، ومن أجْلاكَ،
ـ (ومن أجْلالِكَ) ويُكْسَرُ في الكلِّ، أي: من جَلَلِكَ.
ـ وأجَلَهُ يأْجِلُهُ،
ـ وأجَّلَهُ وآجَلَهُ: حَبَسَهُ ومنعَه،
ـ وـ الشَّرَّ عليهم يأْجُلُه ويأْجِلُه: جَناهُ، أو أثارَهُ وهَيَّجَهُ،
ـ وـ لأَهْلِهِ: كسَبَ وجَمَعَ وجَلَبَ واحْتَالَ. وكمَقْعَدٍ ومُعَظَّمٍ: مُسْتَنْقَعُ الماءِ.
ـ وأجَّلَهُ فيه تأجيلاً: جَمَعَهُ فَتأجَّلَ. وعُمَرُ وعُثْمانُ ابْنا أُجَيْلٍ، كزُبَيْرٍ: محدِّثانِ. وناعِمُ بنُ أُجَيْلٍ: تابِعِيٌّ، مَوْلَى أُمِّ سَلَمَةَ.
ـ وأجَلْ: جَوابٌ كنَعَمْ إلا أنه أَحْسَنُ منه في التَّصْدِيقِ، ونَعَمْ أَحْسَنُ منه في الاسْتِفْهامِ.
ـ وكجمَزَى: مَرْعًى لهم م.
ـ وأجْلَةُ، كَدَجْلَةَ: ة باليمامةِ.
ـ والأُجَّلُ، كقِنَّبٍ وقُبَّرٍ: ذَكَرُ الأَوْعَالِ.


205-أدَلَ

أدل

ـ أدَلَ الجُرْحُ يأْدِلُ: سَقَطَ جُلْبُهُ،
ـ وـ اللَّبَنَ: مَخَضَه وحَرَّكَهُ،
ـ وـ الشيءَ: دَلَجَ به مُثْقَلاً.
ـ والإِدْلُ، بالكسر: وجَعٌ في العُنُقِ، واللَّبَنُ الخاثِرُ الحامِضُ، وما يَأْدِلُهُ الإِنْسانُ للإِنْسانِ ويَدْلِجُ به.


206-الإِرْدَخْلُ

الإردخل

ـ الإِرْدَخْلُ، كقِرْطَعْبٍ: التارُّ السَّمينُ، والخاءُ معجمةٌ.


207-ارُلٌ

ارل

ـ ارُلٌ، بضمتينِ: جَبَلٌ،
ـ وع بِديارِ فَزَارةَ، ومَصْنَعٌ بِديارِ طَيِّئٍ.
ـ وأرِيلِيَةُ، مُخَفَّفَةً: حِصْنٌ بالأَنْدَلُسِ. وكزُبَيْرٍ: ابنُ والِبَةَ بنِ الحارِثِ.
ـ والأُرْلَةُ، بالضم: الغُرْلَةُ.


208-الأَزْلُ

الأزل

ـ الأَزْلُ: الضِّيقُ والشِّدَّةُ.
ـ وأزْلٌ أزِلٌ، ككتِفٍ: مُبالَغَةٌ، وبالكسر: الكَذِبُ، والداهيةُ، وبالتحريكِ: القِدَمُ، وهو أزَلِيٌّ، أو أَصْلُهُ يَزَلِيٌّ، مَنْسُوبٌ إلى لم يَزَلْ، ثم أُبْدِلَتِ الياءُ ألِفاً لِلخِفَّةِ، كما قالوا في الرُّمْحِ المَنْسُوبِ إلى ذي يَزَنٍ: أزَنِيٌّ.
ـ وسَنَةٌ أزُولٌ، كصَبورٍ: شديدةٌ،
ـ ج: أُزْلٌ، بالضم.
ـ وأزَلَه يأْزِلُه: حَبَسَهُ،
ـ وـ الفرسَ: قَصَّرَ حَبْلَهُ ثم سَيَّبَهُ،
ـ وـ أموالَهُم: لم يخْرِجوها إلى المَرْعَى خَوْفاً أو جَدْباً،
ـ وـ فلانٌ: صار في ضِيقٍ وجَدْبٍ. وكمَنْزِلٍ: المَضِيقُ.
ـ وتأَزَّلَ صَدْرُه: ضاق. وكسحابٍ: اسْمُ صَنْعَاءِ اليَمَنِ، أو بانيها.


209-الأَسَلُ

الأسل

ـ الأَسَلُ، محرَّكةً: نباتٌ، الواحدةُ: بهاءٍ، والرِّماحُ، والنَّبْلُ، وشَوْكُ النَّخْلِ، وعِيدانٌ تَنْبُتُ بِلا وَرَقٍ، يُعْمَلُ منها الحُصْرُ.
ـ أو الأَسَلَةُ: كلُّ عُودٍ لا عِوَجَ فيه،
ـ وـ من اللسانِ: طَرَفُهُ،
ـ وـ من البعيرِ: قَضِيبُه،
ـ وـ من النَّصْلِ والذِّراعِ: مُسْتَدِقُّه،
ـ وـ من النَّعْلِ: رأسُها،
ـ وتُعادُ الأَسَلَةُ في: ع ظ م.
ـ وأسَّلَ المَطَرُ تَأْسِيلاً: بَلَغَ نَداهُ أسَلَةَ اليَد.
ـ وهو على آسالٍ من أبيهِ: شَبَهٍ وعَلاماتٍ، ولا واحدَ لها. وكمُعَظَّمٍ: المُحَدَّدُ من كلِّ شيءٍ. وكأميرٍ: الأَمْلَسُ المُسْتَوِي،
ـ وـ من الخُدودِ: الطويلُ المُسْتَرْسِلُ.
ـ وقد أَسُلَ، ككَرُمَ. وكسفينةٍ: ماءٌ ونَخْلٌ لبني العَنْبَرِ، وماءٌ لبني مالِكِ بنِ امرِئِ القيسِ.
ـ وتأسَّلَ أباهُ: أشْبَهَه. وكمَقْعَدٍ: جَبَلٌ.
ـ ودارَةُ مأْسَلٍ أَيْضاً: من داراتِهِمْ.


210-الأشْلُ

الأشل

ـ الأشْلُ: مِقْدارٌ من الذَّرْعِ معلومٌ بالبصرةِ.
ـ والأُشولُ: الحِبالُ، كأَنَّه يُذْرَعُ بها، نَبَطِيَّةٌ.


211-الأَصْلُ

الأصل

ـ الأَصْلُ: أسْفَلُ الشيءِ،
ـ كاليأْصول،
ـ ج: أُصولٌ وآصُلٌ.
ـ وأصُلَ، ككَرُمَ: صار ذا أصْلٍ، أَو ثَبَتَ ورسَخَ أصْلُهُ،
ـ كتَأَصَّلَ،
ـ وـ الرأيُ: جادَ.
ـ والأَصيلُ: الهَلاكُ والمَوْتُ،
ـ كالأَصيلَةِ ط فيهما ط،
ـ ود بالأَنْدَلُسِ، ومَنْ له أصْلٌ، والعاقِبُ الثابِتُ الرأيِ، وقد أصُلَ، كَكَرُمَ، والعَشِيُّ،
ـ ج: أُصُلٌ، بضمتينِ، وأُصْلانٌ وآصالٌ وأصائِلُ. وتَصْغيرُ أُصْلانٍ: أُصَيْلانٌ نادِرٌ، ورُبما قيلَ: أُصَيْلالٌ.
ـ وآصَلَ: دَخَلَ فيه.
ـ وأخَذَهُ بأَصيلَتِهِ وأَصَلَتِهِ محرَّكةً، أَي كُلَّهُ بأصْلِهِ. وكزُبيْرٍ، ابنُ عبدِ اللهِ الهُذَلِيُّ أَو الغِفارِيُّ: صَحابيٌّ.
ـ والأَصَلَةُ، مُحرَّكةً: حَيَّةٌ صَغيرةٌ، أَو عَظِيمةٌ تُهْلِكُ بِنَفْخِها،
ـ ج: أصَلٌ.
ـ وأصِلَ الماءُ كفرِحَ: أسِنَ من حَمْأَةٍ،
ـ وـ اللَّحْمُ: تَغَيَّرَ.
ـ وأَصيلَتُكَ: جَميعُ مالِكَ، أَو نَخْلَتُكَ.
ـ وأَصَلَهُ عِلْماً: قَتَلَهُ.
ـ وأَصَلَتْهُ الأَصَلَةُ: وثَبَتْ عليه. وككَتِفٍ: المُسْتَأْصِلُ.


212-الإِصْطَبْلُ

الإصطبل

ـ الإِصْطَبْلُ، كجِرْدَحْلٍ: مَوْقِفُ الدَّوابِّ، شامِيَّةٌ.


213-الإِصْطَفْلِيْنُ

الإصطفلين

ـ الإِصْطَفْلِيْنُ، كجِرْدَحْلِيْنٍ، بِزيادةِ الياءِ والنونِ: الجَزَرُ الذي يُؤْكَلُ،
ـ الواحِدَةُ: إصْطَفْلِينَةٌ.
ـ وفي كتابِ مُعاويةَ إلى قَيْصَرَ: لأَنْتَزِعَنَّكَ من المُلْكِ انْتِزَاعَ الإِصْطَفْلِينَةِ، ولأَرُدَّنَّكَ إرِّيساً من الأَرارِسَةِ تَرْعَى الدَّوْبَلَ.


214-الإِطْلُ

الإطل

ـ الإِطْلُ، بالكسر وبِكَسْرَتَيْنِ: الخاصِرَةُ،
ـ ج: آطالٌ،
ـ كالأَيْطَلِ،
ـ ج: أياطِلُ.
ـ وما ذاقَ أُطْلاً، بالضم: شيئاً.


215-أفَلَ

أفل

ـ أفَلَ، كضَرَبَ ونَصَرَ وعَلِمَ أُفولاً: غابَ. وكأميرٍ: ابنُ المَخاضِ فما فَوْقَهُ، والفَصيلُ،
ـ ج: إفالٌ، كجِمالٍ، وأفائِلُ.
ـ وسَبُعَةٌ آفِلٌ وآفِلَةٌ: حامِلٌ. وكفرِحَ: نَشِطَ،
ـ وـ المُرْضِعُ: ذَهَبَ لَبَنُها،
ـ كأَفَلَ، كنَصَر. وكمُعَظَّمٍ: الضَّعيفُ.
ـ وتأفَّلَ: تَكَبَّرَ.
ـ وأفَّلَهُ تأفيلاً: وَقَّرَهُ.


216-أكَلَهُ

أكله

ـ أكَلَهُ أكلاً ومَأكَلاً، فهو آكِلٌ وأكيلٌ من أكَلَةٍ.
ـ والأَكْلَةُ: المَرَّةُ، وبالضم: اللُّقْمَةُ، والقُرْصَة، والطُّعْمَةُ،
ـ ج: كصُرَدٍ.
ـ وذو الأُكْلَةِ: حَسَّانُ بنُ ثابِتٍ، رضي الله تعالى عنه، وبالكسرِ: هَيْئَتُه، والغِيبَةُ، ويُثَلَّثُ، والحِكَّةُ،
ـ كالأُكالِ والأَكِلَةِ، كغُرابٍ وفَرِحَةٍ.
ـ ورجُلٌ أُكَلَةٌ، كهُمَزَةٍ وأميرٍ وصَبورٍ: بمعنىً.
ـ وآكَلَهُ الشيءَ: أطْعَمَهُ إِياهُ ودَعاهُ عليه،
ـ كأَكَّلَهُ تأكيلاً،
ـ وـ فلاناً مواكَلَةً وإِكالاً: أكَلَ معه،
ـ كَواكَلَهُ في لُغَيَّةٍ،
ـ وـ بينَهُم: حَمَلَ بعضُهم على بعضٍ،
ـ وـ النَّخْلُ والزَّرْعُ: أطْعَمَ،
ـ وـ فلانٌ فلاناً: أمْكَنَهُ منه.
ـ واسْتَأكَلَهُ الشيءَ: طَلَبَ إليه أن يَجْعَلَهُ له أُكْلَةً.
ـ ويَسْتَأكلُ الضُّعَفاءَ، أي: يأخُذُ أموالَهم.
ـ والأُكْلُ، بالضم وبضمتينِ: التَّمْرُ والرِزْقُ، والحَظُّ من الدُّنْيا، والرأيُ، والعَقْلُ، والحَصافَةُ، وصَفاقَةُ الثوبِ، وقُوَّتُهُ.
ـ والأَكيلُ والأَكيلَةُ: شاةٌ تُنْصَبُ لِيُصادَ بها الذِّئبُ ونحوُهُ،
ـ كالأُكولَةِ، بضمتينِ، وهي قَبيحَةٌ،
ـ والمأكولِ والمُؤاكِلِ، وما أكَلَهُ السَّبُعُ من الماشِية،
ـ كالأَكِيلةِ.
ـ والأُكولَةُ: العاقِرُ من الشِّياه، والشَّاةُ تُعزَلُ لِلأَكْلِ.
ـ والمأكَلَةُ، وتُضَمُّ الكافُ: المِيرَةُ، وما أُكِلَ، ويوصَفُ به فيقالُ: شاةٌ مَأكُلَةٌ.
ـ وذوُو الآكالِ، بالمَدِّ، لا الآكالُ، ووَهِمَ الجَوهرِيُّ: سادَةُ الأَحْياءِ. الآخذِينَ لِلمِرْباعِ.
ـ وآكالُ المُلُوكِ: مآكِلُهُمْ،
ـ وـ من الجُنْدِ: أطْماعُهُم.
ـ والآكِلَةُ: الراعِيةُ.
ـ وآكِلَةُ اللَّحْمِ: السِّكِّينُ، والعَصا المُحَدَّدَةُ، والنارُ، والسِّياطُ.
ـ والمِئْكَلَةُ: القَصْعَةُ الصغيرةُ تُشْبعُ الثلاثةَ، والبُرْمَةُ الصغيرةُ، وكلُّ ما أُكِلَ فيه.
ـ وأكِلَ العُضْوُ والعُودُ، كفرِحَ،
ـ وائْتَكَلَ وتأكَّلَ: أكَلَ بعضُه بعضاً، والاسمُ: كغُرابٍ وكِتابٍ.
ـ والأَكِلَةُ، كفرِحةٍ: داءٌ في العُضْوِ يَأْتَكِلُ منه.
ـ وتأكَّلَ منه: غَضِبَ وهاجَ،
ـ كائْتَكَلَ،
ـ وـ الكُحْلُ، والصَّبِرُ، والفِضَّةُ، والسيفُ، والبَرْقُ: اشْتَدَّ بَريقُه.
ـ وأكِلَتِ الناقةُ كفرِحَ، أكالاً، كسحابٍ: نَبَتَ وبَرُ جَنينها فَوَجَدَتْ حِكَّةً وأذًى في بَطْنِها، وهي أكِلَةٌ، كفرِحةٍ، وبها أُكالٌ، كغُرابٍ،
ـ وـ الأَسْنانُ: تَكَسَّرَتْ.
ـ والآكِلُ: المَلِكُ.
ـ والمأكوالُ: الرَّعِيَّةُ.
ـ والمُؤْكَلُ، كمُكْرَمٍ: المَرْزوقُ.
ـ والْمِئْكالُ: المِلْعَقَةُ.
ـ وأكَلَني رأسي إِكْلَةً، بالكسر، وأُكالاً، بالضم والفتح: حَكَّني.
ـ وائْتَكَلَ غَضَباً: احْتَرَقَ وتَوَهَّجَ.
ـ وأكَّلَ مالي تأكيلاً وشَرَّبَهُ: أطْعَمَهُ الناسَ.
ـ وظَلَّ مالي يُؤَكِّلُ ويُشَرِّب، أَي: يَرْعَى كيفَ شاءَ.
ـ و "أُمِرْتُ بقَرْيَةٍ تأكُلُ القُرَى " ، أي: يَفْتَحُ أهْلُها القُرَى، ويَغْنَمونَ أموالَها، فجَعَلَ ذلك أكلاً منها، أو هذا تَفْضيلٌ لها، كقولِهم: هذا حديثٌ يأكُلُ الأحاديثَ.


217-ألَّ

أل

ـ ألَّ في مَشْيِهِ يَؤُلُّ ويَئِلُّ: أسْرَعَ، واهْتَزَّ، أو اضْطَرَبَ،
ـ وـ اللَّوْنُ: بَرَقَ وصَفا،
ـ وـ فَرائِصُهُ: لَمَعَتْ في عَدْوٍ،
ـ وـ فلاناً: طَعَنَه، وطَرَدَهُ،
ـ وـ الثَّوبَ: خاطَهُ تَضْريباً،
ـ وـ عليه: حَمَلَهُ،
ـ وـ المريضُ، والحزينُ يَئِلُّ ألاًّ وألَلاً وألِيلاً: أنَّ وحَنَّ، ورَفَعَ صَوتَهُ بالدُّعاءِ، وصَرَخَ عندَ المصيبَةِ،
ـ وـ الفرسُ: نَصَبَ أُذُنَيْهِ، وحَدَّدَهُما،
ـ وـ الصَّقْرُ: أبى أن يَصيدَ. وكأَميرٍ: الثُّكْلُ،
ـ كالأَليلَةِ، وعَلَزُ الحُمَّى، وصَليلُ الحَصى والحَجرِ، وخَريرُ الماءِ. وكسفينةٍ: الراعِيَةُ البعيدةُ المَرْعَى،
ـ كالأُلَّة، بالضم.
ـ والإِلُّ، بالكسر: العَهْدُ والحَلِفُ،
ـ وع، والجارُ، والقَرابةُ والأصلُ الجَيِّدُ، والمَعْدِنُ، والحِقْدُ، والعَداوةُ، والربوبِيَّةُ، واسمُ اللهِ تعالى، وكلُّ اسمٍ آخِرُه إلٌ أو إِيلٌ فَمُضافٌ إلى اللهِ تعالى، والوَحْيُ، والأمانُ، والجَزَعُ عند المُصيبةِ، ومنهُ روِيَ:
ـ "عَجِبَ رَبُّكُمْ منْ إِلِّكُمْ " ، فيمنْ رَواهُ بالكسر، وروايةُ الفتح أكْثَرُ، ويُرْوَى: أزْلِكُمْ، وهو أشْبَهُ، وبالفتح: الجُؤارُ بالدعاءِ،
ـ وجمعُ ألَّةٍ: للحَرْبَةِ العريضةِ النَّصْلِ،
ـ كالإِلالِ، ككِتابٍ، وبالضم: الأوَّلُ، وليس من لَفْظِه.
ـ والأَلَّةُ: الأَنَّةُ، والسِّلاحُ، وجميعُ أداةِ الحَرْبِ، وعُودٌ في رأسهِ شُعْبَتان، وصَوتُ الماءِ الجاري، والطَّعْنَةُ بالحَرْبَةِ. وبالكسر: هيئةُ الأَنينِ.
ـ والضلالُ ابنُ الأَلالِ، كسحابٍ: إتْباعٌ،
ـ أو الأَلالُ: الباطِلُ.
ـ وإلا، بالكسر: تكونُ للاستِثْناءِ {فَشرِبوا منه إلاَّ قليلاً} ، وتكون صِفَةً بمَنْزِلَةِ غَيْرٍ، فيوصَفُ بها أَو بِتاليها أَو بِهما جميعاً، جمعٌ مُنكَّرٌ: {لو كان فيهما آلهَةٌ إلا اللّهُ لَفَسَدَتا} ، أو شِبْهُ مُنَكَّرٍ، كقولِ ذي الرُّمَّةِ:
قَليلٌ بها الأصْواتُ إلاَّ بُغامُها
فإِنَّ تَعريفَ الأصواتِ تَعْريفُ الجِنْسِ، وتكونُ عاطفةً كالواو، قيلَ: ومنه: {لِئَلاّ يكونَ لِلناسِ عليكُمْ حُجَّةٌ إِلاَّ الذين ظَلَموا} {لا يَخافُ لَدَيَّ المُرْسَلونَ إِلاَّ مَن ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ} ، وتكونُ زائِدَةً، كقولِهِ:
حَراجيجُ ما تَنْفَكُّ إلاَّ مُناخَةً.
ـ وألاَّ، بالفَتْحِ: حَرْفُ تَحْضيضٍ، تَخْتَصُّ بالجُملِ الفِعْلِيَّةِ الخَبَريَّةِ. وكَسحابٍ وكِتابٍ: جَبَلٌ بِعَرَفاتٍ، أو حَبْلُ رَمْلٍ عن يَمينِ الإِمامِ بِعَرَفَةَ، ووَهِمَ مَنْ قال: الإِلُّ، كالخِلِّ.
ـ وكهُمَزةٍ: ع.
ـ وألِلَتْ أسْنانُهُ، كفَرِحَ: فَسَدَتْ،
ـ وـ السِّقاءُ: أرْوَحَتْ.
ـ وأَلَّلَهُ تأْليلاً: حَدَّدَهُ.
ـ والأَلَلانِ، محرَّكةً: وَجْها الكَتِفِ، أَوِ اللَّحْمَتانِ المُتَطابِقَتانِ في الكَتِفِ بينَهُما فَجْوَةٌ على وَجْهِ عَظْمِ الكَتِفِ، يَسيلُ بينَهُما ماءٌ، إذا نُزِعَ اللَّحْمُ منها.
ـ والأَلَلُ أيْضاً: صَفْحَةُ السِّكِّينِ، وَهُما ألَلانِ، ولُغَةٌ في اليَلَلِ: لِقِصَرِ الأَسْنانِ وإِقْبالِها على غارِ الفَمِ، وكعِنَبٍ: القَراباتُ،
ـ الواحِدَةُ: إِلَّةٌ.
ـ وكصُرَدٍ: جَمْعُ أُلَّةٍ، بالضمِّ: للرَّاعِيَةِ.


218-الونَ

الون

ـ الونَ، بالضمِّ، بِمَعْنَى ذَوُو، ولا يُفْرَدُ له واحِدٌ، ولا يكونُ إِلاَّ مُضافاً، كأَنَّ واحِدَهُ: أُلٌ، مُخَفَّفَةً، ألاَ تَرَى أنه في الرَّفْعِ واوٌ، وفي النَّصْبِ والجَرِّ ياءٌ.
ـ وأُولو الأمْرِ: أصْحابُ رسول اللهِ، صلى الله عليه وسلم، وَمَنِ اتَّبَعَهُمْ مِنْ أهلِ العِلْمِ، ومِن الأُمَراءِ إذا كانوا أُولِي عِلْمِ ودينٍ.


219-الأَمَلُ

الأمل

ـ الأَمَلُ، كجَبَلٍ ونَجْمٍ وشِبْرٍ: الرَّجاءُ،
ـ ج: آمالٌ.
ـ أمَلَهُ أمْلاً،
ـ وأمَّلَه: رَجاهُ.
ـ وما أطْوَلَ إِمْلَتَهُ، بالكَسرِ: أمَلَهُ، أو تأميلَهُ.
ـ وتأمَّلَ: تَلَبَّثَ في الأَمْرِ والنَّظَرِ.
ـ وكأَميرٍ: ع، والحَبْلُ من الرَّمْلِ مَسيرَةَ يومٍ طُولاً وميلٍ عَرْضاً، أَو المُرْتَفِعُ منه،
ـ ج: أُمُلٌ، ككُتُبٍ.
ـ وكصَبورٍ: ع. وكمُعَظَّمٍ: الثامِنُ من خَيْلِ الحَلْبَةِ.
ـ والأَمَلَةُ، محرَّكةً: أعوانُ الرَّجُلِ.
ـ وآمُلُ، كآنُكٍ: د بطَبرِسْتانَ، منه: الإِمامُ محمدُ بنُ جَريرٍ الطَّبَرِيُّ، والفَضْلُ بنُ أحمدَ الزُّهْرِيُّ،
ـ ود على مِيلٍ من جَيْحونَ،
ـ والعامَّةُ تقولُ: آمو، والصَّوابُ: آمُلُ، منه: عبدُ الله بنُ حَمَّادٍ شَيخُ البُخاريِّ، وأحمدُ بنُ عَبْدَةَ شَيْخُ أبي داودَ.


220-آلَ

آل

ـ آلَ إليه أوْلاً ومَآلاً: رَجَعَ،
ـ وـ عنه: ارْتَدَّ،
ـ وـ الدُّهْنُ وغيرُهُ أوْلاً وإِيالاً: خَثُرَ. وأُلْتُه أنا، لازِمٌ مُتَعَدٍّ،
ـ وـ المَلِكُ رَعِيَّتَهُ إيالاً: ساسَهُمْ،
ـ وـ على القومِ أوْلاً وإِيالاً وإيالَةً: ولِيَ،
ـ وـ المالَ: أصْلَحَهُ وساسَهُ،
ـ كائْتالَهُ،
ـ وـ الشيءُ مآلاً: نَقَصَ،
ـ وـ من فلانٍ: نَجا لُغَةٌ في: وَأَلَ،
ـ وـ لحْمُ الناقَةِ: ذَهَبَ فَضَمُرَتْ.
ـ وأوَّلَهُ إليه: رَجَعَهُ.
ـ والإِيَّلُ، كقِنَّبٍ وخُلَّبٍ وسَيِّدٍ: الوَعِلُ.
ـ وأوَّلَ الكَلامَ تَأْويلاً،
ـ وتَأَوَّلَه: دَبَّرَهُ وقَدَّرَهُ وفَسَّرَهُ.
ـ والتأويلُ: عبارَةُ الرُّؤْيا، وبَقْلَةٌ طَيِّبَةُ الرِّيحِ، من بابِ التَّنْبيتِ.
ـ والأُيَّلُ، كخُلَّبٍ: الماءُ في الرَّحِمِ، واللَّبَنُ الخاثِرُ،
ـ كالأَيِّلِ، أَو هو وعِاؤُهُ.
ـ والآلُ: ما أشْرَفَ من البعيرِ، والسَّرابُ، أَو خاصٌّ بما في أَوَّلِ النَّهارِ، ويُؤَنَّثُ، والخَشَبُ، والشَّخْصُ، وعَمَدُ الخَيْمَةِ،
ـ كالآلَةِ،
ـ ج: آلاتٌ، وجَبَلٌ، وأطْرافُ الجَبَلِ ونَواحِيهِ، وأهْلُ الرجُلِ، وأتْباعُهُ وأوْلِياؤُه، ولا يُسْتَعْمَلُ إلا فيما فيه شَرَفٌ غالِباً، فلا يقالُ: آلُ الإِسْكافِ كما يقالُ: أهلُهُ، وأصْلُهُ: أهلٌ، أُبْدِلَتِ الهاءُ هَمْزَةً، فصارتْ أَاْلٌ، تَوالَتْ هَمْزَتانِ، فأُبْدِلَتِ الثانيةُ ألِفاً، وتَصغيرُهُ، أُوَيْلٌ وأُهَيْلٌ.
ـ والآلَةُ: الحالَةُ، والشِّدَّةُ، وسَريرُ المَيِّتِ، وما اعْتَمَلْتَ به من أداةٍ يكونُ واحداً وجَمْعاً، أَو هي جمعٌ بِلا واحدٍ أو واحدٌ،
ـ ج: آلاتٌ.
ـ وأوْلٌ: ع بأرضِ غَطَفانَ، ووادٍ بين مكةَ واليمامةِ.
ـ وأوالٌ، كسحابٍ: جَزيرةٌ كبيرةٌ بالبَحْرَيْنِ، عندَها مَغاصُ اللُّؤْلُؤِ، وصَنَمٌ لبَكْرٍ وتَغْلِبَ. والأوَّلُ: لِضِدِّ الآخِرِ في: وأل.
ـ والإِيالاتُ، بالكسر: الأَوْدِيَةُ.
ـ وأوِلَ، كفرِحَ: سَبَقَ.
ـ وأوْلِيلُ: مَلاَّحَةٌ بالمَغْرِبِ.


221-أَهْلُ

أهل

ـ أَهْلُ الرجُلِ: عَشيرَتُه، وذَوُو قُرْباهُ،
ـ ج: أَهْلونَ وأَهالٍ وآهالٌ وأَهْلاتٌ، ويُحَرَّكُ.
ـ وأَهَلَ يأْهُلُ ويَأْهِلُ أُهولاً،
ـ وتأهَّلَ واتَّهَلَ: اتَّخَذَ أَهْلاً.
ـ وأَهْلُ الأمرِ: وُلاتُه،
ـ وـ للبيتِ: سُكَّانُه،
ـ وـ للمَذْهَبِ: من يَدينُ به،
ـ وـ للرجُل: زَوْجَتُه،
ـ كأَهْلَتِه،
ـ وـ للنبيِّ، صلى الله عليه وسلم: أزْوَاجُه وبناتُه وصِهْرُه عليٌّ، رضي الله تعالى عنه، أَو نِساؤُه، والرِّجالُ الذين هُمْ آلُه،
ـ وـ لكلِّ نَبيٍّ: أُمَّتُه.
ـ ومكانٌ آهِلٌ: له أَهْلٌ.
ـ ومأْهُولٌ: فيه أهْلُهُ، وقد أُهِلَ، كعُنِيَ.
ـ وكلُّ ما ألِفَ من الدوابِّ المَنازِلَ: فأهْلِيٌّ وأَهِلٌ، ككتِفٍ.
ـ ومَرْحَباً وأَهْلاً، أَي: صادَفْتَ أَهْلاً لا غُرَباءَ.
ـ وأَهَّلَ به تأهِيلاً: قال له ذلك. وكفرِحَ: أنِسَ.
ـ وهو أَهْلٌ لكذا: مُسْتَوْجِبٌ، للواحِدِ والجميعِ.
ـ وأَهَّلَهُ لذلك تأْهِيلاً،
ـ وآهَلَهُ: رآه له أهْلاً.
ـ واسْتَأْهَلَهُ: اسْتَوْجَبَهُ، لُغَةٌ جَيِّدَةٌ، وإنْكارُ الجوهريِّ باطِلٌ،
ـ وـ فلانٌ: أَخَذَ الإِهالَة: للشَّحْمِ، أَو ما أُذِيبَ منه أَو الزَّيْتِ وكلِّ ما ائْتُدِمَ به. و "سَرْعانَ ذا إهالَةً " ، في: العَيْنِ.
ـ وآلُ اللهِ ورسولِه: أولياؤُه، وأصْلُهُ: أهْلٌ، وتَقدَّمَ في أوَلَ.
ـ وككِتابةٍ: ع.
ـ وإنهم لأَهْلُ أهِلَةٍ، كفرِحَةٍ، أَي: مالٍ.
ـ وكزُبَيْرٍ: ع.


222-إِيلُ

إيل

ـ إِيلُ، بالكسر: اسمُ الله تعالى، وجَبَلٌ. وإِيلِياءُ، بالكسر، ويُقْصَرُ ويُشَدَّدُ فيهما، وإِلْيَاءُ بياءٍ واحدةٍ، ويُقْصَرُ: مدينةُ القُدْسِ.
ـ وأيْلَةُ: جَبَلٌ بين مكةَ والمدينةِ قُرْبَ يَنْبُعَ،
ـ ود بين يَنْبُعَ ومِصْرَ،
ـ وعَقَبَتُها م، منه: عَقيِل بنُ خالِدٍ وأقارِبُه، ويونُسُ بنُ يزيدَ وأقارِبهُ، وجَماعةٌ.
ـ وإِيلَةُ، بالكسر: ة بباخَرْزَ، ومَوْضِعانِ آخرانِ.
ـ وأيْلولُ: شَهْرٌ بالرُّومِيَّةِ.
ـ وأيَّلُ، كبَقَّمٍ: د.


223-أُبامٌ

أبام

ـ أُبامٌ، كغُرابٍ،
ـ وأُبَيِّمٌ، كغُرَيِّبٍ،
ـ ويقالُ أُبَيْمَةُ، كجُهَيْنَة: شِعْبانِ بِنَخْلَةِ اليمامَةِ بينهما جَبَلٌ. وكأُسامَةَ: ابنُ غَطَفَانَ في جُذامَ، وابْنُ سَلَمَةَ، وابنُ رَبيعَةَ في السَّكُونِ، وابنُ وَهْبِ اللهِ في خَثْعَمَ، وابنُ جُشَمَ في قُضاعَةَ، وما سِواهُمْ فأُسامَةُ بالسينِ.


224-الأَتْمُ

الأتم

ـ الأَتْمُ: أن تَنْفَتِقَ خُرْزَتانِ فَتَصيرانِ واحِدةً، والقَطْعُ، والإِقامَةُ بالمكانِ، وبالتحريكِ: الإِبْطاءُ، وبالضم وبضَمَّتَينِ: زَيْتونُ البَرِّ، لُغَةٌ في العُتْمِ. وكصبورٍ: الصَّغيرَةُ الفَرْجِ، والمُفاضَةُ، ضِدٌّ.
ـ وقد آتَمَها إيتاماً وأَتَّمها تَأْتيماً.
ـ والمَأْتَمُ، كمَقْعَدٍ: كُلُّ مُجْتَمعٍ في حُزْنٍ أو فَرَحٍ، أو خاصٌّ بالنساءِ، أو بالشَّوابِّ.
ـ والإِبِلُ الأتماتُ: المُعْيِيَةُ والمُبْطِئَةُ.


225-الإِثْمُ

الإثم

ـ الإِثْمُ، بالكسر: الذَّنْبُ، والخَمْرُ، والقِمَارُ، وأنْ يَعْمَلَ ما لا يَحِلُّ،
ـ أَثِمَ، كَعَلِمَ،
ـ إثماً ومَأْثَماً، فهو آثِمٌ وأَثِيمٌ وأثَّامٌ وأثومٌ.
ـ وأثَمَهُ الله تعالى في كذا، كَمنعَهُ ونَصَرَه: عَدَّهُ عليه إثْماً،
ـ فهو مأثومٌ.
ـ وآثَمَهُ: أوْقَعَهُ فيه.
ـ وأَثَّمَهُ تَأْثِيماً: قال له: أثِمْتَ.
ـ وتأَثَّمَ: تَابَ منه، وتَحَرَّجَ، وكسَحابٍ: وادٍ في جَهَنَّمَ، والعُقوبَةُ، ويُكْسَرُ،
ـ كالمأْثَمِ.
ـ والأَثِيمُ: الكذَّابُ،
ـ كالأَثُومِ، وكَثْرَةُ رُكُوبِ الإِثم،
ـ كالأثيمَةِ، وأبو جَهْلٍ.
ـ والتأثيمُ: الإِثْمُ.
ـ والمُؤاثِمُ: الذي يَكْذِبُ في السَّيْرِ.
ـ ونوقٌ آثِماتٌ: مُبْطِئاتٌ مُعْيِياتٌ.


226-أجَمَ

أجم

ـ أجَمَ الطَّعامَ وغَيْرَهُ يأجِمُهُ: كَرِهَهُ ومَلَّهُ،
ـ وـ الماءُ: تَغَيَّرَ،
ـ وـ فلاناً: حَمَلَهُ على ما يَكْرَهُه.
ـ وتَأَجَّمَ عليه: غَضِبَ،
ـ وـ النارُ: ذَكَتْ.
ـ وأَجيمُها: أجيجُها،
ـ وـ النهارُ: اشتَدَّ حَرُّهُ،
ـ وـ الأَسَد: دَخَلَ في أجَمَته.
ـ والأجْمُ، بالفتحِ: كُلُّ بَيْتٍ مُرَبَّعٍ مُسَطَّحٍ، وبضمتينِ: الحِصْنُ
ـ ج: آجامٌ، وحِصْنٌ بالمَدينة،
ـ وبالتحريكِ: ع بالشامِ قُرْبَ الفَرادِيسِ.
ـ والأَجَمَةُ، محرَّكَةً: الشَّجَرُ الكثيرُ المُلْتَفُّ
ـ ج: أُجْمٌ، بالضم وبضمتين وبالتحريك،
ـ وآجامٌ وإِجامٌ وأجَمات.
ـ والآجام: الضَّفَادِعُ. وكصَبورٍ: من يُؤْجِمُ الناسَ، أي يُكَرّهُ إليها أنفُسَها.


227-الأدْمَةُ

الأدمة

ـ الأدْمَةُ، بالضم: القَرابَةُ، والوَسِيلَةُ، ويُحَرَّكُ، والخُلْطَة، والمُوافَقَةُ.
ـ وأدَمَ بينهم يأدِمُ: لأَمَ،
ـ كآدَمَ،
ـ وـ الخُبْزَ: خَلَطَهُ بالأدْمِ،
ـ كآدَمَ،
ـ وـ القَوْمَ: أدَمَ لهم خُبْزَهُم.
ـ وهو أَدْمُ أهْلِهِ وأَدْمَتُهُم، ويُحَرَّكُ،
ـ وإدامُهُم، بالكسر: أُسْوَتُهُم الذي به يُعْرَفونَ.
ـ وقد آدَمَهُم، كنَصَرَ: صارَ كذلك. وككتابٍ: كُلُّ مُوافِقٍ، وامرأةٌ، وبِئرٌ على مَرْحَلةٍ من مَكَّةَ،
ـ وما يُؤْتَدَمُ به
ـ ج: آدِمَةٌ وآدامٌ.
ـ وكسحابٍ: ع.
ـ والأَدِيمُ: الطَّعامُ المَأْدومُ،
ـ وع بِبِلادِ هُذَيْلٍ، وفَرَسُ الأَبْرَشِ الكَلْبِيِّ، أو الجِلْدُ، أو أحْمَرُهُ، أو مَدْبوغُهُ
ـ ج: آدِمَةٌ وأُدُمٌ وآدامٌ.
ـ والأَدَمُ: اسمٌ للجَمْعِ.
ـ وكزُبَيْرٍ: ع يُجاوِرُ تَثْلِيثَ. وكَجُهَيْنَةَ: جَبلٌ.
ـ والأَدَمَةُ، محرَّكةً: باطِنُ الجِلْدَةِ التي تَلي اللَّحْمَ، أو ظاهِرُها الذي عليه الشَّعَرُ، وما ظهرَ من جِلدةِ الرأسِ، وباطنُ الأرضِ.
ـ وآدَمَ الأَدِيمَ: أظْهَرَ أدَمَتَهُ.
ـ ورجلٌ مُؤْدَمٌ مُبْشَرٌ، كمُكْرَمٍ: حاذقٌ مُجَرَّبٌ، جَمَعَ لينَ الأَدَمَةِ وخُشَونَةَ البَشَرَةِ، وهي: بهاءٍ.
ـ وأديمُ النَّهارِ: عامَّتُهُ، أو بَياضُهُ،
ـ وـ من الضُّحَى: أوَّلُه،
ـ وـ من السماءِ والأَرضِ: ما ظهَرَ.
ـ والأُدْمةُ، بالضم، في الإِبِلِ: لَوْنٌ مُشْرَبٌ سَواداً أو بياضاً، أو هو البياضُ الواضِحُ،
ـ أو ـ في الظِّباءِ: لَوْنٌ مُشْرَبٌ بياضاً، وفينا السُّمْرَةُ،
ـ أدُِمَ كعَلِمَ وكرُمَ فهو آدَمُ
ـ ج: أُدْمٌ وأُدْمانٌ، بضمِّهما،
ـ وهي: أدْماءُ، وشذَّ أَدْمانَةٌ
ـ ج: أُدْمٌ، بالضم.
ـ وآدَمُ: أبو البَشَرِ، صلواتُ الله عليه وسلامُهُ.
ـ وشَذَّ أدَمُ، محرَّكةً،
ـ ج: أوادِمُ، وأبو بكرٍ أحمدُ بنُ آدَمَ الأَدَمِيُّ: مُحَدِّثٌ.
ـ والأَدَمانُ، محرَّكةً: شجرٌ، وعَفَنٌ، وسَوادٌ في قَلْبِ النَّخْلَةِ.
ـ وأُدَمَى وباللام، كأُرَبَى: ع.
ـ والإِيدامةُ، بالكسر: الأرضُ الصُّلْبَةُ بِلا حِجارَةٍ
ـ ج: أيادِيمُ، ووَهِمَ الجَوْهرِيُّ في قوله: لا واحِدَ لها.
ـ وائْتَدَمَ العودُ: جَرَى فيه الماءُ.
ـ والأَدَمُ، مُحرَّكةً: القَبْرُ، والتَّمْرُ البَرنِيُّ،
ـ وع قُرْبَ ذي قارٍ،
ـ وع قُرْبَ العَمْقِ،
ـ وة بِصَنْعاءَ، وناحِيةٌ قُرْبَ هَجَرَ، وناحِيَة من عُمانَ،
ـ وأُدَيِّمٌ، كغُلَيِّمٍ: أرضٌ بين السَّراةِ وتِهامةَ واليَمَنِ،
ـ وع عندَ وادي القُرَى.
ـ وأُدْمامُ، بالضم: د.
ـ وأطْعَمْتُكَ مَأْدومي: أتَيْتُكَ بعُذْري.


228-أُذَيْمٌ

أذيم

ـ أُذَيْمٌ، الثَّعْلَبِيُّ، كزُبَيْرٍ: صحابِيُّ.


229-أرَمَ

أرم

ـ أرَمَ ما على المائدةِ: أكَلَهُ فَلَمْ يَدَعْ شيئاً،
ـ وـ فلاناً: لَيَّنَهُ،
ـ وـ السَّنَةُ القَوْمَ: قَطَعَتْهُم، فهي أرِمةٌ،
ـ وـ الشيءَ: شَدَّهُ،
ـ وـ عليه: عَضَّ،
ـ وـ الحَبْلَ: فَتَلَه شديداً. وكرُكَّعٍ: الأَضْراسُ، وأطْرافُ الأَصابعِ، والحِجارَةُ، والحَصَى.
ـ وأرضٌ مَأرومةٌ وأرْماءُ: لم يُتْرَكْ فيها أصلٌ ولا فَرْعٌ.
ـ والآرام: الأَعْلامُ، أَو خاصٌّ بعادٍ، الواحدُ: إِرَمٌ، كعِنَبٍ، وكتِفٍ، وإِرَمِيٌّ، كعِنَبِيٍّ ويُحَرَّكُ، وأيْرَمِيٌّ ويَرَمِيٌّ، محرَّكةً.
ـ والأرُومُ: الأَعْلامُ، وقُبور عادٍ،
ـ وـ من الرأسِ: حُروفُه. وكعِنَبٍ وسَحابٍ: والدُ عادٍ الأولى أَو الأَخِيرةِ، أَو اسْمُ بَلْدَتِهِم، أَو أُمِّهِم، أَو قَبِيلَتِهم.
ـ وإِرَمُ ذاتُ العماد دمَشْقُ، أَو الإِسْكَنْدَرِيَّةُ،
ـ أو ع بفارِسَ.
ـ وإرَمُ الكَلْبَةِ،
ـ أو إِرَمِيُّ الكَلْبَةِ: ع بين البَصْرَة ومكةَ. وكسَحابٍ: جَبَلٌ وماءٌ بديارِ جُذامَ بأطْرافِ الشامِ ومُلْتَقَى قَبائِل الرأسِ.
ـ والأَرومةُ، وتُضَمُّ: الأصلُ
ـ ج: أرومٌ.
ـ ورأسٌ مُؤَرَّمٌ، كمُعَظَّمٍ: ضَخْمُ القَبائلِ.
ـ وبَيْضَةٌ مُؤَرَّمَةٌ: واسِعةُ الأَعْلى.
ـ وما به أرَمٌ، محرَّكةً،
ـ وأريمٌ، كأَميرٍ،
ـ وإِرَمِيٌّ، كعِنَبِيٍّ ويُحَرَّكُ،
ـ وأيْرَمِيٌّ، ويُكْسَرُ أوَّلُه: أَحدٌ، ولا عَلَمٌ.
ـ وجارِيةٌ مَأْرومةٌ: حَسَنَةُ الأَرْمِ، أَي: مَجْدولةُ الخَلْقِ.
ـ وأرَما واللهِ وأرَمَ والله بمعنى: أَما واللهِ وأَمَ والله.
ـ وأُرْمُ، بالضم: ع بِطَبَرِسْتانَ.
ـ وأُرْمِيَةُ، بالضم: د بأَذْرَبيجانَ. وكصَبورٍ: جَبَلٌ لِبَنِي سُلَيمٍ.
ـ وكأَحْمَدَ: ع.
ـ وبِئْرُ إِرْمَى، كحِسْمَى: قُرْبَ المدينةِ.
ـ والأوْرَمُ: في و ر م.
ـ وآرِمُ، كصاحبٍ: د بمازَنْدَرانَ، منه: خُسْرُو بنُ حَمْزَةَ المُؤَدِّبُ،
ـ وة قُرْبَ دِهِسْتانَ.
ـ وآرامٌ: جَبَلٌ بين الحَرَمَينِ.
ـ وذاتُ آرامٍ: جَبَلٌ بديارِ الضِّباب.
ـ وذو آرامٍ: حَزنٌ به آرامٌ، جَمَعَتْها عادٌ.


230-أزَمَ

أزم

ـ أزَمَ يَأْزِمُ أَزْمَاً وأُزوماً، فهو آزِمٌ وأَزُومٌ: عَضَّ بالفَمِ كُلِّه شديداً،
ـ وـ الفَرَسُ على فَأْسِ اللجامِ: قَبَضَ.
ـ وـ العامُ: اشْتَدَّ قَحْطُه،
ـ وـ القومَ: اسْتَأْصَلَهُمْ،
ـ وـ بصاحِبِه،
ـ وـ بالمَكانِ: لَزِم،
ـ وـ الحَبْلَ وغيرَه: أَحْكَمَ فَتْلَه،
ـ وـ عليه: واظبَ،
ـ وـ بِضَيْعتِه: حافَظَ،
ـ وـ البابَ: أَغْلَقَه،
ـ وـ الشيءُ: انْقَبَضَ وانْضَمَّ،
ـ كأَزِمَ، كفَرِحَ،
ـ والأزْمُ: القَطْعُ بالنابِ وبالسِّكِّينِ، والإِمْساكُ، وتَرْكُ الأَكْلِ، وأن لا تُدْخِلَ طَعاماً على طَعامٍ، والصَّمْتُ.
ـ وسَنَةٌ أَزْمَةٌ، بالفتح وكفرِحَةٍ ومَلولةٍ: شديدةٌ.
ـ ومآزِمُ الأرض والفَرْجِ والعَيْشِ: مَضايِقُها. الواحِدُ: كمَنْزِلٍ.
ـ والمَأْزِمُ، ويقالُ:
ـ المَأْزِمانِ: مَضِيقٌ بين جَمْعٍ وعَرَفَةَ، وآخَرُ بين مكَّةَ ومِنًى.
ـ والأَزْمةُ: الأَكْلَةُ الواحِدةُ، والشِّدَّةُ، ويُحَرَّكُ،
ـ كالآزِمَةِ
ـ ج: أَزْمٌ، بالفتحِ وكعِنَبٍ.
ـ والآزِمَةُ: النابُ
ـ ج: أَوازِمُ،
ـ كالآزِمِ
ـ ج: كرُكَّعٍ،
ـ وكالأَزُومِ
ـ ج: كعُنُقٍ.
ـ وأزِيمٌ، كأَميرٍ: جبلٌ بالبادِيَةِ. وكقَطامِ: السَّنَةُ المُجْدِبَةُ. وكصَبورٍ وغُرابٍ: المُلازِمُ للشيء.
ـ والمُتَأَزِّمُ: من أَصابَتْهُ أَزْمَةٌ.
ـ وأَزَمُ، محرَّكةً: ناحِيةٌ بِسيرافَ، منها: بَحْرُ بنُ يَحْيَى بنِ بَحْرٍ،
ـ وع بين الأَهْوازِ ورامَهُرْمُزَ، منه: محمدُ بنُ عليٍّ النَّحْوِيُّ المَعْروفُ بِمَبْرمَانَ.
ـ وأَزِمَ بي عليه، كفرِحَ: ألَمَّ.


231-أسامةُ

أسامة

ـ أسامةُ، بالضم مَعْرِفةً: عَلَمٌ للْأَسَدِ،
ـ والأُسامةُ: لُغَةٌ فيه.
ـ وأُسامةُ بنُ زيْدٍ: مَوْلَى رسولِ الله صلى الله عليه وسلم وحِبُّه، وابنُ شريكٍ الثَّعْلَبِيُّ، وابنُ عُمَيْرٍ الهُذَلِيُّ، وابنُ مالِكٍ الدارِمِيُّ، وابنُ أَخْدَرِيٍّ الشَّقَرِيُّ: صحابيُّون.
ـ وسامة: لغةٌ فيه. والاسْمُ: في س م و.


232-أشِمَ

أشم

ـ أشِمَ بي على فُلانٍ، كفرِحَ: ألَمَّ، لغةٌ في أزِم.
ـ وأُشْمومُ، بالضم: قَرْيَتانِ بمصْرَ.


233-الإِصْطَكْمةُ

الإصطكمة

ـ الإِصْطَكْمةُ، بكسرِ الهمزَةِ وفتح الطاءٍ: خُبْزَةُ المَلَّةِ.


234-الأَضَمُ

الأضم

ـ الأَضَمُ، محرَّكةً: الحِقْدُ والحَسَدُ، والغضَبُ
ـ ج: أضَماتٌ.
ـ وأضِمَ عليه، كفرِحَ: غضِبَ،
ـ وـ به: عَلِقَ يُؤْذيهِ،
ـ وـ الفَحْلُ بالشُّوَّلِ: عَلِقَ بها يَطْرُدُها ويَعَضُّها.
ـ وإضَمٌ، كعِنَبٍ: جبلٌ، والوادي الذي فيه المَدينةُ النَّبوِيَّةُ ـ صلى الله وسلم على ساكِنِها ـ عندَ المَدينةِ يُسَمَّى القَناةَ، ومن أعْلَى منها عندَ السُّدِّ الشَّظاةَ، ثم ما كان أَسْفَلَ ذلك يُسَمَّى إضَماً.
ـ وذو إضَمٍ: ماءٌ بين مكةَ واليَمامةِ.


235-الأُطْمُ

الأطم

ـ الأُطْمُ، (بضَمَّةٍ و) ضمتينِ: القَصْرُ، وكلُّ حِصْنٍ مبنِيٍّ بحجارَةٍ، وكلُّ بَيْتٍ مُرَبَّعٍ مُسَطَّحٍ
ـ ج: آطامٌ وأُطومٌ، وآطامٌ مُؤَطَّمةٌ، كأَجْنادٍ مُجَنَّدَةٍ.
ـ وأطِمَ، كفَرِحَ: غضِبَ، وانْضَمَّ.
ـ والأَطيمةُ: مَوْقِدَةُ النارِ. وكصَبورٍ: سُلَحْفاةٌ بَحْرِيَّةٌ غليظَةُ الجِلْدِ، وسمكةٌ كذلك، والقَوْسُ اللازِقُ وتَرُها بكَبِدِها، والقُنْفُذُ، والبقرةُ، والصَّدَفُ. وكغُرابٍ وكتابٍ: حُصْرَةُ البَوْلِ والبَعَرِ من داءٍ.
ـ أَطِمَ الرجُلُ والبعيرُ، كفرِحَ وعُنِيَ،
ـ أَطْماً، بالفتح،
ـ وأُطِمَ عليه وائْتُطِمَ، مَبْنِيَّيْنِ للمفعولِ،
ـ وتَأَطَّمَ: تَأَجَّمَ وغَضِبَ،
ـ وـ السَّيْلُ: ارْتَفَعَتْ أمْواجُه فَتَكَسَّرَ بعضُها على بعضٍ،
ـ وـ الليلُ: اشْتَدَّتْ ظُلْمَتُه،
ـ وـ السِّنَّوْرُ: خَرَّ في نَوْمِهِ،
ـ وـ فلانٌ: سَكَتَ على ما في نَفْسِه.
ـ وأَطَمَ بِيَدِه يَأْطِمُ: عضَّ،
ـ وـ بسَلْحِه: رَمَى،
ـ وـ البِئْرَ: ضَيَّقَ فاها،
ـ وـ على البَيْتِ: أَرخَى ستورَهُ.
ـ وآطَمَ بابهُ: أغلَقَهُ.
ـ وتَأطيمُ الهودَجِ: سَتْرُه بثيابٍ.
ـ وآطامُ: ة باليَمامةِ.
ـ وأُطُمُ الأَضْبَطِ بنِ قُرَيْعٍ: حِصْنٌ باليَمَن.


236-الأكَمَةُ

الأكمة

ـ الأكَمَةُ، محرَّكةً: التَّلُّ من القُفِّ من حجارَةٍ واحدةٍ، أَو هي دونَ الجبالِ، أَو المَوْضِعُ يكونُ أَشَدَّ ارْتِفاعاً مما حَوْلَه، وهو غليظٌ لا يَبْلُغُ أَن يكونَ حَجَراً
ـ ج: أكَمٌ، محرَّكةً وبضمتين وكأَجْبُل وجِبالٍ وأَجْبالٍ وهَضْبةٌ من هِضابِ أجَأَ،
ـ وع قُرْبَ الحاجِرِ، يقالُ له: أَكَمَةُ العِشْرِقِ.
ـ واسْتَأْكَمَ المَوْضِعُ: صار أَكَماً.
ـ والمَأْكَمُ والمَأْكَمَةُ، وتُكْسَرُ كافُهُما: وَصَلَتا بين العَجُزِ والمَتْنَيْنِ، جَمْعُه: مآكِمُ.
ـ والمُؤاكَمَةُ والمُؤَكِّمَةُ، كمُحدِّثَةٍ: العظيمةُ المَأْكَمَتَيْنِ.
ـ وأُكِمَتِ الأرضُ، كعُنِيَ: أُكِلَ جميعُ ما فيها. وكغُرابٍ: جَبلٌ.
ـ والتأكيمُ: غِلَظُ الكَفَلِ.
ـ واسْتَأْكَمَ مَجْلِسَه: اسْتَوْطَأهُ.
ـ والمَأْكومُ: الكَمِدُ غَمّاً.


237-الألَمُ

الألم

ـ الألَمُ، محرَّكةً: الوَجَعُ،
ـ كالأيْلَمَةِ
ـ ج: آلامٌ.
ـ ألِمَ، كفرِحَ، فهو أَلِمٌ، وتَألَّمَ وآلَمْتُه.
ـ والأَليمُ: المُؤْلِمُ،
ـ وـ من العَذابِ: الذي يَبْلُغُ إيجاعُه غايةَ البُلوغ.
ـ والأَلُومَةُ: اللُّؤْمُ والخِسَّةُ،
ـ وبلا لام: ع.
ـ والأيْلَمَةُ: الحَركةُ، والصوتُ.


238-أَمَّهُ

أمه

ـ أَمَّهُ: قَصَدَه،
ـ كائْتَمَّهُ وأَمَّمَهُ وتَأمَّمَهُ ويَمَّمَه وتَيَمَّمَه.
ـ والتَّيَمُّمُ: التَّوَضُّؤُ بالتُّرابِ، إبْدالٌ، أَصْلُه التَّأمُّمُ.
ـ والمِئَمُّ، بكسر الميمِ: الدليلُ الهادي، والجَملُ يَقْدُمُ الجِمالَ، وهي: بهاءٍ.
ـ والإِمَّةُ، بالكسر: الحالةُ، والشِّرْعةُ، والدينُ، ويُضَمُّ، والنِّعْمةُ، والهَيْئَةُ، والشانُ، وغَضارةُ العَيْش، والسُّنَّةُ، ويُضَمُّ، والطريقةُ، والإِمامةُ، والائتمامُ بالإِمامِ، وبالضم: الرَّجُلُ الجامِع للخيرِ،
ـ والإِمامُ، وجماعةٌ أُرْسِلَ إليهم رسولٌ، والجيلُ من كُلِّ حَيٍّ، والجِنْسُ،
ـ كالأُمِّ فيهما، ومَن هو على الحَقِّ مُخَالِفٌ لسائر الأَدْيانِ، والحينُ، والقامةُ، والوجهُ، والنَّشاطُ، والطاعةُ، والعالِمُ،
ـ وـ من الوَجْهِ والطريقِ: مُعْظَمُه،
ـ وـ من الرجُل: قَوْمُه،
ـ وـ للهِ تعالى: خَلْقُهُ.
ـ والأمُّ، وقد تكسَرُ: الوالِدَةُ، وامرأةُ الرجُلِ المُسِنَّةُ، والمَسْكَنُ، وخادِمُ القَوْمِ.
ـ ويقال للأَمِّ: الأُمَّةُ والأُمَّهَةُ.
ـ ج: أُمَّاتٌ وأُمَّهاتٌ، أو هذه لمَنْ يَعْقلُ،
ـ وأُمَّاتٌ لمَنْ لا يَعْقل.
ـ وأُمُّ كُلِّ شيءٍ: أصْلُهُ وعِمادُهُ.
ـ وـ للقَوْمِ: رئيسُهُم،
ـ وـ من القرآنِ: الفاتِحَةُ، أو كُلُّ آيةٍ مُحْكَمَةٍ من آياتِ الشَّرائِعِ والأَحْكامِ والفَرائِضِ،
ـ وـ للنُّجومِ: المَجَرَّةُ،
ـ وـ للرأسِ: الدِّماغُ، أو الجِلْدَةُ الرَّقيقةُ التي عليها،
ـ وـ للرُّمْحِ: اللِّواءُ،
ـ وـ للتَّنائِفِ: الفازَةُ،
ـ وـ للبَيْضِ: النَّعامَةُ، وكُلُّ شيءٍ انضَمَّتْ إليه أشْياءُ.
ـ وأُمُّ القُرَى: مكَّةُ، لأنَّها تَوَسَّطتِ الأرضَ، فيما زَعَموا، أو لأَنَّها قِبْلَةُ الناسِ يَؤُمُّونَها، أو لأَنَّها أعْظَمُ القُرَى شَأناً.
ـ وأُمُّ الكتاب: أصلهُ، أو اللَّوْحُ المحفوظ، أو الفاتِحَةُ، أو القرآنُ جميعُهُ. ووَيْلُمِّه: في و ي ل.
ـ ولا أُمَّ لَكَ: رُبَّما وُضِعَ مَوْضِعَ المَدْحِ.
ـ وأمَّتْ أُمومَةً: صارتْ أُمّاً.
ـ وتأمَّمها واسْتَأمَّها: اتَّخَذَها أُمّاً.
ـ وما كُنْتِ أُمّاً فأَمِمْتِ، بالكسر، أُمومَةً.
ـ وأمَّهُ أمّاً،
ـ فهو أمِيمٌ ومآمومٌ: أصابَ أُمَّ رأسِه.
ـ وشَجَّةٌ آمَّةٌ ومأمومةٌ: بَلَغَتْ أُمَّ الرأسِ.
ـ والأَمَيْمَةُ، كجهينةَ: الحجارةُ تُشْدَخُ بها الرُّؤُوسُ، وتَصغيرُ الأُمِّ، ومِطْرَقَةُ الحَدَّادِ، واثنَتَا عَشَرَةَ صَحابِيَّةً.
ـ وأبو أُمَيْمَةَ الجُشَمِيُّ أو الجَعْدِيُّ: صحابيُّ.
ـ والمأمومُ: جَمَلٌ ذَهَبَ من ظَهْرِهِ وبَرُه من ضَرْبٍ أو دَبَرٍ، ورجُلٌ من طَيِّئٍ.
ـ والأُمِّيُّ والأُمَّانُ: مَن لا يَكْتُبُ، أو مَن على خِلْقَةِ الأُمَّةِ لم يَتَعَلَّمِ الكِتابَ، وهو باقٍ على جِبِلَّتِه، والغَبِيُّ الجِلْفُ الجافي القليلُ الكلامِ.
ـ والأَمامُ: نَقِيضُ الوَراءِ، كقُدَّامَ، يكونُ اسْماً وظَرْفاً، وقد يُذَكَّرُ.
ـ وأمامَك: كَلمَةُ تَحْذِيرٍ. وكثُمامَةٍ: ثَلاثُ مِئَةٍ من الإِبِلِ، وبنتُ قُشَيرٍ، وبنتُ الحَارِثِ، وبنتُ العاص، وبنتُ قُرَيْبَةَ: صحابيَّات.
ـ وأبو أُمامَةَ الأَنْصارِيُّ، وابنُ سَهْلِ بنِ حُنَيْفٍ، وابنُ سَعْدٍ، وابنُ ثَعْلَبَةَ، وابنُ عَجْلانَ: صحابيُّونَ. وإلى ثانِيهمْ نُسِبَ عبدُ الرحمنِ الأُمامِيُّ، لأَنه من وَلَدِهِ.
ـ وأمَّا تُبْدَلُ مِيمُها الأُولى ياءً باسْتِثْقالها للتَّضْعيف، كقولِ عُمَرَ بنِ أبي رَبيعَةَ:
ـ رأتْ رَجلاً أيْما إذا الشَّمْسُ عارَضَتْ **** فَيَضْحَى وأيْما بالعَشِيِّ فَيَخْصَرُ
وهي حَرْفٌ للشَّرْطِ: {فأما الذين آمنوا فَيَعْلَمُون أنه الحَقُّ من ربِّهِمْ} وللتَّفصيلِ، وهو غالِبُ أحوالها، ومنه:
ـ {أمَّا السفينَةُ فكانَتْ لمَساكينَ} ،
ـ {وأما الغُلامُ} ،
ـ {وأمَّا الجِدارُ} الآياتِ، وللتأكيد، كقولِك: أمَّا زيدٌ فَذاهِبٌ، إذا أرَدْتَ أنه ذاهِبٌ لا مَحالَةَ وأنه منه عَزِيمَةٌ.
ـ وإِمَّا، بالكسر: في الجزاءِ، مُرَكَّبَةٌ من إن وما، وقد تُفْتَحُ، وقد تُبْدَلُ ميمُها الأُولى ياءً كقولِه:
ـ يالَيْتَمَا أُمُّنا شالَتْ نَعامَتُها **** إِيْما إلى جَنَّةٍ إِيْما إلى نارِ
وقد تُحْذَفُ ما، كقولِهِ:
سَقَتْهُ الرواعِدُ من صَيِّفٍ **** وإِنْ من خَرِيفٍ فَلَنْ يَعْدَما
ـ أي: إمَّا من صَيِّفٍ وإما من خَريفٍ. وتَرِدُ لمَعَانٍ: للشَّكِّ،
ـ كجاءَني إِمَّا زيدٌ وإِمَّا عَمْرٌو، إذا لم يُعْلَمِ الجائي منهما، والإِبْهَامِ:
ـ كـ {إِمَّا يُعَذِّبُهُم وإِمَّا يَتوبُ عليهم} ، والتَّخييرِ: {إِمَّا أن تُعَذِّبَ وإِمَّا أن تَتَّخِذَ فيهم حُسْناً} ، والإِباحَةِ:
ـ "تَعَلَّمْ، إِمَّا فِقْهاً وإِمَّا نَحْواً " ، ونازَعَ في هذا جَماعَةٌ،
ـ وللتَّفْصيلِ: كـ {إِمَّا شاكِراً وإِمَّا كَفُوراً} .
ـ والأَمَمُ، محرَّكةً: القُرْبُ، واليَسِيرُ، والبَيِّنُ من الأَمْرِ،
ـ كالمُؤَامِّ، والقَصْدُ، والوَسَطُ.
ـ والمُؤامُّ: المُوافِقُ.
ـ وأمَّهُمْ وـ بهم: تَقَدَّمَهُمْ، وهي: الإِمامةُ.
ـ والإِمامُ: ما ائْتُمَّ به من رئيسٍ أو غيرِهِ
ـ ج: إمامٌ، بِلَفْظ الواحِدِ وليسَ على حَدِّ عَدْلٍ لأَنَّهُم قالوا: إمامانِ، بَلْ جَمْعٌ مُكَسَّرٌ،
ـ وأيِمَّةٌ، وأئِمَّةٌ: شاذٌّ،
ـ و= : الخَيْطُ يمَدُّ على البِناء فَيُبْنَى، والطَّريقُ، وقَيِّمُ الأَمرِ المُصْلِحُ له، والقرآنُ، والنَّبيُّ، صلى الله عليه وسلم، والخليفَةُ، وقائِدُ الجُنْدِ، وما يَتَعَلَّمُهُ الغلام كُلَّ يومٍ، وما امْتُثِلَ عليه المِثالُ، والدَّليلَ، والحادي، وتِلْقاءُ القِبْلَةِ، والوَتَرُ، وخَشَبَةٌ يُسَوَّى عليها البناء.
ـ وجَمْعُ آمٍّ، كصاحِبٍ وصِحَاب.
ـ ومُحمدُ بنُ عبدِ الجَبَّارِ ومحمدُ بنُ إِسماعِيلَ البِسْطامِيُّ الإِماميَّانِ: محدِّثَانِ.
ـ وهذا أيَمُّ منه وأوَمُّ: أحْسَنُ إمامَةً. وائْتَمَّ بالشيء وائْتَمَى به، على البَدَلِ.
ـ وهُما أُمَّاكَ، أي: أبواكَ، أو أُمُّكَ وخالَتُكَ. وكأَميرٍ: الحَسَنُ القامَةِ.


239-أمْ

أم

ـ أمْ: حَرْفُ عَطْفٍ، ومَعْنَاهُ الاسْتِفْهَامُ، وقد تكونُ بمعنى بل، وبِمَعْنَى ألِفِ الاسْتِفْهَامِ، وقد تَدْخُلُ على هَلْ، وقد تكونُ زائِدَةً.


240-الأَنامُ

الأنام

ـ الأَنامُ، كسحابٍ وساباطٍ وأميرٍ: الخَلْقُ، أَو الجِنُّ والإِنْسُ، أَو جميعُ ما على وجهِ الأرضِ.


241-الأُوامُ

الأوام

ـ الأُوامُ، كغُرابٍ: العَطَشُ، أو حَرُّهُ، والدُّخَانُ، ودُوارُ الرأسِ، والوَتَرُ، وأنْ يَضِجَّ العَطْشانُ.
ـ وقد آمَ يَؤُومُ أوْماً.
ـ والإِيامُ، بالكسر: الدُّخانُ
ـ ج: أُيُمٌ، ككُتُبٍ.
ـ وآمها وـ عليها يَؤومُها أوْماً وإِياماً: دَخَّنَ.
ـ والمُؤَوَّمُ، كمعَظَّمٍ: العظيمُ الرأسِ، أو المُشَوَّهُ.
ـ وآمَهُ: ساسَهُ.
ـ وأوَّمَهُ تَأْويماً: عَطَّشَهُ.
ـ والآمَةُ: الخِصْبُ، والعَيْبُ، وما يَعْلَقُ بسُرَّةِ الصَّبِيِّ حين يولدُ، أو ما لُفَّ فيه من خِرْقَةٍ، أَو ما خرَجَ معه.
ـ وآمٌ: د تُنْسَبُ إِليه الثيابُ،
ـ وة بالجَزِيرةِ.
ـ ولَيالٍ أُوَمٌ، كصُرَدٍ: مُنْكَرَةٌ.


242-الأيِّمُ

الأيم

ـ الأيِّمُ، ككَيِّسٍ: من لا زَوْجَ لها، بِكْراً أو ثَيِّباً، ومَنْ لا امرأةَ له، جَمْعُ الأَوَّلِ: أيايِمُ وأيامَى،
ـ وقد آمتْ تَئيمُ أيْماً وأُيوماً وأيْمةً وإيمَةً.
ـ وأأمْتُها: تَزَوَّجْتُها أيِّماً.
ـ ورجلٌ أيْمانُ عيْمَانُ: فَأَيْمانُ إلى النِّساءِ، وعَيْمانُ إلى اللَّبَنِ.
ـ وامْرَأَةٌ أيْمَى عَيْمَى.
ـ والحَرْبُ مَأْيَمَةٌ للنساء.
ـ وتأَيَّمَ: مَكَثَ زماناً لم يَتَزَوَّجْ.
ـ وأيَّمَهُ اللّهُ تعالى تَأْيِيماً.
ـ ومالَهُ آمٌ وعامٌ، أي هَلَكَت امْرَأَتُهُ وماشيتُهُ حتى يَئِيمَ ويَعِيمَ.
ـ والأَيِّمُ، ككَيِّسٍ: الحُرَّةُ، والقَرابَةُ نحو البِنْتِ والأُخْتِ والخالَةِ، وجَبَلٌ بِحِمَى ضَرِيَّةَ، والحَيَّةُ الأَبْيَضُ اللَّطيفُ، أَو عامٌّ،
ـ كالإِيمِ، بالكسرِ،
ـ ج: أُيومٌ.
ـ والآمَةُ: العَيْبُ والنَّقْصُ، والغَضَاضَةُ.
ـ وبنُو إِيَّامٍ، ككِذَّابٍ: بَطْنٌ.
ـ والمُؤْيِمَةُ، كمُحْسِنَةٍ: المُوسِرَةُ ولا زَوْجَ لَها.
ـ والأُِيامُ، كغُرابِ وكتابٍ: داءٌ في الإِبِلِ، والدُّخانُ. وزُبَيْدُ بنُ الحَارِثِ، والعَلاءُ بنُ عبدِ الكريمِ الإِيامِيَّانِ: مُحَدِّثانِ.
ـ وايمُ الله: في ي م ن.
ـ وآمَ إياماً: دَخَّنَ على النَّحْلِ لِيَشْتَارَ العَسَلَ.


243-أبَنَهُ

أبنه

ـ أبَنَهُ بشيءٍ يَأْبُنُهُ ويَأْبِنُهُ: اتَّهَمَهُ،
ـ فهو مأبُونٌ بِخَيْرٍ أو شَرٍّ، فإِن أطْلَقْتَ،
ـ فَقُلْتَ: مَأْبونٌ، فهو للشَّرِّ.
ـ وأَبَنَهُ تَأْبِيناً: عابَهُ في وَجْهِهِ.
ـ والأبْنَةُ، بالضم: العُقْدَةُ في العُودِ، والعَيْبُ، والرَّجُلُ الخَيْضَفُ، وغَلْصَمَةُ البَعيرِ، والحِقْدُ.
ـ والتَّأْبينُ: فَصْدُ عِرْقٍ ليُؤْخَذَ دَمُه فَيُشْوَى ويُؤْكَلُ، والثَّناءُ على الشَّخْصِ بَعْدَ مَوْتِه، واقْتِفاءُ أثَرِ الشيءِ،
ـ كالتَّأبُّنِ، وتَرَقُّبُ الشيءِ.
ـ والأبِنُ، ككَتِفٍ: الغَليظُ الثَّخينُ من طعامٍ أو شَرابٍ.
ـ وإِبَّانُ الشيءِ، بالكسرِ: حينُه، أو أوَّلُه.
ـ والآبِنُ من الطعامِ: اليابِسُ.
ـ وأبَنَ الدَّمُ في الجُرْحِ: اسْوَدَّ.
ـ وأبانٌ، كسحابٍ، مَصْروفةً:
ـ ابنُ عَمْرٍو،
ـ وابنُ سعيدٍ: صحابيَّانِ، (ومحدِّثونَ، وجَبَلٌ شَرْقِيَّ الحاجِزِ، فيه نَخْلٌ وماءٌ، وجَبَلٌ لبني فَزارَةَ.
ـ وذو أبانٍ: ع).
ـ وأبانانِ: جَبَلانِ مُتالِعٌ وأبانٌ.
ـ وجاءَ في إِبانَتِه، مُخَفَّفَةً: في كلِّ أصحابِه.
ـ وأُبْنَى، كلُبْنَى: ع. وكزُبيرٍ: ابنُ سُفْيانَ، محدِّثٌ.
ـ ودَيْرُ أبُّونٍ، كتَنُّورٍ،
ـ أو أبْيُونٍ: بالجزيرةِ، وبقُرْبِه أزَجٌ عظيمٌ، وفيه قَبْرٌ عظيمٌ، يقالُ: إنه قَبْرُ نوحٍ عليه السلامُ.


244-الأتانُ

الأتان

ـ الأتانُ: الحِمارةُ،
ـ والأتانَةُ قليلةٌ
ـ ج: آتُنٌ وأُتُنٌ وأُتْنٌ ومَأْتوناءُ، ومَقامُ المُسْتَقِي على فَمِ الرَّكِيَّةِ، ويُكْسَرُ فيهما، وقاعِدَةُ الفَوْدَجِ
ـ ج: آتُنٌ.
ـ وأتانُ الضَّحْلِ: صَخْرَةٌ على فَمِ الرَّكِيَّةِ يَرْكَبُها الطُّحْلُبُ، فَتَمْلاسُّ، أو الصَّخْرَةُ التي بعضُها ظاهرٌ وبعضُها غائرٌ في الماءِ.
ـ وأتَنَ به يَأْتِنُ أتْناً وأُتوناً: أقامَ، وثَبَتَ،
ـ وـ أتَناناً: قارَبَ الخَطْوَ.
ـ والأتُّونُ، كتَنُّورٍ وقد يُخَفَّفُ: أُخْدودُ الجَيَّارِ والجَصَّاص ونحوِه
ـ ج: أُتُنٌ وأتاتينُ.
ـ والأتْنُ: اليَتْنُ، وبضَمَّتَيْنِ: المُرْتَفِعَةُ من الأرْضِ.
ـ وأتَنَتِ المرأةُ،
ـ وآتَنَت: أيْتَنَتْ.


245-الأثِينُ

الأثين

ـ الأثِينُ، كأَميرٍ: الأصيلُ.
ـ وأثانٌ، كسَحابٍ: ابنُ نُعَيْمٍ، تابِعِيٌّ.
ـ وأُثْنَةٌ من طَلْحٍ، بالضم: كعِيصٍ من سِدرٍ
ـ (ج: أُثَنٌ، وجَمَعوا الوَثَنَ وُثُناً، بضمتين، ثم هَمَزوا، فقالوا: أُثُنٌ. وقَرأ جَماعاتٌ: {إن يَدْعونَ من دونِه إلا أُثُناً})


246-الآجِنُ

الآجن

ـ الآجِنُ: الماءُ المُتَغَيِّرُ الطَّعْمِ واللَّوْنِ،
ـ أجِـنَ، كضَرَبَ ونَصَرَ وفَرِحَ، أجْناً وأجَناً وأُجوناً.
ـ والأجْنَةُ، مُثَلَّثَةً: الوَجْنَةُ.
ـ وأجَنَ الثَّوْبَ: دَقَّه.
ـ والإِجَّانَةُ، بالكسر مُشدَّدةً،
ـ والإِيجانَةُ والإِنْجانَةُ، مكسورتينِ: م
ـ ج: أجاجينُ.


247-الإِحْنَةُ

الإحنة

ـ الإِحْنَةُ، بالكسر: الحِقْدُ، والغَضَبُ
ـ ج: كعِنَبٍ،
ـ وقد أحِنَ، كسَمِعَ فيهما.
ـ والمُؤَاحَنَةُ: المُعاداةُ.


248-الآخِنِيُّ

الآخني

ـ الآخِنِيُّ، كالعاخِنِيِّ: ثَوْبٌ مُخَطَّطٌ، وكَتَّانٌ رَديءٌ.
ـ والآخِنِيَّةُ: القِسِيُّ.


249-المُؤْدَنُ

المؤدن

ـ المُؤْدَنُ، بالهمزِ وفتح المهملةِ: القصير، لُغَةٌ في المُودَنِ.


250-الآذِرْيونُ

الآذريون

ـ الآذِرْيونُ: زَهْرٌ أصْفَرُ في وسَطِه خَمْلٌ أسودُ، حارٌّ رَطْبٌ، والفُرْسُ تُعَظِّمُهُ بالنَّظَرِ إليه، وتَنْثُرُهُ في المَنْزِلِ، وليس بِطَيّبِ الرائحةِ.


251-أذِنَ

أذن

ـ أذِنَ بالشيء، كسَمِعَ، إِذْناً، بالكسر ويُحَرَّكُ، وأذاناً وأذانَةً: عَلِمَ به.
ـ {فَأْذَنوا بحَرْبٍ} ، أي: كونوا على عِلْمٍ.
ـ وآذَنَهُ الأمْرَ،
ـ وـ به: أعْلَمَهُ.
ـ وأذَّنَ تَأذيناً: أكْثَرَ الإِعْلامَ،
ـ وـ فُلاناً: عَرَكَ أُذُنَهُ، ورَدَّهُ عن الشُّرْبِ فلم يَسْقِهِ،
ـ وـ النَّعْلَ وغيرَها: جَعَلَ لها أُذُناً.
ـ وفَعَلَهُ بإِذْني وأذِيني: بِعِلْمي.
ـ وأذِنَ له في الشيءِ، كسَمِعَ، إذْناً، بالكسر، وأذيناً: أباحَهُ له.
ـ واسْتَأْذَنَهُ: طَلَبَ منه الإِذْنَ.
ـ وأذِنَ إليه،
ـ وـ له، كفرِحَ: اسْتَمَعَ مُعْجِباً، أو عامٌّ،
ـ وـ لرائحةِ الطَّعامِ: اشْتهاه.
ـ وآذَنَهُ إيذاناً: أعْجَبَهُ، ومنَعَه.
ـ والأذُنُ، بالضم وبضمتين: م، مُؤَنَّثَةٌ،
ـ كالأذِينِ
ـ ج: آذانٌ، والمَقْبِضُ، والعُرْوَةُ من كلِّ شيءٍ، وجبلٌ لبني أبي بكْرِ بنِ كِلابٍ، والرَّجُلُ المُسْتَمِعُ القابِلُ لما يقالُ له، للواحِدِ والجَمْعِ.
ـ ورجلٌ أُذانِيٌّ، كغرابِيٍّ،
ـ وآذَنُ: عظيمُ الأُذُن طَويلُها، ونَعْجَةٌ أذْناءُ، وكبْشٌ آذَنُ.
ـ وآذَنَه وأذَنَه: أصابَ أُذْنَه. وكعُنِيَ: اشْتكاها. وكجُهَيْنَةَ: اسمُ مَلِكِ العَماليقِ، ووادٍ.
ـ وبنو أُذُنٍ: بَطْنٌ.
ـ وأُذُنُ الحِمارِ: نَبْتٌ له أصلٌ كالجَزَرِ الكِبارِ، يُؤْكَلُ، حُلْوٌ.
ـ وآذانُ الفارِ: نَبْتٌ بارِدٌ رَطْبٌ، يُدَقُّ مع سَويقِ الشَّعيرِ، فيوضَعُ على وَرَمِ العَيْنِ الحارِّ، فَيُحَلِّلُهُ.
ـ (وآذانُ الجَدْيِ: لسانُ الحَمَلِ.
ـ وآذانُ العبدِ: مِزْمارُ الراعي.
ـ وآذانُ الفيلِ: القُلْقاسُ.
ـ وآذانُ الدُّبِّ: البُوصيرُ.
ـ وآذانُ القِسِّيسِ،
ـ وآذانُ الأرْنَبِ،
ـ وأُذُنُ الشاةِ: حَشائشُ).
ـ والأذانُ والأذِينُ والتأذِينُ: النِّداءُ إلى الصلاةِ، وقد أذَّنَ تأذيناً وآذَنَ.
ـ والأذِينُ، كأَميرٍ: المُؤَذِّنُ، وجَدُّ والدِ محمدِ ابنِ أحمدَ بنِ جعفرٍ، والزَّعيمُ، والكفِيلُ،
ـ كالآذِنِ، والمكانُ الذي يأتيهِ الأذانُ من كلِّ ناحيةٍ.
ـ وابنُ أذينٍ: نَديمٌ لأبي نُواسٍ.
ـ والمِئْذَنَةُ، بالكسر: موضِعُه، أو المَنارَةُ، والصَّوْمَعَةُ.
ـ والأذانُ: الإِقامةُ.
ـ وتأَذَّنَ: أقْسَمَ، وأعْلَمَ.
ـ وآذَنَ العُشْبُ: بَدأ يَجِفُّ، فبعضُه رَطْبٌ، وبعضُه يابِسٌ.
ـ وإذَنْ: جوابٌ وجزاءٌ، تأويلُها: إن كان الأمرُ كما ذَكَرْتَ، ويَحْذِفونَ الهَمْزَةَ،
ـ فيقولونَ: ذَنْ. وإذا وَقَفْتَ على إِذَنْ، أبْدَلْتَ من نونِه ألفاً.
ـ والآذِنُ: الحاجِبُ.
ـ والأذَنَةُ، محرَّكةً: ورَقُ الحَبِّ، وصِغارُ الإِبِلِ والغَنَمِ، والتِبْنَةُ
ـ ج: أذَنٌ.
ـ وطَعامٌ لا أذَنَةَ له: لا شَهْوَةَ لريحِه.
ـ ومنصورُ بنُ أذينٍ، كأَميرٍ،
ـ وعَلِيُّ بنُ الحَسَنِ بنِ أذينٍ: محدِّثانِ.
ـ وأذَنَة، مُحرَّكةً: د قُرْبَ طَرَسوسَ، وجَبلٌ قُرْبَ مكةَ.
ـ وكصَبورٍ: ع بالرَّيِّ.
ـ وأُذُنا القَلْبِ: زَنَمتانِ في أعْلاهُ.
ـ وأُذُنٌ، أو أُمُّ أُذُنٍ: قارَةٌ بالسَّماوَةِ.
ـ ولَبِسْتُ أُذُنَيَّ له: أعْرَضْتُ عنه، أو تغافَلْتُ.
ـ وذو الأذُنَيْنِ: أنَسُ بنُ مالِكٍ.
ـ وجاءَ ناشِراً أُذُنَيْهِ: طامِعاً.
ـ وسُلَيْمانُ بنُ أُذُنانِ: مُحدِّثٌ.
ـ وتأذَّنَ الأميرُ في الناسِ: نادَى فيهم بتَهَدُّدٍ.
ـ والأذَناتُ، مُحرَّكةً: أخْيِلَةٌ بحِمَى فَيْدَ نَحْو عِشرينَ ميلاً، الواحِدَةُ: أذَنَةٌ.
ـ والمُؤْذَنَةُ، بفتح الذالِ: طائِرٌ.


252-أرِنَ

أرن

ـ أرِنَ، كفَرِحَ، أرَناً وأرِيناً وإِراناً، بالكسر، فهو أرِنٌ وأرُونٌ: نَشِطَ. وككِتابٍ: سَريرُ المَيِّتِ، أو تابوتُه، والسَّيْفُ، وكِناسُ الوَحْشِ
ـ ج: ككُتُبٍ،
ـ كالمِئْرانِ
ـ ج: مآرينُ،
ـ وع يُنْسَبُ إليه البَقَرُ.
ـ والأرونُ، كصَبورٍ: السَّمُّ، أو دِماغُ الفيلِ، ويَموتُ آكلُه
ـ ج: ككُتُبٍ.
ـ وآرَنَه: باهاهُ،
ـ وـ الثَّوْرُ البَقَرَةَ مُؤارَنَةً وإِراناً: طَلَبَها.
ـ وشاةُ إرانٍ، ككِتابٍ: الثَّوْرُ.
ـ والأرْنَةُ، بالضمِّ: الجُبْنُ الرَّطْبُ، والشَّرابُ، وحَبُّ يُطْرَحُ في اللَّبَنِ فيُجَبِّنُه،
ـ كالأُرانَى، كحُبارَى (وزُبَيْرٍ) الأرَبَى، بالباء.
ـ والأرينُ: الهَدَرُ، والمكانُ.
ـ وأرَنَهُ: عَضَّهُ.
ـ وكصَبورٍ: د بطَبَرِسْتانَ.
ـ وكجَبَلٍ: د.
ـ وكأَميرٍ: ع. وكجُهَيْنَةَ: ناحيَةٌ بالمَدينَةِ.
ـ وأُرَيْنِيَّةُ، كزُبَيْرِيَّةٍ: ماءٌ لغَنِيٍّ قُرْبَ ضَرِيَّةَ.
ـ وأرونٌ وخَيْفُ الأرينِ وأُرَيْنَةُ: مَواضِعُ. وككَتِفٍ: فَرَسُ عُمَيْرِ بنِ جَبَلٍ البَجَلِيِّ.
ـ وأرَّانُ، كشَدَّادٍ: إِقْليمٌ بأَذْرَبيجانَ، وقَلْعةٌ بقَزْوِينَ، واسْمٌ لمَدينةِ حَرَّانَ بديارِ مُضَرَ.
ـ والأرانِيَةُ: ما يَطولُ ساقُه من شجرِ الحَمْضِ.


253-الآسِنُ

الآسن

ـ الآسِنُ من الماءِ: الآجِنُ، والفِعْلُ كالفِعْل.
ـ وأسَنَ له يأسِنُهُ ويأْسُنُه: كسَعَهُ بِرِجْلِهِ. وكفرِحَ: دخلَ البئْرَ، فأصابَتْهُ رِيحٌ مُنْتِنَةٌ، فَغُشِيَ عليه.
ـ وتأسَّنَ: تَذَكَّرَ العَهْدَ الماضِيَ، وأبْطَأَ، واعْتَلَّ،
ـ وـ أباهُ: أخَذَ أخلاقَه،
ـ وـ الماءُ: تَغَيَّرَ.
ـ والأُسُنُ، بضمتين: الخُلُقُ، ووادٍ باليمنِ، وطاقَةُ النِسْعِ والحَبْلِ، وبقِيَّةُ الشَّحْمِ،
ـ كالإِسْنِ، بالكسر، وكعُتُلٍّ
ـ ج: آسانٌ.
ـ والأسِينَةُ: القُوَّةُ من قُوَى الوَتَرِ
ـ ج: أسائنُ، وسَيْرٌ من سُيورٍ، تُضْفَرُ جميعاً، فتُجْعَلُ نِسْعاً أو عِناناً.
ـ وأسَنْتُ له: أبْقَيْتُ له.
ـ وإِسْنَى، بالكسر ويُفْتَحُ: د بصَعيدِ مِصْرَ.


254-الأشْنَةُ

الأشنة

ـ الأشْنَةُ، بالضم: شيءٌ يَلْتَفُّ على شجرِ البَلُّوطِ والصَّنَوْبَرِ، كأَنه مَقْشورٌ من عِرْق، وهو عِطْرٌ أبْيَضُ.
ـ وأُشْنَى، كحُسْنَى: ة بصَعيدِ مِصْرَ، وهي غيرُ إِسْنَى.
ـ وأُشْنونَةُ، بالضم: حِصْنٌ بالأنْدَلُسِ.
ـ والأشْنانُ، بالضم والكسر: م نافعٌ للجَرَبِ والحِكَّةِ، جَلاَّءٌ مُنَقٍّ مُدِرٌّ للطَمْثِ، مُسْقِطٌ للْأَجِنَّةِ، ويُنْسَبُ إلى بَيْعِه محدّثونَ.
ـ وتأشَّنَ: غَسَلَ يَدَه به.


255-أُصَيَّاناً

أصيانا

ـ لَقيتُه أُصَيَّاناً، أي: أُصَيْلالاً.


256-إظانٌ

إظان

ـ إظانٌ، بالكسر ككِتابٍ: ع، والظاءُ معجمةٌ.


257-أفَنَ

أفن

ـ أفَنَ الناقَةَ يَأْفِنُها: حَلَبَها في غيرِ حِينِها، فيُفْسِدُها ذلك،
ـ وـ الفَصيلُ: شَرِبَ ما في الضَّرْعِ كُلَّه. وكَسَمِعَ: قَلَّ لَبَنُها، فهي أفِنَةٌ، كفَرِحَةٍ.
ـ والمأفونُ: الضَّعيفُ الرأيِ والعَقْلِ، والمُتَمَدِّحُ بما ليس عندَه،
ـ كالأفِينِ فيهما، وقد أفَنَهُ الله تعالى يأفِنُهُ. وفي المَثَلِ: "إنَّ الرِّقينَ تُغَطِّي أفْنَ الأفين " ،
ـ وـ من الجَوْزِ: الحَشَفُ، وقد أفِنَ، كفَرِحَ، أفْناً ويُحَرَّكُ.
ـ وأخَذَه بإفَّانِهِ، بالكسر مُشَدَّدَةً: بإبَّانِه.
ـ والأفْنُ والأفانَى، كسَكَارَى: نَبْتٌ.
ـ وأُفِنَ الطَّعامُ، كعُنِيَ، يُؤْفَنُ أفْناً،
ـ فهو مأفونٌ: وهو الذي يُعْجِبُكَ ولا خَيْرَ فيه.
ـ وتأفَّنَ: تَنَقَّصَ، وتَخَلَّقَ بما ليس فيه، وتَدَهَّى،
ـ وـ أواخِرَ الأُمورِ: تَتَبَّعَها. وكأَميرٍ: الفَصيلُ.


258-الأقْنَةُ

الأقنة

ـ الأقْنَةُ، بالضم: بَيْتٌ من حَجَرٍ
ـ ج: كصُرَدٍ.
ـ وأقَنَ: لُغَةٌ في أيْقَنَ.


259-الأكْنَةُ

الأكنة

ـ الأكْنَةُ، بالضم: الوُكْنَةُ.
ـ وأُكَيْنَةُ، كجُهَيْنَةَ: ابنُ زَيْدٍ التَّميمِيُّ التابِعِيُّ.


260-أَلِينُ

ألين

ـ أَلِينُ، كأَميرٍ: ة بِمَرْوَ.


261-الأمْنُ

الأمن

ـ الأمْنُ والآمِنُ، كصاحِبٍ: ضِدُّ الخَوْفِ، أمِنَ، كفَرِحَ، أمْناً وأماناً، بفَتْحِهِما، وأمَناً وأمَنَةً، محرَّكتينِ، وإمْناً، بالكسر، فهو أمِنٌ وأمِينٌ، كَفَرِحٍ وأميرٍ.
ـ ورَجُلٌ أُمَنَةٌ، كهُمَزَةٍ ويُحَرَّكُ: يَأْمَنُهُ كُلُّ أحَدٍ في كلِّ شيءٍ، وقد آمَنَهُ وأمَّنَهُ.
ـ والأمِنُ، ككتِفٍ: المُسْتَجِيرُ ليَأمَنَ على نَفْسِه.
ـ والأمانَةُ والأمَنَةُ: ضِدُّ الخِيانَةِ، وقد أمِنَهُ، كسَمِعَ، وأمَّنَهُ تأمِيناً وائْتَمَنَه واسْتأمَنَه، وقد أمُنَ، ككَرُمَ،
ـ فهو أمينٌ وأُمَّانٌ، كرُمَّانٍ: مَأْمونٌ به ثِقَةٌ.
ـ وما أحْسَنَ أمْنَكَ، ويُحَرَّكُ: دينَكَ وخُلُقَكَ.
ـ وآمَنَ به إيماناً: صَدَّقَهُ.
ـ والإِيمانُ: الثِّقَةُ، وإظْهارُ الخُضوعِ، وقَبولُ الشَّريعَةِ.
ـ والأمينُ: القَوِيُّ، والمُؤْتَمِنُ والمُؤْتَمَنُ، ضِدٌّ، وصِفةُ الله تعالى.
ـ وناقةٌ أمونٌ: وَثيقَةُ الخَلْقِ
ـ ج: ككُتُبٍ.
ـ وأعْطَيْتُهُ من آمَنِ مالي: من خالِصِه وشرِيفِه.
ـ وما أَمِنَ أن يَجِدَ صَحابَةً: ما وَثِقَ، أو ما كادَ.
ـ وآمينُ، بالمَدِّ والقَصْرِ، وقد يُشَدَّدُ المَمْدُودُ ويُمالُ أيضاً، عن الواحِدِي في "البَسِيطِ " : اسْمٌ من أسماءِ الله تعالى، ومَعْناه: اللهمَّ اسْتَجِبْ، أو كذلكَ فليكُنْ، أو كذلكَ فافْعَلْ.
ـ وعبدُ الرحمن بنُ آمينَ، أو يامينٍ: تابِعِيٌّ.
ـ والأمَّانُ، كرُمَّانٍ: مَن لا يَكْتُبُ لأَنَّهُ أُمِّيٌّ، والزُّرَّاعُ.
ـ والمَأْمُونِيَّةُ والمَأْمَنُ: بَلَدَانِ بالعراقِ.
ـ وآمِنَةُ بنْتُ وهْبٍ: أُمُّ النبيِّ، صلى الله عليه وسلم، وسَبْعُ صَحابِيَّاتٍ.
ـ وأبو آمِنَةَ الفَزارِيُّ، وقيل بالياءِ: صَحابيٌّ.
ـ وأمَنَةُ بنُ عيسَى، محركةً: كاتِبُ اللَّيْثِ مُحَدِّثٌ. وكزُبَيْرٍ: الحِرْمازِيُّ، والعَبْسِيُّ، وابنُ عَمْرٍو المَعافِرِيُّ،
ـ وأبو أُمَيْنٍ، كزُبَيْرٍ البَهْرانِيُّ،
ـ وأبو أُمَيْنٍ صاحِبُ أبي هُرَيْرَةَ: رُواةٌ.
ـ و {إنَّا عَرَضْنا الأمَانَةَ} ، أي: الفَرائِضَ المَفْروضَةَ، أو النِّيَّةَ التي يَعتَقِدُها فيما يُظْهِرُه باللسانِ من الإِيمانِ، ويُؤَدِّيهِ من جَميع الفَرائِض في الظاهِرِ، لأنَّ الله تعالى ائْتَمَنَهُ عليها، ولم يُظْهِرْها لأحَدٍ من خَلْقِه. فَمَنْ أضْمَرَ من التَّوْحيدِ مِثْلَ ما أظْهَرَ، فقد أدَّى الأمانَةَ.


262-أنَّ

أن

ـ أنَّ يَئِنُّ أنَّاً وأنيناً وأُناناً وتَأْناناً: تَأَوَّهَ.
ـ ورَجُلٌ أُنانٌ، كغُرابٍ وشَدَّادٍ وهُمَزَةٍ: كثيرُ الأنين، وهي أنَّانَةٌ.
ـ ولا أفْعَلُه ما أنَّ في السماءِ نَجْمٌ: ما كانَ.
ـ وأنَّ الماءَ: صَبَّه.
ـ ومالَه حانَّةٌ ولا آنَّةٌ: ناقةٌ ولا شاةٌ، أو ناقةٌ ولا أمَةٌ. وكصُرَدٍ: طائرٌ كالحَمامِ، صَوْتُهُ أنينٌ، أُوهْ أُوهْ.
ـ وإنَّهُ لَمَئِنَّةٌ أن يكونَ كذا، أي: خَليقٌ، أو مَخْلَقَةٌ مَفْعَلَةٌ، من أنَّ، أي: جَديرٌ بأَنْ يقالَ فيه إنَّهُ كذا.
ـ وتأنَّنْتُه وأَنَّنْتُهُ: تَرَضَّيْتُهُ.
ـ وبِئْرُ أنَّى، كحَتَّى، أو كَهُنا،
ـ أو أنِي، بكسر النونِ المُخَفَّفَةِ: من آبارِ بني قُرَيْظَةَ بالمدينة.
ـ وأنَّى: تكونُ بمعنَى حيثُ، وكيفَ، وأيْنَ، وتكونُ حَرْفَ شَرْطٍ.
ـ وإنَّ وأنَّ: حَرْفانِ يَنْصِبان الاسْمَ، ويَرْفَعانِ الخَبَرَ، وقد تَنْصِبُهُما المَكْسورَةُ، كقوله:
إذا اسْوَدَّ جُنْحُ الليل فَلْتأْتِ ولتَكُنْ **** خُطاكَ خِفاقاً إنَّ حُرَّاسَنا أُسْدَا
وفي الحديثِ: "إنَّ قَعْرَ جَهَنَّمَ سَبْعينَ خَريفاً " ، وقد يَرْتَفِعُ بَعْدَها المُبْتَدأ، فيكونُ اسْمُها ضميرَ شأنٍ مَحْذوفاً، نَحْو: "إنَّ من أشَدِّ الناسِ عَذَاباً يَوْمَ القيامَةِ المُصَوِّرونَ " والأصْلُ: إنه، والمكسورةُ يُؤَكَّدُ بها الخَبَرُ، وقد تُخَفَّفُ فَتَعْمَلُ قَليلاً، وتُهْمَلُ كثيراً. وعن الكوفيينَ: لا تُخَفَّفُ، وتكونُ حَرْفَ جواب بمَعْنَى نَعَمْ، كقوله:
ويَقُلْنَ شَيْبٌ قد عَلا **** كَ وقد كَبِرْتَ فقُلْتُ إنَّهْ
وتُكْسَرُ إنَّ إذا كانَ مَبْدوءاً بها، لَفْظاً أو مَعْنًى، نَحْو: إنَّ زَيداً قائِمٌ، وبَعْدَ أَلاَ التَّنْبِيهِيَّةِ: أَلاَ إنَّ زَيداً قائِمٌ، وصِلَةً للاسْمِ المَوْصولِ: {وآتَيْنَاهُ من الكُنُوزِ ما إنَّ مفاتِحَهُ} وجَوابَ قَسَمٍ، سواءٌ كانَ في اسمها أو خَبَرِها اللاَّمُ أو لَمْ يَكُنْ، ومَحْكِيَّةً بالقَوْلِ في لُغَةِ من لا يَفْتَحُها: {قال الله: إنِّي مُنْزِلُها عَلَيْكُمْ} ، وبعدَ واوِ الحال: جاءَ زَيدٌ وإنَّ يَدَهُ على رأسِه، وموضِعَ خَبَرِ اسْمِ عَيْنٍ: زَيدٌ إنه ذاهِبٌ، خِلافاً للفَرَّاءِ، وقَبْلَ لامٍ مُعَلِّقَةٍ: {والله يَعْلَمُ إنَّكَ لرَسولُهُ} ، وبَعْدَ حَيثُ: اجْلِسْ حيثُ إنَّ زَيداً جالِسٌ. وإذا لَزِمَ التَّأْويلُ بمَصْدَرٍ، فُتِحَتْ، وذلك بَعْدَ لَوْ: لَوْ أنَّكَ قائِمٌ، لَقُمْتُ. والمَفْتُوحَةُ فَرْعٌ عن المَكْسُورَةِ،
ـ فَصَحَّ أنَّ أَنَّما تُفيدُ الحَصْرَ،
ـ كَإِنَّما، واجْتَمَعا في قَوْلِهِ تعالى: {قُلْ إنَّما يوحَى إليَّ أنَّما إِلهُكُمْ إلَهٌ واحِدٌ} ، فالأُولَى لِقَصْرِ الصِفَةِ على المَوْصوفِ، والثانِيَةُ لعَكْسه. (وقولُ من قالَ: إنَّ الحَصْرَ خاصٌّ بالمَكْسورَة مَرْدودٌ. والمَفْتوحَةُ تكونُ لُغَةً في لَعَلَّ) كقَوْلِكَ: ائْتِ السوقَ أَنَّكَ تَشْتَرِي لَحْماً، قيلَ: ومِنْهُ قِراءَةُ من قَرَأ: {وما يُشْعِرُكُمْ أنها إذا جاءَت لا يُؤْمِنونَ} .


263-إنْ

إن

ـ إنْ المَكْسورَةُ الخَفِيفَةُ: تكونُ شَرْطيَّةً: {إن يَنْتَهوا، يُغْفَرْ لَهُمْ ما قَدْ سَلَفَ} ، {وإنْ تَعودُوا، نَعُدْ} ، وقد تَقْتَرِنُ بِلا، فَيَظُنَّ الغِرُّ أَنها إلاَّ الاسْتِثْنائِيَّةُ، نحوُ: {إلاَّ تَنْصُروه، فقد نَصَرَه الله} ، {إِلاَّ تَنْفِروا يُعَذِّبْكُم} .
وتكونُ نافِيَةً، وتَدْخُلُ على الجُمْلةِ الاسْمِيَّة: {إنِ الكافرونَ إلاَّ في غُرورٍ} ، والفِعْليَّةِ: {إن أرَدْنا إلاَّ الحُسْنَى} . وقولُ من قال: لا تأتي نافِيةً إلا وبعدَها إلا أو لَمَّا، كـ {إن كلُّ نَفْسٍ لَمَّا عليها حافِظٌ} مَرْدودٌ بقَوْلِهِ عَزَّ وجَلَّ {إن عِنْدَكُم من سُلْطانٍ بهذا} ، {قُلْ إن أدْري أقَريبٌ ما توعَدونَ} .
وتَكُونُ مُخَفَّفَةً عن الثَّقيلَةِ، فتَدْخُلُ على الجُمْلَتَيْنِ، ففي الاسْمِيَّةِ تَعْمَلُ وتُهْمَلُ، وفي الفِعْليَّةِ يَجِبُ إهْمالُها. وحَيْثُ وَجَدْتَ إنْ وبَعْدَها لامٌ مَفْتُوحَةٌ، فاحْكُم بِأَنَّ أصْلَها التَّشْديدُ.
وتكونُ زائدَةً، كقَوْله:
ما إنْ أَتَيْتُ بِشَيْءٍ أنْتَ تَكْرَهُهُ
وتَكونُ بمَعْنَى: قد، قيلَ: ومنه:
ـ {إن نَفَعَتِ الذِّكْرَى} ، {واتَقوا الله إنْ كُنْتُمْ مُؤْمِنين} ، {لَتَدْخُلُنَّ المَسْجِدَ الحَرامَ إنْ شاءَ الله آمِنينَ} ، وقوله:
اتَغْضَبُ إنْ أُذْنا قُتَيْبَةَ حُزَّتا
وغيرُ ذلِكَ مِمَّا الفِعْلُ فيه مُحَقّقٌ، أو كُلُّ ذلك مُؤَوَّلٌ.


264-أنْ

أن

ـ أنْ المَفْتُوحَةُ تكونُ اسْماً وحَرْفاً، والاسمُ نَوْعانِ: ضَميرُ مُتَكَلِّم في قَوْلِ بَعْضِهِم: أنْ فَعَلْتُ، بسكونِ النونِ، والأكْثَرونَ على فَتْحِها وَصْلاً، والإِتْيانِ بالألِفِ وقْفاً. وضَميرُ مُخَاطَبٍ في قَوْلِكَ: أنْتَ أنْتِ أنْتُمَا أنْتُمْ أنْتُنَّ. الجُمْهورُ أنَّ الضَّميرَ هو أن، والتاءُ حَرْفُ خِطابٍ.
والحَرْفُ أرْبَعَةُ أنْواعٍ: يكونُ حَرْفاً مَصْدَرِيًّا ناصِباً للمُضارِعِ، وَيَقَعُ في مَوْضِعَيْنِ: في الابْتِداءِ، فيكونُ في مَوْضِعِ رَفْعٍ، نَحْو: {وأنْ تَصوموا خَيْرٌ لَكُمْ} ، ويَقَعُ بعدَ لَفْظٍ دالٍّ على مَعْنًى غيرِ اليَقينِ، فيكونُ في مَوْضِعِ رَفْعٍ: {ألَمْ يَأْنِ لِلَّذِينَ آمنوا أن تَخْشَعَ قُلُوبُهُمْ} ، ونَصْبٍ {وما كان هذا القُرْآُن أنْ يُفْتَرَى} ، وخَفْضٍ: {من قَبْلِ أنْ يَأْتِيَ أحَدَكُمُ المَوْتُ} ، وقد يُجْزَمُ، بها كقولِهِ:
إذا ما غَدَوْنا، قال وِلْدانُ أهْلِنا: **** تعالَوْا إلى أن يأتِنا الصَّيْدُ نَحْطِب
وقد يُرْفَعُ الفِعلُ بعدَها، كقراءَةِ ابنِ مُحَيْصِنٍ: {لِمَنْ أرادَ أن يُتِمُّ الرَّضاعَةَ} ، وتكونُ مُخَفَّفَةً من الثَّقيلةِ: {عَلِمَ أنْ سَيكونُ} ، ومُفَسِّرةً بمنزِلة أي: {فأَوْحَيْنا إليه أنِ اصْنَعِ الفُلْكَ} ، وتكونُ زائدةً للتوكيدِ، وتكونُ شَرْطيَّةً كالمكسورةِ، وتكونُ للنَّفْي كالمكسورةِ، وبمعنى إذ، قيلَ: ومنه {بَلْ عَجِبُوا أنْ جاءَهُم مُنْذِرٌ منهم} ، وبمعنى لِئَلاَّ، قيلَ: ومنه: {يُبَيِّنُ الله لَكُمْ أن تَضِلُّوا} ، والصَّوابُ أنها هنا مَصْدرِيَّةٌ، والأصلُ كَراهةَ أن تَضِلُّوا.


265-الأَوْنُ

الأون

ـ الأَوْنُ: الدَّعَةُ، والسَّكينَةُ، والرِّفْقُ، والمَشْيُ الرُّوَيْدُ، وقد أُنْتُ أُونُ، وأحدُ جانِبَيِ الخُرْجِ،
ـ وع.
ـ ورجلٌ آيِنٌ: رافِهٌ وادِعٌ.
ـ وثلاثُ ليالٍ أوَائِنُ: روافِهُ.
ـ وعَشْرُ ليالٍ آيِناتٌ: وادِعاتٌ.
ـ وأوَّنَ الحِمارُ تأوِيناً: أَكَلَ وشَرِبَ حتى امْتَلأَ بَطْنُهُ كالعِدْلِ،
ـ كتَأَوَّنَ.
ـ والأوانُ: الحِينُ، ويُكْسَرُ
ـ ج: آونَةٌ.
ـ ويَصْنَعُه آوِنَةً وآيِنَةً: إذا كان يَصْنَعُه مِراراً، ويَدَعُهُ مِراراً، والسَّلاحِفُ، ولم يُسْمَعْ لَها بواحدٍ.
ـ وذو أوَانٍ: ع بالمَدينَةِ.
ـ والإِيوانُ، بالكسرِ: الصُّفَّةُ العَظيمَةُ كالأزَجِ
ـ ج: إيواناتٌ وأواوينُ،
ـ كالإِوانِ، ككِتابٍ
ـ ج: أُونٌ، بالضم.
ـ وإيوانُ اللجامِ: جَمْعُهُ إيواناتٌ.
ـ وذو إيوانٍ: قَيْلٌ من رُعَيْنٍ.
ـ وأوانَى، كسَكَارَى: ة ببَغْدَادَ، منها: يَحْيَى بنُ الحُسَيْنِ، وابنُ عبدِ الله الأوانِيَّانِ،
ـ وة بنَواحي المَوْصِلِ.
ـ وأَوايِنُ: د.
ـ وأوْنٌ: ع.
ـ وأوِّنْ على قَدْرِكَ: اتَّئِدْ على نحوِكَ.


266-الإِهانُ

الإهان

ـ الإِهانُ، ككِتابٍ: العُرْجونُ.
ـ وأَعْطاهُ من آهَنِ مالِهِ: من تِلادِهِ وحاضِرِهِ.


267-الأيْنُ

الأين

ـ الأيْنُ: الإِعْياءُ، والحيَّةُ، والرجُلُ، والحِمْلُ، والحِينُ، ومَصْدَرُ آنَ يَئِينُ، أَي حانَ.
ـ وآنَ أَيْنُكَ، ويُكْسَرُ،
ـ وآنُكَ: حانَ حِينُكَ.
ـ وأَيْنَ: سؤالٌ عن مكانٍ.
ـ وأَيَّانَ، ويُكْسَرُ، مَعْناه: أَيُّ حِينٍ.
ـ وأَحْمَدُ بنُ مُحَمَّدِ بنِ أَيَّانَ الدَّشْتِيُّ: مُحَدِّثٌ مُتَأَخِّرٌ.
ـ والآنُ: الوَقْتُ الذي أَنْتَ فيهِ، ظَرْفٌ غَيْرُ مُتَمَكِّنٍ، وَقَعَ مَعْرِفَةً، ولم تَدْخُلْ عليه أَلْ للتَّعْرِيف، لأنه ليسَ له ما يَشْرَكُهُ، ورُبَّما فَتحوا اللامَ، وحَذَفُوا الهَمْزَتَيْنِ، كقولِهِ:
فَبُحْ لانَ منها بالذي أَنْتَ بائِحُ.


268-أبَهْتُه

أبهته

ـ أبَهْتُه بكذا: زَنَنْتُه به.
ـ وأبَه لَه،
ـ وـ به، كمنعَ وفَرِحَ، أبْهاً، ويُحَرَّكُ: فَطِنَ، أو نَسِيَهُ ثم تَفَطَّنَ له. وهو لا يُؤْبَهُ له.
ـ وأبَّهْتُه تأبيهاً: نَبَّهْتُهُ، وفَطَّنْتُه،
ـ وـ بكذا: أزْنَنْتُهُ.
ـ والأُبَّهَةُ، كسُكَّرَةٍ: العَظَمَةُ، والبَهْجَةُ، والكِبْرُ، والنَّخْوَةُ.
ـ وتأَبَّهَ: تَكبَّر،
ـ وـ عن كذا: تَنَزَّه، وتَعَظَّمَ.
ـ والأبَهُّ، لِلْأَبَحِّ: موضِعُه ب هـ هـ، وغَلِطَ الجَوْهَرِيُّ في إيرادِهِ هُنا.


269-التَّأَتُّهُ

التأته

ـ التَّأَتُّهُ: التَّعَتُّهُ.


270-الأَدَهُ

الأده

ـ الأَدَهُ، محرَّكةً: اجْتِماعُ أمْرِ القَوْمِ.


271-الإِنْزَهْوَةُ

الإنزهوة

ـ الإِنْزَهْوَةُ، كقِنْدَأْوَةٍ: الكِبْرُ، والعُجْبُ.


272-الأَقْهُ

الأقه

ـ الأَقْهُ: الطاعَةُ، قَلْبُ القاهِ.


273-ألَهَ

أله

ـ ألَهَ إِلاهَةً وأُلُوهَةً وأُلُوهِيَّةً: عَبَدَ عِبادَةً، ومنه لَفْظُ الجلالِة، واخْتُلِفَ فيه على عِشْرِينَ قَوْلاً ذَكَرْتُها في المباسِيطِ، وأصَحُّها أنه عَلَمٌ غيرُ مُشْتَقٍّ، وأصْلُه إِلهُ، كفِعالٍ، بمعنى مَأْلُوهٍ. وكلُّ ما اتُّخِذَ مَعْبُوداً إِلهٌ عند مُتَّخِذِهِ، بَيِّنُ الإِلاَهَةِ والأُلْهانِيَّةِ، بالضم.
ـ والإِلاَهَةُ: ع بالجَزِيرةِ، والحَيَّةُ، والأَصْنامُ، والهلالُ، والشَّمْسُ، ويُثَلَّثُ،
ـ كالأَلِيهةِ.
ـ والتَّأَلُّه: التَّنَسُّكُ، والتَّعَبُّدُ.
ـ والتَّأْلِيْهُ: التَّعْبيدُ.
ـ وألِهَ، كفَرِحَ: تَحَيَّرَ،
ـ وـ على فلانٍ: اشْتَدَّ جزَعُهُ عليه،
ـ وـ إليه: فَزِعَ، ولاذَ.
ـ وألَهَهُ: أجارَهُ، وآمَنَه.


274-أمِهَ

أمه

ـ أمِهَ، كفَرِحَ: نَسِيَ، واعْتَرَفَ. وكنَصَرَ: عَهِدَ.
ـ والأَمِيهَةُ، كَسفِينَةٍ: جُدَرِيُّ الغَنَمِ، وقد أُمِهَتْ، كعُني وعَلِمَ، أمْهاً وأمِيهَةً، فهي أمِيهَةٌ ومَأْموهَةٌ ومُؤَمَّهَةٌ.
ـ وأُمِهَ الرجلُ،
ـ فهو مَأْموهٌ: ليس معه عَقْلُه.
ـ والأمَّهَةُ، كقُبَّرَةٍ: الأمُّ، أو هي لِمَنْ يَعْقِلُ، والأمُّ: لما لا يَعْقِلُ.
ـ وتَأَمَّهَ أُمَّاً: اتَّخَذَها.


275-أنَهَ

أنه

ـ أنَهَ يَأْنِهُ أنْهاً وأُنوهاً: أنَحَ، وحَسَدَ.
ـ ورجلٌ أنِهٌ، كخَجِلٍ: حاسِدٌ.


276-أوْهُِ

أوه

ـ أوْهُِ، كجَيْرِ وحيثُ وأيْنَ،
ـ وآهِ، وأوِّهِ بكسر الهاءِ والواوِ المُشَدَّدَةِ، وأوِّ، بحذف الهاءِ،
ـ وأوَّهْ بفتح الواو المشَدَّدَةِ
ـ وآوُوهُ بضم الواو،
ـ وآهٍ بكسر الهاءِ مُنَوَّنَةً،
ـ وآوٍ بكسر الواوِ مُنَوَّنَةً وغير مُنَوَّنةٍ،
ـ وأوَّتاهُ، بفتح الهمزةِ والواوِ والمُثناةِ الفوقِيَّةِ،
ـ وآوِيَّاهُ، بتَشديدِ المُثناةِ التحتيةِ: كلمَةٌ تقالُ عند الشِكايةِ أو التَّوَجُّعِ،
ـ آهَ أوْهاً، وأوَّهَ تأوِيهاً.
ـ وتأوَّهَ: قالها.
ـ والأوَّاهُ: المُوقِنُ أَو الدَّعَّاءُ، أَو الرَّحيمُ الرقيقُ، أَو الفقيهُ، أَو المُؤْمِنُ بالحَبَشِيَّةِ.
ـ والآهَةُ: الحَصْبَةُ.
ـ والماهَةُ: الجُدَرِيُّ.


277-الأهَّةُ

الأهة

ـ الأهَّةُ: التَّحَزُّنُ.
ـ أهَّ أَهّاً وأهَةً وأهَّةً، وتأَهَّهَ: تَوَجَّعَ تَوَجُّعَ الكئِيبِ، فقال: آهٍ أَو هاهٍ.


278-إِيهِ

إيه

ـ إِيهِ، بكسر الهمزةِ والهاءِ وفتحِها وتُنَوَّنُ المَكسورةُ: كلِمَةُ اسْتِزادةٍ واسْتِنْطاقٍ.
ـ وإِيهْ، بإسْكانِ الهاءِ: زَجْرٌ بمعنى حَسْبُكَ.
ـ وإِيهِ، مَبْنِيَّةً على الكسر، فإذا وُصِلَتْ، نُوِّنَتْ.
ـ وإِيهاً، بالنَّصْبِ وبالفتح: أمْرٌ بالسُّكوتِ.
ـ وأيَّهَ تَأْيِيهاً: صاحَ به، وناداهُ.
ـ وأيَّهَ: قال يا أَيُّها الرجلُ.
ـ وأيْهانَ، وتُكْسَرُ نُونُها،
ـ وأيْها وأيْهاتَ: لُغاتٌ في هَيْهاتَ.
ـ وأيْهَكَ: بمعنى وَيْهَكَ.


279-أبَى

أبى

ـ أبَى الشيءَ يَأْباهُ ويَأْبِيهِ إباءً وإباءَةً، بكسرهما: كرِهَهُ، وآبَيْتُه إيَّاهُ.
ـ والآبِيَةُ: التي تَعافُ الماءَ، والتي لا تُريدُ عَشاءً، والإِبلُ ضُرِبَتْ فَلَمْ تَلْقَحْ.
ـ وماءَةٌ مَأْباةٌ: تَأْباها الإِبلُ.
ـ وأخَذَهُ أُباءٌ من الطعامِ، بالضم: كَراهَةٌ. ورجُلٌ آبٍ من آبِينَ، وأُباةٍ وأُبِيٍّ وإباءٍ. ورجُلٌ أَبِيٌّ، من أَبِيِّينَ.
ـ وأبِيتُ الطعامَ، كرَضِيتُ، إبًى: انْتَهَيْتُ عنه من غيرِ شِبَعٍ.
ـ ورجُلٌ أبَيانٌ، محركةً: يَأبَى الطعامَ، أو الدَّنِيئةَ
ـ ج: إبْيانٌ، بالكسر.
ـ وأبِيَ الفَصيلُ، كَرَضِيَ وعُنِيَ، أبًى، بالفتح: سَنِقَ من اللَّبَنِ، وأَخَذَه أُباءٌ،
ـ وـ العَنْزُ: شَمَّ بَوْلَ الأَرْوِيِّ فَمَرِضَ، فهو أبْوَأْ.
ـ والأباءُ، كسَحابٍ: البَرْدِيَّةُ، أو الأَجَمَةُ، أو هي من الحَلْفاءِ، لأنَّ الأجمَةَ تَمْنَعُ، والقَصَبُ، الواحِدَةُ: بهاءٍ، وَمَوْضعُهُ المَهْموزُ.
ـ وآبي اللَّحْمِ الغِفارِيُّ: صحابِيٌّ، وكان يأبَى اللَّحْمَ.
ـ والآبي: الأسَدُ.
ـ ومحمدُ بنُ يَعْقوبَ بنِ أبِيٍّ، كَعَلِيٍّ: مُحَدِّثٌ.
ـ وأبَّى، كَحَتَّى: ابنُ جَعْفَرٍ النَّجِيرَمِيُّ، وبئْرٌ بالمَدِينَةِ لبَني قُرَيْظَةَ، ونَهْرٌ بين الكوفَةِ وقَصْرِ بنِي مُقاتِلٍ، عَمِلَه أبَّى بنُ الصَّامِغانِ، مَلِكٌ نَبَطِيٌّ، ونَهْرٌ ببَطيحَةِ واسِطَ. والأَبَّاءُ بنُ أُبَيٍّ، كشَدَّادٍ: مُحَدِّثٌ.
ـ والأبِّيَّةُ، بالضم: الكِبْرُ، والعَظَمَةُ.
ـ وبَحْرٌ لا يُؤْبَى، أي: لا يَجْعَلُكَ تَأْباهُ، أَي: لا يَنْقَطِعُ.
ـ والإِبْيَةُ، بالكسر: ارْتِدادُ اللَّبَنِ في الضَّرْعِ.
ـ والأبَا: لغةٌ في الأَبِ، وأصْلُ الأبِ أبَوٌ، محركةً
ـ ج: آباءٌ وأبُونَ.
ـ وأبَوْتَ وأَبَيْتَ: صِرْتَ أباً.
ـ وأبَوْتُه إباوَةً، بالكسرِ: صِرْتُ له أباً، والاسمُ: الإِبْواءُ.
ـ وتَأَبَّاهُ: اتَّخَذَهُ أباً. وقالوا في النِّداءِ: يا أبَتِ، بكسر التاءِ وفتحِها، ويا أبَهْ، بالهاءِ، ويا أبَتَاهُ ويا أباهُ.
ـ وَلابَ لَكَ، ولا أبالَكَ، ولا أباكَ، ولا أبَكَ، ولا أبَ لكَ: كُلُّ ذلك دُعاءٌ في المَعْنَى لا مَحَالَة، وفي اللَّفْظِ خَبَرٌ، يقالُ لمن له أبٌ، ولمن لا أبَ له.
ـ وأبو المرأةِ: زَوْجُها.
ـ والأُبُوُّ: الأُبُوَّةُ.
ـ وأبَّيْتُه تَأْبِيَةً: قُلْتُ له بأَبِي.
ـ والأَبْواءُ: ع قُرْبَ وَدَّانَ.
ـ وأبَوَى، كجَمَزَى،
ـ وأبْوَى، كسَكْرَى: مَوْضِعانِ.


280-الأتْوُ

الأتو

ـ الأتْوُ: الاسْتقامَةُ في السَّيْرِ، والسُّرْعةُ، والطَّريقةُ، والموتُ، والبَلاءُ، والمَرَضُ الشديدُ، والشَّخْصُ العظيمُ، والعطاءُ.
ـ وأتَوْتُه إتاوَةً، ككِتابَةٍ: رَشَوْتُه.
ـ والإِتاوَةُ أيضاً: الخَراجُ، والرِّشْوَةُ، أو تَخُصُّ الرِّشْوَةَ على الماءِ
ـ ج: أتاوَى، وأُتًى نادِرٌ.
ـ وأتَت النَّخْلَةُ والشجرةُ أتْواً وإتاءً، بالكسر: طَلَعَ ثَمَرُها، أوْ بَدَا صلاحُها، أَو كثُرَ حَمْلُها.
ـ والإِتاءُ، ككِتابٍ: ما يَخْرُجُ من إكالِ الشَّجَرِ، والنَّماءُ. وقد أتَتِ الماشِيةُ إتاءً.
ـ والأتاوِيُّ والأتِيُّ ويُثَلَّثانِ: جَدْوَلٌ تُؤْتِيه إلى أَرْضِكَ، أَو السَّيْلُ الغريبُ، والرجُلُ الغريبُ.
ـ وأتَوْتُهُ: أتَيْتُه.


281-أتَيْتُه

أتيته

ـ أتَيْتُه أتْياً وإتْيانناً وإتْيانَةً، بكسرهما، ومَأْتاةً وأُتِيًّا، كعُتِيٍّ ويُكْسَرُ: جِئْتُه.
ـ وآتَى إليه الشيءَ: ساقَه،
ـ وـ فلاناً شيئاً: أعْطاهُ إيَّاهُ،
ـ وـ فلاناً: جازاهُ.
ـ {ولا يُفْلِحُ الساحِرُ حيثُ أتَى} ، أي: حيثُ كان.
ـ وطريقٌ مِئْتاةٌ، بالكسر: عامرٌ واضِحٌ، وهو مُجْتَمَعُ الطريقِ أيضاً، وبمَعْنى التِّلْقاءِ.
ـ ومَأْتَى الأمْرِ ومَأْتاتُه: جِهَتُه.
ـ والإِتَى، كرِضًى،
ـ والأَتاءُ، كسَماءٍ: ما يَقَعُ في النَّهْرِ من خَشَبٍ أَوْوَرَقٍ
ـ ج: آتاءٌ وأُتِيٌّ، كعُتِيٍّ.
ـ وسَيْلٌ أَتِيٌّ وأتاوِيٌّ: ذُكِرَ.
ـ وأتِيَّةُ الجُرْحِ وإتِّيَّتُه: مادَّتُه، وما يَأْتِي منه.
ـ وأتَى الأمْرَ: فَعَلَه،
ـ وـ عليه الدَّهْرُ: أهْلَكَه.
ـ واسْتَأْتَتِ الناقةُ: أرادَتِ الفَحْلَ،
ـ وـ زيدٌ فلاناً: اسْتَبْطَأَهُ، وسأَلَه الإِتْيَانَ.
ـ ورجُلٌ مِيتاءٌ: مُجازٍ مِعْطاءٌ.
ـ وتَأَتَّى له: تَرَفَّقَ، وأتاهُ من وجهِه،
ـ وـ الأمْرُ: تَهَيَّأَ.
ـ وأَتَّيْتُ الماءَ تَأْتِيَةً وتَأَتِّياً: سَهَّلْتُ سبيلَه.
ـ وأُتِيَ فلانٌ، كعُنِيَ: أشْرَفَ عليه العَدُوُّ.
ـ وأَتَّى: بمعنى حتى.


282-أثَوْتُ

أثوت

ـ أثَوْتُ به،
ـ وـ عليه أثْواً وإثاوَةً، بالكسر،
ـ ي: وأثَيْتُ أثْياً وإثايَةً: وشَيْتُ به عندَ السُّلْطانِ، أَو مُطْلَقاً.
ـ وأُثايةُ، بالضم ويُثَلَّثُ: ع بين الحَرَمَيْن، فيه مسجِدٌ نَبَوِيٌ، أو بِئْرٌ دونَ العَرْجِ، عليها مسجِدٌ للنبي، صلى الله عليه وسلم.
ـ والمْؤَاثِي: المُخاصِمُ.
ـ والمُؤْتَثِي: من يأكلُ فَيُكْثِرُ، ثم يَعْطَشُ فلا يَرْوَى.
ـ والإِثاءُ، كالإِناءِ: الحجارةُ.
ـ والمأْثِيَةُ والمَأْثاةُ: السِّعايَةُ.


283-أجَى

أجى

ـ أجَى أَجَى: دُعاءٌ للنَّعْجَةِ، يائِيٌّ.


284-الأخِيَّةُ

الأخية

ـ الأخِيَّةُ، كأبِيَّةٍ ويُشَدُّ ويُخَفَّفُ: عُودٌ في حائِطٍ، أَو في حَبْلٍ يُدْفَنُ طَرَفَاهُ في الأرضِ، ويُبْرَزُ طَرَفُهُ، كالحَلْقَةِ تُشَدُّ فيها الدابَّةُ
ـ ج: أخايَا وأَواخِيُّ.
ـ والآخِيَّةُ: الطُّنُبُ، والحُرْمَةُ، والذِّمَّةُ.
ـ وأخَّيْتُ للدابَّةِ تأَخِيَةً: عَمِلْتُ لَها أَخِيَّةً.
ـ والأخُ والأخُّ، مُشدَّدَةً،
ـ والأخُوُّ والأخَا والأخْوُ، كَدَلْوٍ، من النَّسَبِ: م، والصَّدِيقُ، والصاحِبُ
ـ ج: أخونَ وآخاءٌ وإخْوانٌ، بالكسر، وأُخْوانٌ، بالضم وإخْوَةٌ وأُخْوَةٌ، بالضم، وأُخُوَّةٌ وأُخُوٌّ، مُشَدَّدَيْنِ مضمومينِ.
ـ والأخْتُ: للْأُنْثَى، والتاءُ ليس للتأنيثِ
ـ ج: أخَوَاتٌ، وما كنْتَ أخاً، ولقد أَخَوْتَ أُخُوَّةً، وآخَيْتُ وتأخَّيْتُ وآخاهُ مُؤَاخاةً وإخاءً وإخاوَةً ووخاءً، وواخاهُ ضعيفَةٌ.
ـ وتأخَّيْتُ الشيءَ: تَحَرَّيْتُهُ،
ـ وـ أخاً: اتَّخَذْتُهُ، أَو دَعَوْتُه أَخاً.
ـ ولا أخا لَكَ بفلانٍ: ليس لك بأَخٍ.
ـ وتَرَكْتُه بأَخِ الخَيْرِ: بشَرٍّ.
ـ وأُخَيَّانِ، كعُلَيَّانِ: جَبَلانِ.


285-الإِداوَةُ

الإداوة

ـ الإِداوَةُ، بالكسر: المَطْهَرَةُ
ـ ج: أَدَاوَى، كفَتَاوَى.
ـ وأَدَتِ الثَّمَرَةُ تَأْدُو أُدُوًّا، كعُتُوٍّ: أيْنَعَتْ ونَضِجَتْ.
ـ وأدَوْتُ له آدُو أَدْواً: خَتَلْتُه.
ـ والأداةُ: الآلةُ
ـ ج: أَدَواتٌ.
ـ وتآدَى: أَخَذَ للدَّهْرِ أَدَاتَهُ.


286-أَدَّاهُ

أداه

ـ أَدَّاهُ تَأْدِيَةً: أَوْصَلَهُ، وقَضاهُ، والاسمُ: الأداءُ. وهو آدَى للأمانةِ مِن غيرِهِ.
ـ وأَدَى اللبنُ يَأْدِي أُدِيّاً، كعُتِيٍّ: خَثُرَ لِيَرُوبَ،
ـ وـ الشيءُ: كثُرَ،
ـ وـ السِّقاءُ: أمْكَنَ لِيُمْخَضَ.
ـ وآداهُ على فلانٍ: أعْداهُ، وأَعانَه.
ـ واسْتَأْدَى عليه: اسْتَعْدَى،
ـ وـ فلاناً مالاً: صادَرَهُ، وأَخَذَه منه.
ـ وآدَى، فهو مُؤْدٍ: قَوِيَ،
ـ وـ للسَّفَرِ: تَهَيَّأَ،
ـ وـ القومُ: كثُرُوا بالمَوْضِعِ، وأَخْصَبوا،
ـ وـ المالُ صاحِبَه: كثُرَ عليه فَغَلَبَه.
ـ والأدِيُّ، كغَبِيٍّ، من الإِناءِ والسِّقاءِ: الصغيرُ، أَوْ بَيْنَه وبين الكبيرِ،
ـ وـ مِنَّا: الخفيفُ المُشَمِّرُ،
ـ وـ من المالِ: القليلُ،
ـ وـ من الثِّيابِ: الواسِعُ كاليَدِيِّ.
ـ وقَطَعَ الله أَدَيْهِ: يَدَيْهِ.
ـ وأَدَيْتُ له: خَتَلْتُه.
ـ وتأدَّيْتُ له من حَقِّه: قَضَيْتُه.
ـ وأُدَيٌّ، كسُمَيٍّ: جَدٌّ لمُعاذِ بنِ جَبَلٍ، رضي الله تعالى عنه.
ـ وعُرْوَةُ بنُ أُدَيَّةَ: شاعرٌ.
ـ ومالكُ بنُ أَدِّي، بكسر الدال المشدَّدةِ: تابعيٌّ.


287-أَذِيَ

أذي

ـ أَذِيَ به، كَبَقِيَ، بالكسر أَذًى وتأذَّى،
ـ والاسمُ: الأذِيَّةُ والأذاةُ: وهي المَكْرُوهُ اليسيرُ.
ـ والأَذِيُّ، كغَنِيٍّ: الشديدُ التَّأَذِّي، ويُخَفَّفُ، والشديدُ الإِيذاءِ، ضِدٌّ.
ـ والآذِيُّ: المَوْجُ.
ـ وآذَى: فَعَلَ الأذَى،
ـ وـ صاحِبَهُ أذًى وأَذاةً وأَذِيَّةً، ولا تَقُلْ: إيذاءً.
ـ وناقةٌ أذِيَةٌ، مُخَفَّفَةً،
ـ وبعيرٌ أذٍ: لا يَقَرُّ في مكانٍ بلا وَجَعٍ ولا مَرَضٍ، بَلْ خِلْقَةً.


288-الإِرَةُ

الإرة

ـ الإِرَةُ، كعِدَةٍ: النَّارُ نَفْسُها، أَو مَوْضِعُها، أَو اسْتِعارُها وشِدَّتُها، والقَديدُ، والمُعْتَقَرُ، والمُعَالَجُ، ولَحْمٌ يُغْلَى بِخَلٍّ إغْلاءً، فَيُحْمَلُ في السَّفَرِ، وأصْلُه: إرْيٌ، والهاءُ عِوَضٌ من الياءِ
ـ ج: إرُونَ.
ـ وأرَتِ القِدْرُ تَأْرِي أرْياً: لَزِقَ بأَسْفَلِها شِبْه الجُلْبَةِ السَّوْداءِ من الاحْتِراقِ،
ـ كأَرِيَتْ،
ـ وـ الدابَّةُ مَرْبَطها: لَزِمَتْه،
ـ وـ الريحُ الماءَ: صَبَّتْه،
ـ وـ النَّحْلُ: عَمِلَتِ العَسَلَ،
ـ كتَأَرَّتْ وأْتَرتْ،
ـ وـ صَدْرُهُ عَلَيَّ: اغْتاظَ،
ـ كأَرِيَ،
ـ وـ الدابَّةُ إلى الدَّابَةِ: انْضَمَّتْ، وألِفَتْ مَعَها مَعْلَفاً واحِداً. وآرَيْتُها أنَا.
ـ والأرْيُ: ما لَزِقَ بأَسْفَلِ القِدْرِ، والعَسَلُ، أو ما تَجْمَعهُ النَّحْلُ في أجْوافِها ثم تَلْفِظُه، أو ما لَزِقَ من العَسَلِ في جَوْفِ العَسَّالَةِ،
ـ وـ من السَّحابِ: دِرَّتُه،
ـ وـ من الريحِ: عَمَلُها وسَوْقُها السحابَ، والنَّدَى يَقَعُ على الشَّجرِ، ولُطاخةُ ما تَأْكُلُه.
ـ وتَأَرَّى عنه: تَخَلَّفَ،
ـ وـ بالمكانِ: احْتَبَسَ،
ـ كائْتَرَى،
ـ وـ الشيءَ: تَحَرَّاهُ.
ـ والآرِيُّ، ويُخَفَّف: الأخِيَّةُ.
ـ وأرَّيْتُها،
ـ وـ لها تَأْرِيَةً: جَعَلْتُ لها آرِيَّةً،
ـ وـ الشيءَ: أثْبَتُّه، ومَكَّنْتُهُ،
ـ وـ النارَ: عَظَّمْتُها، ورَفَعْتُها،
ـ أَو جَعَلْتُ لها إرَةً،
ـ وـ عن الأمرِ: وَرَّيْتُ.


289-أزَى

أزى

ـ أزَى الظِّلُّ يَأْزُو: قَلَصَ.
ـ ي: أَزَى إليه أَزْياً وأُزِيًّا: انْضَمَّ، وضَمَّ،
ـ وـ الظِّلُّ أُزِيًّا، كعُتِيٍّ: قَلَصَ،
ـ كأَزِيَ، كرَضِيَ،
ـ وـ له أَزْياً: أَتاهُ من وجهِ مَأْمَنِهِ لِيَخْتِلَهُ،
ـ وـ الرَّجلَ: أَجْهَدَهُ،
ـ كآزاهُ، فهوَ مَأْزُوٌّ ومُؤْزًى،
ـ وـ مالَه: نَقَصَه.
ـ ويومٌ آزٍ: شديدُ الحَرِّ.
ـ وتَآزَى القومُ: تَدَانَوُا، أَو خاصٌّ بالجُلوسِ.
ـ والإِزاءُ، ككِتابٍ: سَبَبُ العَيْشِ، أَو ما سُبِّبَ من رَغدِهِ وفَضْلِهِ،
ـ وـ لِلْحَرْبِ: مُقيمُها،
ـ وـ لِلمالِ: سائِسُها، وجميعُ ما بين الحَوْضِ إلى مَهْوَى الرَّكِيَّةِ مِن الطَّيِّ، أَو حَجَرٌ، أَو جِلْدٌ، أَو جُلَّةٌ يُوضَعُ عليها الحَوْضُ، أو مَصَبُّ الماءِ في الحَوْضِ.
ـ وهُمْ إزاؤُهُم: أَقْرانُهُم.
ـ وآزَى على صَنِيعِه إيزاءً: أفْضَلَ،
ـ وـ عن فُلانٍ: هابَه،
ـ وـ الشيءَ: حاذاهُ وجَاراهُ.
ـ وتَأَزَّى عنه: نَكَصَ،
ـ وـ القِدْحُ: أصابَ الرَّمِيَّةَ فاهْتَزَّ فيها،
ـ وـ الحَوْضَ: جَعَلَ له إزاءً،
ـ كأَزَّاهُ تَأْزِيَةً.


290-أسا

أسا

ـ أسا الجُرْحَ أسْوًا وأسًا: داواهُ،
ـ وـ بَيْنَهم: أَصْلَحَ.
ـ والأسُوُّ، كعَدُوٍّ وإزاءٍ: الدَّواءُ
ـ ج: آسِيَةٌ.
ـ والآسِي: الطبيبُ
ـ ج: أُساةٌ وإساءٌ، كقُضاةٍ وظِباءٍ.
ـ والأسِيُّ، كَعَلِيٍّ: المَأْسُوُّ.
ـ والإِسْوَةُ، بالكسر وتُضَمُّ: القُدْوَةُ، وما يَأْتَسِي به الحزينُ
ـ ج: إساً، بالكسر ويُضَمُّ.
ـ وأَسَّاهُ تَأْسِيَةً فَتَأَسَّى: عَزَّاه فَتَعَزَّى.
ـ وائْتَسَى به: جَعَله إسْوَةً.
ـ وأَسَوْتُه به: جَعَلْتُه له إسْوَةً.
ـ وآساهُ بمالِهِ مُواساةً: أَنَالَه منه، وجَعَلَه فيه إسْوَةً، أو لا يكونُ ذلك إلاَّ من كَفافٍ. فإن كان من فَضْلَةٍ، فَلَيْسَ بمُواساةٍ.
ـ وتَآسَوْا: آسى بعضُهم بعضاً.
ـ والأَسَا: الحُزْنُ.
ـ وهو أَسْوانُ: حَزينٌ.
ـ والأُساوَةُ، بالضم: الطِّبُّ.
ـ وأُسْوانُ، بالضم: د بالصَّعيد.


291-أَسِيتُ

أسيت

ـ أَسِيتُ عليه، كَرَضِيتُ، أَسًى: حَزِنْتُ.
ـ ورجُلٌ آسٍ وأَسْيانٌ، وامرأةٌ آسِيَةٌ وأَسْيانَةٌ
ـ ج: أَسْيانونَ وأَسْياناتٌ وأَسايَا وأَسايونَ وأَسْيَيَاتٌ.
ـ والآسِيَةُ من البِناءِ: المُحْكَمُ، والدِّعامةُ، والسارِيَةُ، والخاتِنَةُ، وبِنْتُ مُزاحِمٍ امرأةُ فِرْعَوْنَ، وأُخْتُ الحافِظِ الضِّياءِ المَقْدِسِيِّ المُحَدِّثَةُ.
ـ وأسَيْتُ له من اللَّحْمِ خاصَّةً: أبْقَيْتُ له.
ـ والأسِيُّ، كغَنِيٍّ: بقِيَّةُ الدَّارِ، وخُرْثِيُّ المَتاعِ.


292-أَشَى

أشى

ـ أَشَى الكلامَ، كَرَمَى، أشْياً: اخْتَلَقَهُ.
ـ وأشِيَ إليه، كَرَضِيَ، أشْياً: اضْطرَّ.
ـ وأشاءُ النَّخْلِ: صِغَارُهُ، أو عامَّتُهُ، الواحِدَةُ: أشاءَةٌ.
ـ وإشاءٌ، ككِتابٍ: جَبَلٌ.
ـ ووَادِي أُشَيٍّ، كسُمَيٍّ: ع بالمَغْرِبِ.
ـ ووَادِي الأَشائِنِ: ع.
ـ وآشِي: ع.
ـ والأَشْيُ: غُرَّةُ الفَرَسِ.
ـ وأشاءَة: أُمَّةٌ بحَضْرَمَوْتَ.
ـ وآشَى الدَّواءُ العَظْمَ: أَبْرَأَهُ.
ـ وآشَى: أبو داوُدَ النبيِّ، صلى الله عليه وسلم.


293-الآصِيَةُ

الآصية

ـ الآصِيَةُ، مُخَفَّفَةً: طعامٌ كالحَسَى بالتَّمْرِ، والدَّاهِيَةُ اللاَّزِمَةُ، والآصِرَةُ.
ـ وأصَّى تَأْصِيَةً: تَعَسَّرَ.
ـ والأياصِي: الأياصِرُ.
ـ وأصِيَ السَّنامُ، كَرَضِيَ: تَظَاهَرَ شَحْمُه.
ـ وابنُ آصِي: طائِرٌ.


294-أصا

أصا

ـ أصا النَّبْتُ يَأْصُو: اتّصَلَ، وكَثُرَ.


295-الأضاةُ

الأضاة

ـ الأضاةُ: المُسْتَنْقِعُ من سَيْلٍ وغيرِهِ
ـ ج: أضَواتٌ وأضَياتٌ وأضًى. وإضاءٌ وإضُونَ.
ـ والإِضاءُ: المَبْطَخَةُ، والأجَمَةُ من الخِلافِ الهِنْدِي.


296-الإِعاءُ

الإعاء

ـ الإِعاءُ: لُغَةٌ في الوِعاءِ.


297-الأوَاغِي

الأواغي

ـ الأوَاغِي: مَفَاجِرُ الدِّبارِ في المَزْرَعَةِ، الواحِدَةُ: آغِيَةٌ.


298-الأفَى

الأفى

ـ الأفَى، كعَصَا: القِطَعُ من الغَيْمِ كما هُنَّ، الواحِدَةُ: أفاةٌ.
ـ أو الأفَى من السَّحابِ: الذي يُفْرِغُ ماءَهُ ويَذْهَبُ.
ـ وأُفِيٌّ، بالضم وكسر الفاءِ: ع.
ـ وآفَى: أوْفَى.


299-أقَى

أقى

ـ أقَى: كَرِهَ الطعامَ والشَّرابَ لِعِلَّةٍ.
ـ والإِقاءُ: الوِقاءُ.


300-أَكَى

أكى

ـ أَكَى، كَرَمَى: اسْتَوْثَقَ من غَرِيمِه بالشُّهودِ.
ـ والإكاءُ: الوِكاءُ.


301-الألاءُ

الألاء

ـ الألاءُ، كسَحابٍ ويُقْصَرُ: شَجَرٌ مُرٌّ دائِمُ الخُضْرَةِ، واحِدَتُهُ: ألاءَةٌ، وألاءٌ أيضاً.
ـ وسِقاءٌ مَأْلوءٌ ومَأْلِيٌّ: دُبغَ به.
ـ وأَلاَ ألْواً وأُلُوّاً وأُلِيّاً
ـ وأَلَّى واتَّلَى: قَصَّرَ، وأبطَأ، وتَكَبَّرَ،
ـ و "إلاَّ حَظِيَّهْ، فلا ألِيَّهْ " أي: إن لم أحْظَ، فلا أزالُ أطْلُبُ ذلك، وأُجْهِدُ نَفْسي فيه.
ـ وما أَلَوْتُهُ: ما اسْتَطَعْتُهُ،
ـ وـ الشيءَ ألْواً وألُوّاً: ما تَرَكْتُهُ.
ـ والأَلْوَةُ، ويُثَلَّثُ،
ـ والأليَّةُ والألِيَّا: اليَمينُ.
ـ وآلَى وائْتَلَى وتَأَلَّى: أقْسَمَ.
ـ ولا دَرَيْتَ ولا ائْتَلَيْتَ،
ـ أو ولا ألَيْتَ: إتْباعٌ،
ـ وقيلَ: ولا أتْلَيْتَ، أي: لا أتْلَتْ إبِلُكَ.
ـ والألُوَّةُ: الغَلْوَةُ، والسَّبْغَةُ، والعُودُ يُتَبَخَّرُ به،
ـ كالألُوَّةِ والألُوّ، بضمتين فيهما،
ـ والإِلِيَّةِ، بكسرتينِ
ـ ج: ألاوِيَةٌ.
ـ والأَلْوُ: العطِيَّةُ، وبَعَر الغَنَمِ، وقد آلَى المكانُ.


302-الألْيَةُ

الألية

ـ الألْيَةُ: العَجِيزَةُ، أو ما رَكِبَ العَجُزَ من شَحْمٍ ولَحْمٍ
ـ ج: ألَيَاتٌ وألايا، ولا تَقُلْ: إلْيَةٌ، ولا لِيَّةٌ، وقد أَلِيَ، كَسَمِعَ. وكَبْشٌ ألْيانٌ، ويُحَرَّكُ، وألًى وآلٍ وآلَى، ونَعْجَةٌ ألْيانَةٌ وألْيا، وكذا الرجُلُ والمرأةُ، من رِجالٍ أُلْيٍ ونساءٍ أُلْيٍ وألياناتٍ وألاَيَا وألاَءٍ.
ـ والألْيَةُ: اللَّحْمَةُ في ضَرَّةِ الإِبْهامِ، وحَماةُ الساقِ، والمَجَاعَةُ، والشَّحْمَةُ، وبالكسر: القِبَلُ، والجانِبُ.
ـ والآلاءُ: النِّعَمُ، واحِدُها: إلْيٌ وألْوٌ وألْيٌ وألًى وإلًى.
ـ والألِيُّ، كَغَنِيٍّ: الكثيرُ الأيمانِ.
ـ وألْيَةُ: ماءٌ، وبالضم: بَلَدَانِ بالمَغْرِبِ.
ـ وألْيتانِ: هَضْبَتان بالحَوْأبِ.
ـ وآلِيَةُ: ع.


303-الأَمَةُ

الأمة

ـ الأَمَةُ: المَمْلُوكَةُ
ـ ج: أمَواتٌ وإماءٌ وآمٍ وأمْوانٌ، مُثَلَّثَةً، وأصْلُها: أمَوَةٌ وأَمْوَةٌ.
ـ وتَأمَّى أمَةً: اتَّخَذَها،
ـ كاسْتَأْمَى.
ـ وأمَّاها تَأْمِيَةً: جَعَلَها أمَةً.
ـ وآمَتْ وأمِيَتْ، كَسَمِعَتْ،
ـ وأمُوَتْ، ككَرُمَتْ، أُمُوَّةً: صارَتْ أمَةً.
ـ وأمَتِ السِّنَّوْرُ تَأْمُو إماءً: صاحَتْ.
ـ وبَنُو أُمَيَّةَ: قَبِيلَةٌ من قُرَيْشٍ، والنِسْبَةُ: أُمَوِيٌّ وأَمَوِيٌّ وأُمَيِّيٌّ.
ـ (وأمَّا قَوْلُ بعضِهِم: عَلْقَمَةُ بنُ عُبَيْدٍ، ومالِكُ بنُ سُبَيْعٍ الأَمَوِيَّانِ، محرَّكةً، نِسْبَةٌ إلى بَلَدٍ، يقالُ له: أمَوَةُ، فَفِيهِ نَظَرٌ)
ـ وأمَةُ بنتُ خالِدٍ، وبنْتُ خَلِيفَةَ، وبِنْتُ الفارِسِيَّةِ، وبنْتُ أبي الحَكَمِ: صَحَابِيَّاتٌ.
ـ وأمَّا: في الميمِ، وبالتَّخْفيفِ: تَحْقِيقُ الكَلاَمِ الذي يَتْلُوهُ.


304-إنْوٌ

إنو

ـ إنْوٌ من اللَّيْلِ: ساعةٌ.


305-أنَى

أنى

ـ أنَى الشيءُ انْياً وأناءً وإنًى، بالكسر،
ـ وهو أنِيٌّ، كَغَنِيٍّ: حانَ، وأدْرَكَ، أو خاصٌّ بالنَّباتِ،
ـ والاسْمُ: الأَناءُ، كَسَحابٍ، وبالكسر: م
ـ ج: آنِيَةٌ وأوانٍ.
ـ وأنَى الحَمِيمُ: انتهى حَرُّهُ، فهو آنٍ.
ـ وبَلَغَ هذا أناهُ، ويُكْسَرُ: غَايَتَهُ أو نُضْجَهُ وإِدْراكَهُ.
ـ والأَناةُ، كَقَناةٍ: الحِلْمُ، والوَقَارُ،
ـ كالأَنَى، والمرأةُ فيها فُتُورٌ عِنْدَ القِيامِ.
ـ ورجُلٌ آنٍ: كثيرُ الحِلْمِ.
ـ وأنِيَ، كسَمِعَ،
ـ وتَأنَّى واسْتَأْنَى: تَثَبَّتَ.
ـ وأنَى أُنيَّاً، كَجَثَى جُثِيّاً، وَرَضِيَ رِضًى، فهو أنِيٌّ: تأخَّرَ، وأبْطَأَ،
ـ كأَنَّى تَأْنِيَةً،
ـ وآنَيْتُهُ إيناءً.
ـ والأَنْيُ، ويُكْسَرُ،
ـ والأَناء والإِنْوُ، بالكسر: الوَهْنُ، والساعَةُ من اللَّيْلِ، أو ساعَةٌ مَّا منه.
ـ والإِنَى، كإلَى وعلى: كُلُّ النَّهارِ
ـ ج: آناءٌ وأُنِيٌّ وإِنِيٌّ.
ـ وأُنَا، كَهُنَا، أَو كَحَتَّى، أَو بكسر النُّونِ المُشَدَّدَةِ: بِئْرٌ بالمدينةِ لِبَنِي قُرَيْظَةَ، ووادٍ بطريقِ حاجِّ مِصر.


306-الأُوَّةُ

الأوة

ـ الأُوَّةُ، بالضم والشَّدِّ: الداهِيَةُ
ـ ج: أُوَوٌ، كَصُرَدٍ.


307-أوَيْتُ

أويت

ـ أوَيْتُ مَنْزِلِي، وإليه أُوِيًّا، بالضم ويُكْسَرُ،
ـ وأَوَّيْتُ تَأْوِيَةً، وتَأَوَّيْتُ واتَّوَيْتُ وائْتَوَيْتُ: نَزَلْتُهُ بِنَفْسِي، وسَكَنْتُه.
ـ وأوَيْتُه وأوَّيْتُه وآوَيْتُه: أنْزَلْتُه.
ـ والمَأْوَى والمَأْوِي والمَأْوَاةُ: المكانُ.
ـ وتأَوَّتِ الطَّيْرُ،
ـ وتَآوَتْ: تَجَمَّعَتْ.
ـ وطَيْرٌ أُوِيٌّ، كَجُثيٍّ: مُتَأَوِّياتٌ.
ـ وأوَى له، كَرَوَى، أوْيَةً وإِيَّةً ومَأْوِيَةً ومَأْواةً: رَقَّ،
ـ كائْتَوَى.
ـ وابنُ آوَى: دُوَيبَّةٌ
ـ ج: بناتُ آوَى.
ـ وآوَةُ: د قُرْبَ الرَّيِّ، ويقال: آيَةُ.


308-أَوْ

أو

ـ أَوْ: حَرْفُ عَطْفٍ، وللشَّكِّ، والتَّخْيِيرِ، والإِبْهَامِ، ومُطْلَقِ الجمع، والتَّقْسِيمِ، والتَّقْرِيبِ: (ما أدْرِي أسَلَّمَ أو وَدَّعَ) وبمعنى إلى، وللإِباحَةِ، وبمعنى إلاَّ في الاسْتِثْنَاء، وهذه يَنْتَصِبُ المُضَارِعُ بعدَها بإِضْمارِ أنْ:
كسرْتُ كُعُوبَها أو تَسْتَقِيمَا.
وَتَجِيءُ شَرْطِيَّةً، نحو: لأَضْرِبَنَّهُ عاشَ أَو ماتَ، وللتَبْعِيض، نحو: {قالوا: كونُوا هُوداً أوْ نَصارَى} ، وبمعنى بل، وبمعنى حتى، وبمعنى إذَنْ. وإذا جَعَلْتَهَا اسْماً، ثَقَّلْتَ الواوَ، يقالُ: دَعْ الأَوَّ جَانِبَاً.
آ أ: حَرْفٌ يُمَدُّ ويُقْصَرُ.
ـ وآ زَيْدُ، أي أ زَيْدُ.


309-أهَى

أهى

ـ أهَى، كَرَمَى: قَهْقَهَ في ضَحكه.


310-الآيَةُ

الآية

ـ الآيَةُ: العَلاَمَةُ، والشخصُ، وزْنُها فَعْلَةٌ، بالفتح، أو فَعَلَةٌ، محرَّكةً، أَو فَاعِلَةٌ
ـ ج: آياتٌ وآيٌ (وآيايٌ)
ـ جج: آياءٌ، والعِبْرَةُ
ـ ج: آيٌ، والإِمارَةُ،
ـ وـ من القُرْآنِ: كلامٌ مُتَّصِلٌ إلى انْقِطَاعِهِ. وآيةٌ مما يُضافُ إلى الفِعْلِ لقُرْبِ معناها من معنى الوَقْتِ.
ـ وإِيَا الشمسِ: في الحُرُوفِ اللَّيِّنَةِ.
ـ وتآيَيْتُه وتأَيَّيْتُه: قَصَدْتُ شَخْصَهُ، وتَعَمَّدْتُه.
ـ وتأيَّى بالمكانِ: تَلَبَّثَ عليه، وتأنَّى.
ـ وموضِعٌ مائِيُّ الكَلأَ: وخِيمُه.


311-أَيُّ

أي

ـ أَيُّ: حَرْفُ اسْتِفْهَامٍ عَمَّا يَعْقِلُ وما لا يَعْقِلُ، مَبْنِيَّةٌ، وقد تُخَفَّفُ، كقَوْلِهِ:
تَنَظَّرْتُ نَسْراً والسِّماكَيْنِ أيْهُما.
وقد تَدْخُلُه الكافُ، فَيُنْقَلُ إلى تكثِيرِ العددِ، بمعنى كَمِ الخَبَرِيَّةِ، ويُكْتَبُ تَنْوِينُه نوناً، وفيها لُغاتٌ: كأَيِّنْ وكَيْيِنْ وكائِنْ وكَأَى وكاء، تقولُ: كأَيِّنْ رجُلاً، ومن رجلٍ.
ـ وأيٌّ أَيْضاً: اسمٌ صِيغَ ليُتَوَصَّلَ بها إلى نداء ما دَخَلَتْه ألْ، كَيَا أيُّها الرَّجُلُ، وأُجيزَ نَصْبُ صِفةِ أَيٍّ، فتقُولُ: يا أَيُّها الرجلَ أَقْبِلْ.
ـ وأَيْ، كَكَيْ: حَرْفٌ لِنِداء القريبِ، وبمعنى العِبارَةِ.
ـ وإِيْ، بالكسر: بمعنى نَعَمْ، وتُوصَلُ باليمِينِ، ويقالُ: هِيْ.
ـ وابنُ أيَّا، كَرَيَّا: مُحَدِّثٌ
ـ وأيَا مُخَفَّفَاً: حَرْفُ نِداء، كَهَيَا.


001-الباءُ

الباء

ـ الباءُ: حَرْفُ جَرٍّ للإِلْصاقِ حَقيقيًّا: أمْسَكْتُ بِزَيْدٍ، ومَجازِيًّا: مَرَرْتُ به، وللتَّعْدِيَةِ: {ذَهَبَ اللّهُ بنُورِهِم} وللاسْتِعانَةِ: كَتَبْتُ بالقَلَمِ، ونَجَرت بالقَدُومِ، ومنه باءُ البَسْمَلةِ، وللسَّبَبِيَّةِ: {فَكُلاًّ أخَذْنا بذَنْبِهِ} ، {إنَّكُمْ ظَلَمْتُمْ أنْفُسَكُمْ باتِّخاذِكُمُ العِجْلَ} وللمُصاحَبَةِ: {اهْبِطْ بِسَلامٍ مِنَّا} أي: معه، {وقد دَخَلُوا بالكُفْرِ} ، وللظَّرْفِيَّةِ: {ولقد نَصَرَكُمُ اللّهُ بِبَدْرٍ} ، و {نَجَّيْناهُم بسَحَرٍ} و {بأَيِّكُمُ المَفْتُونُ} ، وللبَدَلِ:
فَليْتَ لِي بِهِمُ قَوْماً إذا ركِبُوا **** شَنُّوا الإِغارَةَ رُكْباناً وفُرْسانَا
وللمُقابَلَةِ: اشْتَرَيْتُهُ بألْفٍ، وكافَيْتُه بضِعفِ إحْسانِهِ، وللمُجاوَزَةِ كعَنْ، وقيل: تَخْتَصُّ بالسُّؤالِ: {فاسْأَلْ به خَبِيراً} ، أو لا تَخْتَصُّ نحوُ: {ويوَمَ تَشَقَّقُ السماءُ بالغَمامِ} ، و {ما غَرَّكَ برَبِّكَ الكَريمِ} ، وللاسْتِعْلاءِ: {مَنْ إنْ تَأْمَنْهُ بِقِنْطارٍ} ، وللتَّبْعِيضِ: {عَيْناً يَشْرَبُ بها عِبادُ اللّهِ} {وامْسَحُوا بِرُؤُوسِكُمْ} ، وللقَسَمِ: أُقْسِمُ باللّهِ، وللغايةِ: {أحْسَنَ بي} ، أي: أحْسَنَ إلَيَّ، وللتَّوْكيدِ: وهي الزائدَةُ، وتكونُ زِيادةً واجِبةً: كأَحْسِنْ بِزَيْدٍ، أَي: أَحْسَنَ زَيْدٌ، أي: صارَ ذا حُسْنٍ، وغالِبَةً: وهي في فاعِلِ كَفَى: كَـ {كَفَى باللّهِ شهِيداً} ، وضرورةً، كقولِهِ:
ألم يأتِيكَ والأَنْباءُ تَنْمِي **** بما لاقَتْ لَبُونُ بَني زِيادِ
وحَرَكَتُها الكَسْرُ، وقيلَ: الفتحُ مع الظاهِرِ، نحوُ: مُرَّ بزَيْدٍ.


002-بَأْبَأَهُ

بأبأه

ـ بَأْبَأَهُ، و ـ بِهِ: قالَ له: بأبي أنتَ، و ـ الصَّبِيُّ: قال: بَابَا.
ـ والبُؤْبُؤُ، كالهُدْهُدِ: الأصْلُ، والسَّيِّدُ الظَّريفُ، ورَأسُ المُكْحُلَةِ، وبَدَنُ الجَرَادَةِ، وإنْسَانُ العَيْنِ، ووَسَطُ الشَّيءِ. وكَسُرْسُورٍ ودَحْدَاحٍ: العَالِمُ.
ـ وتَبَأْبَأَ: عَدَا.


003-بَتَأَ

بتأ

ـ بَتَأَ بالمَكانِ، كَمَنَعَ: أقامَ،


004-كبَثَأَ.

كبثأ.

ـ كبَثَأَ.


005-بَدَأَ

بدأ

ـ بَدَأَ به، كَمَنَعَ: ابْتَدَأَ،
ـ و ـ الشَّيْءَ: فَعَلَهُ ابْتِدَاءً، كَأَبْدَأَهُ ابْتدَأَهُ،
ـ و ـ مِنْ أرْضِهِ: خَرَجَ،
ـ و ـ اللَّهُ الخَلْقَ: خَلَقَهُمْ، كَأَبْدَأَ فيهما.
ـ ولَكَ البِدْءُ والبَدْأةُ والبَدَاءَةُ، ويُضَمّانِ،
ـ والبَدِيئَةُ، أي: لَكَ أنْ تَبْدَأ،
ـ والبَدِيئَةُ: البَدِيهَةُ، كالبَدَاءَةِ.
ـ وافْعَلْهُ بَدْءاً،
ـ وأوّلَ بَدْءٍ، وبادِي بَدْءٍ، وبادِي بَدِيّ، وبادي بَدْأَةَ، وَبَدْأَةَ ذِي بَدْءٍ، وَبَدْأَةَ ذِي بَدَاءٍ،
ـ وبِدْأَةَ ذِي بَدْأَةٍ، وبَدْأَةَ ذِي بَدِيءٍ، وبَدَاءَةَ ذِي بَدِيءٍ، وبِدَأَةَ بَدْءٍ، وبَدِيءَ بَدْءٍ، وبادِئَ بَدِيءٍ، وبادِئَ بَدِئٍ، ككَتِفٍ، وبَدِيءَ ذِي بَدِيءٍ، وبادئَ بَدْءٍ، وبادِئَ بَدَاءٍ، وبَدَا بَدْءٍ، وبَدْأَةَ بَدْأَةَ، وبادىِ بَدٍ، وبادي بَداءٍ، أي: أوّلَ كُلِّ شَيْءٍ. ورجَعَ عَوْدَهُ على بَدْئِهِ، وفي عَوْدِهِ وبَدْئِهِ، وفي عَوْدَتِهِ،
ـ وبَدْأَتِهِ، وعَوْداً
ـ وبَدْءاً، أي: في الطَّريقِ الذي جاءَ منه.
ـ وما يُبْدِئُ وما يُعِيدُ: ما يَتَكَلَّمُ ببادِئَةِ ولا عائِدَةِ.
ـ والبَدْءُ: السِّيَّدُ، والشَّابُّ العاقِلُ، والنَّصِيبُ من الجَزُورِ،
ـ كالبَدْأَّةِ، ج: أبْدَاءٌ وبُدُوءٌ. وكالبَدِيعِ: المخْلُوقُ، والأمْرُ المُبْدَعُ، والبِئْرُ الإسْلامِيَّةُ. والأوَّلُ،
ـ كالبَدْءِ.
ـ وبُدِئَ، بالضم، بَدْاً: جُدِرَ، أو حُصِبَ بالحَصْبَةِ.
ـ وبَدَّاءٌ، ككتَّانِ: اسْمُ جماعة.
والبُدْأَةُ، بالضم: نَبْتٌ. وكان ذلك في بَدْأَتِنَا، مُثَلَّثَةَ الباءِ، وفي بَدَأَتِنا، مُحَرَّكَةً، وفي مُبْدَئِنا ومَبْدَئنَا ومَبْدَأَتِنا، كذا في (الباهِرِ) ابن عُدَيْس.


006-بَذَأَهُ

بذأه

ـ بَذَأَهُ، كَمَنَعَهُ: رَأََى منه حالاً كرهَها، واحْتَقَرَهُ، وذَمَّهُ،
ـ ـ الأرْضَ: ذَمَّ مَرْعاها. وكَبدِيعٍ: الرَّجُلٌ الفاحِشُ، وقد بَذُؤَ، ويُثَلَّثُ بَذاءً وَبَذَاءةً،
ـ و ـ المَكانُ: لا مَرْعَى فيه.
ـ والمُباذَأَةُ: المُفاحَشَةُ، كالبِذَاءِ.


007-بَرَأَ

برأ

ـ بَرَأَ اللَّهُ الخَلْقَ، كَجَعَلَ، بَرْءاً، وبُرُوءاً: خَلَقَهُمْ،
ـ وـ المَرِيضُ يَبْرَأُ ويَبْرُؤُ بُرْءاً، بالضمِّ، وبَرُوءاً،
ـ وبَرُؤَ، كَكَرُمَ وفَرِحَ، بِرْءاً وبُرْءاً وبُرُوءاً: نَقِهَ، وأبْرَأَهُ اللَّهُ، فهو بارِئٌ وبَرِيءٌ،
ـ ج: كَكِرَامٍ.
ـ وبَرِئَ من الأمرِ يِبْرَأُ؛ ويَبْرُؤُ نادِرٌ، بَرَاءً وبَرَاءَةً وبُرُوءاً: تَبَرَّأَ، وأَبْرَأَكَ منه وبرَأََك، وأنتَ بَريٌءُ،
ـ ج: بَرِيؤُونَ، وكَفُقَهاءَ وكِرَامٍ وأشْرَافٍ وأنْصِباءَ ورُخَالٍ، وهي: بهاءٍ،
ـ ج: بَرِيئَاتٌ وبَرِيَّاتٌ وبَرَايَا، كَخَطَايَا،
ـ وأنَا بَرَاءٌ منه: لا يُثَنًّى ولا يُجْمَعُ ولا يُؤَنَّثُ، أي: بَرِيءٌ.
ـ والبَرَاءُ: أوَّلُ لَيْلَةٍ أو يَوْمٍ من الشَّهْرِ، أو آخِرُها أو آخِرُهُ، كابْنِ البَرَاءِ،
ـ وأَبْرَأَ: دَخَلَ فيه، واسْمٌ، وابْنُ مالِكٍ، وعازِبٍ، وأوْسٍ، والمَعْرُورِ: الصَّحابِيُّونَ، (وابْن قَبِيصَةَ: مُخْتَلَفٌ فيه)
ـ وبَارَأَهُ: فَارَقَهُ،
ـ و ـ المَرْأةَ: صالَحَهَا على الفِراق.
ـ واسْتَبْرَأَهَا: لم يَطَأْهَا حتى تَحِيضَ،
ـ وـ الذَّكَرَ: اسْتَنْقَاهُ من البَوْلِ. وكالجُرْعَةِ: قُتْرَةُ الصَّائِدِ.


008-بَسَأَ

بسأ

ـ بَسَأَ به، كجَعَلَ وفَرِحَ، بَسْئاً وبَسَأً وبَسَاءً وبُسُوءاً: أََنِسَ، وأََبْسَأْتُهُ.
ـ وبَسَأَ بالأَمْرِ بَسْئاً وبُسُوءاً: مَرَنَ،
ـ و ـ به: تَهَاوَنَ.
ـ وناقَة بَسُوءٌ: لا تَمْنَعُ الحَالِبَ.


009-بَشاءَةُ

بشاءة

ـ بَشاءَةُ، بِالمَدِّ: ع.


010-بَطُؤَ

بطؤ

ـ بَطُؤَ، كَكَرُمَ، بُطْئاً، بالضم، وبِطاءً، ككتابٍ،
ـ وأَبْطَأَ:ضِدُّ أسْرَعَ.
ـ والبَطِيءُ، كَأَمِيرٍ: لَقَبُ أحْمَدَ بنِ الحُسَيْن العَاقُولِيّ المُحَدِّثِ.
ـ وأَبْطَؤُوا: إذا كانَتْ دَوابُّهُمْ بِطَاءً. ولم أفْعَلْهُ بُطْءَ يا هذا، وكَبُشْرى، أي الدَّهْرَ.
ـ وبُطآنَ ذَا خُرُوجاً،
ـ ويُفْتَحُ: أي: بَطُؤَ.
ـ وبَطَّأَ عليه بالأمْرِ تَبْطِيئاً،
ـ وأبْطَأَ به: أخَّرَهُ.


011-بَكَأَتِ

بكأت

ـ بَكَأَتِ النَّاقَةُ، كجَعَلَ وكَرُمَ، بَكْئاً وبَكَاءَةً وبُكُوءاً وبُكاءً، فهي بَكِيءٌ وبَكِيئَةٌ: قَلَّ لَبَنُها،
ـ ج: كَكِرَام وخَطايا.
ـ والبَكْءُ: نَباتٌ، كالبَكَى مَقْصُورَةً، واحِدَتُهُما بِهاءٍ.


012-بَاءَ

باء

ـ بَاءَ إليه: رَجَعَ، أو انْقَطَعَ،
ـ وبُؤْتُ به إليه،
ـ وأَبأْتُهُ وبُؤْتُهُ.
ـ والباءَةُ والبَاءُ: النِّكاحُ. وبَوَّأَ تَبْوِيئاً: نَكَح.
ـ وبَاءَ: وافَقَ،
ـ و ـ بِدَمِهِ: أقَرَّ،
ـ وـ بِذَنْبِهِ بَوْءاً وبَوَاءً: احْتَمَلَهُ، أو اعْتَرَفَ به،
ـ و ـ دَمَهُ بِدَمِهِ: عَدَلَهُ،
ـ ـ بِفُلانٍ: قُتِل به فَقاوَمَهُ،
ـ كأَباءَهُ وباوَأُه.
ـ وتَباوآ: تَعَادَلا.
ـ وبَوَّأَهُ مَنْزِلاً،
ـ و ـ فيه: أنْزَلَهُ،
ـ كأَباءَهُ،
ـ والاسْمُ: البِيئَةُ، بالكسْرِ،
ـ و ـ الرُّمْحَ نَحْوَهُ: قابَلَهُ به،
ـ و ـ المكانَ: حَلَّهُ وأقامَ،
ـ كأَباءَ به وتَبَوَّأ.
ـ والمَبَاءَةُ: المَنْزِلُ،
ـ كالبِيْئَةِ والباءَةِ، وبَيْتُ النَّحْلِ في الجَبَلِ، ومُتَبَوَّأُ الوَلَدِ مِنَ الرَّحِمِ، وكِناسُ الثَّوْرِ، والمَعْطِنُ.
ـ وأباءَ بالإِبِلِ: رَدَّها إليه،
ـ وـ مِنْهُ: فَرَّ،
ـ و ـ الأدِيمَ: جَعَلَهُ في الدِّباغِ.
والبَوَاءُ: السَّوَاءُ، والكُفْءُ، وواد بِتِهامَةَ.
ـ وأجابوا عن بَوَاءٍ واحِدٍ، أي: بِجَواب واحِدٍ.
ـ والبِيئَةُ، بالكَسْرِ: الحالَةُ.
ـ وفَلاَةٌ تَبِيءُ في فلاةٍ: تَذْهَبُ.
ـ وحاجَةٌ مُبيئَةٌ: شَدِيدَةٌ.


013-بَهَأَ

بهأ

ـ بَهَأَ به، مُثَلَّثَةَ الهاءِ،
ـ بَهْئاً وبُهُوءاً وبَهَاءً: أنِسَ،
ـ كابْتَهَأَ. وكقَطَام: امْرَأَةٌ. وما بَهَأْتُ له: مافَطِنْتُ.
ـ وناقَةٌ بَهَاءٌ: بَسُوءٌ.
ـ وبَهَأَ البَيْتَ، كَمَنَعَ: أخْلاهُ من المَتاعِ، أو خَرَقَهُ كأَبْهَأَهُ.


014-البُؤَبُ

البؤب

ـ البُؤَبُ، كزُفَرَ: القَصيرُ منَ الخَيْلِ، الغَليظُ اللَّحْمِ، الفَسيحُ الخَطْوِ، البَعيدُ القَدْرِ.


015-بَبَّةُ

ببة

ـ بَبَّةُ: حكايةُ صَوْتِ صَبِيٍّ، ولَقَبُ قُرَشِيٍّ، والشابُّ المُمْتَلِئُ البَدَنِ نَعْمةً، وصِفةٌ للْأحْمَقِ.
ـ وقول الجوهرِيِّ: بَبَّةُ: اسْمُ جاريةٍ، غلَطٌ، واسْتِشْهادُه بالرَّجز أيضاً غَلَطٌ، وإنما هو لَقَبُ عبدِ اللَّهِ بنِ الحارِث، وقولُه: قال الرَّاجزُ: غَلَطٌ أيضاً، والصَّوابُ: قالت هِنْدُ بِنْتُ أبِي سُفْيانَ (وهي تُرَقِّصُ ولدَها:
لأَنْكِحَنَّ بَبَّه جاريةً خَدَبَّه
مُكْرَمَةً مُحَبَّه تَجُبُّ أهلَ الكَعْبَه
أي: تَغْلِبُهُنَّ حُسْناً).
ـ ودارُ بَبَّة: بمكة.
ـ والبَبُّ: البأْجُ، والغُلامُ السَّمِينُ.
ـ وهُمْ بَبَّانٌ واحِدٌ، وعلى بَبَّانٍ (واحد) يُخَفَّفُ، أي: طريقة.
ـ والبأْبَبَةُ: هديرُ الفَحْلِ.


016-بَرْدِزْبَةُ

بردزبة

ـ بَرْدِزْبَةُ: بفتح الباءِ وكسر الدال المهمَلَةِ وسكون الزاي وفتح الباءِ: جَدُّ البخاريِّ، فارسيَّةٌ، معْناها: الزَّرَّاعُ.


017-بَسْبَةُ

بسبة

ـ بَسْبَةُ:ة ببخارى.


018-بَشْيَةُ.

بشية.

ـ بَشْيَةُ. ة بمرْوَ.


019-بانَبُ

بانب

ـ بانَبُ: ة ببخُاراءَ، منها جَلْوانُ بنُ سَمْرَةَ، وإبراهيمُ بنُ أحْمَدَ، ووكيعُ بنُ أحْمَدَ، وأحمدُ بنُ سَهْل البانَبيُّونَ المحدِّثونَ.


020-البَوْباةُ

البوباة

ـ البَوْباةُ: الفَلاةُ، وعَقَبَةٌ كَؤُود بطريق اليَمَنِ.
ـ والبابُ: م، ج: أبْوابٌ وبيبانٌ، وأَبْوِبَةٌ نادِرٌ.
ـ والبَوَّابُ: لازمُه، وحرْفَتُه: البِوابَةُ، وفَرَسُ زياد ابن أبيه.
ـ وبابَ له يَبُوبُ: صارَ بَوَّاباً له.
ـ وتَبَوَّبَ بَوَّاباً: اتَّخَذّهُ.
ـ والبابُ والبابةُ في الحسابِ والحُدود: الغايةُ.
ـ وباباتُ الكتاب: سُطُورُهُ، لا واحدَ لها.
ـ وهذا بابَتُه، أي: يصْلُحُ له.
ـ والبابُ: د بِحَلبَ، وجَبَلٌ قُرْبَ هَجَرَ.
ـ والبابةُ: ثَغْرٌ بالرُّومِ و ة ببُخاراءَ، منها: إبراهيمُ بنُ محمد بنِ إسحاقَ، والوَجْهُ،
ـ ج: باباتٌ،
ـ و (هذا بابَتهُ، أي شَرْطُه. والبُوَيْبُ كَزُبَيْرٍ)
ـ ع قُرْبَ مصْرَ، وجَدُّ عيسى بنِ خَلاَّدٍ المُحَدِّثِ.
ـ والبُوبُ، بالضم: ة بمِصْر.
ـ وبابُ الأبْواب: ثَغْرٌ بالخَزَر.
ـ وبَابٌ وبُوبةُ وبُوَيْبٌ: أسماءٌ. وبابا: مَوْلىً للعبَّاسِ، ومولىً لعائشةَ، وعبدُ الرحمنِ بنُ بابا أو بابَاه، وعبدُ اللَّهِ بنُ بابا أو بابي أو بابَيْه: تابعيُّون. وبابويَةُ: جَدُّ عليّ بنِ محمد (بن) لأسْوارِيِّ، وجَدُّ وَالد أحمدَ بنِ الحُسَيْنِ بنِ عليّ الحِنَّائِيِّ، وإبراهيمُ بنُ بُوبَة، بالضم، وعبدُ اللَّهِ بنُ أحمدَ بن بُوبةَ، والحَسَنُ بنُ محمدِ بنِ بُوبةَ: محدّثون.
ـ وبابَ: حَفَر كُوَّةً،
ـ والبابيَّةُ: الأُعجُوبةُ،
ـ وبابيْنِ، مُثَّنى: ع بالبَحْرَيْن.
ـ وبابانُ: مَحَلَّةٌ بمَرْوَ.


021-البيبُ

البيب

ـ البيبُ، بالكسر: المَثْعَبُ، وكُوَّةُ الحَوْضِ.
ـ والبَيَّابُ: الساقي يَطُوفُ بالماءِ. والحارثُ بنُ بَيْبَةَ: سَيّدُ مُجاشعٍ.


022-البَتُّ

البت

ـ البَتُّ: الطَّيْلَسَانُ من خَزٍّ ونحوِهِ،
ـ وبائِعُه: بَتِّيٌّ وبَتَّات، ومنه: عُثْمانُ البَتِّيُّ، وفَرَسانِ،
ـ وة بالعِراقِ قُرْبَ راذانَ، منها: أحمدُ بنُ عَلِيٍّ الكاتِبُ، وعُثْمانُ الفَقيهُ البَصْرِيّ، وأُخْرَى بين بَعْقوبَا وبُوهِرْزَ.
ـ وبَتَّةُ: ة ببَلنْسِيَةَ، منها: أبو جعفرٍ الأَديبُ،
ـ و= القَطْعُ، يَبُتُّ ويَبِتُّ،
ـ كالإِبْتاتِ، والاِنْقِطاعُ، كالانبتاتِ.
ـ وطَلَّقَها بَتَّةً وبَتاتاً، أي: بَتْلَةً بائنَةً.
ـ ولا أفْعَلُهُ البَتَّةَ وبَتَّةً: لكُلِّ أمْرٍ لا رَجْعةَ فيه.
ـ والباتُّ: المَهْزُولُ، وقد بَتَّ يَبِتُّ بُتوتاً، والأَحْمَقُ، والسَّكْرانُ.
ـ وهو لا يَبُتُّ ولا يَبِتُّ ولا يُبِتُّ، أي: بحيثُ لا يَقْطَعُ أمْراً.
ـ والبَتاتُ: الزَّادُ، والجَهازُ، ومتاعُ البيتِ،
ـ ج: أبتَّةٌ.
ـ وبَتَّتُوهُ: زَوَّدُوهُ.
ـ وتَبَتَّتَ: تَزَوَّدَ، وتَمَتَّعَ.
ـ وبَتَّى، كحَتَّى: ة وراء حَوْلايا.
ـ وبَتَّانُ: ناحِيةٌ بِحرَّانَ.
ـ وانْبَتَّ: انْقَطَعَ ماءُ ظَهْرِهِ.
ـ وهو على بَتاتِ أمْرٍ، أي: مُشْرِفٌ عليه.
ـ وطَحَنَ بَتّاً، أي: ابتَدَأ في الإِدارَةِ باليسارِ،
ـ وفي الحديثِ "فأُتِيَ بثلاثَةِ أقْرِصَةٍ على بَتِّيِّ " ، أي: مَنْديلٍ من صوفٍ، ونحوِهِ، أو الصَّوابُ: بُنِّيٍّ، بالضم وبالنُّونِ، أي: طَبَقٍ، أو نَبِّيٍّ، بتقديمِ النونِ، أي: مائِدَةٍ من خوصٍ. وأبو الحَسَنِ عليُّ بنُ عبدِ اللهِ بنِ شاذانَ بنِ البُتَتيِّ، كَعُرَنِيٍّ: مُقْرِئٌ خَتَم في نَهارٍ أربع خَتَماتٍ إلاَّ ثُمْناً مع إفْهام التِّلاوةِ.


023-البَحْتُ

البحت

ـ البَحْتُ: الصِّرْفُ، والخالِصُ من كُلِّ شيءٍ، وهي بهاءٍ، وقيلَ: لا يُثَنَّى ولا يُجْمَعُ، ولا يُحَقَّرُ.
ـ وبَحُتَ، ككَرُمَ، بُحُوتَةً: صار بَحْتاً.
ـ وباحَتَهُ الوُدَّ: خالَصَهُ،
ـ وـ فُلاناً: كاشَفَهُ،
ـ وـ دابَّتَهُ بالضَّريعِ ونحوِهِ: أطعَمَهَا إياهُ بَحْتاً. ومحمدُ بنُ علِيِّ بنِ بَحْتٍ: مُحَدِّثٌ.


024-البِحْريتُ

البحريت

ـ البِحْريتُ، بالكسر: الخالِصُ المُجَرَّدُ الذي لا يَسْتُرُهُ شيء.


025-البَخْتُ

البخت

ـ البَخْتُ: الجَدُّ، مُعَرَّبٌ، وبالضم: الإِبِلُ الخُراسانِيَّةُ، كالبُخْتِيَّةِ،
ـ ج: بَخاتِيُّ وبَخاتى وبَخاتٍ.
ـ والبَخَّاتُ: مُقْتَنيها.
ـ والبَخيتُ والمَبْخوتُ: المَجْدُودُ.
ـ وبُخْتُ نَصَّرَ، بالضم: م. وعَطاءُ بنُ بُخْتٍ: تابِعِيُّ. وعبدُ الوَهَّابِ بنُ بُخْتٍ، وسَلَمَةُ بنُ بُخْتٍ: مُحَدِّثانِ. وكزُبَيْرٍ: جماعَةٌ. وبُخْتِيٌّ، ككُرْدِيٍّ، ابنُ عُمَرَ الكوفِيُّ: عَبَّادٌ، ومحمدُ بنُ عبدِ اللهِ بنِ خَلَفِ (بنِ بُخَيْتٍ البُخَيْتِيُّ: له جُزْءٌ)
ـ وبَخَتَهُ: ضرَبَهُ.


026-البُرْتُ

البرت

ـ البُرْتُ، بالضم: السُّكَّرُ الطَّبَرْزَذُ،
ـ كالمِبْرَتِ، كمِنْبَرٍ، والفأسُ، ويُفْتَحُ، والرَّجُلُ الدليلُ الماهِرُ، ويُثَلَّثُ، وبالفتح: القَطْعُ.
ـ والبَرَنْتَى، كحَبَنْطَى: السَّيِّئُ الخُلُقِ.
ـ والمُبْرَنْتِي: القَصيرُ المُخْتالُ، والغَضْبانُ الذي لا يَنْظُرُ إلى أحد، والمُسْتَعِدُّ المُتَهَيِّئُ للأَمْرِ.
ـ وبَيْروتُ: د بالشام.
ـ والبِرِّيتُ، كسشكِّيتٍ: الخِرِّيتُ، والمُسْتَوِي من الأرضِ، ومَوْضِعانِ بالبَصْرَةِ، وبفتح الباءِ: فَرَسٌ، أو هو كزُبَيْرٍ.
ـ وبَرِتَ، كَسَمِعَ: تَحَيَّرَ.
ـ والبُرْتَةُ: الحَذَاقَةُ بالأَمْرِ.
ـ كالإِبْراتِ. وعبد اللَّهِ بنُ بِرْتٍ، بالكسر: مُحَدِّثٌ. والقاضي أبو العَباسِ أحمدُ بنُ محمدٍ، وأحمدُ بنُ القاسِم البِرْتِيَّانِ: مُحَدِّثانِ.


027-بَرَهوتُ

برهوت

ـ بَرَهوتُ، كجَمَلونٍ: وادٍ، أو بِئْرٌ بحَضْرَمَوْتَ.


028-بَسْتُ

بست

ـ بَسْتُ: وادٍ بأرضِ إرْبِلَ، وبالضم: د بِسِجِسْتانَ، منه: أبو حاتِمٍ محمدُ بنُ حِبَّانَ، وإسحاقُ بنُ إبراهيمَ القاضي، وحَمْدُ بنُ محمدٍ الخَطَّابِيُّ، وأبو الفتح علِيُّ بنُ محمدٍ، ويحْيى بنُ الحَسَنِ، والخَليلانِ ابنا أحمدَ القاضي والفَقيهِ البُسْتِيُّونَ.
ـ والبَسْتُ: السَّيْرُ، أو فَوْقَ العَنَقِ، أو السَّبقُ في العَدْوِ.
ـ والبُستانُ: الحدِيقَةُ.


029-بُشْتُ

بشت

ـ بُشْتُ، بالضم: د بِخُراسانَ، منه: إسحاقُ بنُ إبراهيمَ الحافِظُ صاحبُ المُسْنَدِ، والحَسَنُ بنُ عَلِيٍّ بنِ العَلاءِ، ومحمدُ بنُ مُؤَمَّلٍ، وأحمدُ بنُ محمدٍ اللُّغَوِيُّ الخَارْزَنْجِيُّ البُشْتِيُّونَ.
ـ وبَشيتُ، كأَميرٍ: ة بِفِلَسْطينَ.
ـ وبَشْتانُ: ة بِنَسَفَ.


030-المَبعوتُ

المبعوت

ـ المَبعوتُ: المَبْعوثُ.


031-البَغْتُ

البغت

ـ البَغْتُ والبَغْتَةُ والبَغَتَةُ، محركةً: الفَجْأَةُ.
ـ بَغَتَهُ، كَمَنَعَهُ: فجِئَهُ.
ـ والمُباغَتَةُ: المُفاجَأَةُ.
ـ والباغوتُ: عِيدٌ للنَّصارَى، و ع.


032-بَقَتَ

بقت

ـ بَقَتَ الأَقِطَ: خَلَطَهُ.
ـ والمُبَقَّتُ، كَمُعَظَّمٍ: الأَحْمَقُ، ولَقَبُ عبدِ اللَّهِ بنِ مُعَاويةَ بنِ أبي سُفيانَ، وبَكَّارِ بنِ عبدِ المَلِكِ بنِ مَرْوانَ.


033-بَكَتَه

بكته

ـ بَكَتَه: ضَرَبَه بالسَّيْف والعَصا، واسْتَقْبَلَه بما يَكْرَهُ، كَبَكَّتَه.
ـ والتَّبْكيتُ: التَّقْريعُ، والغَلَبَةُ بالحُجَّةِ.
ـ والمُبَكِّتُ، كمُحَدِّثٍ: المرأةُ المِعْقابُ.


034-بَلَتَه

بلته

ـ بَلَتَه يَبْلِتُه: قَطَعَه، وكفَرِحَ ونَصَرَ: انْقَطَعَ، كانْبَلَتَ.
ـ والبِلِّيتُ: كسِكِّيتٍ لَفْظاً ومَعْنًى، والرَّجُلُ العاقِلُ اللَّبيبُ. وقد بَلُتَ، ككَرُمَ.
ـ وأبْلَتَهُ يَميناً: حَلَّفَهُ. وكَصُرَدٍ: طائرٌ.
ـ وكمَقْعَدٍ: ع. وكمُعَظَّمٍ: المُحَسَّنُ من الكَلامِ، والمَهْرُ المَضْمونُ.
ـ وبَلتَيْتُهُ بَلْتاتاً: قَطَعْتُه.
ـ وبَلْتٌ: اسْمُ. وكصُرَدٍ: طائرٌ مُحْتَرِقُ الرِّيشِ، إنْ وقَعَتْ رِيشةٌ منه في الطَّيْرِ أحْرَقَتْه.


035-البِلِخْتَةُ

البلختة

ـ البِلِخْتَةُ، بكسر الباءِ واللامِ، وسُكونِ الخاءِ: نَباتٌ يَنْبَسِطُ ولا يَعْلو، وإذا تُغُرْغِرَ به أسْقَطَ العَلَقَ.


036-بُنْتُ

بنت

ـ بُنْتُ، بالضم: ة ببَلَنْسِيَةَ.
ـ وبَنَّتَ عنه تَبْنيتاً: اسْتَخْبَرَ، وأكْثَرَ السُّؤالَ عنه.
ـ وبَنَّتَه بكَذَا: بَكَّته.
ـ وبَنَّتَه الحديثَ: حَدَّثَه بكُلِّ ما في نَفْسِهِ.


037-البُوتُ

البوت

ـ البُوتُ، بالضم: شَجَرٌ، نَبَاتُه كالزُّعرورِ.
ـ وبُوتَةُ: ة بمَرْوَ، والنِّسْبَةُ: بُوتَقِيُّ، منها: أسْلَمُ بنُ أحمدَ البُوتَقِيُّ المُحَدِّثُ.


038-بُوَنْتُ

بونت

ـ بُوَنْتُ، بضم أوَّلِهِ وسُكونِ النُّونِ: د بالمَغْرِبِ، منه: إسماعيلُ بنُ عُمَرَ البُوَنْتِيُّ.


039-بَهَتَهُ

بهته

ـ بَهَتَهُ، كمَنَعَهُ، بَهْتاً وبَهَتاً وبُهْتاناً: قال عليه ما لَمْ يَفعلْ.
ـ والبَهِيتَةُ: الباطِلُ الذي يُتَحَيَّرُ من بُطْلانِه، والكَذِبُ،
ـ كالبُهْتِ؛ بالضم.
ـ والبَهْتُ: حَجَرٌ م، والأَخْذُ بَغْتَةً، والانقِطاعُ، والخَيْرَةُ، فِعْلُهُما: كعَلِمَ. ونَصَرَ وكرُمَ وزُهِيَ، وهو مَبْهوتٌ، لا باهِتٌ ولا بَهِيتٌ.
ـ والبَهوتُ: المُباهِتُ،
ـ ج: بُهُتٌ وبُهوتٌ. وابنُ بَهْتَةَ، وقد يُحَرَّكُ (عُمَرُ بنُ حُمَيْدٍ) مُحَدِّثٌ. وقولُ الجوهريِّ: فابْهَتِي عليها، أي: فابْهَتيها، لأنَّه لا يقالُ: بَهَتَ عليه: تَصْحيفٌ، والصَّوابُ فانْهَتِي عليها، بالنُّونِ لاغيرُ.


040-البَيْتُ

البيت

ـ البَيْتُ من الشَّعَرِ والمَدَرِ: م،
ـ ج: أبْياتٌ وبُيوتٌ،
ـ جج: أباييتُ وبُيوتاتٌ وأبْياواتٌ، وتَصْغيرُهُ: بُيَيْتٌ وبِيَيْتٌ، ولا تَقُلْ: بُوَيْتٌ، والشَّرف، والشَّريفُ، والتَّزْويجُ، والقَصْرُ، وعِيالُ الرَّجُلِ، والكَعْبَةُ، والقَبْرُ، وفَرْشُ البَيْتِ، وبَيْتُ الشَّاعِرِ.
ـ والبَيُّوتُ، كَخَرُّوبٍ: الماءُ البارِدُ، والغابُّ من الخُبْزِ،
ـ كالبائِتِ، والأَمْرُ يَبيتُ له صاحِبُهُ مُهْتَمَّاً.
ـ وباتَ يَفعَلُ كذا، يَبيتُ ويَباتُ بَيْتاً وبَياتاً ومَبيتاً وبَيْتُوتَةً، أي: يَفْعَلُهُ لَيْلاً، وليسَ من النَّوْمِ،
ـ ومن أدْرَكَهُ اللَّيْلُ فقد باتَ. وقد بِتُّ القَوْمَ، وبِهِم، وعِندَهُمْ.
ـ وأباتَهُ اللّهُ أحْسَنَ بِيتَةٍ، بالكسر، أي: إِباتَةٍ.
ـ وبَيَّتَ الأَمْرَ: دَبَّرَهُ لَيْلاً،
ـ وـ النَّخْلَ: شَذَّبَها،
ـ وـ العَدُوَّ: أوقَعَ بِهِم لَيْلاً.
ـ والبِيْتَةُ، بالكسر: القُوتُ، كالبِيْتِ.
ـ والمُسْتَبِيتُ: الفقيرُ.
ـ وامرأةٌ مُتَبَيِّتَةٌ: أصابَتْ بَيْتاً وبَعْلاً.
ـ وتَبَيَّتَهُ عن حاجَتِهِ: حَبَسَهُ عنها.
ـ ولا يَسْتَبيتُ لَيْلَةً، أي: ما لَهُ بِيتُ لَيْلَةٍ.
ـ وسِنٌّ بَيُّوتَةٌ، أي: لا تَسْقُطُ.
ـ وبَياتٌ، كسَحابٍ: ة، وكُورَةٌ قُرْبَ واسِطَ، منها: حَسَنُ بنُ أبِي العَشائِرِ البَياتِيُّ.


041-بَثَّ

بث

ـ بَثَّ الخَبَرَ يَبُثُّه ويَبِثُّه،
ـ وأبَثَّه وبَثَّثَه وبَثْبَثَه: نَشَرَه، وفَرَّقَه، فانْبَثَّ.
ـ وبَثَثْتُكَ السِّرَّ،
ـ وأبْثَثْتُكَ: أظْهَرْتُه لك.
ـ وتَمْرٌ بَثٌّ: مُتَفَرِّقٌ، مَنْثورٌ.
ـ وبَثَّ الغُبارَ، وبَثْبَثَهُ: هَيَّجَه.
ـ والمُنْبَثُّ: المَغْشِيُّ عليه.
ـ والبَثُّ: الحالُ، وأشدُّ الحُزْنِ.
ـ واسْتَبَثَّهُ إياهُ: طَلب إليه أنْ يَبُثَّهُ إياهُ.


042-بَحَثَ

بحث

ـ بَحَثَ عنه، كَمَنَعَ،
ـ واسْتَبْحَثَ وانْبَحَثَ وتَبَحَّثَ: فَتَّشَ.
ـ ومَباحِثُ البَقَرِ: القَفْرُ، أو المَكانُ المَجْهولُ.
ـ والبَحْثُ: المَعْدِنُ، والحَيَّةُ العظيمَةُ.
ـ والبَحْثَةُ والبُحَّيْثى، كسُمَّيْهى: لَعِبٌ بالبُحاثَة، أي: التُّراب،
ـ وانْبَحَثَ: لَعِبَ به.
ـ والبَحوثُ: سورَةُ التَّوْبَةِ،
ـ وـ من الإِبِلِ: التي تَبْحَثُ التُّرابَ بأيْديها أُخُراً.
ـ والباحِثاءُ: تُرابٌ يُشْبِه القاصِعاءَ.
ـ وبَحَّاثٌ، ككَتَّانٍ: اسمٌ. وعليُّ بنُ محمد البَحَّاثِيُّ: راوي التَّقاسِيمِ لابنِ حبَّانَ، عن الزَّوْزَنِيِّ، عنه.


043-البَرْثُ

البرث

ـ البَرْثُ: الأَرْضُ السَّهْلَةُ، أو الحَبْلُ من الرَّمْلِ السَّهْلِ، أو أسْهَلُ الأرضِ وأحْسَنُها،
ـ ج: بِراثٌ، وأبْراثٌ وبُرُوثٌ وبَرارِثُ، أو هي خَطَأٌ، والخِرِّيتُ.
ـ وبَرِثَ، كَفَرِحَ: تَنَعَّمَ تَنَعُّماً واسِعاً.
ـ وبَراثى: ة من نَهَرِ المَلِكِ، أو مَحَلَّةٌ عَتِيقَةٌ بالجانِبِ الغَرْبِيِّ.
ـ وجامعُ بَراثى: م (بِبَغْدادَ) وأحمدُ بنُ محمدِ بنِ خالِدٍ، وجَعْفَرُ بنُ محمدٍ، وأبو شُعَيْبٍ، البَراثِيُّونَ: مُحَدِّثونَ.


044-بَرْعَثٌ

برعث

ـ بَرْعَثٌ، كجَعْفَرٍ: ع.
ـ وكقُنْفُذٍ: الاسْتُ، ج: بَراعِثُ.


045-البُرْغُوثُ

البرغوث

ـ البُرْغُوثُ بالضم: م، و د بالرُّومِ.
ـ والبَرْغَثَةُ: لَوْنٌ كالطُّحْلَةِ.


046-بَعَثَه

بعثه

ـ بَعَثَه، كمَنَعه: أرْسَلَهُ،
ـ كابْتَعَثَه فانْبَعَثَ،
ـ وـ الناقَةَ: أثارَها،
ـ وـ فلاناً من منَامِهِ: أهَبَّهُ.
ـ والبَعْثُ، ويُحَرَّكُ: الجَيْشُ،
ـ ج: بُعُوثٌ، والنَّشْرُ. وكَكَتِفٍ: المُتَهَجِّدُ السَّهْرانُ.
ـ وبَعِثَ، كَفَرِحَ: أرِقَ.
ـ وتَبَعَّثَ مِنِّي الشِّعْرُ: انْبَعَثَ كأنه سالَ.
ـ والبَعيثُ: فَرَسُ عَمْرِو بنِ مَعْدي كَرِبَ، وابنُ حُرَيْثٍ، وابنُ رِزامٍ، وابنُ بَشيرٍ: شُعَراءُ. والمُنبَعِثُ: من الصَّحابَةِ، وكان اسْمُهُ "مُضْطجِعاً " ، فَغَيَّرَهُ النبي صلى الله عليه وسلم.
ـ وبُعاثٌ، بالعَينِ وبالغينِ كغُرابٍ،
ـ ويُثَلَّثُ: بِقُرْبِ المدينةِ، ويومُهُ م.
ـ والباعوثُ: اسْتِسْقاءُ النصارَى.


047-البُغاثُ

البغاث

ـ البُغاثُ، مُثَلَّثَةً: طائرٌ أغْبَرُ،
ـ ج: كغِزْلانٍ، وشِرارُ الطير، و ع.
ـ و "البُغاثُ بأرْضِنا يَسْتَنْسِرُ " ، أي: مَنْ جاوَرنَا عَزَّ بِنا.
ـ والبَغْثاءُ: الرَّقْطاءُ من الغَنَمِ. وقد بَغِثَ، كَفَرِحَ، والاسمُ: البُغْثَةُ، بالضم، ـ و= أَخْلاطُ الناسِ.
ـ والأَبْغَثُ: الأَسَدُ،
ـ و ع، وطائرٌ.
ـ والبَغِيثُ: الحِنْطَةُ، والطَّعامُ يُغَشُّ بالشَّعيرِ.
ـ والبُغَيثاءُ من البَعِيرِ: مَوْضِعُ الحَقِيبَةِ.


048-بَقَثَ

بقث

ـ بَقَثَ أمْرَهُ وطَعامَهُ وحَدِيثَهُ: خَلَّطَهُ.


049-البَليثُ

البليث

ـ البَليثُ: كَلأَ عامَيْن أسْوَدُ كالدَّرِينِ، وإتْباعُ "دَمِيثٍ " .
ـ وبَلْثٌ: جَدُّ سِماكِ بنِ مَخْرَمَةَ.


050-البَلْعَثَةُ

البلعثة

ـ البَلْعَثَةُ: الرَّخاوَةُ في غِلَظِ جِسمٍ وسِمنٍ، والغَليظَةُ المُسْتَرْخِيَةُ، وهو بَلْعَثٌ.


051-بُلْكوثٌ

بلكوث

ـ بُلْكوثٌ، كزُنْبُورٍ: رجلٌ.
ـ وبَلاكِثُ: ع.
ـ وبَلْكَثَةُ: قَارَةٌ عظِيمةٌ.


052-البَيْنيثُ

البينيث

ـ البَيْنيثُ، على فَيْعِيلٍ: سَمَكٌ بَحْرِيٌّ.


053-باثَ

باث

ـ باثَ عنه: بَحَثَ، كأَباثَ وابْتاث،
ـ وـ متاعَهُ: بَدَّدَهُ.
ـ واسْتَباثَهُ: اسْتَخْرَجَهُ.
ـ وتركَهُمْ حاثِ باثِ، مكسورَتَيْنِ،
ـ وحَوْثَ بوْثَ، ويُنَوَّنانِ، أي: مُتَفَرِّقِينَ.


054-البُهْثَةُ

البهثة

ـ البُهْثَةُ، بالضم: البَقَرَةُ الوَحْشِيَّةُ، ورجُلٌ من بَنِي سُلَيْمٍ، وآخَرُ من بَنِي ضُبَيْعَةَ.
ـ وبَهَثَ إليه، كمَنَعَ،
ـ وتَباهَثَ: إذا تَلَقَّاهُ بالبِشْرِ وحُسْنِ اللِّقاءِ.


055-البَهْكَثَةُ

البهكثة

ـ البَهْكَثَةُ: السُّرْعَةُ في العَمَلِ.


056-بَيْثَ

بيث

ـ تَركَهُمْ حيثَ بَيْثَ، أي: فَرَّقَهم وبَدَّدَهُمْ.


057-بَأجَهُ

بأجه

ـ بَأجَهُ، كمَنَعَهُ: صَرَفَهُ،
ـ وـ الرجُلُ: صاحَ، كَبأَّجَ.
ـ واجْعَلِ البَأْجاتِ بأْجاً واحداً، أي: لَوْناً وضَرْباً، وقد لا يُهْمَزُ: وهُمْ في
ـ أمرٍ بَأْجٍ، أي: سواءٍ.


058-بَابَاجُ

باباج

ـ بَابَاجُ، كهامانَ. جَدٌّ لمحمد بنِ الحسَنِ المُحَدِّثِ.


059-ابْثَأَجَّجْتُ

ابثأججت

ـ ابْثَأَجَّجْتُ: اسْتَرْخَيْتُ وتَثاقَلْتُ.


060-بَجَّ

بج

ـ بَجَّ: شَقَّ، وطَعَنَ بالرُّمْحِ،
ـ وـ الكَلأَ الماشِيَةَ: أسْمَنَها فَوَسِعَتْ خَواصِرُها، وهي مُبْتَجَّةٌ.
ـ والأَبَجُّ: الواسِعُ مَشَقِّ العين.
ـ والبَجَّةُ: بَثْرَةٌ في العينِ، وصَنَمٌ، ودمُ الفَصيدِ، ومنه الحديثُ: "أراحَكُم اللَّهُ من الجَبْهَةِ والسَّجَّةِ والبجَّةِ " ، لأِنَّهُمْ كانوا يأكلونها في الجاهِلِيَّةِ.
ـ وبُجَّانَةُ، كرُمَّانَةٍ: د بالأَنْدَلُسِ، منه: مسعودُ بنُ عليٍّ صاحِبُ النَّسائِيِّ.
ـ والبُجُّ، بالضم: فَرْخُ الطَّائِرِ، وسيفُ زُهَيْرِ بنِ جَنابٍ، وبالفتح: اسمٌ.
ـ والبَجْباجُ، وبهاءٍ: السَّمِينُ المُضْطَرِبُ اللَّحْمِ.
ـ والبَجْبَجَةُ: شيءٌ يُفْعَلُ عندَ مُناغاةِ الصبِيِّ.
ـ والبُجُجُ، بضمَّتينِ: الزِّقاقُ المُشَقَّقَةُ.
ـ وباجَجْتُهُ فبَجَجْتُهُ: بارَزْتُهُ فَغَلَبْتُهُ.
ـ وتَبَجْبَجَ لَحْمُهُ: كَثُرَ واسْتَرْخى.
ـ ورجُلٌ بُجابجٌ، كعُلابِطٍ: بادِنٌ.
ـ ورمْلٌ بَجْباجٌ: مُجْتَمِعٌ ضَخْمٌ. وبُجْبُجُ بنُ خِداشٍ، كقُنْفُذٍ: مُحَدِّثٌ مَغْرِبِيٌّ.
ـ والبَجاجَةُ من الناسِ: الرَّديءُ منهمْ.


061-البَحْزَجُ

البحزج

ـ البَحْزَجُ: ولدُ البَقَرَةِ، والقصيرُ البَطينُ، والبَكْرُ.
ـ والمُبَحْزَجُ: الماءُ المُغْلى النِّهايَة في الحَرِّ.


062-البَخْدَجَةُ

البخدجة

ـ البَخْدَجَةُ في المَشْيِ: تَفَتُّحٌ، وفَرْجَحَةٌ.
ـ وبَكْرٌ بَخْدَجٌ: سَمِينٌ مُنْتَفِخٌ.
ـ وبَخْدَجٌ: اسْمٌ.


063-أُبْدوجُ

أبدوج

ـ أُبْدوجُ السَّرْجِ، بالضم: لِبْدُ بِدادَيْهِ، مُعَرَّبُ: أُبْدُودَ.


064-البَذَجُ

البذج

ـ البَذَجُ، مُحَرَّكَةً: ولَدُ الضَّأنِ، كالعَتُودِ مِنَ المَعَزِ،
ـ ج: بِذْجانٌ، بالكسرِ.


065-الباذَرُوجُ

الباذروج

ـ الباذَرُوجُ بفتح الذَّال: بَقْلَةٌ م، (تُقَوِّي القَلْبَ جِدّاً، وتَقْبضُ، إِلاَّ أنْ تُصادِفَ فَضْلَةً فَتُسْهِلَ)


066-البُرْجُ

البرج

ـ البُرْجُ، بالضمِّ: الرُّكْنُ، والحِصْنُ، وواحدُ بُروجِ السَّماءِ، وابنُ مُسْهِرٍ الشَّاعِرُ الطَّائِيُّ،
ـ وة بِأَصْفَهانَ، منها: عثمانُ بنُ أحمدَ الشَاعِرُ، وغانِمُ بنُ محمدٍ صاحِبُ أبي نُعَيْمٍ،
ـ و د شَديدُ البَرْدِ،
ـ وع بِدِمَشْقَ، منه: عبدُ اللَّهِ بنُ سَلَمَةَ، وقَلْعَةٌ أو كُورَةٌ بِنَواحِي حَلَبَ،
ـ و ع بَيْنَ بانِياسَ ومَرْقَبَةَ. وأبو البُرْجِ: القاسِمُ بنُ جَبَلٍ الذُّبْيانِيُّ، شاعِرٌ إِسْلامِيٌّ.
ـ والبَرَجُ، مُحَرَّكَةً: أن يكونَ بياضُ العَيْنِ مُحْدِقاً بالسَّوادِ كُلِّهِ، والجَميلُ الحَسَنُ الوَجْهِ، أو المُضِيءُ البَيِّنُ المَعْلومُ ج: أبْراجٌ.
ـ وبُرْجانُ، كعُثْمانَ: جِنْسٌ مِنَ الرُّومِ،
ـ ولِصٌّ م.
ـ وحِسابُ البُرْجانِ: قولُكَ ما جُذاءُ كذا في كذا، وما جَذْرُ كذا في كذا، فَجُذاؤهُ: مَبْلَغُهُ، وجَذْرُهُ: أصْلُهُ الذي يُضْرَبُ بَعْضُهُ في بَعْضٍ،
ـ وجُمْلَتُهُ: البُرْجانُ. وابنُ بَرَّجانَ، كَهَيَّبانَ: مُفَسِّرٌ صُوفِيٌّ.
ـ وأبْرَجَ: بَنى بُرْجاً،
ـ كبَرَّجَ تَبْريجاً.
ـ وبَرِجَ، كَفَرِحَ: اتَّسَعَ أمْرُهُ في الأَكْلِ والشّرْبِ.
ـ والبَارِجُ: المَلاَّحُ الفارهُ.
ـ والبارِجَةُ: سَفينةٌ كَبيرَةٌ لِلقِتالِ، والشِّرَّيرُ.
ـ وتَبَرَّجَتْ: أظْهَرَتْ زِينَتَها لِلرِّجالِ.
ـ والإِبْريجُ: المِمْخَضَةُ.
ـ وبُرْجَةُ: فَرَسُ سنانِ بنِ أبي حارِثَةَ،
ـ و د بِالمَغْرِبِ، منه: المُقْرِئُ علِيُّ بنُ محمدٍ الجُذاميُّ البُرْجِيُّ.
ـ البَرْدَجُ: السَّبْيُ، مُعَرَّبُ: بَرْدَهْ،
ـ وة بِشِيرَازَ.
ـ وبِرْديجُ، كَبِلْقيسَ: د بِأَذْرَبيجانَ.


067-البُرْزَجُ

البرزج

ـ البُرْزَجُ، كقُرْطَقٍ: الزِّئْبِرُ، مُعَرَّبٌ.


068-البارَنجُ

البارنج

ـ البارَنجُ: النَّارِجيلُ.
ـ والبِرَنْجُ، كهِرَقْلَ: دَواءٌ م، (يُسْهِلُ البَلْغَم.


069-البَرنامَجُ

البرنامج

ـ البَرنامَجُ: الوَرَقَةُ الجامِعَةُ لِلحِسابِ، مُعَرَّبُ: بَرْنامَهْ).


070-بَزَجَ

بزج

ـ بَزَجَ: فاخَرَ، كبَازَجَ،
ـ وـ عَلَيَّ فُلاناً: حَرَّشَهُ.
ـ وتَبازَجا: تَفَاخَرا.
ـ والتّبْزِيجُ: التَّحْسينُ والتَّزْيينُ.
ـ والبَزيجُ: المُكافِئُ على الإِحْسانِ. والمُبارَكُ بنُ زَيْدِ بنِ بَزَجَ، مُحَرَّكَةً: مُحَدِّثٌ.
ـ وبَوازيجُ: د قُرْبَ تَكْريتَ، فَتَحَها جَريرٌ البَجَليُّ، منه: مَنْصورُ بنُ الحَسَنِ البَجَلِيُّ ط الجَريرِيُّ ط، ومحمدُ بنُ عبد الكَريمِ البَوازِيجِيَّانِ.


071-بُزُرْجُ

بزرج

ـ بُزُرْجُ، بِضَمِّ أوَّلِهِ وثانِيهِ، ويُفْتَحُ أوَّلُهُ: عَلَمٌ، مُعَرَّبُ: بُزُرْك، أي: الكَبيرُ.


072-البَسْتَجِيُّ

البستجي

ـ البَسْتَجِيُّ: هو علي بنُ أحمدَ الفَقيهُ.


073-بَسْفايَجُ

بسفايج

ـ بَسْفايَجُ: عُرُوقٌ في داخِلِها شَيْءٌ كالفُسْتُقِ عُفُوصَةً وحَلاوَةً نافِعٌ للماليخولِيا والجُذامِ.


074-بَسْفَارَدانَجُ

بسفاردانج

ـ بَسْفَارَدانَجُ: هو ثَمَرَةُ المُغاثِ، باهيُّ جِدًّا.


075-بُوسَنْجُ

بوسنج

ـ بُوسَنْجُ، مُعَرَّبُ: بُوشَنْك: د مِنْ هَرَاةَ، منه: محمدُ بنُ إبراهيمَ الإِمامُ، واسْفنْدِيار بنُ المُوَفَّقِ، وأبو الحسن الداوودي،
ـ و ة بترمذ، منها أبو حامد أحمدُ بنُ محمدِ بنِ الحُسَيْنِ.


076-بَطْنَجٌ

بطنج

ـ بَطْنَجٌ، كجَعْفَرٍ: جَدُّ أحمدَ بنِ محمدٍ المُحَدِّثِ المُتَكَلِّمِ الأَشْعَرِيِّ.


077-البِظْماجُ

البظماج

ـ البِظْماجُ، بالكسرِ والظَّاءِ المُعْجَمَةِ، من الثِّيابِ: ما كانَ أحَدُ طَرَفَيْهِ مُخْمَلاً، أو وسَطُهُ مُخْمَلٌ وطَرَفاهُ مُنَيَّرانِ.
بَعَجَهُ، كمَنَعَه: شَقَّهُ،
ـ كبَعَّجَهُ، فهو مَبْعُوجٌ وبَعيجٌ.
ـ وبَعَجَهُ الحُبُّ: أوْقَعَهُ في الحُزْنِ، وأَبْلَغَ إليهِ الوَجْدَ.
ـ ورَجُلٌ بَعِجَ، ككَتِفٍ: كأَنَّه مَبْعُوجُ البَطْنِ مِنْ ضَعْفِ مَشْيِهِ.
ـ وانْبَعَجَ: انْشَقَّ،
ـ وـ السَّحابُ: انْفَرَجَ مِنَ الوَدْقِ، كتَبَعَّجَ، والباعِجَةُ: مُتَّسَعُ الوادِي.
ـ وباعِجَةُ القِرْدانِ: ع م.
ـ وامرأةٌ بَعيجٌ: بَعَجَتْ بَطْنَها لِزَوْجِها، ونَثَرَتْ.
ـ وبَعَجَ بَطْنَهُ لكَ: بالَغَ في نُصْحِكَ. وبَعْجَةُ بنُ زَيْدٍ: صحابِيٌّ، وابنُ عبدِ اللَّهِ تابِعيٌّ. وبُعْجَةُ بنُ قَيْسٍ، بالضم: وَلِيَ صَدَقاتِ كَلْبٍ للمَنْصُورِ.
ـ وبنُو بُعْجَةَ: قبيلَةٌ م.


078-التَّبَغْنُجُ

التبغنج

ـ التَّبَغْنُجُ: أشدُّ مِنَ التَّغَنُّجِ.


079-بَلَجَ

بلج

ـ بَلَجَ الصُّبْحُ: أضاءَ وأشْرَقَ، كانْبَلَجَ،
ـ وتَبَلَّجَ وأبْلَجَ، وكُلُّ مُتَّضِحٍ: أبْلَجُ.
ـ والابْلِيجاجُ: الوُضوحُ.
ـ والبُلْجَةُ، (بالضم) الضَّوْءُ، ويُفْتَحُ، ونَقاوَةُ ما بينَ الحاجِبَيْنِ.
ـ وهو أبْلَجُ، بَيِّنُ البَلَجِ.
ـ وبَلِجَ، كَخَجِلَ: فَرِحَ. وكَضَرَبَ: فَتَحَ.
ـ وأبْلَجَهُ: أوْضَحَهُ، وفَرَّحَهُ.
ـ وبَلْجٌ: صَنَمٌ، أو اسْمٌ.
ـ ورجُلٌ بَلْجٌ: طَلْقُ الوَجْهِ.
ـ وحَمَّامُ بَلْجٍ: بالبَصْرَةِ،
ـ وأُبْلُوجٌ، بالضم: السُّكَّرُ،
ـ وبِلِّيجُ السَّفِينةِ، كسِكِّينٍ، مُعَرَّبانِ.
ـ وبَلْجانُ، كَسحْبانَ: ع بالبَصْرِةِ،
ـ و ة بِمَرْوَ.
ـ وبَلاَّجٌ، ككَتَّانٍ: اسْمٌ.
ـ والبُلُجُ، بضمَّتينِ: النَّقِيُّو مَواضِعِ القَسَماتِ مِنَ الشَّعَرِ.


080-البِنْجُ

البنج

ـ البِنْجُ، بالكسر: الأَصْلُ،
ـ وبالفتحِ: ة بِسَمَرْقَنْدَ،
ـ ونَبْتٌ مُسْبِتٌ م، غيرُ حَشيشِ الحَرافِيشِ، مُخَبِّطٌ لِلعَقْلِ، مُجَنِّنٌ، مُسَكِّنٌ لأِوْجاعِ الأَوْرامِ والبُثُورِ ووجَعِ الأُذُنِ، وأخْبَثُهُ: الأَسْوَدُ، ثم الأَحْمَرُ، وأسْلَمُهُ: الأَبْيَضُ.
ـ وبَنَّجَهُ تَبْنِيجاً: أطْعَمَهُ إيَّاهُ،
ـ وـ القَبَجَةُ: صاحَتْ من جُحْرِها.
ـ وانْبَنَجَ انْبِناجاً: ادَّعى إلى أصْلٍ كريمٍ.
ـ وبَنَجَ، كنَصَرَ: رجَعَ إلى بِنْجِه.


081-البابُونَجُ

البابونج

ـ البابُونَجُ: زَهْرَةٌ م، كثيرةُ النَّفْعِ.


082-البَنَفْسَجُ

البنفسج

ـ البَنَفْسَجُ: م، شَمُّهُ رَطْباً يَنْفَعُ المَحْرورِينَ، وإدامَةُ شَمِّهِ يُنَوِّمُ نوْمَاً صالِحاً، ومُرَبَّاهُ يَنْفَعُ من ذاتِ الجَنْبِ وذاتِ الرِّئةِ، نافِعٌ لِلسُّعالِ والصّداعِ).


083-البَهْجَةُ

البهجة

ـ البَهْجَةُ: الحُسْنُ، بَهُجَ، كَكَرُمَ، بَهاجَةً، فهو بَهِيجٌ، وهي مِبْهاجٌ. وكخَجِلَ: فَرِحَ، فهو بَهِيجٌ وبَهِجٌ. وكمَنَعَ: أفْرَحَ وسَرَّ، كأَبْهَجَ.
ـ والابْتِهاجُ: السُّرورُ.
ـ وتَباهَجَ الرَّوْضُ: كثُرَ نَوْرُهُ.
ـ والتَّبْهِيجُ: التَّحْسِينُ.
ـ وباهَجَهُ: باراهُ وباهاهُ.
ـ واسْتَبْهَجَ: اسْتَبْشَرَ.
ـ والمِبْهاجُ: السَّمِينَةُ من الأَسْنِمَةِ.
ـ وأبْهَجَتِ الأرضُ: بَهُجَ نَباتُها.
ـ البَهْرَجُ: الباطِلُ، والرَّدِيءُ، والمُباحُ.


084-البَهْرَجَةُ

البهرجة

ـ والبَهْرَجَةُ: أن يُعْدَلَ بالشيءِ عن الجادَّةِ القاصِدَةِ إلى غيرِها.
ـ والمُبَهْرَجُ من المِياهِ: المُهْمَلُ الذي لا يُمْنَعُ عنه،
ـ وـ من الدِّماءِ: المُهْدَرُ، وقولُ أبِي مِحْجَنٍ لابنِ أبِي وقَّاصٍ: بَهْرَجْتَنِي، أي: هَدَرْتَنِي بِإِسْقاطِ الحَدِّ عنِّي.


085-البَهْرامَجُ

البهرامج

ـ البَهْرامَجُ: نَبْتٌ، وهو ضَرْبانِ: أحْمَرُ وأخْضَرُ، وكِلاهُما طَيِّبُ الرائِحةِ.


086-البَوْجُ

البوج

ـ البَوْجُ والبَوَجانُ، مُحَرَّكَةً: الإِعْياءُ، وتَكَشُّفُ البَرْقِ، كالتَّبَوُّجِ والتَّبْويجِ والابْتِياجِ، والصِّياحُ.
ـ والبائِجَةُ: الدَّاهِيَةُ.
ـ وانْباجَتْ عليهمْ بَوائِجُ: انْفَتَقَتْ دَواهٍ.
ـ والبائِجُ: عِرْقٌ في الفَخِذِ.
ـ وباجَةُ: د بإِفْرِيقيَّةَ، منه: عبدُ اللَّهِ بنُ محمدٍ، وأبو الوليدِ سُليمانُ بنُ خَلَفٍ الإِمامُ المُصنِّفُ،
ـ ود بالأَنْدَلُسِ، ووالِدُ إسماعيلَ الشِّيرازِيِّ المُحَدِّثِ.


087-البَجَحُ

البجح

ـ البَجَحُ، محركةً: الفَرَحُ.
ـ وبَجِحَ به، كفَرِحَ، وكمنَعَ ضعيفةٌ. وبَجَّحْتُهُ تَبْجيحاً فَتَبَجَّحَ.


088-بَحِحْتُ

بححت

ـ بَحِحْتُ، بالكسر، أَبَحُّ بَحَحاً،
ـ وبَحَحْتُ أبَحُّ، بفتحهما، بَحّاً وبَحَحاً وبَحَاحاً وبُحوحاً وبُحوحَةً وبَحاحَةً: إذا أخَذَتْهُ بُحَّةٌ وخُشونةٌ وغِلَظٌ في صَوْتِهِ، وهو أبَحُّ، وهي: بَحَّةٌ وبَحَّاءُ. وأبَحَّهُ الصِّياحُ.
ـ وتَبَحْبَحَ: تَمَكَّنَ في المَقامِ والحُلولِ،
ـ كبَحْبَحَ،
ـ وـ الدَّارَ: تَوَسَّطَها.
ـ وبُحْبوحَةُ المكانِ: وسَطُهُ. وهم في ابْتِحاحٍ: سَعَةٍ وخِصْبٍ.
ـ والبَحْبَحِيُّ: الواسِعُ في النَّفَقَةِ والمَنْزِلِ. وبَحْبَحٌ القَصَّابُ، كفَدْفَدٍ: تابِعيٌّ.
ـ والبَحْبَحَةُ: الجماعةُ.
ـ والأَبَحُّ: الدِّينارُ، والسَّمينُ،
ـ وـ من العِيدان: الغَلِيظُ، والقِدْحُ،
ـ ج: بُحٌّ، وشاعِرٌ هُذَلِيٌّ.
ـ والبَحْباحُ: الذي اسْتَوى طُولُه وعَرْضُهُ.
ـ وبَحْباحِ، مبنيةً على الكسر: كلمة تُنْبِئُ عن نفَادِ الشيءِ وفَنائِه.
ـ والبَحْباحَةُ: المرأةُ السَّمِجَةُ.
ـ والبَحَّاءُ: رابِيَةٌ بالبادِيَةِ.
ـ وشَحيحٌ بَحيحٌ: إتْباعٌ.


089-بَدَحَ

بدح

ـ بَدَحَ، كمَنَعَ: قَطَعَ، وشَقَّ، وضَرَبَ،
ـ وـ فلاناً بالأَمْرِ: بَدَهَهُ،
ـ وـ بالسِّرِّ: باحَ،
ـ وـ المرأةُ: مَشَتْ مِشْيَةً حَسَنَةً فيها تَفَكُّكٌ،
ـ كتَبدَّحَتْ،
ـ وـ البعيرُ: عَجَزَ عنِ الحِمْلِ،
ـ وـ الأَمْرُ: فَدَحَ. وكسَحابٍ: المُتَّسِعُ من الأرضِ، أو اللَّيِّنَةُ الواسِعَةُ.
ـ والبُدْحَةُ، بالضم: الساحةُ.
ـ والبِدْحُ، بالكسر: الفَضاءُ الواسعُ،
ـ كالمَبْدوحِ والأَبْدَحِ، وبالفتح: نوْعٌ من السَّمَكِ.
ـ وامرأةٌ بَيْدَحٌ: بادِنٌ. وأبو البَدَّاحِ، ككَتَّانٍ، ابنُ عاصمٍ: تابِعيٌّ. وكزُبَيْرٍ: مَولىً لعبدِ اللّهِ بنِ جعفرِ بنِ أبي طالِبٍ، ومُغَنٍّ كان إذا غَنَّى قَطَعَ غِناءَ غيرِهِ لِحُسْنِ صوتِهِ.
ـ والأَبْدَحُ: الرجلُ الطويلُ، والعريضُ الجَنْبَيْنِ من الدَّوابِّ.
ـ والبَدْحاءُ: الواسعةُ الرُّفْغِ.
ـ والتَّبادُحُ: التَّرامِي بشيءٍ رِخْوٍ، "وكان الصحابةُ يتمازَحونَ حتى يَتبادَحونَ بالبِطِّيخِ، فإذا حَزَبَهُمْ أمْرٌ كانوا هُمُ الرِّجالَ أصحابَ الأَمْرِ " .
ـ و "أكَلَ مالَهُ بأبْدَحَ ودُبَيْدَحَ " بفتح الدالِ الثانية، أي: بالباطِلِ. وقال الحَجَّاجُ لِجَبَلَةَ: قُلْ لفلان: أكَلْتَ مالَ اللّهِ بأبْدَحَ ودُبَيْدَحَ، فقال له جَبَلَةُ: خُواسْتَه إِيْزَدْ بِخْوَرْدي بَلاشْ ماشْ.


090-بَذَحَ

بذح

ـ بَذَحَ لسانَ الفَصيلِ، كمَنَعَ: شَقَّهُ لِئَلاَّ يَرْتَضِعَ،
ـ وـ الجِلْدَ عن العِرْقِ: قَشَرَهُ.
ـ والبِذْحُ، بالكسر: قَطْعٌ في اليَدِ، وبالفتح: مَوْضِعُ الشَّقِّ،
ـ ج: بُذُوحٌ، وبالتحريك: سَحَجُ الفَخِذَيْنِ.
ـ ولو سَأَلْتَهُمْ ما بَذَحُوا بشيءٍ، أي: لم يُغْنُوا شيئاً.
ـ وتَبَذَّحَ السَّحابُ: مَطَرَ.


091-البَرْحُ

البرح

ـ البَرْحُ: الشِدَّةُ، والشَّرُّ،
ـ وع باليَمَنِ.
ـ ولَقِيَ منه بَرْحاً بارحاً: مُبالَغَةٌ.
ـ ولَقِيَ منه البُرَحينَ، وتُثَلَّثُ الباءُ، أي: الدَّواهِيَ والشَّدائِدَ.
ـ وبُرْحَةٌ من البُرَحِ، أي: ناقَةٌ من خِيارِ الإِبِلِ.
ـ والبارِحُ: الرِّيحُ الحارَّةُ في الصَّيْفِ،
ـ ج: بَوارِحُ،
ـ وـ من الصَّيْدِ: ما مَرَّ من مَيامِنِكَ إلى مَياسِرِكَ،
ـ كالبَرُوحِ والبَرِيحِ.
ـ والبارِحَةُ: أقْرَبُ لَيْلَةٍ مَضَتْ.
ـ وبُرَحاءُ الحُمَّى وغيرها: شِدَّةُ الأَذى، ومنه: بَرَّحَ به الأَمْرُ تَبْريحاً.
ـ وتباريحُ الشَّوْقِ: تَوَهُّجُهُ. وكسَحابٍ: المُتَّسِعُ من الأرضِ لازَرْعَ بها ولاشَجَرَ، والرَّأيُ المُنْكَرُ،
ـ وـ الأَمْرِ: البَيِّنُ، وأمُّ عُثْوارَةَ بنِ عامِرِ بنِ لَيْثٍ،
ـ ومصْدَرُ بَرِحَ مكانَه، كسَمِعَ: زَالَ عنه، وصارَ في البَراحِ.
ـ وقولُهُمْ لا بَراحَ: كقَولِهِم لا ريْبَ، ويَجوزُ رَفْعُهُ، فَتكونُ "لا " بِمَنْزِلَةِ ليسَ.
ـ وبَرِحَ الخَفاءُ، كسَمِعَ: وضَحَ الأَمْرُ. وكنَصَرَ: غَضِبَ،
ـ وـ الظَّبْيُ بُرُوحاً: ولاَّك مَياسِرَهُ ومَرَّ.
ـ وأبْرَحَهُ: أعْجَبَهُ، وأكْرَمَهُ، وعَظَّمَهُ.
ـ ويقالُ للأَسَدِ وللشُّجاعِ: حَبيلُ بَراحٍ، كأنَّ كُلاًّ منهما شُدَّ بالحِبالِ فلا يَبْرَحُ،
ـ و "إنما هو كبارِحِ الأَرْوى " : مَثَلٌ للنَّادِرِ، لأِنها تَسْكُنُ قُنَنَ الجِبالِ، فلا تَكادُ تُرَى بارِحَةً ولا سانِحَةً إلاَّ في الدُّهورِ مَرَّةً.
ـ والبَيْروحُ: أصلُ اللُّقَّاحِ البَرِّيِّ، شَبيهٌ بِصُورَةِ إنسانٍ، ويُسْبِتُ، وإذا طُبخَ به العاجُ سِتَّ ساعاتٍ لَيَّنَهُ، ويُدْلَكُ بِوَرَقِهِ البَرَشُ أُسْبوعاً فَيُذْهِبُهُ بلا تقْريحٍ. وبَيْرَحُ بنُ أَسَدٍ: تابِعيُّ.
ـ وبَيْرَحَى، كفَيْعَلَى: أرضٌ بالمَدينةِ، ويُصَحِّفُها المُحَدِّثونَ: بِئْرَحاءٍ.
ـ وأمْرٌ بِرَحٌ، كعِنَبٍ: مُبَرِّحٌ. وبارِحُ بنُ أحمدَ بنِ بارحٍ الهَرَوِيُّ: مُحَدِّثٌ. وسَوادَةُ بنُ زِيادٍ البُرْحِيُّ، بالضم، والقاسِمُ بنُ عبدِ اللّهِ البَرَحِيُّ، مُحَرَّكةً: مُحدِّثانِ.
ـ وابنُ بَريحٍ، (كأَميرٍ) الغُرابُ، والدَّاهِيةُ،
ـ كبِنْتِ بارِحٍ. وكَزُبَيْرٍ: أبو بَطْنٍ.
ـ وبِرْحٌ، كهِنْدٍ، ابنُ عُسْكُرٍ، كبُرْقُعٍ: صَحابِيُّ.
ـ وبَريحٌ، كأَميرٍ، ابنُ خُزَيْمَةَ: في نَسَبِ تَنوخَ.
ـ وبَرْحى: كَلِمة تُقالُ عِنْدَ الخَطَأ في الرَّمْيِ، ومَرْحَى عِنْدَ الإِصابَةِ. وصَرْحةً بَرْحَةً، في الصَّادِ.


092-بَرْبَحٌ

بربح

ـ بَرْبَحٌ، كبَرْبَطٍ: ع به قَبْرُ عَمْرو بنِ أُمامَةَ عَمِّ النُّعمانِ.


093-البَرْقَحَةُ

البرقحة

ـ البَرْقَحَةُ: قُبْحُ الوَجْهِ.


094-بَطَحَهُ

بطحه

ـ بَطَحَهُ، كمنَعَهُ: ألقاهُ على وجْهِهِ فانْبَطَحَ.
ـ والبَطِحُ، ككَتِفٍ،
ـ والبَطيحَةُ والبَطْحاءُ والأَبْطَحُ: مَسِيلٌ واسِعٌ فيه دُقاقُ الحَصى،
ـ ج: أباطِحُ وبِطاحٌ وبَطائِحُ.
ـ وتَبَطَّحَ السَّيْلُ: اتَّسَعَ في البَطْحاءِ.
ـ وقُرَيْشُ البِطاحِ: الذينَ يَنْزِلونَ بينَ أخْشَبَيْ مَكَّةَ.
ـ والبُطاحُ، كغُرابٍ: مَرَضٌ يَأْخُذُ من الحُمَّى، ومنه: البُطاحِيُّ، ومَنْزِلٌ لِبَنِي يَرْبوعٍ.
ـ وبُطحانُ، بالضم، أو الصَّوابُ الفتح وكسر الطَّاءِ:
ـ ع بالمدينة،
ـ وبالتحريكِ: ع في دِيارِ تَميمٍ.
ـ وهو بَطْحَةُ رجُل، أي: قامَتُهُ.
ـ وتَبْطيحُ المَسْجِدِ: إِلقاءُ الحَصى فيه، وتَوثيرهُ.
ـ وانْبَطَحَ الوادي: اسْتَوسَعَ.
ـ وهذه بُطْحَةُ صِدْقٍ، بالضم، أي: خَصْلَةُ صِدْقٍ.
ـ وكان كِمامُ الصَّحابَةِ بُطْحاً، أي: لازِقَةً بالرَّأسِ، غيرَ ذاهِبَةٍ في الهَواءِ، والكِمام: القَلانِسُ.


095-البَلَحُ

البلح

ـ البَلَحُ، محرَّكةً: بينَ الخَلالِ والبُسْرِ، وقد أبْلَحَ النَّخْلُ. وأحمدُ بنُ طاهِرِ بنِ بَكْرانَ بنِ البَلَحِيِّ: زاهِدٌ، وقد حَدَّثَ. وكصُرَدٍ: النَّسْرُ القَديمُ إذا هَرِمَ، أو طائِرٌ أعْظَمُ منه مُحْتَرِقُ الرِّيش، لا تَقَعُ رِيشَةٌ منه وسْطَ ريش طائِرٍ إلاَّ أحْرَقَتْهُ،
ـ ج: كصِرْدانٍ.
ـ وبَلَحَ الثَّرَى، كمَنَعَ: يَبِسَ،
ـ وـ الرَّجُلُ بُلوحاً: أعْيا،
ـ كبَلَّحَ،
ـ وـ الماءُ: ذَهَبَ.
ـ والبَلوحُ: البِئْرُ الذَّاهِبَةُ الماءِ، والرجُلُ القاطِعُ لِرَحمِهِ.
ـ وبَلَحَتْ خَفارَتُهُ: إذا لم يَفِ.
ـ والبالِحُ: الأرضُ لا تُنْبِتُ شيئاً.
ـ والبَلَحْلَحُ: القَصْعَةُ لا قَعْرَ لها.
ـ وتَبالَحا: تَجاحَدا. وكزَليخاءَ: نَباتُ الإِسْليخِ.


096-بَلْدَحَ

بلدح

ـ بَلْدَحَ: ضَرَبَ بنفْسِهِ الأرض، ووعَدَ ولم يُنْجِزِ العِدَةَ،
ـ كتَبَلْدَحَ.
ـ وامراةٌ بَلْدَحٌ: بادِنَةٌ.
ـ وبَلْدَحُ: وادٍ قِبَلَ مكَّةَ، أو جَبَلٌ بطريقِ جُدَّةَ، ورَأى بَيْهَسٌ المُلَقَّبُ بِنَعامَةَ قَوْماً في خِصْب، وأهلُهُ في شِدَّةٍ، فقال مُتَحَزِّناً بأَقارِبِهِ:
لكن على بَلْدَحَ قومٌ عَجْفَى
ـ وابْلَنْدَحَ المَكانُ: اتَّسَعَ،
ـ وـ الحَوْضُ: انْهَدَمَ.
ـ والبَلَنْدَحُ: القصير السَّمينُ.


097-بَلْطَحَ

بلطح

ـ بَلْطَحَ: بَلْدَحَ.
ـ وسُلاطِحٌ بلاطِحٌ: إِتْباعٌ.


098-بَنَحَ

بنح

ـ بَنَحَ اللحمَ، كمَنَعَ: قَطَعَهُ وقَسَمَهُ.
ـ والبُنُحُ، بضمَّتين: العَطايا، كأَنَّ أصْلَهُ: مُنُحٌ.


099-البُوحُ

البوح

ـ البُوحُ، بالضم: الأَصْلُ، والذَّكَرُ، والفَرْجُ، والنَّفْسُ، والجِماعُ، والاخْتِلاطُ في الأَمْرِ.
ـ وبُوحُ: اسمُ الشَّمْسِ.
ـ والباحَةُ: قاموسُ الماءِ، ومُعْظَمُهُ، والسَّاحَةُ، والنَّخْلُ الكثيرُ.
ـ وأبَحْتُكَ الشيءَ: أحْلَلْتُهُ لكَ.
ـ وباحَ: ظَهَرَ،
ـ وـ بِسِرِّهِ بَوْحاً وبُؤُوحاً وبُؤُوحَةً: أظْهَرَهُ،
ـ كأَباحَهُ، وهو بَؤُوحٌ بما في صَدْرِهِ، وبَيحانُ وبَيِّحانُ.
ـ واسْتَباحَهُمْ: اسْتَأْصَلَهُمْ.
ـ وباحٌ: صاحِبُ الرِّسالَةِ الباحِيَّةِ.
ـ وأمَرَهُ بِمَعْصِيَةٍ بَواحاً: ظاهراً مَكْشوفاً.
ـ والمُبيحُ: الأَسَدُ.
ـ وبَوْحَكَ: كلمةُ تَرَحُّمٍ، كَوَيْسَكَ.
ـ والبِياحُ، ككِتابٍ وكَتَّانٍ: ضَرْبٌ من السَّمَكِ.
ـ وتَرَكَهُمْ بَوْحى، أي: صَرْعى.


100-بَيْحانُ

بيحان

ـ بَيْحانُ: اسمُ رجُلٍ أبي قبيلةٍ، ومنه: الإِبِلُ البَيْحانِيَّةُ، والذي يَبوحُ بِسِرِّه.
ـ وتَبْييحُ اللحمِ: تَقْطيعُهُ وتَقْسيمُهُ.
ـ وبَيَّحَ به: أشْعَرَهُ سِرَّاً.
ـ والبَيَّاحَةُ، مشدَّدةً: شَبَكَةُ الحُوتِ.


101-بَخْ

بخ

ـ بَخْ، (كقَدْ) أي: عَظُمَ الأَمْرُ وفَخُمَ، تُقالُ وحْدَها وتُكَرَّرُ: بَخٍ بَخْ، الأَوَّلُ مُنَوَّنٌ والثاني مُسَكَّنٌ. وقُلْ في الإِفْرادِ: بَخْ، ساكِنَةً، وبَخِ، مكسورَةً، وبَخٍ، مُنَوَّنَةً، وبَخٌ، مُنَوَّنَةً مَضْمومةً.
ـ ويقالُ: بَخْ بَخْ، مُسَكَّنَيْنِ،
ـ وبخٍ بَخٍ، مُنَوَّنَيْنِ،
ـ وبخٍّ بَخًّ، مُشَدَّدَيْنِ: كَلِمَةٌ تُقالُ عند الرِّضى والإِعْجابِ بالشيءِ، أو الفَخْرِ والمَدْحِ.
ـ ونبَخْبَخَ الحَرُّ: سَكَنَ،
ـ وـ الغَنَمُ: سَكَنَتْ حيث كانتْ.
ـ وبَخْبَخَ البعيرُ: هَدَرَ،
ـ وـ الرَّجُلُ: أبْرَدَ من الظَّهيرةِ،
ـ وـ لَحْمُه: صارَ يُسْمَعُ له صوْتٌ من هُزالٍ بعدَ سِمَنٍ.
ـ بَخَّ: سَكَنَ من غَضَبِه،
ـ وـ في النَّوْمِ: غَطَّ،
ـ كبَخْبَخَ،
ـ وإِبِلٌ مُبَخْبَخَةٌ: عظيمةُ الأَجْوافِ.
ـ والبَخُّ: الرَّجُلُ السَّرِيُّ.
ـ ودِرْهَمٌ بَخِيٌّ، وقد تُشَدَّدُ الخاءُ: كُتِبَ عليه: بَخْ، ومَعْمَعِيٌّ: كُتِبَ عليه: مَعْ.


102-البَديخُ

البديخ

ـ البَديخُ: الرَّجُلُ العظيمُ الشانِ،
ـ ج: بُدخاءُ. وقد بَدُخَ، مُثَلَّثَةَ الدَّالِ،
ـ وتَبَدَّخَ: تَعَظَّمَ، وتَكَبَّرَ.
ـ وامرأةٌ بَيْدَخَةٌ: تارَّةٌ.
ـ وبَيْدَخُ: امرأةٌ.


103-البَذَخُ

البذخ

ـ البَذَخُ، محرَّكةً: الكِبْرُ، بَذِخَ، كفَرِحَ.
ـ وتَبَذَّخَ: تَكَبَّرَ، وعَلا.
ـ وشَرَفٌ باذِخٌ: عالٍ. وجبالٌ بَواذِخُ.
ـ والبَيْذَخُ: المرأةُ البادِنُ، ونَخْلَةٌ م.
ـ وبَذَخْ وبِذِخْ، بكسرتينِ: بمعنى بَخْ.
ـ وبعيرٌ بِذْخٌ، بالكسر، وككَتِفٍ وكَتَّانٍ: هَدَّارٌ مُخْرِجٌ لشِقْشِقَتِهِ.
ـ والبُذاخِيُّ، بالضم: العظيمُ.


104-بَذْلَخَ

بذلخ

ـ بَذْلَخَ بَذْلَخَةً وبَذْلاخاً، فهو مُبَذْلِخٌ وبِذْلاخٌ: وهو الذي يَقولُ ولا يَفْعَلُ.


105-البَرْبَخُ

البربخ

ـ البَرْبَخُ: مَنْفَذُ الماءِ، ومَجْراهُ، وهو الإِرْدَبَّةُ، والبالوعَةُ من الخَزَفِ، وع.


106-البَرْخُ

البرخ

ـ البَرْخُ: النَّماءُ، والزِّيادَةُ، والرَّخيصُ، من الأَسْعارِ، والقَهْرُ، ودَقُّ العُنُقِ والظَّهْرِ، وضَرْبٌ يَقْطَعُ بعضَ اللَّحْمِ بالسَّيْفِ.
ـ والبَريخُ: المَكْسورُ الظَّهْرِ.
ـ والتَّبْريخُ: الخُضوعُ.


107-البَرْزَخُ

البرزخ

ـ البَرْزَخُ: الحاجِزُ بين الشَّيْئَينِ، ومن وقْتِ المَوْتِ إلى القيامَةِ، ومن ماتَ دَخَلَه.
ـ وبَرازِخُ الإِيمانِ: ما بَيْنَ أوَّلِهِ وأخِرِه، أو ما بين الشَّكِّ واليَقينِ.


108-البُزَخُ

البزخ

ـ البُزَخُ، محرَّكةً: خُروجُ الصَّدْرِ ودُخولُ الظَّهْرِ، رَجُلٌ أبْزَخُ، وامرأةٌ بَزْخاءُ.
ـ وبَزَّخَ تَبْزيحاً: اسْتَخْذَى.
ـ وتَبازَخَ عن الأَمْرِ: تقاعَسَ،
ـ وـ المرأةُ: خَرَجَتْ عَجيزَتُها.
ـ وبُزاخَةُ، بالضم: ع به وقْعَةٌ لأِبي بكرٍ، رضي الله تعالى عنه،
ـ والبَزْخُ: الجَرْفُ.
ـ وبَزْخاءُ: فَرَسُ عَوْفِ بنِ الكاهِنِ الأَسْلمِيِّ.


109-بَزْمَخَ

بزمخ

ـ بَزْمَخَ: تَكَبَّرَ.


110-البِطِّيخُ

البطيخ

ـ البِطِّيخُ من اليَقْطِينِ: الذي لا يَعْلو، ولكن يَذْهَبُ على وجه الأرضِ، واحِدَتُهُ بهاءٍ.
ـ والمَبْطَخَةُ، وتُضَمُّ الطاءُ: مَوْضِعُهُ.
ـ وأبْطَخوا: كَثُرَ عِنْدَهُمْ. ومحمدُ بنُ أبي بَكْرِ بنِ بِطِّيخٍ: شامِيٌّ رَوَيْنا عن أصْحابِهِ.
ـ والبَطْخُ: اللَّعْقُ.
ـ وباطِخُ الماءِ: الأَحْمَقُ.
ـ ورَجُلٌ بُطاخِيٌّ، كغُرابِيٍّ: ضَخْمٌ،
ـ وإِبِلٌ ورِجالٌ بَطِخَةٌ، كفَرِحَةٍ.


111-بَلِخَ

بلخ

ـ بَلِخَ، كفَرِحَ: تَكَبَّرَ، كتَبَلَّخَ.
ـ والبِلْخُ: المُتَكَبِّرُ، ويفتحُ، وبالفتح: شَجَرُ السِّنْدِيانِ،
ـ كالبُلاخِ، كغُرابٍ، والطُّولُ، و د،
ـ وبالضم: جَمْعُ بَليخٍ: لنَهْرٍ بالجزيرةِ يقالُ له: بُلْخٌ وبُلُخٌ وأبالِخُ وبَليخاتُ وبَلائِخُ.
ـ والبَلْخاءُ: الحمْقَاءُ.
ـ ونِسْوَةٌ بِلاخٌ: ذواتُ أعجازٍ.
ـ والبُلاخِيَّةُ، بالضم: العظيمةُ، أو الشَّريفَةُ.
ـ وبَلَخانُ، محرَّكةً: د قُرْبَ أبِيوَرْدَ.
ـ والبَلَخِيَّةُ، محرَّكةً: شَجَرٌ يَعْظُمُ كشَجَرِ الرُّمَّانِ، له زَهْرٌ حَسَنٌ.


112-باخَ

باخ

ـ باخَ النارُ والغَضَبُ: سَكَنَ،
ـ وـ الرَّجُلُ: أعْيا،
ـ وـ اللَّحْمُ بُؤُوخاً: تَغَيَّرَ.
ـ وهم في بُوخٍ، بالضم، أي: اخْتِلاطٍ.
ـ وأبَخْتُها: أَطْفَأْتُها.


113-بَجَدَ

بجد

ـ بَجَدَ بُجوداً،
ـ وبَجَّد تَبْجيداً: أقامَ،
ـ وـ الإِبِلُ: لزِمَتِ المَرْتَعَ.
ـ والبَجْدَةُ: الأَصْلُ، والصَّحراءُ، ودِخْلَةُ الأَمْرِ، وباطِنُه، وبضَمَّةٍ، وبضَمَّتَيْنِ.
ـ و "هو ابنُ بَجْدَتِها " : لِلعالم بالشيءِ، وللدَّليلِ الهادِي، ولِمَنْ لا يَبْرَحُ عن قولِه.
ـ وعندَه بَجْدةُ ذلك، أي: عِلْمُه.
ـ وبَجْدٌ منَّا: جَماعةٌ،
ـ وـ من الخَيْلِ: مئةٌ وأكْثَرُ. وككِتابٍ: كِساءٌ مُخَطَّطٌ، ومنه: عبدُ الله ذُو البِجادَيْنِ، دليلُ النبي صلى الله عليه وسلم.
ـ وبَجُوداتُ، في دِيارِ سَعْدٍ: مَواضِعُ م. وثَوْبانُ بنُ بُجْدُدٍ، كقُعْدُدٍ: مَوْلَى النبي صلى الله عليه وسلم. والطُّفَيْلُ البِجادِيُّ: شاعِرٌ. وكزُبَيْرٍ: اسمٌ. وأُمُّ بُجَيْدٍ: خَوْلَةُ بنْتُ يَزيدَ: صَحابِيَّةٌ. وابنُ بُجْدانَ، كعُثْمانَ: تَابِعِيٌّ.
ـ وبِجِّدٌ، كجِلِّقٍ وحِمِّصٍ وحِلِّزٍ: ع، وما لَهُنَّ خامِسٌ. وعُمَرُ بنُ بُجْدانَ، بالضم: صَحابِيٌّ.
ـ وأبْجْدْ، إلى قَرَشَتْ، وكَلَمُنْ رَئيسُهُم: مُلوكُ مَدْيَنَ، ووضَعوا الكتابَة العَرَبِيَّةَ على عَدَدِ حُرُوفِ أسمائِهِم، هَلَكوا يومَ الظُّلَّةِ، فقالت ابْنَةُ كَلَمُنْ:
كَلَمُنْ هَدَّمَ رُكْنِي **** هُلْكُهُ وسْطَ المَحَلَّهْ
سَيِّدُ القَوْمِ أتاهُ الْ حَتْفُ ناراً وسْطَ ظُلَّه
جُعِلَتْ ناراً عليهمْ **** دَارُهمْ كالمُضْمَحِلَّةْ
ثم وجَدُوا بعدَهُم: "ثَخَذْ ضَظَغْ " ، فَسَمَّوْها: الرَّوادِفَ.


114-البَخَنْداةُ

البخنداة

ـ البَخَنْداةُ، كعَلَنْداةٍ: المرأةُ التامَّةُ القَصَبِ،
ـ كالبَخَنْدَى،
ـ ج: بَخانِدُ.
ـ وابْخَنْدَى البعيرُ: عَظُمَ،
ـ وـ الجارِيَةُ: تَمَّ قَصَبُها.


115-بَدَّدَهُ

بدده

ـ بَدَّدَهُ تَبْديداً: فَرَّقَهُ فَتَبَدَّدَ،
ـ وـ زَيْدٌ: أعْيَا، أو نَعِسَ وهو قاعِدٌ لا يَرْقُدُ.
ـ وجاءَتِ الخَيْلُ بَدادِ بَدادِ، وبَدَادَ بَدَادَ، وبَدَدَ بَدَدَ، وبَدَدَاً بَدَدَاً: مُتَفَرِّقَةً.
ـ وبَدَّ رِجْلَيْه: فَرَّقَهُما.
ـ وذَهَبوا تَباديدَ وأباديدَ: مُتَبَدِّدين.
ـ ورجُلٌ أَبَدُّ: مُتَبَاعِدُ اليَدَيْنِ، أو عظيم الخَلْقِ، المُتَباعِدُ بعضُه من بعضٍ، والمُتَباعِدُ ما بينَ الفَخِذَيْنِ. وقد بَدِدَتْ، كفَرِحَتْ، بَدَداً.
ـ والبَدُّ: التَّعَبُ، وبالكسر: المِثْلُ، والنَّظيرُ،
ـ كالبَديدِ والبَديدَةِ، وبالضم: البَعوضُ، والصَّنَمُ، مُعَرَّبُ: بُتْ،
ـ ج: بِدَدَةٌ وأبْدادٌ، وبيتُ الصنَمِ، والنَّصيبُ من كُلِّ شيءٍ،
ـ كالبِدادِ، بالكسر،
ـ والبُدادِ والبُدَّةِ، بالضم، وخُطِّئَ الجوهريُّ في كسرِها.
ـ ولا بُدَّ: لا فِراقَ، ولا مَحالةَ.
ـ وبدادُ السَّرْجِ والقَتَبِ،
ـ وبَديدُهُما: ذلك المُحْشُوُّ الذي تَحْتَهُما لِئَلاَّ يُدْبِرَ الفَرَسَ.
ـ والبَديدُ: الخُرْجُ، والمَفازةُ الواسِعةُ.
ـ والبِدادُ: لِبْدٌ يُشَدُّ على الدَّابةِ الدَّبِرَةِ.
ـ والبِدادُ والبِدادَةُ والمُبادَّةُ: أن يُخْرِجَ كلُّ إنْسانٍ شيئاً، ثم يُجْمَعَ، فَيُبْقونَه بينهم.
ـ وبايَعَه بَدَداً، وبادَّهُ مُبادَّةً وبِداداً: باعَه مُعارَضةً.
ـ وبَدَّه: أبْعده وكَفَّه، وتَجافَى به.
ـ والبادُّ: باطِنُ الفَخِذِ.
ـ والبَدَّاءُ: الضَّخْمَةُ الإِسْكَتَيْنِ.
ـ والبُدَّةُ، بالضم: الغايةُ.
ـ وطَيْرٌ أباديدُ وتَباديدُ: مُتَفَرِّقَةٌ، وتَصَحَّفَ على الجوهريِّ فقال:
ـ طَيْرٌ يَبادِيدُ، وأنشدَ:
ـ يَرَوْنَنِي خارِجاً طيرٌ يَباديدُ
وإنما هو: طيْرُ اليَناديدِ، بالنونِ والإِضافَةِ، والقافيةُ مَكسورةٌ، والبيتُ لعُطارِدِ بن قُرَّانَ، وقولهُ:
ـ ألَدُّ يَمْشِي مِشْيَةَ الأَبَدِّ
غَلَطٌ، والصَّوابُ:
ـ بَدَّاءُ تَمْشي مِشْيَةَ الأَبَدِّ
ـ وابْتَدَّاهُ ابْتداداً: أخَذاه من جانبَيْهِ، أو أتَياه منهما.
ـ ومالَه به بَدَدٌ وبَدَّةٌ: طاقَةٌ.
ـ والبَديدةُ: الداهِيةُ.
ـ والأَبَدُّ: الحائكُ، والفرَسُ بعيدُ ما بين اليدَيْنِ.
ـ والأَبَدُّ الزَّنِيمُ: الأَسَدُ.
ـ وتَبدَّدوا الشيءَ: اقْتَسموه
ـ بِدَداً: حِصَصاً،
ـ وـ الحَلْيُ صَدْرَ الجاريةِ: أخَذَه كُلَّه.
ـ وبَدْبَدْ، أي: بَخْ بَخْ.
ـ وتَبادُّوا،
ـ ولَقُوا بَدادَهُم، بمعْنًى، أي: أخَذوا أقْرانَهُم لكُلِّ رجلٍ رجلٌ. وكقَطامِ، أي: ليَأخذْ كُلُّ رجلٍ قِرْنَه.
ـ واسْتَبَدَّ به: تَفَرَّدَ.
ـ والبَدادُ: المُبارَزَةُ.
ـ ولو كان البَدادُ لما أطاقونا، أي: لو بارَزْناهُم رجلٌ رجلٌ.
ـ وأبَدَّ يَدَهُ: مَدَّها إلى الأرضِ،
ـ وـ العَطاءَ بينهم: أعْطَى كُلاًّ منهم بُدَّتَه.
ـ والبَدَدُ: الحاجةُ.
ـ وكفَدْفَدٍ: ع. وكزُبَيْرٍ: جَدُّ حِلِّزَةَ بنِ مَكْروهٍ.


116-البَرْدُ

البرد

ـ البَرْدُ: م،
ـ بَرَدَ، كنَصَرَ وكرُمَ، بُرُودةً، وماءٌ بَرْدٌ وباردٌ وبَرودٌ وبُرادٌ ومَبْرودٌ،
ـ وقد بَرَدَهُ بَرْداً،
ـ وبَرَّدَه: جَعَلَه بارداً، أو خَلَطَه بالثَّلْجِ.
ـ وأبْرَدَه: جاءَ به بارِداً،
ـ وـ له: سَقاه بارِداً.
ـ والبَرْدُ: النَّوْمُ، ومنه: {لا يَذوقونَ فيها بَرْداً} ، والرِّيقُ،
ـ وبالتحريكِ: حَبُّ الغَمامِ، وع. وَسَحابٌ بَرِدٌ وأبْرَدُ، وقد بُرِدَ القَوْمُ، كعُنِيَ،
ـ والأرضُ مُبْرَدَةٌ، ومَبْرودةٌ.
ـ والبُرْدُ، بالضم: ثَوْبٌ مُخَطَّطٌ،
ـ ج: أبْرادٌ وأبْرُدٌ وبُرودٌ، وأكْسِيَةٌ يُلْتَحَفُ بها، الواحِدةُ بهاءٍ.
ـ والبَرَّادَةُ، كجَبَّانَةٍ: إناءٌ يُبَرِّدُ الماءَ، وكُوَّارَةٌ يُبَرَّدُ عليها.
ـ والإِبْرِدةُ، بالكسر: بَرْدٌ في الجَوْفِ.
ـ والبَرْدَةُ، ويُحرَّكُ: التُّخَمَةُ.
ـ وابْتَرَدَ الماءَ: صَبَّهُ عليه بارِداً، أو شَرِبَهُ ليُبَرِّدَ كبِدَه.
ـ وتَبَرَّدَ فيه: اسْتَنْقَعَ.
ـ والأَبْرَدانِ: الغَداةُ والعَشِيُّ،
ـ كالبَرْدَيْنِ، والظِّلُّ، والفَيْءُ.
ـ وأبْرَدَ: دَخَلَ في آخِرِ النَّهارِ.
ـ وبَرَدَنا الليلُ،
ـ وـ علينا: أصابَنار بَرْدُهُ.
ـ وعيشٌ بارِدٌ: هَنِيءٌ.
ـ وبَرَد: ماتَ،
ـ وـ حَقِّي: وجَبَ، ولَزِمَ،
ـ وـ مُخُّه: هُزِل،
ـ وـ الحديدَ: سَحَلَه،
ـ وـ العينَ: كحَلَها،
ـ وـ الخُبْزَ: صَبَّ عليه الماءَ، فهو بَرُودٌ ومَبْرُودٌ،
ـ وـ السَّيْفُ: نَبَا،
ـ وـ زيدٌ: ضَعُفَ،
ـ كبُرِدَ، كعُنِيَ، وفَتَرَ بُراداً وبُرُوداً.
ـ وبَرَّدَهُ، وأبْرَدَهُ: أضعَفَهُ.
ـ والبُرادَةُ: السُّحالَةُ.
ـ والمِبْرَدُ، كمِنبرٍ: السُّوهانُ.
ـ والبَرْدِيُّ: نباتٌ م، وبالضم: تَمْرٌ جَيِّدٌ، ومحمدُ بنُ أحمدَ بنِ سَعيدٍ الجَيَّانِيُّ المُحَدِّث.
ـ والبَريدُ: المُرَتَّبُ، والرَّسولُ، وفَرْسخانِ، أو اثْنا عَشَرَ مِيلاً، أو ما بينَ المَنْزِلَيْنِ، والفُرانِقُ، لأنَّهُ يُنْذِرُ قُدَّامَ الأَسَدِ، والرُّسُلُ على دَوابِّ البَريدِ.
ـ وسِكَّةُ البَريدِ: مَحَلَّةٌ بِخُوارَزْمَ، منها: إبراهيمُ بنُ محمد بنِ إبراهيمَ، ومنصورُ بنُ محمدٍ الكاتِبُ البَريدِيَّانِ.
ـ وبَرَدَهُ وأبْرَدَهُ: أرسَلَهُ بَريداً.
ـ و "هما في بُرْدَة أخماسٍ " أي: يَفْعَلانِ فِعْلاً واحداً.
ـ وبَرَدى، كجَمَزى: نَهرُ دِمَشْقَ الأَعْظَمُ، مَخْرَجُهُ الزَّبدانِيُّ، وجَبَلٌ بالحِجازِ،
ـ وة بِحَلَبَ، ونهرٌ بطَرَسوسَ.
ـ وبَرَدَيّا: ع، أو نهرٌ بالشامِ.
ـ وتِبْرِدُ: ع.
ـ وبَرْدٌ: جبلٌ، وماءٌ، وع.
ـ وبَرَدُّونُ، مُشَدَّدَةَ الدالِ: ة بِذَمارِ.
ـ وبَرْدَةُ: عَلَمٌ لِلنَّعْجَةِ،
ـ وة بِنَسَفَ، منها: عَزيزُ بنُ سُلَيْمٍ البَرْدِيُّ المحدِّثُ،
ـ وة بِشِيرازَ، وبالتحريكِ من العَيْنِ: وسَطُها، وبِنْتُ موسى بنِ يَحْيى.
ـ وبُرْدَةُ الضانِ، بالضم: ضَرْبٌ من اللَّبَنِ. ومحمدُ بن أحمد بنِ سعِيدٍ البُرْدِيُّ: محدِّثٌ.
ـ والبُرَداءُ، ككُرماءَ: الحُمَّى بالقِرَّةِ.
ـ وذُو البُرْدَيْنِ: عامرُ بنُ أُحَيْمِرَ، ورَبيعَةُ بنُ رِياحٍ: جَوادٌ م،
ـ وثَوْبٌ بَرُودٌ: ما له زِئْبِرٌ. والأُبَيْرِدُ الحِمْيَرِيُّ: سارَ إلى بني سُلَيْمٍ فَقَتَلوه، واليَرْبوعِيُّ: شاعِرٌ، وابنُ هَرْثَمَةَ العُذْرِيُّ: آخَرُ.
ـ والبارِدَةُ: من أعْلامِهِنَّ. وإبراهيمُ بنُ بَرْدادٍ، كصَلْصالٍ.
ـ وبَرْدادُ: ة بسَمَرْقَنْدَ.
ـ وبَرَدانُ، محركةً: لَقَبُ إبراهيمَ بنِ سالِمٍ، وعَيْنٌ بالنَّخْلَةِ الشَّامِيَّةِ، وماءٌ بالسَّماوَةِ، وماءٌ بنَجْدٍ لعُقَيْلٍ، وماءٌ بالحجازِ لبَني نَصْرٍ،
ـ وة بِبَغْدادَ، منها: أبو عَلِيٍّ البَرَدَانِيُّ شَيْخُ السِّلَفِيِّ،
ـ وة بالكوفَةِ، ونهرٌ بِطَرَسوسَ، ونهرٌ آخَرُ بِمَرْعَشَ، وبئْرٌ بِتَبالَةَ،
ـ وع ببلادِ نَهْدٍ باليَمَنِ،
ـ وع باليَمامَةِ، وماءٌ مِلْحٌ بالحِمَى.
ـ والأَبْرَدُ: النَّمِرُ،
ـ ج: أبارِدُ، وهي بهاءٍ.
ـ وبَرْدُ الخِيارِ: لقَبٌ.
ـ ووَقَعَ بينهما قَدُّ بُرُودِ يُمْنَةٍ: بَلَغا أمْراً عظيماً، لأَنَّ اليُمنَ، وهي بُرودُ اليَمَنِ، لا تُقَدُّ إلا لِعَظيمَةٍ.
ـ وبَرْدانِيَةُ: ة بِنواحي بَلَدِ إسْكافَ، منه: القُدْوَةُ أحمدُ بنُ مُهَلْهِلٍ البَرْدانِيُّ الحَنْبَلِيُّ، وأيوبُ بنُ عبدِ الرحيم بن البُرَدِيِّ، كجُهَنِيٍّ، بَعْلِيُّ مُتَأخِّرٌ رَوَيْنا عن أصْحابِهِ، وأوسُ بنُ عبدِ الله بنِ البُرَيْدِيِّ، نِسْبَةٌ إلى جَدِّهِ بُرَيْدَةَ بنِ الحُصَيْبِ الصَّحابِيِّ، وسُرْخابُ البُرَيْدِيُّ: رَوى.
ـ وبُرْدَةُ وبُرَيْدَةُ وبَرَّادٌ: أسماءٌ. وأبو الأَبْرَد: زيادٌ، تابِعيٌّ.
ـ وبَرْدَشيرُ: د بِكِرْمانَ، مُعَرَّبُ: أزْدَشِيرَ بانِيهِ.
ـ وبَرْدرايَا: ع بِنَهْرَوانِ بَغْدَادَ.


117-البُرْجُدُ

البرجد

ـ البُرْجُدُ، بالضم: كِساءٌ غَليظٌ، وبالفتح: لَقَبُ رَجُلٍ منهم.
ـ وبَرُدُجِرْدُ، بضم الراءِ وكسر الجيم: د م قُرْبَ هَمَذانَ.


118-البُرَخْداةُ

البرخداة

ـ البُرَخْداةُ، بضم الباء، وفتح الراء، وسكون الخاءِ: المرأةُ التارَّةُ الناعِمةُ.


119-بَرْقَعِيدُ

برقعيد

ـ بَرْقَعِيدُ، كزَنْجَبيلٍ: د قُرْبَ المَوْصِلِ.


120-بِرِنْدٌ

برند

ـ سَيْفٌ بِرِنْدٌ، كفِرِنْدٍ: عليه أثَرٌ قَديمٌ،
ـ أو البِرِنْدُ، وتُفْتَحُ راؤُهُ: الفِرِنْدُ.
ـ والمُبَرْنِدَةُ: المرأةُ الكثيرةُ اللَّحْمِ. وعَرْعَرَةُ بنُ البِرِنْدِ، وهاشِمُ بنُ البِرِنْدِ: محدِّثان.


121-بَزْدَةُ

بزدة

ـ بَزْدَةُ: ة من أعمال نَسَفَ،
ـ والنِّسْبَةُ: بَزْدِيٌّ وبَزْدَوِيٌّ، منها: دِهْقانُها المُعَمَّرُ مَنْصورُ بنُ محمدِ بنِ قُرَيْنَةَ أو مُزَيْنَةَ، وهو الصحيحُ، آخِرُ مَنْ حَدَّثَ بالجامِعِ عن البُخارِي.


122-البُعْدُ

البعد

ـ البُعْدُ: م، والمَوْتُ، وفِعْلُهُما، ككَرُمَ وفَرِحَ،
ـ بُعْداً وبَعَداً، فهو بَعيدٌ وباعِدٌ وبُعادٌ،
ـ ج: بُعَداءُ، وبُعُدٌ وبُعْدانٌ.
ـ ورجلٌ مِبْعَدٌ، كَمِنْجَلٍ: بَعيدُ الأَسْفارِ.
ـ وبُعْدٌ باعِدٌ: مُبالَغَةٌ.
ـ وبُعْداً له: أبْعَدَهُ الله.
ـ والبُعْدُ والبِعادُ: اللَّعْنُ.
ـ وأبْعَدَهُ الله: نَحَّاهُ عنِ الخَيْرِ، ولَعَنَهُ.
ـ وباعَدَهُ مُباعَدَةً وبِعاداً،
ـ وبَعَّدَهُ: أَبْعَدَهُ.
ـ ومَنْزِلٌ بَعَدٌ، بالتحريكِ: بَعِيدٌ. وتَنَحَّ غَيْرَ بَعيدٍ، وغيرَ باعِدٍ، وغيرَ بَعَدٍ: كُنْ قَريباً.
ـ وإنَّهُ لَغَيْرُ أَبْعَدَ وبُعَدٍ، كَصُرَدٍ: لا خيرَ فيه.
ـ ولَذُو بُعْدٍ، وبُعْدَةٍ، أي: رَأْيٍ وحَزْمٍ.
ـ وماعندَهُ أبْعَدُ أو بُعَدٌ، كصُرَدٍ، أي: طائِلٌ.
ـ وبَعْدُ: ضِدُّ قَبْلُ، يُبْنى مُفْرَداً، ويُعْرَبُ مُضافاً،
ـ وحُكِيَ: من بَعْدٍ، وافْعَلْ بَعْداً.
ـ واسْتَبْعَدَ: تَباعَدَ،
ـ وـ الشيءَ: عدَّهُ بَعيداً.
ـ وجِئْتُ بَعْدَيْكُما: بَعْدَكُما.
ـ ورأيْتُه بُعَيْداتِ بَيْنٍ، وبَعيداتِهِ، أي: بُعَيدَ فِراقٍ.
ـ وأمَّا بَعْدُ، أي: بَعْدَ دُعائِي لكَ، وأوَّلُ مَنْ قالَهُ داوُدُ، عليه السلامُ، أو كَعْبُ بنُ لُؤَيٍّ.
ـ والأَباعِدُ: ضِدُّ الأَقارِبِ.
ـ وبينَنا بُعْدَةٌ، بالضم، من الأرض، ومن القَرابَةِ.
ـ وبَعْدانُ، كسَحْبانَ: مِخْلافٌ باليَمنِ.


123-بَغْدادُ

بغداد

ـ بَغْدادُ وبَغْذاذُ، بمهملتينِ ومعجمتينِ، وتقدِيم كُلٍّ منهما، وبَغْدانُ وبَغْدينُ ومَغْدانُ: مدينةُ السَّلامِ.
ـ وتَبَغْدَدَ: انْتَسَبَ إليها، أو تَشَبَّهَ بأهْلِها.


124-باغَنْدُ

باغند

ـ باغَنْدُ: ة م.


125-بافْدُ

بافد

ـ بافْدُ، بسكونِ الفاءِ: د بِكِرْمانَ، التَقَى فيها ساكِنانِ، مُعَرَّبُ: بافْتَ.


126-البلد

البلد

ـ البلد والبلدةُ: مَكَّةُ، شَرَّفَها الله تعالى، وكُلُّ قِطْعَةٍ من الأرضِ مُسْتَحِيزَةٍ عامِرَةٍ أو غامِرَةٍ، والتُّرابُ.
ـ والبَلَدُ: القَبْرُ، والمَقْبَرَةُ، والدارُ، والأَثَرُ، وأُدْحِيُّ النَّعامِ، ومَدِينَةٌ بالجَزيرَةِ، وبِفارِسَ،
ـ وة بِبَغْدادَ، وجَبَلٌ بِحِمَى ضَرِيَّةَ، والأَثَرُ،
ـ ج: أبْلادٌ، والصَّدْرُ، وراحَةُ اليَدِ، ومَنْزِلٌ لِلقَمَرِ، وهَنَةٌ من رَصاصٍ مُدَحْرَجَةٌ يَقيسُ بها المَلاَّحُ الماءَ، والأرضُ، ونَقاوةُ ما بينَ الحاجِبَيْنِ،
ـ كالبُلْدَةِ، بالضم،
ـ بَلِدَ كفَرِحَ، وعُنْصُرُ الشيءِ، وما لم يُحْفَر من الأَرْضِ، ولم يُوْقَدْ فيه، وثُغْرَةُ النَّحْرِ، وما حَوْلها، أو وَسَطُها، وجِنْسُ المَكانِ، كالعراقِ والشَّامِ.
ـ والبَلْدَةُ: الجُزْءُ المُخَصَّصُ، كالبَصْرَةِ ودِمَشْقَ،
ـ ود بالأَنْدَلُسِ، منه: سَعيدُ بنُ محمدٍ البَلْدِيُّ، من شُيوخِ المُعْتَزِلَة، ورُقْعَةٌ من السَّماءِ لا كَوْكَبَ بها بينَ النَّعائِم وسَعْدٍ الذَّابحِ، يَنْزِلُها القَمَرُ، ورُبَّما عَدَلَ فَنَزلَ بالقِلادَة، وهي سِتَّةُ كواكِبَ مُسْتَدِيرَةٌ، تُشْبِهُ القَوْسَ.
ـ وبَلَدَ بالمَكانِ بُلوداً: أقامَ ولَزِمَهُ، أو اتَّخَذَهُ بَلَداً.
ـ وأبْلَدَهُ إيَّاهُ: ألْزَمَهُ.
ـ والمُبالَدَةُ: المُبالَطَةُ بالسُّيوفِ والعِصِيِّ.
ـ وبَلِدُوا، كفَرِحوا وخَرَجُوا: لَزِموا الأرضَ يُقاتِلونَ عليها.
ـ والتَّبَلُّدُ: ضِدُّ التَجَلُّدِ،
ـ بَلُدَ، ككَرُمَ وفَرِحَ، فهو بَليدٌ،
ـ وأبْلَدُ،
ـ وـ : التَّصْفيقُ، والتَّحَيُّرُ، والتَّلَهُّفُ، والسُّقُوطُ إلى الأرضِ، والتَّسَلُّطُ على بَلَدِ الغَيرِ، والنُّزُولُ بِبَلَدٍ ما به أحدٌ، وتَقْليبُ الكَفَّيْن.
ـ والمَبْلودُ: المَعْتُوهُ.
ـ وبَلَّدَ تَبْلِيداً: لم يَتَّجِهْ لشيءٍ، وبَخِلَ، ولم يَجُدْ، وضَرَبَ بِنَفْسِهِ الأرضَ،
ـ وـ السَّحابَةُ: لم تُمْطِرْ،
ـ وـ الفَرَسُ: لم يَسْبِقْ.
ـ والأَبْلَد: العظيمُ الخَلْقِ.
ـ والبَلَنْدَى: العَريضُ.
ـ والمُبْلَنْدِي: الجَمَلُ الصُّلْبُ، والكثيرُ اللَّحْمِ.
ـ والبَليدُ: لا يُنَشِّطُهُ تَحريكٌ.
ـ وأبْلَدُوا: صارَتْ دَوابُّهُمْ كذلكَ، ولَصِقُوا بالأرضِ.
ـ والمُبْلِدُ، كمُحْسِنٍ: الحَوْضُ القديمُ.
ـ وبُلْدَةُ الوَجْهِ، بالضم: هَيْئَتُه.
ـ وبَلَدُودٌ، كقَرَبوسٍ: ع بنَواحِي المَدينةِ.
ـ والبُلْدُ، بالضم: حَصاةُ القَسْم من ذَهَبٍ أو فِضَّةٍ أو رَصاصٍ.


127-البَلَنْدُ

البلند

ـ البَلَنْدُ، كسَمَنْدٍ: أصْلُ الحِناءِ.


128-البَنْدُ

البند

ـ البَنْدُ: العَلَمُ الكبيرُ، وحِيَلٌ مُسْتَعْمَلَةٌ، والذي يُسكِرُ من الماءِ، وع، وبَيْدَقٌ مُنْعَقِدٌ بِفِرْزانٍ، وبالكسر: أُمَّةٌ إخْوَةُ السِّنْدِ.
ـ والبَنُّودةُ، كسَفُّودَةٍ: الدُّبُرُ. وعَوْفُ بنُ بِنْدويَةَ، بالكسر، ومحمدُ بنُ بِنْدُويَةَ: من المُحَدِّثينَ.


129-البَوْدُ

البود

ـ البَوْدُ: البِئْرُ.


130-بَهْدَى

بهدى

ـ بَهْدَى، كسَكْرَى: ابنُ سعدِ بن الحارِثِ بنِ ثَعْلَبَةَ: م.
ـ وأمُّ بَهْدٍ: بنْتُ ربيعةَ.
ـ والبَواهِدُ: الدُّواهِي.
ـ وبَهْدَى، أو ذو بَهْدَى: ع.


131-بادَ

باد

ـ بادَ يبيدُ بواداً وبَيْداً وبياداً وبُيوداً وبَيْدُودَةً: ذَهَبَ، وانْقَطَعَ،
ـ وـ الشمسُ بُيوداً: غَرَبَتْ.
ـ والبَيْداءُ: الفلاةُ،
ـ ج: بِيْدٌ، والقِياسُ: بَيْدَاواتٌ، وأرضٌ مَلْساءُ بين الحَرَمَيْنِ.
ـ والبَيْدانَةُ: الأتانُ الوَحْشِيَّةُ، أو التي تسْكُنُ البَيْداء، لا اسْمٌ لها، ووهِمَ الجوهريُّ،
ـ ج: بَيْدانات.
ـ وبَيْدَ (وبايِدَ) بمَعْنَى غيرٍ، وعلى، ومِنْ أَجْلِ.
ـ وطعامٌ بَيْدٌ: رَدِيء.
ـ وبَيْدانُ: رَجُلٌ، وع، أو ماءةٌ لِبَنِي جَعْفَرِ بنِ كِلابٍ.


132-البَذُّ

البذ

ـ البَذُّ: الغَلَبَةُ،
ـ كالبَذيذةِ،
ـ وـ من التَّمْرِ: المُنْتَثِرُ، وكُورَةٌ بَيْنَ أرَّانَ وأذْرَبيجانَ، فيه مَوْضِعٌ تكسيرُهُ ثَلاثةُ أجْرِبَةٍ، فيه مَوْقِفُ رَجُلٍ مَنْ دَعا فيه اسْتُجيبَ له، وتَحْتَهُ نَهْرٌ عَظيمٌ إنِ اغْتَسَلَ فيه صاحِبُ الحُمَّيَاتِ العَتيقَةِ قَلَعَها.
ـ وفَذٌّ بَذٌ: فَرْدٌ،
ـ وكذا أحَذٌّ أبَذٌّ.
ـ وبَذِذْتَ، كعَلِمْتَ بَذاذَةً وبَذاذاً (وبِذاذاً) بُذوذَةً: ساءَتْ حالُكَ.
ـ وباذُّ الهَيْئَةِ،
ـ وبَذُّها: رَثُّها.
ـ والبِذَّةُ، بالكسر،
ـ والبَذيذَةُ: النَّصيبُ.
ـ والبَذُّ والبَذيذُ: المِثْلُ.
ـ والناسُ هَذاذِيكَ وبَذاذِيكَ: ههُنا وههُنا.
ـ وباذَذْتُهُ: بادَرْتُهُ.
ـ وابْتَذَذْتُ حَقِّي: أخَذْتُهُ.
ـ والبَذيذَةُ: التَّقَشُّفُ.
ـ واسْتَبَذَّ: اسْتَبَدَّ.


133-البُسَّذُ

البسذ

ـ البُسَّذُ، كسُكَّرٍ: المَرْجانُ، مُعَرَّبٌ.


134-بَغْداذُ

بغداذ

ـ بَغْداذُ: في الدالِ، وفيه سَبْعُ لُغاتٍ.


135-باذَ

باذ

ـ باذَ يَبوذُ بَوْذاً: تَعَدَّى على الناسِ، وافْتَقَرَ، وتَواضَعَ. وابنُ بَوْذَوَيْهِ: رجلٌ رَوَى.


136-البِئْرُ

البئر

ـ البِئْرُ: م أنْثَى،
ـ ج: أبْآرٌ وآبارٌ وأبْؤُرٌ وآبُرٌ وبِئارٌ.
ـ والبآّر: حافِرُها.
ـ وأبْأَرَ فلاناً: جَعَلَ له بِئْراً.
ـ وبأَرَ، كمَنَعَ،
ـ وابْتَأَرَ: حَفَرَ،
ـ وـ الشيءَ: خَبَأَهُ، أو ادَّخَرَهُ،
ـ وـ الخَيْرَ: قَدَّمَهُ، أو عَمِلَهُ مَسْتوراً.
ـ والبُؤْرَةُ: الحُفْرَةُ، ومَوْقِدُ النارِ، والذَّخيرَةُ،
ـ كالبِئْرِةِ والبَئيرَةِ.


137-البَبْرُ

الببر

ـ البَبْرُ: سَبُعٌ م،
ـ ج: بُبُورٌ، مُعَرَّبٌ. ونَصْرُ بنُ بَبْرَوَيْهِ، كعَمْرَوَيْهِ: حَدَّثَ عن إسحاقَ بنِ شاذانَ.


138-البَتْرُ

البتر

ـ البَتْرُ: القَطْعُ، أو مُسْتَأْصِلاً.
ـ وسيفٌ باتِرٌ: قاطِعٌ، وبَتَّارٌ وبُتارٌ، كغُرابٍ.
ـ والأَبْتَرُ: المَقْطوعُ الذَّنَبِ، بَتَرَهُ فَبَتِرَ، كفَرِحَ،
ـ وـ: حَيَّةٌ خبيثَةٌ، والبيتُ الرابعُ من المُثَمَّنِ في المُتَقارِبِ، والثاني من المُسَدَّسِ، والمُعْدِمُ، والذي لا عَقِبَ له، والخاسِرُ، وما لا عُرْوَةَ له من المَزادِ والدِّلاءِ، وكُلُّ أمْرٍ مُنْقَطِعٍ من الخَيْرِ، والعَيْرُ، والعَبْدُ،
ـ وهما: الأَبْتَرانِ، ولَقَبُ المُغيرَةِ بنِ سعدٍ،
ـ والبُتْرِيَّةُ من الزَّيْدِيَّةِ، بالضم: تُنْسَبُ إليه.
ـ وأبْتَرَ: أعْطَى، ومَنَعَ، ضِدٌّ، وصلَّى الضُّحى حينَ تُقَضِّبُ الشمسُ، (أي: يَمْتَدُّ شُعاعُها)
ـ وـ اللّهُ الرجلَ: جَعَلهُ أبْتَرَ.
ـ والأُباتِرُ، كعُلابِطٍ: القصيرُ، ومن لا نَسْلَ له، ومَنْ يَبْتُرُ رَحِمَهُ.
ـ والبَتْراءُ: الماضِيَةُ النافِذَةُ،
ـ وع بِقربِهِ مسجِدٌ لرسولِ اللّهِ، صلى الله عليه وسلم، بطريقِ تَبوكَ،
ـ وـ من الخُطَبِ: ما لم يُذْكَرِ اسمُ اللّهِ فيه، ولم يُصَلَّ على النَبِي، صلى الله عليه وسلم.
ـ والبُتَيْراءُ: الشمسُ.
ـ والانْبِتارُ: الانْقِطاعُ، والعَدْوُ.
ـ والبَتْرَةُ: الأَتانُ، تَصْغيرها: بُتَيْرَةٌ.
ـ وكعُثمانَ: ع لبني عامِرٍ.
ـ وبُتْرٌ، بالضم: أجْبُلٌ مُطِلاَّتٌ على زُبالَةَ،
ـ وع بالأَنْدَلُسِ.
ـ وبَتْريرُ، بالفتح: حِصْنٌ من عَمَلِ مُرْسِيَةَ. وكسفينةٍ: ابنُ الحارِثِ بنِ فِهرٍ. وعبدُ اللّهِ بنُ أحمدَ بنِ بُتْرِي، بالضم ساكِنَةَ الآخِرِ، وكذا مَسْلَمَةُ بنُ محمدِ بنِ البُتْرِيْ: محدِّثانِ.


139-البَثْرُ

البثر

ـ البَثْرُ: الكثيرُ، والقليلُ، وخُراجٌ صغيرٌ، وقولُ الجوهريِّ: صِغارٌ، غَلَطٌ، ويُحرَّكُ،
ـ بَثِرَ وجْهُهُ، مُثَلَّثَةً، بَثْراً وبُثوراً وبَثَراً، فهو بَثِرٌ،
ـ وتَبَثَّرَ.
ـ وـ: أرضٌ حِجَارَتُها كحِجارَةِ الحَرَّةِ، إلا أنَّها بِيضٌ، والحَـسْيُ.
ـ وكثيرٌ بثيرٌ: إِتْباعٌ، ويُفْرَدُ.
ـ وبَثْرٌ: ماءٌ بِذاتِ عِرْقٍ، أو ع.
ـ والباثِرُ من الماءِ: البادي من غَيرِ حَفْرٍ، والحَسودُ.
ـ والمَبْثورُ: المَحْسودُ، والغَنِيُّ جدّاً.
ـ وابْثَأَرَّتِ الخَيْلُ: رَكَضَتْ للمُبادَرَةِ.
ـ والبَثْراءُ: جبلٌ لبَجيلَةَ، تَعَبَّدَ فيه إبراهيمُ بن أدْهَمَ.


140-ابْثَعَرَّتِ

ابثعرت

ـ ابْثَعَرَّتِ الخَيْلُ: ابْثَأَرَّتْ.


141-البُجْرَةُ

البجرة

ـ البُجْرَةُ، بالضم: السُّرَّةُ عَظُمَتْ أم لا، والعُقْدَةُ في البطنِ والوجهِ والعُنُقِ،
ـ وابنُ بُجْرَةَ: كان خَمَّاراً بالطائِفِ.
ـ وعبدُ اللّهِ بنُ عَمْرِو بنِ بُجْرَةَ: صَحابِيُّ.
ـ وعُقْبَةُ بنُ بَجَرَةَ، محرَّكةً: تابِعيٌّ.
ـ وشَبيبُ بنُ بَجَرَةَ: شارَكَ ابن مُلْجَمٍ في دَمِ أميرِ المُؤْمنينَ.
ـ وذَكَرَ عُجَرَهُ وبُجَرَهُ، أي: عُيُوبَهُ، وأمْرَهُ كُلَّهُ.
ـ والأَبْجَرُ: الذي خَرَجَتْ سُرَّتُه، والعَظيمُ البَطْنِ،
ـ وقد بَجِرَ، كفَرِحَ فيهما،
ـ ج: بُجْرٌ وبُجْرانٌ،
ـ وـ: حَبْلُ السَّفينَةِ، وفَرَسُ عَنْتَرَةَ بنِ شَدَّادٍ.
ـ وأبْجَرُ: رجلٌ.
ـ والبُجْرُ، بالضم: الشَّرُّ، والأَمْرُ العظيمُ، والعَجَبُ،
ـ ج: أباجِرُ،
ـ جج: أباجِيرُ.
ـ والبُجْرِيُّ والبُجْرِيَّةُ بضمِّهما: الدَّاهِيَةُ،
ـ ج: البجارَى.
ـ وبَجِرَ، كفَرِحَ،
ـ فهو بَجِرٌ: امْتَلأَ بَطْنُهُ من اللَّبَنِ والماءِ، ولم يَرْوَ.
ـ وتَبَجَّرَ النَّبيذَ: ألَحَّ في شُرْبِهِ.
ـ وكَثيرٌ بجيرٌ: إتْباعٌ.
ـ وبَجِرْتُ عنه، بالكسر،
ـ وابْجارَرْتُ: اسْتَرْخَيْتُ.
ـ والبَجْراءُ: الأرضُ المُرْتَفِعَةُ.
ـ والبَجَراتُ، محرَّكةً،
ـ أو البُجَيْراتُ: مياهٌ في جَبَلِ شَوْرانَ المُطِلِّ على عَقيقِ المدينةِ.
ـ والباجِرُ: المُنْتَفِخُ الجَوْفِ.
ـ وكهاجَرَ: صَنَمٌ عَبَدَتْهُ الأَزْدُ، ويكسرُ. وكزُبَيْرٍ: ابنُ أوْسٍ، وابنُ زُهَيْر، وابنُ بَجْرَةَ، بالفتح، وابنُ أبي بُجَيْرٍ، وابنُ عِمْرانَ، وابنُ عبْدِ اللّهِ: صحابِيُّونَ. ومحمدُ بنُ عُمَرَ بنِ بُجَيْرٍ الحافظُ، وحَفيدُهُ أحمَدُ بنُ عُمَرَ، والمُطَهَّرُ بنُ أبي نِزار البُجَيْرِيانِ: محدِّثونَ.


142-البَحْرُ

البحر

ـ البَحْرُ: الماءُ الكثيرُ، أو المِلْحُ فقط،
ـ ج: أبْجُرٌ وبُحورٌ وبِحارٌ،
ـ والتَّصغيرُ: أُبَيْحِرٌ، لا بُحَيْرٌ، والرَّجُلُ الكريمُ، والفَرَسُ الجوادُ، والرِّيفُ، وعُمْقُ الرَّحِمِ، والشَّقُّ، وشَقُّ الأُذُنِ،
ـ ومنه: البَحيرَةُ: كانوا إذا نُتِجَتِ الناقَةُ أو الشاةُ عَشَرَةَ أبْطُنٍ بَحَروها، وتَرَكوها تَرْعَى، وحَرَّموا لَحْمَها إذا ماتَتْ على نِسائِهِمْ، وأكَلَها الرِّجالُ، أو التي خُلِّيَتْ بلا راعٍ، أو التي إذا نُتِجَتْ خَمْسَةَ أبْطُنٍ والخامِسُ ذَكَرٌ نَحَروه، فأكَلَهُ الرِّجالُ والنِّساءُ، وإن كانتْ أُنْثَى بَحَروا أُذُنَها، فكانَ حَراماً عليهم لَحْمُها ولَبَنُها ورُكُوبُها، فإذا ماتَتْ حَلَّتْ للنِساءِ، أو هي ابْنَةُ السَّائِبَةِ، وحُكْمُها حُكْمُ أُمِّها، أو هي في الشَّاءِ خاصَّةً، إذا نُتِجَتْ خَمْسَةَ أبْطُنٍ بُحِرَتْ، وهي الغَزيرَةُ أيضاً،
ـ ج: بَحائِرُ وبُحُرٌ.
ـ والباحِرُ: الأَحْمَقُ، والدَّمُ الخالِصُ الحُمْرَةِ، والكَذَّابُ، والفُضُولِيُّ، ودَمُ الرَّحِمِ،
ـ كالبحرانِي، والمَبْهوتُ.
ـ والبَحْرَةُ: البَلْدَةُ، والمُنْخَفِضُ من الأرضِ، والرَّوْضَةُ العظيمَةُ، ومُسْتَنْقَعُ الماءِ، واسْمُ مدينةِ النبي، صلى الله عليه وسلم،
ـ وة بالبَحْرَينِ، وكُلُّ قَرْيَةٍ لها نَهْرٌ جارٍ وماءٌ ناقِعٌ.
ـ وبَحْرَةُ الرُّغاءِ: بالطائِفِ،
ـ ج: بِحَرٌ وبِحارٌ. وكزُبيرٍ: جَبَلٌ بِتهامَةَ، وأسَدِيٌّ حَكَى عنه ابنُ عُيَيْنَةَ. وعَلِيٌّ بنُ بُحَيْرٍ: تابِعِيٌّ. وكذا عاصِمُ بنُ بُحَيْرٍ، أو هو: كأميرٍ. وعبدُ الرحمنِ بنُ بُحَيْرٍ: محدِّثٌ، أو هو: كأميرٍ بالجيم.
ـ وبَحِرَ، كفَرِحَ: تَحَيَّرَ من الفَزَعِ، واشْتَدَّ عَطَشُهُ،
ـ وـ لَحْمُهُ: ذَهَبَ،
ـ وـ البعيرُ: اجْتَهَدَ في العَدْوِ طالِباً أو مَطْلوباً، فَضَعُفَ حتى اسْوَدَّ وجْهُهُ، والنَّعْتُ من الكُلِّ: بَحِرٌ.
ـ والبَحيرُ، كأميرٍ: مَنْ به السِّلُّ،
ـ كالبَحِرِ، ككَتِفٍ.
ـ وبَحيرٌ، كأميرٍ: أربعَةٌ صحابِيُّونَ، وأربعةٌ تابِعِيُّونَ، وأحمدُ بنُ محمدِ بنِ جَعْفَرٍ، وحفيدُهُ سَعيدُ بنُ محمدٍ، والمُطَهَّرُ بنُ بَحيرِ بنِ محمدٍ، وإسماعيلُ بنُ عَوْنٍ البَحيرِيُّونَ: محدِّثونَ، نِسْبَةٌ إلى جَدٍّ لهم.
ـ وبَحيرَى وبَيْحَرٌ وبَيْحَرَةُ وبَحْرٌ: أسماءٌ.
ـ والبَحورُ: فَرَسٌ يَزيدُهُ الجَرْيُ جَوْدَةً.
ـ والباحُورُ: القَمَرُ.
ـ ولَقِيَهُ صَحْرَةَ بَحْرَةَ، ويُنَوَّنانِ: بِلا حِجابٍ.
ـ وبناتُ بَحْرٍ، أو الصوابُ بالخاءِ، ووَهِمَ الجوهريُّ: سَحائِبُ رِقاقٌ يَجِئْنَ قُبُلَ الصَّيْفِ.
ـ وبُحْرانُ المَريضِ، مُوَلَّدٌ. وهذا يومٌ بُحْرانٍ، مُضافاً، ويومٌ باحُورِيٌّ، على غيرِ قياسٍ.
ـ والبَحْرَيْنُـ: د، والنِّسْبَةُ: بَحْرِيٌّ وبَحْرانِيٌّ، أو كُرِهَ بَحْرِيٌّ لِئَلاَّ يَشْتَبِهَ بالمَنْسوبِ إلى البَحْرِ. ومحمدُ بنُ المُعْتَمِرِ، والعبَّاسُ بنُ يَزيدَ البَحْرانِيانِ: محدِّثانِ.
ـ والباحِرَةُ: شجرَةٌ شاكَةٌ،
ـ وـ من النُّوقِ: الصَّفِيَّةُ.
ـ وبُحُرُ بنُ ضُبُعٍ، بضمَّتينِ فيهما: صَحابِيٌّ. وعُمَرُ بنُ محمودِ بنِ بَحَرٍ، كجَبَلٍ، الواذِيانِيُّ، وابنُ عَمِّهِ محمدٌ، وهِشامُ بنُ بُحْرانَ، بالضم: محدِّثونَ.
ـ وأبْحَرَ: رَكِبَ البَحْرَ، وأخَذَهُ السِّلُّ، وصادَفَ إنْساناً بِلا قَصْدٍ، واشْتَدَّتْ حُمْرَةُ أنْفِهِ،
ـ وـ الأرضُ: كثُرَتْ مناقِعُها،
ـ وـ الماءُ: مَلُحَ،
ـ وـ الماءَ: وجَدَهُ بَحْراً، أي: مِلْحاً لم يَسُغْ.
ـ واسْتَبْحَرَ: انْبَسَطَ،
ـ وـ الشاعِرُ: اتَّسَعَ له القولُ.
ـ وتَبَحَّرَ في المالِ: كَثُرَ مالُهُ،
ـ وـ في العِلْمِ: تَعَمَّقَ، وتَوَسَّعَ.
ـ وبَحْرانَةُ: ة باليَمَنِ.
ـ وبَحْرانُ، ويُضَمُّ: ع بناحية الفُرْع. ويَبْحَرُ بنُ عامِرٍ: صَحابِيٌّ.
ـ والبَحْرِيَّةُ: ع باليَمامَةِ.
ـ وبَحير اباد: ة بمَرْوَ.
ـ والبَحَّارُ: المَلاَّحُ، وهم بَحَّارَةٌ.
ـ وبنو بَحْرِيٍّ: بَطْنٌ.
ـ وذُو بِحارٍ، ككِتابٍ: جبلٌ، أو أرضٌ سَهْلَةٌ تَحُفُّها جِبالٌ.
ـ وبِحارٌ، ويُمْنَعُ: ع. وكغُرابٍ: آخَرُ، أو لُغَةٌ في الكَسْرِ.
ـ وبَحْرَةُ: والِدُ صَفِيَّةَ التابِعِيَّةِ، وجَدُّ يُمَيْنِ بنِ مُعاوِيَةَ الشاعِرِ،
ـ وع بالبحْرينِ،
ـ وة بالطائِفِ.
ـ والباحُورُ والباحُوراءُ: شِدَّةُ الحَرِّ في تَمُّوزَ.
ـ وبُحَيْرَةُ، كجُهَيْنَةَ: خَمْسَةَ عَشَرَ مَوْضِعاً.


143-البُحْتُرُ

البحتر

ـ البُحْتُرُ، بالضم: القصيرُ المُجْتَمِعُ الخَلْقِ، وبِلا لامٍ: فَحْلٌ من فُحُولِهمْ، وابنُ عَتودِ بنِ عُنَيْزٍ، لاعُنَيْنٍ، ووَهِمَ الجوهريُّ: أبو حَيٍّ من طَيِّئٍ، منهم: أبو عُبادَةَ الشاعرُ، وجَدُّ جُدَيِّ بنِ تَدُول الشاعِرِ الجاهِلِيِّ.
ـ وتَبَحْتَرَ: انْتَسَبَ إليهم.


144-بَحْثَرَهُ

بحثره

ـ بَحْثَرَهُ: بَحَثَهُ، وفَرَّقَهُ فَتَبَحْثَرَ، واسْتَخْرَجَهُ، وكَشَفَهُ.
ـ ولَبَنٌ مُبَحْثِرٌ: مُتَقَطِّعٌ مُتَحَبِّبٌ، وقد بَحْثَرَ.


145-البُحْدُرِيُّ

البحدري

ـ البُحْدُرِيُّ، بالضم: المُقَرْقَمُ، الذي لا يَشِبُّ.


146-البَخْرُ

البخر

ـ البَخْرُ: فِعْلُ البُخارِ، بَخَرَتِ القِدْرُ، كمَنَعَ، وبالتحريكِ: النَّتْنُ في الفَمِ وغيرِهِ،
ـ بَخِرَ، كفَرِحَ،
ـ فهو أبْخَرُ، وأبْخَرَهُ الشيءُ،
ـ وكُلُّ رائِحَةٍ ساطِعَةٍ: بَخَرٌ.
ـ وكُلُّ دُخانٍ من حارٍّ: بُخارٌ.
ـ والمَبْخورُ: المَخْمورُ.
ـ والباخِرُ: ساقِي الزَّرْعِ.
ـ وبَناتُ بَخْر: كبَحْرٍ.
ـ والبَخُورُ، كصَبورٍ: ما يُتَبَخَّرُ به.
ـ وبَخُورُ مَرْيَمَ: نَباتٌ جَلاَّءٌ، مُفَتِّحٌ، مُدِرٌّ نَفَّاعٌ.
ـ والبَخْراءُ: أرضٌ، وماءَةٌ مُنْتِنَةٌ قُرْبَ القُلَيْعَةِ بالحِجازِ، ونَباتٌ،
ـ كالبَخْرَةِ.
ـ وبُخاراءُ: د، ويُقْصَرُ.
ـ والبُخارِيَّةُ: سِكَّةٌ بالبَصْرَةِ،
ـ أسْكَنَها زِيادٌ ألْفَ عبدٍ من بُخاراءَ، وعليُّ بنُ بُخارٍ، كغُرابٍ، وأحمدُ بنُ محمدِ بنِ عليٍّ البخارِيُّ، المَنْسوبُ إلى بُخارِ العُودِ، لأِنَّه كان يُبَخِّرُ به في الخاناتِ. محدِّثانَ. (وأحمدُ بنُ بُخارٍ، وعليٌّ البُخارِيُّ) محدِّثانِ.


147-التَّبَخْتُر

التبختر

ـ اليَخْتَرَةُ والتَّبَخْتُرُ: مِشْيَةٌ حَسَنَةٌ.
ـ والبَخْتَرِيُّ: الحَسَنُ المَشْيِ، والجَسيمُ، والمُخْتالُ،
ـ كالبِخْتِيرِ فيهما.
ـ والبَخْتَرِيُّ بنُ أبي البَخْتَرِيِّ، وابنُ عُبَيْدٍ: محدِّثانِ.


148-البَخْثَرَةُ

البخثرة

ـ البَخْثَرَةُ: الكَدَرُ في ماءٍ أو ثَوْبٍ.
ـ ويَخْثَرَهُ: بَدَّدَهُ، وفَرَّقَهُ فَتَبَخْثَرَ.


149-بادَرَهُ

بادره

ـ بادَرَهُ مُبادَرَةً وبِداراً،
ـ وابْتَدَرَهُ، وبَدَرَ غيرَهُ إليه: عاجَلَهُ.
ـ وبَدَرَهُ الأَمْرُ، وإليه: عَجِلَ إليه، واسْتَبَقَ.
ـ واسْتَبَقْنا البَدَرَى، كجَمَزَى، أي: مُبادِرينَ.
ـ والبادِرَةُ: ما يَبْدُرُ من حِدَّتِكَ في الغَضَبِ من قولٍ أو فِعْلٍ، وشَباةُ السَّيْفِ، والبَديهَةُ، ووَرَقُ الحُوَّاءَةِ، وأوَّلُ ما يَتَفَطَّرُ من النَّباتِ، وأجْوَدُ الوَرْسِ، وأحْدَثُهُ، واللَّحْمَةُ بينَ المَنْكِبِ والعُنُقِ،
ـ وـ من الإِنْسانِ: اللَّحْمتانِ فَوْقَ الرُّغَثاوَيْنِ وأسْفَلَ الثُّنْدُوَةِ،
ـ ج: البَوادِرُ.
ـ والبَدْرُ: القَمَرُ المُمْتَلِئُ،
ـ كالبادِرِ، والسَّيِّدُ، والغُلامُ المُبادِرُ، والطَّبَقُ.
ـ وبَدْرٌ: ع بينَ الحَرَمَيْنِ مَعْرِفَةٌ، ويُذَكَّرُ، أو اسمُ بِئْرٍ هناكَ حَفَرَها بَدْرُ بنُ قُرَيْشٍ، ومِخْلافٌ باليَمَنِ، وجَبَلٌ لِباهِلَةَ، وآخَرُ قُرْبَ الوارِدَةِ، وموْضِعٌ بالبادِيَةِ، وجَبَلٌ بِبِلادِ مُعاوِيَةَ بنِ حَفْصٍ، وصَحابِيَّانِ.
ـ والبَدْرِيُّ: من شَهِدَ بَدْراً. وأبو مَسْعودٍ عُقْبَةُ بنُ عَمْرٍو البَدْرِيُّ: لم يَشْهَدْها، وإنما نَزَلَ ماءٌ يقالُ له: بَدْرٌ.
ـ وبَدْرُ بنُ عَمْرٍو: بَطْنٌ من فَزارَةَ، إليه نُسِبَ للعَلاَّمَةُ تاجُ الدينِ عبدُ الرحمنِ بنُ إبراهيمَ بنِ سِباعٍ البَدْرِيُّ الفَزارِيُّ.
ـ والبَدْرُ، وبالهاءِ: جِلْدَةُ السَّخْلَةِ،
ـ ج: بُدُورٌ وبِدَرٌ، وكيسٌ فيه ألْفٌ أو عَشَرَةُ آلافِ دِرْهَمٍ، أو سَبْعَةُ آلافِ دينارٍ،
ـ وع.
ـ وعَيْنٌ بَدْرَةٌ: تَبْدُرُ بالنَّظَرِ، أو تامَّةٌ،
ـ كالبَدْرِ.
ـ والبَيْدَرُ: الكُدْسُ.
ـ وأبْدَرْنا: طَلَعَ لنا البَدْرُ، أو سِرْنا في لَيْلَتِهِ،
ـ وـ الوَصِيُّ في مالِ اليَتِيمِ: بادَرَ كِبَرَهُ.
ـ وبَيْدَرَ الطَّعامَ: كَوَّمَهُ.
ـ والبَيْدَرُ: مَوْضِعُهُ الذي يُداسُ فيه.
ـ ولِسانٌ بَيْدَرَى، كخَوْزَلَى: مُسْتَوِيَةٌ.
ـ والبَدْرِيُّ من الغَيْثِ: ما كانَ قُبَيْلَ الشِّتاءِ،
ـ وـ من الفُصْلانِ: السَّمينُ، (وبِهاءٍ: مَحَلَّةٌ ببَغْدادَ، منها: يَحْيَى بن المُظَفَّرِ اللاَّمِيُّ البَدْرِيُّ)


150-البَذْرُ

البذر

ـ البَذْرُ: ما عُزِلَ للزِّراعَةِ من الحُبُوبِ، وأوَّلُ ما يَخْرُجُ من النَّباتِ، أو هو أنْ يَتَلَوَّنَ بلَوْنٍ،
ـ ج: بُذورٌ وبِذارٌ، وخُروجُ بَذْرِ الأرضِ، وظُهورُ نَبْتِها، وزَرْعُ الأرضِ، والنَّسْلُ،
ـ كالبُذارةِ، بالضم، والتَّفْريقُ، كالتَّبْذيرِ.
ـ وكثيرٌ بَذيرٌ: إتْباعٌ. وتَفَرَّقوا شَذَرَ ويكسرُ أوَّلُهُما، أي: في كُلِّ وجْهٍ.
ـ والمَبْذورُ: الكثيرُ.
ـ والبَذورُ والبَذيرُ: النَّمَّامُ، ومَنْ لا يَسْتَطيعُ كَتْمَ سِرِّهِ.
ـ ورجُلٌ بَذِرٌ، ككَتِفٍ،
ـ وبَيْذارٌ وبَيْذارَةٌ وتِبْذارٌ، كِتبْيانٍ،
ـ وبَيْذَرانِيُّ: كثيرُ الكَلامِ،
ـ وتِبْذارَةٌ: يُبَذِّرُ مالَهُ. وعبدُ اللّهِ بنُ بَيْذَرَةَ، شارِي الفَسْوِ: في: ف س و.
ـ والبُذُرَّى، بضمَّتينِ، ككُفُرَّى: الباطِلُ.
ـ وطَعامٌ بَذِرٌ، ككَتِفٍ:
ـ فيه بُذارَةٌ، أي: نَزَلٌ.
ـ وبَذَّرَهُ تَبْذيراً: خَرَّبَهُ، وفَرَّقَه إسْرافاً.
ـ والبَذارَّةُ، وقد تُخَفَّفُ الراءُ،
ـ والنَّبْذَرَةُ، بالنون: التَّبْذيرُ.
ـ وبَذَّرُ، كبَقَّمٍ: بِئْرٌ بِمَكَّةَ.
ـ وتَبَذَّرَ الماءُ: تَغَيَّرَ، واصْفَرَّ.
ـ والمُسْتَبْذِرُ: المُسْرِعُ الماضي.


151-ابْذَعَرُّوا

ابذعروا

ـ ابْذَعَرُّوا: تَفَرَّقوا، وفَرُّوا،
ـ وـ الخَيْلُ: رَكَضَتْ تُبادِرُ شيئاً تَطْلُبُه.


152-ابْذَقَرُّوا

ابذقروا

ـ ابْذَقَرُّوا: تَبَدَّدوا، وتَفَرَّقوا، وبمعنى "ابْذَعَرُّوا " .
ـ وما ابْذَقَرَّ الدَّمُ في الماءِ، أي: لم تَتَفَرَّقْ أجْزاؤُهُ فَتُمْزَجَ به، ولكنه مَرَّ فيه مُجْتَمِعاً مُتَمَيِّزاً منه.


153-بَرْدَرايا

بردرايا

ـ بَرْدَرايا: ع عن سِيبَوَيْهِ.


154-بَرْدَشيرُ

بردشير

ـ بَرْدَشيرُ، كزَنْجَبيلٍ: د بكِرْمانَ.


155-البِرُّ

البر

ـ البِرُّ: الصِّلَةُ، والجَنَّةُ، والخَيْرُ، والاتِّساعُ في الإِحْسانِ، والحَجُّ، ويقالُ:
ـ بَرَّ حَجُّكَ،
ـ وبُرَّ، بفتح الباءِ وضمِّها، فهو مَبْرورٌ،
ـ وـ: الصِّدْقُ، والطَّاعَةُ،
ـ كالتَّبَرُّرِ، واسْمه: بَرَّةُ مَعْرِفَةٌ، وضِدُّ العُقوقِ،
ـ كالمَبَرَّةِ، بَرَِرْتُهُ أَبَرُّهُ، كعَلِمْتُهُ وضَرَبْتُهُ،
ـ وـ: سَوْقُ الغَنَمِ، والفُؤَادُ، ووَلَدُ الثَّعْلَبِ، والفَأْرَةُ، والجُرَذُ. وبالفتح: من الأَسْماءِ الحُسْنَى، والصادِقُ، والكثيرُ البِرِّ،
ـ كالبارِّ،
ـ ج: أبْرارٌ وبَرَرَةٌ، والصِّدْقُ في اليمينِ، ويكسرُ، وقد بَرِرْتَ، وبَرَرْتَ. وبَرَّتِ اليمينُ تَبَرُّ، كيَمَلُّ، ويَحِلُّ، بِرَّاً وبَرَّاً وبُروراً،
ـ وأبَرَّها: أمْضاها على الصِّدْقِ، وضِدُّ البَحْرِ، وأبو عَمْرِو بنُ عبدِ البَرِّ: عالِمُ الأَنْدَلُسِ.
ـ وبَرُّ بنُ عبدِ اللّهِ الدَّارِيُّ: صَحابِيٌّ. والأديبُ أبو محمدٍ عبدُ اللّهِ بنُ بَرِّيٍّ، وعليُّ بنُ بَرِّيٍّ، وعليُّ بنُ بحْرِ بنِ بَرِّيٍّ البَرِّيُّ، وحَفيدُهُ محمدُ بنُ الحَسَنِ بنِ عليٍّ، وابنُ أخيه حسنُ بنُ محمدِ بنِ بَحْرِ بنِ بَرِّيٍّ: محدِّثونَ. وأما الحسنُ بنُ عليٍّ بنِ عبدِ الواحِدِ،
ـ وعُثْمانُ بنُ مِقْسَمٍ البُرِّيَّانِ، فبالضم. وبالضم: الحِنْطَةُ،
ـ ج: أبْرارٌ، وبالكسر: محمدُ بنُ عليِّ بنِ البِرِّ اللُّغَوِيُّ، شيخُ ابنِ القَطَّاعِ.
ـ وإبراهيمُ بنُ الفَضْلِ البارُّ: حافظٌ لكنه كذَّابٌ.
ـ وأبَرَّ: رَكِبَ البَرَّ، وكثُرَ ولَدُهُ،
ـ وـ القومُ: كثُرُوا،
ـ وـ عليهم: غَلَبَهم،
ـ وـ الشاءَ: أصْدَرَها.
ـ والبَريرُ، كأميرٍ: الأَوَّلُ من ثَمَرِ الأَراكِ.
ـ وبَريرَةُ: صَحابِيَّةٌ.
ـ والبَرِّيَّةُ: الصَّحْراءُ،
ـ كالبَرِّيتِ، وضِدُّ الرِّيفِيَّةِ.
ـ والبُرْبورُ، بالضم: الجَشيشُ من البُرِّ.
ـ والبَرْبَرَةُ: صَوْتُ المَعَزِ، وكثْرَةُ الكلامِ، والجَلَبَةُ، والصِّياحُ. بَرْبَرَ فهو بَرْبارٌ.
ـ ودَلْوٌ بَرْبارٌ: لها صوتٌ.
ـ وبَرْبَرٌ: جِيلٌ،
ـ ج: البَرابِرَةُ، وهم: بالمَغْرِبِ، وأُمَّةٌ أخْرى بين الحُبوشِ والزَّنْجِ، يَقْطعونَ مذاكيرَ الرِّجالِ ويَجْعلونها مُهورَ نِسائِهِم، وكُلُّهُم من وَلَدِ قَيْسِ عَيْلانَ، أو هُم بَطْنانِ من حِمْيَرَ صِنْهاجَةُ وكُتامَةُ، صارُوا إلى البَرْبَرِ أيامَ فَتْحِ أفْريقَش المَلِكِ إفريقيَّةَ، وسابقٌ، وميْمونٌ، ومحمدُ بنُ موسى، وعبدُ اللَّهِ بنُ محمد، والحسنُ بنُ سَعْدٍ البَرْبَرِيُّونَ، وبَرْبَرٌ المُغنِّي: محدِّثونَ.
ـ والمُبِرُّ: الضابِطُ.
ـ والبُرَيْراءُ، كحُمَيْراءَ: جِبالُ بني سُلَيْمٍ.
ـ والبَرَّةُ: ع قَتَلَ فيه قابِيلُ هابيلَ، وبِلا لامٍ: اسمُ زَمْزَمَ، وعَمَّةُ النبيِّ، صلى الله عليه وسلم، وجَدُّ إبراهيمَ بنِ محمدٍ الصَّنْعانِيِّ والِدِ الربيع شيخِ مُعاذِ بنِ مُعاذٍ، وقَرْيتانِ باليمامةِ: عُلْيا وسُفْلى، وبالضم: بُرَّةُ بنُ رِئابٍ، ويُدْعَى: جَحْشَ بنَ رِئابٍ أيضاً، والِدُ أُمِّ المؤمنينَ زَيْنَبَ.
ـ ومَبَرَّةُ: أكَمَةٌ قُرْبَ المدينَةِ الشريفَةِ.
ـ والبُرَّى، كقُرَّى: الكَلِمَةُ الطَّيِّبةُ.
ـ والبَرْبارُ والمُبَرْبِرُ: الأَسَدُ.
ـ وابْتَرَّ: انْتَصَبَ مُنْفَرِداً عن أصْحابِهِ.
ـ والمُبَرِّرُ من الضأنِ: التي في ضَرْعِها لُمَعٌ. وسَمَّوْا بَرًّا وبَرَّةَ وبُرَّةَ وبَريراً.
ـ وأصْلَحُ العَرَبِ أبَرُّهُم، أي: أبْعَدُهُم في البَرِّ. و "مَنْ أصْلَحَ جَوَّانِيَّهُ، أصْلَحَ اللّهُ بَرَّانِيَّهُ " نِسْبَةٌ على غيرِ قِياسٍ.
ـ والبَرَّانِيَّةُ: ة بِبُخارَى، منها: سَهْلُ بنُ محمودٍ البَرَّانِيُّ الفَقيهُ، والنَّجيبُ محمدُ بنُ محمدٍ البَرَّانِيُّ محدِّثٌ.
ـ والبَرابيرُ: طعامٌ يُتَّخَذُ من فَريكِ السُّنْبُلِ والحليبِ.
ـ وبَرَّهُ، كمَدَّه: قَهَرَه بفِعالٍ أو مَقالٍ،
ـ و "لا يَعْرِفُ هِرًّا من بِرًّ " أي: ما يُهِرُّه مما يَبِرُّه، أو القِطَّ من الفأرِ، أو دُعاءَ الغَنَمِ من سَوْقِها، أو دُعاءَها إلى الماءِ من دُعائِها إلى العلَفِ، أو العُقوقَ من اللُّطْفِ، أو الكَراهيَةَ من الإِكْرامِ، أو الهَرْهَرَةَ من البَرْبَرَةِ.
ـ والبُرْبُرُ، بالضم: الكثيرُ الأَصْواتِ، وبالكسر: دُعاءُ الغَنَمِ.


156-البَزْرُ

البزر

ـ البَزْرُ: كُلُّ حَبٍّ يُبْذَرُ للنَّباتِ،
ـ ج: بُزورٌ، والتَّابَلُ، ويُكْسرُ فيهما،
ـ ج: أبْزارٌ وأبازيرُ، والوَلَدُ، والمُخاطُ، والضَّرْبُ، والبَذْرُ، والامْتِخاطُ، والمَلْءُ، وإلْقاءُ الأَبازيرِ في القِدْرِ.
ـ والأَبْزارِيُّونَ من المُحَدِّثينَ: جماعةٌ، منهم: محمدُ بنُ يَحْيَى.
ـ وعِزَّةٌ بَزَرَى، كجَمَزَى: ضَخْمَةٌ قَعْساءُ.
ـ وبَنو البَزَرَى: بنو أبي بَكْرِ بنِ كلابٍ، نُسبوا إلى اُمِّهم.
ـ وتَبَزَّرَ: تَنَسَّبَ إليهم.
ـ وأبو البَزَرَى، كجَمَزَى: يَزيدُ بنُ عُطارِدٍ: تابِعِيٌّ، وكَسْرُ الرَّاءِ لَحْنٌ.
ـ والبَيْزَرُ: مِدَقَّةُ القَصَّارِ،
ـ كالمِبْزَرِ.
ـ والبَيْزارُ: الذَّكَرُ، وحامِلُ البازِي، والأَكَّارُ، مُعَرَّبا: بازْدار
ـ وبازْيار، وبالهاءِ: العَصا العظيمةُ.
ـ وكغُرابٍ، أو كأَصْحابٍ: ة بنَيْسابُورَ.
ـ والبَزْراءُ: المرأةُ الكثيرةُ الوَلَدِ، وهو مَبْزورٌ.
ـ وبَزْرَةً: ع.
ـ وعلِيُّ بنُ فَضْلانَ، وعُمَرُ بنُ محمدٍ الحافِظُ البَزْريَّانِ: مُحدِّثانِ.
ـ وبَزْرَوَيْهِ: لَقَبُ أحمدَ بنِ يَعْقوبَ الأصْفهانِيِّ المُحَدِّثِ.
ـ والبَزَّارُ: بَيَّاعُ بَزْرِ الكَتانِ، أي: زَيْتِه بلُغَةِ البَغادِدَةِ، وإليه نُسِبَ دِينارٌ أبو عَمْرٍو، وخَلَفُ بنُ هِشامٍ، والحسنُ بنُ الصَّبَّاحِ، وبِشْرُ بنُ ثابِتٍ، وإبراهيمُ بنُ مَرْزوقٍ، ويَحْيَى بنُ محمدٍ، وعُبَيْدُ بنُ عبدِ الواحِدِ، وأحمدُ بنُ عَمْرٍو صاحِبُ المُسْنَدِ، وأحمدُ بنُ عَوْفِ بنِ جُدَيْرٍ، وجَعْفَرُ بنُ محمدٍ العَبْدِيُّ البَزَّارونَ.
ـ وأبْزَرُ، كأحمدَ: د بفارِسَ.


157-تَبَزْعَرَ

تبزعر

ـ تَبَزْعَرَ علينا: إذا ساءَ خُلُقُه.
ـ وبَزْعَرٌ، كجعْفَرٍ: اسمٌ.


158-بَسْبَرٌ

بسبر

ـ بَسْبَرٌ، كجَعْفَرٍ: ة كأنَّها بهَمَذَانَ، منها الإِمامُ: صائِنُ الدِّينِ عبدُ الملِكِ بنُ محمدٍ البَسْبَرِيُّ.


159-بَسَرَ

بسر

ـ بَسَرَ: أعْجَلَ، وعَبَسَ، وقَهَرَ،
ـ وـ القَرْحَةَ: نَكَأَها قبلَ النُّضْجِ،
ـ كأَبْسَرَ،
ـ وـ النَّخْلَةَ: لَقَّحَها قبلَ أوانِهِ،
ـ كابْتَسَرَها،
ـ وـ الفَحْلُ الناقَةَ: ضَرَبَها قبلَ الضَّبَعَةِ،
ـ وـ الحاجَةَ: طَلَبَها في غيرِ أوانِها،
ـ كأَبْسَرَ وابْتَسَرَ وتَبَسَّرَ،
ـ وـ التَّمْرَ: نَبَذَهُ فَخَلَطَ البُسْرَ به،
ـ كأَبْسَرَ،
ـ وـ السِّقاءَ: شَرِبَ منه قبلَ أن يَروبَ ما فيه،
ـ وـ الدَّيْنَ: تَقاضاهُ قبلَ مَحِلِّهِ.
ـ والبَسْرُ: الماءُ البارِدُ، وابْتِداءُ الشيءِ،
ـ كالابْتِسارِ، وبالضم: الغَضُّ من كلِّ شيءٍ، والماءُ الطَّرِيُّ،
ـ ج: بِسارٌ، والشَّابُّ، والشَّابَّةُ، والتَّمْرُ قبلَ إرْطابِهِ.
ـ والبُسْرَةُ واحِدَتُها وتُضَمُّ السِّينُ، والشَّمسُ في أوَّلِ طُلوعِها، ورأسُ قَضيبِ الكَلْبِ، وخَرَزَةٌ، وبِلا لامٍ: بِنْتُ أبي سَلَمَةَ رَبيبةُ رسول الله، صلى الله عليه وسلم،
ـ وبِلا هاءٍ: ة بِبَغْدادَ، منها: أبو القاسِمِ بنُ البُسْرِيِّ، والزاهِدُ أبو عُبَيْدٍ. وبُسْرُ بنُ أرْطاةَ، وابنُ جِحاشٍ، وابنُ راعِي العَيْرِ، وابنُ سُفْيانَ، وعبدُ اللّهِ بنُ بُسْرٍ: صَحابِيُّونَ. وابنُ مِحْجَنٍ، وابنُ سَعيدٍ، وابنُ حُمَيْدٍ، وابنُ عُبَيْدِ اللّهِ، وعبدُ اللّهِ، وسُلَيْمانُ ابنا بُسْرٍ: تابِعِيُّونَ، وأحمدُ بن عبد الرحمن، وابن عمِّه محمدُ بنُ عبدِ اللّهِ، وأحمدُ بنُ إبراهيمَ، ومحمدُ بنُ الوَليد البُسْرِيُّونَ: محدِّثونَ.
ـ والبسارَةُ، بالكسر: مَطَرٌ يَدُومُ على السِّنْدِ والهِنْدِ في الصَّيْفِ لا يُقْلِعُ ساعةً.
ـ والباسورُ: عِلَّةٌ م،
ـ ج: البَواسيرُ.
ـ والبَياسِرَةُ: جيلٌ بالسِّنْدِ، تَسْتَأْجِرُهُم النَّواخِذَةُ لمُحارَبَةِ العَدُوِّ، الواحِدُ بَيْسَرِيٌّ. ويَزيدُ بنُ عبدِ اللّهِ البَيْسَرِيُّ البَصْرِيُّ: محدِّثٌ.
ـ وبَيْسَرِيْ، ساكِنَةَ الآخِرِ: كان من أُمَراءِ مِصْرَ، وإليه يُنْسَبُ قَصْرٌ
ـ م بالقاهِرَةِ.
ـ ونَخْلَةٌ مِبْسارٌ: لا تُنْضِجُ البُسْرَ.
ـ وأبْسَرَ: حَفَرَ في أرضٍ مَظْلومَةٍ،
ـ وـ المَرْكَبُ في البحْرِ: وقَفَ.
ـ وابْتَسَرَ الشيءَ: أخَذَهُ طَرِيَّاً،
ـ وـ رِجْلُهُ: خَدِرَتْ،
ـ كتَبَسَّرَتْ.
ـ وابْتُسِرَ لَوْنُهُ، بضم التاءِ: تَغَيَّرَ.
ـ والمُبَسِّراتُ: رياحٌ يُسْتَدَلُّ بهبوبِها على المَطَرِ.
ـ والبَسورُ: الأَسَدُ.
ـ وتَبَسَّرَ النهارُ: بَرَدَ،
ـ وـ الثَّوْرُ: أتى عُروقَ النَّباتِ اليابِسِ فأكَلَها.
ـ والبَسْرَةُ: ماءٌ لبني عُقَيْلٍ.
ـ وبُسْرٌ، بالضم: ة بحَوْرانَ.
ـ والمُباسِرَةُ: التي تَهُمُّ بالفَحْلِ قبلَ تَمامِ وِداقِها.
ـ و {وجُوهٌ يومئذٍ باسِرَةٌ} : مُتَكَرِّهَةٌ مُتَقَطِّبَةٌ.
ـ وقولُ الجوهريِّ: أوَّلُ البُسْرِ طَلْعٌ ثم خَلالٌ: إلخ، غيرُ جَيِّدٍ، والصَّوابُ: أوَّلُهُ طَلْعٌ، فإذا انْعَقَدَ فَسَيابٌ، فإذا اخْضَرَّ واسْتَدارَ فَجَدالٌ وسَرادٌ وخَلالٌ، فإذا كبِرَ شيئاً فَبَغْوٌ،
ـ فإذا عَظُمَ فَبُسْرٌ، ثم مُخَطَّمٌ، ثم مُوَكِّتٌ، ثم تُذْنوبٌ، ثم جُمْسَةٌ، ثم ثَعْدَةٌ، وخالِعٌ، وخالِعَةٌ، فإذا انْتَهَى نُضْجُهُ فَرُطَبٌ ومَعْوٌ، ثم تَمْرٌ، وبَسَطْتُ ذلك في " الرَّوْضِ المَسلوف، فيما له اسْمانِ إلى أُلُوفٍ " ، فَلْيُنْظَرْ إن شاء اللّهُ تعالى.


160-بِسْكَرَةُ

بسكرة

ـ بِسْكَرَةُ، بالكسر ويُفْتَحُ: د بالمَغْرِبِ، تُعْرَفُ بِبِسْكَرَةِ النَّخيلِ، منها: الحافِظُ عليُّ بنُ جُبارَةَ أبو القاسِمِ الهُذَلِيُّ.


161-البُشْتيرِيُّ

البشتيري

ـ البُشْتيرِيُّ، بالضم: هو شيخُ عبدِ القادِرِ بنِ أبي صالِحٍ الجِيلِيِّ، كذا نَسَبَهُ حَفيدُهُ القاضي أبو صالِحٍ الجِيلِيُّ.


162-البَشَرُ

البشر

ـ البَشَرُ، محرَّكةً: الإِنْسانُ ذَكَراً أو أُنْثَى، واحداً أو جَمْعاً، وقد يُثَنَّى،
ـ ويُجْمَعُ أبْشاراً،
ـ وـ: ظاهرُ جِلْدِ الإِنْسانِ، قيلَ وغيرِهِ، جمعُ بَشَرَةٍ،
ـ وأبْشارٌ: جج.
ـ والبَشْرُ: القَشْرُ،
ـ كالإِبشارِ، وإِحْفاءُ الشارِبِ حتى تَظْهَرَ البَشَرَةُ، وأكْلُ الجَرادِ ما على الأرضِ.
ـ والمُباشَرَةُ والتَّبْشيرُ: كالإِبْشارِ والبُشورِ والاسْتِبْشارِ.
ـ والبِشارَةُ: الاسمُ منه،
ـ كالبُشْرَى، وما يُعْطاهُ المُبَشِّرُ، ويُضَمُّ فيهما، وبالفتح: الجَمالُ.
ـ وهو أبْشَرُ منه، أي: أحسنُ وأجملُ وأسمنُ.
ـ والبِشْرُ، بالكسر: الطلاقَةُ،
ـ وع، وجبلٌ بالجَزيرَةِ، وماءٌ لتَغْلِبَ، أو وادٍ يُنْبِتُ أحرارَ البقولِ، وسبعةٌ وعشرونَ صَحابياً. وأبو الحسنِ صاحِبُ سَهْلِ بنِ عبدِ اللّهِ، وأحمدُ بنُ محمدِ بنِ أحمدَ، وأبو عَمْرٍو البِشْرِيُّونَ: محدِّثونَ.
ـ وبِشْرَوَيْهِ، كسيبَوَيْهِ: جماعةٌ.
ـ وكجَمَزَى: ة بِمكَّةَ بالنَّخْلَةِ الشامِيَّةِ.
ـ وكأُرَبَى: ة بالشامِ. وكغُرابٍ: سُقاطُ الناسِ.
ـ وبِشْرَةُ، بالكسر: جارِيَةُ عَوْنِ بنِ عبدِ اللّهِ، وفَرَسُ ماوِيَةَ بنِ قَيْسٍ.
ـ والبَشيرُ: المُبَشِّرُ، والجَميلُ، وهي بهاءٍ.
ـ وبشيرٌ: جُبَيْلٌ من جِبالِ سَلْمَى، وإِقْليمٌ بالأَنَدَلُسِ، وسِتَّةٌ وعِشْرونَ صَحابِيَّاً، وجماعةٌ محدِّثونَ. وأحمدُ بنُ محمدٍ، وعبدُ اللّهِ بنُ الحَكَمِ، والمُطَّلِبُ بنُ بَدْرٍ البشيريُّونَ: محدِّثونَ.
ـ وقَلْعَةُ بشيرٍ: بِزَوْزَنَ.
ـ وحِصْنُ بشيرٍ: بينَ بَغْدادَ والحِلَّةِ.
ـ والمَبْشورَةُ: الحَسَنَةُ الخَلْقِ واللَّوْنِ.
ـ والتَّباشيرُ: البُشْرَى، وأوائِلُ الصُّبْحِ وكُلِّ شيءٍ، وطَرائِقُ على الأَرْضِ من آثارِ الرِّياحِ، وآثارٌ بجَنْبِ الدابَّةِ من الدَّبَرِ، والبَواكِرُ من النَّخْلِ، وألوانُ النَّخْلِ أوَّلَ ما يُرْطِبُ.
ـ وأبْشَرَ: فَرِحَ، ومنه: أبْشِرْ بخَيْرٍ،
ـ وـ الأرضُ: أخْرَجَتْ
ـ بَشَرَتَها، أي: ما ظَهَرَ من نَباتِها،
ـ وـ الناقَةُ: لَقِحَتْ،
ـ وـ الأَمْرَ: حَسَّنَهُ ونَضَّرَهُ.
ـ وباشَرَ الأَمْرَ: ولِيَهُ بنفسِهِ،
ـ وـ المرأةَ: جامَعَها، أو صارَا في ثَوْبٍ واحِدٍ، فباشَرَتْ بشَرَتُهُ بَشَرَتَها.
ـ والتُّبُشِّرُ، بضم التاءِ والباءِ، وكسر الشينِ المُشَدَّدَةِ، وبِخَطِّ الجوهريِّ الباءُ مفتوحةٌ: طائِرٌ يقالُ له الصُّفارِيَّةُ، الواحِدَةُ بِهاءٍ.
ـ وبَشَـرْتُ به، كعَلِمَ وضَرَبَ: سُرِرْتُ.
ـ وبَشَرَني بِوَجْهٍ حَسَنٍ: لَقِيَني. وسَمَّوْا: مُبَشِّراً، كمحدِّثٍ وكَتَّانٍ وكِتابَةٍ (وعِجْلٍ) وكزُبَيْرٍ: الثَّقَفِيُّ، والعَدَوِيُّ، والسُّلَمِيُّ، أو هو بِشْرٌ: صَحابِيُّونَ،
ـ وـ: ابنُ كَعْبٍ، وابنُ يَسارٍ، وابنُ عبدِ اللّهِ، وابنُ مُسْلِمٍ، وعبدُ العزيز بنُ بُشَيْرٍ: محدِّثونَ.
ـ ورجُلٌ مُؤْدَمٌ مُبْشَرٌ، في: "أ د م " .
ـ وتَلُّ باشِرٍ: ع قُرْبَ حَلَبَ، منه: محمدُ بنُ عبدِ الرحمنِ الباشِرِيُّ.
ـ وأبو البَشَرِ: آدَمُ، عليه السلام، وعبدُ الآخِرِ المُحَدِّثُ، وبَهْلوانُ اليَزْدِيُّ دَجَّالٌ. ومَكِّيُّ بنُ أبي الحَسَنِ بنِ بَشَرٍ: محدِّثٌ.


163-البَصَرُ

البصر

ـ البَصَرُ، محرَّكةً: حِسُّ العَيْنِ،
ـ ج: أبْصارٌ،
ـ وـ من القَلْبِ: نَظَرُهُ وخاطِرُهُ،
ـ وبَصُرَ به، ككَرُمَ وفَرِحَ،
ـ بَصَراً وبَصارَةً، ويكسرُ: صارَ مُبْصِراً.
ـ وأبْصَرَهُ وتَبَصَّرَهُ: نَظَرَ هَلْ يُبْصِرُهُ.
ـ وباصَرا: نَظَرا أيُّهُما يُبْصِرُ قَبْلُ.
ـ وتَباصَروا: أبْصَرَ بعضُهُمْ بعضاً.
ـ والبصيرُ: المُبْصِرُ،
ـ ج: بُصَراءُ، والعالِمُ، وبالهاءِ: عَقيدَةُ القَلْبِ، والفِطْنَةُ، وما بينَ شُقَّتَي البيتِ، والحُجَّةُ،
ـ كالمَبْصَرِ والمَبْصَرَة، بفتحِهما،
ـ وـ: شيءٌ من الدَّمِ يُسْتَدَلُّ به على الرَّمِيَّةِ، ودَمُ البِكْرِ، والتُّرْسُ، والدِّرْعُ، والعِبْرَةُ يُعْتَبَرُ بها، والشَّهيدُ.
ـ ولَمْحٌ باصِرٌ: ذُو بَصَرٍ وتَحْديقٍ.
ـ والبَصْرَةُ: د، م، ويكسَرُ، ويُحرَّكُ، ويكْسَرُ الصادُ، أو هو مُعَرَّبُ: بَسْ راهْ، أي: كثيرُ الطُّرُقِ،
ـ ود بالمَغْرِبِ خَرِبَتْ بعدَ الأرْبَعِ مِئَة، والأرضُ الغَليظَةُ، وحِجارَةٌ رِخْوةٌ فيها بياضٌ، وبالضم: الأرضُ الحَمْراءُ الطَّيِّبةُ، والأَثَرُ القليلُ من اللَّبَنِ.
ـ وبُصْرَى، كحُبْلَى: د بالشامِ،
ـ وة ببَغْدادَ قُرْبَ عُكْبَراءَ، منها: محمدُ بنُ محمدِ بنِ خَلَفٍ الشاعِرُ البُصْرَوِيُّ.
ـ وبُوصيرُ: أربعُ قُرى بِمصْرَ، ونَبْتٌ.
ـ والبَصْرُ: القَطْعُ،
ـ كالتَّبْصيرِ، وأن تُضَمَّ حاشِيَتَا أديمَيْنِ يُخاطانِ، وبالضم: الجانِبُ، وحَرْفُ كُلِّ شيءٍ، والقُطْنُ، والقِشْرُ، والجِلْدُ، ويفتحُ، والحَجَرُ الغليظُ، ويُثَلَّثُ.
ـ وكصُرَدٍ: ع.
ـ والباصَرُ، بالفتح: القَتَبُ الصغيرُ.
ـ والباصورُ: اللَّحمُ، ورَحْلٌ دونَ القِطْعِ.
ـ والمُبْصِرُ: الوَسَطُ من الثَّوْبِ، ومن المَنْطِقِ والمَشْيِ،
ـ ومَنْ عَلَّقَ على بابِهِ بَصيرَةً: لِلشُّقَّةِ، والأَسَدُ يُبْصِرُ الفَريسَةَ من بُعْدٍ فَيَقْصِدُها.
ـ وأبْصَرَ وبَصَّرَ تَبْصيراً: أتَى البَصْرَةَ.
ـ وأبو بَصْرَةَ: جَميلُ بنُ بَصْرَةَ الغِفارِيُّ،
ـ وأبو بَصيرٍ: عُتْبَةُ بنُ أَسيدٍ الثَّقَفِيُّ،
ـ وأبو بَصيرَةَ الأَنْصارِيُّ: صَحابِيُّونَ.
ـ والأَباصِرُ: ع.
ـ والتَّبَصُّرُ: التَّأَمُّلُ، والتَّعَرُّفُ.
ـ واسْتَبْصَرَ: اسْتَبانَ.
ـ وبَصَّرَهُ تَبْصيراً: عَرَّفَهُ، وأوضَحَهُ،
ـ وـ اللَّحْمَ: قَطَعَ كُلَّ مَفْصِلٍ وما فيه من اللَّحْمِ،
ـ وـ الجَرْوُ: فَتَحَ عَيْنَيْهِ،
ـ وـ رأسَهُ: قَطَعَهُ. وككِتابٍ: جَدُّ نَصْرِ بنِ دُهْمانَ.
ـ وقولُهُ تعالى: {والنهارَ مُبْصِراً} ، أي: يُبْصَرُ فيه.
ـ {وجَعَلْنا آيَةَ النهارِ مُبْصِرَةً} ، أي: بَيِّنَةً واضِحَةً.
ـ {وآتَينا ثَمودَ الناقَةَ مُبْصِرَةً} ، أي: آيَةً واضِحَةً بَيِّنَةً.
ـ {فلما جاءَتْهُمْ آياتُنا مُبْصِرَةً} ، أي: تُبَصِّرُهُمْ، أي: تَجْعَلُهُمْ بُصراءَ.


164-البَضْرُ

البضر

ـ البَضْرُ: نَوْفُ الجارِيَةِ قبلَ أن تُخْفَضَ، لُغَةٌ في الظاءِ.
ـ والبَضْرَةُ: بُطْلانُ الشيءِ، ومنه: ذَهَبَ دَمُهُ
ـ بِضْراً مِضْراً، بكسرهما، أي: هَدَراً.


165-البَطَرُ

البطر

ـ البَطَرُ، محرَّكةً: النَّشاطُ، والأَشَرُ، وقِلَّةُ احْتمالِ النِّعْمَةِ، والدَّهَشُ، والحَيْرَةُ، أو الطُّغْيانُ بالنِّعْمَةِ، وكراهِيَةُ الشيءِ من غيرِ أن يَسْتَحِقَّ الكَراهَةَ، فِعْلُ الكُلِّ: كفَرِحَ.
ـ وبَطَرُ الحَقِّ: أن يَتَكَبَّرَ عنهُ فلا يَقْبَلهُ.
ـ وبَطَرَهُ، كنَصَرَهُ وضَرَبَهُ: شَقَّهُ.
ـ والبَطيرُ: المَشْقوقُ، ومُعالِجُ الدوابِّ،
ـ كالبَيْطَرِ والبَيْطارِ والبِيَطْرِ، كهِزَبْرٍ،
ـ والمُبَيْطِرِ، وصَنْعَتُهُ: البَيْطَرَةُ. وكهِزَبْرٍ: الخَيَّاطُ، وبهاءٍ: ثَلاثَةُ مَواضِعَ بالمَغْرِبِ.
ـ والبِطْريرُ، كخِنْزيرٍ: الصَّخَّابُ الطويلُ اللِّسانِ، والمُتَمادي في الغَيِّ، وهي: بهاءٍ.
ـ وأبْطَرَهُ: أدْهَشَهُ، وجَعَلَهُ بَطِراً.
ـ وأبْطَرَهُ ذَرْعَهُ: حَمَّلَهُ فَوْقَ طاقَتِهِ، أو قَطَعَ عليه مَعاشَهُ، وأبْلَى بَدَنَهُ.
ـ وذَهَبَ دَمُهُ بِطْراً، بالكسر: هَدَراً. ونَصْرُ بنُ أحمدَ بن البَطِرِ، ككَتِفٍ: محدِّثٌ.


166-البَظْرُ

البظر

ـ البَظْرُ: ما بينَ أَسْكَتَي المرأة،
ـ ج: بُظُورٌ،
ـ كالبَيْظَرِ والبُنْظُرِ، بالنونِ، كقُنْفُذٍ،
ـ والبُظارَةِ، ويفتحُ.
ـ وأمَةٌ بَظْراءُ: طَويلَتُهُ،
ـ والاسمُ: البَظَرُ، محرَّكةً، والخاتِمُ.
ـ والأَبْظَرُ: الأَقْلَفُ.
ـ والبَظْرَةُ: القليلةُ من الشَّعْرِ في الإِبْطِ، وحَلْقَةُ الخاتِمِ بِلا كُرْسِيٍّ، وبالضم: الهَنَةُ وسَطَ الشَّفَةِ العُلْيا،
ـ كالبُظارَةِ.
ـ والبِظْريرُ: الصَّخَّابَةُ.
ـ وذَهَبَ دَمُهُ بِظْراً، بالكسر، أي: هَدَراً.
ـ ويا بَيْظَرُ: شَتْمٌ للأَمَةِ.
ـ وبُظارَةُ الشاةِ: هَنَةٌ في طَرَفِ حَيائِها.
ـ والمُبَظِّرَةُ: الخافِضَةُ.
ـ وبَظَّرَتْها تَبْظيراً: خَفَضَتْها.
ـ وهو يُمِصُّهُ ويُبَظِّرُهُ، أي: قال له: امْصُصْ بَظْرَ فلانَة.


167-البَعْرُ

البعر

ـ البَعْرُ، ويُحَرَّكُ: رَجيعُ الخُفِّ والظِّلْفِ، واحِدَتُهُ بهاءٍ،
ـ ج: أبْعارٌ، والفِعْلُ: كمَنَعَ.
ـ والمَبْعَرُ، كمَقْعَدٍ ومِنْبَرٍ: مكانُهُ من كُلِّ ذِي أرْبَعٍ.
ـ والبعيرُ، وقد تُكْسَرُ الباءُ: الجَمَلُ البازِلُ، أو الجَذَعُ، وقد يكونُ للْأُنْثَى، والحِمارُ، وكُلُّ مايَحْمِلُ، وهاتانِ عن ابنِ خالَوَيْهِ،
ـ ج: أبْعِرَةٌ وأباعِرُ وأباعيرُ وبُعْرانٌ وبِعْرانٌ.
ـ وبَعِرَ الجَمَلُ، كفَرِحَ: صارَ بعيراً.
ـ والبَعْرُ: الفَقْرُ التامُّ.
ـ والبَعْرَةُ: الغَضْبَةُ في اللّهِ. وبالتحريكِ: الكَمَرَةُ.
ـ والمِبْعارُ: الشَّاةُ تُباعِرُ حالِبَها. وككِتابٍ: الاسْمُ. وكغُرابٍ: النَّبِقُ.
ـ وككَتَّانٍ: ع، ولَقَبُ رَجلٍ م.
ـ والبَيْعَرَةُ: ع.
ـ وبَعْرينُ: د بالشامِ، أو الصَّوابُ: بارينُ.
ـ وباعِرْبَايَا، أو باعِرْبايْ: د بِناحِيَة نَصيبيْنَ،
ـ وة بالمَوْصِلِ.
ـ وأبْعَرَ المِعَى،
ـ وبَعَّرَهُ تَبْعيراً: نَثَلَ ما فيه من البَعْرِ.
ـ وباعِرْبايْ: الذين ليس لأِبوابِهِمْ أغلاقٌ، عن ابنِ حَبيبَ.


168-بَعْثَرَ

بعثر

ـ بَعْثَرَ: نَظَرَ وفَتَّشَ،
ـ وـ الشيءَ: فَرَّقَهُ وبَدَّدَهُ، وقَلَبَ بعضَه على بعضٍ، واسْتَخْرَجَه فَكَشَفَه وأثارَ ما فيه،
ـ وـ الحَوْضَ: هَدَمَه، وجَعَلَ أسْفَلَهُ أعلاهُ.
ـ والبَعْثَرَةُ: غَثَيانُ النَّفْسِ، واللَّوْنُ الوَسِخُ، ومنه: ابنُ بَعْثَرٍ الشاعِرُ، وحَمْلَةُ وصِلَةُ ابْنا بَعْثَرٍ: من بَكْرِ بنِ عامِرٍ.


169-بَعْذَرَهُ

بعذره

ـ بَعْذَرَهُ بِعْذارَةً، بالكسر: حَرَّكَه،
ـ وـ فلاناً: نَقَصَه.


170-بَعْكَرَهُ

بعكره

ـ بَعْكَرَهُ بالسَّيْفِ: قَطَعَهُ.


171-بَغَـرَ

بغـر

ـ بَغَـرَ البَعيرُ، كفَرِحَ ومَنَعَ، بَغْراً،
ـ فهو بَغِرٌ وبَغيرٌ: شَرِبَ ولم يَرْوَ، فأخَذَهُ داءٌ من الشُّرْبِ،
ـ ج: بَغارَى، ويضمُّ.
ـ والبَغْرُ، ويُحَرَّكُ: الدُّفْعَةُ الشديدةُ من المَطَرِ، بَغَرَتِ السماءُ، كمَنَعَ، وبُغِرَتِ الأرضُ.
ـ وبَغَرْناها: سَقَيْناها،
ـ وـ النَّجْمُ بُغوراً: سَقَطَ، وهاجَ بالمَطَرِ.
ـ وتَفَرَّقوا شَغَرَ بَغَرَ، ويكسرُ أوَّلُهُما، أي: في كُلِّ وجْهٍ.
ـ والبَغْرَةُ: الزَّرْعُ يُزْرَعُ بعد المَطَرِ، فَيَبْقَى فيه الثَّرَى حتى يُحْقِلَ.
ـ وله بَغْرَةٌ من العَطاءِ لا تَغيضُ، أي: دائِمُ العَطاءِ.
ـ والبَغَرُ، محرَّكةً: الماءُ الخَبيثُ، تَبْغَرُ عنه الماشيةُ، وكَثْرَةُ شُرْبِ الماءِ أو داءٌ وعَطَشٌ.


172-البُغْبورُ

البغبور

ـ البُغْبورُ بالضم: الحَجَرُ الذي يُذْبَحُ عليه القُرْبانُ للصَّنَمِ، ولَقَبُ مَلِكِ الصِّينِ.


173-البَغْثَرُ

البغثر

ـ البَغْثَرُ: الأَحْمَقُ، الضَّعيفُ، الثَّقيلُ الوَخْمُ، والرَّجُلُ الوَسِخُ، والجَمَلُ الضَّخْمُ، وابنُ لَقيطٍ الشاعِرُ الجاهِلِيُّ، وبالهاءِ: خُبْثُ النَّفْسِ، والهَيْجُ، والاخْتِلاطُ، والتَّفْريقُ. وبُغْثُرٌ الكَلْبِيُّ، كعُصْفُرٍ.
ـ وبَغْثَرَهُ: بَعْثَرَهُ،
وـ نفسُه: خَبُثَتْ وغَثَتْ،
ـ كتَبَغْثَرَتْ.


174-بَغْشورُ

بغشور

ـ بَغْشورُ، بالفتح: د بينَ هَراةَ وسَرَخْسَ، والنِّسْبَةُ:
ـ بَغَوِيٌّ، على غيرِ قياسٍ، مُعَرَّبُ: كَوْشورَ: أي: الحُفْرَةُ المالِحَةُ، منها: عليُّ بنُ عبدِ العزيزِ، وابنُ أخيهِ أبو القاسِمِ مُسْنِدُ الدُّنْيا، وإبراهيمُ بنُ هاشِمٍ، ومحمدُ ابنُ علِيٍّ الدَّبَّاسُ، ومُحْيِي السُّنَّةِ.


175-البَقَرَةُ

البقرة

ـ البَقَرَةُ، للمُذَكَّرِ والمُؤَنَّثِ: م،
ـ ج: بَقَرٌ وبَقَراتٌ وبُقُرٌ، بضَمَّتينِ، وبُقَّارٌ وأُبْقورٌ وبَواقِرُ، وأما باقِرٌ وبَقيرٌ وبَيْقورٌ وباقورٌ وباقورَةٌ، فأسْماءٌ للجَمْعِ.
ـ والبَقَّارُ: صاحِبُه، ووَادٍ،
ـ وع بِرَمْلِ عالِجٍ كثيرُ الجِنِّ، ولُعْبَةٌ، والحَدَّادُ.
ـ وقُنَّةُ البَقَّارِ: وادٍ آخَرُ لِبَنِي أسَدٍ.
ـ وعَصاً بَقَّاريَّةٌ: شَديدَةٌ.
ـ وبَقِرَ الكَلْبُ، كفَرِحَ: رأى البَقَرَ، فَتَحَيَّرَ فَرَحاً،
ـ وـ الرَّجُلُ بَقْراً وبَقَراً: حَسَرَ فلا يَكادُ يُبْصِرُ، وأعْيا.
ـ وبَقَرَه، كمَنَعَه: شَقَّهُ، ووَسَّعَهُ،
ـ وـ الهُدْهُدُ الأرضَ: نَظَرَ مَوْضِعَ الماءِ فَرَآهُ،
ـ وـ في بَنِي فُلانٍ: عَرَفَ أمْرَهُم، وفَتَّشَهُم.
ـ والبَقيرُ: المَشْقوقُ،
ـ كالمَبْقورِ، وبُرْدٌ يُشَقُّ فَيُلْبَسُ بِلا كُمَّيْنِ،
ـ كالبَقيرَةِ، والمُهْرُ يُولَدُ في ماسِكَةٍ أو سَلًى.
ـ والباقِرُ: محمدُ بنُ عَلِيِّ بنِ الحُسَيْنِ، رَضِيَ الله تعالى عنهم، لتَبَحُّرِهِ في العِلْمِ، وعِرْقٌ في المآقي، والأَسَدُ.
ـ وتَبَيْقَرَ: تَوَسَّعَ،
ـ كتَبَقَّرَ. وبَيْقَرَ: هَلَكَ، وفَسَدَ، ومَشَى كالمُتَكَبِّرِ، وأعْيا، وشَكَّ في الشيءِ، وماتَ،
ـ وـ الدارَ: نَزَلَها، ونَزَلَ إلى الحَضَرِ، وأقامَ، وتَرَكَ قَوْمَه بالبادِيَةِ، وخرج إلى حيثُ لا يَدْرَى، وأسْرَعَ مُطَأْطِئاً رأسَه، وحَرَصَ بِجَمْعِ المالِ، ومَنَعَه،
ـ وـ الفرسُ: حامَ بِيَدِهِ، وخَرَجَ من الشامِ إلى العِراقِ، وهاجَرَ من أرضٍ إلى أرضٍ.
ـ والبُقَّيْرَى، كسُمَّيْهَى: لُعْبَةٌ.
ـ وبَقَّرَ تَبْقيراً: لَعِبَها.
ـ والبَيْقَرانُ: نَبْتٌ.
ـ والبُقَّارَى، بالضم والشَّدِّ، وفتح الراءِ: الكَذِبُ، والداهِيَةُ،
ـ كالبُقَرِ، كصُرَدٍ.
ـ والبَيْقَرُ: الحائِكُ.
ـ والأُبَيْقِرُ: الذي لا خَيْرَ فيه.
ـ والمَبْقَرَةُ: الطريقُ.
ـ وعينُ البَقَرِ: بِعَكَّا.
ـ وعُيونُ البَقَرِ: ضَرْبٌ من العِنَبِ، أسْوَدُ كبيرٌ مُدَحْرَجٌ، غيرُ صادِقِ الحَلاوَةِ، وبِفَلَسْطينَ يُطْلَقُ على ضَرْبٍ من الإِجَّاصِ.
ـ والبَقَرَةُ: طائرٌ يكونُ أبْرَقَ، أو أطْحَلَ، أو أبْيَضَ،
ـ ج: بَقَرٌ.
ـ وبَقَرٌ: ع قُرْبَ خَفَّانَ.
ـ وقُرونُ بَقَرٍ: في دِيارِ بني عامِرٍ.
ـ ودِعْصَتَا بَقَرٍ: دِعْصَتانِ في شِقِّ الدَّهْنا.
ـ وذُو بَقَرٍ: وادٍ بينَ أخْيِلَةِ حِمَى الرَّبَذَةِ.
ـ وفِتْنَةٌ باقِرَةٌ: صادِعَةٌ للْأُلْفَةِ، شاقَّةٌ للعَصا.
ـ وبَقيرةُ، كسَفينةٍ: حِصْنٌ بالأَنْدَلُسِ،
ـ ود شَرْقِيَّها. وكجُهَيْنَةَ: فَرَسُ عَمْرِو بنِ صَخْرِ بنِ أشْنَعَ. وكزُبَيْرٍ: ابنُ عبدِ اللّهِ بنِ شِهابٍ: محدِّثٌ.
ـ ("وجاء بالصُّقَرِ والبُقَرِ، والصُّقَّارَى والبُقَّارَى": بالكَذِبِ)
ـ والبَيْقَرَةُ: كَثْرَةُ المالِ والمَتاعِ.


176-البُقْطُرِيَّةُ

البقطرية

ـ البُقْطُرِيَّةُ، بالضم: الثيابُ البيضُ الواسِعَةُ. وكعُصْفُرٍ: رَجُلٌ.


177-بَكْبَرَةُ

بكبرة

ـ بَكْبَرَةُ، كسَخْبَرَةَ: لَقَبُ عبدِ السلامِ الهَرَوِيِّ، حَدَّثَ.


178-البُكْرَةُ

البكرة

ـ البُكْرَةُ، بالضم: الغُدْوَةُ،
ـ كالبَكَرَةِ، محرَّكةً، واسْمُها: الإِبْكارُ، وبالفتح: خَشَبَةٌ مُسْتَدِيرَةٌ في وَسَطِها مَحَزٌّ يُسْتَقَى عليها، أو المَحَالَةُ السريعةُ، ويُحَرَّكُ،
ـ ج: بَكَرٌ وبَكَراتٌ، والجَماعَةُ، والفَتِيَّةُ من الإِبِلِ،
ـ ج: بِكارٌ.
ـ وبَكَرَ عليه، وإليه، وفيه بُكوراً،
ـ وبَكَّرَ وابْتَكَرَ وأبْكَرَ، وباكَرَهُ: أتاهُ بُكْرَةً، وكُلُّ مَنْ بادَرَ إلى شيءٍ:
ـ فقد أبْكَرَ إليه في أيّ وقتٍ كان.
ـ وبَكُرٌ وبَكِرٌ: قَوِيٌّ على البُكورِ.
ـ وبَكَّرَهُ على أصحابِهِ تَبْكيراً،
ـ وأبْكَرَهُ: جَعَلَهُ يُبَكِّرُ عليهم.
ـ وبَكَّرَ وأبْكَرَ وتَبَكَّرَ: تَقَدَّمَ. وكفَرِحَ: عَجِلَ.
ـ والباكُورُ: المَطَرُ في أولِ الوَسْمِيِّ،
ـ كالمُبْكِرِ والبَكورِ، والمُعَجَّلُ الإِدْراكِ من كُلِّ شيءٍ، وبِهاءٍ: الأنْثَى، والثَّمَرَةُ، والنَّخْلُ التي تُدْرِكُ أوَّلاً،
ـ كالبَكيرَةِ والمِبْكارِ والبَكورِ، جَمْعُه: بُكُرٌ.
ـ وأرضٌ مِبْكارٌ: سريعةُ الإِنْباتِ.
ـ والبِكْرُ، بالكسر: العَذْراءُ،
ـ ج: أبْكارٌ، والمَصْدَرُ:
ـ البَكارَةُ، بالفتح، والمرأةُ، والناقةُ إذا ولَدَتَا بَطْناً واحداً، وأوَّلُ كُلِّ شيءٍ، وكُلُّ فَعْلَةٍ لم يَتَقَدَّمْها مِثْلُها، وبَقَرَةٌ لم تَحْمِلْ، أو الفَتِيَّةُ، والسحابَةُ الغزيرةُ، وأوَّلُ ولَدِ الأَبَوَيْنِ، والكَرْمُ حَمَلَ أوَّلَ مَرَّةٍ.
ـ والضَّرْبَةُ البِكْرُ: القاطِعَةُ القاتِلَةُ. وبالضم، وبالفتح: وَلَدُ الناقَةِ، أو الفَتِيُّ منها، أو الثَّنِيُّ إلى أنْ يُجْذِعَ، أو ابنُ المَخاضِ إلى أن يُثْنِيَ، أو ابنُ اللَّبونِ، أو الذي لم يَبْزُلْ،
ـ ج: أبْكُرٌ وبُكْرانٌ وبِكارَةٌ، بالفتح والكسر.
ـ والبَكَراتُ: الحَلَقُ في حِلْيَةِ السَّيْفِ، وجِبالٌ شُمَّخٌ عند ماءٍ لِبَنِي ذُؤَيْبٍ يقالُ له: البَكْرَةُ، وقاراتٌ سُودٌ بِرَحْرَحانَ، أو بطريقِ مَكَّةَ.
ـ والبَكْرَتانِ: هَضْبَتانِ لِبَنِي جَعْفَرٍ، وفيهما ماءٌ يقالُ له: البَكْرَةُ أيضاً.
ـ وككَتَّانٍ: ة قُرْبَ شِيرازَ، واسْمٌ. وكعُنُقٍ: حِصْنٌ باليمَنِ. وكزُبَيْرٍ: اسْمٌ. وأبو بَكْرَةَ: نُفَيْعُ بنُ الحارِثِ، أو مَسْروحٍ الصَّحابِيُّ، تَدَلَّى يومُ الطَّائِفِ من الحِصْنِ بِبَكْرَةٍ، فَكَنَاهُ صلى الله عليه سلم: أبا بَكْرَةَ. والنِّسْبَةُ إلى أبي بَكْرٍ، وإلى بَنِي بَكْرِ بنِ عَبْدِ مَنَاةَ، وإلى بَكْرِ بنِ وائلٍ:
ـ بَكْرِيٌّ، وإلى بَنِي أبي بَكْرِ بنِ كِلابٍ: بكْرَاوِيٌّ.
ـ وبَكْرٌ: ع ببِلادِ طَيِّئٍ.
ـ والبَكْرانُ: ع بناحيةِ ضَرِيَّةَ،
ـ وة. و "صَدَقَنِي سِنَّ بَكْرِهِ " بِرَفْعِ سِنٍّ ونَصْبِهِ، أي: خَبَّرَنِي بما في نَفْسِه، وما انْطَوَتْ عليه ضُلوعُه، وأصْلُه: أنَّ رجُلاً ساوَمَ في بَكْرٍ، فقال: ما سِنُّهُ؟ فقال: بازِلٌ، ثم نَفَرَ البَكْرُ، فقال صاحِبُه له: هِدَعْ هِدَعْ، وهذه لفظَةٌ يُسَكَّنُ بها الصِّغارُ، فلما سَمِعَهُ المُشْتَرِي قال: "صَدَقَنِي سِنُّ بَكْرِهِ " ، ونَصْبُه على مَعْنَى: عَرَّفَنِي، أو إرادَةِ خَبَرِ سِنِّ، أو في سِنِّ، فَحُذِفَ المُضافُ أو الجارُّ، ورَفْعُه على أنَّه جَعَلَ الصِّدْقَ للسِنِّ تَوَسُّعاً.
ـ وبَكَّرَ تَبْكيراً: أتَى الصَّلاةَ لأِوَّلِ وقْتِها.
ـ وابْتَكَرَ: أدْرَكَ أوَّلَ الخُطْبَةِ، وأكَلَ باكورَةَ الفاكِهَةِ،
ـ وـ المرأةُ: ولَدَتْ ذَكَراً في الأَوَّلِ.
ـ وأبْكَرَ: ورَدَتْ إبلُهُ بُكْرَةً.
ـ وبَكْرونُ: اسمٌ.


179-بَكْهُورُ

بكهور

ـ بَكْهُورُ: اسْمُ مَلِك.


180-البَلُّورُ

البلور

ـ البَلُّورُ، كتَنُّورٍ وسِنَّوْرٍ وسِبَطْرٍ: جَوْهَرٌ م. وكسِنَّوْرٍ: الضَّخْمُ الشُّجاعُ، والعظيمُ من مُلوكِ الهِنْدِ.


181-بَلَنْجَرُ

بلنجر

ـ بَلَنْجَرُ، كغَضَنْفَرٍ: د بالخَزَرِ خَلْفَ بابِ الأَبْوابِ.
ـ وأحمدُ بنُ عُبَيْدِ بنِ ناصِحِ بنِ بَلَنْجَر: محدِّثٌ نَحْوِيٌّ.


182-بُلْغَرُ

بلغر

ـ بُلْغَرُ، كقُرْطَقٍ، والعامَّةُ تقولُ:
ـ بُلْغارُ: مدينةُ الصَّقالِبَةِ، ضارِبَةٌ في الشِّمالِ، شَديدةُ البَرْدِ.


183-البَلَهْوَرُ

البلهور

ـ البَلَهْوَرُ، كغَضَنْفَرٍ: المَكانُ الواسِعُ.


184-البَنُورُ

البنور

ـ البَنُورُ: المُخْتَبَرُ من الناسِ.


185-البَنادِرَةُ

البنادرة

ـ البَنادِرَةُ: تُجَّارٌ يَلْزَمونَ المَعادِنَ، أو الذينَ يَخْزُنُونَ البَضائِعَ للغَلاءِ،
ـ جَمْعُ بُنْدارٍ.
ـ ومحمدُ بنُ بَشَّارٍ بندارٌ: محدِّثٌ.
ـ والبَنْدَرُ: المَرْسَى، والمُكَلأَّ.


186-البِنْصِرُ

البنصر

ـ البِنْصِرُ: الإِصْبَعُ بينَ الوُسْطَى والخِنْصَـرِ، مُؤَنَّثَةٌ، وذِكْرُهُ في: ب ص ر، وهَمٌ.


187-البَوْرُ

البور

ـ البَوْرُ: الأرضُ قبل أن تُصْلَحَ لِلزَّرْعِ، أو التي تُجَمُّ سَنَةً لِتُزْرَعَ من قابِلٍ، والاخْتِبارُ،
ـ كالابْتِيارِ، والهَلاكُ، وأبارَهُ اللّهُ،
ـ وـ: كَسادُ السُّوقِ،
ـ كالبَوارِ فيهما،
ـ وجَمْعُ بائِرٍ، وبالضم: الرَّجُلُ الفاسِدُ، والهالِكُ لا خَيْرَ فيه، يَسْتَوِي فيه الاثْنانِ والجَمْعُ والمُؤَنَّثُ، وما بارَ من الأرضِ فلم يُعْمَرْ،
ـ كالبائِرِ والبائِرَةِ. وكقَطامِ: اسمُ الهَلاكِ. وفَحْلٌ مِبْوَرٌ، كمِنْبَرٍ: عارِفٌ بالنَّاقَةِ أنها لاقِحٌ أم حائِلٌ.
ـ والبُورِيُّ والبُورِيَّةُ والبُورِياءُ والبارِيُّ والبارِياءُ والبارِيَّةُ: الحَصيرُ المَنْسوجُ، وإلى بَيْعِهِ يُنْسَبُ الحَسَنُ بنُ الرَّبيعِ البَوَّارِيُّ، شَيْخُ البُخارِيِّ ومُسْلِمٍ، والطَّريقُ، مُعَرَّبٌ.
ـ ورجُلٌ حائِرٌ بائِرٌ: لم يَتَّجِهْ لِشَيءٍ، ولا يَاْتَمِرُ رُشْداً، ولا يُطيعُ مُرْشِداً.
ـ وبارُ: ة بِنَيْسابُورَ، منها:
ـ الحُسَيْنُ بنُ نَصْرٍ البارِيُّ النَّيْسابُورِيُّ.
ـ وسُوقُ البارِ: د باليَمَنِ.
ـ وبارِيْ، بسكونِ الياءِ: ة بِبَغْدادَ.
ـ وبارَةُ: كُورَةٌ بالشامِ، وإِقْليمٌ من أعْمالِ الجَزِيرَةِ، والنِّسْبَةُ إلى الكُلِّ: بارِيٌّ.
ـ وابْتارَها: نَكَحَها.
ـ وبُورَةُ، بالضم: د بمِصْرَ، منها: السَّمَكُ البُورِيُّ، وهِبَةُ اللّهِ بنُ مَعَدٍّ، وابنُ أخيهِ محمدُ بنُ عبدِ العزيزِ، وغيرُهُما.
ـ وبِلا هاءٍ: د بفارِسَ. (وابنُ أضْرَمَ شيخُ البُخاري، وابنُ محمدٍ، وابنُ عَمَّارٍ البَلْخِيَّانِ، وابنُ هانِئٍ، وآخَرونَ)
ـ وكشُورَى: ة قُرْبَ عُكْبَراءَ، منها: محمدُ بنُ أبي المَعالي بنِ البُورانِيِّ. وكزُورِي أمْراً من زارَ: من الأَعْلامِ.
ـ والبُورانِيَّةُ: طعامٌ يُنْسَبُ إلى بُورانَ بنتِ الحَسَنِ بنِ سَهْلٍ زَوجِ المأمُونِ.
ـ والقاضي أبو بَكْرٍ البُورانِيُّ: شَيْخُ شَيْخِ ابنِ جُمَيْعٍ، وعبدُ اللّهِ بنُ محمدِ بنِ بُورِينَ: محدِّثانِ.
ـ والبُوَيْرَةُ: ع كان به نَخْلٌ لبني النَّضيرِ.
ـ وبارَهُ: جَرَّبَهُ،
ـ وـ الناقةَ: عَرَضَها على الفَحْلِ لِيَنْظُرَ ألاقِحٌ أم لا، لأِنَّها إذا كانت لاقِحاً بالَتْ في وجْهِهِ،
ـ وـ عَمَلُه: بَطَلَ، ومنه: {ومَكْرُ أولئِكَ هو
ـ يَبُورُ}،
ـ وـ الفَحْلُ الناقَةَ: تَشَمَّمَها لِيَعْرِفَ لِقاحَها من حِيالِها.
ـ وبَوارُ الأَيِّمِ: أن تَبْقَى في بَيْتِها لا تُخْطَبُ.
ـ وأرسَلَهُ ببُورِيِّهِ، بالضم: إذا تُرِكَ ورَأْيَهُ، ولم يُؤَدَّب.


188-البُهْتُرَةُ

البهترة

ـ البُهْتُرَةُ، بالضم: القصيرةُ،
ـ كالبُهْتُرِ، وبالفتح: الكَذِبُ.


189-البُهْدُرِيُّ

البهدري

ـ البُهْدُرِيُّ، بالضم مُشَدَّدَةَ الياءِ: المُقَرْقِمُ الذي لا يَشِبُّ.


190-البُهْرُ

البهر

ـ البُهْرُ، بالضم: ما اتَّسَعَ من الأرضِ، وشَرُّ الوادِي، وخَيْرُهُ،
ـ كالبُهْرَةِ، فيهما، والبَلَدُ، وانْقِطاعُ النَّفَسِ من الإِعْياءِ، وقد انْبَهَرَ، وبُهِرَ، كعُنِيَ، فهو مَبْهُورٌ وبَهيرٌ.
ـ والبَهْرُ: الإِضاءَةُ،
ـ كالبُهُورِ، والغَلَبَةُ، والمَلْءُ، والبُعْدُ، والحُبُّ، والكَرْبُ، والقَذْفُ، والبُهْتانُ، والتَّكْليفُ فَوْقَ الطَّاقَةِ، والعَجَبُ.
ـ وبَهْراً له، أي: تَعْساً.
ـ وبَهَرَ القَمَرُ، كمَنَعَ: غَلَبَ ضَوْءُهُ ضَوْءَ الكَواكِبِ،
ـ وـ فلانٌ: بَرَعَ.
ـ والأَبْهَرُ: الظَّهْرُ، وعِرْقٌ فيه، ووَرِيدُ العُنُقِ، والأَكْحَلُ، والجانِبُ الأَقْصَرُ من الريشِ، وظَهْرُ سِيَةِ القَوْسِ، أو ما بين طائِفِها والكُلْيَةِ، والطَّيِّبُ من الأرضِ لا يَعْلوهُ السَّيْلُ، والضَّريعُ اليابِسُ.
ـ وبِلا لامٍ، مُعَرَّبُ آبْ هَرْ، أي: ماءُ الرَّحَى: د عظيمٌ بين قَزْوينَ وزَنْجانَ، وبُلَيْدَةٌ بِنَواحي أصْفَهانَ، وجبلٌ بالحِجازِ.
ـ وبَهْراءُ: قبيلةٌ، وقد يُقْصَرُ،
ـ والنِّسْبَةُ: بَهْرانِيُّ، وبَهْراوِيٌّ.
ـ والبَهارُ: نَبْتٌ طَيِّبُ الريحِ، وكُلُّ حَسَنٍ مُنِيرٍ، ولَبَبُ الفَرَسِ، (والبياضُ فيه)
ـ وة بمَرْوَ يقالُ لها: بَهارينُ أيضاً، منها: رُقادُ بنُ إبراهيمَ المُحَدِّثُ، وبالضم: الصَّنَمُ، والخُطَّافُ، وحُوتٌ أبْيَضُ، والقُطْنُ المَحْلُوجُ، وشيءٌ يُوزَنُ به، وهو ثَلاثُ مِئِةِ رِطْلٍ، أو أَرْبَعُ مِئَةٍ، أو سِتُّ مِئَةٍ، أو ألْفٌ، ومَتاعُ البحرِ، والعِدْلُ فيه أرْبَعُ مِئَةِ رِطْلٍ، وإِناءٌ كالإِبْريقِ.
ـ والبَهيرَةُ: السَّيِّدَةُ الشريفَةُ، والصغيرةُ الخَلْقِ الضعيفةُ.
ـ وأبْهَرَ: جاءَ بالعَجَبِ، واسْتَغْنَى بعد فَقْرٍ، واحْتَرَقَ مِنْ حَرِّ بَهْرَةِ النهارِ، وتَلَوَّنَ في أخْلاقِهِ، دَماثَةً مَرَّةً، وخُبْثاً أُخْرَى، وتَزَوَّجَ بهيرَةً.
ـ وابْتَهَرَ: ادَّعَى كَذِباً، وقال: فَجَرْتُ، ولم يَفْجُرْ، ورَماهُ بما فيه،
ـ وـ في الدُّعاءِ: ابْتَهَلَ، أو يَدْعُو كُلَّ ساعَةٍ لا يَسْكُتُ، ونامَ على ما خَيَّلَ،
ـ وـ لِفُلانٍ، وفيه: لم يَدَعْ جَهْداً مما له أو عليه.
ـ وابْتُهِرَ بِفُلانَةَ، بالضم: شُهِرَ بها.
ـ وتَبَهَّرَ: امْتَلأَ،
ـ وـ السَّحابَةُ: أضاءَتْ.
ـ وباهَرَ: فاخَرَ.
ـ وانْبَهَرَ السَّيْفُ: انْكَسَرَ نِصْفَيْنِ.
ـ وابْهارَّ اللَّيْلُ: انْتَصَفَ، أو تَراكَبَتْ ظُلْمَتُه، أو ذَهَبَتْ عامَّتُهُ، أو بَقِيَ نَحْوُ ثُلُثِهِ.
ـ والباهِراتُ: السُّفُنُ لِشَقِّها الماءَ.
ـ والباهِرُ: عِرْقٌ يَنْفُذُ شَواةَ الرأسِ إلى اليافُوخِ.
ـ والبَهْوَرُ، كجَرْوَلٍ: الأَسَدُ.
ـ وبُهْرَةُ، بالضم: ع بنواحي المدينة،
ـ وع باليَمامَةِ،
ـ وـ من اللَّيْلِ، والوادي، والفَرَسِ، والحَلْقَةِ: وسَطُه.
ـ والبَهيرَةُ: الثَّقيلةُ الأَرْدافِ، التي إذا مَشَتِ انْبَهَرَتْ.


191-البَهْزَرُ

البهزر

ـ البَهْزَرُ، كجَعْفَرٍ: الحَصيفُ العاقِلُ، والشَّريفُ. وكقُنْفُذَةٍ من النُّوقِ: العظيمَةُ، والنَّخْلَةُ الطَّويلَةُ، أو التي تَنالُها بِيَدِكَ، وقد يفتحُ فيهما،
ـ ج: بَهازِرُ.


192-بِيارٌ

بيار

ـ بِيارٌ، ككِتابٍ: د بَيْنَ بَيْهَقَ وبِسْطامَ،
ـ وة بِنَسَا.
ـ والبِيرَةُ، بالكسر: د له قَلْعَةٌ قُرْبَ سُمَيْساطَ،
ـ وة بينَ القُدْسِ ونابُلُسَ، وبِحَلَبَ، وبِكَفْرِ طابَ، وبِجَزيرَةِ ابنِ عُمَرَ. وأحمدُ بنُ عُبَيْدِ بنِ الفَضْلِ بنِ سَهْلِ بنِ بيرِي، كسِيري، أمْراً مِنْ سارَ: محدِّثٌ.
ـ وأبْيارُ: د بَيْنَ مِصْرَ والإِسْكَنْدَرِيَّةِ.


193-البَأْزُ

البأز

ـ البَأْزُ: البازِي
ـ ج: أبْؤُزٌ وبُؤُوزٌ وبِئزانٌ.


194-بَحَزَهُ

بحزه

ـ بَحَزَهُ، كمنعه: وكَزَهُ.


195-بخَزَ

بخز

ـ بخَزَ عَيْنَهُ، كمَنع: فَقَأها.
ـ وأبْخازٌ: جيلٌ من الناسِ.


196-بَرَزَ

برز

ـ بَرَزَ بُرُوزاً: خرجَ إلى البَرازِ، أي الفَضاءِ،
ـ كتَبَرَّز، وظهَرَ بعدَ الخَفاءِ،
ـ كَبَرِزَ، بالكسر.
ـ وبارَزَ القِرْنَ مُبارَزَةً وبرازًا: بَرَزَ إليه، وهُما يَتَبَارزانِ.
ـ وأبْرَزَ الكتابَ: نَشَرَهُ، فهو مُبْرَزٌ ومَبْروزٌ.
ـ وامْرَأةٌ بَرْزَةٌ: بارزةُ المَحاسِنِ، أوْ مُتَجاهِرَةٌ كَهْلَةٌ جَليلَةٌ، تَبْرُزُ للقومِ، يَجْلِسونَ إليها، وَيَتَحَدثونَ، وهي عَفيفَةٌ.
ـ والبَرْزَةُ: العَقَبَةُ من الجَبَلِ، وفرسُ العَبَّاسِ بنِ مِرْدَاسٍ، رضي الله عنه،
ـ وة بِدِمَشْقَ، منها عبدُ العزيزِ بنُ محمدٍ المحدِّثُ، وأُمُّ عَمْرِو بنِ الأَشْعَثِ بنِ لَجَأٍ، وتابِعِيَّةٌ مَوْلاةُ دجاجَةَ،
ـ وة بِبَيْهَقَ، والنِّسْبَةُ: بَرْزَهِيٌّ، منها حَمْزَةُ بنُ الحُسَيْنِ البَيْهَقِيُّ. وأبو بَرْزَةَ: جَماعةٌ.
ـ ورجلٌ بَرْزٌ وبَرْزِيٌّ: عَفيفٌ مَوْثوقٌ بعَقْلِهِ ورَأْيِهِ.
ـ وقد بَرُزَ، ككرُمَ،
ـ وبَرَّزَ تَبْريزًا: فاقَ أصحابَهُ فَضْلاً أو شجَاعَةً،
ـ وـ الفرسُ على الخَيْلِ: سَبَقَها،
ـ وـ راكِبَهُ: نَجَّاهُ.
ـ وذَهَبٌ إبْرِيزٌ وإبْريزِيٌّ، بكسرهما: خالصٌ.
ـ وبَرازُ الرُّوزِ، بالفتح: طَسُّوجٌ ببَغْدَادَ.
ـ والبارِزُ: فرسُ بَيْهَسٍ الجَرْمِيِّ.
ـ وبارِزٌ: د.
ـ وبُرْزٌ، بالضم: ة بِمَرْوَ، منها سُليمانُ بنُ عامِرٍ الكِندِيُّ المحدِّثُ، وبهاءٍ: شُعْبَةٌ تَدْفَعُ في بِئْرِ الرُّوَيْثَةِ، أو هُما شُعْبَتَانِ، يقالُ لكلٍّ منهما: بُرْزَةٌ.
ـ ويومُ بُرْزَةَ: من أيَّامِهِم، وجَدُّ عبدِ الجَبَّارِ بنِ عبدِ اللهِ المحدِّثِ.
ـ وبُرْزِيٌّ، بكسر الزايِ: لَقَب أبي حاتِمٍ محمدِ بنِ الفَضْلِ المَرْوَزِيِّ.
ـ وكبُشْرَى: ة بواسِطَ، منها رضِيُّ الدِّينِ بنُ البُرْهانِ راوِي صحيحِ مُسْلِمٍ،
ـ وة أُخْرَى من عَمَلِ بَغْدَادَ.
ـ وأبْرَزَ: أخَذَ الإِبْريزَ، وعَزَمَ على السَّفَرِ،
ـ وـ الشيءَ: أخْرَجَهُ،
ـ كاسْتَبْرَزَهُ.
ـ وتَبْريزُ، وقد تُكْسَرُ: قاعدَةُ أذْرَبِيجانَ.
ـ وتبَارَزَا: انْفَرَدَ كُلٌّ منهما عن جَمَاعَتِهِ إلى صاحِبِه.
ـ وبَرَّزَهُ تَبْريزًا: أظْهَرَهُ، وبَيَّنَهُ.
ـ وكِتابٌ مَبْرُوزٌ: مَنْشورٌ. وكسَحابٍ: اسمٌ. وككِتابٍ: الغائطُ.
ـ وبَرْزَوَيْهِ، كعَمْرَوَيْهِ: جَدُّ موسى بنِ حَسَنٍ الأَنْماطِيِّ المحدِّثِ.
ـ وأبْرَوَِييْزُ، بفتح الواو وكسرها،
ـ وأبْرَوازُ: مَلِكٌ من مُلوكِ الفُرْسِ.


197-البَرْغَزُ

البرغز

ـ البَرْغَزُ، بالغينِ المعجمةِ كجعفرٍ وقُنْفُذٍ وعُصْفُور وطِرْبالٍ: ولدُ البَقَرَةِ، أو إذا مَشَى مع أُمِّهِ، وهي: بهاءٍ. وكقُنْفُذٍ: السَّيِّئُ الخُلُقِ، أو هذه تَصْحيفَةٌ، والصوابُ: بُزْغُرٌ، بتقديمِ الزايِ على الراءِ.


198-البَزُّ

البز

ـ البَزُّ: الثيابُ، أو مَتاعُ البيتِ من الثيابِ ونحوِها،
ـ وبائعُهُ: البَزَّازُ،
ـ وحِرْفَتُهُ: البِزازَةُ، والسِّلاحُ،
ـ كالبِزَّةِ، بالكسر،
ـ والبَزَزِ، بالتحريك، والغَلَبَةُ،
ـ كالبِزِّيزَى، كخِلِّيفَى، والنَّزْعُ، وأخْذُ الشيءِ بجَفاءٍ وقَهْرٍ،
ـ كالابْتِزازِ، وة بالعِراقِ.
ـ وبَزُّ النَّهْرِ: آخِرُهُ.
ـ والبَزَّازُ في المُحَدِّثِينَ: جَماعةٌ، منهم: أبو طالبِ بنُ غَيْلانَ. وعيسى بنُ أبي عيسى بنِ بَزَّازٍ القابِسِيُّ: رَوَى. و "آخِرُ البَزِّ على القَلُوصِ " في خ ت ع.
ـ والبَزْبازُ: الغُلامُ الخفيفُ في السَّفَرِ، أو الكثيرُ الحركةِ،
ـ كالبُزْبُزِ والبُزابِزِ، بضمهما، وقَصَبَةٌ من حَديدٍ على فَمِ الكِيرِ، والفَرْجُ،
ـ ودَواءٌ م.
ـ والبَزْبَزَةُ: شِدَّةُ السَّوْقِ، وسُرْعَةُ السَّيْرِ، والفِرَارُ، وكَثْرَةُ الحركةِ، وسُرْعَتُها، ومُعالَجَةُ الشيءِ وإصْلاحُهُ.
ـ والبُزابِزُ والبُزْبُزُ: القويُّ الشديدُ، إذا لم يكن شُجاعاً.
ـ وبَزْبَزَ الرجُلَ: تَعْتَعَهُ،
ـ وـ الشيءَ: سَلَبَه،
ـ كابْتَزَّهُ، ورَمَى به، ولم يُرِدْهُ.
ـ وبُزٌّ، بالضم: لَقَبُ إبراهيمَ بنِ عبدِ اللهِ النَّيْسابورِيِّ المحدِّثِ، مُعَرَّبُ: بُزْ للماعِزِ.
ـ والبَزَّازُ: د بينَ المَدارِ والبَصْرَةِ. والقاسمُ بنُ نافِعِ بنِ أبي بَزَّةَ المَخْزُومِي: مُحَدِّثٌ، وأولاده القُرَّاءُ، منهم أحمدُ بنُ مُحمدٍ البَزِّيُّ راوي ابنِ كثيرٍ.
ـ والبِزَّةُ، بالكسر: الهَيْئَةُ، وبالضم: محمدُ بن أحمدَ بنِ عُبَيْدِ اللهِ بنِ عليّ بنِ بُزَّةَ المحدِّثُ.
ـ وابنُ بَزِيزَةَ، كسَفينَةٍ: مالِكِيٌّ مَغْرِبِيٌّ له تَصانيفُ.


199-البَغْزُ

البغز

ـ البَغْزُ، بالغينِ المعجمةِ: الضَّرْبُ بالرِّجْلِ وبالعَصَا.
ـ والباغِزُ: النَّشَاطُ،
ـ كالبَغْزِ، أو هو في الإِبِلِ خاصَّةً، والحِدَّةُ، والمُقيمُ على الفُجورِ، أو المُقْدِمُ عليه، والرَّجُلُ الفاحِشُ.
ـ وبَغَزَها باغِزُها: حَرَّكَهَا محرِّكُهَا من النَّشاطِ.
ـ والباغِزِيَّةُ: ثيابٌ من الخَزِّ، أو كالحَرير.


200-بَلْأَزَ

بلأز

ـ بَلْأَزَ الرجلُ: فَرَّ، وعَدَا، وأكَلَ حتى شَبعَ.
ـ والبلْأَزُ، كبَلْعَزٍ: الشيطانُ، والقَصيرُ، والغُلامُ الغليظُ الصُّلْبُ،
ـ كالبِلْئزِ، بالكسر.


201-البِلِزُ

البلز

ـ البِلِزُ، بكسرتَيْنِ: القصيرُ، والمرأةُ الضَّخْمَةُ، أو الخَفيفةُ.
ـ وابْتَلَزَهُ منه: أخَذهُ، وهي: المُبالَزَةُ.
ـ وبِلِّيزَةُ: لَقَبُ أبي القاسمِ عبدِ اللهِ بن أحمدَ الأَصْبَهانِيِّ، وضَبَطَه السَّمْعانِيُّ بالمُثَناةِ فَوْقُ.
ـ وطينُ الإِبْلِيزِ، بالكسر: طينُ مِصْرَ، أعْجَمِيَّةٌ.


202-البَلَنْزَى

البلنزى

ـ البَلَنْزَى، كحَبَنْطَى: الغليظُ الشديدُ من الجِمالِ.


203-البَهْزُ

البهز

ـ البَهْزُ، كالمَنْعِ: الدَّفْعُ العَنيفُ، والضَّرْبُ في الصَّدْرِ باليَدِ والرِّجْلِ، أو بِكِلْتَى اليَدَيْنِ.
ـ ورَجُلٌ مِبْهَزٌ: دَفَّاعٌ.
ـ وبَهْزٌ: حَيٌّ، منهم: الحجَّاجُ بنُ عِلاَطٍ، وضَمْرَةُ بنُ ثَعْلَبَةَ البَهْزِيَّانِ الصَّحابيانِ.


204-بَهْمازٌ

بهماز

ـ بَهْمازٌ: والِدُ عبدِ الرحمنِ التابِعِيِّ، الحِجَازِيِّ.


205-البازُ

الباز

ـ البازُ: البازِي
ـ ج: أبْوازٌ وبِيزانٌ،
ـ وجَمْعُ البازِي: بُزاةٌ، ويُعادُ إن شاء الله تعالى، في ب ز ي. ويقالُ: بازٌ وبازانِ وأبْوازٌ وبازٍ وبازِيانِ وبوازٍ. والحُسَيْنُ بنُ نَصْرِ بن بازٍ، وإبراهيمُ بنُ محمدِ بن بازٍ، والحُسَيْنُ بنُ عُمَرَ البازِيُّ، نِسْبَةٌ إلى جَدِّهِ، وزِيادُ بنُ إبراهيمَ، وسلاَّمُ بنُ سليمانَ، ومحمدُ بنُ الفَضْلِ، وأحمدُ بنُ محمدِ بنِ إسماعيلَ، ومحمدُ بنُ حَمْدَوَيْهِ البازِيُّونَ: محدِّثونَ، والمَهْموزُ ذُكِرَ.
ـ والخازِ بازِ، مَبْنيًّا على الكسر، والخِزْبازُ، كقِرْطاسٍ،
ـ وخازَ بازَ، بفتحِهما، وتُضَمُّ الثانيةُ، وبضم الأُولى وكسر الثانيةِ، وبِعَكسِهِ، وخازِ باءُ، كقَاصِعاءَ، مثلثةَ الزاي، وخِزْباءُ، كحِرْباءَ،
ـ وخازُ بازٍ، بضم الأُولى وتَنْوينِ الثانيةِ مُضافَةً: ذُبابٌ يكونُ في الرَّوْضِ، أو هي حِكايةُ أصواتِهِ، وداءٌ يأخُذُ في أعناقِ الإِبِلِ والناسِ، ونَبْتَتانِ، والسِّنَّوْرُ.


206-بازَ

باز

ـ بازَ يَبيزُ بَيْزًا وبُيوزًا: بادَ.
ـ والبائزُ: العائِشُ.
ـ وفلانٌ لا تَبيزُ رَمِيَّتُه: لا تَعيشُ.
ـ ولم يبِزْ: لم يُفْلِتْ.


207-البَأْسُ

البأس

ـ البَأْسُ: العذابُ، والشِّدَّةُ في الحَرْبِ، بَؤُسَ، ككَرُمَ، بأْساً،
ـ فهو بَئِيسٌ: شُجاعٌ.
ـ وبَئِسَ، كسَمِعَ، بُؤْساً وبُؤُوساً وبَأساً، وبُؤْسَى وبَئِيسَى: اشْتَدَّت حاجَتُهُ.
ـ والبَأْساء والأبْؤُسُ: الداهيةُ، ومنه:
ـ "عسَى الغُوَيْرُ أبْؤُساً " أي: داهيةً.
ـ والبَيْأَسُ، كفَيْعَلٍ: الشديدُ، والأسَدُ.
ـ وعَذابٌ بِئْسٌ، بالكسر،
ـ وبَئِيسٌ، كأميرٍ،
ـ وبَيْأَسٌ، كجَيْأَلٍ: شديدٌ.
ـ وبِئْسَ رَجُلاً زيدٌ: فِعْلٌ ماضٍ لا يَتَصَرَّفُ، لأنهُ أُزِيلَ عن مَوْضِعِهِ، وفيه لُغاتٌ تُذْكَرُ في نِعْمَ.
ـ وبَناتُ بِئْس: الدواهي.
ـ والمُبْتَئِسُ: الكارِه الحَزِينُ.
ـ والتَّباؤسُ: التَّفاقُرُ، وأن يُرِيَ تَخَشُّعَ الفُقَرَاء إخْباتاً وتَضَرُّعاً.


208-البابُوسُ

البابوس

ـ البابُوسُ، بباءيْنِ: ولدُ الناقةِ، والصبيُّ الرضيعُ، أو الولدُ عامةً، بالرُّومِيَّةِ.
ـ بَجَسَ الماءَ والجُرْحَ يَبْجِسُهُ ويَبْجُسُهُ: شَقَّهُ،
ـ وـ فلاناً بُجُوساً: شَتَمَهُ.
ـ وماء بَجْسٌ: مُنْبَجِسٌ.
ـ وبَجَّسَهُ تَبْجِيساً: فَجَّرَهُ فَانْبَجَسَ وتَبَجَّسَ.
ـ وبَجْسَةُ: ع، أوعَيْنٌ، باليمامة.
ـ والبَجِيسُ: الغَزيرَةُ.
ـ والانْبِجَاسُ: النُّبُوعُ في العَيْنِ خاصَّةً، أو عام.


209-يَتَبَحْلَسُ

يتبحلس

ـ جاء يَتَبَحْلَسُ، بالحاء المهملةِ: جاء فارِغاً.


210-البَخْسُ

البخس

ـ البَخْسُ: النَّقْصُ، والظُّلْمُ، بَخَسَهُ كَمَنَعَهُ، وَفَقْءُ العين بالإِصْبَعِ وغيرِها، وأرضٌ تُنْبِتُ من غيرِ سَقْيٍ، والمَكْسُ.
ـ و "تَحْسَـبُها حَمْقَاءَ وهي باخِسٌ أو باخِسَةٌ " ، يُضْرَبُ لمن يَتَبَالَهُ وفيه دَهاء. قِيلَ: خَلَطَ رجلٌ مالَهُ بمالِ امرأةٍ، طامعاً فيها، ظاناً أنها حَمْقاء، فلم تَرْضَ عندَ المُقاسَمَةِ، حتى أخذت مالَها، وشَكَتْهُ حتى افْتَدَى منها بما أرادت، فعُوتِبَ في ذلك بأنَّكَ تَخْدَعُ امرأةً، فقال: "تَحْسَبُهَا " المَثَلَ، أي: وهي ظالمةٌ.
ـ والأباخِسُ: الأصابعُ، وأُصولُها، والعَصَبُ.
ـ وبَخَّسَ المُخُّ تَبْخِيساً
ـ وتَبَخَّسَ: نَقَصَ، ولم يَبْقَ إلاَّ في السُّلامَى والعَين.
ـ وتباخَسُوا: تَغابَنُوا.


211-بِدْلِيسُ

بدليس

ـ بِدْلِيسُ، بالكسر: د حَسَنٌ قُرْبَ خِلاطَ.


212-باذْغِيسُ

باذغيس

ـ باذْغِيسُ، بسكون الذال وكسر الغين المُعْجَمتينِ: ة بِهَرَاةَ، أو بُلَيْدَاتٌ وقُرًى كَثيرةٌ، مُعَرَّبُ، بادْخِيزَ، لِكَثْرَةِ الرِّيَاحِ بها.


213-البِرْسُ

البرس

ـ البِرْسُ، بالكسر: القُطْنُ، أو شَبيهٌ به، أو قُطْنُ البَرْدِيِّ، ويُضَمُّ، وحَذاقَةُ الدَّليلِ، ويفتحُ،
ـ وة بينَ الكوفَةِ والحِلَّةِ. وبُرْسانُ، بالضم، ابنُ كَعْبِ بنِ الغِطْرِيفِ الأصْغَرِ: أبو قَبيلةٍ من الأزْد.
ـ وبَرِسَ، كسَمِعَ: تَشَدَّدَ على غَرِيمِهِ.
ـ والتَّبْرِيسُ: تَسْهِيلُ الأرضِ وتَلْيِينُهَا.
ـ وما أدري أيُّ البَرْساءِ هُوَ، وأيُّ بَرْساءَ هُوَ، أي: أيُّ الناس.
ـ وبَرْبَرُوسُ في شِعْرِ جَريرٍ: ع.


214-بَرْبَسَهُ

بربسه

ـ بَرْبَسَهُ: طَلَبَهُ.
ـ والبِرْبَاسُ، بالكسر: البِئْرُ العَميقَةُ.
ـ وتَبَرْبَسَ: مَشى مِشْيَةِ الكَلْبِ، أو مَشياً خَفيفاً، أو مَرَّ مَراً سريعاً.


215-البِرْجِيسُ

البرجيس

ـ البِرْجِيسُ، بالكسر: نَجْمٌ، أو هو المُشْتَرِي، والناقَةُ الغَزِيرَةُ.
ـ والبُرْجاسُ، بالضم: غَرَضٌ في الهواء على رَأْسِ رُمْحٍ أو نحوه، مُوَلَّدٌ، وحَجَرٌ يُرْمَى به في البِئْرِ ليَفْتَحَ عُيُونَهَا، ويُطَيِّبَ ماءها، وشِبْهُ الأمَرَةِ يُنْصَبُ من الحِجَارة.


216-البِردِسُ

البردس

ـ البِردِسُ، بالكسر: الرَّجُل الخَبيثُ، والمُسْتَكْبِرُ،
ـ كالبِرْديسِ، والمُنْكَرُ من الرِّجال. وكنَرْجِسٍ: اسْمٌ.


217-المُبَرْطِسُ

المبرطس

ـ المُبَرْطِسُ: الذي يَكْتَرِي للنَّاسِ الإِبِلَ والحَمِيرَ، ويأخُذُ عليه جُعْلاً،
ـ وبُرْطاسٌ، بالضم: عَلَمٌ، واسمُ أُمَمٍ، لَهُمْ بِلادٌ واسِعَةٌ تُتَاخِمُ أرْضَ الرُّومِ،
ـ وة بالقُدْسِ.


218-البِرْعِيسُ

البرعيس

ـ البِرْعِيسُ، بالكسر: الصَّبورُ على اللَّأْواء.
ـ وناقةٌ بِرْعِسٌ وبِرْعِيسٌ: غَزِيرَةٌ جَمِيلَةٌ تامَّةُ الخَلْقِ كَرِيمَةٌ.


219-البِرْغِيسُ

البرغيس

ـ البِرْغِيسُ، بالكسر: الصَّبُورُ على الأشياء، لا يُباليها.
ـ والبراغِيسُ: الإِبِلُ الكِرامُ.


220-بُرُلُّسُ

برلس

ـ بُرُلُّسُ، بالضَّمَّاتِ وشَدِّ اللاَّمِ: ة بِسَواحِلِ مِصْرَ.


221-البُرْنُسُ

البرنس

ـ البُرْنُسُ، بالضم: قَلَنْسُوَةٌ طَوِيلَةٌ، أو كُلُّ ثَوْبٍ رَأسُهُ منهُ، دُرَّاعَةً كانَ أو جُبَّةً أو مِمْطَراً.
ـ وما أدْرِي أيُّ البَرْنَساءِ هو، وأيُّ بَرْنَساءَ، بسُكُونِ الراء فيهما وقد تُفْتَحُ، وأيُّ بَرْناساء هو؟ أي: أيُّ الناس.
ـ وجاء يَمْشِي البَرْنَساءَ، أي: في غَيْرِ صَنْعَةٍ.


222-البَسُّ

البس

ـ البَسُّ: السَّوْقُ اللَّيِّنُ، واتِّخَاذُ البَسِيسَةِ، بأن يُلَتَّ السَّويقُ أو الدَّقيقُ أو الأَقِطُ المَطْحُونُ بالسَّمْنِ أو الزَّيْتِ، وزَجْرٌ للإِبِلِ بِبِـسْ بِـسْ،
ـ كالإِبْساس، وإرْسالُ المالِ في البلاد، وتَفْريقُها، والطَّلَبُ، والجَهْدُ، والهِرَّةُ الأهْليَّةُ، والعامَّةُ تَكْسِرُ الباء، الواحِدَةُ: بهاء.
ـ وجاء به من حَسِّهِ وبَـسِّهِ، مُثَلَّثَي الأوَّل: مِنْ جَهْدِهِ وطَاقَتِهِ.
ـ ولأَطْلُبَنَّهُ من حَسِّي وبَسِّي: جَهْدِي وطاقَتي.
ـ وبَسْ، بمعنَى: حَسْبُ، أو هو مُسْتَرْذَلٌ، وبَطْنٌ من حِمْيَرَ منهم أبو مِحْجَنٍ تَوْبَةُ بنُ نَمِرٍ البَسِّيُّ قاضي مِصْرَ.
ـ والبَسُوسُ: الناقَةُ التي لا تَدُِرُّ إلاَّ على الإِبْسَاسِ، أي: التَّلَطُّفِ بأن يقال لها بَسْ بَسْ، تسكيناً لها، وامرأة مَشْؤُومةٌ، أُعْطِيَ زَوْجُها ثَلاَثَ دَعَواتٍ مُسْتَجاباتٍ، فقالت: اجْعَل لِي واحِدَةً: قال: فَلَكِ، فماذا ترِيدِينَ؟ قالت: ادْعُ اللّهَ أن يجْعَلَنِي أجْمَلَ امرأةٍ في بَنِي إسرائيل. فَفَعَلَ، فَرَغِبَتْ عنه، فأرادتْ سَيِّئاً، فدعا اللّهَ تعالى عليها أن يجْعَلَهَا كَلْبَةً نَبَّاحَةً. فجاء بنُوها، فقالوا: ليس لنا على هذا قرارٌ يُعَيِّرُناها الناسُ، ادْعُ اللّهَ أن يَرُدَّهَا إلى حالِهَا، ففعَلَ، فَذَهَبَت الدَّعَوَاتُ بِشُؤْمِهَا.
ـ وبَسَّ في مالِهِ بَسّاً: ذَهَبَ شيءٌ من ماله.
ـ وبَـسْ بِـسْ، مُثَلَّثينِ: دُعاءٌ للغَنَمِ.
ـ وبُسٌّ، بالضم: جبلٌ قُرْبَ ذَاتِ عِرْقٍ، وأرضٌ لبني نَصْرِ بنِ مُعَاوِيَةَ، وبيتٌ لِغَطَفَانَ، بناهُ ظالمُ بنُ أسْعَدَ، لما رَأى قُرَيْشاً يَطُوفُونَ بالكعبةِ، ويَسْعَوْنَ بينَ الصَّفَا والمَرْوَةِ، فَذَرَعَ البيتَ، وأخذ حَجَراً من الصَّفا وحجراً من المَرْوَة، فَرَجَعَ إلى قومه، فَبَنَى بيتاً على قَدْرِ البيتِ، ووضَعَ الحَجَرَيْنِ، فقال: هذانِ الصَّفا والمَرْوَةُ، فاجْتَزَؤُوا به عن الحَجِّ، فأغارَ زُهَيْرُ بنُ جَنابٍ الكَلْبِيُّ، فَقَتَلَ ظالماً، وهَدَمَ بناءَهُ،
ـ والبَسْبَسُ: القَفْرُ الخالِي، وشجرٌ تُتَّخَذُ منه الرِّحالُ، أو الصوابُ: السَّبْسَبُ، وابنُ عَمْرو الصحابيُّ.
ـ والتُّرَّهاتُ: البَسابِسُ، وبالإِضافة: الباطِلُ،
ـ والبَسْبَاسَةُ: شَجَرَةٌ تَعْرِفُهَا العربُ، ويَأْكُلُهَا الناسُ والماشِيَةُ، نَذْكُرُ بها رِيحَ الجَزَرِ وطَعْمَه إذا أكلتَها، وأوراقٌ صُفْرٌ تُجْلَبُ من الهِنْدِ، وهذه هي التي تَسْتَعْمِلها الأطِبَّاء.
ـ وبَسْباسَةُ: امرأةٌ من بني أسَدٍ.
ـ والباسَّةُ والبَسَّاسَةُ: مكةُ شَرَّفَها اللّهُ تعالى.
ـ و {بُسَّتِ الجِبال} : فُتِّتَتْ، فصارتْ أرْضاً،
ـ والبَسِيسُ: القليلُ من الطعامِ، وبهاءٍ: الخُبْزُ يُجَفَّفُ، ويُدَقُّ ويُشْرَبُ، والإِيكالُ بينَ الناسِ بالسِّعايَةِ.
ـ والبُسُسُ، بضمتين: الأَسْوقَةُ المَلْتُوتَةُ، والنُّوقُ الآنِسَةُ، والرُّعاةُ.
ـ وبَسْبَسَ: أسْرَعَ،
ـ وـ بالغنمِ أو الناقةِ: دَعاها، فقال: بُـسْ بُـسْ،
ـ وـ الناقةُ: دامَتْ على الشيء.
ـ (وبُسَيْسٌ الجُهَنيُّ: صحابيٌّ)
ـ وتَبَسْبَسَ الماء: جرى.
ـ والانْبِسَاسُ: الانْسِيَابُ.
ـ وأبَسَّ بالمَعَزِ إبْساساً: أشْلاها إلى الماء.


223-بِطْيَاسُ

بطياس

ـ بِطْيَاسُ، كجِرْيَالٍ: ة ببابِ حَلَبَ.


224-بَطَلْيَوْسُ

بطليوس

ـ بَطَلْيَوْسُ، بفتح الباء والطاء والياء المُثَنَّاة التحتيةِ: د بالأنْدَلُسِ.
ـ وبَطْلَيْموسُ: حكيمٌ يُونانِيٌّ.


225-البَعُوسُ

البعوس

ـ البَعُوسُ، كصَبُورٍ: الناقةُ الشائِلَةُ المنْهُوكَةُ
ـ ج: بَعَائِسُ وبِعاسٌ.


226-البَعْنَسُ

البعنس

ـ البَعْنَسُ: الأمَةُ الرَّعْنَاءُ.
ـ وبَعْنَسَ الرجلُ: ذَلَّ بِخِدْمَةٍ أو غيرِهَا.


227-البَغْسُ

البغس

ـ البَغْسُ: السوادُ، يمانِيَةٌ.


228-بَغْرَاسُ

بغراس

ـ بَغْرَاسُ، بالفتح: د بِلِحْفِ جَبَلِ اللُّكامِ، كان لِمَسْلَمَةَ بنِ عبدِ الملِكِ.


229-البَقْسُ

البقس

ـ البَقْسُ، ويقالُ: بِقَسِيسٌ: شجرٌ كالآسِ ورَقاً وحَباً، أو هو الشِّمْشاذُ، قابِضٌ، مُجَفِّفٌ، ط بِلَّةَ الأمْعَاء ط ، ونِشارَتُهُ مَعْجُونَةً بالعَسَلِ تُقَوِّي الشَّعَرَ، وتُغَزِّرُهُ، وتَمْنَعُ الصُّداعَ، وبِبَيَاضِ البَيْضِ تَنْفَعُ الوَثْيَ.


230-بَكَسَ

بكس

ـ بَكَسَ الخَصْمَ: قَهَرَهُ.
ـ والبُكْسَةُ، بالضم: خِرْقَةٌ يُلْعَبُ بها تُسَمَّى: الكُجَّةَ. وكشدَّادٍ: قَلْعَةٌ حصينةٌ قُرْبَ أنطاكِيَةَ.


231-البَلَسُ

البلس

ـ البَلَسُ، محركةً: من لا خير عندَهُ، أو عندَهُ إبْلاسٌ وشَرٌّ، وثَمَرٌ كالتِّينِ، والتِّينُ نَفْسُهُ، وبضمتين: جبلٌ أَحْمَرُ ببلادِ مُحَارِبٍَ، والعَدَسُ المَأْكُولُ، كالبُلْسُنِ. وككتِفٍ: المُبْلِسُ الساكِتُ على ما في نفسِهِ. وكسَحاب: المِسْحُ
ـ ج: بُلُسٌ، وبائِعُهُ: بَلاَّسٌ،
ـ وع بِدِمَشْقَ،
ـ ود بينَ واسِطَ والبَصْرَةِ،
ـ (وبهاء: ة ببَجِيلَةَ)
ـ والبَلَسَانُ: شَجَرٌ صِغارٌ كشَجَرِ الحنَّاء، لا يَنْبُتُ إلاَّ بِعَيْنِ شَمْسٍ ظاهِرَ القاهِرَةِ، يُتَنَافَس في دُهْنِهَا.
ـ والمِبْلاَسُ: الناقَةُ المُحْكَمَةُ الضَّبَعَةِ.
ـ وأبْلَسَ: يَئِسَ، وتَحَيَّرَ، ومنه: إبليسُ أو هو أعْجَمِيٌّ،
ـ وـ الناقةُ: لم تَرْغُ من شِدَّةِ الضَّبَعَةِ.
ـ وما ذُقْتُ عَلُوساً ولا بَلُوساً: شيئاً.
ـ وبُولَسُ، بضم الباء وفتح اللام: سِجْنٌ بِجَهَنَّمَ، أعاذَنَا اللّهُ تعالى منها.
ـ وبالِسُ، كصاحِبٍ: د بِشطِّ الفُرَاتِ، منه: أحمدُ بن بَكْرٍ المُحدِّثُ، وجماعَةٌ.


232-بُلْبَيْسُ

بلبيس

ـ بُلْبَيْسُ، كغُرْنَيْقٍ، وقد يُفتَحُ أوله: د بِمصْرَ.


233-البَلْعَسُ

البلعس

ـ البَلْعَسُ، كجَعْفَرٍ: الناقَةُ الضَّخْمَةُ المُسْتَرْخِيَةُ اللَّحْمِ الثَّقيلَةُ.
ـ والبِلْعَوْسُ، كجِرْدَحْلٍ وحَلَزونٍ: المرأةُ الحَمْقَاء.
ـ والبُلَعْبِيْسُ: الأعاجيب.


234-بِلْقِيسُ

بلقيس

ـ بِلْقِيسُ، بالكسر: مَلِكَةُ سَبَأَ.


235-بَلَنْسِيَةُ

بلنسية

ـ بَلَنْسِيَةُ، بفتح الباء واللامِ وكسر السينِ وفتح الياء المُثَنَّاةِ التَّحْتِيَّة مُخَفَّفَةً: د شَرْقِيَّ الأنْدَلُسِ، مَحْفُوفٌ بالأنْهَارِ والجِنَانِ، لا تَرَى إلاَّ مياهاً تَدْفَعُ، ولا تَسْمَعُ إلاَّ أطْيَاراً تَسْجَعُ.
ـ (وبِلِنْيَاسُ، كسِرِطْراطٍ: د حَسَنَةٌ بسواحِلِ حِمْصَ)


236-بَسَ

بس

ـ بَسَ: أسْرَعَ في مَشْيِهِ.


237-البَنَسُ

البنس

ـ البَنَسُ، محركةً: الفِرارُ من الشَّرِّ،
ـ كالإِبْنَاسِ.
ـ وبَنَّسَ تَبْنِيساً: تأخَّرَ.
ـ وإِبْناسُ: ة بمِصْرَ.


238-البَناقِيسُ

البناقيس

ـ البَناقِيسُ: ما طَلَعَ من مُسْتَدِير البِطِّيخ، الواحِدُ: بُنْقوسٌ، بالضم.
ـ وبَنَاقِيسُ الطُّرْثُوثِ: شيءٌ صغيرٌ يَنْبُتُ معه.


239-البَوْسُ

البوس

ـ البَوْسُ: التَّقْبِيلُ، فارِسِيٌّ مُعَرَّبٌ، والخَلْطُ.
ـ وباسَ: خَشُنَ. والحَسَنُ بنُ عبدِ الأعْلَى البَوْسِيُّ الصَّنْعَانِيُّ: مُحدِّثٌ.


240-يَتَبهْرَسُ ويَتَهَبْرَسُ

يتبهرس ويتهبرس

ـ مَرَّ يَتَبهْرَسُ ويَتَهَبْرَسُ، أي: يَتَبَخْتَرُ.


241-البَهْسُ

البهس

ـ البَهْسُ، كالمَنْعِ: الجُرْأَةُ.
ـ والبَيْهَسُ: الأسَدُ، والشُّجَاعُ،
ـ وـ من النِّساء: الحَسَنَةُ المَشْيِ، وبِلا لامٍ: رَجُلٌ يُضْرَبُ به المَثَلُ في إدْرَاكِ الثارِ، وأبو بَيْهَسٍ: هَيْصَمُ بنُ جابِرٍ الخارجيُّ، نُسِبَ إليه البَيْهَسيَّةُ من الخَوارِجِ.
ـ وتَبَيْهَسَ: تَبَخْتَرَ.
ـ وجاء يَتَبَيْهَسُ، أي: لا شيء معه. وقِرْفَةُ بنُ بُهَيْسٍ، كزُبَيْرٍ: تابعيٌّ.


242-التَبَهْلُسُ

التبهلس

ـ التَبَهْلُسُ: أن يَطرَأَ الإِنسانُ من بَلَدٍ ليس معه شيءٌ.


243-البَهْنَسُ

البهنس

ـ البَهْنَسُ، كجَعْفَرٍ: الثَّقيلُ الضَّخْمُ، والأسَدُ،
ـ كالمُبَهْنِسِ والمُتَبَهْنِسِ، والجَمَلُ الذَّلُولُ،
ـ كالبُهانِسِ، بالضم. ومحمدُ بنُ بَهْنَسٍ المَرْوَزِيُّ: محدِّثٌ.
ـ وتَبَهْنَسَ: تَبَخْتَرَ.
ـ وبَهْنَسَى، كقَهْقَرَى: كُوْرَةٌ بصَعيدِ مِصْرَ.


244-بَيْسٌ

بيس

ـ بَيْسٌ: ناحِيَةٌ بِسَرَقُسْطَةِ الأنْدَلُسِ.
ـ وبَيْسَانُ: ة بِمَرْوَ،
ـ وة بالشامِ، منها القاضي الفاضِلُ عبدُ الرحيمِ بنُ عليٍّ،
ـ وع باليمامة.
ـ وبَيْسَكَ: ويْسَكَ،
ـ وباسَ يَبِيسُ: تَكَبَّر على الناسِ، وآذاهمْ.
ـ وكسَحابٍ: ة.


245-بَأشَهُ

بأشه

ـ بَأشَهُ، كمنَعَهُ: صَرَعَهُ غَفْلَةً.
ـ والمُبَاءشَةُ: أن تَأْخُذَ صاحِبَكَ فَتَصْرَعَهُ، ولا يَصْنَعُ هو شيئاً.
ـ وما بأشْتُهُ بشيءٍ: ما دَفَعْتُهُ.
ـ وما بَأَشَ مِنِّي: ما امْتَنَعَ.
ـ وبِئْشَةُ، بالهمز وتَرْكِهِ: مَأْسَدَةٌ باليمنِ.


246-بَحَشُوا

بحشوا

ـ بَحَشُوا، كَمَنَعُوا: اجْتَمَعُوا. قاله اللَّيْثُ، وخُطِّئَ، أو الصوابُ: تَحَبَّشوا.


247-الباذِشُ

الباذش

ـ الباذِشُ، كصاحِبٍ، والذالُ معجمةٌ: هو أبو عبدِ اللهِ بنُ الباذِشِ، من نُحاةِ المَغْرِبِ.


248-البِرْخَاشُ

البرخاش

ـ البِرْخَاشُ، بالكسر، من قولِهِمْ: وقَعُوا في خِرْبَاشٍ وبِرْخاشٍ: في اخْتِلاَطٍ وصَخَبٍ.


249-البَرَشُ

البرش

ـ البَرَشُ، محرَّكةً،
ـ والبُرْشَةُ، بالضم، في شَعَرِ الفرسِ: نُكَتٌ صِغارٌ تُخالِفُ سائِرَ لَوْنِهِ،
ـ والفرسُ أبْرَشُ وبَريشٌ، وبَياضٌ يَظْهَرُ على الأظْفَارِ، وجَذيمَةُ الأَبْرَشُ مَلِكٌ، وكان أبْرَصَ، فهابَتِ العَرَبُ أن تقولَهُ، فقالتِ الأَبْرَشُ.
ـ ومكانٌ أبْرَشُ: مُخْتَلِفُ الألْوانِ، كثيرُ النباتِ.
ـ والأرضُ بَرْشاءُ.
ـ وسَنَةٌ بَرْشاء: كثيرةُ العُشْبِ.
ـ والبَرْشاءُ: الناسُ، أو جَماعَتُهُم، ولَقَبُ أُمِّ ذُهْلٍ، وشَيْبَانَ وقَيْسٍ بني ثعلبةَ، لِبَرَشٍ أصابَها، أو لِما جَرَى بينها وبينَ ضَرَّتِها، وهم بنُو البَرْشاءِ.


250-المُبَرْطِشُ

المبرطش

ـ المُبَرْطِشُ: الدَّلاَّلُ، أو الساعي بينَ البائِعِ والمُشْتَرِي وكان عُمَرُ رضي الله تعالى عنه، في الجاهِلِيَّةِ مُبَرْطِشاً، أو هو بالسين المهملةِ.


251-البَرْغَشُ

البرغش

ـ البَرْغَشُ، كجعفرٍ: البَعُوضُ.
ـ وابْرَغَشَّ من مَرَضِهِ: إذا بَرَأَ وانْدَمَلَ، وقامَ ومَشَى.


252-أبو بَرَاقِشَ

أبو براقش

ـ أبو بَرَاقِشَ: طائرٌ صغيرٌ بَرِّيٌّ كالقُنْفُذِ، أعْلَى ريشِهِ أغَرُّ، وأوسَطُهُ أحْمَرُ، وأسْفَلُهُ أسْوَدُ. فإذا هُيِّجَ، انْتَفَشَ فَتَغَيَّرَ لَوْنُه ألْواناً شَتَّى.
ـ والبِرْقِشُ، بالكسر: طائِرٌ آخَرُ يُسَمَّى الشُّرْشُورَ، وشاعِرٌ تَيْمِيٌّ.
ـ والبَرْقَشَةُ: التَّفَرُّقُ، وخَلْطُ الكلامِ، والإِقْبَالُ على الأكلِ.
ـ وبراقِشُ: كَلْبَةٌ سَمِعَتْ وَقْعَ حَوافِرِ دَوابَّ، فَنَبَحَتْ، فاسْتَدَلُّوا بِنُبَاحِهَا على القبيلةِ، فاسْتَبَاحُوهم، أو اسمُ امرأةِ لُقْمَانَ بنِ عادٍ، اسْتَخْلَفَهَا زَوْجُها، وكان لهُمْ مَوْضِعٌ، إذا فَزِعُوا، دَخَّنُوا فيه، فَيَجْتَمِعُ الجُنْدُ. وإنَّ جَوارِيها عَبِثْنَ لَيْلَةً، فَدَخَّنَّ، فاجْتَمَعُوا، فقيل لها: إنْ رَدَدْتِيهِم ولم تَسْتَعْمِلِيهِمْ في شيءٍ، لم يَأْتِكِ أحدٌ مَرَّةً أُخْرَى. فأمَرَتْهُمْ، فَبَنَوْا بناءً. فلما جاءَ، سألَ عن البِناءِ، فأُخْبرَ. فقال: "على أهْلِهَا تَجْنِي بَراقِشُ " ، يُضْرَبُ لِمَنْ يَعْمَلُ عَمَلاً يَرْجِعُ ضَرَرُهُ عليه. أو كان قَوْمُهُمْ لا يأكُلُونَ الإِبِلَ، فأصابَ لُقْمَانُ من بَراقِشَ غُلاماً، فَنَزَلَ مع لُقْمَانَ في بني أبِيها، فَراحَ ابنُ بَراقِشَ إلى أبِيهِ بِعَرْقٍ من جَزُورٍ، فأكَلَ لُقْمَانُ، فقال: ما هذا؟ فما تَعَرَّقْتُ طَيِّباً مِثْلَهُ. فقال: جَزورٌ نَحَرَها أخْوالي. فقالت: جَمِّلُوا واجْتَمِلْ. أي: أطْعِمْنَا الجَمَلَ، واطْعَمْ أنتَ منه. وكانتْ بَراقِشُ أكثَرَ قَوْمِهَا بعيراً، فأقْبَلَ لُقْمَانُ على إبِلِهَا، فأسْرَعَ فيها، وفَعَلَ ذلك بَنُو أبيه، لَمَّا أكلوا لَحْمَ الجَزُورِ. فقيل: "على أهْلِهَا تَجْنِي بَراقِشُ " .
ـ وبَراقِشُ وهَيْلاَنُ: جَبَلانِ، أو وادِيَانِ، أو مَدينَتانِ عادِيَّتانِ باليمنِ خَرِبَتَا.
ـ وبَرْقَشَ عليَّ في الكلامِ: خَلَّطَهُ،
ـ وـ في الأكلِ: أقْبَلَ عليه، أو خَلَطَهُ.
ـ أو البَرْقَشَةُ: التَّفَرُّقُ، واخْتِلاَفُ لونِ الأَرْقَشِ،
ـ وتَبَرْقَشَ لنا: تَزَيَّنَ بألْوانٍ مُخْتَلِفَةٍ.


253-البَرَنْشاء

البرنشاء

ـ البَرَنْشاء: الناسُ.
ـ ما أدْري أيُّ البَرَنْشَاءِ هو، أي: أيُّ الناس.


254-البَشُّ

البش

ـ البَشُّ والبَشَاشَةُ: طَلاَقَةُ الوجْهِ،
ـ بَشِشْتُ، بالكسر، أَبَشُّ، واللُّطْفُ في المَسْأَلَةِ، والإِقْبَالُ على أخيكَ، والضَّحِكُ إليه، وفَرَحُ الصَّديقِ بالصَّديق.
ـ والأَبَشُّ: الآبِشُ،
ـ والبَشِيشُ الوجْهِ.
ـ وأخْرَجْتُ له بَشيشي، أي: مِلْكَ يَدي.
ـ وأَبَشَّتِ الأرضُ: الْتَفَّ نَبْتُها، أو أنْبَتَتْ أوَّلَ نَبَاتِها.
ـ وتَبَشْبَشَ به: آنَسَهُ، وواصَلَهُ، وهو من الله تعالى الرِضَا، والإِكْرامُ.


255-بَطَشَ

بطش

ـ بَطَشَ به يَبْطِشُ ويَبْطُشُ: أخَذَهُ بالعُنْفِ والسَّطْوَةِ،
ـ كأبْطَشَهُ،
ـ أو البَطْشُ: الأخْذُ الشديدُ في كُلِّ شيءٍ، والبأسُ.
ـ والبَطيشُ: الشديدُ البَطْشِ.
ـ وبَطَشَ من الحُمَّى: أفاق منها، وهو ضعيفٌ. وبِطاشٌ ومُباطِشٌ: اسْمانِ. وإِسماعيلُ بنُ هِبَةِ اللهِ بنِ باطِيشٍ: فَقيهٌ شافِعِيٌّ.
ـ والمُباطَشَةُ: المُعَالَجَةُ، وأن يَمُدَّ كُلٌّ منهما يَدَهُ إلى صاحِبِهِ لِيَبْطِشَ به.
ـ والرِّكَابُ تَبَطَّشُ بأحْمَالِهَا تَبَطُّشاً: تَزْحَفُ بها، لا تَكادُ تَتَحَرَّكُ.


256-البَغْشَةُ

البغشة

ـ البَغْشَةُ: المَطَرَةُ الضَّعيفةُ، وقد بَغَشَتِ السَّماءُ كَمَنَعَ ومطَرٌ باغِشٌ.
ـ والصبيُّ يَبْغَشُ: وذلك إذا أجْهَشَ إليكَ. وما يَدْخُلُ في الكُوَّةِ من الهَباءِ يَبْغَشُ أيضاً.


257-البقْشُ

البقش

ـ البقْشُ: شَجَرٌ يقالُ له بالفارِسِيَّةِ: خُوشْ سايْ.


258-بَكَشَ

بكش

ـ بَكَشَ عِقَالَ بَعِيرِهِ: حَلَّه.


259-بَلاطُنُشُ

بلاطنش

ـ بَلاطُنُشُ، بفتح الباء وضم الطاء والنون: د صَغيرٌ بالشام، له حِصْنٌ وأشْجَارٌ وأنْهُرٌ وأعيُنٌ.


260-بَنَشَ

بنش

ـ بَنَشَ في الأمْرِ وبَنَّشَ تَبْنِيشاً، وهذه أكثَرُ: اسْتَرْخَى فيه. وعبدُ المُنْعِمِ البُنَّشِيُّ، كسُكَّرِيٍّ: شامِيٌّ مُتَأَخِّرٌ.


261-البَوْشُ

البوش

ـ البَوْشُ: الجَماعَةُ المُخْتَلِطَةُ، أو لا يكونُونَ إلاَّ من قَبَائِلَ شَتَّى، أو الكَثْرَةُ من الناسِ، ويُضَمُّ فيهنَّ، ومنه: بَوْشٌ بائشٌ، وبَنو الأبِ إذا اجْتَمَعُوا، وطَعَامٌ بِمِصْرَ من حِنْطَةٍ وعَدَسٍ، يُجْمَعُ ويُغْسَلُ في زِنْبِيلٍ، ويُجْعَلُ في جَرَّةٍ، ويُطَيَّنُ، ويُجْعَلُ في التَّنُّورِ، وضَجيجُ الأخْلاطِ من الناسِ،
ـ وقد بَاشُوا.
ـ وتَرَكْتُهُم هَوْشاً بَوْشاً: مُخْتَلِطِينَ. ويَحْيَى بنُ أسْعَدَ بنِ بَوْشٍ البَوْشِيُّ: محدِّثٌ.
ـ والبَوْشِيُّ: الفَقِيرُ المُعِيلُ، ومَنْ هو مِن خُمَّان الناسِ ودَهْمائهِمْ، ويُضَمُّ.
ـ وبَاشَ فلاناً: أهْوَى له بشيءٍ.
ـ وتَبَاوَشَا: تناوَشَا.
ـ ولا يَنْباشُ: لا يَنْحَاشُ، ولا يَنْقَبِضُ.
ـ وبَوَّشُوا تَبْوِيشاً وتَبَوَّشُوا: اخْتَلَطُوا.
ـ وبُوشُ، بالضم: ة بِمِصْرَ، يُنْسَبُ إليها ثِيَابٌ، وعلِيُّ بنُ إبراهيمَ المحدِّثِ.


262-البَهْشُ

البهش

ـ البَهْشُ: المُقْلُ ما دامَ رَطْباً، فإذا يَبِسَ، فَخَشْلٌ.
ـ ورَجُلٌ بَهْشٌ: هَشٌّ بَشٌّ.
ـ وبلادُ البَهْشِ: الحِجَازُ، لأنَّ البَهْش يَنْبُتُ بها.
ـ وبَهَشَ عنه، كمَنَعَ: بَحَثَ،
ـ وـ إليه: ارْتَاحَ، وخَفَّ بِارْتِيَاحٍ، وتَنَاوَلَ الشيءَ، ولم يأخُذْهُ، وتَهَيَّأَ للبُكَاء وحْدَهُ، أو لِلضَّحِكِ أيضاً،
ـ وـ بيدِهِ إليه: مَدَّهَا لِيَتَنَاوَلَهُ،
ـ وـ القَوْمُ: اجْتَمَعُوا،
ـ كتَبَهَّشُوا. وبُهَيْشٌ، كزبيرٍ: جَدُّ ذي الرُّمَّةِ. وعلِيُّ بنُ بُهَيْشٍ: محدِّثٌ، وسَمَّوْا: بَهْوَشاً، كَجَرْوَلٍ.
ـ وسَيْرٌ مُبَهَّشٌ: سريعٌ.
ـ وتَباهَشا بينهما الشيءَ: أهْوَى كلٌّ منهما إلى الآخَرِ بشيءٍ.


263-بَيْشٌ

بيش

ـ بَيْشٌ: ع فيه عِدَّةُ مَعادِنَ.
ـ وبِيشُ وبِيشَةُ، بكسرهما: وادٍ بطَرِيقِ اليمامَةِ، مَأْسَدَةٌ، وتُهْمَزُ الثانِيَةُ.
ـ والبِيشُ، بالكسر: نَباتٌ كالزَّنْجَبِيلِ، رَطْباً ويابِساً، ورُبَّما نَبَتَ فيه سَمٌّ قَتَّالٌ لكلِّ حيوانٍ، وتِرْياقُهُ فَأْرَةُ البِيشِ، وهي فَأْرَةٌ تَتَغَذَّى به، والسُّمَانَى تَتَغَذَّى به أيضاً، ولا تَمُوتُ، ودواءُ المِسْكِ يُقاوِمُهُ.
ـ وبَيَّشَ اللّهُ وجْهَهُ: بَيَّضهُ، وحَسَّنَهُ.


264-البَخَصُ

البخص

ـ البَخَصُ، محركةً: لحمُ القَدَمِ، وفِرْسِنُ البعيرِ، ولحمُ أُصُولِ الأصابعِ مما يَلِي الراحَةَ، ولحمٌ يُخالِطُهُ بَياضٌ من فَسادٍ فيه، ولحمٌ ناتِئٌ فوقَ العَيْنَيْنِ أو تَحْتَهُما كهيئةِ النَّفْخَةِ،
ـ بَخِصَ، كفرِحَ،
ـ فهو أبْخَصُ.
ـ ورجلٌ مَبْخُوصُ القدمينِ: قليلُ لحْمِهما، كأنَّهُ قد نِيلَ منه، فَعَرِيَ مكانُهُ.
ـ وبَخَصَ عَيْنَهُ، كَمَنَع: قَلَعَهَا بشَحْمِها.
ـ والبَخِصُ، ككتِفٍ، من الضُّروعِ: الكثيرُ اللَّحْمِ والعُروقِ، وما لا يَخْرُجُ لَبَنُهُ إلاَّ بِشِدَّةٍ.
ـ والتَّبَخُّصُ: التَّحْدِيقُ بالنَّظَرِ، وشُخُوصُ البَصَرِ، وانْقِلاَبُ الأجْفَانِ.
ـ وبُخِصَتِ الناقةُ، كعُنِيَ فهي مَبْخُوصَةٌ: أصابَها داءٌ في بَخَصِهَا، فَظَلَعَتْ منه


265-تَبَخْلَصَ

تبخلص

ـ تَبَخْلَصَ لَحْمُهُ: غَلُظَ، وكثُرَ.


266-بَرْبَصَ

بربص

ـ بَرْبَصَ الأرضَ: أرسَلَ فيها الماءَ لتَجُودَ، أو بَقَرَها وسَقاها سَقْياً رَويّاً.


267-بَرْبَعيصٌ

بربعيص

ـ بَرْبَعيصٌ، كزَنْجَبِيلٍ: ع بِحِمْصَ.


268-البَرَصُ

البرص

ـ البَرَصُ، محركةً: بياضٌ يَظْهَرُ في ظاهِرِ البَدَنِ لِفَسَادِ مزاجٍ، بَرِصَ، كفَرِحَ، فهو أبْرَصُ، وأبْرَصَهُ اللّهُ، والذي ابْيَضَّ من الدَّابَّةِ من أثَرِ العَضِّ.
ـ وسامُّ أبْرَصَ: من كِبَارِ الوَزَغِ،
ـ م، دَمُه وبَوْلُهُ عجيبٌ إذا جُعِلَ في إحْلِيلِ الصبِيِّ المأْسُورِ، ورأسُهُ مَدْقُوقاً إذا وُضِعَ على العُضْوِ، أخْرَجَ ما غاصَ فيه من شَوْك ونحوِهِ. وهذانِ سامَّا أبْرَصَ، وهؤلاءِ سَوامُّ أبْرَصَ، أو السَّوامُّ بِلا ذِكْرِ أبْرَصَ، أو البِرَصَةُ والأبارِصُ بلا ذِكْرِ سامٍّ.
ـ والأَبْرَصُ: القَمَرُ.
ـ وبنُو الأَبْرَصِ: بَنو يَرْبُوعِ بنِ حَنْظَلَةَ. وعَبِيدُ بنُ الأَبْرَصِ: شاعِرٌ. والبَرْصاءُ: لَقَبُ أُمِّ شَبِيبٍ الشاعِرِ، واسْمُهَا: أُمامَةُ، أو قِرْصافَةُ.
ـ وأرضٌ بَرْصاء: رُعِيَ نَباتُهَا.
ـ وحَيَّةٌ بَرْصاءُ: فيها لُمَعُ بَياضٍ.
ـ والبَريصُ: نَبْتٌ يُشْبِهُ السُّعْدَ،
ـ وع بِدِمَشْقَ، والبَصيصُ. وككِتَابٍ: منَازِلُ الجِنِّ، وبِقاعٌ في الرَّمْلِ لا تُنْبِتُ، جَمْعُ بُرْصَةٍ، بالضم.
ـ والبَرْصُ، بالفتح: دُوَيبَّةٌ تكونُ في البِئْرِ.
ـ وأبْرَصَ: جاء بِوَلَدٍ أبْرَصَ.
ـ والتَّبْرِيصُ: حَلْقُكَ الرأسَ، وأن يُصِيبَ الأرضَ المَطَرُ قَبْلَ أن تُحْرَثَ.
ـ وتَبَرَّصَ الأرضَ: لم يَدَعْ فيها رِعْياً إلاَّ رَعاهُ.


269-التَّبَرْعُصُ

التبرعص

ـ التَّبَرْعُصُ: أن يَضْطَرِبَ الإِنْسَانُ تَحْتَكَ.


270-بَصَّ

بص

ـ بَصَّ يَبِصُّ بَصيصاً: بَرَقَ، وَلَمَعَ،
ـ وـ لِي بِيَسيرٍ: أعْطانِي،
ـ وـ الماءُ: رَشَحَ،
ـ كأبَصَّ.
ـ والبصَّاصَةُ: العينُ، لأنَّهَا تَبِصُّ.
ـ والبَصِيصُ: الرّعدَةُ.
ـ وحَصِيصُهُمْ وبَصِيصُهُمْ كذا، أي: عَدَدُهُمْ.
ـ وقَرَبٌ بَصْبَاصٌ: جادٌّ.
ـ وبَعِيرٌ بَصْبَاصٌ: ضامِرٌ.
ـ والبَصْبَاصُ: اللبنُ،
ـ وـ من الماءِ: القليلُ،
ـ وـ من الكَلَأِ: ما يَبقى على عُودٍ كأنَّهُ أذْنَابُ اليَرابِيعِ، والخُبْزُ.
ـ وكُمَيْتٌ بُصَابِصٌ، بالضم: تَعْلُوهُ شُقْرَةٌ.
ـ وبَصْبَصَتِ الأرضُ: ظَهَرَ منها أوَّلُ ما يَظْهَرُ،
ـ كبَصَّصَتْ وأبَصَّتْ،
ـ وـ الإِبِلُ قَرَبَها: سارَتْ فأسْرَعَتْ،
ـ وـ الكَلْبُ: حَرَّكَ ذَنَبَهُ،
ـ وـ الجِرْوُ: فَتَحَ عَيْنَيْهِ،
ـ كبَصَّصَ.
ـ وتَبَصَّصَ الشيءُ: تَبَلَّقَ.


271-التَّبَعْرُصُ

التبعرص

ـ التَّبَعْرُصُ: التَّبَرْعُصُ، والاضْطِرَابُ، أو اضِطَرابُ العُضْوِ المَقْطُوعِ.


272-البَعْصُ

البعص

ـ البَعْصُ، كالمَنْعِ: نَحافَةُ البَدَنِ، والاضْطِرَابُ.
ـ والبُعْصُوصُ، كعُصْفُورٍ وجَمَلُون: الضَّئيلُ، وعَظْمُ الوَرِكِ، وبهاءٍ: دُوَيبَّةٌ صغيرَةٌ بَيْضاءُ لها بَرِيقٌ.
ـ وتَبَعْصَصَ: اضْطَرَبَ،
ـ كتَبَعَّصَ،
ـ وـ الحَيَّةُ: قُتِلَتْ فَتَلَوَّتْ.


273-البَلْخَصُ

البلخص

ـ البَلْخَصُ، كجعْفَرٍ: الغَلِيظُ.
ـ وتَبَلْخَصَ: غَلُظَ، وكثُرَ.


274-البَلاَّصُ

البلاص

ـ البَلاَّصُ، ككتَّانٍ: ة بصعيدِ مِصْرَ، بها دَيْرٌ يُضَافُ إليها.
ـ والبَلَصوصُ، كحَلَزُونٍ: طائِرٌ
ـ ج: بَلَنْصَى شاذٌ، أو البَلَنْصَى للواحِدِ
ـ ج: بَلَصُوصٌ، أو هي الأُنْثَى،
ـ والبَلَصُوصُ: الذَّكَرُ، أو بالعَكْسِ.
ـ والبِلِّصُ والبِلَّوْصُ والبلَصَةُ: أبو بُرْبُصٍ.
ـ والبِلَنْصاةُ: بَقْلَةٌ، والبَلَنْصَى: جَمْعُهُ، وطائِرٌ أخْضَرُ البَيْضِ
ـ ج: بَلاصِيُّ.
ـ وابنُ بَلَصَى، محركةً: طائِرٌ.
ـ والبِلِصَّى، كزِمِكَّى: آخَرُ كالصُّرَدِ، والواحِدُ: بِلِّصٌ، أو بَلَصُوٌّ وبَلَصُوَّةٌ.
ـ وبَلَّصْتُهُ من مالِي تَبْلِيصاً: لم أدعْ عنده شيئاً،
ـ وـ الغَنَمُ: قَلَّتْ ألْبانُهَا.
ـ وتَبَلَّصَ: تَبَرَّصَ،
ـ وـ الشيءَ: طَلَبَهُ في خَفاءٍ،
ـ وـ له: أراغَهُ، وأرادَهُ،
ـ وـ الغَنَمُ الأرضَ: رَعَتْ ما فيها أجْمَعَ.
ـ وابْلَنْصَى: ذَهَبَ،
ـ وـ من ثيابِهِ: خَرَجَ.
ـ وبالَصَهُ: واثَبَهُ.
ـ وبَلْأَصَ: هَرَبَ.


275-البُلْغُصُ

البلغص

ـ البُلْغُصُ، بالضم أو بالفتح: جَوْفُ الرَّكَبِ نَفْسُهُ.


276-بَلْهَصَ

بلهص

ـ بَلْهَصَ: عَدَا من الفَزَعِ، وأسْرَعَ.
ـ وتَبَلْهَصَ: خَرَجَ من ثِيابِهِ.


277-البَوْصُ

البوص

ـ البَوْصُ: السَّبْقُ، والتَّقَدُّمُ، والاسْتِعْجَالُ، والاسْتِتَارُ، والهَرَبُ، والإِلْحاحُ، واللَّوْنُ،
ـ تَغَيَّرَ بَوْصُهُ: لَوْنُهُ، والعَجيزَةُ، ويُضَمُّ فيهما، والسَّيْر الشديدُ، والتَّعَبُ، وبالضم: ثَمَرُ نباتٍ، وقد بَوَّصَ تَبْويصاً، ولينُ شَحْمَةِ العَجُزِ، ويُفْتَحُ، وواحِدَةُ الأبْواصِ من الغَنَمِ والدَّوابِّ، أي: أنواعِها.
ـ والبَوْصاءُ: العظيمَةُ العَجُزِ، ولُعْبَةٌ لهم، يأخُذُونَ عُوداً في رأسِهِ نارٌ، فَيُدِيرُونَهُ على رُؤُوسِهِمْ.
ـ والأَبْواصُ: ع.
ـ والبُوصِيُّ، بالضم: ضَرْبٌ من السُّفُنِ، مُعَرَّبُ بُوزِي.
ـ وبَوَّصَ تَبْوِيصاً: عَظُمَتْ عجِيزَتُهُ، وسَبَقَ في الحَلْبَةِ، وصَفَا لَوْنُهُ.
ـ وبُوصانُ، بالضم: بَطْنٌ من أسَد.


278-البَهَصُ

البهص

ـ البَهَصُ، محركةً: العَطَشُ.
ـ وما أصَبْتُ منه بُهْصُوصاً، بالضم: شيئاً.
ـ وأبْهَصَنِي: مَنَعَنِي.


279-التَّبَهْلُصُ

التبهلص

ـ التَّبَهْلُصُ: خُرُوجُ الرجُلِ من ثِيابِهِ، كالتَّبَلْهُصِ.


280-البَيْصُ

البيص

ـ البَيْصُ: الشدَّةُ، والضيقُ، ويُكْسَرُ.
ـ ووَقَعَ في حَيْصَ بَيْصَ وحِيصَِ بِيصَِ وحَيْصِ بَيْصِ وحَيْصٍ بَيْصٍ وحِيصٍ بِيصٍ، بفتح أوَّلِهِما وآخِرِهما، وبكسرهما، وبفتح أوَّلِهِما وكسر آخِرِهما، وقد يُجْرَيان في الثانيةِ،
ـ وفي حاصِ باصِ، أي: اخْتِلاطٍ لا مَحِيصَ عنه.
ـ وجَعَلْتُمُ الأرضَ عليه حَيْصَ بَيْصَ وحَيْصاً بَيْصاً: ضَيَّقْتُم عليه حتى لا يَتَصَرَّفُ فيها.


281-البَرْضُ

البرض

ـ البَرْضُ: القليلُ،
ـ كالبُراضِ، بالضم
ـ ج: بِراضٌ وبُرُوضٌ وأبْراضٌ.
ـ وبَرَضَ الماءُ: خَرَجَ وهو قَليلٌ،
ـ كابْتَرَضَ.
ـ ولي من مالِهِ يَبْرُضُ ويَبْرِضُ: أعْطانِي منه قَليلاً.
ـ ورجُلٌ مَبْروضٌ: مُفْتَقِرٌ لِكَثْرَةِ عَطائِهِ. وككَتَّانٍ: من يأكُلُ كُلَّ مالِهِ ويُفْسِدُهُ،
ـ كالمُبْرِضِ، وابنُ قَيْسٍ الكِنانِيُّ: أحَدُ فُتَّاكِهِمْ.
ـ والبُرْضَةُ، بالضم: موضعٌ لا يَنْبُتُ فيه الشَّجَرُ، وما تَبَرَّضْتَ من الماءِ القليلِ.
ـ والبَريضُ: وادٍ، أو الصَّوابُ اليَريضُ، بالمُثَنَّاة التَّحْتِيَّة.
ـ والبارضُ: أولُ ما تُخْرِجُ الأرضُ من نَبْتٍ قَبْلَ أن تَتَبَيَّنَ أجْناسُهُ، وقد بَرَضَ بُرُوضاً.
ـ وأبْرَضَتِ الأرضُ: كثُرَ بارِضُها،
ـ كبَرَّضَتْ تَبْريضاً.
ـ وتَبَرَّضَ: تَبَلَّغَ بالقليل،
ـ وـ الشيءَ: أخَذَهُ قليلاً قليلاً،
ـ وـ فُلاناً: أصابَ منه الشيءَ قَبْلَ الشيءِ، وتَبَلَّغَ.


282-البَضُّ

البض

ـ البَضُّ: الرَّخْصُ الجَسَدِ، الرقيقُ الجِلْدِ، المُمْتَلِئُ، وهي: بهاءٍ، واللَّبَنُ الحامِضُ،
ـ كالبَضَّةِ.
ـ وجاريةٌ بَضيضَةٌ وباضَةٌ وبَضْباضَةٌ: بَضَّةٌ.
ـ وبئرٌ بَضوضٌ: يَخْرُجُ ماؤُها قليلاً قليلاً
ـ ج: بِضاضٌ.
ـ وما في البئرِ باضُوضٌ: بَلَلَةٌ.
ـ وما في السِّقاءِ بُضاضَةٌ، بالضم،
ـ وبَضيضةٌ: يَسيرُ ماءٍ.
ـ والبَضيضةُ: المَطَرُ القليلُ، ومِلْكُ اليَدِ.
ـ وبَضَّ الماءُ يَبِضُّ بَضًّا وبُضوضاً وبَضيضاً: سالَ قليلاً قليلاً،
ـ وـ له: أعْطاهُ قليلاً، كأَبَضَّ.
ـ والبَضَضُ، محركةً: الماءُ القليلُ. و "ما يَبِضُّ حَجَرُهُ " : مَثَلٌ للبَخيلِ.
ـ وبَضَّ أوْتارَهُ: حَرَّكَها لِيُهَيِّئَها للضَّربِ.
ـ وما عَلَّمَكَ أهْلُكَ إلاَّ مِضًّا وبِضًّا،
ـ ومِيضاً وبِيضاً، بِكَسْرِهِنَّ: وهو أن يُسألَ عن الحاجَةِ، فَيَتَمَطَّقَ بِشَفَتَيْهِ.
ـ والبَضْباضُ: الكَمْأَةُ.
ـ ورجُلٌ بُضابضٌ، بالضم: قويٌّ.
ـ وبَضَّضَ تَبْضيضاً: تَنَعَّمَ.
ـ وابْتَضَضْتُ نَفْسي له: اسْتَزَدْتُها له،
ـ (وـ القَوْمَ: اسْتَأصَلْتُهم.
ـ وتَبَضْبَضْتُهُ: أخَذْتُ كُلَّ شيءٍ له)،
ـ وـ حَقِّي منه: اسْتَنْظَفْتُهُ قليلاً قليلاً.


283-بَعْضُ

بعض

ـ بَعْضُ كُلِّ شيءٍ: طائفةٌ منه
ـ ج: أبْعاضٌ، ولا تَدْخُلُهُ اللامُ، خِلافاً لابنِ دَرَسْتَوَيْهِ. أبو حاتِمٍ: اسْتَعْمَلَها سِيبَوَيْهِ والأخْفَشُ في كتابَيْهما، لقِلَّةِ عِلْمِهِما بهذا النَّحْوِ.
ـ والبَعوضَةُ: البَقَّةُ
ـ ج: بعوضٌ، وماءٌ لبنِي أسَدٍ.
ـ وبُعِضوا، بالضم: آذاهُمْ.
ـ ولَيْلَةٌ بَعِضَةٌ ومَبْعُوضَةٌ،
ـ وأرْضٌ بَعِضَةٌ: كثيرتُهُ.
ـ وأبْعَضُوا: صارَ في أرْضِهِم البعوضُ.
ـ وكَلَّفَنِي مُخَّ البَعوضِ، أي: ما لا يكونُ.
ـ والبُعْضوضَةُ، بالضم: دُوَيبَّةٌ كالخُنْفَساءِ.
ـ والغِرْبانُ تَتَبَعْضَضُ: يَتَناوَلُ بعضُها بعضاً.
ـ وبَعَّضْتُه تَبْعيضاً: جَزَّأْتُهُ،
ـ فَتَبَعَّضَ: تَجَزَّأَ.


284-البُغْضُ

البغض

ـ البُغْضُ، بالضم: ضِدُّ الحُبِّ.
ـ والبِغْضَةُ، بالكسر،
ـ والبَغْضاءُ: شِدَّتُهُ.
ـ وبَغُضَ، ككَرُمَ ونَصَرَ وفرحَ، بَغاضَةً، فهو بَغيضٌ.
ـ ويقالُ: بَغَـضَ جَدُّكَ: كَتَعَـسَ جَدُّكَ، ونَعِمَ اللّهُ بكَ عَيناً، وبَغَضَ بِعَدُوِّكَ عَيْناً، وأبْغُضُهُ ويَبْغُضُنِي، بالضم: لُغَةٌ رَدِيَّةٌ. وما أبْغَضَه لي: شاذٌّ.
ـ وأبْغَضُوهُ: مَقَتُوهُ.
ـ وبَغيضُ بنُ رَيْثِ بنِ غَطَفانَ: أبو حَيّ.
ـ والتَّبْغيضُ والتَّباغُضُ والتَّبَغُّضُ: ضِدُّ التَّحْبيبِ والتَّحابُبِ والتَّحبُّبِ.
ـ وبَغيضٌ التَّمِيمِيُّ: غيَّرَ النبيُّ، صلى الله عليه وسلّم، اسمَهُ بِحَبيبٍ.


285-باضَ

باض

ـ باضَ بَوْضاً: أقامَ بالمكان، ولَزِمَ، وحَسُنَ وجهُه بعدَ كَلَفٍ.


286-بَهَضَنِي

بهضني

ـ بَهَضَنِي الأمْرُ، كمنَعَ،
ـ وأبْهَضَنِي، أي: فَدَحَنِي، وبالظاءِ أكثَرُ.


287-الأَبْيَضُ

الأبيض

ـ الأَبْيَضُ: ضِدُّ الأَسْودِ
ـ ج: بِيضٌ، أصلُهُ: بُيْضٌ، بالضم: أبْدَلُوه بالكسرِ لتَصِحَّ الياءُ، والسيفُ، الفِضَّة، وكوْكَبٌ في حاشِيَة المَجَرَّة، والرجُلُ النَّقِيُّ العِرْضِ، وجَبَلُ العَرْجِ، وجَبَلٌ بمكةَ، وقَصْرٌ لِلأَكاسِرَةِ كان من العَجائِبِ إلى أن نَقَضَه المُكْتَفِي، وبَنَى بِشُرَافاتِهِ أساسَ التَّاجِ، وبِأساسِه شُرافاتِهِ، فَتُعُجِّبَ من هذا الانْقِلابِ.
ـ والأَبْيَضانِ: اللَّبَنُ والماءُ، (أو الشَّحْمُ واللَّبنُ) أو الشَّحْمُ والشَّبابُ، أو الخُبْزُ والماءُ، أو الحِنْطَةُ والماءُ.
ـ وما رأيْتُه مُذْ أبْيَضانِ: مُذْ شَهرانِ، أو يَوْمانِ.
ـ والمَوْتُ الأبْيَضُ: الفَجْأَةُ.
ـ والأُبايِضُ: في أ ب ض.
ـ والبَيْضاءُ: الداهيةُ، والحِنْطَة، والرَّطْبُ من السُّلْتِ، والخَرابُ، والقِدْرُ،
ـ كأمِّ بَيْضاءَ، وحِبالَةُ الصائِدِ، وفَرَسُ قَعْنَبِ بنِ عَتَّابٍ، ودارٌ بالبَصْرَةِ لعُبَيْدِ اللهِ بنِ زِيادٍ، وهي المُخَيَّسُ، وأربعُ قُرى بمصر،
ـ ود بفارِسَ، وكُورَةٌ بالمغرب،
ـ وع بِحِمَى الرَّبَذَةِ،
ـ وع بالبحرين، وعَقَبَةٌ بِجَبَلِ المنَاقبِ، وماءٌ بنَجْدٍ لِبَنِي مُعاويَةَ،
ـ ود خَلْفَ بابِ الأبْوابِ، واسْمٌ لحَلَبَ الشَّهْباءِ،
ـ وع بالقَطيف، وعَقَبَةُ التَّنْعيمِ، وماءٌ لبَني سَلُول.
ـ والبَياضُ: اللَّبَنُ، ولَوْنُ الأَبْيَضِ،
ـ كالبَياضَةِ،
ـ وع باليمامة، وحِصْنٌ باليمن، وأرضٌ بنجدٍ لبني عامِرٍ.
ـ وبَنُو بَياضَةَ: قَبيلَةٌ من الأنْصارِ. وهذا أشَدُّ بَياضاً منه، وأبْيَضُ منه شاذٌّ كوفيٌّ.
ـ والبَيْضَةُ: واحدَةُ بَيْضِ الطائِرِ
ـ ج: بُيُوضٌ وبَيْضاتٌ، والحَديدُ، والخُصْيَةُ، وحَوْزَةُ كلِّ شيءٍ، وساحَةُ القومِ،
ـ وع بالصَّمَّان، ويُكْسَرُ،
ـ وبَيْضَةُ النَّهارِ: بَياضُهُ.
ـ وهو أذَلُّ من بَيْضَةِ البَلَدِ: من بَيْضَةِ النَّعامِ التي تَتْرُكُها.
ـ وهو بَيْضَةُ البَلَدِ: واحِدُهُ الذي يُجْتَمَعُ إليه، ويُقْبَلُ قولهُ، ضِدٌّ.
ـ وبَيضَةُ البَلَدِ: الفَقْعُ.
ـ وبَيْضَةُ العُقْرِ: يَبِيضُها الدِّيكُ مَرَّةً واحدَةً، ثم لاَ يَعودُ.
ـ وبَيْضَةُ الخِدْرِ: جارِيَتُه.
ـ والبَيْضَتانِ، ويُكْسَرُ: ع فوقَ زُبالَةَ.
ـ والبِيضَةُ، بالكسر: الأرضُ البَيْضاءُ المَلْساءُ، ولَوْنٌ من التَّمْرِ
ـ ج: البِيضُ. وابنُ بِيضٍ، وقد يفتحُ، أو هو وهَمٌ للجوهريِّ: تاجِرٌ مُكْثِرٌ من عادٍ، عَقَرَ ناقَتَه على ثَنِيَّةٍ، فَسَدَّ بها الطريقَ، ومَنَعَ الناسَ من سُلُوكِها.
ـ وبِيضاتُ الزُّرُوبِ، بالكسر: د.
ـ والبِيضانُ: جَبَلٌ لبني سُلَيْمٍ. وضِدُّ السُّودانِ.
ـ والبَيْضُ، بالفتح: ورَمٌ في يدِ الفرسِ.
ـ وقد باضَتْ يدُهُ تَبِيضُ بَيْضاً،
ـ وـ الدَّجاجةُ،
فهي بائِضٌ وبَيُوضٌ
ـ ج: بُيُضٌ وبِيضٌ، ككُتُبٍ ومِيلٍ،
ـ وـ الحَرّ: اشْتَدَّ،
ـ وـ البُهْمَى: سَقَطَتْ نِصالُها،
ـ كأَباضَتْ وبَيَّضَتْ،
ـ وـ فلاناً: غَلَبَهُ في البَياضِ،
ـ وـ العُودُ: ذَهَبَتْ بِلَّتُه،
ـ وـ بالمكان: أقامَ،
ـ وـ السحابُ: مَطَرَ.
ـ وامرأةٌ مُبيضةٌ: ولدَتِ البيضانَ، ومُسْوِدةٌ: ضِدُّها، ولهم لُعْبَةٌ يقولونَ: أبِيضِي حَبالاً وأسِيدي حَبالاً.
ـ وبَيَّضَه: ضِدُّ سَوَّدَهُ، ومَلأَه، وفَرَّغَهُ، ضِدٌّ.
ـ والمُبَيّضَةُ، كمحدِّثَةٍ: فِرْقَةٌ من الثَّنَوِيَّةِ، لِتَبْيِيضِهِمْ ثِيابَهُمْ مُخَالفَةً لِلمُسَوِّدةِ من العَبَّاسِيِّينَ
ـ (وابْتاضَ: لَبِسَ البَيْضَةَ،
ـ وـ القومَ: اسْتَأْصَلَهُمْ فابْتِيضُوا).
ـ وابْيَضَّ وابْياضَّ: ضِدُّ اسْوَدَّ واسْوادَّ.
ـ (وأيامُ البِيضِ، أي: أيامُ اللياليِ البِيض، وهي الثالثَ عَشَرَ إلى الخامسَ عَشَرَ، أو الثاني عَشَرَ إلى الرابعَ عَشَرَ، ولا تَقُلِ الأيامُ البِيضُ)


288-تَبَأَّطَ

تبأط

ـ تَبَأَّطَ تَبَؤُّطاً: اضْطَجَعَ، وأمْسَى رَخِيَّ البالِ،
ـ وـ عنه: رَغِبَ.


289-بَثِطَتْ

بثطت

ـ بَثِطَتْ شَفَتُه، كفَرِحَ: ورِمَتْ.


290-البَذْقَطَةُ

البذقطة

ـ البَذْقَطَةُ: أن يُبَدِّدَ الرجُلُ المَتاعَ أو الكلامَ.


291-البَرْبَطُ

البربط

ـ البَرْبَطُ، كجَعْفَرٍ: العُودُ، مُعَرَّبُ بَرِبَطْ، أي: صَدْرُ الإِوَزِّ، لأَنَّهُ يُشْبِهُه.
ـ وبِرْباطُ، بالكسر: وادٍ بالأَنْدَلُسِ.
ـ وبَرْبَطانِيَةُ، بالفتح: د بها.
ـ والبِرْبِيطياءُ، بالكسر: النَّباتُ،
ـ وع يُنْسَبُ إليه الوَشْيُ.


292-بَرْثَطَ

برثط

ـ بَرْثَطَ في قُعودِه: ثَبَتَ في بَيْتِهِ، ولَزِمَه،
ـ ووَقَعَ في بُرْثوطَةٍ، بالضم، أي: مَهْلَكَةٍ.


293-بَرْشَطَ

برشط

ـ بَرْشَطَ اللَّحْمَ: شَرْشَرَه.


294-بَرَفْطَى

برفطى

ـ بَرَفْطَى، كحَبَرْكَى: ة بنَهَرِ المَلِكِ ببَغْداد.


295-بَرْقَطَ

برقط

ـ بَرْقَطَ: خَطَا خَطْوًا مُتَقارِباً، ووَلَّى مُلْتَفِتاً،
ـ وـ الشيءَ: فَرَّقَهُ، قَلَّ أو كثُرَ،
ـ وـ الكلامَ: طَرَحَه بلا نظامٍ،
ـ (وـ في الجَبَلِ: صَعَّدَ، وقَعَدَ على الساقَيْنِ مُفَرِّجاً رُكْبَتَيْهِ)
ـ وتَبَرْقَطَ: وَقَعَ على قَفاه،
ـ وـ الإِبِلُ: اخْتَلَطَتْ في الرَّعْي.
ـ والمُبَرْقَطُ: طَعامٌ يُفَرَّقُ فيه الزَّيْتُ الكثيرُ.


296-بَسْبَطٌ

بسبط

ـ بَسْبَطٌ، كجَعْفَرٍ: ع.


297-بِسْراطٌ

بسراط

ـ بِسْراطٌ، بالكسر: د كثيرُ التَّماسيحِ قُرْبَ دِمْياطَ.


298-بَسَطَه

بسطه

ـ بَسَطَه: نَشَرَه،
ـ كبَسَّطَه فانْبَسَطَ وتَبَسَّطَ،
ـ وـ يَدَهُ: مَدَّها،
ـ وـ فلاناً: سَرَّه،
ـ وـ المكانُ القَوْمَ: وَسِعَهُم،
ـ وـ اللّهُ فُلاناً عَلَيَّ: فَضَّلَهُ،
ـ وـ فلانٌ من فُلانٍ: أزالَ منه الاحْتِشامَ،
ـ وـ العُذْرَ: قَبِلَه.
ـ وهذا فِراشٌ يَبْسُطُني، أي: واسِعٌ عَريضٌ.
ـ والباسِطُ: اللّهُ تعالى يَبْسُط الرِزقَ لِمَنْ يشاءُ: يُوَسِّعُهُ،
ـ وـ من الماءِ: البعيدُ من الكَلَأِ.
ـ وخِمْسٌ باسِطٌ: بائصٌ.
ـ و {المَلائِكَةُ باسِطُو أيْديهِم} ، أي: مُسَلَّطونَ عليهم،
ـ كما يقال: بُسِطَتْ يَدُه عليه، أي: سُلِّطَ عليه.
ـ و {كباسِطِ كفَّيْهِ إلى الماءِ ليَبْلُغَ فاهُ} ، أي: كَالداعِي الماءَ يُومِئُ إليه ليُجيبَه.
ـ والبِساطُ، بالكسر: ما بُسِطَ
ـ ج: بُسُطٌ، ووَرَقُ السَّمُرِ يُبْسَطُ له ثَوْبٌ، ثم يُضَرَبُ، فَيَنْحَتُّ عليه، وبالفتح: المُنْبَسِطةُ المُسْتَوِيةُ من الأرضِ،
ـ كالبَسيطَةِ، والأرضُ الواسِعةُ، وتُكْسَرُ،
ـ كالبَسيطِ، والقِدْرُ العظيمةُ.
ـ والبَسيطةُ: الأرضُ،
ـ وع بباديَةِ الشَّأمِ، ويُصَغَّرُ، والناقةُ مع وَلَدِهَا.
ـ وذَهَبَ في بُسَيْطَةَ، مَمْنوعةً مُصَغَّرَةً، أي: في الأرضِ.
ـ والبَسيطُ: المُنْبَسِطُ بِلسانِهِ، وهي: بهاءٍ، وقد بَسُطَ، ككَرُمَ، وثالِثُ بُحورِ العَرُوضِ، ووَزْنُهُ: مُسْتَفْعِلُنْ فاعِلُنْ ثَمانِي مَرَّاتٍ.
ـ وبَسيطُ الوَجْهِ: مُتَهَلِّلٌ،
ـ وـ اليَدَيْنِ: مِسْماحٌ
ـ ج: بُسُطٌ.
ـ وأذُنٌ بَسْطاءُ: عظيمةٌ عريضةٌ.
ـ وانْبَسَطَ النهارُ: امْتَدَّ، وطالَ.
ـ والبَسْطَةُ: الفَضيلةُ.
ـ وـ في العِلْمِ: التَّوَسُّعُ،
ـ وـ في الجسْمِ: الطُّولُ والكمالُ، ويُضَمُّ في الكلِّ.
ـ والبُـسْطُ، بالكسر وبالضم وبضَمَّتَيْنِ: الناقةُ المَتْروكةُ مع وَلَدِها لا تُمْنَعُ
ـ ج: أبْساطٌ وبُسْطٌ، وبِساطٌ، بالكسر، وبالضم: شاذٌّ.
ـ والمَبْسَطُ: المُتَّسعُ.
ـ وعُقْبَةٌ باسِطةٌ: بينها وبين الماءِ لَيْلَتانِ.
ـ والباسُوطُ والمَبْسوطُ من الأَقْتابِ: ضِدُّ المَفْروقِ.
ـ وبَسْطةُ، ويُصْرَفُ: ع بجَيَّانِ الأَنْدَلُسِ.
ـ ورَكِيَّتُه قامَةٌ باسِطةٌ، وقامةُ باسِطَةَ، مُضافةً غيرَ مُجْراةٍ، كأَنَّهُم جَعَلوها مَعْرِفةً، أي: قامةٌ وبَسْطَةٌ.
ـ ويَدُهُ بُسْطٌ وبُسُطٌ، ويُكْسَرُ: مُطْلَقَةٌ، ومنه:
ـ "يَدَا اللّهِ بُسْطانِ لِمُسيءِ النهارِ " ، وقُرئَ:
ـ (بَلْ يَدَاه بُسْطانِ) الكسر والضم.


299-بَشِّطْ

بشط

ـ بَشِّطْ يا فلانُ تَبْشيطاً،
ـ وأبْشِطْ بمَعْنَى: عَجِّلْ وأعْجِلْ)، لغةٌ عِراقِيَّةٌ مُسْتَهْجَنَةٌ.


300-البَصْطُ

البصط

ـ البَصْطُ: البَسْطُ في جميع مَعانيهِ.


301-بَطَّ

بط

ـ بَطَّ الجُرْحَ والصُّرَّةَ: شَقَّه.
ـ والمِبَطَّةُ: المبْضَعُ، والبَطَّة: الدَّبَّةُ، أو إناءٌ كالقارُورةِ، وواحِدةُ البَطِّ للإِوَزِّ.
ـ والتَّبْطيطُ: التِّجارةُ فيه.
ـ والبَطْبَطةُ: صَوْتُه، أو غَوْصُه في الماءِ، وضَعْفُ الرأيِ. وقَيْسُ بَطَّةَ: لَقَبٌ.
ـ والبَطيطُ: العَجَبُ، والكَذِبُ، ورأسُ الخُفِّ بلا ساقٍ، والدَّاهِيةُ.
ـ وحُطائطٌ بُطائطٌ: إتباعٌ.
ـ وجِرْوٌ بُطائطُ: ضَخمٌ.
ـ وأَبَطَّ: اشترى بطَّةَ الدُّهنِ.
ـ والتَّبْطيطُ: الإِعْياءُ.
ـ والمُبَطْبِطَةُ: الحَجَلَةُ.
ـ وبِطَّةُ، بالكسر: ع بالحَبَشَة، وبالفتح: أبو عبدِ اللّهِ بنُ بَطَّةَ العُكْبَرِيُّ، مُصَنِّفُ "الإِبانةِ " ، وبالضم: أبو عبدِ اللّهِ بنُ بُطَّةَ الأَصْبَهانِيُّ، وبَلَدِيُّوه: محمدُ بنُ موسى بنِ بُطَّةَ، وعبدُ الوَهابِ بنُ أحمدَ بنِ محمدِ بنِ بُطَّةَ.
ـ وأرضٌ مُتَبَطْبِطَةٌ: بعيدةٌ.
ـ والبُطَيْطِيَةُ، مُصَغَّرَةَ البَطيطَةِ: السُّرْفةُ.
ـ وبَطُّ: ة بطريقِ دَقُوقا. وأبو الفتح البَطِّيُّ المحدّثُ: نَسيبُ إنسان من هذه القَرْيَةِ، فَعُرِفَ به.
ـ وبَطاطِيا: نَهْرٌ يَحْمِلُ من دُجَيْلٍ.


302-البُعْثُطُ

البعثط

ـ البُعْثُطُ، بالضم: سُرَّةُ الوادِي،
ـ كالبُعْثوطِ، والاسْتُ، أو مع المَذاكيرِ، وقد تُثَقَّلُ طاؤُها.
ـ وأنا ابنُ بُعْثُطِها: كابنِ بَجْدَتِها.


303-بَعَطَهُ

بعطه

ـ بَعَطَهُ، كمنَعه: ذَبَحَه.
ـ والإِبْعاطُ: الغُلُوُّ في الجَهْلِ وفي الأمرِ القَبيحِ،
ـ كالبَعْطِ، والقولُ على غيرِ وجْهِهِ، وجَوازُ القَدْرِ، والمُباعَدَةُ، والإِبْعادُ، والهَرَبُ، وأن يُكَلَّفَ الإِنسانُ ما ليس في قُوَّتِه.


304-البُعْفُطُ

البعفط

ـ البُعْفُطُ: القصيرُ، كالبُعْقُطِ، بضمهما، وبهاءٍ: دُحْرُوجةُ الجُعَلِ.


305-البَقْطُ

البقط

ـ البَقْطُ: قُماشُ البيتِ، وجمعُ المتاعِ وحَزْمُه، وأن تُعْطِيَ الرجلَ البُسْتانَ على الثُّلُثِ أو الرُّبُعِ، والتَّفْرِقَةُ، وبالتحريك: ما سَقَطَ من الثَّمَرِ إذا قطِعَ فأَخْطَأهُ المِخْلَبُ، والفِرْقةُ، والقطعةُ من الشيءِ، والجماعة المتَفَرِّقةُ،
ـ كالبُقْطَةِ، بالضم. وكغُرابٍ: قُبْضَةٌ من الأَقِطِ. وكرُمَّانٍ: ثُفْلُ الهَبِيدِ.
ـ وبَقَّطَ في الجبلِ تَبْقيطاً: صَعَّدَ،
ـ وـ في الكَلامِ والمَشْيِ: أسْرَعَ،
ـ وـ فلاناً بالكلامِ: بَكَّتَه،
ـ وـ الشيءَ: فَرَّقَه، ومنه المَثَلُ:
ـ "بَقِّطِيه بِطِبِّكِ " ، أي: فَرِّقِيهِ بِرِفْقِكِ، لا يُفْطَنُ له. وأصلُه أن رجلاً أتى عَشيقتَهُ في بيتِها، فأخَذَه بَطْنُه، فأحْدَثَ، وكان أحْمَقَ فقال ذلك لها. يُضْرَبُ لمن يُؤْمَر بِإِحْكامِ العَمَلِ والاحْتيالِ فيه مُتَرَفِّقاً.
ـ وتَبَقَّطَ الخَبَرَ: أخَذَه قليلاً قليلاً.


306-البَلاطُ

البلاط

ـ البَلاطُ، كسحابٍ: الأرضُ المُسْتَوِيةُ المَلْساءُ، والحِجارةُ التي تُفْرَشُ في الدارِ، وكلُّ أرضٍ فُرِشَتْ بها أو بالآجُرِّ،
ـ وة بِدمَشْقَ، منها مَسْلَمَةُ بنُ عليٍّ المحدِّثُ، وحِصْنٌ بالأَنْدَلُس،
ـ وع بالمدينة بين المسجدِ والسَّوقِ مُبَلَّطٌ،
ـ ود بين مَرْعَشَ وأنْطاكِيَةَ خَرِبَتْ،
ـ وع بالقُسْطَنْطِينِيَّة كان مَحْبِساً لأَسْرَى سيفِ الدَّوْلَةِ،
ـ وة بحَلَبَ،
ـ وـ من الأرضِ: وجْهُها، أو مُنْتَهَى الصُّلْبِ منها.
ـ وأبْلَطَها المَطَرُ: أصابَ بَلاطَها.
ـ وبَلَطَ الدارَ وأبْلَطَها وبَلَّطَها: فَرَشَها به.
ـ والبُلْطَةُ، بالضم، في قولِ امرئِ القيسِ:
نَزَلْتُ على عَمْرِو بنِ دَرْماءَ بُلْطَةً
البُرْهَةُ، أو الدَّهْرُ، أو المُفْلِسُ، أو الفَجْأةُ، أو هَضَبَةٌ بعَيْنِها، أو أرادَ دارَهُ، وأنها مُبَلَّطَةٌ.
ـ والبَلاليطُ: الأَرَضونَ المُسْتَويةُ.
ـ وأبْلَطَ: لَصِقَ بالأرضِ، وافْتَقَرَ، وذَهَبَ مالُه،
ـ كأُبْلِطَ،
ـ وـ اللِّصُّ القَوْمَ: لم يَدَعْ لهم شيئاً،
ـ وـ فلاناً: ألَحَّ عليه في السُّؤالِ حتى بَرِمَ.
ـ والبَلْطُ، ويُضَمُّ: المِخْرَطُ، وبضَمَّتينِ: المُجَّانُ من الصُّوفيَّةِ، والفارُّونَ من العَسْكَرِ.
ـ وبالطَنِي: فَرَّ مِنِّي،
ـ وـ السابحُ: اجْتَهَدَ في سِباحَتِهِ،
ـ وـ القَوْمُ: تَجالَدوا بالسُّيوفِ،
ـ كَتَبالَطوا،
ـ وـ بَني فُلانٍ: نازَلوهُم بالأرضِ.
ـ وبَلَّطَ أُذُنَه تَبْليطاً: ضَرَبَها بطَرَفِ سَبَّابتِه ضَرْباً يُوجِعُه،
ـ وـ فلانٌ: أعْيا في المَشْيِ.
ـ والبَلُّوطُ، كتَنُّورٍ: شَجَرٌ كانوا يَغْتَذُونَ بثَمَرِهِ قَديماً، بارِدٌ يابسٌ ثقيلٌ غليظٌ، مُمْسِكٌ للبَوْلِ.
ـ وبَلُّوطُ الأرض: نباتٌ ورَقُه كالهِنْدِباءِ، مُدِرٌّ، مُفَتِّحٌ، مُضَمِّرٌ للطِّحالِ.
ـ ويقالُ: انْقَطَعَ بَلُّوطي، أي: حَرَكَتِي، أو فُؤادِي، أو ظَهْرِي.
ـ وانْبَلَطَ: بَعُدَ.


307-البُلْقوطُ

البلقوط

ـ البُلْقوطُ: القَصيرُ،
ـ كالبُلْقُطِ، بضَمِّهما، وطائِرٌ.


308-البَلْنَطُ

البلنط

ـ البَلْنَطُ، كجعفرٍ: شيءٌ كالرُّخامِ، إلا أنه دُونَه في الهَشاشَة واللِّينِ.


309-البِيَنْطُ

البينط

ـ البِيَنْطُ، بالمُثَنَّاة تحتُ ونُونٍ كسِبَطْرٍ: النَّسَّاجُ.


310-البُوطةُ

البوطة

ـ البُوطةُ، بالضم: الذي يُذيبُ فيه الصائغُ،
ـ وبُوَيْطٌ، كزُبَيْرٍ: ة بِمِصْرَ، منها يوسُف بنُ يَحْيَى الإِمامُ.
ـ وباطَ: افْتَقَرَ بعد غِنًى، وذَلَّ بعدَ عِزٍّ.
ـ وبُواطٌ، كغُرابٍ: جِبالُ جُهَيْنَةَ على أبْرَادٍ من المدينةِ، منه غَزْوَةُ بُواطٍ، اعْتَرَضَ فيها رسولُ الله، صلى الله عليه وسلم، لِعِيرِ قُرَيْشٍ.


311-البَهَطُّ

البهط

ـ البَهَطُّ، محركةً مُشَدَّدَةَ الطاءِ: الأُرْزُ يُطْبَخُ باللبن والسَّمنِ، مُعَرَّبٌ هِنْدِيَّتُه: بَهَتَّا.


312-بَظَّ

بظ

ـ بَظَّ المُغَنِّي: حَرَّكَ أوتارَه لِيُهَيِّئَها للضَّرْبِ.
ـ وفَظٌّ بَظٌّ: غليظٌ.
ـ وبَظيظٌ: سَمينٌ ناعِمٌ.
ـ وأبَظَّ: سَمِنَ.


313-بِنْظِيانٌ

بنظيان

ـ امرأةٌ شِنْظِيانٌ بِنْظِيانٌ، بالكسر: سَيِّئَةُ الخُلُقِ صَخَّابَةٌ.


314-باظَ

باظ

ـ باظَ بَوْظاً: قَذَفَ أرُونَ أبي عُمَيْرٍ في المَهْبِلِ،
ـ وـ الرجلُ: سَمِنَ بعدَ هُزالٍ.


315-بَهَظَه

بهظه

ـ بَهَظَه الأمرُ، كمنع: غَلَبَه، وثَقُلَ عليه، وبَلَغَ به مَشَقَّةً،
ـ وـ الراحِلَةَ: أوقَرَهَا فأَتْعَبَها،
ـ وـ فلاناً: أخذَ بذَقَنِه ولِحْيَتِه.


316-البَيْظُ

البيظ

ـ البَيْظُ: ماءُ الفَحْلِ، وماءُ المرأةِ أو الرجلِ، ورَحِمُ المرأة. وباظَ يَبيظُ، كيَبوظُ.


317-البِتْعُ

البتع

ـ البِتْعُ، بالكسر، وكعِنَبٍ: نَبِيذُ العَسَلِ المُشْتَدُّ، أو سُلالَةُ العِنَبِ، أو بالكسر: الخَمْرُ، والطويلُ من الرِّجالِ، وبالتحريك: طولُ العُنُقِ مع شِدَّةِ مَغْرِزِها، بَتِعَ الفَرَسُ، كفرحَ، فهو بَتِعٌ ككتِفٍ، وهي بَتِعَةٌ.
ـ ورُسْغٌ أَبْتَعُ: مُمْتَلِئٌ، وككتِفٍ: الشديدُ المَفاصِلِ والمَواصِلِ من الجَسَدِ، ومن الرِّجالِ، وفِعْلُهُ: كفرِحَ، وهو أبْتَعُ، وهي بَتْعاءُ،
ـ ج: بُتْعٌ، بالضم.
ـ وبَتَعَ في الأرضِ: تَباعَدَ،
ـ وـ منه بُتُوعاً: انْقَطَعَ،
ـ كانْبَتَعَ،
ـ وـ النَّبِيذَ يَبْتِعُ: اتَّخَذَه، وصَنَعَه.
ـ وبَتِعَ بأمْرٍ لم يُؤامِرْني فيه، كفرِح: قَطَعَه دُونِي. وشَفَةٌ باثِعَةٌ، بالمُثَلَّثَةِ لا غيرُ، ووَهِمَ مَن قال: بالمُثَنَّاة.
ـ وجاؤُوا كلُّهُمْ أجْمَعُونَ أكْتَعُونَ أبْصَعُونَ أبْتَعُونَ: إتْبَاعاتٌ لأَجْمَعِينَ لا يَجِئْنَ إلاَّ على إثْرِها، أو تَبْدَأُ بأيَّتِهِنَّ شِئْتَ بَعْدَهَا، والنِّساءُ كُلُّهُنَّ جُمَعُ كُتَعُ بُصَعُ بُتَعُ، والقَبيلَةُ كُلُّها جَمْعاءُ كَتْعاءُ بَصْعاءُ بَتْعاءُ، وهذا التَّرْتيبُ غيرُ لازِمٍ، وإنما اللاَّزِمُ لِذَاكِرِ الجميعِ أن يُقَدِّمَ كُلاًّ، ويُولِيَهُ المَصُوغَ من: ج م ع، ثم يأتِيَ بالبَواقي كيفَ شاءَ، إلا أن تَقْدِيمَ ما صِيغَ من: ك ت ع على الباقِينَ، وتَقْدِيمَ من صِيغَ من: ب ص ع على ب ت ع، هو المُخْتارُ.
وحَكَى الفَرَّاءُ: أعْجَبَنِي القَصْرُ أجمَعَ، والدَّارُ جَمْعاءَ، بالنَّصْب حالاً، ولم يُجِزْ في أجمعينَ وجُمَعَ إلاَّ التَّوْكيدَ. وأجازَ ابنُ دَرَسْتَويْه حالِيَّةَ أجمعينَ، وهو الصحيحُ، وبالوَجْهَين رُوِيَ: "فَصَلُّوا جُلوساً أجمعينَ، وأجمعونَ " ، على أنَّ بعضَهم جَعَلَ أجمعينَ توكيدَاً لِضَميرٍ مُقَدَّرٍ مَنْصوبٍ، كأَنَّه قال: أعْنِيكُمْ أجمعينَ.


318-البَثَعُ

البثع

ـ البَثَعُ، محركةً: ظُهورُ الدَّمِ في الشَّفَتَينِ خاصَّةً، فإذا كان بالغَيْن والباءِ، ففيهما وفي الجَسَدِ كُلِّهِ.
ـ وشَفَةٌ باثِعَةٌ: يَبْثَعُ فيها الدَّمُ حتى تَكادَ تَنْفَطِرُ، وهو أبْثَعُ، وهي بَثْعاءُ،
ـ وبَثِعَتِ الشَّفَةُ، كفَرحَتْ: انْقَلَبَتْ عند الضَّحِكِ،
ـ وـ فلانٌ: انْقَلَبَتْ شَفَتُه.
ـ والبَثْعَةُ: لحمةٌ ناتِئَةٌ في مَوْضِعِ اللَّثْغَةِ.
ـ وبَثَّعَ الجُرْحُ تَبْثِيعاً: خَرَجَ فيه بُثَعٌ شِبْهُ الضُّرُوسِ تَخْرُجُ فيه.


319-بَجَعَهُ

بجعه

ـ بَجَعَهُ: قَطَعَهُ بالسَّيْف، كخَذَعَهُ.


320-بَخْذَعَهُ

بخذعه

ـ بَخْذَعَهُ: قَطَعَهُ بالسَّيْف، كخَذْعَبَه


321-بَخَعَ

بخع

ـ بَخَعَ نفسَه، كمنَعَ: قَتَلَها غَمّاً،
ـ وـ بالحَقِّ بُخُوعاً: أقَرَّ بِهِ، وخَضَعَ له، كبَخِعَ، بالكسر، بَخَاعةً وبُخُوعاً،
ـ وـ الرَّكِيَّةَ بَخْعاً: حَفَرَها حتى ظَهَرَ ماؤُها،
ـ وـ له نُصْحَهُ: أخْلَصَه وبالَغَ،
ـ وـ الأرضَ بالزِّراعَةِ: نَهَكَهَا، وتابَعَ حِرَاثَتَهَا، ولم يُجِمَّها عاماً،
ـ وـ فلاناً خَبَرَهُ: صَدَقَه،
ـ وـ بالشاة: بالَغَ في ذَبْحها حتى بَلَغَ البِخَاعَ، هذا أصْلُهُ ثم اسْتُعْمِلَ في كُلِّ مُبالَغَةٍ.
ـ {فَلَعَلَّكَ باخِعٌ نفسَكَ} ، أي: مُهْلِكُها، مُبالِغاً فيها حِرْصاً على إسلامِهِم. وككِتابٍ: عِرْقٌ في الصُّلْبِ ويَجْرِي في عَظْمِ الرَّقَبَةِ، وهو غيرُ النُّخَاعِ، بالنون، فيما زَعَمَ الزمخشرِيُّ.


322-البَدِيعُ

البديع

ـ البَدِيعُ: المُبْتَدِعُ والمُبْتَدَعُ، وحبْلٌ ابْتُدئَ فَتْلُهُ، ولم يكن حَبْلاً، فَنُكِثَ ثم غُزِلَ ثم أعيدَ فَتْلُهُ، والزِّقُّ الجَديدُ، ومنه الحديثُ: "إنَّ تهَامَةَ كبدِيعِ العَسَلِ " ،
ـ و=: الرَّجُلُ السمينُ،
ـ ج: بُدعٌ، وبِنَاءٌ عظيمٌ للمُتَوَكِّلِ بِسُرَّ من رَأى، وماءٌ عليه نَخِيلٌ قُرْبَ وادِي القُرَى، ويقالُ: يَدِيعٌ بالياءِ. وكَسَفِينَةٍ: ماءٌ بِحِسْمَى.
ـ والبِدْعُ، بالكسر: الأَمْرُ الذي يكونُ أوَّلاً، والغُمْرُ من الرِّجالِ، والبَدَنُ المُمْتَلِئُ، والغايَةُ في كُلِّ شيءٍ، وذلك إذا كانَ عالِماً أو شُجاعاً أو شَرِيفاً،
ـ ج: أبدَاعٌ وبُدُعٌ كعُنُقٍ،
ـ وهي بِدْعَةٌ،
ـ ج: كعِنَبٍ، وقد بَدُعَ، ككَرُمَ، بَدَاعَةُ وبُدُوعاً.
ـ (والبِدْعَةُ) الكسر: الحَدَثُ في الدين بعدَ الإِكْمَالِ، أو ما اسْتُحْدِثَ بعد النبيِّ، صلى الله عليه وسلم، من الأَهْواءِ والأَعْمالِ،
ـ ج: كعِنَبٍ.
ـ ومَبْدوعٌ: فَرَسُ الحَارِثِ بن ضِرارٍ الضَّبِّيِّ.
ـ وبَدِعَ، كفَرِحَ: سَمِنَ،
ـ وكمَنَعَه: أنشأهُ كابْتَدَعَهُ،
ـ وـ الرَّكِيَّةَ: اسْتَنْبَطَهَا.
ـ وأبْدَعَ: أبْدَأ،
ـ وـ الشاعِرُ: أتَى بالبَدِيعِ،
ـ وـ الراحِلَةُ: كَلَّتْ، وعَطِبَتْ، أو ظَلَعَتْ، أو لا يكونُ الإِبْداعُ إلاَّ بِظَلْعٍ،
ـ وـ فلانٌ بفلانٍ: فَظَعَ به، وخَذَلَهُ، ولم يَقُمْ بحاجَتِه،
ـ وـ حُجَّتُهُ: بَطَلَتْ،
ـ وـ بِرُّهُ بِشُكْرِي، وقَصْدُه بوَصْفِي: إذا شَكَرَه على إحسانِهِ إليه مُعْتَرِفاً بأن شُكْرَه لا يَفِي بِإحْسانِهِ.
ـ وأُبْدِعَ، بالضم: أُبْطِلَ،
ـ وـ بفلانٍ: عَطِبَتْ رِكَابُهُ، وبَقِيَ مُنْقَطَعَاً به.
ـ وبَدَّعَهُ تَبْدِيعاً: نَسَبَهُ إلى البِدْعَةِ.
ـ واسْتَبْدَعَه: عَدَّه بَدِيعاً.
ـ وتَبَدَّعَ: تَحَوَّلَ مُبْتَدِعاً.


323-البَذَعُ

البذع

ـ البَذَعُ، محركةً: الفَزَعُ.
ـ والمَبْذُوعُ: المَذْعُورُ المُفَزَّعُ.
ـ وبَذَعَه، كمنَعه: أفْزَعَه
ـ كأَبْذَعَه،
ـ وـ الحُبُّ: قَطَرَ الماءَ،
ـ وذلك القَطْرُ: بَذْعٌ. وصُبْحُ بنُ بَذِيعٍ، كأميرٍ: محدِّثٌ خُراسانيٌّ، رَوَى عنه أحمدُ بنُ أبي الحَوارِيِّ.


324-بُرْثُعٌ

برثع

ـ بُرْثُعٌ، كقُنْفُذٍ: اسمٌ.


325-البَرْدَعَةُ

البردعة

ـ البَرْدَعَةُ: الحِلْسُ يُلْقَى تحتَ الرَّحْلِ، وبِلا لامٍ وقد تُنْقَطُ دالُهُ: د بأقْصَى أذْربيجانَ، مُعَرَّبُ بَرْدَهْ دان، لأَنَّ ملِكاً منهم سَبَى سَبْيَاً وأنْزَلَهُم هُنالِكَ، منه محمدُ ابنُ يَحْيَى الشاعرُ، ومَكِّيُّ بنُ أحمدَ المُحَدِّثُ.
ـ ورجلٌ مُبْرَنْدِعٌ عن الشيء: مُنْقَبِضٌ وجْهُه.


326-البَرْذَعَةُ

البرذعة

ـ البَرْذَعَةُ: الْبَرْدَعَةُ، ويُنْسَبُ إلى عَمَلِها محدِّثونَ، وأرضٌ لا جَلَدٌ ولا سَهْلٌ، ود بأذْرَبيجانَ، وإهْمالُ ذاله أكْثَرُ، وتقَدَّمَ. وبَرْذَعُ بنُ زيدٍ: صحابيٌّ أوْسِيٌّ أُحُدِيٌّ شاعرٌ.
ـ وابْرَنْذَعَ للأَمْرِ: اسْتَعَدَّ له.


327-البِرْشاعُ

البرشاع

ـ البِرْشاعُ، بالكسر: الأَهْوَجُ الضَّخْمُ الجافِي، والسَّيِّئُ الخُلُقِ،
ـ كالبِرْشِعِ، كزِبْرِجٍ.
ـ وبِرْشاعَةُ، بالكسر: مَنْهَلٌ بين الدَّهْناءِ واليمامةِ.


328-بَرَعَ

برع

ـ بَرَعَ، ويُثَلَّثُ، بَرَاعَةً وبُروعاً: فاقَ أصحابَه في العِلْم وغيرِه، أو تَمَّ في كلِّ فَضيلةٍ وجَمالٍ، فهو بارِعٌ، وهي بارِعَةٌ.
ـ وبَرَعَ صاحِبَه: غَلَبَهُ.
ـ وهذا أبْرَعُ منه: أضْخَمُ.
ـ وأمرٌ بارِعٌ: جَميلٌ.
ـ والبَرِيعَةُ: الفائِقَةُ الجَمالِ والعَقْلِ.
ـ والبَرْعُ: حِصْنٌ بِذَمارِ.
ـ وبَرْعَةُ: مِخْلافٌ بالطائِف.
ـ وكزُفَرَ: جبلٌ بِتهامَةَ. وبَرْوَعُ، كجَرْوَلٍ ولا يُكْسَرُ، بنتُ واشِقٍ: صحابِيَّةٌ، وناقةٌ لعُبَيْدِ بنِ حُصَيْنٍ النُّمَيْرِيِّ الراعي، ومن ذلك كانَ يَدْعُو جَرِيرٌ جَنْدَلَ بنَ الراعِي: بَرْوَعاً.
ـ وتَبَرَّعَ بالعَطاءِ: تَفَضَّلَ بما لا يَجِبُ عليه.
ـ وفَعَلَهُ مُتَبَرِّعاً: مُتَطَوِّعاً.


329-البُرْقُعُ

البرقع

ـ البُرْقُعُ، كقُنْفُذٍ وجُنْدَبٍ وعُصْفُورٍ: يكونُ للنساءِ والدَّوابِّ.
ـ وبَرْقَعَهُ: ألْبَسَهُ إياهُ فَتَبَرْقَعَ. وكقُنْفُذٍ: سِمَةٌ لفَخِذِ البعير صُورَتُها 5/5، وماءٌ لبني نُمَيْرٍ، وبلا لامٍ: اسمٌ للعَنْزِ إذا دُعِيَتْ للحَلْبِ.
ـ وجُوعٌ بُرْقُوعٌ، كعُصْفُورٍ، وصَعْفُوقٍ نادراً،
ـ ويُرْقُوعٌ، بالياءِ: شديدٌ. وكزِبْرِجٍ، وقُنْفُذٍ: اسمٌ للسماءِ السابعةِ أو الرابعةِ أو الأُولَى.
ـ وبِرْكَةُ بُرْقُعٍ، كقُنْفُذٍ: بأعْلى الشامِ.
ـ والمُبَرْقَعَةُ، بفتح القاف: الشاةُ البيضاءُ الرأسِ، وبكسرها: غُرَّةُ الفرسِ الآخِذَةُ جميعَ وجْهِه، غيرَ أنه يَنْظُرُ في سَوادٍ.
ـ وبَرْقَعَ لِحْيَتَهُ: صارَ مأْبُوناً،
ـ وـ فلاناً العصا: ضَرَبَهُ بها بين أُذُنَيْهِ.


330-البُرْكُعُ

البركع

ـ البُرْكُعُ، كقُنْفُذٍ: الرجلُ القصيرُ، وفَصِيلٌ لا يَصِلُ عُنُقُه إلى الأرضِ.
ـ وبَرْكَعَ: قَطَعَ، وصَرَعَ، وقامَ على أربعٍ، وسَقَطَ على رُكْبَتَيْه.
ـ وتَبَركعَ: وقَعَ.
ـ وجُوعٌ بُرْكُوعٌ: كبُرْقُوعٍ زنَةً ومعنًى.


331-بَزُعَ

بزع

ـ بَزُعَ الغُلامُ، كَكَرُمَ، فهو بَزِيعٌ،
ـ وهي بَزِيعةٌ: صارَ ظَرِيفاً مَلِيحاً كَيِّساً،
ـ كتَبَزَّعَ. وكأميرٍ: الغُلامُ يَتَكَلَّمُ ولا يَسْتَحْيِي، والخَفيفُ اللَّبِقُ،
ـ كالبُزَاعِ، كغُرابٍ. وبَزِيعٌ الكوفِيُّ، والضَّبِّيُّ، والمَخْزُوميُّ، والعَطَّارُ، وابنُ عبدِ الرحمنِ، وتَمَّامُ بنُ بَزيعٍ: محدِّثونَ. وكجَوْهَرٍ: رَمْلَةٌ لبَنِي سَعدٍ، وعَلَمٌ للنساءِ.
ـ وتَبَزَّعَ الشَّرُّ: تَفَاقَمَ، أو هاجَ وأرعَدَ ولَمَّا يَقَع.
ـ وبُزَاعَةُ، كثُمَامَةٍ، ويُكْسَر: د بينَ مَنْبجَ وحَلَبَ.


332-البَشِعُ

البشع

ـ البَشِعُ، ككَتِفٍ، مِنَ الطَّعامِ: الكَرِيهُ، فيه حُفُوفٌ ومَرَارَةٌ، والكَرِيهُ رِيحِ الفَمِ الذي لا يَتَخَلَّلُ ولا يَسْتَاكُ، والمَصْدَرُ: البَشاعَةُ والبَشَعُ، مُحرَّكةً، وقد بَشِعَ كفَرِحَ،
ـ و= : مَنْ أكَلَ بَشِعاً، والسَّيِّئُ الخُلُقِ، والدَّميمُ، والخَبيثُ النَّفْسِ، والعابِسُ الباسِرُ.
ـ وبَشِعَ الوادِي، كفَرِحَ: تَضَايَقَ بالماءِ،
ـ وـ بالأمْرِ: ضاقَ به ذَرْعاً.
ـ وخَشَبَةٌ بَشِعَةٌ، كفَرِحَةٍ: كثيرةُ الأبَنِ.
ـ وتَبْشَعُ، كتَصْنَعُ: د بِدِيار فَهْمٍ.
ـ واسْتَبْشَعَهُ: عَدَّه بَشِعاً.
ـ بَصَعَ، كمَنَعَ: جَمَعَ،
ـ وـ الماءُ وغيرهُ: سالَ.
ـ والأَبْصَعُ: الأَحْمَقُ.
ـ وأبْصَعونَ: في: ب ت ع.
ـ والبَصْعُ: الخَرْقُ الضَّيِّقُ لا يكادُ يَنْفُذُ فيه الماءُ، وما بينَ السَّبَّابَةِ والوُسْطَى، وبالكسر: بِضْعٌ من الليلِ، وبالضم: جَمْعُ البَصِيعِ للعَرَقِ المُتَرَشِّحِ، وجَمْعُ الأَبْصَعِ.
ـ وتَبَصَّعَ العَرَقُ من الجَسَدِ: نَبَعَ قليلاً قليلاً من أًصولِ الشَّعَرِ، أو الصوَابُ بالضادِ.


333-البَضْعُ

البضع

ـ البَضْعُ، كالمَنْعِ: القَطْعُ،
ـ كالتَّبْضِيعِ، والشَّقُّ، وتَقْطِيعُ اللَّحْمِ، والتَّزَوُّجُ، والمُجامَعَةُ،
ـ كالمُباضَعَةِ والبِضاعِ، والتَّبيينُ كالإِبْضاعِ، والتِّبَيُّنُ.
ـ بَضَعَه الكَلامَ،
ـ وأبْضَعَه الكلامَ: بَيَّنَه له،
ـ فَبَضَعَ هو بُضوعَاً: فَهِمَ.
ـ وـ في الدَّمْعِ: أن يَصيرَ في الشُّفْرِ ولا يَفيضَ، وبالضمِ: الجِماعُ، أو الفَرْجُ نفْسُه، والمَهْرُ، والطَّلاقُ، وعَقْدُ النِّكاحِ، ضِدٌّ،
ـ وع، وبالكسر، ويُفْتَحُ: الطائِفةُ من الليلِ، وما بينَ الثَّلاثِ إلى التِسْعِ أو إلى الخَمْسِ، أو ما بين الواحِدِ إلى الأَرْبَعَةِ، أو مِن أرْبَعٍ إلى تِسْعٍ، أو هو سَبْعٌ، وإذا جاوَزْتَ لَفْظَ العَشْرِ ذَهَبَ البِضْعُ، لا يقالُ: بِضْعٌ وعِشْرونَ، أو يقالُ ذلك.
الفَرَّاءُ: لا يُذْكَرُ مَعَ العَشَرَةِ والعِشْرينَ إلى التِّسْعينَ، ولا يقالُ: بِضْعٌ ومِئَةٌ، ولا ألْفٌ.
ـ مَبْرَمَانُ: البِضْعُ: ما بينَ العَقْدَيْنِ، من واحِدٍ إلى عَشَرَةٍ، ومِنْ أحَدَ عَشَرَ إلى عِشْرينَ. وع المُذَكَّرِ بهاءٍ، ومعَهَا بغيرِ هاءٍ: بِضْعَةٌ وعِشْرُونَ رجُلاً، وبِضْعٌ وعِشْرونَ امرأةً، ولا يُعْكَسُ، أو البِضْعُ: غيرُ مَعْدودٍ، لأَنَّهُ بمعنَى القِطْعَةِ.
ـ والبَضْعَةُ، وقد تُكْسَرُ: القِطْعَةُ من اللَّحْمِ،
ـ ج: بَضْعٌ بالفتح، وكعِنَبٍ وصِحافٍ وتَمَراتٍ. وكمِنْبَرٍ: ما يُبْضَعُ به العِرْقُ.
ـ والباضِعَةُ: الشَّجَّةُ التي تَقْطَعُ الجِلْدَ وتَشُقُّ اللحمَ شَقّاً خَفِيفاً وتَدْمى إلا أنَّها لا تُسِيلُ، والفِرْقُ مِنَ الغَنَمِ، أو القِطْعَةُ التي انْقَطَعَتْ عَنِ الغَنَمِ.
ـ والباضِعُ في الإِبِلِ: كالدَّلاَّلِ في الدُّورِ، أو مَنْ يَحْمِلُ بَضائِعَ الحَيِّ ويَجْلُبُها، والسَّيْفُ القَطَّاعُ،
ـ ج: بَضَعَةٌ، محرَّكةً.
ـ وباضِعٌ: ع بساحِلِ بَحْرِ اليمنِ، أو جَزِيرَةٌ فيه.
ـ وبَضَعْتُ به، كمَنع بُضُوعاً: إذا أمَرْتَهُ بشيءٍ فلم يَفْعَلْهُ، فدَخَلَكَ منه،
ـ وـ من الماءِ بَضْعاً وبُضُوعاً وبَضاعاً: رَوِيتُ.
ـ والبَضيعُ، كأميرٍ: الجَزِيرةُ في البَحْرِ، ومَرْسىً دونَ جُدّةَ مما يَلِي اليمنَ، والعَرَقُ، وجبلٌ، والبَحْرُ، والماءُ النَّمِيرُ،
ـ كالباضِعِ، والشَّريكُ،
ـ ج: بُضْعٌ. وكسفينة: الجَنِيبَةُ تُجْنَبُ مع الإِبِلِ.
ـ وكزُبيرٍ: ع، أو جبلٌ بالشامِ،
ـ وع عن يَسارِ الجارِ.
ـ وبئرُ بُضاعَةَ، بالضم، وقد تُكْسَرُ: بالمدينةِ قُطْرُ رأسها ستَّةُ أذْرعٍ.
ـ وأبْضَعَةُ: مَلِكٌ من مُلُوكِ كِنْدَةَ، أخُو مِخْوَسٍ، وتقدَّمَ في السينِ.
ـ والأَبْضَعُ: المَهْزُولُ.
ـ وأبْضَعَها: زَوَّجَها،
ـ وـ الشيءَ: جَعَلَهُ بِضَاعَةً كاسْتَبْضَعَه،
ـ وـ الماءُ فلاناً: أرْواهُ،
ـ وـ عن المَسْألةِ: شَفاهُ،
ـ وـ الكلامَ: بَيَّنَه بَياناً شافِياً.
ـ وتَبَضَّعَ العَرَقُ: تَبَصَّعَ، وبالمعجمةِ أصَحُّ.
ـ وانْبَضَعَ: انْقَطَعَ.
ـ وابْتَضَعَ: تَبَيَّنَ.


334-البَعُّ

البع

ـ البَعُّ: الصَّبُّ في سَعَةٍ وكَثْرَةٍ.
ـ والبَعاعُ، كسَحابٍ: الجَهازُ، وثِقَلُ السَّحابِ من المَطَرِ، وما سَقَطَ من المَتاعِ يومَ الغارَةِ.
ـ وألْقَى عليه بَعاعَهُ، أي: نفْسَه.
ـ والسَّحابُ ألْقَى بَعاعَهُ، أي: كلَّ ما فيه من المَطَرِ.
ـ وبَعَّ السَّحابُ يَبعُّ بَعّاً وبَعاعاً: إذا ألَحَّ بمَكانٍ.
ـ والبُعَّةُ، بالضم، من أولادِ الإِبِلِ: ما يُولَدُ بين الرُّبَعِ والهُبَعِ.
ـ والبَعْبَعُ: حِكايةُ صوتِ الماءِ المُتَدارِكِ إذا خَرَجَ منِ إنائِهِ،
ـ وـ من الشَّبابِ: أوّلُه، وبهاءٍ: حِكايَةُ بعضِ الأصواتِ، وتتَابُعُ الكلامِ في عَجَلَةٍ، والفِرارُ من الزَّحْفِ.
ـ والبَعابِعَةُ: الصَّعاليكُ.


335-البَقَعُ

البقع

ـ البَقَعُ، محرَّكةً، في الطَّيْرِ والكِلابِ: كالبَلَقِ في الدَّوابِّ.
ـ وبَقِعَ، كفرِحَ: بَلِقَ،
ـ وـ به: اكْتَفَى،
ـ وـ الأرضُ منه: خَلَتْ،
ـ وـ المُسْتَقِي: انْتَضَحَ الماءُ على بَدَنِه فابْتَلَّتْ مواضِعُ منه، ومنه قيل للسُّقاةِ: البُقْعُ، بالضم.
ـ وما أدري أينَ بَقَعَ: ذَهَبَ،
ـ كبَقَّعَ. وكعُنِي: رُمِيَ بكلامٍ قَبيحٍ.
ـ والباقِعُ في بيتِ الأخْطَلِ: الضَّبُعُ، أو الغرابُ الأبْقَعُ، أو الكلبُ الأبْقَعُ.
ـ والباقِعَةُ: الرجلُ الداهيةُ، والذَّكيُّ العارِفُ لا يَفُوتُهُ شيءٌ ولا يُدْهَى، والطائرُ لا يَرِدُ المَشارِبَ خَوْفَ أن يُصادَ،
ـ وإنما يَشْرَبُ من البَقْعَةِ: وهي المكانُ يَسْتَنْقِع فيه الماءُ، وبالضم، ويُفْتَحُ: القِطْعَةُ من الأرضِ على غيرِ هَيْئَةِ التي إلى جَنْبِها،
ـ ج: كجِبالٍ.
ـ وبِقاعُ كلبٍ: ع قُرْبَ دِمَشْقَ به قَبْرُ إلْياسَ عليه السلامُ.
ـ وأرضٌ بَقِعَةٌ، كفرِحةٍ: فيها بُقَعٌ من الجَرادِ.
ـ وبُقْعانُ الشامِ، بالضم: خَدَمُهُم، وعبِيدُهم لبياضِهِم وحُمْرَتِهِم، أو لأَنَّهُم من الرُّومِ ومن السُّودانِ.
ـ والبُقْعُ بالضم: بئرٌ بالمدينةِ، أو هي السُّقْيا التي بِنَقْبِ بني دينارٍ،
ـ وبلا لامٍ: ع بالشامِ بديارِ بني كلب.
ـ وكعُثْمانَ: ع قُرْبَ عَين الكِبريِتِ.
ـ والبَقِيعُ: المَوْضعُ فيه أُرُومُ الشجرِ من ضُرُوبٍ شَتَّى.
ـ وبَقِيعُ الغَرْقَدِ: لأَنه كانَ مَنْبِتَهُ، وبَقِيعُ الزُّبيرِ، وبَقِيعُ الخَيْلِ، وبَقِيعُ الخَبْجَبَةِ، بخاءِ ثم جيمٍ: كُلُّهُنّ بالمدينةِ.
ـ وكزُبيرٍ: ع لبني عُقَيلٍ، وماءٌ لبني عِجْلٍ.
ـ وأصابَهُ خُرْءُ بَقاعِ، كقَطامِ ويُصْرَفُ، أي: غُبارٌ وعَرَقٌ فَبَقِيَ لُمَعٌ من ذلك على جَسَدِه.
ـ وابنُ بُقَيْعٍ، كزُبَيْرٍ: الكَلْبُ، يقالُ: تَقاذَفَا بما أبْقَى ابنُ بُقَيْعٍ، أي: بالجِيفَةِ، لأنَّ الكَلْبَ يُبْقِيها.
ـ وابْتُقِعَ لَوْنُه، بالضم: امْتُقِعَ.
ـ وابْتَقَعَ، كانصَرَفَ: ذَهَبَ مُسْرِعاً.
ـ والأُبَيْقِعُ: العامُ القَلِيلُ المَطَرِ.
ـ والبَقْعاءُ: السَّنَةُ المُجْدِبَةُ، أو فيها خِصْبٌ وجَدْبٌ، وأبو بَطْنٍ،
ـ وة باليمامَة، وماءٌ مُرٌّ لبني عَبْسٍ، وماءٌ بأَصْلِ جَبَلِ بُسٍّ لبني هلالٍ، وماءٌ لبني سَليطِ بنِ يَرْبوعٍ، وكُورَةٌ بينَ المَوْصِلِ ونَصِيبِينَ،
ـ وة بِأَجَإِ لِجَديلَةِ طَيِّئٍ، وكُورَةٌ من عَمَلِ مَنْبجَ، وكُورَةٌ أخْرَى من عَمَلِها أيضاً، وماءٌ لبني عُقَيلٍ.
ـ وبَقْعاءُ ذي القَصَّةِ: ع خَرَجَ إليه أبو بكرٍ، رضي الله تعالى عنه، لتَجْهيزِ المُسْلمينَ لقتال أهل الرِّدَّةِ.
ـ وبَقْعاءُ المَسَالِحِ: ع. وقولُ الحَجَّاجِ: رأيتُ قوماً بُقْعاً، (بالضم) أي: عليهم ثيابٌ مُرَقَّعَةٌ.


336-بَكَعَه

بكعه

ـ بَكَعَه، كمَنَعَه: اسْتَقْبَلهُ بما يَكْرَهُ، وقَطَعه، وبَكَّته،
ـ كبَكَّعَه، وضرَبَه شَديداً مُتَتابِعاً في مَواضِعَ مُتَفَرِّقَةٍ من جَسَدهِ،
ـ وـ الشيءَ: أعطاهُ جُمْلَةً،
ـ وما أدرِي أينَ بَكَعَ: ذَهَبَ،
ـ والتَّبْكِيعُ: التَّقْطيعُ.


337-البَلْتَعُ

البلتع

ـ البَلْتَعُ، كجعْفَرٍ وسَمَنْدَلٍ: الحاذقُ بكُلِّ شيءٍ، وبهاءٍ فيهما: السَّليطَةُ المِكْثارَةُ.
ـ والبَلْتَعانِيُّ: المُتَظَرِّفُ المُتَكَيِّسُ وليس عنده شيءٌ،
ـ كالمُتَبَلْتِعِ.
ـ والبَلْتَعِيُّ: اللَّسِنُ الفَصيحُ.
ـ والتَّبَلْتُعُ: التَّفَتُّحُ بالكلامِ، كأَنَّهُ يَقْذَعُ فيه، أو الذي الْتَوَى لسانُه. وحاطِبُ بنُ أبي بَلْتَعَةَ: صَحابيُّ.


338-بَلْخَعٌ

بلخع

ـ بَلْخَعٌ، كجعْفَرٍ: ع باليمن، أو هو يَلْخَعُ كيَمنَعُ، والصوابُ الأوَّلُ.


339-بَلِعَهُ

بلعه

ـ بَلِعَهُ، كسَمِعَه: ابْتَلَعَه.
ـ وسَعْدُ بُلَعَ، كزُفَرَ، مَعْرِفةً: مَنْزِلٌ للقَمَرِ، طَلَعَ لما قال اللّهُ تعالى: {يا أرضُ ابْلَعِي ماءَكِ} ، وهو نَجْمانِ مُسْتَوِيانِ في المَجْرى، أحدُهما خَفِيٌّ، والآخَرُ مُضِيءٌ يُسَمَّى بالِعاً، كأَنَّه بَلِعَ الآخَرَ، وطُلوعُه لِلَيْلةٍ تَبْقىَ من كانُونَ الآخِرِ، وسُقوطُه للَيْلَةٍ تَمْضِي من آبَ.
ـ والبُلَعُ، كصُرَدٍ، من البَكَرَةِ: سَمُّها وثَقْبُها، الواحِدَةُ: بهاءٍ،
ـ وبلا لامٍ: د، أو جَبَلٌ.
ـ وبنُو بُلَعٍ: بُطَيْنٌ من قُضاعَةَ. وكصُرَدٍ وهُمَزَةٍ ومِنْبَرٍ وجَوْهَرٍ: الرجُلُ الأَكُولُ. وكَمقْعَدٍ: الحَلْقُ.
ـ والبُلُعْلُعُ، بالضم: طائرٌ مائِيٌّ طَويلُ العُنُقِ،
ـ وقِدْرٌ بَلُوعٌ، كصَبورٍ: واسِعَةٌ.
ـ والبالوعَةُ والبَلاَّعَةُ والبَلُّوعَةُ، مشدَّدَتَينِ: بِئْرٌ يُحْفَرُ ضَيِّقُ الرأسِ يَجْرِي فيها ماءُ المَطَرِ ونحوُه،
ـ ج: بَواليعُ وبَلاَليعُ.
ـ وبَلْعاءُ: من رِجالاتِ العَرَبِ، وثلاثَةُ أفْراسٍ لعبدِ اللهِ بنِ الحَارِثِ، وللأَسْوَدِ بنِ رفاعَةَ، ولبني سَدُوسٍ.
ـ وأبْلَعْتُه: مَكَّنْتُه من بَلْعِه.
ـ وأبْلِعْنِي رِيقي: أمْهِلْنِي مقْدارَ ما أبْلَعُه.
ـ والمُبْلَعَةُ، كمكْرَمَةٍ: الرَّكِيَّةُ المَطْوِيَّةُ من القَعْرِ إلى الشَّفَةِ.
ـ وبَلَّعَ الشَّيْبُ فيه تَبْلِيعاً: ظَهَرَ أوَّلاً.


340-البَلْقَعُ

البلقع

ـ البَلْقَعُ، وبهاءٍ: الأرضُ القَفْرُ،
ـ ج: بَلاَقِعُ، والمرأةُ الخالِيَةُ من كُلِّ خَيْرٍ.
ـ وسَهْمٌ، أو سِنانٌ بَلْقَعِيُّ: صافي النَّصْلِ.
ـ وبَلْقَعَ البَلَدُ: أقْفَرَ.
ـ وابْلَنْقَعَ الكَرْبُ: انْفَرَجَ،
ـ وـ الصُّبْحُ: أضاءَ.
ـ ويقالُ للطَّريقِ: صَلَنْقَعٌ بَلَنْقَعٌ.


341-بَلْكَعَهُ

بلكعه

ـ بَلْكَعَهُ وبَرْكَعَه: قَطَعَه.


342-الباعُ

الباع

ـ الباعُ: قَدْرُ مَدِّ اليَدَيْنِ،
ـ كالبَوْعِ، ويُضَمُّ،
ـ ج: أبواعٌ، والشَّرَفُ، والكَرَمُ.
ـ والبَوْعُ: مَدُّ الباعِ بالشيء،
ـ كالتَّبَوُّعِ، وإِبعادُ خَطْوِ الفرسِ في جَرْيِه، وبَسْطُ اليَدِ بالمال، والمكانُ المُنْهَضِمُ في لِصْبِ جبلٍ.
ـ وباعةُ الدارِ: ساحَتُها.
ـ والبائِعُ: ولَدُ الظَّبْيِ إذا باعَ في مَشْيِه،
ـ ج: بُوعٌ، بالضم.
ـ وفرسٌ بَيِّعٌ، كَسَيِّدٍ: بَعيدُ الخطْوِ.
ـ والنَّعْجَةُ تُسَمَّى أبْواعَ، مَعْرِفَةً: لِتَبَوُّعِها في المشي، وتُدْعى للحَلْبِ بها.
ـ وانْباعَ العَرَقُ: سالَ،
ـ وـ الحَبْلُ: تَبَوَّعَ،
ـ وـ الحَيَّةُ: بَسَطَتْ نَفْسَها بعدَ تَحَوِّيها لِتُساوِرَ،
ـ وـ لِي في سِلْعَتِه: سامَحَ في بَيْعِها، وامْتَدَّ إلى الإِجابَةِ إليه، وفي المَثَلِ: "مُخْرَنْبِقٌ لِيَنْبَاع " ، أي: مُطْرِقٌ لِيَثِبَ، ويُرْوَى: لِيَنْبَاقَ، أي: لِيَأتِيَ بالبائِقَة للداهية.
ـ وما يُدْرَكُ تَبَوُّعُه، أي: شَأْوُهُ.


343-باعَه

باعه

ـ باعَه، يَبِيعهُ بَيعْاً ومَبيعاً، والقِياسُ مَباعاً: إذا باعَه، وإذا اشْتَراه، ضِدٌّ، وهو مَبيعٌ ومَبْيوعٌ.
ـ وباعَه من السُّلْطانِ: إذا سَعَى به إليه، وهو بائِعٌ،
ـ ج: باعَةٌ.
ـ والبِياعَةُ، بالكسر: السِّلْعَةُ،
ـ ج: بِياعاتٌ. وكسَيِّدٍ: البائعُ، والمُشْتَري، والمُساوِمُ،
ـ ج: بِيعَاءُ، كعِنباءَ وأبْيِعاءُ.
ـ وابنُ البَيِّعِ: الحاكمُ محمدُ بنُ عبدِ اللهِ بنِ محمدٍ النَّيْسابوري.
ـ وباعَ على بَيْعِه: قامَ مَقامَهُ في المَنْزِلَةِ والرِّفْعَةِ، وظَفِرَ به.
ـ وامرأةٌ بائعٌ: نافِقَةٌ لِجمَالِها.
ـ وبيعَ الشيءُ، وقد تُضَمُّ باؤُه، فيقالُ: بُوعَ.
ـ والبِيعَةُ، بالكسر: مُتَعَبَّدُ النَّصارَى،
ـ ج: كعِنَبٍ،
ـ و=: هيئةُ البَيْعِ، كالجِلْسَةِ.
ـ وأبَعْتُه: عَرَضْتُه للبيعِ.
ـ وابْتاعَهُ: اشتَراهُ.
ـ والتبايُعُ: المُبايَعَةُ.
ـ واسْتَباعَهُ: سألَهُ أنَ يبيعَهُ منه.
ـ وانباعَ: نَفَقَ. وعليُّ بنُ محمدٍ البَيَّاعِيُّ المحدّثُ، مُشَدَّداً، وكذا عليُّ بن الحُسَينِ البَيَّاعِيُّ حَدَّثَ بـ "شَرْحِ السُّنَّةِ " عن محمدٍ الزاهِدِيِّ سَماعاً عن لَفْظِ مُحْيِي السُّنَّةِ.


344-البَبْغاءُ

الببغاء

ـ البَبْغاءُ، وقد تُشَدَّدُ الباء الثانيةُ: طائرٌ أخْضَرُ، ولَقَبُ أبِي الفَرَجِ عبدِ الواحدِ بنِ نَصْرٍ المَخْزومِيِّ الشاعِرِ، لُقِّبَ لِلُثْغَتِه.


345-البَثَغُ

البثغ

ـ البَثَغُ، بالمُثَلَّثَةِ محرَّكةً: ظُهورُ الدَّمِ في الجَسَدِ.


346-بَدِغَ

بدغ

ـ بَدِغَ بالعَذِرَة، كفرِحَ: تَلَطَّخَ، وكذا بالشَّرِّ،
ـ فهو بَدِغٌ، ككتِفٍ،
ـ والبَدْغُ: كسرُ الجَوْزِ واللَّوْزِ، وبالكسر: الخارِئُ في ثِيابِه، وقد بَدُغَ، ككرُمَ، وبالتحريكِ: التَّزَحُّفُ بالاسْتِ على الأرضِ.
ـ وهُمْ بَدِغونَ، بكسر الدالِ: سِمانٌ، حَسَنُو الأحوالِ.
ـ والأبْدَغُ: ع. وككتِفٍ: لَقَبُ قَيْسِ بن عاصِمٍ المِنْقَرِيِّ في الجاهليَّةِ.


347-البُرْزُغُ

البرزغ

ـ البُرْزُغُ، كقُنْفُذٍ: نَشاطُ الشَّبابِ، والشَّابُّ المُمْتَلِئُ التامُّ،
ـ كالبُرْزوغِ، كعُصْفورٍ وقِرْطاسٍ.


348-البَرْغُ

البرغ

ـ البَرْغُ: اللُّعابُ.
ـ وبَرِغَ، كفرحَ: تَنَعَّمَ.


349-بزَغَتِ

بزغت

ـ بزَغَتِ الشمسُ بَزْغاً وبُزُوغاً: شَرَقَتْ، أو البُزوغُ: ابْتِداءُ الطُّلوعِ،
ـ وـ نابُ البعيرِ: طَلَعَ،
ـ وـ الحاجِمُ والبَيْطارُ: شَرَطَ. وكمِنْبَرٍ: المِشْرَطُ.
ـ وكأميرٍ: فرَسٌ م، وابنُ خالِدٍ قُتِلَ في فِتْنَةِ الأشْعَثِ.
ـ وكحَيْدَرٍ: ة بالعِراقِ.
ـ وابْتَزَغَ الربيعُ: جاءَ أوّلُهُ.


350-بَسْتيغُ

بستيغ

ـ بَسْتيغُ بالفتح: ة بنَيْسابورَ، منها المُحَدِّثانِ: شَبيبٌ، وعليٌّ ابْنا أحمدَ البَسْتِيغِيِّانِ.


351-البَشْغُ

البشغ

ـ البَشْغُ: المَطَرُ الضعيفُ.
ـ وبُشِغَتِ الأرضُ، بالضم: بُغِشَتْ.
ـ وبَشْغَةٌ من المَطَرِ: بَغْشَةٌ منه.
ـ وأبْشَغَ اللّهُ الأرضَ: أبْغَشَها.


352-بَطِغَ

بطغ

ـ بَطِغَ بالعَذِرةِ: كبَدِغَ زِنَة ومعنىً.


353-البُغْبُغُ

البغبغ

ـ البُغْبُغُ، كقُنْفُذٍ: البئرُ القَريبةُ الرِشاءِ.
ـ والبُغَيْبِغُ: لمُصَغَّرِه، وتَيْسُ الظباءِ السَّمينُ، وبهاءٍ: ضَيْعَةٌ بالمدينةِ، أو عَيْنٌ غَزيرةٌ كثيرةُ النَّخْلِ لآل رسولِ الله، صلى الله عليه وسلم.
ـ وعَدا طَلَقاً بُغَيْبِغاً: إذا كان لا يُبْعِدُ فيه.
ـ وبَغَّ الدَّمُ: هاجَ.
ـ والبُغُّ، بالضم: الجَمَلَ الصغيرُ، وهي: بهاءٍ.
ـ والبَغْبَغَةُ: حكايةُ ضَرْبٍ من الهَديرِ، والغَطيطُ في النَّوْمِ، والدَّوْسُ، والوَطْءُ.
ـ والمُبَغْبِغُ: المُخَلِّطُ، والسريعُ العَجِلُ.
ـ وقَرَبٌ مُبَغْبَغٌ، وتُكسرُ الباءُ الثانيةُ: قَريبٌ.


354-بَلَغَ

بلغ

ـ بَلَغَ المكانَ بُلوغاً: وَصَلَ إليه، أو شارَفَ عليه،
ـ وـ الغُلامُ: أدْرَكَ.
ـ وثَناءٌ أبْلَغُ: مُبالَغٌ فيه.
ـ وشيءٌ بالِغٌ: جَيِّدٌ، وقد بَلَغَ مَبْلَغاً.
ـ وجارِيَةٌ بالِغٌ وبالِغَةٌ: مُدْرِكَةٌ.
ـ وبُلِغَ الرجُلُ، كعُنِيَ: جُهِدَ.
ـ والتَّبْلِغَةُ: حَبْلٌ يُوصَلُ به الرِشاءُ إلى الكَرَبِ،
ـ ج: تَبالِغُ.
ـ وأحْمَقُ بَلْغٌ، ويُكسَرُ،
ـ وبَلْغَةٌ، أي: مَعَ حَماقَتِهِ يَبْلُغُ ما يُريدُ، أو نهايَةٌ في الحُمقِ.
ـ واللَّهُمَّ سَمْعٌ لا بَلْغٌ، وسَمْعاً لا بَلْغاً، ويُكْسرانِ، أي: نَسْمَعُ به ولا يَتمُّ، أو يقولهُ مَن سَمِعَ خَبَرَاً لا يُعْجِبُه.
ـ وأمْرُ اللّهِ بَلْغٌ، أي: بالغٌ نافذٌ، يَبْلُغُ أينَ أُريدَ به،
ـ وجَيْشٌ بَلْغٌ: كذلك.
ـ ورجُلٌ بِلْغٌ مِلْغٌ، بكسرهما: خَبيثٌ.
ـ والبَلْغُ، ويكسرُ، وكعِنَبٍ وسَكارَى وحُبارَى: البَليغُ الفَصيحُ، يَبْلُغُ بِعِبارَتِهِ كُنْهَ ضَميره، بَلُغَ ككَرُمَ.
ـ والبَلاغُ، كسَحابٍ: الكِفايَةُ،
ـ والاسمُ من الإِبْلاغِ والتبليغِ، وهما: الإِيصالُ. وفي الحديثِ: "كلُّ رافِعَةٍ رَفَعَتْ علينا مِن البَلاغِ " ، أي: ما بَلَغَ من القرآنِ والسُّنَنِ، أو المَعْنَى من ذَوِي البَلاغِ، أي: التَّبْليغِ، أقامَ الاسمَ مُقامَ المَصْدَرِ، ويُرْوَى بالكسر، أي: من المُبالِغِينَ في التَّبْليغِ،
ـ من بالَغَ مُبالَغَةً وبِلاغاً: إذا اجْتَهَدَ ولم يُقَصِّر.
ـ والبَالِغاءُ: الأَكارِعُ، مُعَرَّبُ "بايْهَا " .
ـ والبَلاغاتُ: الوِشاياتُ.
ـ والبُلْغَةُ، بالضم: ما يُتَبَلَّغُ به مِنَ العَيْشِ.
ـ والبِلَغِينُ، في قولِ عائشةَ، رضي اللّهُ تعالى عنها، لِعَلِيٍّ، رضي الله تعالى عنه: بَلَغْتَ مِنَّا البِلَغِينَ، ويضم أوّلُهُ: الداهِيَةُ، أرَادَتْ: بَلَغْتَ مِنَّا كلَّ مَبْلَغٍ، وقد يُجْرَى إعرابُهُ على النونِ، والياءُ يُقَرُّ بِحَالِهِ، أو تُفْتَحُ النونُ ويُعْرَبُ ما قَبْلَهُ.
ـ وبَلَّغَ الفارِسُ تَبْليغاً: مَدَّ يَدَهُ بِعِنانِ فَرَسِهِ لِيَزيدَ في جَرْيِهِ.
ـ وتَبَلَّغَ بكذا: اكتَفَى به،
ـ وـ المَنزِلَ: تَكَلَّفَ إليه البُلوغَ حتى بَلَغَ،
ـ وـ به العلَّةُ: اشْتَدَّتْ.
ـ وبالَغَ في أمري: لم يُقَصِّرْ.


355-البَوْغاءُ

البوغاء

ـ البَوْغاءُ: التُّرْبَةُ الرِّخْوَةُ كأنها ذَريرَةٌ، وطاشَةُ الناسِ وحَمْقاهُمْ، والاخْتِلاطُ،
ـ وـ منَ الطِيبِ: رائِحَتُه.
ـ وبُوغٌ، كهُودٍ: ة بِتِرْمِذَ،
ـ وباغُ: ة بِمَرْوَ منها: إسماعيلُ الباغِيُّ.
ـ وباغَةُ: د بالمَغْرِب.
ـ وإنكَ لَعالِمٌ ولا تُباغُ ولا تُباغانِ ولا تُباغُونَ، أي: لا يُقْرَنُ بِكَ ما يَغْلِبُكَ.
ـ وتَبَوَّغَ الدَّمُ به: هاجَ،
ـ وـ فُلانٌ: غَلَبَ.


356-البُهُوغُ

البهوغ

ـ البُهُوغُ، بالضمّ: النَّوْمُ. يُقالُ: هابغٌ باهِغٌ.


357-البَيْغُ

البيغ

ـ البَيْغُ: ثَوَرانُ الدَّمِ.
ـ وباغَ يَبيغُ: هَلَكَ. وكشَدّادٍ: فارِسٌ.
ـ وبَيَّغْتُ به: انْقَطَعْتُ به.
ـ وبُيِّغَ به، مَجْهولاً،
ـ وتَبَيَّغَ عليه الأمْرُ: اخْتَلَطَ،
ـ وـ الدَّمُ: هاجَ وغَلَبَ،
ـ وـ اللَّبَنُ: كثُرَ.
ـ وبِيغُو، بالكسر: ة بالمَغْرِبِ منها: شَيْخُ عِياضٍ سليمانُ، وعليُّ بنُ محمدٍ الشاعِرُ الزاهِدُ البِيغِيَّان.


358-بُرْسُفٌ

برسف

ـ بُرْسُفٌ، ككُرْسُفٍ: ة بالسَّوادِ، منها: أحمدُ بنُ الحَسَنِ المُقْرئُ، ومحمدُ بنُ بَقاءٍ البُرْسُفِيَّانِ الضَّريرانِ المُحَدِّثانِ.


359-البُرْنُوفُ

البرنوف

ـ البُرْنُوفُ، كعُصْفورٍ: نباتٌ م كثيرٌ بِمِصْرَ، مَسْحُ عُصارتِه في مَحْلولِ النِيلَنْجِ على مَفَاصِلِ الصِّبْيانِ نافِعٌ من صَرَعٍ يَعْرِضُ لهم جِدّاً، وكذا سَقْيُ دِرْهَمٍ بِلَبَنِ أُمِّه، وشَمُّ ورقِهِ نافعٌ للزُّكامِ، وسُدَدِ الدِماغِ، وأمْغاصِ الأطْفالِ من الرياحِ الباردة، وقَطْعِ سَيَلانِ لُعَابِهِم.


360-بافٌ

باف

ـ بافٌ: ة بخُوارَزْمَ، منها: عبدُ الله بنُ محمدٍ البُخاريُّ أبو محمدٍ البافِيُّ، شيخُ الشافعية بِبَغْدادَ فِقْهاً وأدَباً.


361-بَأَقَتْهُمُ

بأقتهم

ـ بَأَقَتْهُمُ الداهِيَةُ بَؤُوقاً، كصَبورٍ: أصابَتْهُم.
ـ وانْبَأقَ عليهم الدَّهْرُ: هَجَمَ عليهم بالداهِيَةِ.


362-بَثَقَ

بثق

ـ بَثَقَ النَّهْرَ بَثْقاً وبِثْقاً وتَبْثاقاً: كَسَر شَطَّهُ لِيَنْبَثِقَ الماءُ،
ـ كبَثَّقَه، واسمُ ذلك المَوْضِعِ: البَثْقُ، ويُكْسَرُ.
ـ ج: بُثوقٌ،
ـ وـ العَيْنُ: أسْرَعَ دَمْعُها،
ـ وـ الرَّكِيَّةُ بُثوقاً: امْتَلأَتْ وطَمَتْ، وهي باثِقَةٌ.
ـ وهو باثِقُ الكَرَمِ: غَزيرُهُ.
ـ والبَثْقُ، ويُكْسَر: مُنْبَعَثُ الماءِ.
ـ وانْبَثَقَ: انْفَجَرَ،
ـ وـ السَّيْلُ عليهم: أقبَلَ ولم يَحْتَسِبُوهُ،
ـ وـ عليهم بالكَلامِ: انْدَرَأ.


363-باجَرْبَقُ

باجربق

ـ (باجَرْبَقُ: ة، منها: الفَقيهُ الوَرِعُ عبدُ الرَّحيمِ بنُ عَمْرِو بنِ عُثمانَ الباجَرْبَقِيُّ، وكان له ولَدٌ يُرْمَى بِقَبائِحَ، وحُكِمَ بإراقَةِ دَمِهِ)


364-البُحْدُقُ

البحدق

ـ البُحْدُقُ، كعُصفُرٍ: بِزْرُ قُطُونَا.


365-البَخَقُ

البخق

ـ البَخَقُ، مُحَرَّكةً: أقْبَحُ العَوَرِ، وأكْثَرُهُ غَمَصاً، أو أن لا يَلْتَقِيَ شُفْرُ عَيْنِه على حَدَقَتِه. بَحِقَ، كفرِحَ ونَصَرَ.
ـ والعَيْنُ البَخْقاءُ والباخِقةُ والبَخيقُ والبَخيقةُ: العَوْراءُ.
ـ ورجلٌ بَخيقٌ، كأميرٍ،
ـ وباخِقُ العَينِ،
ـ ومَبْخوقُها: أبْخَقُ.
ـ وبَخَقَ عَيْنَه، كمنَع: عَوَّرَها.
ـ وأبْخَقَهَا: فَقَأها،
ـ وـ العَيْنُ: نَدَرَتْ. وكغُرابٍ: الذئبُ الذَّكَرُ.


366-البُخْنَقُ

البخنق

ـ البُخْنَقُ، كجُنْدَبٍ وعُصْفُرٍ: خِرْقَةٌ تَتَقَنَّعُ بها الجاريةُ، فَتَشُدُّ طَرَفَيْهَا تحتَ حَنَكِها، لِتَقِيَ الخِمارَ من الدُّهنِ، والدُّهْنَ من الغُبارِ، والبُرْقعُ والبُرْنُسُ الصغيرانِ، وجِلْبابُ الجرادِ الذي على أصْلِ عُنُقِه.


367-البَذْرَقَةُ

البذرقة

ـ البَذْرَقَةُ، بالذال المعجمة (والمهملةِ) الخُفارَةُ.
ـ والمُبَذْرِقُ: الخَفيرُ.


368-الباذِقُ

الباذق

ـ الباذِقُ، بكسر الذالِ وفتحِها: ما طُبِخَ من عَصيرِ العِنَبِ أدْنَى طَبْخَةٍ فصار شديداً.
ـ وخاذِقٌ باذِقٌ: إتْبَاعٌ.
ـ والبَياذِقَةُ: الرَّجَّالَةُ.
ـ والبَذْقُ: الدليلُ في السَّفَر،
ـ كالبَيْذَقِ، أو الصغيرُ الخفيفُ،
ـ ج: بُذوقٌ.
ـ والمُبَذِّقَةُ، كمُحَدِّثَةٍ: مَن كلامُه أفْضَلُ من فِعْلِه.


369-البَرْقُ

البرق

ـ البَرْقُ: فرسُ ابنِ العَرَِقَةِ، وواحدُ بُروقِ السحابِ، أو ضَرْبُ مَلَكِ السحابِ وتَحْريكُه إياهُ ليَنْسَاقَ فَتُرَى النيرانُ.
ـ وبَرَقَت السماءُ بُروقاً وبَرَقاناً: لَمَعَتْ، أو جاءَتْ ببَرقٍ،
ـ وـ البَرْقُ: بَدا،
ـ وـ الرجلُ: تَهَدّدَ وتَوَعَّدَ،
ـ كأَبْرَقَ،
ـ وـ الشيءُ بَرْقاً وبَريقاً وبَرَقاناً: لَمَعَ،
ـ وـ طعامَه بِزَيْتٍ أو سَمْنٍ: جَعَلَ فيه منه قليلاً،
ـ وـ النَّجْمُ: طَلَعَ،
ـ وـ المرأةُ بَرْقاً: تَحَسَّنَتْ وتَزَيَّنَتْ،
ـ كبَرَّقَتْ،
ـ وـ الناقةُ: شالَتْ بذَنَبِها وتَلَقَّحَتْ، وليستْ بِلاقِحٍ،
ـ كأبْرَقَتْ فيهما، فهي بَروقٌ ومُبْرِقٌ من مَباريقَ،
ـ وـ بَصَرُهُ: تَلألأَ. وكفرِحَ ونَصَرَ بَرْقاً وبُروقاً: تَحَيَّرَ حتى لا يَطْرِفُ، أو دَهِشَ فلم يُبْصِرْ،
ـ وـ السِقاءُ: أصابَه الحَرُّ، فَذابَ زُبْدُه وتَقَطَّعَ فلم يجْتَمِعْ. وسِقاءٌ بَرِقٌ، ككتف،
ـ وـ الغَنَمُ، كفَرِحَ: اشْتَكَتْ بُطونَها من أكْلِ البَرْوَقِ.
ـ والبُرْقانُ، بالضم: البَرَّاقُ البَدَنِ، والجَرادُ المُتَلَوِّنُ، الواحدةُ: بُرْقانَةٌ، ـ وبالكسر: ة بخُوارَزْمَ،
ـ وة بجُرْجانَ.
ـ وجاءَ عندَ مَبْرَقِ الصُّبْحِ، كمَقْعَدٍ: حينَ بَرَقَ.
ـ وبَرَقَ نَحْرُه: لَقَبُ رجلٍ. وذو البَرْقَةِ: عليُّ بنُ أبي طالِبٍ، رضي الله تعالى عنه، لَقَّبَهُ به العباسُ، رضي الله تعالى عنه، يومَ حُنَيْنٍ.
ـ والبَرْقَةُ: الدَّهْشَةُ،
ـ وة بقُمَّ،
ـ وة تُجاهَ واسِطِ القَصَبِ، وقَلْعَةٌ حَصينةٌ بنواحي دُوانَ، وإقْليمٌ، أو ناحيةٌ بين الإِسْكَنْدَرِيَّةِ وإفْرِيقِيَّةَ. وكجُهَيْنَةَ: اسمٌ للعَنْز تُدْعَى به للحَلَبِ. وذو بارِقٍ الهَمْدانيُّ: جَعْوَنَةُ بنُ مالِكٍ.
ـ والبارِقُ: سحابٌ ذو بَرْقٍ،
ـ وع بالكوفةِ، ولَقَبُ سعدِ بنِ عَدِيٍّ أبي قبيلةٍ باليمَنِ.
ـ والبارِقةُ: السُّيوفُ.
ـ والبَرْوَقُ، كجَرْوَلٍ: شُجَيْرَةٌ ضعيفةٌ، إذا غامَتِ السماءُ اخْضَرَّتْ، الواحدةُ: بهاءٍ، ومنه: "أَشْكَرُ من بَرْوَقَةٍ " .
ـ والبَرْواقُ، بزيادةِ أَلِفٍ: نباتٌ يُعْرَفُ بالخُنْثَى، وأكْلُ ساقِه الغَضِّ مَسْلوقاً بزَيْتٍ وخَلٍّ تِرْياقُ اليَرَقانِ، وأصْلُهُ يُطْلَى به البَهَقانِ فَيُزيلُهُما.
ـ والإِبْرِيقُ: مُعَرَّبُ: آبْ ري،
ـ ج: أباريقُ، والسيفُ البَرَّاقُ، والقوس فيها تلاميعُ، والمرأةُ الحَسْناءُ البَرَّاقةُ.
ـ والأَبْرَقُ: غِلَظٌ فيه حِجارَةٌ ورَمْلٌ وطينٌ مُخْتَلِطَةٌ،
ـ ج: أَبارِقُ،
ـ كالبَرْقاءِ، ج: بَرْقاواتٌ، وجَبَلٌ فيه لَوْنانِ، أَو كُلُّ شَيْءٍ اجْتَمَعَ فيه سَوادٌ وبَياضٌ، تَيْسٌ أبْرَقُ، وعَنْزٌ بَرْقاءُ، ودَواءٌ فارِسِيٌّ، جَيِّدٌ للحِفْظِ، وطائِرٌ.
ـ وأبْرَقا زيادٍ: ع.
ـ والأبْرَقانِ، إذا ثَنَّوا، فالمُرادُ غالِباً: أبْرَقَا حِجْر اليمامَةِ، وهو مَنْزِلٌ بين رُمَيْلَةِ اللِّوَى بِطَريق البَصْرَةِ إلى مَكةَ.
ـ والأَبْرقانِ: ماءٌ لبَني جَعْفَرٍ.
ـ والأَبْرَقُ: البادي.
ـ وأَبْرَقُ ذي الجُموعِ، والحَنَّانِ، والدَّآثِ، وذي جُدَدٍ، والرَّبَذَةِ، والرَّوحانِ، وضَحْيانَ، والأَجْدَلِ، والأَعْشاشِ، وأليَةَ، والثُّوَيْرِ، والحَزْنِ، وذاتِ سَلاسِلَ، ومازِنٍ، والعَزَّافِ، وعَمْرانَ، والعَيْشومِ،
ـ والأَبْرَقُ الفَرْدُ،
ـ وأبْرَقُ الكِبْريتِ، والمُدى، والمَرْدُومِ، والنَّعَّارِ، والوَضَّاحِ، والهَيْجِ: مَواضِعُ.
ـ وأبْراقٌ: جَبَلٌ بِنَجْدٍ.
ـ والأَبْرَقَةُ: من مِياهِ نَمْلَةَ.
ـ والأُبْروقُ، كأُظْفورٍ: ع بِبلادِ الرومِ، يَزورُهُ المُسْلِمونَ والنَّصارَى.
ـ وأبارِقُ: ع بِكِرْمانَ.
ـ وأبارِقُ الثَّمَدَيْنِ، وطِلْخَامٍ، والنَّسْرِ، واللِكاكِ،
ـ وهَضْبُ الأَبارِقِ: مَواضِعُ.
ـ والبَرَقُ، محرَّكةً: الحَمَلُ، مُعَرَّبُ: بَرَه،
ـ ج: أبْراقٌ وبُـرْقانٌ، بالكسر والضم، والفَزَعُ، والدَّهَشُ، والحَيْرَةُ. وكشدَّادٍ: جَبَلٌ بين سَميراءَ وحاجِرٍ. وعَمْرُو بنُ بَرَّاقٍ: من العَدَّائِينَ.
ـ والبَرَّاقةُ: المرأةُ لها بَهْجَةٌ وبَريقٌ. وجَعْفَرُ بنُ بُـرقانَ، بالكسر والضم: مُحدِّثٌ كِلابِيٌّ. وكغُرابٍ: دابَّةٌ رَكِبَهَا رسولُ الله، صلى الله عليه وسلم، لَيْلَةَ المعْراجِ، وكانت دونَ البَغْلِ وفوقَ الحِمارِ،
ـ وة بِحَلَبَ.
ـ والبُرْقَةُ، بالضمِ: غِلَظٌ،
ـ كالأَبْرَقِ.
ـ وبُرَقُ دِيارِ العَرَبِ: تُنِيفُ على مئةٍ، منها:
ـ بُرْقَةُ الأَثْمادِ، والأَجاوِلِ، والأَجْدَادِ، والأَجْوَلِ، وأحْجَارٍ، وأحْدَبَ، وأحْواذٍ، وأخْرَمَ، وأرْمامٍ، وأروَى، وأظْلَمَ، وأعْيارٍ، وأفْعَى، والأَمالِحِ، والأَمْهارِ، وأنْقَدَ، والأَوْجَرِ، وذِي الأَوْداثِ، وإيرٍ، بالكسر، وبارِقٍ، وثادِقٍ، وثَمْثَمٍ، والثَّوْرِ، وثَهْمَدٍ، والجَبا، وحارِبٍ، والخُرضِ، وحَسْلَةَ، وحِسْمَى أو حُسْنَى، والحَصَّاءِ، وحِلِّيتٍ، والحِمَى، وحَوْزَةَ، وخاخٍ، والخالِ، والخُبَيْبَة، والخَرْجاءِ، وخِنْزِيرٍ، وخَوٍّ، وخَيْنَفٍ، والدَّآَّثِ، ودَمْخٍ، ورامَتَيْنِ، ورَحْرَحانَ، وَرَعْمٍ، والرَّكاءِ، ورُواوَةَ، والرَّوْحانِ، وسُعْدٍ، وسِعْرٍ، وسُلْمانَينِ، وسُمْنانَ، وشَمَّاءَ، والشَّواجِنِ، وصادِرٍ، والصَّراةِ، والصَّفا، وضاحِكٍ، وضارِجٍ، وطِحالٍ، وعاذِبٍ، وعاقِلٍ، وعالجٍ، وعَسْعَسٍ، وذي عَلْقَى، والعُنابِ، كغُرابٍ، وعَوْهَقٍ، والعِيرَاتِ، وعَيْهَلٍ، وعَيْهَمٍ، وذي غانٍ، والغَضى، وغَضْوَرٍ، وقادِمِ، وذي قارٍ، والقُلاخِ، والكَبَوانِ، ولَعْلَعٍ، (ولَفْلَفٍ) اللَّكِيكِ، واللِّوَى، ومأسَلٍ، ومِجْوَلٍ، ومَرَوراةَ، ومُكَتَّلٍ، ومُنْشِدٍ، ومَلْحوبٍ، والنَّجْدِ، ونُعْمِيٍّ، والنِّيرِ، ووَاحِفٍ، وواسِطٍ، وواكِفٍ، والودَّاءِ، وهارِبٍ، وهَجينٍ، وهولَى، ويَتْرَبَ، واليمامةِ: هذه بُرَقُ العَرَبِ.
ـ والبُرْقُ، بالضم: الضِّبابُ، جمعُ ضَبٍّ.
ـ والبَريقُ: التَّلأُلُؤُ، وبهاءٍ: اللَّبَنُ يُصَبُّ عليه إهالَةٌ أو سَمْنٌ قليلٌ،
ـ ج: بَرائِقُ.
ـ والبُورَقُ، بالضم: أصْنافٌ: مائِيٌّ وجَبَلِيٌّ وأرْمَنِيٌّ ومِصْرِيٌّ، وهو النَّطْرون، مَسْحوقُه يُلْطَخُ به البَطْنُ قَريباً من نارٍ، فإنه يُخْرِجُ الدودَ، ومَدُوفاً بِعَسَلٍ أو دُهْنِ زَنْبَقٍ، تُطْلَى به المذَاكيرُ، فإِنه عَجيبٌ للباءَة.
ـ والإِسْتَبْرَقُ: الديباجُ الغَليظُ، مُعَرَّبُ: اسْتَرْوَه، أو ديباجٌ يُعْمَلُ بالذَّهبِ، أو ثيابُ حَريرٍ صِفاقٌ نَحْوُ الديباج، أو قِدَّةٌ حَمْراءُ كأَنَّها قِطَعُ الأَوْتارِ، وتَصْغيرُهُ: أُبَيْرِقٌ. والبُرَيْقُ بنُ عياضٍ، كزُبَيْرٍ: شاعِرٌ هُذَليٌّ.
ـ وأرْعَدوا وأبْرَقوا: أصابَهُمْ رَعْدٌ وبَرْقٌ،
ـ وـ السَّماءُ: أتتْ بهما،
ـ وـ فُلانٌ: تَهَدَّدَ وأوْعَدَ.
ـ وأبْرَقَ: ألْمَعَ بِسَيْفِهِ،
ـ وـ عَنِ الأَمْرِ: تَرَكَهُ،
ـ وـ المَرْأةُ عَن وَجهِها: أبْرَزَتْهُ،
ـ وـ الصَّيْدَ: أثارَهُ،
ـ وـ المُضَحِّي: ضَحَّى بالشاةِ
ـ البَرْقاءِ، أي: التي يَشُقُّ صوفَها الأَبْيَضَ طاقاتٌ سودٌ.
ـ وبَرَّقَ عَيْنَيْهِ تَبْريقاً: وَسَّعَهُما، وأحَدَّ النَّظَرَ،
ـ وـ فُلانٌ: سافَرَ بَعيداً،
ـ وـ مَنْزِلَهُ: زَيَّنَهُ وزَوَّقَهُ،
ـ وـ في المَعاصي: لَجَّ،
ـ وـ بِي الأَمْرُ: أعْيَا عَلَيَّ.
ـ والبُرْقوقُ: إجَّاصٌ صِغارٌ، والمِشْمِشُ، مُوَلَّدَةٌ.


370-البَرَازيقُ

البرازيق

ـ البَرَازيقُ: الجَماعاتُ مِنَ الناسِ، الواحِدُ: بِرْزيقٌ، كزِنْبِيلٍ، فارِسِيٌّ مُعَرَّبٌ، أو الفُرْسانُ، أو جَماعاتُ خَيْلٍ دونَ المَوْكِبِ، والطُّرُقُ المُصْطَفَّةُ حَوْلَ الطَّريقِ الأَعْظَمِ.
ـ اللَّيْثُ: البَرْزَقُ: نَباتٌ، والصَّوابُ: البَرْوَقُ.


371-بَرْشَقَ

برشق

ـ بَرْشَقَ اللَّحْمَ: قَطَعَهُ،
ـ وـ فُلاناً بالسَّوْطِ: ضَرَبَهُ به.
ـ وابْرَنْشَقَ: فَرِح وسُرَّ،
ـ وـ الشَّجَرُ: أزْهَرَ،
ـ وـ النَّوْرُ: تَفَتَّقَ.


372-البرْنِيقُ

البرنيق

ـ البرْنِيقُ: كزِنْبيلٍ: تِقْنُ النَّهَرِ، وضَرْبٌ من الكَمْأَةِ طِوالٌ حُمْرٌ، أو صِغارٌ سودٌ.
ـ وبَنو بِرْنيقٍ: بَطْنٌ من العَرَب.
ـ (أو بِرْنِيقٌ: رَجُلٌ مِنْ بَني سَعْدٍ)


373-البُزاقُ

البزاق

ـ البُزاقُ، كغُرابٍ: م.
ـ بَزَقَ: بَسَقَ،
ـ وـ الأرضَ: بَذَرَها،
ـ وـ الشمسُ: بزَغَتْ.
ـ وأَبْزَقَتِ الناقةُ: أَنْزَلَتِ اللَّبَنَ.


374-البَسْتَقُ

البستق

ـ البَسْتَقُ، كجعفرٍ: الخادِمُ.
ـ والبَسْتَقانُ: صاحِبُ البُسْتانِ، أو الناطُورُ.
ـ والبُسْتُوقَةُ، بالضم: من الفَخَّارِ، مُعَرَّبُ: بُسْتو.


375-البُساقُ

البساق

ـ البُساقُ، كغُرابٍ: البُصاقُ، وجبلٌ بِعَرَفاتٍ،
ـ ود بالحِجاز.
ـ وبَسَقَ: بَصَقَ،
ـ وـ النَّخْلُ بُسوقاً: طال،
ـ وـ عليهم: عَلاهم.
ـ والبَسْقَةُ: الحَرَّةُ،
ـ ج: كقِصاعٍ.
ـ والبَسوقُ، كصَبورٍ ومِصْباحٍ: الطويلةُ الضَّرْعِ من الشاءِ.
ـ والباسِقُ، كصاحِبٍ: ثَمَرَةٌ طَيِّبَةٌ صَفْراءُ،
ـ وة ببَغْدادَ، وبهاءٍ: السحابةُ البَيْضاءُ الصافيةُ، والداهيةُ.
ـ وأبْسَقَتِ الناقَةُ: وَقَعَ في ضَرْعِها اللّبَأْ قَبْلَ النِتاجِ، فهي مُبْسِقٌ،
ـ ج: مَباسِقُ.
ـ ولا تُبَسِّقْ علينا تَبْسيقاً: لا تُطَوِّلْ.


376-بَشِقَهُ

بشقه

ـ بَشِقَهُ بالعَصا، كَسَمِعَ وضَرَبَ: ضَرَبَهُ،
ـ وـ فلانٌ: أحدَّ النَّظَرَ، وفي "الاسْتِسْقَاءِ " من البخاريّ:
ـ بَشَقَ المُسافِرُ: أي تأخَّرَ ولم يَتَقَدَّمْ، أي: حُبِسَ، أو مَلَّ، أو عَجَزَ عن السَّفَرِ لِكَثْرَةِ المَطَرِ، كعَجْزِ الباشَقِ عن الطَّيرَانِ في المَطَرِ، أو لِعَجْزِه عن الصَّيْدِ، فإنه يُنَفِّرُ ولا يَصيدُ، أو الصوابُ: لَشَـقَ، أو لَثَـقَ باللامِ، أو مَشَـقَ. وكهاجَرَ: طائرٌ، مُعَرَّبُ: باشَهْ.
ـ (وبَشَقُ: ة بِجُرْجَان)
ـ وأَبْشاقُ: ة بِمِصرَ بالصَّعيدِ.


377-البُصاقُ

البصاق

ـ البُصاقُ، كغُرابٍ، والبُساقُ والبُزاقُ: ماءُ الفَمِ إذا خَرَجَ منه، وما دَام فيه: فَرِيقٌ.
ـ والبُصاقُ أيضاً: جِنْسٌ من النَّخْلِ، وخِيارُ الإِبِلِ، للواحِدِ والجَميعِ، وجَبَلٌ بين مِصْرَ والمَدينة.
ـ وبَصَقَ: بَزَقَ،
ـ وـ الشاةَ: حَلَبَها وفي بَطْنِها ولَدٌ.
ـ وكثُمامَةٍ أو غُرابٍ: ع قُرْبَ مكةَ.
ـ وبُصاقَةُ القَمَرِ: الحَجَرُ الأَبْيَضُ الصافِي.
ـ والبَصْقَةُ: حَرَّةٌ فيها ارْتِفاعٌ،
ـ ج: كقِصاعٍ.
ـ والبَصوقُ: أقَلُّ الغَنَمِ لَبَناً.
ـ وأبْصَقَتِ الشاةُ: أنْزَلَتِ اللَّبَنَ.


378-البِطْريقُ

البطريق

ـ البِطْريقُ، ككِبْريتٍ: القائِدُ من قُوَّادِ الرُّومِ، تَحْتَ يَدِهِ عَشَرَةُ آلافِ رجُلٍ، ثم الطَّرْخانُ على خَمْسَةِ آلافٍ، ثم القَوْمَسُ على مِئَتَيْنِ، والرجُلُ المُخْتالُ المَزْهُوُّ، والسَّمينُ من الطَّيْرِ،
ـ ج: بَطارِقَةٌ.
ـ والبِطْريقانِ: اللذانِ على ظَهْرِ القَدَمِ من شِراكِ النَّعْلِ. وكعُلابِطٍ: الطَّويلُ.
ـ والتَّبَطْرُقُ: مَشْيُ الحِصانِ.
ـ وباطِرْقانُ، بكسرِ الطاءِ: ة بأصْفَهانَ.


379-البِطاقَةُ

البطاقة

ـ البِطاقَةُ، ككِتابَةٍ: الحَدَقَةُ، والرُّقْعَةُ الصَّغيرَةُ المَنوطَةُ بالثَّوْبِ، التي فيها رَقْمُ ثَمَنِهِ، سُمِّيَتْ لأنها تُشَدَّ بِطَاقَةٍ من هُدْبِ الثَّوْبِ.


380-البَعْثَقَةُ

البعثقة

ـ البَعْثَقَةُ: خُروجُ الماءِ من غائِلِ حَوْضٍ أو خابِيَةٍ.
ـ وتَبَعْثَقَ الماءُ من الحَوْضِ: إذا انْكَسَرَتْ منه ناحِيَةٌ، فَخرجَ منها.


381-بَعْزَقَ

بعزق

ـ بَعْزَقَ الشيءَ: زَعْبَقَهُ.


382-البُعاقُ

البعاق

ـ البُعاقُ، كغُرابٍ: شِدَّةُ الصَّوْتِ،
ـ وـ من المَطَرِ: الذي يُفاجِئُ بِوابِلٍ، والسَّيْلُ الدَّفَّاعُ، ويُثَلَّثُ فيهما،
ـ كالباعِقِ. وقد بَعَقَ الوابِلُ الأرضَ بُعاقاً،
ـ وـ الجَمَلَ بَعْقاً: نَحَرَهُ،
ـ وـ عن كذا: كَشَفَهُ،
ـ وـ البِئْرَ: حَفَرَهَا.
ـ وعُقابٌ بَعَنْقاةٌ: عَقَنْباةٌ.
ـ والتَّبْعِيقُ: التَّشْقِيق.
ـ والانْبِعاقُ: أن يَنْبَعِقَ عليك الشيءُ فَجْأةً وأنتَ لا تَشْعُرُ.
ـ وانْبَعَقَ المُزْنُ: انْبَعَجَ بالمَطَرِ،
ـ وـ في الكلامِ: انْدَفَعَ،
ـ كتَبَعَّقَ وابْتَعَقَ.


383-البَقَّةُ

البقة

ـ البَقَّةُ: البَعوضَةُ، ودُوَيْبَّةٌ مُفَرْطَحَةٌ حَمْراءُ مُنْتِنَةٌ،
ـ وة قُرْبَ الحِيرَةِ، أو قُرْبَ هِيتَ، والمرأةُ الكثيرةُ الأولاد، وبلا لامٍ: اسمُ امرأةٍ.
ـ وبَقَّ: أوسَعَ في العَظَمَةِ،
ـ وـ عِيالَهُ: نَشَرَها،
ـ وـ مالَهُ: فَرَّقَه،
ـ كبَقَّقَهُ،
ـ وـ النَّبْتُ: طَلَعَ،
ـ وـ الجِرابَ: شَقَّهُ،
ـ وـ المرأةُ: كثُرَ أولادُها،
ـ وـ على القومِ بَقّاً وبَقَاقاً: كثُرَ كلامُه،
ـ كأَبَقَّ فيهما،
ـ وـ السماءُ: جاءَتْ بِمَطَرٍ شديدٍ. وكسَحابٍ: أسْقاطُ مَتاعِ البَيْتِ، وطائِرٌ صَيَّاحٌ، واحِدَتُهُ: بهاءٍ، والرَّجُلُ المِكْثارُ،
ـ كالبَقاقَةِ والمِبَقِّ، كالمِجَنِّ.
ـ ورجُلٌ لَقٌّ بَقٌّ،
ـ ولَقْلاقٌ بَقْباقٌ: مِكْثارٌ.
ـ وأبَقَّهُم خَيْراً أو شَرّاً: أوسَعَهُم
ـ وـ الوادي: خَرَجَ بَقاقُهُ،
ـ وـ الغَنَمُ في الجَدْبِ: ولَدَتْ وهي مَهازيلُ.
ـ والبَقْبَقَةُ: حِكايَةُ صَوْتِ الكوزِ في الماءِ ونَحْوِهِ.
ـ والبَقْباقُ: الفَمُ.
ـ وبَقْبَقَ علينا الكلامَ: فَرَّقَهُ. ومُظَفَّرُ بنُ عبدِ القاهِرِ بنِ البَقَقِيِّ، مُحرَّكةً: مُحدِّثٌ، ونَسيبُهُ الفَتْحُ أحمدُ بنُ البَقَقِيِّ: قُتِلَ على الزَّنْدَقَةِ.


384-البَلاثِقُ

البلاثق

ـ البَلاثِقُ: المِياهُ المُسْتَنْقِعَةُ، أو المُنْبَسِطَةُ على الأرضِ، الواحِدُ: بُلْثوقٌ، كعُصْفُورٍ.


385-التَّبَلْصُقُ

التبلصق

ـ التَّبَلْصُقُ: طَلَبُكَ الشيءَ في خَفاءٍ و لُطْفٍ ومَكْرٍ، والتَّقَرُّبُ من الناسِ.


386-البَلْعَقُ

البلعق

ـ البَلْعَقُ، كَجَعْفَرٍ: أجْوَدُ تَمْرِ عُمانَ.
ـ وأمْكِنَةٌ بَلاعِقُ: واسِعَةٌ.


387-البَلَقُ

البلق

ـ البَلَقُ، محرَّكةً: سَوادٌ وبياضٌ،
ـ كالبُلْقَةِ، بالضم، وارْتفاعُ التَّحْجِيلِ إلى الفَخِذَيْنِ.
ـ وقد بَلِقَ، كفرِحَ وكرُمَ، بَلَقاً، وابْلَقَّ، فهو أبْلَقُ، وهي بَلْقاءُ،
ـ و= : الفُسْطاطُ، والحُمْقُ الغيرُ الشديدِ، والرُّخامُ، والبابُ، وحِجارةٌ باليَمنِ تُضيءُ ما وراءَها كالزُّجاجِ.
ـ و "طَلَبَ الأبْلَقَ العَقُوقَ " ، أي: ما لا يُمْكِنُ، لأَن الأبْلَقَ: الذَّكَرُ، والعَقُوقَ: الحامِلُ، أو الأبْلَقُ العَقوقُ: الصُّبْحُ، لأَنه يَنْشَقُّ، من عَقَّهُ: شَقَّهُ. وكزُبَيرٍ: ماءٌ، وفرسٌ سَبَّاقٌ ومع ذلك كان يُعابُ، فَقالوا:
ـ "يَجْري بُلَيْقُ ويُذَمُّ بُلَيْقُ " : يُضْرَبُ في المُحْسِن يُذمُّ.
ـ والأبْلَقُ الفَرْدُ: حِصْنٌ للسَمَوْألِ بنِ عادِيا، بناهُ أبوهُ، أو سُليمانُ، عليه السلام، بأرْضِ تَيْماءَ، وقَصَدَتْهُ الزَّبَّاءُ، فَعَجَزَتْ عنهُ وعنْ مارد، فَقَالَتْ: "تَمَرَّدَ مارِدٌ وعَزَّ الأبْلَقُ " .
ـ وبَلْقاءُ: د بالشامِ، وماءٌ لبَني أبي بَكْرٍ، وفَرَسٌ للْأَحْوَصِ بنِ جَعْفَرٍ، وأُخْرَى لعَيْزارَةَ.
ـ والبَلُّوقةُ، كعَجُّورةٍ ويُضَمُّ: المَفازةُ، والأرضُ المُسْتَوِيَةُ اللَّيِّنَةُ، أو التي لا تُنْبِتُ إلا الرُّخامَى، أو البُقْعَةُ لا تُنْبِتُ البَتَّةَ،
ـ كالبَلُّوقِ، كتَنُّورٍ،
ـ ج: بلاَليقُ،
ـ وع بناحيةِ البَحْرَيْنِ فوقَ كاظِمَةَ، يَزْعُمونَ أنه من مَساكِنِ الجِنِّ، وجَمَعَها عُمارةُ بنُ طارِقِ، فقال:
فَوَرَدَتْ من أيْمَنِ البَلالِقِ.
ـ وبَلِقَ، كفَرِحَ: تَحَيَّرَ. وكنَصَرَ بُلوقاً: أسْرَعَ،
ـ وـ السَّيْلُ الأحْجارَ: جَحَفَها،
ـ وـ البابَ: فَتَحَه كلَّه، أو فَتْحاً شديداً،
ـ كأَبْلَقَه فانْبَلَقَ، وأغْلَقَهُ، ضِدٌّ،
ـ وـ الجاريَةَ: افْتَضَّها.
ـ وبالِقانُ، بكسر اللامِ: ة بمَرْوَ.
ـ وبَيْلَقانُ، بفتحها: د قُرْبَ دَرْبَنْدَ.
ـ وأبْلَقَ الفَحْلُ: وَلَدَ بُلْقاً.
ـ والتَّبْلِيقُ: إصْلاحُ البِئرِ السَّهْلَةِ بِتَوابِيتَ من ساجٍ.
ـ ورَكِيَّةٌ مُبَلَّقَةٌ: مُصَلَّحَةٌ.
ـ وابْلَقَّ الفرسُ إبْلِقاقاً،
ـ وابْلاقَّ: صار أبْلَقَ.
ـ وابْلَنْقَقَ الطريقُ: وَضَحَ من غيرِه.


388-بَلْهَقٌ

بلهق

ـ بَلْهَقٌ، كجعفرٍ: ع، وبالكسر: الكثيرةُ الكلامِ، والشديدةُ الحُمْرَةِ،
ـ كالبَـهْلَقِ.


389-البُنْدُقُ

البندق

ـ البُنْدُقُ، بالضم: الذي يُرْمَى به، الواحدةُ: بهاءٍ، والجِلَّوْزُ، فارِسيٌّ، زَعَموا أن تَعْليقَه بالعَضُدِ يَمْنَعُ من العَقارِبِ، وتَسْقِيةُ يافُوخ الصَّبِيِّ بسَحيقِ مَحْروقِهِ بالزَّيْتِ يُزيلُ زُرْقَةَ عَيْنِهِ وحُمْرَةَ شَعَرِهِ، والهِنْدِيُّ منه تِرْياقٌ، كثيرُ المنافِعِ، لا سِيَّما للعَيْنَيْنِ.
ـ وبُنْدُقَةُ بنُ مَظَّةَ: أبو قَبيلَةٍ، في: ح د أ.
ـ والبُنْدقِيُّ: ثوبُ كتَّانٍ رفيعٌ.
ـ وبَنْدَقَ الشيءَ: جَعَلَه بَنادِقَ،
ـ وـ إليه: حَدَّدَ النَّظَرَ.


390-بَنارِقُ

بنارق

ـ بَنارِقُ: ة من عَمَلِ نهرِ مارِي.
ـ وبَنيرَقانُ: ة بِمَرْوَ.


391-البَنيقَةُ

البنيقة

ـ البَنيقَةُ، كَسفينَةٍ: لَبِنَةُ القَمِيصِ وجُرُبَّانُهُ،
ـ كالْبِنَقَة، كعِنَبَةٍ، ودائِرَتانِ في نَحْرِ الفَرَسِ، وزَمْعَةُ الكَرْمِ، والشَّعَرُ المُخْتَلِفُ وَسَطَ المَوْقِفِ من الشاكِلَةِ.
ـ وبَنَقَ: وَصَلَ، وغَرَسَ شِراكاً واحِداً من الوَدِيِّ،
ـ كأَبْنَقَ وبَنَّقَ.
ـ وبانوقَةُ: امْرَأَةٌ.
ـ وبَنَّقَ بالمكانِ تَبْنيقاً: أقامَ،
ـ وـ كلامَهُ: جَمَعَهُ وسَوَّاهُ،
ـ وـ كِذْبَةً: صَنَعَها وزَوَّقَها،
ـ وـ ظَهْرَهُ بالسَّوْطِ: قَطَعَهُ،
ـ وـ الشيءَ: قَلَّدَهُ،
ـ وـ القَميصَ: جَعَلَ له بَنيقَةً،
ـ وـ الجَعْبَةَ: فَرَّجَ أعْلاها وضَيَّقَ أسْفَلَها.


392-البوقُ

البوق

ـ البوقُ، بالضمِّ: الذي يُنْفَخُ فيه ويُزْمَرُ، والباطِلُ، والزُّورُ، ومن لا يَكْتُمُ السِّرَّ، ويُفْتَحُ، وشِبْهُ مِنْقابٍ يَنْفُخُ فيه الطَّحَّانُ.
ـ وأصابَتْنا بُوقَةٌ: دُفْعَةٌ من المَطَرِ شَديدَةٌ أو مُنْكَرَةٌ،
ـ ج: كصُردٍ.
ـ والبائِقَةُ: الداهِيَةُ،
ـ ج: بَوائِقُ.
ـ وباقَ: جاءَ بالشَّرِّ والخُصوماتِ،
ـ وـ البائِقَةُ القومَ: أصابَتْهُم،
ـ كانْباقَتْ عليهم.
ـ والباقَةُ: الحُزْمَةُ من البَقْلِ.
ـ وباقَ بكَ: طَلَعَ عليك من غَيْبَةٍ،
ـ وـ به: حاقَ،
ـ وـ القومُ عليه: اجْتَمَعوا فَقَتَلوهُ ظُلْماً،
ـ وـ المالُ: فَسَدَ وبارَ،
ـ وـ فلانٌ: تَعَدَّى على إنسانٍ، أو هَجَمَ على قومٍ بغيرِ إذْنِهِم،
ـ كانْباقَ،
ـ وـ القومَ: سَرَقَهُم.
ـ ومَتاعٌ بائِقٌ: لا ثَمَنَ له.
ـ والخاقِْ باقِْ: صَوْتُ الفَرْجِ عندَ الجماعِ.
ـ والمُبَوَّقُ، كمُعَظَّمٍ: الكلامُ الباطِلُ.
ـ وانْباقَ به: ظَلَمَهُ،
ـ وـ عليه بائِقَةٌ: انْفَتَقَتْ.
ـ وتَبَوَّقَ في الماشِيَةِ: وقَعَ فيها الموتُ وفَشا.


393-البَهَقُ

البهق

ـ البَهَقُ، مُحرَّكةً: بياضٌ رَقيقٌ ظاهِرَ البَشَرَةِ، لسُوءِ مِزاجِ العُضْوِ إلى البُرودَةِ، وغَلَبَةِ البَلْغَمِ على الدَّمِ، والأسْودُ يُغَيِّرُ الجِلْدَ إلى السَّوادِ، لِمُخَالَطَةِ المِرَّةِ السَّوْداءِ الدَّمَ.
ـ وبَهَقَ الحَجَرِ: نَباتٌ، أو الجَوْزَجَنْدَمُ.
ـ وبَيْهَقُ، كصَيْقَلٍ: د قُرْبَ نَيْسابورَ، (منها الإِمامانِ: أحمدُ بنُ الحُسَيْنِ، ووَلَدُهُ إسماعيل)
ـ وع بأرضِ قُومَسَ.


394-البِهْلِقُ

البهلق

ـ البِهْلِقُ، كزِبْرِجٍ وجَعْفَرٍ وعُصْفُرٍ: المرأةُ الحمراءُ جِدّاً، والكثيرَةُ الكلامِ التي لا صَيُّورَ لها، وحَيٌّ من العَرَبِ. وكزِبْرِجٍ: الرجُلُ الصَّخْبُ الضَّجورُ.
ـ وجاءَ بالكَلِمَةِ بِهْلِقاً، بالكسر والفتح، أي: مُواجَهَةً لا يَسْتَتِرُ.
ـ والبَهالِقُ: الأَباطيلُ. وكجَعْفَرٍ: الداهِيَةُ.
ـ والبَهْلَقَةُ: الكِبْرُ، والطَّرْمَذَةُ، والداهِيَةُ، وأن يَلْقاكَ الإِنسانُ بكلامِهِ ولِسانِهِ، والكَذِبُ،
ـ كالتَّبَهْلُقِ.
ـ وجامِعُ بَهْلِيقَى: غَرْبِيَّ بَغْدادَ.


395-البِيقِيَّةُ

البيقية

ـ البِيقِيَّةُ، بالكسر: نباتٌ أطْوَلُ من العَدَسِ، يَنْبُتُ في الحُروثِ، وقُوَّتُهُ كقُوَّتِهِ، جَيِّدَةٌ للمَفاصِلِ والقَبَلِ والفَتْقِ.
ـ والبِيقَةُ، بالكسرِ: حَبٌّ أكبَرُ من الجُلْبانِ أخْضَرُ، يُؤْكَلُ مَخْبوزاً ومَطْبوخاً، وتُعْلَفُهُ البَقَرُ.


396-بابَكُ

بابك

ـ بابَكُ، كهاجَرَ: ذَاكَ الخُرَّمِيُّ الذي كادَ يَسْتَوْلِي على المَمالِكِ كُلِّها، ثم قُتِلَ في زَمَنِ المُعْتَصِمِ. وعبدُ الصَّمَدِ بنُ بابَكَ: شاعِرٌ مُفْلِقٌ.


397-بَتَكَهُ

بتكه

ـ بَتَكَهُ يَبْتِكُهُ ويَبْتُكُهُ: قَطَعَه،
ـ كبَتَّكَهُ فانْبَتَكَ وتَبَتَّكَ.
ـ والبِتْكَةُ، بالكسرِ والفَتْحِ: القِطْعَةُ منه،
ـ ج: كعِنَبٍ، وجَهْمَةٌ من اللَّيْلِ.
ـ والباتِكُ: سَيْفُ مالِكِ بنِ كعْبٍ الهَمْدَانِيِّ، والقاطِعُ،
ـ كالبَتوكِ.


398-البُخْنُكُ

البخنك

ـ البُخْنُكُ: البُخْنُقُ.


399-تَبُوذَك

تبوذك

ـ تَبُوذَك، في الفَصْلِ بعدَهُ.


400-البَرَكَةُ

البركة

ـ البَرَكَةُ، محرَّكةً: النَّماءُ والزيادةُ، والسَّعادَةُ.
ـ والتَّبْريكُ: الدُّعاءُ بها.
ـ وبَريكٌ: مُبارَكٌ فيه. وبارَكَ اللّهُ لَكَ، وفيكَ، وعليكَ، وبارَكَكَ،
ـ وبارِكْ على محمدٍ، وعلى آلِ محمدٍ: أدِمْ له ما أعْطَيْته من التَّشْريفِ والكَرامَةِ.
ـ وتَبَارَكَ اللّهُ: تَقَدَّسَ وتَنَزَّهَ، صفَةٌ خاصَّةٌ باللهِ تعالى،
ـ وـ بالشيءِ: تَفاءَلَ به.
ـ وبَرَكَ بُروكاً وتَبْراكاً: اسْتَناخَ،
ـ كبَرَّكَ، وأبْرَكتُه، وثَبَتَ، وأقامَ.
ـ والبَرْكُ: إبِلُ أهلِ الحِواءِ كُلُّها التي تَروحُ عليهم بالِغَةً ما بَلَغَتْ، وإنْ كانت أُلوفاً، أو جَماعَةُ الإِبِلِ البارِكَةُ، أو الكَثيرةُ، الواحِدُ: بارِكٌ، وهي: بهاءٍ،
ـ ج: بُروكٌ، والصَّدْرُ،
ـ كالبِرْكَةِ، بالكسرِ.
ـ ورجُلٌ مُبْتَرِكٌ: مُعْتَمِدٌ على شيءٍ مُلِحٌّ. وكصُرَدٍ: بارِكٌ على الشيءِ.
ـ والبِرْكَةُ، بالكسرِ: أن يَدُرَّ لَبَنُ الناقَةِ وهي بارِكَةٌ فَيُقيمَها فَيَحْلُبَها، وما وَلِيَ الأرضَ من جِلْدِ صَدْرِ البَعيرِ،
ـ كالبَرْكِ، بالفتح، أو جَمْعُ البَرْكِ، كَحِلْيَةٍ وحَلْيٍ.
ـ أو البَرْكِ، للإِنْسانِ،
ـ والبِرْكَةُ، بالكسر: لما سواهُ، أو البَرْكُ: باطِنُ الصَّدْرِ، والبِرْكَةُ: ظاهِرُهُ، والحَوْضُ،
ـ كالبِرْكِ، بالكسر أيضاً،
ـ ج: كعِنَبٍ،
ـ وـ : نَوْعٌ من البُروكِ، والشاةُ الحَلوبَةُ، والاثْنَتانِ: بِرْكَتانِ،
ـ ج: بِرْكاتٌ،
ـ وـ : مُسْتَنْقِعُ الماءِ، والحَلْبَةُ من حَلَبِ الغَداةِ، وقد تُفْتَحُ، وبُرْدٌ يَمَنِيٌّ، وبالضم: طائِرٌ مائِيٌّ صَغيرٌ أبْيَضُ،
ـ ج: كصُرَدٍ وأصحابٍ ورُغْفانٍ، ويُكْسَرُ، والضَّفادِعُ، والحَمالَةُ، أو رِجالُها الذينَ يَسْعَوْنَ وَيَتَحَمَّلونَها، والجَماعَةُ من الأَشْرافِ، وما يأخُذُهُ الطَّحَّانُ على الطَّحْنِ، والجَماعَةُ يَسْألونَ في الدِّيَةِ، ويُثَلَّثُ. وبُرْكَةُ الأُرْدُنِّيُّ، بالضم: رَوَى عن مَكْحولٍ. وبَرَكَةُ المُجاشِعِيُّ، مُحرَّكةً: تابِعِيٌّ.
ـ وابْتَرَكوا: جَثَوْا للرُكَبِ فاقْتَتَلوا، وهي البَروكاءُ، كجَلُولاءَ، والبَرَاكاءُ،
ـ وـ في العَدْوِ: أسْرَعوا مُجْتَهِدينَ، والاسْمُ: البُروكُ،
ـ وـ الصَّيْقَلُ: مالَ على المِدْوَسِ،
ـ وـ السَّحابَةُ: اشْتَدَّ انْهلالُها،
ـ وـ السماءُ: دامَ مَطَرُها،
ـ كَبَرَكَتْ،
ـ وـ في عِرْضِهِ، وعليه: تَنَقَّصَهُ وشَتَمَهُ. وكصَبورٍ: امْرَأةٌ تَزَوَّجُ ولَها ولَدٌ كبيرٌ، وبالضم: الخَبيصُ، والاسْمُ منه: البَريكَةُ،
ـ أو البَريكُ: الرُّطَبُ يُؤْكَلُ بالزُّبْدِ. وككِتابٍ: سَمَكٌ له منَاقيرُ، جَمْعُهُما: بُرْكٌ، بالضم.
ـ وبَرَكَ بُروكاً: اجْتَهَدَ. وكقَطامِ، أي: ابْرُكُوا.
ـ والبُراكِيَّةُ، كَغُرابِيَّةٍ: ضَرْبٌ من السُّفُنِ.
ـ والبِرْكانُ، بالكسر: شَجَرٌ، أو الحَمْضُ، أو كُلُّ ما لا يَطولُ ساقُهُ، أو نَبْتٌ يَنْبُتُ بنَجْدٍ، أو من دِقِّ النَّبتِ، الواحِدَةُ: بهاءٍ، أو جَمْعٌ وواحِدُهُ: بُرَكٌ، كصُرَدٍ وصِرْدانٍ. وكعُثْمانَ: أبو صالِحٍ التابِعِيُّ،
ـ ويقالُ للكِساءِ الأَسْوَدِ: البَرَّكانُ والبَرَّكانِيُّ، مُشَدَّدَتَيْنِ،
ـ والبَرْنَكانُ، كزَعْفَرانٍ،
ـ والبَرْنَكانِيُّ، ج: بَرانِكُ.
ـ وبَـرْكُ الغَـمادِ، بالكسر ويُفْتَحُ: ع باليَمنِ، أو وَراءَ مكةَ بِخَمْسِ لَيالٍ، أو أقْصَى مَعْمورِ الأرضِ.
ـ وبَرْكٌ، بالفتح: ع، ويُحَرَّكُ،
ـ وبالكسر: ع بينَ مَكَّةَ وزَبيدَ، وماءٌ لبَني عُقَيْلٍ بنَجْدٍ، ووادٍ بالمَجازةِ، ومَوْضِعانِ آخَرانِ.
ـ وبِرْكُ النَّخْلِ،
ـ وبِرْكُ التِّرْياعِ: مَوْضِعانِ آخَرانِ.
ـ وطَرَفُ البِرْكِ: ع قُرْبَ جَبَلِ سَطاعِ، على عَشَرَةِ فَراسِخَ من مكةَ، وبهاءٍ: بِرْكَةُ أُمِّ جعفرٍ بطريقِ مكةَ، بين المُغِيثَةِ والعُذَيْبِ.
ـ وبِرْكَةُ الخَيْزُرانِ: بفَلَسْطِينَ.
ـ وبِرْكَةُ زَلْزَلٍ: ببَغْدادَ.
ـ وبِرْكَةُ الحَبَشِ،
ـ وبِرْكَةُ الفِيلِ،
ـ وبِرْكَةُ زُمَيْسٍ،
ـ وبِرْكَةُ جُبِّ عُمَيْرَةَ: كلُّها بِمِصْرَ.
ـ وكزُبَيْرٍ: د باليَمامةِ، (وجَماعةٌ محدِّثونَ)
ـ والبُرَيْكانِ: أخَوانِ من فُرْسانِهِم، وهُمَا: بارِكٌ وبُرَيْكٌ.
ـ ويومُ البُرَيْكَيْنِ: من أيامِهِم.
ـ وبَرْكُوتُ، كصَعفُوقٍ: ة بِمِصْرَ. وكعنبٍ: سِكَّةٌ بالبَصْرَةِ.
ـ والمُبَارَكُ: نَهْرٌ بالبَصْرَةِ، ونَهْرٌ بواسِطَ عليه قَرْيَةٌ.
ـ والمُبارَكَةُ: ة بخُوارَزْمَ.
ـ والمُبارَكِيَّةُ: قَلْعَةٌ بناها المُبارَكُ التُّرْكِيُّ مَوْلَى بني العَبَّاسِ.
ـ وكمَقْعَدٍ: ع بِتهامَةَ، (ودارٌ بالمدينةِ بَرَكَتْ بها ناقةُ النبيِّ صلى الله عليه وسلم، لما قَدِمَ)
ـ ومَبْرَكانِ: ع.
ـ وتِبْراكٌ، بالكسر: ع. وكزُفَرَ: اسمُ ذي الحِجَّةِ، ولَقَبُ عَوْفِ بنِ مالِكِ بنِ ضُبَيْعَةَ، والجبَانُ، والكابوسُ،
ـ كالباروك فيهما.
ـ وبارَكَ عليه: واظَبَ.
ـ وتَبَرَّكَ به: تَيَمَّنَ.
ـ والبَرْوكَةُ، كقَسْوَرَةٍ: القُنْفُذَةُ.
ـ والمُبْرِكَةُ، كمُحْسِنَةٍ: اسمُ النارِ.
ـ والبُورَكُ، بالضم: البُورَقُ.


401-البَرْتَكَةُ

البرتكة

ـ البَرْتَكَةُ: التَّمْزِيقُ، والتَّخْريقُ، والتَّقْطيعُ، مِثْلُ النَّمْلَةِ.
ـ والبَراتِكُ: صِغارُ التِلالِ، لم أسْمَعْ بواحِدِها.


402-بُرْزُكٌ

برزك

ـ بُرْزُكٌ، كقُنْفُذٍ، ابنُ النُّعْمانِ: من وَلَدِ سامَةَ بنِ لُؤَيٍّ.


403-بَرْشَكَ

برشك

ـ بَرْشَكَ الجَزورَ، بالمعجمةِ: فَصَّلَها وأبانَ بعضَها من بعضٍ.


404-البَرَشْتُوكُ

البرشتوك

ـ البَرَشْتُوكُ، كسَقَنْقورٍ: سَمَكٌ بَحْرِيٌّ.


405-بَرْمَكُ

برمك

ـ بَرْمَكُ: جَدُّ يَحْيَى بنِ خالِدٍ البَرْمَكِيِّ، وهم البَرامِكَةُ.


406-البَرْنَكانُ

البرنكان

ـ البَرْنَكانُ في: ب ر ك.
ـ بُزُرْكُ، بضمِّ الباءِ والزاي: أعْجَميَّةٌ، ومَعْنَاها: الكَبيرُ، أو العَظيمُ، لُقِّبَ بها الوَزيرُ نِظامُ المُلْكِ.


407-البَزَكَى

البزكى

ـ البَزَكَى، كجَمَزَى: سُرْعَةُ السَّيْرِ.


408-البَشْكُ

البشك

ـ البَشْكُ: سوءُ العَمَلِ، والخياطَةُ الرَّديئَةُ، أو العَجَلَةُ، والكَذِبُ،
ـ كالابْتِشاكِ، والقَطْعُ، وحَلُّ العِقالِ، والخَلْطُ في كُلِّ شَيْءٍ، والسَّوْقُ السَّريعُ، والسُّرْعَةُ، وخِفَّةُ نَقْلِ القَوائِمِ، ويُحَرَّكُ، والفِعْلُ: كنَصَرَ وضَرَبَ، وأنْ يَرْفَعَ الفَرَسُ حَوافِرَهُ من الأرضِ ولا تَنْبَسِطَ يَداهُ.
ـ وامْرَأةٌ بَشَكَى اليَدَيْنِ والعَمَلِ، كجَمَزَى: خَفيفَةٌ سَريعةٌ، وناقَةٌ بَشَكَى.
ـ والبُشْكانِيُّ، بالضمِّ: الأَحْمَقُ لا يَعْرِفُ العَرَبِيَّةَ. ومحمدُ بنُ عَلِيٍّ الهَرَويُّ البُشْكانِيُّ القاضِي: مُحدِّثٌ.
ـ وابْتَشَكَ سِلْكُه: انْقَطَعَ،
ـ وـ عِرْضَهُ: وَقَعَ فيه.


409-الباضِكُ

الباضك

ـ الباضِكُ والبَضوكُ، كصَبورٍ، من السُّيوفِ: القاطِعُ.
ـ ولا يَبْضِكُ اللّهُ يَدَهُ: لا يَقْطَعُها.


410-البِطَرْكُ

البطرك

ـ البِطَرْكُ، كقِمَطْرٍ وجَعْفَرٍ: البِطْريقُ، أو سَيِّدُ المَجوسِ، وذُكِرَ في ب ط ر ق.


411-بُعْكوكَةُ

بعكوكة

ـ بُعْكوكَةُ الناسِ، بالضمِّ: مُجْتَمَعُهُمْ.
ـ وبَعَكَهُ بالسَّيْفِ: ضَرَبَ أطْرافَهُ.
ـ والبَعَكُ، مُحرَّكةً: الغِلَظُ والكَزازَةُ في الجِسْمِ.
ـ والباعِكُ: الأَحْمَقُ.
ـ والبُعْكوكاءُ: الشَّرُّ، والجَلَبَةُ.
ـ وبُعْكوكَةُ القَوْمِ، وقد يُفْتَحُ،
ـ وبُعْكوكُهُم: آثارُهُم حَيْثُ نَزلوا، أو خاصَّتُهُمْ، أو جَماعَتُهُمْ، وكذا من الإِبِلِ، وَوَسَطُ الشَّيْءِ، وكَثْرَةُ المالِ، وغُبارُهُ وازْدِحامُهُ.
ـ وبُعْكوكَةُ الصَّيْفِ والشتاءِ: اجْتِماعُ حَرِّهِ وبَرْدِه.
ـ والبُعْكوكَةُ: الحَرُّ.


412-بَكَّهُ

بكه

ـ بَكَّهُ: خَرَقَهُ، وفَرَّقَهُ، وفَسَخَهُ،
ـ وـ فُلاناً: زاحَمَهُ، أو رَحِمَهُ، ضِدٌّ، ورَدَّ نَخْوَتَهُ، ووَضَعَهُ، وفَسَخَه،
ـ وـ عُنُقَهُ: دَقَّها،
ـ ومنه: بَكَّةُ: لِمَكَّةَ، أو لِما بينَ جَبَلَيْها، أَو لِلمَطَافِ لدَقِّها أعْناقَ الجَبابِرَةِ، أو لازْدِحامِ الناسِ بها،
ـ وـ الرجُلُ: افْتَقَرَ، وخَشُنَ بَدَنُه شَجاعَةً،
ـ وـ المَرْأةَ: جَهَدَها جِماعاً.
ـ وتَباكَّ: تَراكَمَ،
ـ وـ القَوْمُ: ازْدَحَموا،
ـ كتَبَكْبَكوا.
ـ والبَكْبَكَةُ: طَرْحُ الشَّيْءِ بَعْضِهِ علَى بَعْضٍ، والازْدِحامُ، والمَجيءُ والذَّهابُ، وهَزُّ الشَّيْءِ، وتَقْليبُ المتاعِ وشيءٌ تَفْعَله العَنْزُ بِوَلَدِها
ـ الأبَكُّ العامُ الشَّديدُ، والذي يَبُكُّ الحُمُرَ والموَاشِيَ وغَيْرَها، والعَسيفُ يَسْعَى في أُمورِ أهْلِهِ،
ـ وع، والأَجْذَمُ،
ـ ج: بُكَّانٌ.
ـ وذَكَرٌ بَكْبَكٌ: مِدْفَعٌ.
ـ والبَكْباكُ: القَصيرُ جدّاً، إذا مَشَى تَدَحْرَجَ مِنْ قِصَرِهِ.
ـ وأحْمَقُ باكٌّ تاكٌّ: لا يَدْري صَوابَه من خَطائِهِ.
ـ والبُكُكُ، بضَمَّتَيْنِ: الأَحْداثُ الأَشِدَّاءُ، والحُمُرُ النَّشيطَةُ.
ـ وإنه لبُكابِكُ: مَرِحٌ.
ـ وباكْباكُ: اسمٌ.


413-ابْلَنْدَكَ

ابلندك

ـ ابْلَنْدَكَ: اتَّسَعَ،
ـ وـ الحَوْضُ: اسْتَوى بالأرضِ.


414-البَلْسَكاءُ

البلسكاء

ـ البَلْسَكاءُ، بفتحِ الباءِ والسينِ المُهْمَلَةِ، وبكسرِهِما: نَبْتٌ يَنْشَبُ في الثِيابِ فلا يُفارِقُها.


415-البَلْعَكُ

البلعك

ـ البَلْعَكُ، كجَعْفَرٍ: الناقَةُ المُسْتَرْخِيَةُ، أو المُسِنَّةُ، أو الضَّخْمَةُ الذَّلولُ، والرجُلُ البَليدُ اللَّئيمُ الحَقيرُ، وضَرْبٌ منَ التَّمْرِ.
ـ وبَلْعَكَهُ بالسَّيْفِ: قَطَعَهُ.


416-بَلَكَهُ

بلكه

ـ بَلَكَهُ: لَبَكَهُ.
ـ والبُلُكُ، بضَمَّتَيْنِ: أصْواتُ الأَشْداقِ إذا حَرَّكَتْها الأَصَابعُ من الوَلَعِ.
ـ وبالَكُ، كَهاجَرَ: قَرْيَةُ أبي مَعْمَرٍ الفَقيهِ.


417-البُنْكُ

البنك

ـ البُنْكُ، بالضم: أصْلُ الشيءِ، أو خالِصُهُ، والساعَةُ من الليلِ، وطَيبٌ م.
ـ وتَبَنَّكَ به: أقامَ،
ـ وـ فِي عِزِّه: تَمَكَّنَ.
ـ وبانَكُ، كهاجَرَ: ة، وجَدُّ سعيدِ بنِ مُسْلِمٍ شيخِ القَعْنَبِيِّ.
ـ والبُنْبُكُ، كقُنْفُذٍ وجَنْدَلٍ: دابةٌ كالدُّلْفِينِ، أَو سَمَكٌ يَقْطَعُ الرجُلَ نِصْفَيْنِ فَيَبْلَعُهُ.
ـ والبابونَكُ: الأُقحُوانُ.
ـ والتَبْنيكُ: أن تَخْرُجَ الجاريتانِ كلٌّ من حَيِّها، فَتُخْبِرَ كُلٌّ صاحِبَتَها بأَخْبَارِ أهْلِها.
ـ واذْهَبِي فَبَنِّكي حاجَتَنا: اقْضِيها.


418-البَنَادِكُ

البنادك

ـ البَنَادِكُ: بَنائِقُ القَميص.
ـ وبُنْدُكانُ، بالضم: ة بمَرْوَ، منها: محمدُ بنُ عبدِ العزيزِ الفقيهُ.


419-باكَ

باك

ـ باكَ البعيرُ بُووكاً: سَمِنَ، فهو بائِكٌ من بُوَّكٍ وبُيَّكٍ، كرُكَّع فيهما، وهي بائِكَةٌ من بَوائِكَ،
ـ وـ الحِمارُ الأتانَ بَوْكاً: نَزا عليها،
ـ وـ البُنْدُقَةَ: دَوَّرَها بين راحَتَيْهِ،
ـ وـ المَتاعَ: باعَهُ، أَو اشْتَراهُ،
ـ وـ العَيْنَ: ثَوَّرَ ماءَها بعُودٍ ونحوِه ليَخْرُجَ،
ـ وـ المرأةَ: جامَعَها،
ـ وـ الأمرُ: اخْتَلَطَ،
ـ وـ القومُ رَأيَهُم: اخْتَلَطَ عليهم، فلم يَجِدوا مَخْرَجاً،
ـ كانْباكَ.
ـ وأوّلَ بَوْكٍ: أوّلَ مرةٍ أَو شيءٍ.
ـ والمُباوِكُ: المُخالِطُ في الجِوارِ والصحابةِ.
ـ وتَبوكُ: أرضٌ بين الشامِ والمدينةِ.
ـ والتَّبوكِيُّ: عِنَبٌ طائِفِيٌّ نُسِبَ إليها.
ـ والبَوْكاءُ: الاخْتِلاطُ.
ـ وباكويَةُ: د. ومحمدُ بنُ عبدِ اللهِ بنِ أحمدَ بنِ باكويَةَ الشيرازِيُّ: صُوفِيٌّ.


420-البَأْدَلَةُ

البأدلة

ـ البَأْدَلَةُ: مِشْيَةٌ سريعةٌ، واللَّحْمَةُ بين الإِبْطِ والثَّنْدُوَةِ أَو لَحْمُ الثَّدْيِ، وقيل: هي ثُلاثِيةٌ، ووهِمَ الجوهريُّ،
ـ ج: بآدِلُ.


421-البَأْزَلَةُ

البأزلة

ـ البَأْزَلَةُ: اللِحاءُ، والمُقارَضَةُ، ومِشْيَةٌ سريعةٌ.


422-البَئيلُ

البئيل

ـ البَئيلُ، كأَميرٍ: الصغيرُ الضعيفُ، بَؤُلَ، ككَرُم، بآلَةً وبُؤُولَةً، ويقالُ: ضَئيلٌ بَئيلٌ.


423-بابِلُ

بابل

ـ بابِلُ، كصاحِبٍ: ع بالعِراقِ، وإليه يُنْسَبُ السِحْرُ والخَمْرُ.
ـ والبابِليُّ: السَّمُّ،
ـ كالبابِلِيَّةِ.


424-بَتَلَهُ

بتله

ـ بَتَلَهُ يَبْتُلُهُ ويَبْتِلُه: قَطَعَه،
ـ كبَتَّلَهُ فانْبَتَلَ،
ـ وتَبَتَّلَ،
ـ وـ الشيءَ: مَيَّزَه عن غيرِه.
ـ والبَتولُ: المُنْقَطِعَةُ عن الرِجالِ، ومَرْيَمُ العَذْراءُ، رضي الله تعالى عنها،
ـ كالبَتيلِ، وفاطمةُ بنتُ سَيِّدِ المُرْسَلينَ، عليهما الصلاةُ والسلامُ، لانْقِطاعِها عن نِساءِ زَمانِها ونِساءِ الأُمَّةِ فَضْلاً وديناً وحَسَباً، والمُنْقَطِعَةُ عن الدنيا إلى اللهِ تعالى، والفَسيلَةُ من النَّخْلَةِ، المُنْقَطِعَةُ عن أُمِّها المُسْتَغنيَةُ بِنَفسها،
ـ كالبَتيل والبَتيلَةِ فيهما.
ـ والمُبْتِلَةُ: أُمُّها، وقدِ انْبَتَلَتْ من أُمِّها وتَبَتَّلَتْ واسْتَبْتَلَتْ.
ـ وصَدَقَةٌ بَتْلَةٌ: مُنْقَطِعةٌ عن صاحِبِها.
ـ وعَطاءٌ بَتْلٌ: مُنْقَطِعٌ لا يُشْبِهُهُ عَطاءٌ، أو مُنْقَطِعٌ لا يُعْطَى بَعْدَهُ عَطاءٌ.
ـ وتَبَتَّلَ إلى اللهِ،
ـ وبَتَّلَ: انْقَطَعَ وأخْلَصَ، أو تَرَكَ النِكاحَ وزَهِد فيه.
ـ وكمُعَظَّمٍ: الجَميلَةُ كأَنَّها بُتِّلَ حُسْنُها على أعْضائِها، أَي: قُطِّعَ، والتي لم يَرْكَبْ بَعْضُ لَحْمِها بَعْضاً، أَو في أعْضائِها اسْتِرْسالٌ.
ـ وجَمَلٌ مُبَتَّلٌ: كذلِكَ، ولا يوصَفُ به الرجُلُ. وكأَميرٍ: المَسيلُ في أسْفَلِ الوادي،
ـ ج: ككُتُبٍ،
ـ وـ منَ الشَّجَرِ: المُتَدَلِّي كبائِسُهُ، وجَبَلٌ باليَمامَةِ، ووادٍ. وكسَفينَةٍ: ماءٌ قُرْبَ بَتيلٍ، والعَجُزُ، وكلُّ عُضْوٍ مُكْتَنِزٍ.
ـ وعُمْرَةٌ بَتْلاءُ: ليسَ معَهَا غَيْرها.
ـ ومَرَّ على بَتيلَةٍ وبَتْلاءَ من رَأْيِهِ، أَي: عَزيمَةٍ لا تُرَدُّ.


425-البُثْلَةُ

البثلة

ـ البُثْلَةُ، بالضمِّ: الشُّهْرَةُ.


426-بَجَّلَهُ

بجله

ـ بَجَّلَهُ تَبْجيلاً: عَظَّمَهُ،
ـ أو قال له: بَجَلْ، كنَعَمْ، أَي حَسْبُكَ حيْثُ انْتَهَيْتَ.
ـ ورَجُلٌ بَجالٌ، كسَحابٍ وأميرٍ، أي: مُبَجَّلٌ، أَو هو الشَّيخُ الكَبيرُ، السَّيِّدُ العَظيمُ مَعَ جَمالٍ ونُبْلٍ، وقد بَجُلَ، ككَرُمَ، بَجَالَةً وبُجولاً.
ـ والباجِلُ: الحَسَنُ الحالِ، المُخْصِبُ، والفَرْحانُ، وقد بَجَـلَ، كفرِحَ ونَصَرَ، بَجْلاً وبُجولاً فيهما. وكأَميرٍ: الغَليظُ من كلِّ شيءٍ.
ـ والأَبْجَلُ: عِرْقٌ غَليظٌ في الرِّجْلِ، أَو في اليَدِ بِإزاءِ الأَكْحَلِ.
ـ والبَجَلُ، محرَّكةً: البُهْتانُ، أَو هو بالضم: العَظيمُ، والعَجَبُ.
ـ وقولُ لُقْمانَ ابنِ عادٍ: خُذِي منِّي أخي ذا البَجَلِ: ذَمٌّ، أَي: يَرْضَى بِخَسيسِ الأمُورِ ولا يَرْغَبُ في مَعاليها.
ـ وبَجَلِي، ويُسَكَّنُ: حَسْبِي.
ـ وبَجَلْكَ وبَجَلْنِي، ساكِنَتَيِ اللامِ، أَي يَكْفيكَ ويَكْفيني، اسمُ فِعْلٍ.
ـ وبَجَلْ: كنَعَمْ زِنَةً ومعنًى.
ـ وأبْجَلَهُ الشيءُ: كفاهُ.
ـ والبَجْلَةُ: الشَّجَرَةُ الصَّغيرَةُ،
ـ ج: بَجْلاتٌ، والشارَةُ الحَسَنَةُ، وبِلا لامٍ: أبو حَيٍّ،
ـ والنِّسْبَةُ: بَجْلِيٌّ، ساكِنَةً، منهم: عَمْرُو بنُ عَبَسَةَ الصَّحابِيُّ، وعيسَى بنُ عبدِ الرحمنِ البَجْلِيَّانِ. وكسَفينَةٍ: حَيٌّ باليَمَنِ من مَعَدٍّ،
ـ والنِّسْبَةُ: بَجَلِيٌّ، محرَّكةً، منهم جَرِيرٌ.
ـ وبَنو بَجالَةَ: بَطْنٌ.


427-البَحْلُ

البحل

ـ البَحْلُ: الإِدْقاعُ الشَّديدُ.


428-بَحْدَلَ

بحدل

ـ بَحْدَلَ: مالَتْ كَتِفُهُ، وأسْرَعَ في المَشْيِ.
ـ والبَحْدَلَةُ: الخِفَّةُ في السَّعْيِ. وكجَعْفَرٍ: اسْمٌ.


429-بَحْشَلَ

بحشل

ـ بَحْشَلَ: رَقَصَ رَقْصَ الزَّنْجِ. وبَحْشَلٌ، كجَعْفَرٍ: لَقَبُ أحمدَ بنِ عبدِ الرَّحمنِ المُحَدِّثِ المِصْرِيِّ.


430-بَحْظَلَ

بحظل

ـ بَحْظَلَ: قَفَزَ قَفَزانَ اليَرْبوعِ والفَأْرَةِ، والظاءُ معجمةٌ، والحاءُ مهملةٌ.


431-البَخْضَلُ

البخضل

ـ البَخْضَلُ، كجَعْفَرٍ: الغَليظُ الكَثيرُ اللَّحْمِ.
ـ وتَبَخْضَلَ لَحْمُهُ: غَلُظَ وكَثُرَ.


432-البُخْلُ

البخل

ـ البُخْلُ والبُخُولُ، بضمِهِما، وكجَبَلٍ ونَجْمٍ وعُنُقٍ: ضِدُّ الكَرَمِ، بَخِلَ، كفَرِحَ وكَرُمَ، بُخْلاً، بالضم والتحريكِ، فهو باخِلٌ من بُخَّلٍ، كرُكَّعٍ، وبَخيلٌ من بُخَلاءَ.
ـ ورجُلٌ بَخَلٌ، محرَّكةً: وصْفٌ بالمَصْدَرِ،
ـ وبَخالٌ، كسَحابٍ وشَدَّادٍ ومُعَظَّمٍ.
ـ وأبْخَلَهُ: وجَدَهُ بَخيلاً.
ـ وبَخَّلَهُ تَبْخيلاً: رَماهُ به. وكمَرْحَلَةٍ: ما يَحْمِلُكَ عليه، ويَدْعُوكَ إليه.


433-بَدَلُ

بدل

ـ بَدَلُ الشيءِ، محرَّكةً، وبالكسر وكأَميرٍ: الخَلَفُ منه.
ـ ج: أبْدالٌ.
ـ وتَبَدَّلَهُ، وبه،
ـ واسْتَبْدَلَه، وبه،
ـ وأبْدَلَهُ منه،
ـ وبَدَّلَهُ منه: اتَّخَذَه منه بَدَلاً.
ـ وحُروفُ البَدَلِ: "أنْجَدْتُه يومَ صالَ زُطّ " ، وحُروفُ البَدَلِ الشائِعِ في غيرِ إدْغامٍ: "بِجِدٍّ صَرْفُ شَكِسٍ أمِنَ طَيَّ ثَوبِ عِزَّتِهِ " .
ـ وبادَلَه مُبادَلَةً وبِدالاً: أعْطاهُ مِثْلَ ما أخَذَ منه.
ـ والأَبْدالُ: قَوْمٌ بِهِمْ يُقيمُ الله عَزَّ وجَلَّ الأرضَ، وهم سَبعونَ: أربَعونَ بالشامِ، وثلاثونَ بغيرِها، لا يَموتُ أحدُهُم إلاَّ قامَ مكانَه آخَرُ من سائِرِ الناسِ.
ـ وبَدَّلَه تَبْديلاً: حَرَّفَهُ.
ـ وتَبَدَّلَ: تَغَيَّرَ.
ـ ورجُلٌ بِدْلٌ، بالكسر ويُحَرَّكُ: شَريفٌ كَريمٌ،
ـ ج: أبْدالٌ.
ـ والبَدَلُ، محرَّكَةً: وجَعُ المَفاصِلِ واليَدَيْنِ،
ـ بَدِلَ، كفرِحَ، فهو بَدِلٌ.
ـ والبَأْدَلَةُ: لَحْمَةٌ بين الإِبْطِ والثَّنْدُوَةِ. وكفرِحَ: شَكاها.
ـ والبَدَّالُ: بَيَّاعُ المَأْكولاتِ، والعامَّةُ تقولُ: بَقَّالٌ.
ـ وبادَوْلَى، وتُضَمُّ دالهُ: ع. وكزُبَيْرٍ: بُدَيْلُ بنُ وَرْقاءَ، وابنُ مَيْسَرَةَ ابنُ أُمِّ أصْرَمَ الخُزاعِيَّانِ، وابنُ سَلَمَةَ، وابنُ عَمْرِو بنِ كُلْثوم، وابنُ مارِيَةَ، وآخَرُ غيرُ مَنسوبٍ: صحابيُّونَ. وأحمدُ بنُ بُدَيْلٍ الإِيامِيُّ، وجماعةٌ. وكأميرٍ: بَديلُ بنُ عليٍّ الأَرْدَبيليُّ، وابنُ أَحمدَ الهَرَوِيُّ، وابنُ أَبي القاسِمِ الخُوَبِيُّ، وصالحُ بنُ بَديلٍ: محدِّثونَ.


434-البَذْلُ

البذل

ـ البَذْلُ: م.
ـ بَذَلَهُ يَبْذُلُهُ ويَبْذِلُهُ: أعْطاهُ، وجادَ به.
ـ والابْتِذالُ: ضِدُّ الصِّيانَةِ. وكمِكْنَسَةٍ: ما لا يُصانُ من الثيابِ،
ـ كالبِذْلَةِ، بالكسر، والثَّوبُ الخَلَقُ،
ـ كالمِبْذَلِ.
ـ والمُبْتَذِلُ: لابِسُهُ، ومَنْ يَعْمَلُ عَمَلَ نَفْسِهِ،
ـ كالمُتَبَذِّلِ.
ـ وسيفٌ صَدْقُ المُبْتَذِلِ: ماضي الضَّرِيبَةِ.
ـ وفرسٌ له بَذْلٌ أو ابْتِذالٌ، أي: له حُضْرٌ يَصُونُهُ لوَقْتِ الحاجَةِ. ومَبْذولٌ: شاعِرٌ. وكنَجْمٍ وشَدَّادٍ وزُبَيْرٍ: أسماءٌ.


435-البُرائِلُ

البرائل

ـ البُرائِلُ، كعُلابِطٍ،
ـ والبُرائِلَى، مَقْصوراً: ما اسْتَدارَ من ريشِ الطائِرِ حَوْلَ عُنُقه، أو خاصٌّ بِعُرْفِ الحُبارَى،
ـ فإذا نَفَشَه لِلقتالِ قيلَ: بَرْألَ وتَبَرْأَلَ وابْرَألَّ.
ـ (والبُرائِليُّ والبُرائِلُ) وأبو بُرائِلٍ: الديكُ.
ـ وبُرائِلُ الأرضِ: عُشْبُها.
ـ وهو مُبَرْئِلٌ للشَّرِّ: مُتَهَيِّئٌ له. وعبدُ الباقي بنُ محمدِ بنِ بُرآلٍ، بالضم: محدِّثٌ أنْدَلُسِيٌّ.


436-بُرْجُلانُ

برجلان

ـ بُرْجُلانُ، بالضم: ة بواسِطَ.
ـ والبُرْجُلانيَّةُ: مَحَلَّةٌ ببَغْدادَ.


437-البُرْزُلُ

البرزل

ـ البُرْزُلُ، كقُنْفُذٍ: الضَّخْمُ من الرجالِ.


438-البُرْطُلُ

البرطل

ـ البُرْطُلُ، كقُنْفُذٍ وأُرْدُنٍّ: قَلَنْسُوَةٌ.
ـ والبُرْطُلَةُ: المِظَلَّةُ الضَّيِّقَةُ.
ـ والبِرْطيلُ، بالكسر: حَجَرٌ، أو حديدٌ طويلٌ صُلْبٌ خِلْقَةً، يُنْقَرُ به الرَّحَى، والمِعْوَلُ، والرِّشْوَةُ،
ـ ج: بَراطيلُ.
ـ وبَرْطَلَ: جَعَلَ بإزاءِ حَوْضِهِ بِرْطِيلاً،
ـ وـ فلاناً: رَشاهُ،
ـ فَتَبَرْطَلَ: فارْتَشَى.


439-البُرْعُلُ

البرعل

ـ البُرْعُلُ كقُنْفُذٍ: ولَدُ الضَّبُعِ، أو ولَدُ الوَبْرِ منن ابنِ آوَى.


440-البَراغيلُ

البراغيل

ـ البَراغيلُ: القُرَى، والأراضي القريبةُ من الماءِ، أو البِلادُ بين الريفِ والبَرِّ، الواحدُ: بِرْغيلٌ، بالكسر.
ـ وبَرْغَلَ: سَكَنَها.


441-بَرْقَلَ

برقل

ـ بَرْقَلَ: كَذَبَ.
ـ والبِرْقيلُ، بالكسر: الجُلاهِقُ يُرْمَى به البُنْدُقُ.


442-بَزَلَه

بزله

ـ بَزَلَه وبَزَّلَه: شَقَّه فَتَبَزَّلَ وانْبَزَلَ،
ـ وـ الخَمْرَ وغيرَها: ثَقَبَ إناءَها،
ـ كابْتَزَلَها وتَبَزَّلَها،
ـ وذلك المَوْضِعُ: بُزالٌ،
ـ وـ الشَّرابَ: صَفَّاهُ،
ـ وـ الأمرَ، أوِ الرأيَ: قَطَعَهُ،
ـ وـ نابُ البَعيرِ بَزْلاً وبُزولاً: طَلَعَ. جَمَلٌ وناقَةٌ بازِلٌ وبَزولٌ،
ـ ج: بُزَّلٌ، كرُكَّعٍ وكُتُبٍ، وبَوَازِلُ، وذلك في تاسِعِ سِنيِّهِ، وليسَ بعدَهُ سِنٌّ تُسَمَّى.
ـ و ؟؟ لُ أيضاً: السِّنُّ تَطْلُعُ في وقْتِ البُزولِ،
ـ ج: بَوازِلُ، والرجُلُ الكامِلُ في تَجْرِبَتِهِ.
ـ والمِبْزَلَة والمِبْزَلُ: المِصْفاةُ.
ـ وخُطّةٌ بَزْلاءُ: تَفْصِلُ بين الحقِّ والباطِلِ.
ـ والبَزْلاءُ: الداهِيَةُ العظيمةُ، والرأيُ الجَيِّدُ، والشدائِدُ.
ـ (وهو نَهَّاضٌ بِبَزْلاءَ: يقومُ بالأمُورِ العِظامِ)
ـ وما عندَه بازِلَةٌ: شيءٌ من مالٍ.
ـ وبُزْلٌ، كقُفْلٍ: عَنْزٌ. وكزُبَيْرٍ: مَوْلَى العاصِ بنِ وائِلٍ. وككتابٍ: حَديدَةٌ يُفْتَحُ بها مَبْزَلُ الدَّنِّ.
ـ ورجُلٌ تِبْزِلَةٌ، بالكسر،
ـ وتِبْزِيلَةٌ وتبْزِلَّةٌ، مُشَدَّدَةً: قَصيرٌ.
ـ والبازِلَةُ: الحارِصَةُ من الشِّجاجِ تَبْزِلُ الجِلْدَ ولا تَعْدوهُ.
ـ وأمْرٌ ذو بَزْلٍ: ذو شدَّةٍ.


443-البَسْلُ

البسل

ـ البَسْلُ: الحَرامُ، والحَلالُ، ضِدٌّ، للواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، واللَّحْيُ واللَّوْمُ، وثمانِيَةُ أشْهُرٍ حُرُمٍ كانَتْ لقومٍ من غَطَفَانَ وَقَيْسٍ، والإِعْجالُ، والشِّدَّةُ، والنَّخْلُ بالمُنْخُلِ، وأخْذُ الشيءِ قليلاً قليلاً، وعُصارَةُ العُصْفُرِ والحِنَّاءِ، والرجُلُ الكَريهُ المَنْظَرِ،
ـ كالبَسيلِ، والحَبْسُ، ولَقَبُ بَني عامِرِ بنِ لُؤَيٍّ، وهُمْ يَدٌ من قُرَيْشٍ الظَّواهِرِ، وكانوا يَدَيْنِ، واليَدُ الأخْرَى: اليَسْلُ، بالمُثَنَّاةِ تَحْتُ.
ـ وبَسْلاً بَسْلاً، أي: آمينَ آمينَ.
ـ وبَسْلاً له: ويْلاً له.
ـ ويقالُ بَسْلاً وأسْلاً: دُعاءٌ عليه.
ـ ويقالُ بَسَلْ، بمعنَى: أجَلْ، أي: هو كما تقولُ.
ـ والإِبسالُ: التَّحْريمُ، وبَسَلَ بُسولاً، فهو باسِلٌ وبَسِلٌ وبَسِيلٌ.
ـ وتَبَسَّلَ: عَبَسَ غَضَباً أو شَجاعَةً،
ـ أو تَبَسَّلَ: كُرِهَتْ مَرْآتُهُ وفَظُـعَتْ.
ـ والباسِلُ: الأَسَدُ،
ـ كالمُتَبَسِّلِ، والشُّجاعُ،
ـ ج: بُسَلاءُ وبُسْلٌ، وقد بَسُلَ ككَرُمَ، بَسالَةً وبَسالاً،
ـ وـ من القولِ: الكريهُ الشديدُ،
ـ وـ من اللَّبَنِ، والنَّبِيذِ: الشديدُ. وقد بَسَلَ.
ـ وبَسَّلَهُ تَبْسيلاً: كَرِهَهُ. وكسَفينَةٍ: عَلْقَمَةٌ في طَعْمِ الشيءِ. وكغُرْفَةٍ: أُجْرَةُ الراقي.
ـ وابْتَسَلَ: أخَذَها.
ـ وحَنْظَلٌ مُبَسَّلٌ، كمُعَظَّمٍ: أُكِلَ وحْدَهُ، فتُكُرِّهَ طَعْمُهُ.
ـ وأبْسَلَهُ لِكذا: عَرَّضَهُ، ورَهَنَه، أو أبْسَلَهُ: أسْلَمَهُ للهَلَكَةِ،
ـ وـ لِعَمَله، وبه: وكَلَهُ إليه،
ـ وـ نفسَه للمَوْتِ: وطَّنَها،
ـ كاسْتَبْسَلَ،
ـ وـ البُسْرَ: طَبَخَهُ وجَفَّفَه.
ـ واسْتَبْسَلَ: طَرَحَ نَفسَه في الحربِ، يُريدُ أن يَقْتُلَ أو يُقْتَلَ.
ـ وكأميرٍ: ة، ووالِدُ خَلَفٍ القُرَشِيِّ الأَديبِ من أهلِ الأَنْدَلُسِ، وَبَقِيَّةُ النَّبيذِ في الآنِيَةِ يَبيتُ فيها، وبهاءٍ: الفَضْلَةُ.


444-البُسْكُلُ

البسكل

ـ البُسْكُلُ، بالضم: الفُسْكُلُ من الخَيْلِ.


445-بَسْمَلَ

بسمل

ـ بَسْمَلَ: قال: بسمِ الله.


446-بَشْيَلٌ

بشيل

ـ بَشْيَلٌ الرومِيُّ التَّرْجُمانُ، كجَعفرٍ: من حاشِيَةِ الرَّشيدِ. وخَلَفُ بنُ بَشْيَلٍ: من عُلمَاءِ الأَنْدَلُسِ.


447-البَصَلُ

البصل

ـ البَصَلُ، محرَّكةً: م، واحدَتُهُ: بهاءٍ، وبَيْضَةُ الحَديدِ.
ـ والبَصَلِيَّةُ: مَحَلَّةٌ بِبَغْدادَ.
ـ وإقْليمُ البَصَلِ: بِإشْبيليَّةَ.
ـ وقِشْرٌ مُتَبَصِّلٌ: كثيرُ القُشورِ، كَثيفٌ.
ـ وبُصْلَةُ، بالضم: عَلَمٌ.
ـ والتَّبْصيلُ والتَّبَصُّلُ: التَّجْرِيدُ.
ـ وتَبَصَّلوهُ: أكثَرُوا سُؤاله حتى نَفِدَ ما عندَهُ.


448-بَطَلَ

بطل

ـ بَطَلَ بُطْلاً وبُطولاً وبُطْلاناً، بِضمهنَّ: ذَهَبَ ضَياعاً وخُسْراً، وأبْطَلَهُ.
ـ وـ في حَديثِه بَطَالَةً: هَزَلَ،
ـ كأَبْطَلَ،
ـ وـ الأَجيرُ: تَعَطَّلَ.
ـ والباطِلُ: ضِدُّ الحَقِّ،
ـ ج: أباطيلُ،
ـ وأبْطَلَ: جاءَ به،
ـ وـ : إبْلِيسُ، ومنه: {وما يُبْدِئُ الباطِلُ وما يُعيدُ} .
ـ ورجُلٌ بَطَّالٌ: ذو باطِلٍ، بَيِّنُ البُطولِ.
ـ وتَبَطَّلوا بينهم: تَداوَلوا الباطِلَ.
ـ ورَجُلٌ بَطَلٌ، محرَّكةً، وكشَدَّادٍ، بَيِّنُ البَطالَةِ والبُطولَةِ: شُجاعٌ، تَبْطُلُ جِراحَتُه فلا يَكْتَرِثُ لها، أو تَبْطُلُ عندَه دِماءُ الأَقْرانِ،
ـ ج: أبْطالٌ، وهي: بهاءٍ. وقد بَطُلَ، ككَرُمَ، وتَبَطَّلَ.
ـ والبُطَّلاتُ، كسُكَّرٍ: التُّرَّهاتُ.
ـ وبينهم أُبْطولَةٌ، بالضم،
ـ وإبْطالَةٌ، بالكسر: باطِلٌ.
ـ والبَطَلَةُ: السَّحَرَةُ.


449-البَعْلُ

البعل

ـ البَعْلُ: الأرضُ المُرْتَفِعَةُ، تُمْطَرُ في السَّنَةِ مرةً، وكلُّ نَخْلٍ وشَجَرٍ وزَرْعٍ لا يُسْقَى، أو ما سَقَتْهُ السماءُ، وقد اسْتَبْعَلَ المكانُ،
ـ وـ : ما أُعْطِيَ من الإِتاوَة على سَقْيِ النَّخْلِ، والذَّكَرُ من النَّخْلِ، وصَنَمٌ كان لقَوْمِ إلياسَ، عليه السلامُ، ومَلِكٌ من المُلوكِ، ورَبُّ الشيءِ ومالِكُهُ، والثِّقَلُ، والزَّوْجُ،
ـ ج: بِعالٌ وبُعولَة وبُعولٌ، والأنْثَى: بَعْلٌ وبَعْلَةٌ.
ـ وبَعَلَ، كمَنَعَ، بُعولَةً: صارَ بَعْلاً،
ـ كاسْتَبْعَلَ،
ـ وـ عليه: أبى.
ـ وتَبَعَّلَتْ: أطاعَتْ بَعْلَها، أو تَزَيَّنَتْ له.
ـ والبِعالُ: الجِماعُ، ومُلاعَبَةُ الرجُلِ أَهْلَهُ،
ـ كالتَّباعُلِ والمُباعَلَةِ.
ـ وباعَلَتْ: اتَّخَذَتْ بَعْلاً،
ـ وـ القومُ قوماً: تَزَوَّجَ بعضُهم إلى بعضٍ،
ـ وـ فلانٌ فلاناً: جالَسَهُ.
ـ وبَعِلَ بأَمْرِهِ، كفرِحَ: دَهِشَ، وفَرِقَ، وبَرِمَ فلم يَدْرِ ما يَصْنَعُ، فهو بَعِلٌ.
ـ والبَعِلَةُ، كفرِحةٍ: التي لا تُحْسِنُ لُبْسَ الثيابِ، وكسحابٍ: أَرْضٌ قُرْبَ عُسْفَانَ. وكغُرابٍ: جَبَلٌ بإرْمِينِيَةَ.
ـ وشَرَفُ البَعْلِ: جَبَلٌ بطريقِ حاجِّ الشامِ.
ـ وبَعْلَبَكُّ: د بالشامِ، وذُكِرَ في: ب ك ك.


450-البَغْلُ

البغل

ـ البَغْلُ: م،
ـ ج: بِغالٌ.
ـ ومَبْغولاءُ: اسمُ الجمعِ، والأنْثَى: بهاءٍ.
ـ وبَغَلَهُم، كَمَنَعَهُم: هَجَّنَ أَولادَهُمْ،
ـ كبَغَّلَهُم. وحَفْصُ بنُ بُغَيْلٍ، كزُبيرٍ: محدِّثٌ.
ـ وبَغَّلَ تَبْغيلاً: بَلَّدَ، وأَعْيا،
ـ وـ الإِبِلُ: مَشَتْ بَيْنَ الهَمْلَجَةِ والعَنَقِ.


451-بَقَلَ

بقل

ـ بَقَلَ: ظَهَرَ،
ـ وـ الأَرْضُ: أَنْبَتَتْ،
ـ وـ الرِّمْثُ: اخْضَرَّ،
ـ كأَبْقَلَ فيهما،
ـ فهو باقِلٌ، والأَرْضُ بَقيلَةٌ وبَقِلَةٌ مُبْقِلَةٌ،
ـ وـ وجْهُ الغُلامِ: خَرَجَ شَعْرُهُ،
ـ كأَبْقَلَ وبَقَّلَ، وأَبْقَلَهُ الله تعالى،
ـ وـ لبَعيرِهِ: جَمَعَ البَقْلَ.
ـ والبَقْلُ: ما نَبَتَ في بَزْرِهِ لا في أُرومَةٍ ثابِتَةٍ.
ـ وتَبَقَّلَ: خَرَجَ يَطْلُبُه.
ـ والبَقْلَةُ: واحِدَتُهُ، وبالضم: بَقْلُ الرَّبيعِ، والأرْضُ بَقِلَةٌ وبَقيلَةٌ وبَقالَةٌ ومَبْقَلَةٌ، وبضمِّ القافِ.
ـ وابْتَقَلَتِ الماشِيَةُ وتَبَقَّلَتْ: رَعَتِ البَقْلَ،
ـ وـ القَوْمُ: رَعَتْ ماشِيَتُهُمُ البَقْلَ،
ـ كأَبْقَلوا.
ـ وبَقْلَةُ الضَّبِّ: نَبْتٌ.
ـ والباقِلَّى ويُخَفَّفُ،
ـ والباقلاءُ، مُخَفَّفَةً ممدودَةً: الفولُ، الواحِدَةُ: بهاءٍ، أو الواحِدُ والجَمِيعُ سَواءٌ، وأَكْلُهُ يُوَلِّدُ الرياحَ والأَحْلامَ الرَّدِيَّةَ والسَّدَرَ والهَمَّ وأَخْلاطاً غَليظَةً، ويَنْفَعُ للسُّعالِ وتَخْصيبِ البَدَنِ، ويَحْفَظُ الصِحَّةَ إذا أُصْلِحَ، وأَخْضَره بالزَّنْجَبيلِ للباءَةِ غايَةٌ.
ـ والباقِلَّى القِبْطِيُّ: نَباتٌ حَبُّهُ أَصْغَرُ من الفولِ.
ـ والبَقْلَةُ اليَمانِيَّةُ،
ـ وبَقْلَةُ الضَّبِّ، وبَقْلَةُ الرُّماةِ،
ـ وبَقْلَةُ الرُّمْلِ أَو البَراري،
ـ والبَقْلَةُ الحامِضَةُ،
ـ والبَقْلَةُ الأتْرُجِّيَّةُ: حَشائِشُ.
ـ وبَقْلَةُ الأَنْصارِ: الكُرُنْبُ.
ـ وبَقْلَةُ الخَطاطيفِ: العُروقُ الصُّفْرُ.
ـ والبَقْلَةُ المُبارَكَةُ: الهِنْدَباءُ، أَو الرِجْلَةُ، وكذا البَقْلَةُ اللَّيِّنَةُ، وكذَا بَقْلَةُ الحَمْقاءِ.
ـ وبَقْلَةُ المَلِكِ: الشاهْتَرَجُ.
ـ والبَقْلَةُ البارِدَةُ: اللَّبْلاب.
ـ والبَقْلَةُ الذَّهَبِيَّةُ: القَطْفُ.
ـ وبُقولُ الأَوْجاعِ: نَبْتٌ مُخْتَبَرٌ في إزالَةِ الأَوجَاعِ من البَطْنِ.
ـ والبُوقالُ، بالضم: كوزٌ بلا عُرْوَةٍ.
ـ وباقِلٌ: رجُلٌ اشْتَرَى ظَبْياً بأحَدَ عَشَرَ دِرْهَماً، فسُئِلَ عن شِرائِهِ، فَفَتَحَ كفَّيْهِ، وأَخْرَجَ لِسانَهُ يُشيرُ إلى ثَمَنِهِ، فانْفَلَتَ، فضُرِبَ به المَثَلُ في العِيِّ.
ـ وبَنو باقِلٍ: حَيٌّ من الأَزْدِ، ويقالُ لهم: بَقْلٌ أَيْضاً.
ـ وبنو بُقَيْلَةَ، كجُهيْنَةَ: بَطْنٌ.
ـ وبَقَّلَ تَبْقيلاً: ساسَ.
ـ والبَقَّالُ: لِبَيَّاعِ الأَطْعِمَةِ، عامِّيَّةٌ، والصَّحيحُ: البَدَّالُ، وقد تَقَدَّمَ. ومحمدُ بنُ أَبي القاسِمِ الخَوارَزْمِيُّ البَقَّالُ، والعَجَمُ يَزيدونَ آخِرَه ياءً: إمامٌ بارِعٌ، ذو تَصانيفَ حَسَنَةٍ.


452-البَكْلُ

البكل

ـ البَكْلُ: الخَلْطُ، والغَنيمَةُ،
ـ كالتَّبَكُّلِ، وهذا اسمٌ لا مَصْدَرٌ،
ـ واتِّخاذُ البَكيلَةِ، كَسفينَةٍ وسَحابَةٍ: للدَّقيقِ بالرُّبِّ، أَو بالسَّمْنِ والتمرِ، أَو سَويقٌ يُبَلُّ بَلاًّ، أَو سَويقٌ بِتَمْرٍ ولَبَنٍ، أَو دَقيقٌ يُخْلَطُ بِسَويقٍ ويُبَلُّ بماءٍ وسَمْنٍ أَو زَيْتٍ، أَو الأَقِطُ الجافُّ يُخْلَطُ به الرُّطَبُ، أَو طَحينٌ وتَمْرٌ يُخْلَطانِ بِزَيْتٍ.
ـ والتَّبْكيلُ: التَّخْليطُ. وكسَفينَةٍ: الضأنُ والمَعَزُ يَخْتَلِطُ، والغَنَمُ إذا أَلْقَيْتَ عليها غَنَما أُخْرى، والغَنيمَةُ.
ـ والبِكْلَةُ، بالكَسْرِ: الطَّبيعَةُ،
ـ كالبَكيلَةِ، والهَيْئَةُ والزِيُّ، والحالُ والخِلْقَةُ.
ـ وبَنو بِكالٍ، ككِتابٍ: بَطْنٌ من حِمْيَرَ، منهم: نَوْفُ بنُ فُضَالَةَ التابِعِيُّ. وكأَميرٍ: حَيٌّ من هَمْدانَ.
ـ والتَّبَكُّلُ: مُعارَضَةُ شيءٍ بشيءٍ، كالبَعيرِ بالأَدَمِ.
ـ وجَميلٌ بَكيلٌ: مُتَنَوِّقٌ في لُبْسِهِ ومَشْيِهِ. وذو بَكْلانَ بنُ ثابِتٍ: من رُعَيْنٍ.
ـ وتَبَكَّلَهُ، وعليه: عَلاهُ بالشَّتْمِ والضَّرْبِ والقَهْرِ،
ـ وـ في الكَلامِ: خَلَّطَ،
ـ وـ في مِشْيَتِهِ: اخْتالَ.


453-البَلَلُ

البلل

ـ البَلَلُ، محرَّكةً،
ـ والبِلَّةُ والبِلالُ، بكسرهما،
ـ والبُلالَةُ، بالضم: النُّدْوَةُ. وبَلَّهُ بالماءِ بَلاًّ وبِلَّةً، بالكسر، وبَلَّلَهُ فابْتَلَّ وتَبَلَّلَ. وككِتابٍ: الماءُ، ويُثَلَّثُ، وكلُّ ما يُبَلُّ به الحَلْقُ.
ـ والبِلَّةُ، بالكسرِ: الخَيْرُ والرِزْقُ، وجريانُ اللسانِ وفَصاحَتُه، أو وُقوعُهُ على مَواضِعِ الحُروفِ، واسْتِمْرَارُهُ على المَنْطِقِ، وسَلاسَتُه.
ـ والبَلَلُ: الدونُ، أو النَّداوَةُ، والعافيةُ، والوَليمةُ، وبالضم: ابْتِلالُ الرُّطَبِ، وبَقِيَّةُ الكَلأَِ، وبالفتحِ: طَراءَةُ الشَّبابِ، ويُضَمُّ، ونَوْرُ العِضَاهِ، أو الزَّغَبُ الذي يكونُ بعدَ النَّوْرِ، ونَوْرُ العُرْفُطِ والسَّمُرِ، أو عسَلُهُ، ويُكْسَرُ، والغِنَى بعدَ الفَقْرِ،
ـ كالبُلَّى، كرُبَّى، وبَقِيَّةُ الكَلأَِ، ويُضَمُّ، وثَمَرُ القَرَظِ.
ـ والبَليلُ: ريحٌ بارِدَةٌ معَ نَدًى، للواحِدَةِ والجميعِ. وبَلَّتْ تَبِلُّ بُلولاً.
ـ والبِلُّ، بالكسر: الشِفاءُ، والمُباحُ، ويقالُ: حِلٌّ وبِلٌّ، أو هو إتْباعٌ.
ـ وبَلَّ رَحِمَهُ بَلاًّ وبِلالاً، بالكسر: وصَلَها. وكقَطامِ: اسمٌ لِصِلَة الرَّحِمِ.
ـ وبَلَّ بُلولاً،
ـ وأبَلَّ: نَجا،
ـ وـ من مَرَضِه يَبِلُّ بَلاًّ وبَلَلاً وبُلولاً،
ـ واسْتَبَلَّ وابْتَلَّ وتَبَلَّلَ: حَسُنَتْ حالُهُ بعدَ الهُزَالِ.
ـ وانْصَرَفَ القومُ ببَلَلِهِم، محرَّكةً، وبضمتين، وبُلولَتِهِم، بالضم، أي: وفيهم بقِيَّةٌ.
ـ وطواهُ على بُلَّتِهِ، ويُفْتَحُ،
ـ وبُلُلَتِه، وتُفْتَحُ اللامُ،
ـ وبُلولَتِهِ وبُلولِه وبُلالَتِه، بضمهنَّ،
ـ وبَلَلَتِه وبَلَلاتِه وبَلالَتِه، مَفْتُوحاتٍ،
ـ وبُلَلاتِه، بضم أوَّلِها، أي: احْتَمَلْتُهُ على ما فيه من العَيْبِ أو دارَيْتُه، وفيه بقيَّةٌ من الوُدِّ.
ـ وطَوَيْتُ السِقاءَ على بُلُلَتِه، وتُفْتَحُ اللامُ: طَوَيْتُه وهو نَدٍ.
ـ وبَلِلْتُ به، كفرِحَ: ظَفِرْتُ، وصَلَيْتُ وشَقيتُ،
ـ وـ فلاناً: لَزِمْتُهُ،
ـ وـ به بَلَلاً وبَلالَةً وبُلولاً: مُنِيتُ به، وعُلِّقْتُه،
ـ كبَلَلْتُ، بالفتح.
ـ وما بَلِلْتُ به، بالكسر: ما أصَبْتُه ولا عَلِمْتُهُ.
ـ والبَلُّ: اللَّهِجُ بالشيء، ومَنْ يَمْنَعُ بالحَلِفِ ما عندَه من حُقوقِ الناسِ. وعليُّ بنُ الحَسَنِ بِن البَلِّ البَغْدَادِيُّ: محدِّثٌ.
ـ ولا تَبُلُّكَ عندنا بالَّةٌ أو بَلالِ، كقَطامِ: لا يُصيبُكَ خيرٌ.
ـ وأبَلَّ: أثْمَرَ،
ـ وـ المريضُ: بَرَأ،
ـ وـ مَطِيَّتُه على وجْهِهَا: هَمَتْ ضالَّةً،
ـ وـ العودُ: جَرَى فيه الماءُ،
ـ وـ : ذَهَبَ في الأرضِ،
ـ كبَلَّ، وأعْيَا فَساداً أو خُبْثاً،
ـ وـ عليه: غَلَبَه.
ـ والأَبَلُّ: الأَلَدُّ الجَدِلُ،
ـ كالبَلّ، ومن لا يَسْتَحْيي، والمُمْتَنِعُ، والشديدُ اللُّؤْمِ لا يُدْرَكُ ما عندَه، والمَطولُ الحَلاَّفُ الظَّلومُ،
ـ كالبَلِّ، والفاجِرُ، وهي: بَلاَّءُ،
ـ ج: بُلٌّ بالضم. وقد بَلَّ بَلَلاً.
ـ وخَصْمٌ مِبَلٌّ: ثَبْتٌ. وككِتابٍ: بِلالُ بنُ رَباحٍ ابنُ حَمامَةَ المُؤَذِّنُ، وحمَامَةُ أُمُّهُ، وابنُ مالِكٍ، وابنُ الحَارِثِ المُزَنِيَّانِ، وآخَرُ غيرُ مَنْسُوبٍ: صحابيُّونَ.
ـ وبِلالُ آبادٍ: ع.
ـ والبُلْبُلُ بالضم: طائِرٌ م، والخفيفُ في السَّفَرِ المِعْوانُ،
ـ كالبُلْبُلِيِّ، وسَمكٌ قَدْرَ الكَفِّ. وإبراهيمُ بنُ بُلْبُلٍ، وحَفيدُهُ بُلْبُلُ بنُ إسحاق: محدِّثانِ. وإسماعيلُ بنُ بُلْبُلٍ: وزيرُ المُعْتَمِدِ من الكُرَماءِ،
ـ وـ من الكوزِ: قَناتُه التي تَصُبُّ الماءَ.
ـ والبُلْبُلَةُ: كوزٌ فيه بُلْبُلٌ إلى جَنْبِ رأسِهِ، والهَوْدَجُ للحَرائِرِ.
ـ والبَلْبَلَةُ: اخْتِلاطُ الأَسِنَّةِ، وتَفْرِيقُ الآراءِ والمَتاعِ، وخَرَزَةٌ سَوْداءُ في الصَّدَفِ، وشِدَّةُ الهَمِّ والوَساوِسِ،
ـ كالبَلْبَالِ والبَلابِلِ.
ـ والبِلْبَالُ، بالكسر: المَصْدَرُ.
ـ وبَلْبَلَهُمْ بَلْبَلَةً وبِلْبالاً: هَيَّجَهُمْ وحَرَّكَهُمْ، والاسْمُ البَلْبَالُ، بالفتح.
ـ والبَلْبَالَةُ والبَلْبَالُ: البُرَحاءُ في الصَّدْرِ. وكَسُرسورٍ: ع، وجَبَلٌ باليَمَامَةِ.
ـ وبَلَّكَ اللُّه تعالى ابْناً، وبه: رَزَقَكَهُ.
ـ وهو بِذِي بِلِّيٍّ،
ـ وبِذِي بِلِّيَّانِ، مَكْسُورَيْنِ مُشَدَّدي الياءِ واللامِ، وكحَتَّى، ويُكْسَرُ، أي: بَعيدٌ حتى لا يُعْرَفَ مَوْضِعُهُ. ويقالُ بِذِي بَلِيٍّ، كوَلِيٍّ، ويُكْسَرُ، وبَلَيَانٍ، محرَّكةً مُحرَّكةً مُخَفَّفَةً، وبِلِيَّانٍ، بكَسْرَتَيْنِ مُشَدَّدَةَ الياءِ، وبِذِي بِلٍّ بالكسر، وبِلَّيانِ، بكسر الباءِ وفتح اللام المُشَدَّدَةِ، وبفتح الباءِ واللام المُشَدَّدَةِ، وبَلْيانٍ، بالفتح وتخْفِيفِ الياءِ ويقالُ:
ـ ذَهَبَ بِذِي هَلِيَّانَ وذي بَلِيَّانَ، وقد يُصْرَفُ، أي: حيثُ لا يُدْرَى أَيْنَ هو، أو هو عَلَمٌ للبُعْدِ،
ـ أو ع ورَاءَ اليَمَنِ، أو من أعْمالِ هَجَرَ، أو هو أقْصَى الأرضِ، وقَوْلُ خالِدٍ: إذا كانَ الناسُ بِذِي بِلِّيٍّ وذِي بِلَّى: يُريدُ تَفَرُّقَهُم، وكَوْنَهُم طَوائِفَ بِلا إمامٍ، وبُعْدَ بَعْضِهِم عن بعضٍ.
ـ وما أحْسَنَ بَلَلَهُ، محرَّكةً: تَجَمُّلَهُ.
ـ والبَلاَّنُ، كشَدَّادٍ: الحَمَّامُ،
ـ ج: بَلاَّناتٌ.
ـ والمُتَبَلِّلُ: الأَسَدُ.
ـ والبَلْبَالُ: الذِّئْبُ. وكمُحَدِّثٍ: الدائِمُ الهَدِيرِ، والطاووسُ الصَّرَّاخُ، كشَدَّادٍ. وكصُرَدٍ: البَذْرُ.
ـ وبَلُّوا الأرضَ: بذَروها. وكأميرٍ: الصَّوْتُ.
ـ وقَليلٌ بَلِيلٌ: إتْباعٌ.
ـ وهو بِلُّ أبْلالٍ، بالكسر: داهِيَةٌ.
ـ وتَبَلْبَلَتِ الأَلْسُنُ: اخْتَلَطَتْ،
ـ وـ الإِبِلُ الكَلأَ: تَتَبَّعَتْهُ فلم تَدَعْ منه شيئاً. وكعُلابِطٍ: الرجُلُ الخَفيفُ فيما أخذَ،
ـ ج: بالفتح.
ـ والمُبِلُّ: مَنْ يُعْييكَ أن يُتابِعَكَ على ما تُريدُ. وكزُبيْرٍ: شَرِيعَةُ صِفّيْن، واسمٌ.
ـ وما في البِئْرِ بَالُولٌ: شيءٌ من الماءِ. وكهُمَزَةٍ: الزِّيُّ، والهَيْئَةُ.
ـ وكيفَ بُلَلَتُكَ وبُلولَتُكَ؟ مضمومتين: حالُكَ.
ـ وتَبَلَّلَ الأسَدُ: أثارَ بمَخَالِبِه الأرض وهو يَزْأرُ.
ـ وجاءَ في أُبُلَّتِهِ، بالضم: قبيلتِهِ.
ـ وبَلْ: حَرْفُ إضْرابٍ، إنْ تَلاها جُمْلَةٌ كان معنَى الإِضْرابِ إمَّا الإِبْطالَ كـ {سُبْحانَهُ بَلْ عِبادٌ مُكْرَمُونَ} ، وإمَّا الانْتِقَالَ من غَرَضٍ إلى غَرَضٍ آخَرَ: {فَصَلَّى بِلْ تُؤْثِرونَ الحَيَاةَ الدُّنْيَا} ، وإنْ تَلاها مُفْرَدٌ فهي عاطِفَةٌ، ثم إنْ تَقَدَّمَها أمرٌ أو إيجابٌ، كاضْرِبْ زَيْداً بل عَمْراً، أو قامَ زَيدٌ بل عَمْرٌو، فهي تَجْعَلُ ما قَبْلَها كالمَسْكُوتِ عنه، وإنْ تَقَدَّمَها نَفْيٌ أو نَهْيٌ فهي لِتَقْرِيرِ ما قَبْلَها على حالِهِ، وجَعْلِ ضِدِّهِ لِما بعدَها، وأُجِيزَ أن تكونَ ناقِلَةً معنَى النَّفيِ والنَّهْيِ إلى ما بعدَها، فَيصحُّ: ما زَيْدٌ قائماً بَلْ قاعِداً، وبَلْ قاعِدٌ، ويَخْتَلِفُ المعنى، ومَنَعَ الكوفِيُّونَ أن يُعْطَفَ بها بعدَ غيرِ النَّهْيِ وشِبْهِهِ، لا يقالُ: ضَرَبْتُ زيداً بل أباكَ، ويُزادُ قبلها "لا " لتَوْكِيدِ الإِضْرابِ بعدَ الإِيجابِ، كقولِهِ:
وجْهُكَ البَدْرُ لاَ بَلِ الشمسُ لو لم
ولتَوْكِيدِ تَقْرِيرِ ما قَبْلَها بعدَ النَّفْيِ:
وما هَجَرْتُكِ لا بَلْ زادَنِي شَغَفاً.


454-بُنِيْلٌ

بنيل

ـ بُنِيْلٌ، بضم الباء وكسر النون: جدُّ محمدِ بنِ مُسْلِمٍ الشاعِرِ الأَنْدَلُسِيِّ، والأَصَحُّ أنه مُمالٌ، ولكِنَّهُم يَكْتُبونَهُ بالياءِ اصْطِلاحاً.


455-البَوْلُ

البول

ـ البَوْلُ: م،
ـ ج: أبْوَالٌ، وقد بالَ، والاسمُ: البِيلَةُ، بالكسر،
ـ و= : الولَدُ، والعَدَدُ الكثيرُ، والانْفِجَارُ، وبهاءٍ: بنْتُ الرجُلِ. وكغُرابٍ: داءٌ يَكْثُرُ منه البَوْلُ. وكهُمَزَةٍ: الكَثيرُهُ.
ـ والمِبْوَلَةُ، كمِكْنَسَةٍ: كوزُهُ، والشَّرابُ مَبْوَلَةٌ، كَمَرْحَلَةٍ.
ـ والبالُ: الحالُ، والخاطِرُ، والقلبُ، والحوتُ العظيمُ، والمَرُّ الذي يُعْتَمَلُ به في أرض الزَّرْعِ، ورَخاءُ العَيْشِ، وبهاءٍ: القارُورَةُ، والجِرابُ، ووِعاءُ الطيبِ،
ـ وع بالحِجَازِ. وهِلالُ بنُ زَيْدِ بن يَسارِ بن بَوْلَى كسَكْرَى: تابِعِيُّ.
ـ وبالَ: ذابَ.
ـ وأبْوالُ البِغَالِ: السَّرابُ.
ـ وبالويه: اسمٌ. وما أُبالِيه بالَةً، في المُعْتَلِّ.


456-البَهْدَلُ

البهدل

ـ البَهْدَلُ، كجعفرٍ: جَرْوُ الضَّبُعِ، وطائِرٌ أخْضَرُ.
ـ وبنو بَهْدَلٍ: حَيٌّ من بني سَعْدٍ.
ـ والبَهْدَلَةُ: الخِفَّةُ والإِسْراعُ في المَشْيِ.
ـ وبَهْدَلَ: عَظُمَتْ ثَنْدُوَتُه.
ـ وبَهْدَلَةُ: رجُلٌ من تَميمٍ، واسم أُمِّ عاصِمِ بنِ أبي النَّجودِ المُقْرِئِ.


457-البُهْصُلُ

البهصل

ـ البُهْصُلُ، كعُصْفُرٍ: الغَليظُ الجَسيمُ، والأَبْيَضُ، وبهاءٍ: القَصيرَةُ، ويُفْتحُ، والصَّخَّابَةُ، والشديدَةُ البياضِ، ويُفْتَحُ.
ـ والبُهَيْصِلُ: الضَّعِيفُ الرَّدِيءُ.
ـ وبَهْصَلَ: خَلَعَ ثِيابَهُ فَقَامَرَ بها، وأكَلَ اللحمَ على العَظْمِ فَتَكَنَّفَهُ من أكْنَافِهِ،
ـ وـ القومَ من مالِهِم: أخْرَجَهُمْ.


458-البَهْكَلَةُ

البهكلة

ـ البَهْكَلَةُ: المرأةُ الغَضَّةُ الناعِمَةُ، كالبهْكَنَةِ.


459-البَهْلُ

البهل

ـ البَهْلُ: المالُ القليلُ، واللعْنُ، والشيءُ اليسيرُ.
ـ والتَّبَهُّلُ: العَناءُ بما يُطْلَبُ.
ـ وأبْهَلَهُ: تَرَكَهُ،
ـ وـ الناقةَ: أهْمَلَها.
ـ وناقَةٌ باهِلٌ، بَيِّنَةُ البَهَلِ: لا صِرارَ عليها، أو لا خِطَامَ، أو لا سِمَةَ،
ـ ج: كبُرْدٍ ورُكَّعٍ. وكفرِحَتْ: حُلَّ صِرارُهَا، وتُرِكَ ولَدُها يَرْضَعُها، وقد أبْهَلْتُها فهي مُبْهَلَةٌ ومُباهِلٌ.
ـ واسْتَبْهَلَهَا: احْتَلَبَها بِلا صِرارٍ،
ـ وـ الوالي الرَّعِيَّةَ: أهْمَلَهُم،
ـ وـ الباديَةُ القومَ: تَرَكَتْهُم باهِلينَ، أي: نَزَلوها فلا يَصِل إليهم سُلْطَانٌ، فَفَعَلُوا ما شاؤوا.
ـ والباهِلُ: المُتَرَدِّدُ بِلا عَمَلٍ، والراعي بِلا عَصاً، وبهاءٍ: الأَيِّمُ. وكمنَعْتُه: خَلَّيْتُه مع رأْيِهِ،
ـ كأَبْهَلْتُهُ، أو يقالُ: بَهَلْتُ: للحُرِّ، وأبْهَلْتُ: للعبدِ،
ـ وـ اللّهُ تَعالى فلاناً: لَعَنَهُ.
ـ والبَهْلَةُ، ويُضَمُّ: اللَّعْنَةُ.
ـ وباهَلَ بعضُهُم بعضاً،
ـ وتَبَهَّلُوا وتباهَلُوا، أي: تَلاعَنُوا.
ـ والابْتِهالُ: الاجْتِهَادُ في الدُّعَاءِ، وإخْلاصُهُ.
ـ والضَّلالُ ابنُ بُهْلُلَ، كقُنْفُذٍ وجعْفَرٍ، غيرَ مَصْرُوفين، أي: الباطِلُ.
ـ والإِبْهالُ: إرْسالُكَ الماءَ فيما بَذَرْتَه.
ـ والأَبْهَلُ: حَمْلُ شجرٍ كبيرٍ، ورَقُه كالطَّرْفاءِ، وثَمَرُه كالنَّبْقِ، وليس بالعَرْعَرِ كما تَوَهَّمَ الجوهَرِيُّ، دُخَانُه يُسْقِطُ الأَجِنَّةَ سريعاً، ويُبْرِئُ من داءِ الثَّعْلَبِ طِلاءً بِخَلٍّ، وبالعَسَلِ يُنَقِّي القُروحَ الخَبيثَةَ.
ـ والبُهْلولُ، كسُرْسُورٍ: الضَّحَّاكُ، والسَّيِّدُ الجامِعُ لِكُلِّ خيرٍ.
ـ وبَهْلاً، أَي: مَهْلاً.
ـ وامرأةٌ بَهيلَةٌ: بَهيرةٌ. وكأميرٍ: ابنُ عُرَيْبِ بنِ حَيْدَانَ.
ـ وباهِلَةُ: قبيلةٌ.


460-بيلٌ

بيل

ـ بيلٌ، بالكسر: ناحيةٌ بالرَّيِّ، منها: عبدُ اللهِ بنُ الحَسَنِ،
ـ وة بسَرَخْسَ، منها: عِصامُ بنُ الوَضَّاحِ، ومحمدُ بنُ أحمدَ بنِ عَمْرَوَيْهِ، ومحمدُ بنُ حَمْدُونَ بنِ خالِدٍ،
ـ (وة بالسِنْدِ)


461-أبَنْبَمُ

أبنبم

ـ أبَنْبَمُ، ويقالُ،
ـ يَبَنْبَمُ: ع قُرْبَ تَثْليثَ.


462-البُتْمُ

البتم

ـ البُتْمُ، بالضمِّ، وبالتحريكِ، وكزُمَّجٍ: ناحِيَةٌ، أَو حِصْنٌ، أَو جَبَلٌ بِفَرْغَانَةَ.


463-بَجَمَ

بجم

ـ بَجَمَ يَبْجِمُ بَجماً وبُجوماً: سَكَتَ من عِيٍّ أَو فَزَعٍ أَو هَيْبَةٍ، وأبْطأَ، وانْقَبَضَ،
ـ كبَجَّمَ، تَبْجِيماً فيهما.
ـ والتَّبْجِيمُ: التَّحْديقُ في النَّظَرِ.


464-البَجارِمُ

البجارم

ـ البَجارِمُ: الدواهي.


465-غديرٌ بَحْرَمٌ

غدير بحرم

ـ غديرٌ بَحْرَمٌ، كجعفرٍ: كثيرُ الماء.


466-بَخْذَمٌ

بخذم

ـ بَخْذَمٌ، بالمعجمتين كجعفرٍ: اسْمٌ.


467-البُذْمُ

البذم

ـ البُذْمُ، بالضمِّ: الرأيُ، والحزْمُ، والنَّفْسُ، والكثافَةُ، والجَلَدُ، واحْتِمَالُكَ لِمَا حُمِّلْتَ.
ـ والبَيْذُمَانُ، بضم الذالِ: نَبْتٌ. وكأَميرٍ: القَوِيُّ، والفَمُ المُتَغَيِّرُ الرائِحَةِ، والعاقلُ عندَ الغَضَبِ،
ـ كالبَذِيمَةِ.
ـ وقد بَذُمَ، ككَرُمَ.
ـ وبَذِيمَةُ: مَوْلَى جابِرِ بنِ سَمُرَةَ. وأبو عبدِ اللهِ بنُ بَذِيمَةَ: من أتْباعِ التابعين.
ـ وأبْذَمَتِ الناقةُ: وَرِمَ حَياؤُها من شِدَّةِ الضَّبَعةِ.
ـ وناقةٌ مِبْذَمٌ، كمِنْبَرٍ: قَوِيَّةٌ.
ـ وباذامُ: أبو صالِحٍ مَوْلَى أُمِّ هانِئٍ مُفَسِّرٌ مُحَدِّثٌ ضعيفٌ مَمْنُوعٌ للعُجْمةِ، ومعناه: اللَّوْزُ بالفارِسِيَّةِ.


468-البَرَمُ

البرم

ـ البَرَمُ، محرَّكةً: مَنْ لا يَدْخُلُ معَ القَوْمِ في المَيْسِرِ.
ـ وفي المَثَلِ: "أبَرَماً قَروناً " ، أَي: ثَقيلٌ، ويأكُلُ مَعَ ذلك تَمْرَتَيْنِ تَمْرَتَيْنِ
ـ ج: أبْرامٌ، والسآمَةُ، والضَّجَرُ،
ـ وقد بَرِمَ به، كَفَرِحَ، وثَمَرُ العِضاهِ،
ـ ومُجْتَنِيه: المُبْرِمُ، كمُحْسِنٍ، وحَبُّ العِنَبِ إذا كان مِثْلَ رُؤُوسِ الذَّرِّ،
ـ وقد أبْرَمَ الكَرْمُ، وقِنانٌ من الجبالِ، وناقةٌ، وجَمْعُ البَرَمَةِ للْأَراكِ،
ـ كالبِرامِ.
ـ وأبْرَمَهُ فبَرِمَ، كفرِحَ،
ـ وتَبَرَّمَ: أمَلَّهُ فَمَلَّ.
ـ وأبْرَمَ الحَبْلَ: جَعَلَه طاقَيْنِ ثم فَتَلَهُ،
ـ وـ الأَمرَ: أحْكَمَهُ،
ـ كَبَرَمَه، بَرْماً.
ـ والمَبَارِمُ: المَغَازِلُ التي يُبْرَمُ بها.
ـ والبَرِيمُ، كأَميرٍ: الصُّبْحُ، وخَيْطانِ مُخْتَلِفَانِ أحْمَرُ وأبيضُ، تَشُدُّهُ المرأةُ على وَسَطِهَا وعَضُدها، وكُلُّ ما فيه لَوْنَانِ مُخْتَلِطَانِ، وحَبْلٌ للمرأةِ فيه لَوْنَانِ مُزَيَّنٌ بجَوْهَرٍ، والدَّمْعُ المُخْتَلِطُ بالإِثْمِدِ، ولَفيفُ القَوْمِ، والجيشُ لأَنَّ
فيه أخْلاطاً من الناسِ، (أَو لأَلوانِ شِعارِ القبائِلِ) والعُوذَةُ، وقَطيعُ الغنَمِ ضَأنٌ ومِعْزَى، والمُتَّهَمُ.
ـ واشْوِ لَنا من بَريمِهَا، أي: كَبِدِها وسَنامِها يُقَدَّانِ طولاً ويُلَفَّانِ بِخَيْطٍ أَو غيرِهِ، سُمِّيا لبياضِ السَّنامِ وسَوادِ الكَبِدِ.
ـ والبُرْمَةُ، بالضم: قِدْرٌ من حِجارَةٍ
ـ ج: بُرْمٌ، بالضم. وكصُرَدٍ وجِبالٍ وكمُحْسِنٍ: صانِعُهَا، أو مَن يَقْتَلِعُ حِجارَتَها من الجِبالِ، والثقيلُ كأَنَّهُ يَقْتَطِعُ من جُلَسائِهِ شيئاً، والغَثُّ الحديثِ. وكمُكْرَمٍ: الثَّوْبُ المَفْتُولُ الغَزْلِ طاقَيْنِ، وجنْسٌ من الثِّيابِ.
ـ والبَيْرَمُ: العَتَلَةُ، أو عَتَلَةُ النَّجَّارِ خاصَّةً، والكُحْلُ المُذَابُ،
ـ كالبَرَم، محرَّكةً، والبِرْطيلُ، وكغُرابٍ: القُراد
ـ ج: أبْرِمَةٌ.
ـ وبَرِمَ بحُجَّتِهِ، كعَلِمَ: إذا نَواها فلم تَحْضُرْهُ.
ـ وأبْرَمُ، كأَحْمَدَ: د، أو نَبْتٌ.
ـ وبُرْمٌ، بالضم: ع، وبهاء: اسْمٌ.
ـ وكسَحابٍ وقَطامِ: ع. وكجُهَيْنَةَ: اسْمٌ.
ـ ومَبْرَمانُ: لَقَبُ أبي بَكْرٍ الأَزَمِيِّ.


469-برْثُمٌ

برثم

ـ برْثُمٌ، كقُنْفُذٍ: والِدُ عبدِ الرحمنِ المُحَدِّثِ، واسْمُ جَبَلٍ.


470-البُرْجُمَةُ

البرجمة

ـ البُرْجُمَةُ، بالضم: المَفْصِلُ الظاهِرُ أو الباطِنُ من الأَصابعِ، والإِصْبَعُ الوُسْطَى من كلِّ طائرٍ
ـ ج: بَراجِمُ، أو هي مَفاصلُ الأَصابعِ كُلِّهَا، أو ظُهورُ القَصَبِ من الأَصابعِ، أو رؤوسُ السُّلامَيَاتِ إذا قَبَضْتَ كفَّكَ، نَشَزَتْ وارْتَفَعَتْ.
ـ والبَراجِمُ: قَوْمٌ من أوْلادِ حَنْظَلَةَ بنِ مالِكٍ، وفي المَثَلِ:
ـ إِنَّ الشَّقِيَّ وافدُ البَراجِمِ،
لأَنَّ عَمْرَو بنَ هِنْدٍ أحْرَقَ تِسْعَةً وتِسْعِينَ رجُلاً من بني دارِمٍ، وكان قد حَلَفَ لَيُحْرِقَنَّ منهم مِئَةً بأخِيهِ سَعْدٍ، فَمَرَّ رَجُلٌ، فاشْتَمَّ رائِحَةً، فَظَنَّ شِواء اتَّخَذَهُ المَلِكُ، فَعَدَلَ إليه ليَرْزَأ منه، فقيلَ له: مِمَّنْ أنْتَ؟ فقال: من البَراجِمِ، فَكَمَّلَ به مِئَةً.
ـ وهَيَّاجٌ البُرْجُمِيُّ: تابِعِيٌّ. وحَفْصُ بنُ عِمْرانَ، ومحمدُ بنُ زِيادٍ، وسِنانُ بنُ هَارونَ، وعَمْرو بنُ عاصِمٍ البُرْجُمِيُّونَ: مُحدثونَ. والفتحُ لَحْنٌ.
ـ والبَرْجَمَةُ: غِلَظُ الكَلاَمِ.


471-البِرْسامُ

البرسام

ـ البِرْسامُ، بالكسر: عِلَّةٌ يُهْذَى فيها. بُرْسِمَ، بالضمِّ،
ـ فهو مُبَرْسَمٌ.
ـ والإِبْريسَمُ، بفتح السينِ وضَمِّها: الحَريرُ، أو مُعَرَّبٌ، مُفَرِّحٌ مُسخِّنٌ للبَدَنِ، مُعْتَدِلٌ مقوٍّ للبَصَرِ إذا اكْتُحِلَ به.
ـ والبِرْسيمُ، بالكسر: حَبُّ القُرْطِ شَبيهٌ بالرَّطْبَةِ أَو أجَلُّ منها، وزُقاقٌ بِمصْرَ.
ـ وعبدُ العَزِيزِ البِرْسيمِيُّ: مُحدِّثٌ.


472-بَرْشَمَ

برشم

ـ بَرْشَمَ: وجِمَ، وأظْهَرَ الحُزْنَ، أَو شَنَّجَ الوَجْهَ، وَلَوَّنَ النُّقطَ ألْواناً، وأدامَ النَّظَرَ، أو أحَدَّهُ،
ـ بَرْشَمَةً وبِرْشاماً. وكعُلابِطٍ: الحَديدُ النَّظَرِ. وكقُنْفُذٍ: البُرْقُعُ.
ـ والبُرْشُومُ، ويفتحُ: أبْكَرُ النَّخْلِ بالبَصْرَةِ.


473-البُرْصومُ

البرصوم

ـ البُرْصومُ، بالضمِّ: عِفاصُ القارورةِ ونَحْوِهَا.


474-البِرْطامُ

البرطام

ـ البِرْطامُ، بالكسر: الضَّخْمُ الشَّفَةِ،
ـ كالبُراطِمِ، والشَّفَةُ الضَّخْمَةُ. وكجعفَرٍ: العَيِيُّ اللسانِ.
ـ والبَرْطَمَةُ: الانْتِفَاخُ غَضَباً.
ـ وتَبَرْطَمَ: تَغَضَّبَ من كلامٍ.
ـ وبَرْطَمَهُ: غاظَهُ، لازِمٌ مُتَعَدٍّ،
ـ وـ الليلُ: اسْوَدَّ.


475-البُرْعُمُ

البرعم

ـ البُرْعُمُ والبُرْعومُ والبُرْعُمَةُ والبُرْعومَةُ، بضَمِّهِنَّ: كِمُّ ثَمَرِ الشَّجَرِ، والنَّوْرُ، أو زَهْرَة الشَّجَرِ قبلَ أن تَنْفَتِحَ.
ـ وَبَرْعَمَتِ الشَّجَرَةُ
ـ وتَبَرْعَمَتْ: خَرَجَتْ بُرْعُمَتُها.
ـ والبَراعيمُ: ع، أَو رِمالٌ فيها داراتٌ تُنْبِتُ البَقْلَ،
ـ وـ من الجبالِ: شَماريخُها.


476-البَرْهَمَةُ

البرهمة

ـ البَرْهَمَةُ: إدامَةُ النَّظَرِ، وسُكونُ الطَّرْفِ، وبُرْعُمَةُ الشَّجَرِ، ويُضَمُّ.
ـ وإِبراهيمُ وإِبْراهامُ وإِبراهومُ وإِبْراهُـمُ، مُثَلَّثَةَ الهاء أَيضاً،
ـ وإِبْرَهَمُ، بفتح الهاء بِلا ألِفٍ: اسْمٌ أعْجَمِيٌّ،
ـ وتَصْغِيرُهُ: بُرَيْهٌ أو أُبَيْرَهٌ أَو بُرَيْهيمٌ
ـ ج: أبارِهُ وأباريهُ وأبارِهَةُ وبَراهيمُ وبَراهِمُ وبَراهِمَةٌ وبِراهٌ.
ـ والإِبْراهِيميُّون: اثنا عَشَرَ صَحابياً.
ـ والبَراهِمَةُ: قَوْمٌ لا يُجَوِّزونَ على اللهِ تعالى بِعْثَةَ الرُّسُلِ.
ـ والإِبْراهيميُّ: تَمْرٌ أسْوَدُ.
ـ والإِبراهِيميَّةُ: ة بواسِطَ، وبجزِيرةِ ابنِ عُمَرَ، وبنهرِ عيسَى.


477-أبو البَرَهْسَمِ

أبو البرهسم

ـ أبو البَرَهْسَمِ، كسَفَرْجَلٍ: عمْرانُ بنُ عثمانَ الزُّبَيْدِيُّ الشامِيُّ ذو القِراآتِ الشَّواذِّ.


478-بَزَمَ

بزم

ـ بَزَمَ عليه يَبْزِمُ ويَبْزُمُ: عَضَّ بمُقَدَّمِ أسْنانِهِ، أو بالثَّنايَا والرَّباعِياتِ،
ـ وـ بالعِبْءِ: حَمَلَهُ فاسْتَمَرَّ به،
ـ وـ الناقَةَ: حلَبَها بالسَّبَّابَةِ والإِبْهَامِ،
ـ وـ فُلاناً ثَوْبَهُ: سَلَبَه إيَّاهُ.
ـ والبَزْمُ: صَرِيمَةُ الأمْرِ، والغَليظُ من القَوْلِ، والكسرُ، وأن تأخُذَ الوَتَرَ بالسَّبَّابَةِ والإِبهامِ ثم تُرْسلَهُ.
ـ وهو ذو مُبازَمَةٍ في الأَمْرِ: ذو صَرِيمةٍ.
ـ والبَزِيمُ: الخُوصَةُ يُشَدُّ بها البَقْلُ، وما يَبْقَى من المَرَقِ في أسْفَلِ القِدْرِ من غير لَحْمٍ.
ـ وقولُ الجوهرِيِّ: البَزِيمُ خَيْطُ القِلادَةِ، تَصْحِيفٌ، وصَوابُهُ: بالراء المُكَرَّرَةِ في اللُّغَةِ، وفي البَيْتَيْنِ الشاهِدَيْنِ.
ـ والإِبْزامُ والإِبْزِيمُ، بكسرِهِما: الذي في رأسِ المِنْطَقَةِ وما أشْبَهَهُ، وهو ذو لسانٍ يُدْخَلُ فيه الطَّرَفُ الآخَرُ.
ـ وأبْزَمَهُ ألفاً: أعْطاهُ إيَّاهُ.
ـ والبَزْمَةُ: الأَكْلَةُ الواحِدَةُ، ووَزْنُ ثَلاثِينَ دِرْهَماً.
ـ وابْتَزَمَ اليَوْمَ كذا: سَبَقَ به.


479-بَسَمَ

بسم

ـ بَسَمَ يَبْسِمُ بَسْماً وابْتَسَمَ وتَبَسَّمَ: وهو أقَلُّ الضَّحِكِ وأحْسَنُهُ، فهو باسِمٌ ومِبْسامٌ وبَسَّامٌ.
ـ والمَبْسِمُ، كَمَنْزِلٍ: الثَّغْرُ،
ـ وكمَقْعَدٍ: التَّبَسُّمُ.
ـ وما بَسَمْتُ في الشيء: ما ذُقْتُه. وكشَدَّادٍ وشَدَّادةٍ: اسْمانِ. ط ومحمدُ بنُ أحْمَدَ ط الطَبَسِيُّ البَسَّامِيُّ: مُحدِّثٌ.


480-بِسْطامُ

بسطام

ـ بِسْطامُ، بالكسر: ابنُ قيسِ بنِ مَسْعُودٍ،
ـ ود، ويُفْتَحُ، أو لَحْنٌ، ولم يُرَ به رَمِدٌ ولا عاشِقٌ، وإن وردَهُ سلا، منه: العارِفُ أبو يَزِيدَ، وعَمْرٌو، ومحمدٌ ابْنا محمدٍ، والحُسَيْنُ بنُ عيسَى المُحَدِّثونَ، وعَلِيُّ بنُ أحْمَدَ بنِ بِسطامٍ البِسْطَامِيُّ نِسْبَةٌ إلى جَدِّهِ.


481-البَشَمُ

البشم

ـ البَشَمُ، محرَّكةً: التُّخَمَةُ، والسآمَةُ،
ـ بَشِمَ، كفَرِحَ،
ـ وأبْشَمَهُ الطَّعامُ. وكَسحابٍ: شَجَرٌ عَطِرُ الرائِحَةِ، وَرَقُهُ يُسَوِّدُ الشَّعَرَ، ويُسْتَاكُ بِقُضُبِهِ، وبهاء: ابنُ الغَديرِ وابنُ حَزْنٍ: شاعرانِ.


482-البُصْمُ

البصم

ـ البُصْمُ، بالضم: ما بين طَرَفِ الخِنْصِرِ إلى طَرَفِ البِنْصِرِ.
ـ ورجُلٌ أو ثَوْبٌ ذو بُصْمٍ: غَليظٌ.


483-البُضْمُ

البضم

ـ البُضْمُ، بالضم: النَّفْسُ، والسُّنْبُلَةُ حين تَخْرُجُ من الحَبَّةِ فَتَعْظُمُ.
ـ وبضَمَ الزَّرْعُ: غَلُظَ حَبُّهُ،
ـ وـ الحَبُّ: اشْتَدَّ قليلاً.


484-البُطْمُ

البطم

ـ البُطْمُ، بالضمِّ وبضمتين: الحَبَّةُ الخَضْراء، أو شَجَرُها، ثَمَرُهُ مُسَخِّنٌ مُدِرٌّ باهيٌّ، نافِعٌ للسُّعالِ واللَّقْوَةِ والكُلْيَةِ، وتَغْلِيفُ الشَّعَرِ بوَرَقِهِ الجافِّ المَنْخُولِ يُنْبِتُهُ ويُحَسِّنُهُ.


485-البَظْرَمُ

البظرم

ـ البَظْرَمُ، كجعفرٍ: الخاتَمُ.
ـ وتَبَظْرَمَ: إذا كان أحْمَقَ وعليه خاتَمٌ، فَيَتَكَلَّمُ ويُشِيرُ به في وجُوهِ الناسِ.


486-البَعيمُ

البعيم

ـ البَعيمُ، كأَميرٍ: صَنَمٌ، والتِّمْثالُ من الخَشَبِ، والدُّمْيَةُ من الصِّبْغِ، والمُفْحَمُ الذي لا يقولُ الشِّعْرَ.


487-بُعْثُمُ

بعثم

ـ بُعْثُمُ، بالضم، والثَّاءُ مُثَلَّثَةٌ: والِدُ عَيان صاحِبِ مسجِدِ الحِيرَةِ.


488-بَغَمَتِ

بغمت

ـ بَغَمَتِ الظَّبْيَةُ، كمنَعَ ونَصَرَ وضَرَبَ،
ـ بُغَاماً وبُغوماً، بضمهما،
ـ فهي بَغُومٌ: صاحَتْ إلى وَلَدِهَا بأرخَمِ ما يكونُ من صَوْتِهَا،
ـ وـ الناقَةُ: قَطَعَت الحَنينَ ولم تَمُدَّهُ،
ـ وـ الثَّيْتَلُ،
ـ وـ الأَيِّلُ وـ الوَعِلُ: صَوَّتَ،
ـ كَتَبَغَّمَ، في الكلِّ،
ـ وـ فلانٌ صاحِبَهُ: لم يُفْصِحْ له عن معنَى ما يُحَدِّثُهُ.
ـ وبَغْمٌ، وكصَبورٍ: بنتُ المُعَدَّلِ، صَحابِيَّةٌ.
ـ وباغَمَهُ: حادَثَهُ بصَوْتٍ رَخيمٍ.


489-بَغْثَمٌ

بغثم

ـ بَغْثَمٌ، كجعفرٍ: اسْمٌ، والثاءُ مُثَلَّثَةٌ.


490-البَقَّمُ

البقم

ـ البَقَّمُ، مُشَدَّدَةَ القافِ: خَشَبٌ شَجَرُهُ عِظامٌ، ووَرَقُهُ كَوَرَقِ اللَّوْزِ، وساقُهُ أحْمَرُ، يُصْبَغُ بطَبيخِهِ، ويُلْحِمُ الجِراحاتِ، ويَقْطَعُ الدَّمَ المُنْبَعِثَ من أيِّ عُضْوٍ كان، ويُجَفَّفُ القُروحَ، وأصْلُه سَمُّ ساعَةٍ.
ـ والبُقَّمُ، كسُكَّرٍ: شجرةُ جَوْزِ ماثِلٍ. وكثُمامةٍ: الصُّوفُ يُغْزَلُ لُبُّها ويَبْقَى سائرُها، وما سَقَطَ من النادِفِ ممَّا لا يُقْدَرُ على غَزْلِه، وما يُطَيِّرُه النَّجَّارُ، والقليلُ العَقْلِ الضعيفُ الرأي.
ـ والبُقْمُ، بالضم وبضمتين: بَطْنٌ من العَرَبِ.
ـ وباقُومُ الرومِيُّ النَّجَّارُ: مَوْلَى سعيدِ بنِ العاصِ صانِعُ المِنْبَرِ الشَّرِيف.
ـ وبَقِمَ البعيرُ، كفرِحَ: عَرَضَ له داءٌ من أكْلِ العُنْظُوانِ.
ـ وتَبَقَّمَ الغَنَمُ: ثَقُلَ عليها أولادُها في بُطونِها، فلم تَثُرْ.


491-البَكَمُ

البكم

ـ البَكَمُ، محرَّكةً: الخَرَسُ،
ـ كالبَكامَةِ، أو مع عِيِّ وبَلَهٍ، أو أن يُولَدَ ولا يَنْطِقَ ولا يَسْمَعَ ولا يُبْصِرَ.
ـ بَكِمَ، كفَرِحَ، فهو أبْكَمُ وبَكِيمٌ
ـ ج: بُكْمانٌ وبُكْمٌ.
ـ وبَكُمَ، ككرُمَ: امْتَنَعَ عن الكلامِ تَعَمُّداً، وانْقَطَعَ عن النكاحِ جَهْلاً أو عَمْداً.
ـ وتَبَكَّمَ عليه الكلامُ: أُرْتِجَ.
ـ وذُو بُكُمٍ، كعُنُقٍ: ع.


492-البَلَمُ

البلم

ـ البَلَمُ، محرَّكةً: صِغارُ السَّمَكِ.
ـ وبَلَمَتِ الناقة
ـ وأبْلَمَتْ: اشْتَهَتِ الفَحْلَ.
ـ والبَلَمَةُ، محرَّكةً: الضَّبَعَةُ، أو وَرَمُ الحَياءِ من شِدَّةِ الضَّبَعَةِ،
ـ كالبَلَمِ، ووَرَمُ الشَّفَةِ
ـ والأبْلَمُ: الغليظُ الشَّفَتَيْنِ، وبَقْلَةٌ لها قُرونٌ كالباقِلَّى، وخُوصُ المُقْلِ، ويُثَلَّثُ أوَّلُه،
ـ كالإِبْلَمَةِ، مُثَلَّثَةَ الهَمْزَةِ واللامِ،
ـ والمالُ بينَنا شِقَّ الأبْلُمَةِ، أي: نصْفَيْنِ.
ـ والبَيْلَمُ، كحَيْدَرٍ: قُطْنُ البَرْدِيِّ، وبَيْرَمُ النَّجَّارِ، وجَوْزُ القُطْنِ، وقُطْنُ القَصَبِ. وكمُحْسِنٍ: الناقةُ لا تَرْغُو من شِدَّةِ الضَّبَعَةِ،
ـ كالمِبْلامِ، والبِكْرُ التي لم تُنْتَجْ، ولا ضَرَبَها الفَحْلُ.
ـ والتَّبْليمُ: التَّقْبيحُ،
ـ كالإِبْلامِ.
ـ وبَيْلَمانُ: ع باليَمنِ أو بالسِّنْدِ أو بالهِنْدِ، منه السُّيوفُ البَيْلَمانِيَّةُ.
ـ وعبدُ الرحمنِ بنُ البَيْلَمانِيِّ: مَوْلَى عُمَرَ بن الخطَّابِ، رضي الله تعالى عنه.
ـ والإِبْليمُ، بالكسر: العَنْبَرُ، والعَسَلُ.
ـ وأبْلَمَ: سَكَتَ.
ـ والبَلْماءُ: لَيْلَةَ البَدْرِ. وكغُرابٍ: أخْضَرُ الحَمْضِ.


493-البَلْتَمُ

البلتم

ـ البَلْتَمُ، كجعفرٍ: العَيِيُّ الثقيلُ اللسانِ، والخَلْقُ والناسُ.


494-بَلْحَمَ

بلحم

ـ بَلْحَمَ البَيْطارُ الدابَّةَ: عَصَبَ قَوائِمَها من داءٍ يُصيبُها.


495-البَلْدَمُ

البلدم

ـ البَلْدَمُ، كجَعْفرٍ: مُقَدَّمُ الصَّدْرِ، أو الحُلْقُومُ وما اتَّصَلَ به من المَريءِ، أو ما اضْطَرَبَ من حُلْقوم الفَرَسِ، والبليدُ الثقيلُ المَنْظَرِ المُضْطَرِبُ الخَلْقِ،
ـ كالبَلَنْدَمِ،
ـ والبِلْدامِ والبِلْدامةِ، بكسرِهما، والسَّيْفُ الكَهامُ.
ـ وبَلْدَمَ: خافَ.


496-بَلْسَمَ

بلسم

ـ بَلْسَمَ: سَكَتَ عن فَزَعٍ، وكَرَّهَ وجْهَه،
ـ كتَبَلْسَمَ.
ـ والبِلْسامُ، بالكسرِ: البِرْسامُ.
ـ والبَلَنْسَمُ، كَسَمَنْدَلٍ: القَطِرانُ.


497-بَلْصَمَ

بلصم

ـ بَلْصَمَ: فَرَّ.


498-البُلْعومِ

البلعوم

ـ البُلْعومِ، (بالضم) مَجْرى الطعامِ في الحَلْقِ،
ـ كالبُلْعُمِ، بالضمِّ، والبياضُ الذي في جَحْفَلَةِ الحمار، ومَسيلٌ داخِلٌ في الأرض يكونُ في القُفِّ. وكجعفرٍ: الأكولُ الشديدُ البَلْع.
ـ ورجُلٌ م، أو هو بَلْعامٌ،
ـ ود بنَواحِي الرومِ، وقَبيلةٌ، وأصْلُها بَنو العَمِّ فَخُفِّفَ كبَلْحَارِثِ.


499-البَلْغَمُ

البلغم

ـ البَلْغَمُ: خِلْطٌ من أخْلاطِ البَدَنِ.


500-البَمُّ

البم

ـ البَمُّ من العودِ: م، أو الوَتَرُ الغليظُ من أوْتارِ المِزْهَرِ،
ـ ود بِكِرْمانَ، وبالضم: البومُ.


501-البَنامُ

البنام

ـ البَنامُ: البَنانُ.
ـ وهذا ابْنُمٌ، أي: ابنٌ، والمِيمُ زائدةٌ، وذُكِرَ في ب ن ي.


502-البومُ

البوم

ـ البومُ والبُومةُ، بضمهِما: طائِرٌ، كلاهُما للذَّكَرِ والأنْثَى.
ـ وبومَةُ: لَقَبُ محمدِ بنِ سليمان المُحَدِّثِ.


503-البَهيمةُ

البهيمة

ـ البَهيمةُ: كُلُّ ذاتِ أرْبَعِ قَوائمَ ولو في الماءِ، أَو كُلُّ حَيٍّ لا يُمَيِّزُ
ـ ج: بهائِمُ.
ـ والبَهْمَةُ: أولادُ الضَّأْنِ والمَعَزِ (والبَقَرِ)
ـ ج: بَهْمٌ، ويُحَرَّكُ،
ـ وبِهامٌ جج: بِهاماتٌ.
ـ والأبْهَمُ: الأعْجَمُ.
ـ واسْتَبْهَمَ عليه: اسْتَعْجَمَ فلم يَقْدِرْ على الكَلامِ.
ـ والبُهْمَةُ، بالضم: الخُطَّةُ الشديدةُ، والشُّجاعُ الذي لا يُهْتَدى من أيْنَ يُؤْتَى، والصَّخْرَةُ، والجيشُ.
ـ ج: كصُرَدٍ.
ـ وبَهَّموا البَهْمَ تَبْهيماً: أفْرَدُوهُ عن أُمَّهاتِهِ،
ـ وـ بالمَكانِ: أقاموا.
ـ وأبْهَمَ الأمْرُ: اشْتَبَهَ،
ـ كاسْتَبْهَمَ،
ـ وـ فلاناً عن الأمرِ: نَحَّاهُ،
ـ وـ الأرضُ: أنْبَتَتِ البُهْمَى لنَبْتٍ م، يُطْلَقُ للواحِدِ والجميعِ، أَو واحِدَتُهُ: بُهْماةٌ.
ـ وأرضٌ بَهِمَةٌ، كفَرِحَةٍ: كثيرَتُهُ.
ـ والمُبْهَمُ، كمُكْرَمٍ: المُغْلَقُ من الأبْوابِ، والأصْمَتُ،
ـ كالأَبْهَم،
ـ وـ من المُحَرَّماتِ: ما لا يَحِلُّ بوجهٍ، كتَحْرِيمِ الأمِّ والأخْتِ
ـ ج: بُهْمٌ، بالضم وبضمتين.
ـ والبَهيمُ: الأسْوَدُ، وفَرَسٌ لبَنِي كِلاب بنِ رَبيعةَ، وما لا شِيَةَ فيه من الخَيْلِ، للذَّكَرِ والأنْثَى، والنَّعْجَةُ السوداءُ، وصَوْتٌ لا تَرْجيعَ فيه، والخالِصُ الذي لم يَشُبْهُ غيرُهُ.
ـ ويُحْشَرُ الناسُ بُهْماً، بالضم، أي: ليس بِهِم شيءٌ مما كان في الدُّنْيا، نحوُ البَرَصِ والعَرَجِ، أو عُراةٌ.
ـ والبهائمُ: جِبالٌ بالحِمَى، وماؤُها يقالُ له: المُنْبَجِسُ، وأرضٌ.
ـ وذو الأباهيمِ: زَيْدٌ القُطَعِيُّ شاعرٌ.
ـ والإِبْهامُ، بالكسر، في اليَدِ والقَدَمِ: أكْبَرُ الأصابعِ، وقد تُذَكَّرُ
ـ ج: أباهيمُ وأباهِمُ.
ـ وسَعْدُ البِهامِ، ككتابٍ: من المَنازِل.
ـ والأسْماءُ المُبْهَمَةُ: أسماءُ الإِشارات عند النُّحاةِ.


504-البَهْرَمُ

البهرم

ـ البَهْرَمُ، كجعفرٍ: العُصْفُرُ،
ـ كالبَهْرَمانِ، والحِنَّاءُ.
ـ والبَهْرَمَةُ: زَهْرُ النَّوْرِ، وعِبادةُ أهلِ الهِندِ.
ـ وبَهْرَمَ لِحْيَتَهُ: حَنَّأها مشْبَعَةً.
ـ وتَبَهْرَمَ الرأسُ: احْمَرَّ.
ـ وبَهْرَامُ: اسْمٌ، وفَرَسُ النُّعْمانِ بنِ عُتْبَةَ العَتَكِيِّ.
ـ والمُبَهْرَمُ: المُعَصْفَرُ.


505-البُهْصُمُ

البهصم

ـ البُهْصُمُ، كقُنْفُذٍ: الصُّلْبُ الشديدُ، والصادُ مهملةٌ.


506-تَبَأَّنْتُ

تبأنت

ـ تَبَأَّنْتُ الطَّريقَ والأثَرَ: بمعنَى تَأَبَّنْتُها.


507-البَبْنِيُّ

الببني

ـ البَبْنِيُّ: هو محمدُ بنُ بِشْرِ بنِ بَكْرٍ البَبْنِيُّ المُحَدِّثُ.


508-بُتانٌ

بتان

ـ بُتانٌ، كغُرابٍ: ة من عَمَلِ طُرَيْثِيثَ، منها أَبو الفَضْلِ البُتانِيُّ الفَقيهُ الزاهِدُ،
ـ وبالكَسْرِ أَو بالفتحِ والشَدِّ: ة بِحَرَّانَ، منها أَحمدَ بنُ جابِرٍ البَتَّانِيُّ المُنَجِّمُ.
ـ ومحمدُ بنُ المُهَنَّى بنِ الباتِنِّيِّ، بكسر التاءِ والنونِ المُشَدَّدَةِ: م له سَماعٌ.


509-البَثْنَةُ

البثنة

ـ البَثْنَةُ: الأرْضُ السَّهْلَةُ، ويُكْسَرُ، والزُّبْدَةُ، والمرأةُ الحَسْناءُ البَضَّةُ، والنَّعْمَةُ في النِّعْمَةِ،
ـ وة بِدِمَشْقَ.
ـ والبَثْنِيَّةُ: لحِنْطَةٍ جَيِّدَةٍ منها، والرَّمْلَةُ اللَّيِّنَةُ
ـ ج: كعِنَبٍ.
ـ والبُثُنُ، بضمتين: الرِياضُ.
ـ وبُثَيْنَةُ العُذْرِيَّةُ، كجُهَيْنَةَ: صاحِبَةُ جَميلٍ،
ـ وع بين البَصْرَةِ والبَحْرَيْنِ.
ـ وأَبو بُثَيْنَةَ: شاعِرٌ.
ـ وبَثْنُونُ: د بِمِصْرَ. ويوسُفُ بنُ بُثَّانٍ، كرُمَّانٍ: مُحَدِّثٌ مِصْرِيُّ.


510-البَحْوَنُ

البحون

ـ البَحْوَنُ، كجعفرٍ: رَمْلٌ مُتَراكِمٌ، ومن يُقارِبُ في مِشْيَتِهِ ويُسْرِعُ، وضَرْبٌ من التَّمْرِ، واسْمٌ، وبهاءٍ: المرأةُ القَصيرَةُ، والقِرْبَةُ الواسِعةُ البطنِ، واسْمٌ.
ـ والبَحْنانَةُ: الجُلَّةُ العَظيمَةُ،
ـ كالبَحْناءِ، وشَرارَةٌ عَظيمَةٌ من شَرر النار.
ـ وعبدُ الله بنُ بُحَيْنَةَ، كجُهَيْنَةَ: صَحابِيٌّ، وهي أُمُّهُ، وأَبوهُ: مالكُ بنُ مالِكٍ.


511-بَحْثَنَ

بحثن

ـ بَحْثَنَ في الأمْرِ بَحْثَنَةً: تَرَاخَى فيه.


512-البَخْنُ

البخن

ـ البَخْنُ: الطَّويلُ مِنَّا.
ـ وابْخأَنَّ، كاقْشَعَرَّ وادْهامَّ: ماتَ.
ـ وابْخَنَّ، كاسْوَدَّ: نام، وانْتَصَبَ، ضِدٌّ،
ـ وـ الناقةُ: تَمَدَّدَتْ للحالِبِ،
ـ كابْخَانَّتْ.


513-البَخْدَنُ

البخدن

ـ البَخْدَنُ، كجعفرٍ والدالُ مُهْمَلَةٌ: الجاريَةُ الناعِمَةُ، واسْمُ امْرأةٍ.


514-البَدَنُ

البدن

ـ البَدَنُ، مُحرَّكةً، من الجَسَدِ: ما سِوَى الرأسِ والشَّوَى، أو العُضْوُ، أو خاصٌّ بأَعْضاءِ الجَزورِ، والرَّجُلُ المُسِنُّ، والدِرْعُ القَصيرَةُ
ـ ج: أبْدانٌ، والوَعِلُ المُسِنُّ
ـ ج: أبْدُنٌ، ونَسَبُ الرَّجُلِ وحَسَبُه.
ـ والبادِنُ والبَدينُ والمُبَدَّنُ، كمُعَظَّمٍ: الجَسيمُ، وهي بادِنٌ وبادِنَةٌ وبَدِينٌ
ـ ج: ككُتُبٍ ورُكَّعٍ،
ـ وقد بَدُنَتْ، ككَرُمَ ونَصَرَ، بَدْناً، ويُضَمُّ، وبَداناً وبَدانَةً، بفتحِهِما.
ـ وبَدَّنَ تَبْديناً: أسَنَّ، وضَعُفَ،
ـ وـ فُلاناً: ألْبَسَهُ دِرْعاً.
ـ والمِبْدانُ: الشَّكورُ السَّريعُ السِمَنِ.
ـ والبَدَنَةُ، محَرَّكةً، من الإِبِلِ والبَقَرِ: كالأُضْحِيَةِ من الغَنَمِ، تُهْدَى إلى مكةَ، للذَكَرِ والأنْثَى
ـ ج: ككُتُبٍ
ـ وبادَنُ، كهاجَرَ: ة ببُخاراءَ، منها أبو عبدِ الله البادِنِيُّ الشاعِرُ المُجَوِّدُ.


515-البَأْذَنَةُ

البأذنة

ـ البَأْذَنَةُ: الاسْتِخْذاءُ، والإِقرارُ بالأمْرِ، والمَعْرِفَةُ به، وقد بأْذَنَ يُبَأْذِنُ. وكان من حَقِّ البَأْذَنَةِ أن يُذْكَرَ في أوَّلِ الفَصْل، وإنما ذَكَرُوهُ هنا.
ـ وباذانُ الفارِسِيُّ: من الأبْناءِ، أسْلَمَ في حياةِ النبيِّ، صلى الله عليه وسلم.


516-البَرْنِيُّ

البرني

ـ البَرْنِيُّ: تَمْرٌ م، مُعَرَّبٌ، أصْلُه: بَرِنِيكْ، أي: الحِمْلُ الجَيِّدُ. وعليُّ بنُ عبدِ الرحمنِ بنِ الأشْقَرِ بنِ البَرْنِيِّ، وسِت الأدَبِ بِنْتُ المُظَفَّرِ بنِ البَرْنِيِّ: رَوَيا.
ـ والبَرْنِيَّةُ: إناءٌ من خَزَفٍ، والديكُ الصغيرُ أوَّلَ ما يُدْرِكُ
ـ ج: بَرانِيُّ.
ـ ويَبْرينُ أو أَبْرينُ: ع بِحذاءِ الأحْساءِ.
ـ وأَبْرِينَةُ، ويكسرُ: ة بمَرْوَ. وبُرِينُ، بالضم: عبدُ اللهِ أبو هِنْدٍ الدارِيُّ، صَحابِيُّ.


517-البُرْثُنُ

البرثن

ـ البُرْثُنُ، كقُنْقُذٍ: الكَفُّ مع الأصابِعِ، ومِخْلَبُ الأسَدِ، أو هو للسَّبُعِ كالإِصْبَعِ لِلإِنْسانِ، وقَبيلَةٌ.
ـ وعبدُ الرحمنِ بنُ أُمِّ بُرْثُنٍ: تابِعِيٌّ.
ـ وبُرْثُنُ الأسَدِ: سَيْفُ مَرْثَدِ بنِ عَلَسٍ، وسِمَةٌ للإِبِلِ،
ـ كالبِرْثامِ، بالكسر.


518-البِرْذَوْنُ

البرذون

ـ البِرْذَوْنُ، كجِرْدَحْلٍ: الدابَّةُ، وهي: بهاءٍ
ـ ج: بَراذينُ.
ـ والمُبَرْذِنُ: صاحِبهُ.
ـ وبَرْذَنَ: قَهَرَ، وغَلَبَ، وأعْيا عن الجَوابِ،
ـ وـ الفَرَسُ: مَشَى مَشْي البِرْذَونِ.


519-البِرْزينُ

البرزين

ـ البِرْزينُ، بالكسر: مَشْرَبَةٌ من قِشْرِ الطَّلْعِ.


520-البُراشِنُ

البراشن

ـ البُراشِنُ، بالضم: الذي يَمُدُّ نَظَرَهُ ويُحِدُّهُ.
ـ وبُرْشانُ: د أو قَبيلَةٌ.


521-البَرْطَنَةُ

البرطنة

ـ (البَرْطَنَةُ: ضَرْبٌ من اللَّهْوِ،
ـ كالبَرْطَمَةِ).


522-البُرْهانُ

البرهان

ـ البُرْهانُ، بالضم: الحُجَّةُ، وابنُ سُلَيْمانَ السَّمَرْقَنْدِيُّ المُحَدِّثُ، وجَدُّ عَمْرِو بنِ مَسْعودٍ النَّحْوِيِّ.
ـ وبَرْهَنَ عليه: أقامَ البُرْهانَ.
ـ وابنُ بَرْهانٍ، بالفتح: عبدُ الواحِدِ النَّحْوِيُّ، والحُسَيْنُ بنُ عُمَرَ المُحَدِّثُ،
ـ وأحمدُ بنُ عليّ بنِ بَرْهانٍ الفَقيهُ، صاحِبُ الغَزَّالِيِّ، وذَهَبَ إلى أنَّ العامِّيَّ لا يَلْزَمُهُ التَّقَيُّدُ بمَذْهَبٍ، ورَجَّحَهُ النَّوَويُّ.
ـ وبَرْهانٌ: لَقَبُ محمدِ ابنِ عليّ الدينَوَريِّ الشيخِ الصالِحِ.


523-البِزْيَوْنُ

البزيون

ـ البِزْيَوْنُ، كجِرْدَحْلٍ وعُصْفورٍ: السُّنْدُسُ.
ـ وبازَنَ بالحَقِّ: جاءَ به.
ـ والأبْزَنُ مُثَلَّثَةَ الأوَّلِ: حَوْضٌ يُغْتَسَلُ فيه، وقد يُتَّخَذُ من نُحاسٍ، مُعَرَّبُ: آبْ زَ نْ، وأهْلُ مكةَ يقولونَ بازانُ، للأَبْزَنِ الذي يأتي إليه ماءُ العَيْنِ عند الصَّفَا يُريدونَ: آبْ زَ نْ، لأنَّهُ شِبْهُ حَوْضٍ. ورأيْتُ بعضَ العُلماءِ العَصْريينَ أثْبَتَ وصَحَّحَ في بعضِ كُتبهِ هذا اللَّحْنَ،
ـ فقال: وعَيْنُ بازانَ: من عُيون مكةَ، فَنَبَّهْتُه، فَتَنَبَّهَ.
ـ والإِبْزِينُ، بالكسر: الابْزيمُ
ـ ج: أبازينُ.
ـ وهِشامُ بنُ بُزَيْنٍ، كزُبَيرٍ: محدِّثٌ.
ـ وكغُرابٍ: ة بأَصْبهانَ، منها: المُظَفَّرُ بنُ عبدِ الواحِدِ، وأبو الفَرَجِ البُزانِيَّانِ المُحَدِّثانِ.
ـ وأُبْزونُ، بالضم: شاعرٌ عُمانِيٌّ.
ـ وبُزانَةُ، كثُمامَةَ: ة بإِسْفِرايِنَ.
ـ وبُزْيانُ، بالضم: مَحَلَّةٌ بمَرْوَ.


524-بَسَنٌ

بسن

ـ بَسَنٌ، محرَّكةً: إتْباعٌ لحَسَنِ.
ـ وأبْسَنَ الرَّجُلُ: حَسُنَتْ سَجِيَّتهُ.
ـ والباسِنَةُ: سِكَّةُ الحَرَّاثِ، وآلاتُ الصُّنَّاعِ،
ـ وجُوالِقٌ غَليظٌ من مُشاقَةِ الكَتَّانِ
ـ ج: بَآسِنُ.
ـ وباسِيانُ: د بخوزِسْتانَ.
ـ وبَيْسانُ: ة بالشامِ، وتَقَدَّمَ.


525-البُسْتانُ

البستان

ـ البُسْتانُ، بالضم: مُعَرَّبُ بوسِتان
ـ ج: بَساتينُ وبَساتون.
ـ ويوسُفُ بنُ عبدِ الخالِقِ البُسْتانِيُّ: حَدَّثَ.
ـ وبُسْتانُ ابنِ عامِرٍ: قُرْبَ مَكَّةَ، مُجْتَمَعُ النَّخْلَتَيْنِ. اليَمانِيَةِ والشامِيَّةِ.
ـ وبُسْتانُ ابْراهيمَ: بِبلادِ أسَدٍ.
ـ وبُسْتانُ المُسَنَّاةِ: بدارِ الخلافَةِ من بغدادَ.


526-باشانُ

باشان

ـ باشانُ: ة بهَراةَ.


527-باشتانُ

باشتان

ـ باشتانُ: ة بِنَيْسابورَ. وابنُ البَشْتَنِيِّ: هِشامُ بنُ محمدٍ، من قَرْيةٍ بقُرْطُبَةَ.


528-بُصَّا

بصا

ـ بُصَّا، كغُرابٍ ورُمَّانٍ: شَهْرُ رَبيعِ الآخِرِ
ـ ج: بُصاناتٌ وأبْصِنَةٌ.
ـ وبَصَنَّى، محرَّكةً مُشَدَّدَةَ النونِ: ة، منها السُّتورُ البَصَنِّيَّةُ.


529-البَطْنُ

البطن

ـ البَطْنُ: خِلافُ الظَّهْرِ، مُذَكَّرٌ
ـ ج: أبْطُنٌ وبُطونٌ
ـ وبُطْنانٌ، ودونَ القبيلةِ، أو دونَ الفَخِذِ، وفَوْقَ العِمارةِ
ـ ج: أبْطُنٌ وبُطونٌ، وجَوْفُ كلِّ شيءٍ، والشِّقُّ الأطْولُ من الريشِ
ـ ج: بُطْنانٌ، وعِشرونَ موضِعاً. وككتِفٍ: الأشِرُ المُتَمَوِّلُ، ومَن هَمُّه بَطْنُه، أو الرَّغيبُ لا يَنْتَهي من الأكْل،
ـ كالمِبْطانِ.
ـ ورجلٌ بَطِينٌ: عظيمُ البَطْنِ، وقد بَطُنَ، ككَرُمَ. وكمُعَظَّمٍ: ضامِرُ البَطْنِ.
ـ ومَبْطونٌ: يَشْتَكِيه.
ـ والبَطَنُ، محرَّكة: داءُ البَطْنِ.
ـ وبَطَنَه،
ـ وـ لَه،
ـ وبَطَّنَهُ: ضَرَبَ بَطْنَهُ.
ـ وبَطَنَ: خَفِيَ، فهو باطِنٌ
ـ ج: بَواطِنُ،
ـ وـ خبَرَهُ: عَلِمَه،
ـ وـ من فلانٍ: صارَ من خواصِّهِ.
ـ واسْتَبْطَنَ أمْرَهُ: وقَفَ على دَِخْلَتِه.
ـ والبِطانَةُ، بالكسر: السَّريرَةُ، ووَسطُ الكورةِ، والصاحِبُ، والوَليجةُ،
ـ وـ من الثوبِ: خِلافُ ظِهارَتِه، وقد بَطَّنَ الثوبَ تَبْطِيناً، وأبْطَنَهُ،
ـ وع خارِجَ المدينةِ.
ـ والباطِنُ: داخِلُ كلِّ شيءٍ،
ـ وـ من الأرضِ: ما غَمَضَ
ـ ج: أبْطِنَةٌ وبُطْنانٌ، ومَسِيلُ الماءِ في الغِلَظِ
ـ ج: بُطْنانٌ. وككِتابٍ: عَنْزُ سَوْءٍ، وفَرَسٌ، وهو أبو البَطينِ، وكِلاهُما لِمحمدِ بنِ الوليدِ، وحِزامُ القَتَبِ
ـ ج: أبْطِنَةٌ وبُطْنٌ،
ـ وع بينَ الشُّقُوقِ والثَّعْلَبِيَّةِ،
ـ وع لهُذَيلٍ،
ـ ود ببلادِ اليمنِ.
ـ وأبْطَنَ البعيرَ: شَدَّ بِطانَهُ، كبَطَّنَهُ.
ـ وعَريضُ البِطانِ: رَخِيُّ البالِ.
ـ والبِطْنَةُ، بالكسر: البَطَرُ، والأشَرُ، والكِظَّةُ.
ـ والبَطينُ: البعيدُ، وفَرَسُ محمدِ بنِ الوَليدِ بنِ عبدِ المَلِكِ، ولَقَبُ خارجيّ، ولَقَبُ مُسْلِمِ بنِ أبي عِمْرانَ المُحَدِّثِ الجليلِ. وكزُبَيْرٍ: شاعرٌ، ومَنْزِلٌ للقَمَرِ ثلاثةُ كواكِبَ صِغارٌ، كأَنَّها أثافِيُّ،
ـ وهو بَطْنُ الحَمَلِ.
ـ وذو البُطَيْنِ: أُسامَةُ بنُ زَيْدٍ، رضي اللُّه تعالى عنه. وكمُعَظَّمٍ: الأبْيَضُ الظَّهْرِ والبَطْنِ من الخَيْلِ.
ـ والباطِنَةُ: ة بِساحِلِ بَحْرِ عُمانَ،
ـ وـ من البَصْرةِ والكوفةِ: مُجْتَمَعُ الدُّورِ والأسْواقِ، والضاحِيَةُ: ما تَنَحَّى عن المساكِنِ وكان بارِزاً.
ـ وذو البَطْنِ: الجَعْسُ.
ـ وألْقَتْ ذا بَطْنِها: ولَدَت والدَّجاجة باضَتْ، والذِّئبُ يُغْبَطُ بِذي بَطْنِهِ)، لأنَّهُ لا يُظَنُّ بهِ الجوعُ أبَداً، وإنَّما تُظَنُّ بِهِ البِطنَةُ لِعَدوِهِ على النَّاسِ والماشِيَةِ.
ـ وتَبطينُ اللحْيَةِ: أن لا يؤخَذَ، مما تَحتَ الذَّقنِ والحَنَكِ.


530-بَعْكَنَةٌ

بعكنة

ـ رَملَةٌ بَعْكَنَةٌ: تَشتَدُّ على الماشي.


531-بَغدانُ

بغدان

ـ بَغدانُ: لُغَةٌ شائِعَةٌ في بَغدادَ.
ـ وتَبَغدَنَ: دَخَلَها.


532-أبْقَنَ

أبقن

ـ أبْقَنَ: أخْصَبَ جَنابُهُ.
ـ وأحمَدُ بنُ بَقنَّةَ، مُحَرَّكَةٌ والنون مُشَدَّدَةٌ: وزيرُ العَلَوِيينَ من بني حَمودٍ بالأندَلُسِ.


533-المَبكونَةُ

المبكونة

ـ المَبكونَةُ: المَرأةُ الذَّليلَةُ.


534-البَلاَّنُ

البلان

ـ البَلاَّنُ، كَشَدَّادٍ: الحَمَّامُ، وذُكِرَ في اللامَ.


535-البُلسُنُ

البلسن

ـ البُلسُنُ، بالضمِّ: العَدَسُ، وحَبٌ آخَرُ يُشبِههُ، الواحِدَةُ بُلسُنَةٍ.
ـ والبَلَسانُ: في ب ل س.


536-بُلقينَةُ

بلقينة

ـ بُلقينَةُ، بالضَّمِ وكَسرِ القافِ: ة بِمِصرَ، منها علَّامَةُ الدُّنيا صاحِبُنا عُمَرُ بنُ رَسلانَ.
ـ وهو في بُلَهنِيَةٍ منَ العَيشِ، بِضَمِّ الباءِ، أي سِعَةٍ ورَفاهيَةٍ.


537-البَتَّةُ

البتة

ـ البَتَّةُ: الرِّيحُ الطَّيبَةُ والمُنتِنَةُ
ـ ج: بِنانٌ، ورائِحَةُ بَعرِ الظِباءِ.
ـ وكُناسٌ مُبِنٌ.
ـ وبَنَّةُ الجُهَنيُّ: صَحابيٌّ، أو هو بالمُثنَّاةِ التَّحتيَّةِ أوَّلَه،
ـ و ع بِكابُلَ،
ـ و ة بِبَغدادَ،
ـ وحِصنٌ بالأندَلُسِ، وبالضَّمِ: جَدٌ لأَيُّوبَ بنِ سُلَيمانَ الرازيِّ.
ـ وبَنَّ يَبِنُّ: أقامَ،
ـ كَأبَنَّ.
ـ والبَنانُ: الأصابِعُ، أو أطرافُها،
ـ وماءَةٌ،
ـ وجَبَلٌ لِبَني أسَدٍ،و ع بنَجدٍ، وبالضَّمِّ: ع، وإسمُ جماعَةٍ.
ـ وكشَدَّادٍ: دينارُ بنُ بَنَّانٍ، أو هو بَيَّنٌ، بالمُثَنَّةِ التَّحتيَّةِ.
ـ وحَربُ بنُ بَنَّانٍ، وابنُ يَعقوبَ الكِنْديُّ، أو هو بَتَّانُ، بالمُثنَّةِ الفوقيَّة.
ـ والبَنانَةُ: واحِدَةُ البَنانِ،
ـ و ع، وقَصرٌ، وبالضَّمِّ الرَّوضَةُ المُعْشِبَةُ، وحَيٌّ منهم ثابِتٌ البُنانِيُّ، ومَحَلَّةٌ بالبَصْرةِ، نُسِبَتْ إلى بُنَانَةَ أُمِّ ولد سَعْدِ بنِ لُؤَيّ بنِ غالِبٍ، سَكَنَها ثابتٌ أيضاً.
ـ وبَنَّنَ: ارتَبَطَ الشاةَ ليُسَمِّنَها.
ـ والبَنينُ: المُتَثَبِّتُ العاقِلُ.
ـ والبُنِّيُّ، كقُمِّيٍّ: ضرْبٌ من السّمَكِ، وموسَى بنُ هارونَ المُحَدِّثُ،
ـ ولَقَبُ آخَرَ كأَنه نَسَبَهُ البُنِّ، بالضم، وهو شيء يُتَّخَذُ كالمُرِّيّ
ـ وأبو القَاسِمِ بنُ البُنِّ، وأحمدُ بنُ عَلِيِّ بنِ البُنِّ: محدِّثانِ، وبالكسر: الطِّرْقُ من الشَّحْمِ والسِّمَنِ،
ـ يقالُ: بِنٌّ على بِنٍّ، والموضِعُ المُنْتِننُ الرائحةِ.
ـ وبَنْ: لُغَةٌ في بَلْ.
ـ والبَنْبانُ: العمَلُ، والرَّديءُ من المَنْطِقِ، وماءٌ لتَميمٍ.
ـ وعبدُ الغَنِيِّ بنُ بَنينٍ، كأَميرٍ،
ـ وبُنَيْنٌ، كزُبَيْر، ابنُ إِبراهيمَ القُرَشِيِّ: محدِّثانِ.


538-البَوْنُ

البون

ـ البَوْنُ: (كُورتانِ باليمن، أعْلَى وأسْفَلَ، وفيهما البئْرُ المُعَطَّلَةُ، والقَصْرُ المَشِيدُ المَذْكورتانِ في التَّنْزيلِ، وبالضم) مسافةُ ما بين الشيْئَيْنِ، ويفتحُ،
ـ وع بِبلادِ مُزَيْنَةَ،
ـ ود باليمن،
ـ وة بهراة.
ـ وتلُّ بُونَى، كشُورَى: ة بالكوفَة.
ـ والبُوانُ، بالضم والكسر: عَمودٌ للخِباءِ
ـ ج: أبْوِنَةٌ وبُونٌ، بالضم وكصُرَدٍ.
ـ وبانَةُ بنتُ بهزِ ابنِ حكيمٍ.
ـ وعَمْرُو بنُ بانَةَ المُغَنِّي: له نَوادِرُ.
ـ والبَوْنَةُ: البنْتُ الصغيرةُ،
ـ وبالضم: د بإفْريقيةَ، منها: مَرْوانُ بننُ محمدٍ شارحُ المُوَطَّأِ، وأحمدُ بنُ عليٍّ شيخُ الطريقةِ.
ـ وجَدُّ الوليدِ بنِ أبانَ بنِ بُونَةَ: محدِّثٌ، ووادٍ.
ـ وعبدُ المَلِكِ بنُ بُوْنُهْ، بضم الباءِ والنونِ: شيخٌ أنْدَلُسِيٌّ، رَوَى عنه ابنُ دِحْيَةَ.
ـ وبُوانَةُ، كثُمامَةَ: هَضْبةٌ وراءَ يَنْبُعَ، وماءَةٌ لبني جُشَمَ، وماءٌ لبني عُقَيْلٍ.
ـ وشِعْبُ بَوَّانٍ، كشَدَّادٍ: بفارِسَ، إحدَى الجِنانِ الأرْبَعِ الدُّنْيَوِيَّةِ.
ـ وبُواناتُ، بالضم: ع بها أيضاً.
ـ والبانُ: ة بمصرَ،
ـ وة بنَيْسابورَ، وشجرٌ، ولِحَبِّ ثَمَرِهِ دُهْنٌ طَيِّبٌ، وحَبُّه نافِعٌ للبَرَشِ، والنَّمَشِ، والكَلَفِ، والحَصَفِ، والبَهَقِ، والسَّعَفَةِ، والجَرَبِ، وتَقَشُّرِ الجِلْدِ طِلاءٌ بالخَلِّ، وصَلابَةِ الكَبِدِ والطِّحالِ شُرْباً بالخَل، ومِثْقالٌ منه شُرْباً مُقَيِّئٌ مُطْلِقٌ بَلْغَماً خاصَّاً.
ـ وذو البانِ: ع، وجبلٌ.
ـ وأبْوانُ: ة بِدِمْياطَ، وقَرْيتانِ بالصَّعيد.
ـ والبُوَيْنُ: ع،
ـ وبانَهُ يَبُونُهُ كَيبينُهُ.
ـ وبانُويَةُ: والِدُ عبدِ الباقي الإِمامِ النَّحْوِيِّ، وجَدُّ طاهِرِ بنِ أبي بَكْرٍ المحدِّثِ.


539-البَيْهَنُ

البيهن

ـ البَيْهَنُ، كحَيْدرٍ: النَّسْتَرَنُ.
ـ والبَهْنانَةُ: الطَّيِّبَةُ النفْسِ والريح، أو اللَّيِّنَةُ في عَمَلِها ومَنْطِقِها، والضَّحَّاكَةُ الخفيفةُ الرُّوحِ.
ـ وبَهانِ، كقَطامِ: امرأةٌ.
ـ والباهينُ: تَمْرٌ، أو نَخْلٌ لا يَزالُ عليها طَلْعٌ جديدٌ، وكَبائِسُ مُبْسِرَةٌ وأُخَرُ مُرْطِبَةٌ ومُثْمِرَةٌ.
ـ والبَهْوَنِيَّةُ من الإِبلِ: ما بين الكَرْمانِيَّةِ والعَرَبيَّةِ.


540-البَهْكَنُ

البهكن

ـ البَهْكَنُ، كجعفرٍ: الشابُّ الغَضُّ، وهي: بهاءٍ.
ـ وشَبابٌ بَهْكَنٌ: غَضٌّ،
ـ ويقالُ للعَجْزاءِ: تَبَهكَنَتْ في مِشْيَتِها.


541-البَهْمَنُ

البهمن

ـ البَهْمَنُ: أصْلُ نَباتٍ شبيهٌ بأَصْلِ الفُجْلِ الغليظِ، فيه اعوِجاجٌ غالباً، وهو أحْمَرُ وأبيضُ، ويُقْطَعُ، ويُجَفَّفُ، نافعٌ للخَفَقانِ البارِدِ، مُقَوٍّ للقَلْبِ جِداً، باهيٌّ.
ـ وبَهْمَنُ: اسمٌ.
ـ وبَهْمَنْ ماهْ: من الشُّهورِ الفارِسِيَّةِ الحادي عَشَرَ.


542-البَيْنُ

البين

ـ البَيْنُ: يكونُ فُرْقَةً ووَصْلاً، واسْماً، وظَرْفاً مُتَمَكِّناً، والبُعْدُ، وبالكسر: الناحيةُ، والفَصْلُ بين الأرْضَيْنِ، وارتِفاعٌ في غِلَظٍ، وقَدْرُ مَدِّ البَصَرِ،
ـ وع قربَ نَجْرانَ،
ـ وع قُرْبَ الحِيرةِ،
ـ وع قربَ المدينةِ،
ـ وة بفَيْرُوزابادِ فارِسَ،
ـ وع، ونَهْرٌ بين بَغْدادَ وبين دَفاعِ.
ـ وجَلَسَ بين القَوْمِ: وَسْطَهُمْ.
ـ ولَقِيَهُ بُعَيْداتِ بينٍ: إذا لَقِيَهُ بعدَ حين، ثم أمْسَكَ عنه، ثم أتاهُ.
ـ وبانُوا بَيْنَاً وبَيْنونةً: فارَقوا،
ـ وـ الشيءُ بَيْناً بُيوناً وبَيْنونةً: انْقَطَعَ،
ـ وأبانَهُ غيرُه
ـ وـ المرأةُ عن الرجُلِ، فهي بائِن: انْفَصَلَتْ عنه بطَلاقٍ. وتَطْليقَةٌ بائنَةٌ لا غيرُ.
ـ وبانَ بياناً: اتَّضَحَ، فهو بَيِّنٌ
ـ ج: أبْيِناءُ.
ـ وبنْتُه، بالكسر،
ـ وبَيَّنْتُه وتَبَيَّنْتُه وأبَنْتُه واسْتَبَنْتُه: أوضَحْتُه، وعَرَّفْتُه، فبانَ وبَيَّنَ وتَبَيَّنَ وأبانَ واسْتَبانَ، كلُّها لازِمَةٌ مُتَعَدِّيَةٌ.
ـ والتِّبْيانُ، ويفتح: مَصْدَرٌ شاذٌ،
ـ وضَرَبَه فأَبانَ رأسَه، فهو مُبِينٌ ومُبْيِنٌ، كمُحْسِنٍ.
ـ وبايَنَه: هاجَرَه.
ـ وتَباينَا: تَهاجَرا.
ـ والبائِنُ: مَن يأتي الحَلوبَةَ من قِبَل شِمالِها، وكلُّ قَوْسٍ بانَتْ عن وَتَرِها كثيراً،
ـ كالبائِنةِ، والبئْرُ البعيدةُ القَعْرِ الواسعةُ،
ـ كالبَيُونِ.
ـ وغُرابُ البَيْنِ: الأبْقَعُ، أو الأحْمَرُ المِنْقارِ والرِّجْلَيْنِ. وأما الأسْوَدُ، فإنه الحاتِمُ، لأَنه يَحْتِمُ بالفِراق.
ـ وهذا بَيْنَ بَيْنَ: أي: بَيْنَ الجَيِّدِ والرَّديءِ، اسْمانِ جُعِلا واحداً، وبُنِيا على الفتح.
ـ والهمزةُ المُخَفَّفَةُ تُسَمَّى: بَيْنَ بَيْنَ.
ـ وبَيْنا نَحْنُ كذا: هي بينَ أُشْبِعَتْ فَتْحَتُها، فَحَدَثَتِ الألِفُ.
ـ وبَينا وبينما: من حُروفِ الابْتِداءِ والأصْمَعِيُّ يَخْفِضُ بعدَ بَيْنا إذا صَلُحَ موضعُهُ بَيْنَ، كقوله:
ـ بَيْنا تَعَنُّفِه الكُماةَ ورَوْغِه **** يوماً أُتِيحَ له جَرِيءٌ سَلْفَعُ
وغَيْرُهُ يَرْفَعُ ما بَعْدَها على الابْتِدَاء والخَبَرِ.
ـ والبَيانُ: الإِفْصاحُ مع ذكَاءٍ.
ـ والبَيِّنُ: الفصيحُ
ـ ج: أبيِناء وأبْيانٌ وبُيَناء.
ـ والكَواكِبُ البَيانِيَّاتُ: التي لا تَنْزِلُ الشمسُ بها ولا القمرُ.
ـ وبَيَّنَ بِنْتَهُ: زَوَّجَهَا،
ـ كأَبانَها،
ـ وـ الشجرُ: بَدا، وَظَهَرَ أوَّلَ ما يَنْبُتُ،
ـ وـ القَرْنُ: نَجَمَ. وأبو علِي بنُ بَيَّانٍ، كشَدَّادٍ: زاهِدٌ ذو كَراماتٍ.
ـ وبَيَّانَةُ، كَجَبَّانَةٍ: ة بالمغرب، منها قاسِمُ بنُ أصْبَغٍ البَيَّانِيُّ الحافِظُ المُسْنِد، وبَلَدِيُّهُ محمدُ بنُ سُليمانَ المقرِئ.
ـ وبَيانٌ: ع بِبَطَلْيَوْسَ. ويوسُفُ بنُ المُبارَكِ بنِ البِيني، بالكسر: محدثٌ.
ـ وبَيْنونُ: حِصْنٌ باليمن،
ـ وبهاءٍ: ة بالبَحْرَيْن.
ـ وبَيْنُونَةُ الدُّنْيا والقُصْوَى: قَرْيتانِ في شِقِّ بني سَعْدٍ.
ـ وبَيْنَةُ: ع بوادي الرُّوَيْثَةِ، وثَنَّاهَا كُثَيِّرٌ:
ـ ألا شَوْقَ لَمَّا هَيَّجَتْكَ المنازِلُ **** بحَيْثُ الْتَقَتْ من بَيْنَتَيْنِ العَياطِلُ


543-بأَهْتُ

بأهت

ـ ما بأَهْتُ له، كمَنَعْتُ: ما فَطِنْتُ.


544-بُجَيْهٌ

بجيه

ـ بُجَيْهٌ، كزُبيرٍ: ابنُ علِيِّ بنِ بُجَيْهٍ الطَّبَريُّ، مُحدِّثٌ.


545-بَدَهَهُ

بدهه

ـ بَدَهَهُ بأَمْرٍ، كَمنَعَهُ: اسْتَقْبَلَهُ به، أَو بدأهُ به،
ـ وـ أَمْرٌ: فَجِئَهُ.
ـ والبَدْهُ والبَداهَةُ، ويُضَمَّانِ،
ـ والبَديهَةُ: أَوَّلُ كُلِّ شيء، وما يَفْجَأُ منه.
ـ وبادَهَهُ به مُبَادَهَةً وبِداهاً: فاجأَهُ به.
ـ ولك البديهَةُ، أَي: لك أن تَبْدَأ، وهو ذُو بَدِيهَةٍ، وأجابَ على البديهةِ.
ـ وله بَدائِهُ: بدائعُ. ومعلومٌ في بدائِهِ العُقوِل.
ـ وابْتَدَهَ الخُطْبَةَ، وهُمْ يَتَبادَهونَ الخُطَبَ.


546-أَبَرْقُوهُ

أبرقوه

ـ أَبَرْقُوهُ، كَسقَنْقُورٍ مُعَرَّبُ بَرِكُوهْ، أَي ناحِيةُ الجَبَلِ: د بفارِسَ، منه أبو القاسِمِ أحمدُ بنُ عليٍّ الوَزِيرُ،
ـ وة على سِتِّ مَراحِلَ من نَيْسابورَ.


547-البَرْهَةَ

البرهة

ـ البَرْهَةَ، ويُضَمُّ: الزَّمانُ الطَّويلُ، أو أعَمُّ. وأبْرَهَةُ بنُ الحَارِثِ: تُبَّعٌ، وابنُ الصَّبَّاحِ: صاحِبُ الفِيلِ المَذْكورِ في القرآنِ.
ـ والبَرَهْرَهَةُ: المرأةُ البَيْضاءُ الشَّابَّةُ، والناعِمَةُ، أو التي تُرْعَدُ رُطوبَةً ونُعومةً.
ـ والبَرَهُ، محركةً: التَّرارَةُ.
ـ وبَرَهُوتُ، محركةً وبالضم: بِئرٌ، أو وادٍ، أو د.
ـ وبَرِهَ، كسَمِعَ، بَرَهاً: ثابَ جِسْمُه بعد عِلَّةٍ، وابْيَضَّ جِسْمُه، وهو أبْرَهُ، وهي بَرْهاءُ.
ـ وأبْرَهَ: أتى بالبُرهانِ، أو بالعَجائِب، وغَلَبَ الناسَ.
ـ وبُرَيْهٌ: مُصَغَّرُ إبراهيمَ.
ـ ونَهْرُ بُرَيْهٍ: بالبَصْرَةِ.


548-بله

بله

ـ رَجُلٌ أبْلَهُ، بَيِّنُ البَلَهِ والبَلاهَةِ: غافِلٌ، أو عن الشَّرِّ، أو أحْمَقُ لا تَمْييزَ له، والمَيِّتُ الداءِ، أي: من شَرُّه مَيِّتٌ، والحَسَنُ الخُلُقِ، القَليلُ الفِطْنَةِ لِمَداقِّ الأمورِ، أو من غَلَبَتْهُ سَلامَةُ الصَّدْرِ،
ـ بَلِهَ، كفَرِحَ،
ـ وتَبَلَّهَ وبَلِهَ، كفَرِحَ أيضاً: عَيِيَ عن حُجَّتِه.
ـ وعَيْشٌ أبْلَهُ،
ـ وشَبابٌ أبْلَهُ: ناعِمٌ، كأَنَّ صاحِبَهُ غافِلٌ عن الطَّوارِقِ.
ـ والبَلْهاءُ: الناقَةُ لا تَنْحاشُ من شيءٍ مَكانَةً ورَزانَةً، كَأَنَّها حَمْقاءُ،
ـ وناقَةٌ م، والمرأةُ الكَريمَةُ المَريرَةُ الغَريرَةُ المُغَفَّلَةُ.
ـ والتَّبَلُّه: اسْتِعْمالُ البَلَهِ،
ـ كالتَّبالُهِ، وتَطَلُّبُ الضالَّةِ، وتَعَسُّفُ الطَّريقِ على غيرِ هِدايةٍ ولا مسألةٍ.
ـ وأبْلَهَهُ: صادَفَهُ أبْلَهَ.
ـ وبَلْهَ، كَكَيْفَ: اسمٌ لِدَعْ، ومَصْدَرٌ بمعنى الترك، واسمٌ مُرادِفٌ لكَيْفَ، وما بعدَها مَنْصوبٌ على الأوَّلِ، مَخْفوضٌ على الثاني، مرفوعٌ على الثالِثِ، وفَتْحُها بِناءٌ على الأوَّلِ والثالِثِ، إعْرابٌ على الثاني. وفي تَفْسيرِ سُورةِ السَّجْدةِ من "البخاري " : "ولا خَطَرَ على قَلْبِ بَشَرٍ ذُخْراً من بَلْهِ ما اطَّلَعْتُمْ عليه " ، فاسْتُعْمِلَتْ مُعْرَبَةً بِمِنْ، خارِجَةً عن المَعاني الثَّلاثَةِ، وفُسِّرَتْ بغيرِ، وهو مُوافِقٌ لقَوْلِ من يَعُدُّها من ألْفاظِ الاستثناءِ، (وبمعناها، أو بمعنى أجَلْ، أو بمعنى كُفَّ ودَعْ)
ـ وما بَلْهُكَ: ما بالُكَ.
ـ والبُلَهْنِيَةُ، بضم الباءِ: الرَّخاءُ، وسَعَةُ العَيْشِ. لا زِلْتَ مُلَقًّى بتَهْنِيَةٍ،
ـ مُبَقًّى في بُلَهْنِيَةٍ


549-بِنْها

بنها

ـ بِنْها، بالكسر والقَصْرِ: ة على ستَّةِ فَراسِخَ من فُسْطاطِ مِصْرَ، عَسَلُهُ فائقٌ.


550-البُوهَةُ

البوهة

ـ البُوهَةُ، بالضم: الصَّقْرُ يَسْقُطُ رِيشُه،
ـ كالبُوهِ، والرَّجُلُ الضاوِيُّ الطائشُ، والأحْمَقُ، والبُومَةُ، والصُّوفَةُ المَنْفوشَةُ تُعْمَلُ للدَّواةِ قَبْلَ أن تُبَلَّ، والرِّيشَةُ تَلْعَبُ بها الرِّياحُ في الجوِّ.
ـ وباهُ للشيءِ يَبوهُ ويَباهُ بَوْهاً وبَيْهاً: تَنَبَّهَ له.
ـ والبُوهُ أيضاً: ذَكَرُ البُومِ، أو كبيرُه، وطائرٌ آخَرُ يُشْبِهُه، وبالفتح: اللَّعْنُ.
ـ والباهُ، كالجاهِ: النكاحُ.
ـ والباهَةُ: العَرْصَةُ.
ـ وباهَهَا: جامَعَها.
ـ وشاةٌ بائِهَةٌ: مَهْزُولَةُ.
ـ وما بُهْتَ له، بالضم وبالكسر: ما فَطِنْتُ.


551-بَهَّ

به

ـ بَهَّ: نَبُلَ، وزادَ في جاهِهِ عند السلطانِ.
ـ وتَبَهْبَهوا: تَشَرَّفُوا، وتَعَظَّموا.
ـ والأبَهُّ: الأبَحُّ.
ـ والبَهْبَهِيُّ: الجَسيمُ.
ـ والبَهْباهُ في الهَديرِ: كالبَحْباحِ.
ـ والبَهْبَهَةُ: الهَدْرُ الرَّفيعُ.
ـ في الحديث: "بَهْ بَهْ (إِنَّكَ لضَخْمٌ) " : كَلِمَةٌ تُقالُ عند اسْتِعْظامِ الشيءِ، أو معناهُ: بَخٍْ بَخٍْ.


552-بُوَيْهُ

بويه

ـ بُوَيْهُ، كزُبيرٍ، ويقالُ: بسكُونِ الواوِ وفتح الياءِ: والِدُ مُلُوك العَجَمِ.


553-باهَ

باه

ـ باهَ له يَباهُ بَيْهاً: تَنَبَّهَ له.
ـ وابنُ بابَيْهِ أو بَابَاهُ: مُحَدِّثٌ.


554-بأَى

بأى

ـ بأَى، كَسَعَى، وكَدَعَا قليلٌ، بأْواً وبَأْواءً: فَخَرَ،
ـ وـ نفسَهُ: رَفَعَها، وفَخرَ بها،
ـ وـ الناقَةُ: جَهَدَتْ في عَدْوِهَا، وتَسَامَتْ، وتَعالَتْ.
ـ وبَأَيْتُ أبْأَى بَأْياً: لُغَةٌ في الكلِّ.


555-بَتا

بتا

ـ بَتا بالمكانِ يَبْتُو: أَقَامَ.


556-البَثاءُ

البثاء

ـ البَثاءُ، كقَبَاء: أرضٌ سَهْلَةٌ، أَوْ ع.
ـ والبِثَى، كَألَى: الرَّمادُ، جمعُ بِثَةٍ، وأصْلُهَا بِوْثَةٌ.
ـ والبَثِيُّ، كعَلِيٍّ: الكثيرُ المَدْحِ للناسِ، والكثيرُ الحَشَمِ.
ـ وبَثَا يَبْثُو: عَرِقَ.


557-بُجَاوَةُ

بجاوة

ـ بُجَاوَةُ، كزُغاوَةَ: أرضُ النُّوبَةِ، منها النُّوقُ البُجاوِيَّاتُ، وَوَهِمَ الجوهَرِيُّ.
ـ وبِجايَةُ، بالكسر: د بالمَغْرِب. وبُجَيَّةُ، كسُمَيَّةَ: رَوَتْ عن شَيْبَةَ الحَجَبِيِّ، وعنها: ثابِتٌ الثُّمالِيُّ.


558-الإِبْحاء

الإبحاء

ـ الإِبْحاء: الانْقِطَاعُ،
ـ وقد أَبْحَتْ عَلَيَّ دابَّتِي.


559-البَخْوُ

البخو

ـ البَخْوُ: الرِّخْوُ، والرُّطَبُ الرَّدِيء، الواحِدَةُ: بَخْوَةٌ.
ـ وبَخَا غَضَبُهُ: سَكَنَ، وَفَتَرَ، كباخَ.


560-بَدَا

بدا

ـ بَدَا وبُدُوّاً وبَداءً وبَدَاءَةً وبُدُوّاً: ظَهَرَ، وأَبْدَيْتُه.
ـ وبَداوَةُ الشيء: أَوَّلُ ما يَبْدُو منه.
ـ وبادِي الرَّأْيِ: ظاهِرُهُ.
ـ وبَدَا له في الأمرِ بَدْواً وبَدَاءً وبَداةً: نَشَأَ له فيه رَأْيٌ، وهو ذُو بَدَواتٍ. وفَعَلَهُ بادِيَ بَدِيٍّ، وبادِيَ بَدٍّ، وبادِيَ بَداً: أَصْلُها الهَمْزَةُ، وذُكِرَتْ بلُغاتِها. ويَحْيَى بنُ أَيُّوبَ بنِ بادِي، وأَحْمَدُ بنُ علِيِّ بنِ البادي، ولا تَقُل البادَا: مُحَدِّثانِ.
ـ والبَدْوُ والبادِيَةُ والباداةُ والبَداوةُ: خِلافُ الحَضَرِ.
ـ وتَبَدَّى: أَقامَ بها.
ـ وَتَبادَى: تَشَبَّهَ بأَهْلِها، والنِّسْبَةُ: بَداوِيٌّ، كَسَخاوِيٍّ، وبِداوِيٌّ، بالكسر، وبَدَوِيّ، محرَّكةً، نادِرَةٌ.
ـ وبَدَا القومُ بَداً: خَرَجُوا إلى البادِيَةِ.
ـ وَقَوْمٌ بُدًى وبُدّاً: بادُونَ.
ـ وبَدْوَتَا الوادِي: جانِبَاهُ.
ـ والبَدَا، مَقْصُوراً: السَّلْحُ.
ـ وبَدَا: أَنْجَى فَظَهَرَ نَجْوُهُ من دُبُرِهِ،
ـ كأَبْدَى.
ـ وبَدَا الإِنْسانِ: مَفْصِلُهُ
ـ ج: أَبْداءٌ.
ـ والبَدِيُّ، كَرَضِيٍّ،
ـ ووادِي البَدِيِّ، وبَدْوَةُ، وبَدَا،
ـ ودارَةُ بَدْوَتَيْنِ: مواضِعُ.
ـ وبادَى بالعداوَةِ: جاهَرَ،
ـ كَتَبادَى.
ـ والبَداةُ: الكَمْأَةُ، وبَدَأَتْ وقد بَدِيَتِ الأرضُ فيهما، كرَضِيَتْ.
ـ وبادِيَةُ بنتُ غَيْلاَنَ الثَّقَفِيَّةُ: صَحَابِيَّةُ، أَو هي بنونٍ بعدَ الدالِ.


561-بَدَيْتُ

بديت

ـ بَدَيْتُ بالشيء،
ـ وبَدِيتُ به: ابْتَدَأْتُ.


562-البَذِيُّ

البذي

ـ البَذِيُّ، كَرَضِيٍّ: الرجلُ الفاحِشُ، وهي: بالهاء، وقد بَذُوَ بذاءً وبَذاءةً، وبَذَوْتُ عليهِم وأبْذَيْتُهُمْ،
ـ من البَذاء: وهو الكَلامُ القَبِيحُ.
ـ وبَذْوَةُ: فَرَسٌ لأَبي سُواجٍ، وغَلِطَ الجوهريُّ فيه غَلْطَتَيْنِ، وفي إِنْشادِهِ البَيْتَ غَلْطَتَيْنِ.
ـ وأَبْذَى بنُ عَدِيٍّ، كأَبْزَى.
ـ وحَسَنُ بنُ محمدِ بنِ باذَى: مُحَدِّثٌ.
ـ وبُذَيَّةُ بنُ عِياضٍ، كعُلَيَّةَ.


563-البُرَةُ

البرة

ـ البُرَةُ، كَثُبَةٍ: الخَلْخَالُ
ـ ج: بُراةٌ وبُرِينَ وبِرِينَ، وحَلْقَةٌ في أنْفِ البَعيرِ، أَوْ في لَحْمَةِ أنْفِهِ. وبُرَةٌ مَبْرُوَّةٌ.
ـ وبَراهُ اللُّه يَبْرُوهُ بَرْواً: خَلَقَهُ.
ـ وبَرَوْتُها: جَعَلْتُ في أَنْفِها بُرَةً،
ـ كأَبْرَيْتُها، فهي مُبْراةٌ،
ـ وـ السَّهْمَ والعُودَ والقَلَمَ: نَحَتُّها.


564-بَرَى

برى

ـ بَرَى السَّهْمَ يَبْرِيهِ بَرْياً وابْتراهُ: نَحَتَهُ، وقد انْبَرَى.
ـ وسهْمٌ بَرِيٌّ: مَبْرِيٌّ، أَو كامِلُ البَرْيِ.
ـ والبرّاء، كشَدَّادٍ: صانِعُهُ، وأَبو العالِيَةِ، وأَبو مَعْشَرٍ.
ـ والبَرَّاءةُ والمِبْراةُ، كَمِسْحاةٍ: السِّكِّينُ يُبْرَى بها القَوْسُ.
ـ والبُراء والبُرايَةُ، بضَمِّهما: النُّحاتَةُ.
ـ وناقَةٌ ذاتُ بُرايَةٍ أَيْضاً: ذاتُ شَحْمٍ ولَحْمٍ، أَو بقاء على السَّيْرِ.
ـ وبَراهُ السَّفَرُ يَبْرِيهِ بَرْياً: هَزَلَهُ.
ـ والبَرَى: التُّرابُ.
ـ والبارِيُّ: في ب و ر.
ـ وبَرَى: ع.
ـ وانْبَرَى له: اعْتَرَضَ.
ـ وتَبَرَّيْتُ لِمَعْرُوفِهِ: تَعَرَّضْتُ.
ـ وباراهُ: عارَضَهُ،
ـ وـ امرأتَهُ: صالَحَها على الفِراقِ.
ـ وتَبَارَيَا: تَعارَضا.
ـ والبَرِيَّةُ: في الهَمْزِ.
ـ وأبْرَى: أَصَابَهُ التُّرابُ، وصادَفَ قَصَبَ السُّكَّرِ.
ـ وابنُ بارٍ: شاعِرٌ.


565-بَزْوُ

بزو

ـ بَزْوُ الشيء: عِدْلُهُ.
ـ والبازُ والبازِي: ضَرْبٌ من الصُّقورِ
ـ ج: بَوازٍ وبُزاةٌ وأبْؤُزٌ وبُؤُوزٌ وبيزانٌ،
ـ كأَنَّهُ من بَزَا يَبْزُو، إذا تَطَاوَلَ، وتأنَّسَ،
ـ وـ الرَّجُلَ: قَهَرَهُ، وبَطَشَ به،
ـ كأَبْزَاهُ.
ـ والبَزاءُ: انْحِناءٌ في الظَّهْرِ عندَ العَجُزِ، أَو إشْرافُ وَسَطِ الظَّهْرِ على الاسْتِ، أَو خروجُ الصَّدْرِ ودُخولُ الظَّهْرِ، أَو أَن يَتَأَخَّرَ العَجُزُ ويَخْرُجَ، بَزِيَ، كَرَضِيَ، وبَزَا كَدَعَا، يَبْزُو، فهو أبْزَى، وهي بَزْوَاء.
ـ وتَبازَى: رَفَعَ عَجُزَهُ،
ـ كأَبْزَى، وَوَسَّعَ الخَطْوَ، وتَكَثَّرَ بما ليس عندَهُ.
ـ وبَزْوَانُ: رجُلٌ.
ـ والبَزْواء: أَرْضٌ بَيْنَ الحَرَمَيْنِ.
ـ والإِبْزاء: الإِرْضَاعُ.
ـ وهذا بَزِيِّي: رَضيعِي.
ـ وعبدُ الرَّحْمَنِ بنُ أَبْزَى: تابِعِيٌّ.
ـ وإبراهِيمُ بنُ بازٍ: مُحَدِّثٌ.
ـ وعِياضُ بنُ بَزْوانَ: مُحَدِّثٌ م.
ـ وفُضَيْلُ بنُ بَزْوانَ: زاهِدٌ قَتَلَهُ الحَجَّاجُ.


566-بُسْيَانُ

بسيان

ـ بُسْيَانُ، بالضم: جَبَلٌ.


567-بَشَا

بشا

ـ بَشَا، كَدَعَا: حَسُنَ خُلقُهُ.


568-بَصَا

بصا

ـ بَصَا، كَدَعَا: اسْتَقْصَى على غَرِيمِهِ.
ـ والبِصاءُ، بالكسر: اسْتِقْصاء الخِصاء،
ـ وخَصاهُ اللُّه وبَصاهُ ولَصاهُ.
ـ ويُقالُ: خَصِيٌّ بَصِيٌّ.
ـ وما في الرَّمادِ بَصْوَةٌ، أَي: شَرَرَةٌ ولا جَمْرَةٌ.
ـ وبَصْوَةُ: ع.


569-بُضَّى

بضى

ـ بُضَّى، كرُبَّى وهُدًى: ة بِبِلادِ بَجِيلَةَ، أَو وادٍ.


570-الباطِيَةُ

الباطية

ـ الباطِيَةُ: الناجُودُ.
ـ وحَكَى سِيبَوَيْهِ البِطْيَةُ، بالكسر، ولا عِلْمَ لي بِمَوْضوعِها، إلاَّ أَنَّ يكونَ أبْطَيْتُ: لُغَةٌ في أَبْطَأتُ.


571-بَظَا

بظا

ـ بَظَا لَحْمُهُ يَبْظُو بُظُوًّا: اكْتَنَزَ، وتَراكَبَ.
ـ والبُظاء، بالضم: لَحَماتٌ مُتَراكِباتٌ،
ـ وحَظِيتِ المرأَةُ وبَظِيَتْ: إتْباعٌ.


572-البَعْوُ

البعو

ـ البَعْوُ: الجِنايَةُ، والجُرْمُ،
ـ وقد بعَى، كَنَهَى ودَعَا ورَمَى، والعارِيَةُ، أَو أَن تَسْتَعيرَ كَلْباً تَصيدُ به، أَو فَرَساً تُسابِقُ عليه،
ـ كالاسْتِبْعاء.
ـ وأَبْعاهُ فَرَساً: أَخْبَلَهُ.
ـ وبَعاهُ بَعْواً: قَمَرَهُ، وأصابَ منه،
ـ وـ بالعينِ: أصابَهُ بها،
ـ وـ عليهم شَرّاً: ساقَهُ.


573-بَغَا

بغا

ـ بَغَا الشيءَ بَغْواً: نَظَرَ إليه كَيْفَ هو.
ـ والبَغْوُ: ما يَخْرُجُ من شَجَرِ العُرْفُطِ والسَّلَمِ.
ـ والبَغْوَةُ: الطَّلْعَةُ تَنْشَقُّ فَتَخْرُجُ بَيْضاءَ، والثَّمَرَةُ قبلَ نِضاجِها.
ـ وبَغْوانُ: ة بِنَيْسابُورَ.
ـ والبَغَويُّ: الحُسَيْنُ بنُ مَسْعُودٍ الفَرَّاءُ، منسوبٌ إلى بَغْشورَ، وذُكِرَ.


574-بَغَيْتُهُ

بغيته

ـ بَغَيْتُهُ أبْغيهِ بُغاء وبُغًى وبُغْيَةً، بضَمِّهِنَّ، وبِغْيَةً، بالكسر: طَلَبْتُهُ،
ـ كابْتَغَيْتُهُ وتَبَغَّيْتُهُ واسْتَبْغَيْتُهُ.
ـ والبَغِيَّةُ، كَرَضِيَّةٍ: ما ابْتُغِيَ،
ـ كالبُـغْيَةِ، بالكسر والضم، والضالَّةُ المَبْغِيَّةُ.
ـ وأبْغاهُ الشيءَ: طَلَبَهُ له،
ـ كَبَغَاهُ إيَّاهُ، كَرَماهُ، أَو أَعانَهُ على طَلَبِهِ.
ـ واسْتَبْغَى القَوْمَ فَبَغَوْهُ،
ـ وـ له: طَلَبُوا له.
ـ والباغِي: الطَّالِبُ
ـ ج: بُغاةٌ وبُغيانٌ.
ـ وانْبَغَى الشيءُ: تَيَسَّرَ، وتَسَهَّلَ.
ـ وإنَّهُ لَذُو بُغايَةٍ، بالضم: كَسوبٌ.
ـ وبَغَتِ الأَمَةُ تَبْغِي بَغْياً،
ـ وباغَتْ مُباغاةً وبِغاءً، فهي بَغِيٌّ وبَغُوٌّ: عَهَرَتْ.
ـ والبَغِيُّ: الأَمَةُ، أَو الحُرَّةُ الفاجِرَةُ.
ـ وبَغَى عليه يَبْغِي بَغْياً: عَلاَ، وظَلَمَ، وعَدَلَ عن الحَقِّ، واسْتَطَالَ، وكذَبَ،
ـ وـ في مِشْيَتِهِ: اخْتالَ، وأسرعَ،
ـ وـ الشيءَ: نَظَرَ إليه كَيفَ هو، ورَقَبَهُ، وانْتَظَرَهُ،
ـ وـ السَّماءُ: اشْتَدَّ مَطَرُها.
ـ والبَغْيُ: الكثيرُ من البَطَرِ.
ـ وجَمَلٌ باغٍ: لا يُلْقِحُ.
ـ وما انْبَغَى لَكَ أنْ تَفْعَلَ،
ـ وما ابْتَغَى.
ـ وما يَنْبَغِي وما يَبْتَغِي.
ـ وفِئَةٌ باغِيَةٌ: خارِجَةٌ عن طاعَةِ الإِمامِ العادِلِ.
ـ والبَغايا: الطَّلائِعُ، تكونُ قبلَ وُرودِ الجَيْشِ.
ـ والمُبْتَغِي: الأَسَدُ.


575-بَقاهُ

بقاه

ـ بَقاهُ بعَيْنِهِ بَقاوَةً: نَظَرَ إليه.
ـ وبَقَوْتُه: انْتَظَرْتُه.
ـ وابْقُهْ بَقْوَتَكَ مالَكَ،
ـ وبَقاوَتَكَ مالَكَ، أَي: احْفَظْهُ حِفْظَكَ مالَكَ.


576-بقِيَ

بقي

ـ بقِيَ يَبقَى بقاءً، وبَقَى بَقْياً: ضِدُّ فَنِيَ.
ـ وأبْقاهُ وبَقَّاهُ وتَبَقَّاهُ واسْتَبْقَاهُ، والاسْمُ: البَقْوَى، كَدَعْوَى، ويُضَمُّ، والبُقْيَا بالضم، والبَقِيَّةُ، وقد تُوضَعُ الباقِيَةُ موضِعَ المَصْدَرِ.
ـ و {بَقِيَّةُ الله خَيْرٌ} أَي: طاعَةُ اللهِ وانْتِظارُ ثوابِهِ، أَو الحالَةُ الباقِيَةُ لَكُمْ من الخَيْرِ، أو ما أبْقَى لَكُمْ من الحلالِ.
ـ {والباقياتُ الصالحاتُ} : كلُّ عَمَلٍ صالِحٍ، أَو سبحانَ اللهِ، والحمد لله، ولا إله إلا اللُّه، واللُّه أكْبَرُ، أَو الصَّلواتُ الخَمْسُ.
ـ ومُبْقِيَاتُ الخَيْلِ: التي يَبْقَى جَرْيُها بعدَ انْقِطَاعِ جَرْيِ الخَيْلِ.
ـ واسْتَبْقَاهُ: اسْتَحْياهُ،
ـ وـ من الشيء: تَرَكَ بَعْضَه.
ـ وبَقِيُّ بنُ مَخْلَدٍ، كَرَضِيٍّ: حافظُ الأَنْدَلُسِ.
ـ وبقيَّةُ: مُحَدِّثٌ ضعيفٌ.
ـ وبقيَّةُ وبَقاءٌ: اسْمانِ.
ـ وأَبْقَيْتُ ما بَيْنَنا: لم أُبالِغْ في إفْسادِهِ، والاسْمُ: البَقِيَّةُ.
ـ و {أُولُو بَقِيَّةٍ يَنْهَوْنَ عن الفَسادِ} ، أَي: إبْقاء، أَو فَهْمٍ.
ـ وبقاهُ بَقْياً: رَصَدَهُ، أَو نَظَرَ إليه، واوِيَّةٌ يائِيَّةٌ.


577-بَكَى

بكى

ـ بَكَى يَبْكِي بُكاء وبُكًى،
ـ فهو باكٍ
ـ ج: بُكاةٌ وبُكِيٌّ.
ـ والتَّبْكاء، ويُكْسَرُ: البُكاء، أَو كَثْرَتُه.
ـ وأَبْكاهُ: فَعَلَ به ما يُوجِبُ بُكاءهُ.
ـ وبَكَّاهُ على المَيِّتِ تَبْكِيةً: هَيَّجَه للبُكاء.
ـ وبَكاهُ بُكاءً،
ـ وبَكّاهُ: بَكَى عليه، ورَثاهُ.
ـ وبكَى: غَنَّى، ضِدٌّ.
ـ والبَكَى: نباتٌ، الواحِدَةُ: بَكاةٌ، وذُكِرَ في الهَمْزِ.
ـ والبَكِيُّ، كرَضِيٍّ: الكثيرُ البُكاء.
ـ والتَّباكِي: تَكلُّفُه.
ـ والبَكَّاء، ككَتانٍ: جَبَلٌ بِمَكَّةَ.
ـ وباكويَةُ: د بالعَجَمِ.


578-بَلِيَ

بلي

ـ بَلِيَ الثَّوْبُ، كَرضِيَ، يَبْلَى بِلىً وبَلاءً،
ـ وأبْلاهُ هو: وبَلاَّهُ.
ـ وفلانٌ بِلْيُ أَسْفارٍ وبِلوُها، أي: بَلاَهُ الهَمُّ والسَّفَرُ والتَّجارِبُ
ـ وبِلْيُ شَرٍّ وبِلْوُهُ: قَوِيٌّ عليه مُبْتَلىً به.
ـ وبِلْيٌ وبِلْوٌ من أبْلاءِ المالِ: قَيِّمٌ عليه.
ـ وهو بِذِي بَلَّى، كحَتَّى وإلاَّ ورَضِيٍّ ويُكْسَرُ،
ـ وبَلَيانٍ، محرَّكةً وبكسرتين مشددةَ الثالثِ: إذا بَعُدَ عنك حتى لا تَعْرِفَ مَوْضِعَهُ.
ـ والبلِيَّةُ: الناقةُ يموتُ رَبُّها، فَتُشَدُّ عندَ قبرِهِ حتى تَموتَ، كانوا يقولونَ: صاحِبُها يُحْشَرُ عليها، وقد بُلِيَتْ، كعُنِيَ.
ـ وبَلِيٌّ، كَرضِيٍّ: قَبيلةٌ م، (وهو: بَلَوِيٌّ.
ـ وبَلْيَانَةُ: د بالْمَغْرِبِ).
ـ وابْتَلَيْتُهُ: اخْتَبَرْتهُ،
ـ وـ الرَّجُلَ فأبْلانِي: اسْتَخْبَرْتُه فأَخْبَرَنِي، وامْتَحَنْتُه، واخْتَبَرْتُهُ،
ـ كَبَلَوْتهُ بَلْواً وبَلاءً، والاسمُ: البَلْوَى والبَلِيَّةُ والبِلْوَةُ، بالكسر.
ـ والبَلاءُ: الغَمُّ، كأَنَّهُ يُبْلي الجِسْمَ.
ـ والتَّكْليفُ بَلاءٌ، لأنه شاقٌّ على البَدَنِ، أو لأنه اخْتِبارٌ. والبَلاءُ يكونُ مِنْحَةً، ويكونُ مِحْنَةً.
ـ ونَزَلَتْ بلاءِ، كقَطامِ، أي: البلاءُ.
ـ وأبْلاهُ عُذْراً: أدَّاهُ إليه فَقَبِلَه،
ـ وـ الرجلَ: أحْلَفَهُ، وحَلَفَ له، لازِمٌ مُتَعَدٍّ.
ـ وابْتُلِيَ: اسْتُحْلفَ، واسْتُعْرِفَ.
ـ وما أُبالِيه بالَةً وبلاءً وبالاً ومُبالاةً، أي: ما أكْتَرِثُ.
ـ ولم أُبالِ، ولم أُبَلْ، ولم أُبَلِ، بكَسْرِ اللاَّمِ.
ـ والأَبْلاءُ: ع.
ـ وكحُبْلَى: ع بالمَدينَةِ.
ـ وبَلَى: جَوابُ اسْتِفْهامٍ مَعْقُودٍ بالجَحْد، تُوجِبُ ما يقالُ لك.
ـ وابْلَوْلَى العُشْبُ: طالَ، واسْتَمْكَنَتْ منه الإِبِلُ.
ـ وبِذِي بُلَّى، كرُبَّى: في اللاَّمِ.


579-البَنْيُ

البني

ـ البَنْيُ: نقيضُ الهَدْمِ، بَناهُ يَبْنِيهِ بَنْياً وبِناءً وبُنْياناً وبِنْيَةً وبِنايَةً، وابْتَنَاهُ وبَنَّاهُ.
ـ والبِناءُ: المَبْنِيُّ
ـ ج: أبْنِيَةٌ
ـ جج: أبْنِياتٌ.
ـ والبُنْيَةُ، بالضم والكسر: ما بَنَيْتَه
ـ ج: البِنَى والبُنَى. وتكونُ البنايةُ في الشَّرَفِ.
ـ وأبْنَيْتُه: أعْطَيْتُه بِناءً، أو ما يَبْنِي به داراً.
ـ وبِناءُ الكَلِمَةِ: لُزومُ آخِرِها ضَرْباً واحِداً من سُكونٍ أو حَرَكَةٍ، لا لِعامِلٍ. ومحمدُ بن إسحاقَ البانِي: سَمِعَ قالونَ.
ـ والبَنِيَّةُ، كغَنِيَّةٍ: الكَعْبَةُ لشَرَفِهَا.
ـ وبَنَى الرجُلَ: اصْطَنَعَه،
ـ وـ على أهْلِه،
ـ وـ بِها: زَفَّها،
ـ كابْتَنَى،
ـ وـ الطعامُ بَدَنَهُ: سَمَّنَه،
ـ وـ لَحْمَه: أنْبَتَه،
ـ وـ القَوْسُ على وتَرِها: لَصِقَتْ، فهي بانِيَةٌ وباناةٌ.
ـ ورجُلٌ باناةٌ: مُنْحَنٍ على وَتَرِهِ إذا رَمَى.
ـ والمَبْناةُ، ويُكْسَرُ: النِّطَعُ، والسِّتْرُ، والعَيْبَةُ.
ـ والبَوانِي: أضْلاعُ الزَّوْرِ، وقَوائِمُ الناقَةِ.
ـ وألْقَى بَوانِيَهُ: أقامَ، وثَبَتَ.
ـ وجارِيَةٌ بَناةُ اللَّحْمِ: مَبْنِيَّتُه.
ـ وبَنا، كعَلا: د بِمصْرَ.
ـ وتُبْنى، بالضم: ع بالشَّامِ.
ـ والابنُ: الوَلَدُ، أصْلُهُ: بَنَيٌ أو بَنَوٌ
ـ ج: أبْناءٌ، والاسْمُ: البُنُوَّةُ.
ـ ويا بُنَيَّ، بكسر الياءِ وبفَتْحِها، لُغَتانِ، كَيَا أبَتِ ويا أبَتَ.
ـ والأَبْناءُ: قَوْمٌ من العَجَمِ، سَكَنُوا اليَمَنَ، والنِّسْبَةُ: أَبْناوِيٌّ وبَنَويٌّ، محرَّكةً رَدّاً له إلى الواحِدِ، وألْحَقُوا ابْناً الهاءَ، فقالوا: ابْنَةٌ.
ـ وأمَّا: بِنْتٌ، فَلَيْسَ على ابنٍ، وانَّما هي صِفَةٌ على حِدَةٍ، ألْحَقُوها الياءَ للإِلْحَاقِ، ثم أبْدَلُوا التاءَ منها، والنِّسْبَةُ: بِنتيٌّ وبَنَوِيٌّ. وقولُ حَسَّانَ، رضي الله تعالى عنه:
فأكْرِمْ بِنا خالاً وأكْرِمْ بِنَا ابْنَما
أي ابْناً، والميم زائِدَةٌ. وهَمْزَتُهُ هَمْزَةُ وَصْلٍ.
ـ وفي حديثِ بِنْتِ غَيْلان: وإنْ جَلَسَتْ تَبَنَّتْ، أيْ: صارَتْ كالبَيْتِ المَبْنِيِّ.
ـ والبَناتُ: التَّماثيلُ الصِّغارُ يُلْعَبُ بِها
ـ وبُنَيَّاتُ الطَّريقِ، بالضم: التُّرَّهاتُ.
ـ وتَبَنَّاهُ: اتَّخَذَهُ ابْناً.


580-البَوُّ

البو

ـ البَوُّ: وَلَدُ الناقةِ، وجِلْدُ الحُوَار يُحْشَى ثُماماً أو تِبْناً، فيُقَرَّبُ من أُمِّ الفَصِيلِ، فَتَعْطِفُ عليه، فَتَدِرُّ، والرَّمادُ، والأَحْمَقُ،
ـ كالبَوِّيِّ، وهي بَوَّةٌ.
ـ وبَوَى، كرَمَى، بِيّاً: حاكَى غيرَه في فِعْلِه.
ـ والبَوْباةُ: المَفازَةُ،
ـ وع، كالأَبْواءِ.
ـ وبُوَيٌّ، كسُمَيٍّ،
ـ وبُويانُ، بالضم: اسْمانِ.
ـ وبَوَى، كَرَمى: وادٍ لِبَجِيلَةَ.
ـ وبايُ بنُ جعفرِ بنِ بايٍ: فَقِيهٌ مُحَدِّثٌ.
ـ وبُويَةُ، كفُوفَلٍ: اسمُ جماعةٍ، منهم عَمْرُو بنُ بُويَةَ.


581-البَهْوُ

البهو

ـ البَهْوُ: البَيْتُ المُقَدَّمَ أمامَ البُيُوتِ، وكِناسٌ واسِعٌ للثَوْرِ
ـ ج: أبْهاءٌ وبُهُوٌّ وبُهِيٌّ، والواسِعُ من الأرضِ ومن كُلِّ شيءٍ، وجَوْفُ الصَّدْرِ، أو فُرْجَةُ ما بينَ الثَّدْيَيْنِ والنَّحْرِ، ومَقِيلُ الوَلَدِ بين الوَرِكَيْنِ من الحامِلِ
ـ ج: أبْهاءٌ وأبْهٍ وبِهِيٌّ وبُهِيٌّ.
ـ والباهِي من البُيُوتِ: الخالِي المُعَطَّلُ، وأبهاهُ، فَبَهِي، كَعَلِمَ.
ـ والبَهِيُّ: رَوَى عن عُرْوَةَ.
ـ والبَهاءُ: الحُسْنُ، والفِعْلُ: بَهُوَ، كَسَرُوَ ورَضِيَ ودَعَا وسَعَى، وَوَبِيصُ رَغْوَةِ اللَّبَنِ.
ـ وباهَيْتُهُ فَبَهَوْتُهُ: غَلَبْتُهُ بالْحُسْنِ.
ـ وأبْهَى الإِناءَ: فَرَّغَهُ،
ـ وـ الخَيْلَ: عَطَّلَها من الغَزْوِ،
ـ وـ الرجُلُ: حَسُنَ وجْهُهُ.
ـ وبَهَّى البَيْتَ تَبْهِيَةً: وسَّعَهُ، وعَمِلَهُ.
ـ وبِئْرٌ باهِيَةٌ: واسِعَةُ الفَمِ.
ـ وتَباهَوْا: تَفَاخَرُوا.
ـ وبُهَيَّةُ، كسُمَيَّةَ: تابِعِيَّةٌ.


582-البَيُّ

البي

ـ البَيُّ: الرجلُ الخَسيسُ،
ـ كابنِ بَيَّانَ، وابنِ بَيٍّ.
ـ وهَيُّ بنُ بَيٍّ: من وَلَدِ آدَمَ، ذَهَبَ في الأرضِ لَمَّا تَفَرَّقَ سائِرُ وَلَدِهِ، فَلَمْ يُحَسَّ منه أَثَرٌ، وفُقِدَ.
ـ ويُوسُفُ بنُ هِلالِ ابنِ بَيَّةَ، كَمَيَّةَ: مُحَدِّثٌ.
ـ وبَيَّاكَ اللُّه: أضْحَكَكَ اللُّه، أو قَرَّبَكَ، أو جاءَ بكَ، أو بَوَّأَكَ، أو إتْباعٌ لحَيَّاكَ، وليس بشيءٍ.
ـ ومحمدُ بنُ عَبْدِ الجَبَّارِ بنِ بَيَّا: شَيْخٌ للسِّلَفِيِّ.
ـ وابنُ بايٍ: مُحَدِّثٌ.
ـ وبَيَّيْتُ الشيءَ تَبْيِيّاً: بَيَّنْتُهُ، وأوْضَحْتُهُ.
ـ وتَبَيَّيْتُ الشيءَ: تَعَمَّدْتُه.


001-التاءُ

التاء

ـ التاءُ: حَرْفُ هجاءٍ، وقصيدةٌ تاوِيَّةٌ وتَيَوِيَّةٌ.
ـ وتَيَّيْتُ تاءً حَسَنَةً: كَتَبْتُها. والتاءُ المُفْرَدَةُ محرَّكةٌ في أوائِلِ الأسْماءِ، وفي أواخِرِها، وفي أواخِرِ الأفْعالِ، ومُسَكَّنَةٌ في أواخِرِها. والمُحَرَّكةُ في أوائِلِ الأسْماءِ حَرْفُ جَرٍّ للقَسَمِ، ويَخْتَصُّ بالتَّعَجُّبِ، وباسْمِ اللّهِ تعالى، ورُبَّما قالوا: تَرَبِّي، وتَرَبِّ الكَعْبَةِ، وتالرَّحْمَنِ. والمحرَّكةُ في أواخِرِها حَرْفُ خِطابٍ: كأنْتَ وأنْتِ. والمُحَرَّكةُ في أواخِرِ الأفْعالِ ضميرٌ: كقُمْتُ. والساكِنَةُ في أواخِرِها عَلامَةٌ للتأنيثِ: كقامَتْ، ورُبَّما وُصِلَتْ بِثُمَّ ورُبَّ، والأكْثَرُ تَحْرِيكُها مَعَهُما بالفتح.
ـ وتا: اسْمٌ يُشارُ به إلى المُؤَنَّثِ، مِثْلُ: ذَا وتِهْ وذِهْ، وتانِ للتَّثْنِيَةِ، وأُولاءِ للجمعِ، وتصغيرُ تا: تَيَّا، وتَيَّاكَ وتَيَّالِكَ. ويَدْخُلُ عليها ها، فيقال: هاتا، فإِن خُوطِبَ بها، جاءَ الكافُ، فقيلَ: تِيكَ وتاكَ وتِلْكَ وتَلْكَ، بالكسر، وبالفتح رَدِيَّةٌ، وللتَّثْنِيَةِ: تالِكَ وتانِكَ، وتُشَدَّدُ، والجمعُ: أُولئِكَ وأولاكَ وأُولالِكَ.
ـ وتَدْخُلُ الهاءُ على تِيكَ وتاكَ، فيقالُ: هاتِيكَ وهاتاكَ.


002-التَّأْتَأَةُ

التأتأة

ـ التَّأْتَأَةُ: حكايَةُ الصَّوْتِ، وتَرَدُّدُ التَّأْتاءِ في التَّاءِ، ودُعاءُ التَّيْسِ لِلسِّفَادِ كالتَّأْتَاءِ، وهي أيضاً مَشْيُ الطِفْلِ، والتَّبَخْتُرُ في الحَرْبِ.


003-التَّيْتَاءُ

التيتاء

ـ التَّيْتَاءُ والتِّيتَاءُ والتِّئْتَاءُ: مَنْ يُحْدِثُ عند الجِمَاعِ، أو يُنْزِلُ قَبْلَ الإيلاجِ.


004-تَفِئَ

تفئ

ـ تَفِئَ، كَفَرِح: احْتَدَّ وغَضِبَ.
ـ وتَفيئَةُ الشَّيءِ: حينُهُ وزَمانُهُ.


005-تَنَأَ

تنأ

ـ تَنَأَ، كَجَعَلَ، تُنُوءاً: أقامَ، والاسْمُ: كالكِتابَةِ.
ـ والتَّانِئُ: الدِّهْقانُ،
ـ ج: كَسُكَّانٍ، وإبْراهِيمُ بنُ يَزِيدَ، ومُحَمَّدُ بنُ عبد اللِّه، وأحْمَدُ بنُ مُحمدٍ، ومحمدُ بنُ عُ ؟؟ بنِ تانَةَ التَّانِئونَ: مُحَدِّثُونَ.


006-تَيْأَبٌ

تيأب

ـ تَيْأَبٌ، كفَعْلَلٍ: ع. والتَّوْأَبانيَّان، في: و أ ب، ووَهِمَ الجوهريُّ. وما به تُؤَبَةٌ، في: و أ ب.


007-التَّأْلَبُ

التألب

ـ التَّأْلَبُ، كَفَعْلَلٍ: شَجَرٌ يُتَّخَذُ منه القِسِيُّ، وهذا مَوْضِعُ ذِكره.


008-التَّبُّ

التب

ـ التَّبُّ والتَّبَبُ والتَّبابُ والتَّبيبُ والتَّتْبيبُ: النَّقْصُ والخَسارُ.
ـ وتَبّاً له وتَبَّاً تَبِيباً: مُبالغَةٌ.
ـ وتَبَّبَهُ: قال له ذلك،
ـ وـ فُلاناً: أهْلَكَه، وتبَّتْ يداه: ضَلَّتا، وخَسرتا.
ـ والتَّابُّ: الكبيرُ من الرّجال، والضَّعيفُ، والجَمَلُ، الحمارُ قد دَبِرَ ظَهْرُهُما،
ـ ج: أتبابٌ.
ـ وتَبَّ الشيءَ: قَطَعَه.
ـ والتَّبُّوبُ، كالتَّنُّور: المَهْلَكَةُ، وما انْطَوَتْ عليه الأضلاعُ.
ـ والتِّبَّةُ، بالكسر: الحالةُ الشديدةُ.
ـ وأتَبَّ اللَّهُ قوَّتَه: أضعَفَها.
ـ وتَبْتَبَ: شاخَ.
ـ والتَّبِّيُّ، ويُكْسَرُ: تمْرٌ كالشِّهْريزِ.


009-التِجَابُ

التجاب

ـ التِجَابُ، ككِتابٍ: ما أُذِيبَ مَرَّةً من حِجارة الفِضَّةِ، وقد بَقِيَ فيه منها،
ـ والقِطْعَةُ: تِجابَةٌ.
ـ والتِّجْبابُ: الخَطُّ من الفِضَّةِ في حَجَرِ المَعْدِنِ.
ـ وتُجيبُ، بالضم ويُفْتَحُ: بَطْنٌ من كِنْدَةَ، منهم: كِنانةُ بنُ بِشْرٍ التُّجِيبيُّ قاتِلُ عثمانَ، رضي الله عنه.
ـ وتَجُوبُ: قَبِيلَةٌ من حِمْيَرَ، منهم ابنُ مُلْجَمٍ التَّجوبِيُّ قاتِلُ عليٍّ، رضي الله عنه، وغَلِطَ الجوهريُّ فَحَرَّفَ بَيْتَ الوَلِيدِ بنِ عُقْبَةَ:
ألا إنَّ خَيْرَ الناسِ بَعْدَ ثَلاثَة
قَتِيلُ التُّجِيبِيِّ الذي جاءَ مِنْ مُضَرْ
وأنْشَدَه التَّجوبِيّ ظَنًّا أنَّ الثَّلاثةَ الخُلَفَاءُ، وإنَّما هُم: النَّبِيُّ صلَّى الله عليه وسلَّم والعُمَرَانِ، ونِسْبَتُه إلى الكُمَيْتِ وهَمٌ أيضاً، (هنا وضَعَه الخَلِيلُ)


010-التَّخْرَبُوتُ

التخربوت

ـ التَّخْرَبُوتُ، بالفتح: الخِيَارُ الفارِهةُ من النُّوقِ، هذا مَوْضِعهُ، لأَنَّ التاءَ لا تُزَادُ أوَّلاً، ووَهِمَ الجوهريُّ. والنَّخارِيبُ، في: ن خ ر ب.


011-التُّرْبُ

الترب

ـ التُّرْبُ والتُّرَابُ والتُّرْبَةُ والتَّرْبَاءُ والتُّرَباءُ والتَّيْرَبُ والتَّيْرَابُ والتَّوْرَبُ والتَّوْرَابُ والتِّرْيَبُ والتَّرِيبُ: م، جَمْعُ الترَابِ: أتْرِبَةٌ وتِرْبَانٌ، ولم يُسْمَعْ لِسائِرِها بِجَمْعٍ.
ـ والتَّرْباءُ: الأرضُ.
ـ وتَرِبَ، كَفرحَ: كَثُرَ تُرَابُه، وصارَ في يَده التُّرَابُ، ولَزِقَ بالتُّرابِ، وخَسِرَ، وافْتَقَرَ تَرَباً ومَتْرَباً،
ـ وـ يَداهُ: لا أصابَ خَيْراً.
ـ وأتْرَبَ: قَلَّ مالهُ، وكَثُرَ، ضدُّ.
ـ كَتَرَّبَ فيهما، ومَلَكَ عَبْداً مُلِكَ ثَلاَثَ مَرَّاتٍ.
ـ وأتْرَبَه وتَرَّبَه: جَعَلَ عليه التُّرابَ.
ـ وجَمَلٌ وناقةٌ تَرَبُوتٌ، مُحَرَّكَةً: ذَلولٌ.
ـ والتَّرِبَةُ، كَفرِحةٍ: الأَنْمُلَةُ، ونَبْتٌ، وهيَ التَّرْباءُ والتَّرَبَةُ، مُحَرَّكَةً.
ـ والتَّرَائِبُ: عِظَامُ الصَّدْرِ، أو ما وَلِيَ التَّرْقُوَتَيْنِ منه، أو ما بَيْنَ الثَّدْيَيْنِ والتَّرْقُوَتَيْنِ، أو أرْبَعُ أضْلاعٍ من يَمْنَةِ الصَّدْرِ، وأرْبَعٌ من يَسْرَتِهِ، أو اليَدانِ والرِّجْلانِ والعَيْنَانِ، أو مَوْضِعُ القلادة.
ـ والتِّرْبُ، بالكسر: اللِّدَةُ والسِّنُّ، ومَنْ وُلِدَ مَعَكَ، وهي تِرْبي.
ـ وتَارَبَتْها: صارَتْ تِرْبَها.
ـ والتَّرْبَةُ، بالفتح: الضَّعْفَةُ. وكَهُمَزَة: وادٍ يَصُبُّ في بُسْتَانِ ابنِ عامِرٍ.
ـ وتُرَيْبَةُ، كَجُهَيْنَة: ع باليَمَنِ.
ـ وكَقُمامةٍ: ع به.
ـ وتُرْبانُ، بالضم: وادٍ بَيْنَ الحَفِيرِ والمدينة.
ـ وأبو تُرابٍ: علي بن أبي طالب رضي الله عنه. والزَّاهِدُ النَّخْشَبِيُّ، والمُحَمَّدَانِ ابْنَا أحْمَدَ المَرْوَزِيَّانِ، وعبدُ الكَرِيمِ بنُ عبدِ الرحمنِ، ونَصْرُ بنُ يوسفَ، ومحمدُ بن أبي الهَيْثَمِ التُّرابِيونَ: مُحَدِّثونَ.
ـ وإِتْريبُ، كإِزْميلٍ: كُورَةٌ بِمِصْرَ.
ـ والتِّرابُ، بالكسر، أصْلُ ذراع الشَّاةِ، ومنه: " التِّرَابُ الوَذامةُ " ، أو هي جَمْعُ تَرْبٍ، مُخَفَّف تَرِبٍ، أو الصَّوابُ: الوِذامُ التَّرِبَةُ.
ـ والمُتَارَبَةُ: مُصَاحَبَةُ الأَتْرَابِ.
ـ وما تِيرَبُ، بالكسر: مَحَلَّةٌ بِسَمَرْقَنْدَ.
ـ والتُرْبِيَّةُ، بالضم: حِنْطَةٌ حَمْرَاءُ.
ـ ويَتْرَبُ، كَيَمْنَعُ: ع قُرْب اليَمامة، وهو المُرادُ بقوله:
"مَوَاعِيْدَ عُرْقوبٍ أخاهُ بِيَتْرَبِ "
(والحُسَيْنُ بنُ مُقْبِلٍ التُّرَبِيُّ، لإِقامَتِهِ بِتُرْبَةِ الأميرِ قَيْزَانَ، حدَّثَ)


012-تَرْعَبٌ

ترعب

ـ تَرْعَبٌ، وتَبْرَعٌ: مَوْضِعانِ، بَيَّنَ صَرْفُهُما أصالَةَ التاءِ.


013-تَعِبَ

تعب

ـ تَعِبَ، كفرح: ضِدُّ اسْتَراحَ، وأتْعَبَه، وهو تَعِبٌ ومُتْعَبٌ، لامَتْعُوبٌ.
ـ وأتْعَبَ العَظْمَ: أعْتَبَه بَعْدَ الجَبْرِ،
ـ وـ إناءَهُ: مَلأَهُ،
ـ وـ القَوْمُ: تَعِبَتْ ماشِيَتُهمْ.


014-التَّغْبُ

التغب

ـ التَّغْبُ: القَبيحُ، والرِّيبةُ، وبالتَّحْريكِ: الفَسادُ والهَلاكُ، والوَسَخُ، والدَّرَنُ، والقَحْطُ، والجُوعُ، والعَيْبُ، تَغِبَ، كفرِحَ، وأتْغَبَه غيرُه.


015-التَّلْبُ

التلب

ـ التَّلْبُ: الخَسارُ، تَبًّا له، وتَلْباً. وكَكَتِفٍ وفِلِزٍّ: ابن سُفيانَ اليَقْظان بنِ أَبي ثَعْلَبَةَ، صَحَابِيُّ عَنْبَرِيُّ.
ـ وكَفِلِزٍّ: ع، وشاعِرٌ عَنْبَرِيُّ جاهِلِيُّ، أو هو ككَتِفٍ أيضاً، أو هُما واحِدٌ.
ـ والتَّولَبُ: الجَحْشُ.
ـ واتْلأَبَّ الأَمْرُ اتْلِئْباباً، والاسمُ، التُّلأَبِيبَةُ: اسْتَقامَ وانْتَصَبَ،
ـ وـ الحِمارُ: أقامَ صَدْرَهُ ورأسَه،
ـ وـ الطَّريقُ: اسْتَقامَ وامْتَدَّ.


016-تِنَّبٌ

تنب

ـ تِنَّبٌ، كقنَّبٍ: ع بالشَّامِ، منه: محمدُ بنُ محمدِ بنِ عَقيلٍ المُحَدِّثُ الكاتِبُ الفائِقُ، وصالِحٌ التِّنَّبِيُّ، روى أيضاً. وكالتَّنُّورِ: شَجَرٌ عِظامٌ بالرُّومِ، منه القَطِرانُ.


017-تابَ

تاب

ـ تابَ إلى اللَّه تَوْباً وتَوْبَةً ومَتاباً وتابَةً وتَتْوِبَةً: رَجَعَ عن المَعْصيَة، وهو تائِبٌ وتَوَّابٌ.
ـ وتابَ الله عليه: وفَّقَه للتَّوبةِ، أو رجَعَ به من التَّشْدِيد إلى التَّخْفيفِ، أو رَجَعَ عليه بِفَضْلِهِ وقبوله، وهو تَوَّابٌ على عبادِه. وأحمدُ بنُ يَعْقُوبَ
ـ التائِبُ: مُقْرِئٌ كَبيرٌ مُتَقَدِّمٌ. وعبدُ اللَّهِ بنُ أبي التائبِ: مُحَدِّثٌ مُتَأَخِّرٌ.
ـ وتَوْبَةُ: اسْمٌ.
ـ وتَلُّ تَوْبَةَ: ة قُرْبَ المَوْصِلِ.
ـ واسْتَتابَه: سأَله أن يَتُوبَ.
ـ والتَّابوتُ: أصلهُ تَأْبُوَةٌ، كَتَرْقُوَةٍ، سُكِّنَتِ الواوُ فانْقَلَبَتْ هاءُ التَّأْنِيثِ تاءً، ولُغَةُ الأَنْصارِ: التَّابُوهُ بالهاءِ.


018-يَتِيبُ

يتيب

ـ يَتِيبُ، كَيَعِيبُ: جَبَلٌ بالمدينةِ.
ـ والتَّابةُ: التَّوبةُ.


019-تُبَّتُ

تبت

ـ تُبَّتُ، كسُكَّرٍ: بِلادٌ بالمَشْرِقِ، يُنْسَبُ إليها المِسْكُ الأَذْفَرُ.
ـ والتَّبُوتُ: التَّابوتُ.


020-تَحْتُ

تحت

ـ تَحْتُ: نَقيضُ فَوْقَ، يكونُ ظَرْفاً، ويكونُ اسماً، ويُبْنَى في حال اسميَّتِه على الضم، فيقالُ: من تَحْتُ
ـ والتُّحوتُ: الأَرْذالُ السَّفِلَةُ.


021-التَّخْتُ

التخت

ـ التَّخْتُ: وِعاءٌ يُصانُ فيهِ الثِّيابُ.


022-التُّرْتَةُ

الترتة

ـ التُّرْتَةُ، بالضم: رَدَّةٌ قَبيحةٌ في اللِّسانِ من العَيْبِ.


023-التَّمْتُ

التمت

ـ التَّمْتُ: نَبْتٌ (لا تُؤْكلُ ثَمَرَتَهُ)


024-تَنِّتِي

تنتي

ـ تَنِّتِي، أي: جَوِّدي نَسْجَكِ.


025-التُّوتُ

التوت

ـ التُّوتُ، بالضم: الفِرْصادُ.
ـ والتُّوتِياءُ: حَجَرٌ م. والحَوْلاءُ بِنْتُ تُوَيْتٍ، (كزُبَيْرٍ) ابنِ حَبيبٍ: صَحابِيَّةٌ.
ـ والتُّوَيْتاتُ: بَنُو تُوَيْتٍ.


026-تَيْتٌ

تيت

ـ (تَيْتٌ، كَمَيْتٍ ومَيِّتٍ: جَبَلٌ قُرْبَ المدينةِ) ومحمدُ ابنُ الصاحبِ شَرَفِ الدِّينِ بنِ التِّيتِي الأَدِيبُ، بالكسر، والتِّيتي أيضاً: لَقَبُ منصورِ بنِ أبي جعفرٍ الكُشْمِيْهَني.


027-التَّفَثُ

التفث

ـ التَّفَثُ، مُحَرَّكَةً في المنَاسكِ: الشَّعَثُ، وما كان من نحو قَصِّ الأَظْفار والشَّاربِ، وحَلْقِ العانَةِ وغير ذلك. وككَتِفٍ: الشَّعِثُ، والمُغْبَرُّ.


028-التَّلِيثُ

التليث

ـ التَّلِيثُ: من نَجيلِ السِّباخِ.


029-التُّوثُ

التوث

ـ التُّوثُ: الفِرصادُ، لُغَةٌ في المُثَنَّاةِ، حكاها ابنُ فارِسٍ،
ـ و ة بمَرْوَ، منها: بَحْرُ بنُ عبدِ اللَّهِ بنِ بَحْرٍ التُّوثِيُّ الأديبُ،
ـ و ة بإِسْفِرايِنَ، وأُخْرى ببُوشَنْجَ.
ـ والتُّوثةُ: واحِدةُ التُّوثِ، ومَحَلَّةُ بِبَغْدادَ، منها: محمد بنُ أحمدَ بنِ قَيْداسٍ، ومَسْعودُ بنُ عَلِيٍّ، (ومحمدُ بنُ عَلِيٍّ) ومحمدُ بنُ أحمدَ بن علِيٍّ الزَّاهِدُ التُّوثِيُّونَ.
ـ وكفْرُ تُوثَا: ع.


030-تَرَجَ

ترج

ـ تَرَجَ: اسْتَتَرَ، وكفَرِحَ: أشْكَلَ عليه شيءٌ مِن علْمٍ أو غيرِهِ.
ـ وتَرْجُ: مأسَدَةٌ.
ـ والأُتْرُجُّ والأُتْرُجَّةُ والتُّرُنْجَةُ والتُّرُنْجُ: م، حامِضُهُ مُسَكِّنٌ غُلْمَةَ النِّساءِ، ويَجْلُو اللَّوْنَ والكَلَفَ، وقِشْرُهُ في الثِّيابِ يَمْنَعُ السُّوسَ.
ـ وريحٌ تَريجةٌ: شَديدَةٌ،
ـ ورَجُلٌ تَريجٌ: شديدُ الأَعْصابِ.


031-التُّلَجُ

التلج

ـ التُّلَجُ، كَصُرَدٍ: فَرْخُ العُقابِ.
ـ وأتْلَجَهُ فيه: أدْخَلَهُ.


032-التُّنْجِيُّ

التنجي

ـ التُّنْجِيُّ، بالضم: ضَرْبٌ مِنَ الطَّيْرِ.
تَوَّجُ، كَبَقَّمٍ: مأسَدَةٌ،
ـ وة بِفارِسَ.
ـ والتَّاجُ: الإِكْليلُ،
ـ ج: تِيجانٌ،
ـ وتَوَّجَهُ فَتَتَوَّجَ: أَلْبَسَهُ إياهُ فَلَبِسَ،
ـ و= دارٌ للمُعْتَضِدِ بِبَغْدادَ.
ـ وتاجَتْ إصْبَعِي فيهِ: ثاخَتْ. (وتاجَةُ، في: ش ف ر)
ـ والتَّاجيَّةُ: مَقْبَرَةٌ بِبَغْدادَ، نُسبَتْ إلى مَدْرَسَةِ تاجِ المُلْكِ أبِي الغَنائِمِ، ونَهَرٌ بالكوفَةِ. وذُو التَّاجِ: أبُو أُحَيْحَةَ سعيدُ بنُ العاصِ، ومَعْبَدُ بنُ عامِرٍ، وحارِثَةُ بنُ عَمْرٍو، ولَقيطُ بنُ مالِكٍ، وهَوْذَةُ بنُ علِيٍّ، ومالِكُ بنُ خالِدٍ.
ـ وإمامٌ تائجٌ: ذُو تاجٍ.
ـ والمَتاوِجُ في قَوْلِ جَنْدَلٍ:
"بِقَرِدٍ مُخْرَنْطِمِ المَتَاوِجِ "
حَيْثُ يَتَتَوَّجُ بالعِمامَةِ.


033-التَّحْتَحَةُ

التحتحة

ـ التَّحْتَحَةُ: الحركةُ، وصَوْتُ حَرَكَةِ السَّيْرِ.
ـ وما يَتَتَحْتَحُ من مكانِهِ: مايَتَحَرَّكُ.


034-التَّرَحُ

الترح

ـ التَّرَحُ، محرَّكةً: الهَمُّ، تَرِحَ، كفَرِحَ، وتَتَرَّح وتَرَّحَهُ تَتْريحاً،
ـ وـ الهُبُوطُ. وككَتِفٍ: القليلُ الخَيْرِ، وبالفتح: الفَقْرُ.
ـ والمُتَرَّحُ من الثِّيابِ: ما صُبغَ صِبْغاً مُشْبَعاً،
ـ وـ من العَيْشِ: الشديدُ،
ـ وـ من السَّيْلِ: القليلُ وفيه انْقِطاعٌ.
ـ والمُتْرِحُ، كمُحْسِنٍ: من لا يَزالُ يَسْمَعُ ويرى ما لا يُعْجِبُهُ.
ـ وتارَحُ، كآدمَ: أبو إبراهيمَ الخَليلِ، صلّى اللّه عليه وسلّم.


035-التَّشْحَةُ

التشحة

ـ التَّشْحَةُ، بالضم: الجِدُّ، والحَمِيَّةُ، والأَصْلُ: وُشْحَةٌ، قال الطِّرِمَّاحُ:
مَلاً بائِصاً ثم اعْتَرَتْهُ حَمِيَّةٌ **** على تُشْحَةٍ من ذائِدٍ غَيرِ واهِنِ
أي: على حَمِيَّةِ غَضَبٍ،
ـ الجُبْنُ، والفَرَقُ، أو الحَرْدُ، وخُبْثُ النَّفْسِ، والحِرْصُ،
ـ كالتَّشَحِ، محرَّكةً في الكُلِّ. ورَجُلٌ أتْشَحُ.


036-التُّفَّاحُ

التفاح

ـ التُّفَّاحُ: م.
ـ والمَتْفَحَةُ: مَنْبِتُ أشجارِهِ.
ـ والتُّفَّاحَتانِ: رُؤوس الفَخِذَيْنِ في الوَرِكَيْنِ.


037-تَاحَ

تاح

ـ تَاحَ له الشيءُ يَتُوحُ: تَهَيَّأَ،


038-كـ تَاحَ

كـ تاح

ـ كـ تَاحَ يَتِيحُ، وأتاحَهُ اللّهُ تعالى فَأُتِيحَ.
ـ والمِتْيَحُ، كمِنْبَرٍ: من يَعْرِضُ فيما لا يَعْنيهِ، أو يَقَعُ في البَلايا، وفَرَسٌ يَعْتَرِضُ في مِشْيَتِهِ نَشاطاً،
ـ كالتَّيَّاحِ والتِّيحانِ والتِّيَّحانِ في الكُلِّ.
ـ والمِتْياحُ: الكثيرُ الحَرَكَةِ، العِرّيضُ، والأَمْرُ المُقَدَّرُ، كالمُتاحِ.
ـ وتاحَ في مِشْيَتِهِ: تمايَلَ. وأبو التَّيَّاحِ يَزيدُ الضُّبَعِي: تابِعيٌّ.


039-التَّخُّ

التخ

ـ التَّخُّ: عُصارَةُ السِّمْسِمِ، والعَجينُ الحامِضُ. وقد تَخَّ تُخوخةً وأتَخَّهُ.
ـ والتَّخْتَخَةُ: اللُّكْنَةُ.
ـ وهو تَخْتاخٌ وتَخْتَخانِيٌّ: ألكَنُ.
ـ وأصْبَحَ تاخَّاً، أي: لا يَشْتَهي الطَّعامَ.
ـ وتِخْ تِخْ، بالكسر: زَجْرٌ للدَّجاجِ.


040-التَّرْخُ

الترخ

ـ التَّرْخُ: الشَّرْطُ اللَّيِّنُ، وهو قِطَعٌ صغارٌ في الجِلْدِ.
ـ تَرَخَ الحَجَّامُ شَرْطَه، كمَنَعَ، أي: لم يُبالِغْ في التَّشْريطِ.


041-تَنَخَ

تنخ

ـ تَنَخَ بالمكانِ تُنوخاً: أقامَ،
ـ كتَنَّخَ، ومنه:
ـ تَنوخُ: قَبيلةٌ، لأِنَّهُم اجْتَمَعوا فأقاموا في مَواضِعِهم، ووَهِمَ الجوهريُّ فَذَكَره في: ن و خ.
ـ وتَنِخَ، كفَرِحَ: اتَّخَمَ،
ـ وأتْنَخَه الدَّسَمُ.
ـ وتانخه في الحَرْبِ: ثابَتَه.


042-تاخَتِ

تاخت

ـ تاخَتِ الإِصْبَعُ في الشيءِ الوارِمِ أو الرِّخْوِ: فاضَتْ.


043-تاخَه

تاخه

ـ تاخَه بالمِتْيَخَةِ،
ـ ووتَخَه بالمِيتَخَةِ: ضَرَبَه بالعصا،
ـ أو المِتْيَخَةُ والميتَخَةُ والميتِّخَةُ: أسماءٌ لِجَريدِ النَّخْلِ أو العُرْجونِ.


044-تِبْرِدٌ

تبرد

ـ تِبْرِدٌ، كزِبْرجٍ: ع.


045-التَّريدي

التريدي

ـ التَّريدي: عَمْرُو بن محمدٍ، شاعِرٌ.
ـ وما تُريدُ، بالضم: ة بِبُخارَى منها: أبو مَنْصُورٍ المُفَسِّرُ.


046-التِّقْدَةُ

التقدة

ـ التِّقْدَةُ، بالكسر وتُفْتَحُ: الكُزْبَرَةُ، والكرَوْيَاءُ.


047-التِّقْرِدُ

التقرد

ـ التِّقْرِدُ، كزِبْرِجٍ: الكَرويا، أو الأَبزارُ كُلُّها.


048-التَّالِدُ

التالد

ـ التَّالِدُ، كصاحِبٍ،
ـ والتَّلْدُ، بالفتح والضم والتَّحْرِيكِ،
ـ والتِّلادُ والتَّليدُ والإِتْلادُ والمُتْلَدُ: ما وُلِدَ عندَك من مالِكَ أو نُتِجَ.
ـ تَلَد المالُ يَتْلُدُ ويَتْلِدُ تلُوداً، وأتْلَدَهُ هو.
ـ وخَلْقٌ مُتَلَّدٌ، كمُعَظَّمٍ: قديمٌ.
ـ والتَّليدُ والتَّلَدُ، محركةً: مَنْ وُلِدَ بالعَجَمِ، فَحُمِلَ صغيراً، فَنَبَتَ ببلادِ الإِسلامِ.
ـ وتَلَدَ، كنَصَرَ وفَرِحَ: أقامَ.
ـ والأتْلاَدُ، بالفتح: بطونٌ من عبدِ القَيْسِ.
ـ والتُّلْدُ، بالضم: فَرْخُ العُقَابِ.
ـ وتَلَّدَ تَتْلِيداً: جَمَع، ومَنَعَ. وكأميرٍ، وزُبَيْرٍ: اسْمانِ.


049-التُّودُ

التود

ـ التُّودُ، بالضم: شَجَرٌ.
ـ وذو التُّودِ: ع سُمِّيَ بهذا الشجَرِ.


050-التَّيْدُ

التيد

ـ التَّيْدُ: الرِّفْقُ،
ـ يقال: تَيْدَكَ يا هذا، أي: اتَّئِدْ.
ـ وتَيْدَكَ زَيْداً، أي: أمْهِلْهُ، إمَّا مَصْدَرٌ والكافُ مَجْرُورَةٌ، أو اسْمُ فِعْلٍ والكافُ للخِطابِ. ابنُ مالِكٍ: لا يكونُ إلاَّ اسْمَ فِعْلٍ.
ـ ويقالُ تَيْدَ زَيْدٍ.
ـ وتَيْدَدُ: ع.


051-تَخِذَ

تخذ

ـ تَخِذَ يَتْخَذُ، كعَلِمَ يَعْلَمُ: بمعنَى أخَذَ، وقُرئَ:
ـ {لَتَخِذْتَ} و {لاتَّخَذْتَ} ، وهو افْتَعَلَ مِنْ تَخِذَ، فأُدْغِمَ إحْدى التاءَيْنِ في الأُخْرى.
ابنُ الأَثيرِ: وليسَ من الأَخْذِ في شيءٍ، فإن الافْتِعالَ من الأَخْذِ: ائْتَخَذَ: لأَنَّ فاءَهُ هَمْزَةٌ، والهمزةُ لا تُدْغَمُ في التاءِ، خلافاً لقولِ الجوهريِّ:
ـ الاتِّخاذُ: افْتِعالٌ من الأَخْذِ، إلا أنه أُدْغِمَ بَعْدَ تَلْيينِ الهمزةِ، وإِبدالِ الياءِ تاءً، ثم لمَّا كثُرَ اسْتِعمالُهُ بلفظِ الافْتِعالِ تَوَهَّمُوا أصالَةَ التاءِ، فَبَنَوْا منه فَعِلَ يَفْعَلُ، وأهلُ العَرَبيَّةِ على خِلافِهِ.


052-تِرْمِذُ

ترمذ

ـ تِرْمِذُ، كإِثْمِدٍ: ة ببُخارى. ابنُ السَّمْعانِيِّ: وأهلُ المَعْرِفَةِ يَضُمُّونَ التاءَ والميمَ، والمُتداوَلُ على لِسانِ أهلها فتحُ التاءِ وكسرُ الميمِ، وبعضُهم يَفْتَحُ التاءَ، وبعضُهم يَضُمُّها، وبعضُهم يَكْسِرُها).


053-أتْأَرْتُهُ

أتأرته

ـ أتْأَرْتُهُ،
ـ وـ إليه البَصَرَ: أتْبَعْتُه إِيَّاهُ،
ـ وـ بالعَصا: ضَرَبْتُه،
ـ وـ إليه النَّظَرَ: أحَدَّهُ إليه.
ـ وتَأر، كمَنَعَ: ابْتَهَرَ.
ـ والتَّارَةُ: المَرَّةُ، تُرِكَ هَمْزُها لِكَثْرَةِ الاسْتِعْمالِ،
ـ ج: تِئَرٌ.
ـ والتُّؤْرُورُ: التَّابعُ للشُّرَطِيِّ، والعَوْنُ يكونُ مع السُّلْطانِ بِلاَ رِزْقٍ.


054-التِّبْرُ

التبر

ـ التِّبْرُ، بالكسر: الذَّهَبُ، والفِضَّةُ، أو فُتاتُهُما قبلَ أنْ يُصاغَا، فإذا صِيغا فَهُما ذَهَبٌ وفِضَّةٌ، أو ما اسْتُخْرِجَ من المَعْدِنِ قَبْلَ أن يُصاغَ، ومُكسَّرُ الزُّجاجِ، وكُلُّ جَوْهَرٍ يُسْتَعْمَلُ من النُّحاسِ والصُّفْرِ، وبالفتح: الكسرُ، والإِهْلاكُ،
ـ كالتَّتبيرِ فيهما، والفِعْلُ: كضَرَبَ. وكسَحابٍ: الهَلاكُ.
ـ والتَّبْراءُ: الناقَةُ الحَسَنَةُ اللَّوْنِ.
ـ والمَتْبُورُ: الهالِكُ.
ـ وما أصَبْتُ منه تَبْريراً، بالفتح: شيئاً.
ـ والتِّبْرِيَةُ، بالكسر: كالنُّخالَةِ تكونُ في أُصولِ الشَّعرِ.
وتَبِرَ، كفَرِحَ: هَلَكَ.
ـ وأتْبَرَ عن الأَمْرِ: انتهى.


055-التَّتَرُ

التتر

ـ التَّتَرُ، محرَّكةً: جيلٌ يُتاخِمونَ التُّرْكَ.


056-التَّواثِيرُ

التواثير

ـ التَّواثِيرُ: الجَلاوِزَةُ.


057-التَّاجِرُ

التاجر

ـ التَّاجِرُ: الذي يَبيعُ ويَشْتَرِي، وبائِعُ الخَمْرِ،
ـ ج: تِجَارٌ وتُجَّارٌ وتَجْرٌ وتُجُرٌ، كرِجالٍ وعُمَّالٍ وصَحْبٍ وكُتُبٍ، والحاذِقُ بالأَمْرِ، والناقَةُ النافِقَةُ في التِّجارَةِ وفي السُّوقِ،
ـ كالتَّاجِرَةِ.
ـ وأرضٌ مَتْجَرَةٌ: يُتَّجَرُ فيها وإليها، وقد تَجَرَ تَجْراً وتِجارَةً.
ـ وهو على أكْرَمِ تاجِرَة: على أكْرَمِ خَيْلٍ عِتاقٍ.


058-التُّخْرورُ

التخرور

ـ التُّخْرورُ، بالضم والمُعْجَمَةِ: الرَّجُلُ الذي لا يكونُ جَلْداً ولا كَثيفاً. (ومحمدُ بنُ عَلِيِّ بنِ الحُسَيْنِ التُّخارِيُّ، بالضم: مُحَدِّثٌ، رَوَى عن ابن المَديني، وعنه الدَّارَقُطْنِي)


059-تَرَّ

تر

ـ تَرَّ العَظْمُ يَتُرُّ ويَتِرُّ تَرَّاً وتُروراً: بانَ، وانْقَطَعَ، وقَطَعَ،
ـ كأَتَرَّ،
ـ وـ عن بَلَده: تَباعَدَ،
ـ وأتَرَّهُ، وامْتَلأَ جِسْمُهُ، وتَرَوَّى عَظْمُه،
ـ تَرًّا وتُروراً وتَرارةً.
ـ والتَّرُّ: السريعُ الرَّكْضِ من البَراذِينِ،
ـ كالمُنْتَرِّ، والمُعْتَدِلُ الأَعْضاءِ من الخَيْلِ، والمَجْهودُ، وإلْقاءُ النَّعامِ ما في بَطْنِهِ، وبالضم: الأَصْلُ، والخَيْطُ يُقَدِّرُ به البَنَّاءُ.
ـ والتُّرَّةُ، بالضم: الحَسْناءُ الرَّعْناءُ.
ـ والتَّراتيرُ: الجَواري الرُّعْنُ.
ـ والتَّرْتَرَةُ: التحريكُ، وإكْثارُ الكلامِ، واسْتِرْخاءٌ في البَدَنِ والكلامِ.
ـ والتُّرْتورُ: الجِلْوازُ، وطائرٌ.
ـ والأُتْرورُ: غُلامُ الشُّرَطِيِّ، والغُلامُ الصغيرُ.
ـ والتَّتَرْتُرُ: التَّزَلْزُلُ، والتَّقَلْقُلُ.
ـ والتَّراتِرُ: الشَّدائِدُ.
ـ والتُّرَّى، كالعُوَّى: اليَدُ المَقْطوعَةُ.
ـ وتَرْتَروا السَّكْرانَ: حَرَّكوهُ وزَعْزَعُوهُ، واسْتَنْكَهُوهُ حتى تُوجَدَ منه الريحُ.
ـ والتَّارُّ: المُسْتَرْخِي من جوعٍ أو غيرِهِ.
ـ وأُتْرانُ، بالضم: د، م.


060-تُسْتَرُ

تستر

ـ تُسْتَرُ، كجُنْدَبٍ: د. وشُشْتَرُ (بمعجمتينِ) لَحْنٌ، وسُورُها أوَّلُ سُورٍ وُضِعَ بعدَ الطُّوفانِ.


061-تِشْرينُ

تشرين

ـ تِشْرينُ، بالكسر: اسمُ شَهْرٍ بالرُّومِيَّةِ، وهُما تِشْرينانِ.


062-تِعارٌ

تعار

ـ تِعارٌ، ككِتابٍ: جبلٌ ببِلادِ قَيْسٍ، ورِجالٌ.
ـ وتَعَرَ، كمَنَعَ: صاحَ.
ـ وجُرْحٌ تَعَّارٌ، ككَتَّانٍ: لا يَرْقَأُ.
ـ والتَّعَرُ، محرَّكةً: اشْتِعالُ الحَرْبِ.


063-تَعْكَرُ

تعكر

ـ تَعْكَرُ، كتَعْلَمُ: جبلٌ، أو حِصْن باليَمَنِ.


064-التَّغَرانُ

التغران

ـ التَّغَرانُ، محرَّكةً: الغَلَيانُ، والفِعْلُ: كمَنَعَ وعَلِمَ، أو الصَّوابُ بالنونِ، ولم يُسْمَعْ:
ـ تَغَرَ بالتاءِ، وإنما تَصَحَّفَ على الخَليلِ، وتَبِعَهُ الجوهريُّ وغيرُهُ.
ـ والتُّغُورُ: انْفِجارُ السَّحابِ بالماءِ، والكَلْبِ بالبَوْلِ.
ـ والتِّيغارُ، كقِيفالٍ: الإِجَّانَةُ.
ـ وجُرْحٌ تَغَّارٌ: تَعَّارٌ.
ـ وناقةٌ تَغَّارَةٌ، أي: تَزَبَّدُ عند العَدْوِ، وتَشْتَدُّ، ولا تَنْثَنِي في مَرِّها.
ـ وتَغَرَ العِرْقُ، كمَنَعَ: انْفَجَرَ،
ـ وـ القِرْبَةُ: خَرَجَ الماءُ من خَرْقٍ فيها.


065-التِّفْرَةُ

التفرة

ـ التِّفْرَةُ، بالكسر وبالضم، وككَلِمَةٍ وتُؤَدَةٍ: النُّقْرَةُ في وسَطِ الشفَةِ العُلْيا. وككَلِمَةٍ: نَبْتٌ، وما ابْتَدَأَ من النَّباتِ، وما يَنْبُتُ تحتَ الشَّجرةِ، أو ما لا تسْتَمْكِنُ منه الرَّاعِيَةُ لصِغرِهِ.
ـ والتافِرُ: الرَّجُلُ الوَسِخُ.
ـ كالتَّفِرِ والتَّفْرانِ.
ـ وأتْفَرَ: خَرَجَ شَعْرُ أنْفِهِ إلى تِفْرَتِهِ،
ـ وـ الطَّلْحُ: طَلَعَ فيه نَشْأَتُهُ.
ـ وأرضٌ مُتْفِرَةٌ: أُكِلَ كَلَؤُها صغيراً.


066-التَّفْتَرُ

التفتر

ـ التَّفْتَرُ: لُغَةٌ في الدَّفْتَرِ.


067-التَّقِرَةُ

التقرة

ـ التَّقِرَةُ والتَّقِرُ، ككَلِمَةٍ وكَلِمٍ: أحدُهما الكرَوْيا، والآخَرُ التَّوابِلُ.


068-التُّكَّرِيُّ

التكري

ـ التُّكَّرِيُّ والتُّكَّرُ، بضم التاءِ وفتح الكافِ المُشَدَّدَةِ فيهما، هكذا في النُّسَخِ، والصَّوابُ بفتح التاءِ وضم الكافِ المُشَدَّدَةِ، كجَبُّلٍ: لِلقَرْيَةِ التي بأَسْفَلِ بَغْدادَ، والقائِدُ من قُوَّادِ السِّنْدِ،
ـ ج: التَّكاكِرَةُ.
ـ وتُكْرورُ، بالضم: د بالمَغْرِبِ.


069-التَّمْرُ

التمر

ـ التَّمْرُ: م، واحِدَتُهُ: تَمْرَةٌ،
ـ ج: تَمَراتٌ وتُمُورٌ وتُمْرانٌ.
ـ والتَّمَّارُ: بائِعُهُ.
ـ والتَّمْرِيُّ: مُحِبُّهُ.
ـ والمَتْمُورُ: المُزَوَّدُ به.
ـ وتَمَّرَ الرُّطَبُ تَتْميراً،
ـ وأتْمَرَ: صارَ في حَدِّ التَّمْرِ،
ـ وـ النَّخْلَةُ: حَمَلَتْهُ، أو صارَ ما عليها رُطَباً،
ـ وـ القومَ: أطْعَمَهُمْ إيَّاهُ،
ـ كتَمَرَهُمْ تَمْراً.
ـ وأَتْمَروا، وهم تامِرونَ: كَثُرَ تَمْرُهُم.
ـ والتَتْميرُ: التَّيْبيسُ، وتَقْطيعُ اللَّحمِ صِغاراً، وتَجْفيفُهُ.
ـ والتَّأْمورُ: في أ م ر.
ـ والتُّماريُّ، بالضم: شجرةٌ.
ـ والتُّمَّرَةُ، كقُبَّرَةٍ،
ـ أو ابنُ تُمَّرَةَ: طائِرٌ أصْغَرُ من العُصْفورِ.
ـ وتَيْمَرُ: ة بالشامِ.
ـ وتَيْمَرَى: ع به.
ـ وتَيْمَرَةُ الكُبْرَى، والصُّغْرَى: قَرْيَتَان بأصْفَهانَ.
ـ وتَمَرٌ، محرَّكةً: ع باليَمامَةِ.
ـ وكزُبَيْرٍ: ة بها.
ـ وتَمْرَةُ: ة أُخْرَى بها.
ـ وعَقيقُ تَمْرَةَ: ع بتِهامَةَ.
ـ وعَيْنُ التَّمْرِ: قُرْبَ الكوفَةِ.
ـ وتَمْرانُ: د.
ـ وتَيْمارٌ: جَبَلٌ.
ـ ونَفْسٌ تَمِرَةٌ: طَيِّبَةٌ.
ـ والتُّمْرَةُ، بالضم: عُجَيَّةٌ عندَ الفُوقِ.
ـ واتْمَأَرَّ الرُّمْحُ اتْمِئْراراً: صَلُبَ،
ـ وـ الذَّكَرُ: اشْتَدَّ نَعْظُه.
ـ والمُتْمَئِرُّ: الذَّكَرُ،
ـ وـ من الجُرْدانِ: الصُّلْبُ الشديدُ.
ـ وما بالدَّارِ تُومُرِيٌّ، بضم التاءِ والميمِ: أحَدٌ.


070-التَّنُّورُ

التنور

ـ التَّنُّورُ: الكانُونُ يُخْبَزُ فيه، وصانِعُهُ:
ـ تَنَّارٌ، ووجْهُ الأرضِ، وكُلُّ مَفْجَرِ ماءٍ، ومَحْفَلُ ماءِ الوادِي، وجَبَلٌ قُرْبَ المَصِيصَةِ.
ـ وذاتُ التَّنانيرِ: عَقَبَةٌ بحِذاءِ زُبالَةَ.
ـ وتُنَيْنِيرُ العُلْيا، والسُّفْلَى: قَرْيَتانِ بالخابُورِ.
ـ وتَنِيرَةُ، كحَلِيمَةَ: ة بالسَّوادِ.


071-التَّوْرُ

التور

ـ التَّوْرُ: الجَرَيانُ، والرَّسولُ بين القَوْمِ، وإِناءٌ يُشْرَبُ فيه، مُذَكَّرٌ، وبهاءٍ: الجارِيَةُ تُرْسَلُ بين العُشَّاقِ.
ـ والتَّارَةُ: الحِينُ، والمَرَّةُ،
ـ ج: تاراتٌ وتِيَرٌ.
ـ وأتارَهُ: أعادَهُ مَرَّةً بعدَ مَرَّةٍ.
ـ وأتَرْتُ النَّظَرَ: أتْأَرْتُه.
ـ وتاراءُ: ع. بالشامِ قُرْبَ تَبُوكَ، ومنه: مَسْجِدُ تاراءَ لرَسول الله، صلى الله عليه وسلم.
ـ وتارانُ: جَزيرَةٌ بين القُلْزُمِ وأيْلَةَ.
ـ ويا تاراتِ فُلانٍ: مَقْلوبٌ من الوَتْر: للدَّمِ.
ـ وتُورانُ، بالضم: اسْمٌ لجَميعِ ما وَراءَ النَّهْرِ، ويقالُ لِمَلِكِها: تُورانْ شاهْ،
ـ وة بِحَرَّانَ، منها: سَعْدُ بنُ الحَسَنِ العَروضِيُّ، ومحمدُ بنُ أحمدَ القَزَّازُ.
ـ وغُبُّ تُورانَ: ع قُرْبَ خَوْرِ الدَّيْبُلِ.
ـ والتائِرُ: المُداوِمُ على العَمَلِ بعدَ فُتُورٍ.


072-التَّيْهورُ

التيهور

ـ التَّيْهورُ: ما اطْمَأَنَّ من الأرضِ، وما بَيْنَ أعْلَى الوادِي والجَبَلِ وأسْفَلِهِما، والرَّجُلُ التائِه المُتَكَبِّرُ، ومَوْجُ البَحْرِ المُرْتَفِعُ،
ـ وـ من الرَّمْلِ: ما لَهُ جُرُفٌ،
ـ ج: تَياهيرُ وتَيَاهِرُ.
ـ والتَوْهَرِيُّ: السَّنامُ الطَّويلُ.
ـ والتَّاهورُ: السَّحابُ.


073-التَّيَّارُ

التيار

ـ التَّيَّارُ، مُشَدَّدَةً: مَوْجُ البَحْرِ الذي يَنْضَحُ، والتائِهُ المُتَكَبِّرُ.
ـ وقَطَعَ عِرْقاً تَيَّاراً، أي: سَريعَ الجِرْيَةِ.
ـ والتِّيرُ، بالكسر: التِّيهُ، والحائِزُ بينَ الحائِطَيْنِ.
ـ ونَهْرٌ تِيرَى، كضِيزَى: بالأَهْوازِ. وحُمَيْدُ بنُ تِيرٍ الطَّويلُ: محدِّثٌ، ماتَ وهو قائِمٌ يُصَلِّي. وعَمْرُو بنُ تِيرِي، كسِيرِي أمراً مِنْ سارَ: شَيْخٌ لابنِ المُبارَكِ.


074-تأزَ

تأز

ـ تأزَ الجُرْحُ، كمنع: الْتَأَمَ،
ـ وـ القومُ في الحَرْبِ: تَدَانَوْا.
ـ وعَيْرٌ تَئِزٌ، ككتِفٍ: مَعْصوبُ الخَلْقِ.


075-تَبْريزُ

تبريز

ـ تَبْريزُ: ذُكِرَ في ب ر ز، وذَكَرَهُ ابنُ دُرَيْدٍ في الرُّباعِيِّ.


076-التَّارِزُ

التارز

ـ التَّارِزُ: اليابسُ لا رُوحَ فيه، والمَيِّتُ، والفِعْلُ كضَرَبَ وسَمِعَ.
ـ والتَّرْزُ: الجُوعُ، والصَّرْعُ، وأن تأكُلَ الغَنَمُ حَشيشاً فيه النَّدَى، فَيَقْطَعَ أجوافَها.
ـ والتُّرازُ، كغُرابٍ: القُعَاصُ.
ـ وتَرِزَ الماءُ، كفرِحَ: جَمَدَ.
ـ والتُّرُوزُ: الغلَظُ، والاشْتِدادُ.
ـ وأتْرَزَهُ: صَلَّبَهُ، وأيْبَسَهُ.
ـ وتَرِزَتْ أذْنابُ الإِبِلِ: ذَهَبَتْ شُعورُها من داءٍ أصابَها.


077-التَّرْعُوزِيُّ

الترعوزي

ـ التَّرْعُوزِيُّ: نِسْبَةٌ إلى تَرْعَ عُوزَ، وتُذْكَرُ في العينِ.


078-التُّرامِزُ

الترامز

ـ التُّرامِزُ، كعُلابِطٍ: الجَمَلُ قد تَمَّتْ قُوَّتُهُ، أو ما إذا اعْتَلَفَ، رأيتَ هامَتَهُ تَرْجُفُ.


079-تَلِّيزَةُ

تليزة

ـ تَلِّيزَةُ: لَقَبُ أبي القاسِمِ الأَصْبَهانِيِّ، هذا ضَبْطُ السَّمْعانِيِّ، وعن غيرِه، بالباءِ، وتقدَّمَ.


080-التُّوزُ

التوز

ـ التُّوزُ، بالضم: الطبيعةُ، والخُلُقُ، وشجَرٌ، والأصلُ، والخَشَبَةُ يُلْعَبُ بها بالكُجَّةِ،
ـ وع بينَ سَمِيراءَ وفَيْدَ. ومحمدُ بنُ مَسْعودٍ التُّوزِيُّ: محدِّثٌ، لَعَلَّهُ نُسِبَ إليه.
ـ والأَتْوَزُ: الكريمُ الأَصْلِ.
ـ وتُوزُونُ: لَقَبُ محمدِ بنِ إبراهيمَ الطَّبَرِيِّ.
ـ وتُوزِينُ أو تَيْزِينُ: كُورَةٌ بحَلَبَ.
ـ وتازَ يَتُوزُ: غَلُظَ.
ـ وتَوَّزُ، كبَقَّمٍ: د بفارِسَ، ويقالُ: تَوَّجُ، منه الثِّيابُ التَّوَّزِيَّةُ. ومحمدُ بنُ عبدِ اللهِ اللُّغَوِيُّ، وأبو يَعْلَى محمدُ بنُ الصَّلْتِ، وإبراهيمُ بنُ موسى، وأحمدُ بنُ عليٍّ التَّوَّزِيُّونَ المحدّثونَ.


081-التَّيَّازُ

التياز

ـ التَّيَّازُ، كشَدَّادٍ: القصيرُ الغليظُ الشديدُ، والزَّرَّاعُ.
ـ وتازَ يَتِيزُ تَيَزاناً: مات.
ـ وتَتَيَّزَ في مِشْيَته: تَقَلَّعَ،
ـ وـ إلى كذا: تَفَلَّتَ.
ـ والمُتايَزَةُ: المُغَالَبَةُ،
ـ كالتَّيْزِ. والتِّيَزُّ، كهِجَفٍّ: الشديدُ الأَلْوَاحِ.


082-التُّخَسُ

التخس

ـ التُّخَسُ، كصُرَدٍ: دابَّةٌ بَحْرِيَّةٌ تُنَجِّي الغريقَ، تُمَكِّنُهُ من ظَهْرِهَا لِيَسْتَعِينَ على السِّباحَةِ، وتُسَمَّى: الدُّلْفينَ.


083-التُّرْسُ

الترس

ـ التُّرْسُ، (بالضم) م
ـ ج: أتْراسٌ وتِرَسَةٌ وتِراسٌ وتُروسٌ.
ـ والتَّرَّاسُ: صاحِبُهُ، وصانِعُهُ.
ـ والتِّراسَةُ: صَنْعَتُهُ.
ـ والتَّتْرِيسُ والتَّتَرُّسُ: التَّسَتُّرُ به.
ـ والمِتْرَسُ: خَشَبَةٌ تُوضَعُ خَلْفَ البابِ، فارِسِيَّةٌ، أي: لا تَخَفْ معَها. وكلُّ ما تَتَرَّسْتَ به، فهو مِتْرَسَةٌ لَكَ.
ـ والتُّرْسُ من جَلَدِ الأرضِ: الغليظُ منها.


084-التُّرْمُسُ

الترمس

ـ التُّرْمُسُ، بالضم: حَمْلُ شجرٍ له حَبٌّ مُضَلَّعٌ مُحَزَّزٌ، أو الباقِلاَء المِصْرِيُّ، وماءٌ لبني أسَدٍ، ويُفْتَحُ.
ـ وتُرْمُسَانُ، بالضم: ة بِحِمْصَ.
ـ والتَّرامِسُ: الجُمَانُ.
ـ وحَفَرَ تُرْمُسَةً تَحْتَ الأرضِ، أي: سِرْدَاباً.
ـ وتَرْمَسَ: تَغَيَّبَ عن حَرْبٍ أو شَغْبٍ.


085-التُّسُسُ

التسس

ـ التُّسُسُ، بضمتين: الأُصُولُ الرَّدِيَّةُ.


086-التَّعْسُ

التعس

ـ التَّعْسُ: الهَلاكُ، والعِثَارُ، والسُّقوطُ، والشَّرُّ، والبُعْدُ، والانْحِطَاطُ، والفِعْلُ كمنَعَ وسَمِعَ.
ـ أو إذا خاطَبْتَ، قُلْتَ: تَعَسْتَ، كمنَع.
ـ وإذا حَكَيْتَ، قُلْتَ: تَعِسَ، كسمِعَ. وتَعِسَهُ اللّهُ وأتْعَسَهُ.
ـ ورجلٌ تاعِسٌ وتَعِسٌ.


087-التَّغْسُ

التغس

ـ التَّغْسُ: لَطْخُ سَحابٍ رَقيقٍ في السماء.


088-تَفْلِيسُ

تفليس

ـ تَفْلِيسُ، بالفتح والعامَّةُ تَكْسِرُ: قَصَبَةُ كُرْجُسْتَانَ، عليه سُورانِ، وحَمَّاماتُها تَنْبَعُ ماء حاراً بغيرِ نارٍ.


089-التِّلِّيسَةُ

التليسة

ـ التِّلِّيسَةُ، كسِكِّينَةٍ: الخُصْيَةُ، وهَنَةٌ تُسَوَّى من الخُوصِ، وكِيسُ الحسابِ، ولا تفتَحُ.


090-تِلِمْسَانُ

تلمسان

ـ تِلِمْسَانُ، بكسر التاء واللامِ وسكونِ الميمِ: قاعدَةُ مَمْلَكَةٍ بالغَرْبِ، ذاتُ أشْجارٍ وأنْهَارٍ وحُصونٍ وفُرَضٍ.


091-تِنِّيسُ

تنيس

ـ تِنِّيسُ، كسِكِّينٍ: د بِجَزِيرَةٍ من جَزائِرِ بَحْرِ الرُّومِ قُرْبَ دِمْيَاطَ، تُنْسَبُ إليه الثِّيَابُ الفاخِرَةُ.
ـ وتُونِسُ: قاعِدَةُ بلادِ إفْرِيقِيَّةَ، عُمِّرَتْ من أنْقَاضِ مدينةِ قَرْطاجَنَّةَ. ومحمدُ بنُ محمدِ بنِ التَّنَسِيِّ، محركةً: إسْكَنْدَرِيٌّ لَهُ نَسْلٌ.


092-التُّوسُ

التوس

ـ التُّوسُ، بالضم: الطبيعةُ، والخِيمُ.
ـ وهو من تُوسِ صِدْقٍ، أي: أصْلِ صِدْقٍ.
ـ وتُوساً له وجُوساً: دعاءٌ عليه.


093-التَّيْسُ

التيس

ـ التَّيْسُ: الذَّكَرُ من الظِّبَاء والمَعَزِ والوُعُولِ، أو إذا أَتَى عليه سَنَةٌ
ـ ج: تُيُوسٌ وأتْيَاسٌ وتِيَسَةٌ ومَتْيُوساء.
ـ والتَّيَّاسُ: مُمْسِكُهُ، ولَقَبُ الوَليدِ بن دِينارٍ.
ـ وعَنْزٌ تَيْسَاءُ، بَيِّنَةُ التَّيَسِ، محركةً: قَرْناها كقَرْنَي الوَعِلِ، وفيه تَيْسِيَّةٌ وتَيْسُوسِيَّةٌ.
ـ وتِياسٌ، ككتابٍ: ع التَقَى فيه بنُو عَمْرٍو وبنُو سَعْدٍ، فَظَفِرَتْ بنُو عَمْرٍو.
ـ وتِياسانِ: جَبَلانِ كُلُّ منهما تِياسٌ.
ـ والتِّياسان: نَجْمَانِ.
ـ وتِيسي، بالكسر: كلمةٌ تقالُ في معنى إبطال الشيءِ والتَّكْذيبِ، أو هي لُعْبَةٌ وسُبَّةٌ.
ـ ويقالُ للضَّبُعِ تِيسي جَعارِ.
ـ وتِسْ تِسْ: زَجْرٌ للتَّيْسِ ليَرْجِعَ.
ـ وتَيَّسَ فَرَسَهُ: راضَهُ، وذَلَّلَهُ.
ـ و "اسْتَتْيَسَتِ العَنْزُ " : صارتْ كهُوَ، يُضْرَبُ للذَّلِيلِ يتَعَزَّزُ.
ـ والمُتَايَسَةُ والتِّياسُ: المُمَارَسَةُ، والمُكَايَسَةُ، والمُدَافَعَةُ.


094-التَّرْشُ

الترش

ـ التَّرْشُ، بالفتح وبالتحريك: خِفَّةٌ، ونَزَقٌ، أو سُوءُ خُلُقٍ، وضِنَّةٌ، تَرِش كفرِحَ،
ـ فهو تَرِشٌ وتارِشٌ.
ـ والتَّرْشاءُ للحَبْلِ: مَوْضِعُهُ ر ش أ.


095-تالِشٌ

تالش

ـ تالِشٌ، كصاحِبٍ: كُورَةٌ من أعمالِ جِيْلاَنَ.


096-تَمَشَهُ

تمشه

ـ تَمَشَهُ: جَمَعَهُ.


097-التِّخْرِيصُ

التخريص

ـ التِّخْرِيصُ والتِّخْريصةُ، بكسرهما: بَنِيقةُ الثَّوْبِ، مُعَرَّبُ تِيرِيز.


098-تَرُصَ

ترص

ـ تَرُصَ، ككَرُمَ، تَراصةً،
ـ فهو تَريصٌ: مُحْكَمٌ شديدٌ، وأتْرَصْتُهُ.
ـ وفرسٌ تارصٌ: مُحْكَمُ الخَلْقِ.
ـ ومِيزانٌ مُتْرَصٌ وتَريصٌ: مُسْتَوٍ عَدْلٌ مُحْكَمٌ، لا يَحِيفُ.
ـ واتْرَصهُ وتَرَّصهُ: سَوَّاهُ وعَدَّلَه.


099-التُّعْصوصةُ

التعصوصة

ـ التُّعْصوصةُ، بالضم: البُعْصوصةُ.
ـ وتَعِصَ، كفرحَ: اشْتَكَى عَصَبَه من كَثْرَةِ المَشْيِ.
ـ والتَّعَصُ: كالمَعَصِ، وليس بثَبْتٍ.


100-تَلَّصَهُ

تلصه

ـ تَلَّصَهُ تَتْليصاً: مَلَّسَهُ، ولَيَّنَه.


101-تِرْياضٌ

ترياض

ـ تِرْياضٌ، كجِرْيالٍ: من أسماءِ النساءِ.


102-تَبْرَعٌ

تبرع

ـ تَبْرَعٌ، كجعفرٍ: ع.


103-تَبِعَهُ

تبعه

ـ تَبِعَهُ، كفرحَ، تَبَعاً وتَباعةً: مَشَى خَلْفَهُ، ومَرَّ به فَمَضَى معه، وكفرِحةٍ وكِتابَةٍ: الشيءُ الذي لكَ فيه بُغْيَةٌ شِبْهُ ظُلامَةٍ ونحوِها.
ـ والتَّبَعُ، محركةً: (التابعُ) يكونُ واحداً وجَمعاً، ويُجْمَعُ على أتباعٍ، وقَوائِمُ الدابةِ.
ـ (والتُّبُّعُ، بضمتين مُشَدَّدَةَ الباءِ: الظِّلُّ)
ـ وتَبَعَةُ، محركةً: هَضْبَةٌ بِجِلْذانَ من أرضِ الطائِفِ، فيها نُقوبٌ كانتْ تُلْتَقَطُ فيها السُّيوفُ العادِيَّةُ والخَرَزُ.
ـ والتابعُ والتابِعَةُ: الجِنِّيُّ والجِنِّيَّةُ، يكونان مع الإِنسانِ، يَتْبَعانِه حيثُ ذَهَبَ.
ـ وتابعُ النَّجْمِ: اسم الدَّبَرانِ، سُمِّيَ به تَفاؤُلاً من لَفْظِه،
ـ ويُسَمَّى تُوَيبِعاً مُصَغَّراً،
ـ وتُبَّعاً، كسُكَّرٍ. وكأَميرٍ: الناصِرُ، والذي لكَ عليه مالٌ، والتابعُ، ومنه قوله تعالى: {ثم لا تَجِدُوا لكم علينا به تَبِيعاً} ، أي: ثائراً ولا طالِباً، وولدُ البَقَرَةِ في الأولَى، وهي: بهاءٍ،
ـ ج: كصحافٍ وصَحائفَ، والذي اسْتَوى قَرْناهُ وأُذُناهُ، ووالِدُ الحارِثِ الرُّعَيْنِيِّ الصحابِيِّ، أو هو كزبيرٍ، كتُبَيْعِ بنِ عامرٍ ابنِ امرأةِ كعبِ الأحبارِ، وتُبَيْعِ بنِ سُليمانَ أبي العَدَبَّسِ المحدّثِ.
ـ والتَّبابِعَةُ: مُلوكُ اليمنِ، الواحدُ: كسُكَّرٍ، ولا يُسَمَّى به إلا إذا كانت له حِمْيَرُ وحَضْرَمَوْتُ. ودارُ التَّبابِعَةِ بمكَّةَ وُلِدَ فيها النبيُّ صلى الله عليه وسلم، وكسُكَّرٍ: الظِّلُّ، لأنه يَتْبَعُ الشمسَ، وضَرْبٌ من اليَعاسيبِ،
ـ ج: التَّبابِيعُ.
ـ وما أدري أيُّ تُبَّعٍ هو؟ أي: أيُّ الناسِ. وأحمدُ بنُ سَعيدٍ التُّبَّعِيُّ: محدِّثٌ. وكصُرَدٍ: من يُتْبِعُ بعضَ كلامهِ بعضاً.
ـ وتَبُّوعُ الشمسِ، كتَنُّورٍ: رِيحٌ تَهُبُّ مع طُلُوعِها، فَتَدُورُ في مَهابِّ الرِّياحِ، حتى تَعُودَ إلى مَهَبِّ الصَّبا.
ـ وتِبْعُ المرأةِ، بالكسر: عاشِقُها، وتابِعُها.
ـ وبَقَرَةٌ تَبْعَى، كَسَكْرَى: مُسْتَحْرِمَةٌ.
ـ وأتْبَعْتُهُمْ: تَبِعْتُهُمْ، وذلك إذا كانوا سَبَقُوكَ فَلَحِقْتَهُمْ،
ـ وأتْبَعْتُهُم أيضاً غيرِيِ.
ـ وقوله تعالى: {فأتْبَعَهُمْ فِرْعَونُ بِجُنُوِده} ، أي: لَحِقَهُم، أو كادَ.
ـ و "أتْبعِ الفَرَسَ لِجَامَها، أو الناقةَ زِمامَها، أو الدَّلْوَ رِشاءَها " : يُضْرَبُ للأَمْرِ باسْتِكمالِ المَعْروفِ، قاله ضِرارُ بنُ عَمْرٍو لَمَّا أغارَ على حَيِّ عَمْرِو بنِ ثَعْلَبَةَ، ولم يَحْضُرْهُمْ عَمْرٌو، فَحَضَرَ،
ـ فَتَبِعَهُ، فَلَحِقَهُ قَبلَ أن يَصِلَ إلى أرضِهِ، فقال عَمْرٌو: رُدَّ عَلَيَّ أهلي ومالي، فَرَدَّهُما عليه، فقال: رُدَّ عَلَيَّ قِياني، فَرَدَّ قَيْنَتَه الرائِعَةَ، وحَبَسَ ابْنَتَها سَلْمى، فقال له حينئذ: يا أبا قَبيصَةَ أتْبعْ.
ـ وشاةٌ، وبَقَرَةٌ، وجارِيَةٌ مُتْبِعٌ، كمُحْسِنٍ: يَتْبَعُها ولَدُها.
ـ والإِتباعُ في الكلامِ: مثلُ: حَسَنْ بَسَنْ.
ـ والتَّتْبيعُ: التَّتَبُّعُ، والإِتْباعُ، والاتِّباعُ،
ـ كالتَّبَع.
ـ والتِّباعُ، بالكسر: الوِلاءُ. وتابَعَ الباري القَوْسَ: أحكَمَ بَرْيَها، وأعطى كُلَّ عُضْوٍ حَقَّه،
ـ وـ المَرْعَى الإِبِلَ: أنْعَمَ تَسْمينهَا وأتْقَنَه.
ـ وكُلُّ مُحكَمٍ: مُتَتَابِعٌ.
ـ وتَتابَعَ: تَوالَى.
ـ وفَرَسٌ مُتَتَابِعُ الخَلْقِ: مُسْتَويه.
ـ ورجُلٌ متتابِعُ العِلْمِ: يُشابِهُ عِلْمُهُ بعضهُ بعضاً.
ـ وغُصْنٌ مُتتابِعٌ: لا أُبَنَ فيه.
ـ وتَتَبَّعَه: تَطَلَّبَه.


104-التُّرْعَةُ

الترعة

ـ التُّرْعَةُ، بالضم: البابُ،
ـ ج: كصُرَدٍ، والوَجْهُ، ومَفْتَحُ الماءِ حيثُ يَسْتَقِي الناسُ، والدَّرَجَةُ، والرَّوْضَةُ في مكانٍ مُرْتَفِعٍ، ومَقامُ الشارِبَةِ على الحَوْضِ، والمِرْقاةُ من المِنْبَرِ، وفُوَّهَةُ الجَدْولِ،
ـ وة بالشام،
ـ وة بالصَّعيد الأَعْلَى يُجْلَبُ منها الصِّيرُ.
ـ والتَّرَعُ، محركةً: الإِسراعُ إلى الشرِّ، والامْتِلاءُ.
ـ تَرِعَ، كفَرِحَ، فهو تَرِعٌ،
ـ وـ فلانٌ: اقْتَحَمَ الأُمُورَ مَرَحاً ونَشاطاً، فهو تَريعٌ.
ـ وتَرَعَهُ عن وجهِهِ، كَمنَعَهُ: ثَناهُ.
ـ وتَرْعُ عُوزٍ: ة بِحَرَّانَ، والنِّسْبَةُ تَرْعُوزيٌّ، تَخْفيفاً.
ـ وحَوْضٌ تَرَعٌ، مُحَرَّكَةً: مُمْتَلئٌ، والقياسُ: ككتِفٍ. وكشدَّادٍ: البَوَّابُ،
ـ وـ من السَّيْلِ: مالِئُ الوادي،
ـ كالأَتْرَعِ.
ـ ورجُلٌ ذو مَتْرَعةٍ: لا يَغْضَبُ، ولا يَعْجَلُ.
ـ وأتْرَعَهُ: مَلأَهُ.
ـ وتَرَّعَ البابَ تَتْريعاً: أغْلَقَهُ.
ـ وتَتَرَّعَ به إلى الشَّرِّ: تَسَرَّعَ.
ـ واتَّرَعَ، كافْتَعَلَ: امْتَلأَ.


105-تِسْعَةُ

تسعة

ـ تِسْعَةُ رِجالٍ، وتِسْعُ نسْوَةٍ،
ـ وقوله تعالى: {تِسْعَ آياتٍ} هي:
عَصاً، سَنَةٌ، بَحْرٌ، جرادٌ، وقُمَّلٌ **** دَمٌ، ويَدٌ، بَعْدَ الضَّفادِعِ، طوفانُ
ـ والتِّسْعُ أيضاً: ظِمءٌ من أظماءِ الإِبِلِ، وبالضم: جُزْءٌ من تِسْعَةٍ،
ـ كالتَّسيعِ. وكصُرَدٍ: اللَّيْلَةُ السابِعةُ والثامِنةُ والتاسِعَةُ من الشهرِ.
ـ والتاسوعاءُ: قَبْلَ يومِ عاشوراءَ، مُوَلَّدٌ.
ـ وتَسَعَهُم، كمنَعَ وضربَ: أخَذَ تُسْعَ أموالِهِمْ، أو كان تاسِعَهُمْ، أو صَيَّرَهُم تسعَةً بنفسِهِ، فهو تاسِعُ تسعةٍ وتاسِعُ ثمانِيةٍ، ولا يَجوزُ تاسِعٌ تسعَةً.
ـ وأتْسَعُوا: صاروا تسعَةً، ووردَتْ إبِلُهُمْ تسْعاً.


106-التَّعُّ

التع

ـ التَّعُّ، والتَّعَّةُ: الاستِرخاءُ، والتَّقَيُّؤُ.
ـ والتَّعْتَعُ: الفَأفاءُ.
ـ ووَقَعُوا في تَعاتِعَ: أراجِيفَ، وتَخْليطٍ.
ـ وتَعْتَعَه: تَلْتَلَهُ، وحَرَّكَهُ بعُنْفٍ، أو أكرَهَهُ في الأمرِ حتى قَلِقَ،
ـ وـ في الكلامِ: تَرَدَّدَ من حَصَرٍ أو عِيٍّ،
ـ كتَتَعْتَعَ،
ـ وـ الدابةُ: ارْتَطَمَتْ في الرَّمْلِ.


107-التَّقَعُ

التقع

ـ التَّقَعُ، مُحركةً: الجُوعُ.
ـ وجُوعٌ تَقِعٌ، ككتِفٍ: شديدٌ.


108-التَّلْعَةُ

التلعة

ـ التَّلْعَةُ: ما ارْتَفَعَ من الأرضِ، وما انْهَبَطَ منها، ضِدٌّ، ومَسيلُ الماءِ، وما اتَّسَعَ من فُوَّهَةِ الوادي، والقِطْعَةُ المُرْتَفِعَةُ من الأرضِ،
ـ ج: تَلَعاتٌ وتِلاعٌ،
ـ أو التِّلاعُ: مَسايِلُ الماءِ من الأَسْنادِ والنِّجافِ والجِبالِ، حتى يَنْصَبَّ في الوادي، ولا تكونُ التِّلاعُ ط إلا ط في الصَّحاري،
ـ و "لا يَمْنَعُ ذَنَبَ تَلْعَةٍ " : يُضْرَبُ للذَّلِيلِ الحَقيرِ،
ـ و "لا أثِقُ بسَيْلٍ تَلْعَتِكَ " : يضربُ لمن لا يُوثَقُ به، و "ما أخافُ إلا من سَيْلِ تَلْعَتِي " ، أي: من بني عَمِّي وأقاربي.
ـ والتَّلاعَةُ: ماءَةٌ لكنانَةَ.
ـ والتَّلَعُ، محركةً: التَّرَعُ، وطُولُ العُنُقِ. وقد تَلُعَ، ككَرُمَ، وفرحَ، فهو أتْلَعُ وتَليعٌ.
ـ وتَلَعَ النهارُ، كمنَع: طَلَعَ،
ـ وـ الضَّحَى: انْبَسَطَتْ،
ـ وـ الرجلُ: أخْرَجَ رأسه من كلِّ شيءٍ كان فيه،
ـ وـ الثَّوْرُ من الكناسِ،
ـ كأَتْلَعَ.
ـ وإناءٌ تَلِعٌ، ككتِفٍ: ملآنُ.
ـ وتَوْلَعٌ، كجَوهرٍ وفُوفَلٍ: ع.
ـ وأتْلَعَ: مَدَّ عُنُقَه مُتَطاوِلاً. وكمُحْسِنٍ: المرأةُ الحَسْناءُ، لأنها تُتْلِعُ رأسَها، تَتَعَرَّضُ للناظِرِينَ إليها.
ـ والمُتَتَلِّعُ: الشاخِصُ للأمرِ، والرافِعُ رأسَه للنُّهُوضِ، والمُتَقَدِّمُ، وفرسُ مَزْيَدَةَ الحارِثِيِّ.
ـ وتَتالَعَ في مَشْيهِ: مَدَّ عُنُقَه، ورفَعَ رأسَه.
ـ ومُتالِعٌ بالضم: جبلٌ بالبادية، أو لغَنِيٍّ، أو لبني عُمَيْلَةَ، أو بناحيةِ البَحْرَيْنِ، وفي سَفْحِه ماءٌ يقالُ له: عَيْنُ مُتالِعٍ.


109-تِنْعَةُ

تنعة

ـ تِنْعَةُ، بالكسر: ة قربَ حَضْرَمَوْتَ، سُمِّيَت بِتِنْعَةَ بنِ هانِئٍ، نُسِبَ إليها عِياضُ بنُ عِياضٍ، والعَيْزَارُ بنُ جَرْوَلٍ، وحُجْرُ بنُ عَنْبَسٍ: المحدِّثونَ التِّنْعِيُّونَ.


110-التَّوْعُ

التوع

ـ التَّوْعُ: مَصْدَرُ تُعْتُ اللِّبَأَ والسَّمْنَ، وتِعْتُه أتُوعُه وأتِيعُهُ: إذا كسَرْتَهُ بِقطْعةِ خُبْزٍ تَرْفَعُه بها.
ـ وتُعْ تُعْ، بالضم أمرٌ بالتَّواضُع،
ـ والتَّيُّوعُ، مُشَدَّدَةً على تَفْعُولٍ: كلُّ بَقْلَةٍ إذا قُطِعَتْ سالَ منها لَبَنٌ أبيضُ حارٌّ، يُقَرِّحُ البَدَنَ؛ كالسَّقَمُونِيا والشُّبْرُمِ واللاعِيَةِ والعُشَرِ والحَلْتِيتِ والعَرْطَنيثا،
ـ ولبَنُ التَّيُّوعاتِ كلِّها: مُسْهِلٌ مُدِر حالِقٌ للشَّعَرِ، وإذا دُقَّ ورَقُها أو بَزْرُها وطُرِحَ في الماءِ الراكِدِ، طَفا سَمَكُهُ كالسَّكارَى فاصْطيدَ.


111-تاعَ

تاع

ـ تاعَ القَيءُ يَتيعُ تَيْعاً وتَيَعاً وتَيَعاناً، محركتين: خَرَجَ،
ـ وـ الشيءُ: سالَ، وذابَ، وتافَ،
ـ وـ الطريقَ: قَطَعَه،
ـ وـ إليه: عَجِلَ وذهَبَ،
ـ وـ السَّمْنَ: رَفَعَه بِقِطْعَة خُبْزٍ،
ـ كتَيَّعَه،
ـ وـ به: أخَذَه.
ـ والتِّيعَةُ، بالكسر: الأربعونَ من الغَنَمِ، أو أدنَى ما تَجِبُ فيه الصَّدَقَةُ من الحَيَوانِ، وكأَنها الجُملَةُ التي للسُّعاةِ إليها ذَهابٌ، من: تاعَ إليه.
ـ والتاعَةُ: الكُتْلَةُ من اللِّبَأ الثَّخينَةُ.
ـ وتَيِّعٌ، ككَيِّسٍ،
ـ وتَيَّعانُ، محركةً مشدَّدَةً: مُتَسَرِّعٌ إلى الشَّرِّ، أو إلى الشيء.
ـ والأَتْيَعُ: المُتَتابِع في الحُمْقِ،
ـ وـ من الأَماكِنِ: ما يَجْري السَّرابُ على وجهه.
ـ وأتاع: قاءَ،
ـ وـ القَيءَ: أعاده.
ـ والتَّتايُعُ: رُكُوبُ الأَمرِ على خِلافِ الناسِ، والتَّهافُتُ، والإِسراعُ في الشَّرِّ، واللَّجاجَةُ،
ـ كالتَّتَيُّع.
ـ وتَتايَعَ لِلْقِيامِ: اسْتَقَلَّ له.
ـ واتَّايَعَتِ الرِّيحُ بالوَرَق: ذَهَبَتْ به، وأصلُهُ: تَتايعَتْ.
ـ ولا أسْتَتيعُ: لا أسْتَطيعُ.


112-تَغْتَغَ

تغتغ

ـ تَغْتَغَ كَلامَهُ: رَدَّدَهُ ولم يُبَيِّنْهُ.
ـ وأقْبَلُوا تِغٍ تِغٍ، بكسر التاءِ، ويُثَلَّثُ الغَيْنُ، أي: مُقَرْقِرِينَ بالضَّحِكِ.
ـ والتَّغْتَغَةُ: حِكايَةُ صَوْتِ الحَلْيِ، وحكايَةُ صَوْتِ الضَّحِكِ، ورُتَّةٌ، وثِقَلٌ في اللسانِ.
ـ والمُتَغْتِغُ للفاعِلِ: مُتَكَلِّمٌ لم يَكَدْ يُسْمَعُ كلامُهُ.


113-التُّحْفَةُ

التحفة

ـ التُّحْفَةُ، بالضم، وكهُمَزَةٍ: البِرُّ واللَّطَفُ، والطُّرْفَةُ،
ـ ج: تُحَفٌ، وقد أتْحَفْتُه تُحْفَةً، أو أصْلُها: وُحْفَةٌ، فَتُذْكَرُ في: و ح ف.


114-التُّرْفَةُ

الترفة

ـ التُّرْفَةُ، بالضم: النَّعْمَةُ، والطعامُ الطَّيِّبُ، والشيءُ الظريفُ تَخُصُّ به صاحِبَكَ، وهَنَةٌ ناتِئَةٌ وَسْطَ الشَّفَةِ العُلْيا خِلْقَةً، وهو أتْرَفُ.
ـ وتَرَفٌ، محرَّكةً: جبلٌ، أو ع.
ـ وذو تَرَفٍ: ع. وكفرِحَ: تَنَعَّمَ.
ـ وأتْرَفَتْهُ النِّعْمَةُ: أطغتْهُ، أو نَعَّمَتْهُ،
ـ كتَرَّفَتْهُ تَتْريفاً،
ـ وـ فلانٌ: أصَرَّ على البَغْي.
ـ والمُتْرَفُ، كمُكْرَم: المَتْروكُ يَصْنَعُ ما يَشاءُ لا يُمْنَعُ، والمُتَنَعِّمُ لا يُمْنَعُ من تَنَعُّمِه، والجَبَّارُ.
ـ وتَتَرَّفَ: تَنَعَّمَ.
ـ واسْتَتْرَفَ: تَغَتْرَفَ وطَغَى.


115-التُّفُّ

التف

ـ التُّفُّ، بالضم: وسَخُ الظُّفُرِ، أو إتْباعٌ لأُفٍّ،
ـ ج: تِفَفَةٌ، كعِنَبَةٍ.
ـ والتُفَّةُ، كقُفَّةٍ: المرأةُ المَحْقُورةُ، ودُوَيبَّةٌ كجِرْوِ الكَلْبِ، أو كالفَأْرَةِ، فارِسِيَّتُه: سِياهْ كُوشْ.
ـ و "اسْتَغْنَتِ التُفَّةُ عن الرُّفَّةِ " ، ويُخَفَّفان: يُضْرَبُ للَّئيمِ إذا شَبعَ.
ـ والتُفَفَةُ، كهُمَزَةٍ: دُودةٌ صغيرةٌ تُؤَثِّرُ في الجِلْدِ.
ـ والتُّفاتِفُ: شِبْهُ المُقَطَّعاتِ من الشِّعْرِ.
ـ والتَّفْتافُ: مَن يَلْقُطُ أحاديثَ النساءِ،
ـ كالمُتَفْتِفِ،
ـ ج: تَفْتافونَ وتَفاتِفُ.
ـ وأتَيْتُكَ بِتِفَّانِهِ، وعلى تِفَّانِهِ، بالكسرِ: حِينِه وأوانِه.
ـ وتَفَّفَهُ تَتْفيفاً: قال له: تُفّاً.


116-تَلِفَ

تلف

ـ تَلِفَ، كفرِحَ: هَلَكَ.
ـ وأتْلَفَهُ: أفْناهُ. وكمَقْعَدٍ: المَهْلَكُ والمفَازةُ.
ـ وذَهَبَتْ نَفْسُه تَلَفاً وطَلَفاً: هَدَراً، ورجلٌ مُخْلِفٌ مُتْلِفٌ، ومِخْلافٌ مِتْلافٌ.
ـ وأتْلَفْنا المَنايا في قولِ الفَرَزْدَقِ:
وأضْيافِ لَيْلٍ قد بَلَغْنا قِراهُمُ****إلَيْهم وأتْلَفْنا المَنايا وأتْلفوا
أي: صادَفْناها ذاتَ إتْلافٍ، أو صَيَّرْنا المَنايا تَلَفاً لهم، وصَيَّرُوها تَلَفاً لنا، أو وَجَدْناها تُتْلِفُنا، ووَجَدُوها تُتْلِفُهُم.


117-التَّنُوفَةُ

التنوفة

ـ التَّنُوفَةُ، والتَّنُوفِيَّةُ: المَفازَةُ، أو الأرضُ الواسِعَةُ البَعيدَةُ الأطْرافِ، أو الفَلاةُ لا ماءَ بها ولا أنيسَ، وإن كانتْ مُعْشِبَةً.
ـ وتَنائِفُ تُنَّفٌ، كرُكَّعٍ: بَعيدَةُ الأطْرافِ.
ـ وتَنُوفَى، كجَلُولَى: ثَنِيَّةٌ مُشْرِفَةٌ قُرْبَ القَواعِلِ، ويقالُ: يَنُوفَى بالتحتيَّةِ؛ ـ فيكونُ مَحَلُّهُ: ن و ف.


118-تافَ

تاف

ـ تافَ بَصَرُهُ يَتوفُ: تاهَ.
ـ وما فيه تُوفَةٌ، بالضم،
ـ ولا تافَةٌ: عَيْبٌ، أو مَزيدٌ، أو حاجَةٌ، أو إبْطاءٌ.
ـ وطَلَبَ عَلَيَّ تَوْفَةً، بالفتح: عَثْرَةً وذَنْباً،
ـ ج: تَوْفاتٌ.


119-تَئِقَ

تئق

ـ تَئِقَ السِقاءُ، كفرِحَ: امْتَلأَ، وأتْأقْتُهُ،
ـ وـ زيْدٌ: امْتَلأَ غَضباً أو حُزْناً. وككَتِفٍ، ومِنْبَرٍ: السَّريعُ إلى الشَّرِّ، والفَرَسُ المُمْتَلئُ نَشاطاً وشَباباً.
ـ والتَّأَقَةُ، مُحرَّكةً: شِدةُ الغَضَبِ، والسُّرْعَةُ.
ـ وأتْأقَ القَوْسَ: أغْرَقَ السَّهْمَ فيها.


120-التِرْياقُ

الترياق

ـ التِرْياقُ، بالكسر: دَواءٌ مُرَكَّبٌ، اخْتَرَعَهُ ماغَنيسُ، وتَمَّمَهُ أنْدَروماخِسُ القَديمُ، بزِيادَةِ لُحومِ الأفاعِي فيه، وبها كَمَلَ الغَرَضُ، وهو مُسَمِّيهِ بهذا لأَنه نافِعٌ من لَدْغِ الهَوامِّ السَّبُعِيَّةِ، وهي باليونانيَّةِ: تِرْياءٌ، نافِعٌ من الأدْوِيَةِ المَشْروبَةِ السُّمِّيَّةِ، وهي باليونانيَّةِ: قاآ، مَمْدودَةً، ثم خُفِّفَ وعُرِّبَ، وهو طِفْلٌ إلى سِتَّةِ أشْهُرٍ، ثم مُتَرَعْرِعٌ إلى عَشْرِ سنينَ في البِلادِ الحارَّةِ، وعشرينَ في غيرِها، ثم يَقِفُ عَشْراً فيها وعِشْرينَ في غيرِها، ثم يَموتُ ويَصيرُ كبَعْضِ المَعاجينِ،
ـ و=: ة بهراةَ، وفَرَسٌ للخَزْرَجِ، والخَمْرُ،
ـ كالتِرْياقَةِ.
ـ والتَّرْقُوَةُ، ولا تُضَمُّ تاؤُه: العُظَيْمُ بين ثُغْرَةِ النَّحْرِ والعاتِقِ،
ـ ج: التَّراقِي، والتَّرايقُ، فَعْلُوَةٌ لقولهم:
ـ تَرْقَيْتُه تَرْقاةً، أي: أصَبْتُ تَرْقُوَتَهُ.


121-تيفاقُ

تيفاق

ـ تيفاقُ الكعبةِ، بالكسر: بِمعنَى تُجاهِها، مَوْضِعُهُ: و ف ق.


122-التُّفْروقُ

التفروق

ـ التُّفْروقُ، كعُصفورٍ: قِمَعُ التَّمْرَةِ.


123-تَقْتاقٌ

تقتاق

ـ قَرَبٌ تَقْتاقٌ وتُقاتِقُ ومُتَقْتِقٌ: سريعٌ.
ـ والتَّقْتَقَةُ: الحَرَكَةُ، وسَيْرٌ عَنِيفٌ.
ـ وتَقْتَقَ من الجَبَلِ: وَقَعَ،
ـ وـ عَيْنُه: غارتْ.


124-تِقْلِقٌ

تقلق

ـ تِقْلِقٌ، كزِبْرِجٍ: من طُيورِ الماءِ.


125-تاقَ

تاق

ـ تاقَ إليه تَوْقاً وتُؤوقاً وتِياقَةً وتَوَقاناً: اشْتاقَ،
ـ وـ القِدْحُ في المَيْسِرِ: خَرَجَ عندَ الإِجالةِ،
ـ وـ إلى الشيءِ: هَمَّ بِفِعْلِهِ وخَفَّ، وأشْفَقَ،
ـ وـ بِنفْسِهِ تَوَقَاناً وتَوْقاً: جادَ بها،
ـ وـ الدُّموعُ: خَرَجَتْ من الشُّؤونِ،
ـ وـ القوسَ: شَدَّ نَزْعَها،
ـ كَأَتْأَقَها.
ـ والتَّوَقَةُ، محرَّكةً: الناقِهونَ من المَرَضِ.
ـ والتُّوقُ، بالضم: العَوَجُ في العَصا.
ـ والتَّيَّقانُ، كهَيَّبانَ: الرجلُ الشديدُ الوَثْبِ، أصْلُهُ: تَيْوَقانُ.
ـ والمُتَوَّقُ، كمُعَظَّمٍ: المُتَشَهِّي.


126-تبوذَكُ

تبوذك

ـ تبوذَكُ: ع. وأبو سَلَمَةَ موسى بنُ إسماعيلَ المِنْقَرِيُّ، قيل له: التَّبوذَكِيُّ: لأَن قوماً من أهْلِ تَبُوذَكَ نَزَلوا في دارِه، أَو لأنه اشْتَرَى داراً بها،
ـ أو التَّبوذَكِيُّ: مَن يَبِيعُ ما في بطونِ الدَّجاجِ من القَلْبِ والقانِصَةِ.


127-تَبْرَكَ

تبرك

ـ تَبْرَكَ بالمكانِ: أقامَ.
ـ وتِبْراك، كقِرْطاسٍ: ع.


128-تَرَكَهُ

تركه

ـ تَرَكَهُ تَرْكاً وتِرْكاناً، بالكسر،
ـ واتَّرَكَهُ كافْتَعَلَهُ: وَدَعَهُ، وتَتارَكوا الأمرَ بينهم.
ـ وتَرِكَةُ الرجُلِ، كفرحَةٍ: مِيراثُه. وكسفينةٍ: امرأةٌ تُتْرَكُ لا تُزَوَّجُ، ورَوْضَةٌ يُغْفَلُ عن رَعْيِها، وما تَرَكَهُ السَّيْلُ من الماءِ، والبَيْضَةُ بعدَ أن يَخْرُجَ منها الفَرْخُ، أَو يُخَصُّ بالنَّعامِ، وبيضةُ الحديدِ،
ـ كالتَّرْكَةِ فيهما،
ـ ج: تَرائِكُ وتَرِيكٌ وتَرْكٌ، والكِباسةُ بعدَ أن يُنْفَضَ ما عليها. وكأَميرٍ: العُنْقُودُ أُكِلَ ما عليهِ، والعِذْقُ نُفِضَ.
ـ ولا بارَكَ اللّهُ فيه، ولا تارَكَ، ولا دارَكَ: إتْباعٌ.
ـ والتَّرْكُ: الجَعْلُ، كأَنه ضِدٌّ.
ـ {وتَرَكْنا عليه في الآخِرينَ} ، أَي: أبْقَيْنَا، وبالضم: جِيلٌ من الناسِ،
ـ ج: أتْراكٌ. وكَسَمِعَ: تَزَوَّجَ تَرِيكَةً.
ـ والتَّرْكَةُ: المرأةُ الرَّبْعَةُ،
ـ وفي الحديثِ: "جاء الخَليلُ إلى مكَّةَ يُطالِعُ تَرْكَتَهُ " ، أي: هاجَرَ ووَلَدَها إسْماعيلَ، ولَوْ رُوِيَ بكسرِ الراءِ كانَ وَجْهاً، بمَعْنَى الشيءِ المَتْروكِ.
ـ ورَوْضَةُ التَّريكِ: باليَمَنِ.
ـ وبَنو تُرْكانَ، بالضم: أهْلُ بَيْتٍ من واسِطَ. وأبو التُّرَيْك الأَطْرابُلُسِيُّ، كزُبَيْرٍ، والمُحْسِنُ بنُ تُرَيْكٍ: مُحدِّثانِ.
ـ وتُرْكَةُ، بالضم: اسْمٌ. وزَيْدٌ، ويَزيدُ ابْنا تُرْكِيٍّ: شاعِرانِ.


129-التُّرْنوكُ

الترنوك

ـ التُّرْنوكُ، بالضم: الحَقيرُ المَهْزولُ.


130-تَكَّهُ

تكه

ـ تَكَّهُ: قَطَعَهُ، أو وَطِئَهُ فَشَدَخَهُ،
ـ كتَكْتَكَهُ،
ـ وـ النَّبذُ فُلاناً: بَلَغَ منهُ.
ـ والتاكُّ: المَهْزُولُ، والهالِكُ، والأَحْمَقُ، وقد تَكَكْتُ، كضَرَبْتُ، تُكوكاً،
ـ ج: تاكُّونَ وتَكَكَةٌ وتُكَّاكٌ وتُكَّكٌ.
ـ والتِّكَّةُ، بالكسرِ: رِباطُ السَّراويلِ،
ـ ج: تِكَكٌ.
ـ واسْتَتَكَّ التِّكَّةَ: أدْخَلَها فيه.


131-تَمَكَ

تمك

ـ تَمَكَ السَّنامُ يَتْمُكُ ويَتْمِكُ تَمْكاً وتُموكاً: طالَ وارْتَفَعَ، وتَزَوَّى واكْتَنَزَ.
ـ والتامِكُ: السَّنامُ ما كانَ، والناقَةُ العَظيمةُ السَّنامِ.
ـ وأتْمَكَها الكَلأُ: سَمَّنَها.


132-تايَكُ

تايك

ـ تايَكُ، كهاجَرَ: جَدُّ مُحَمَّدِ بنِ يوسُفَ السَّمَرْقَنْدِيِّ المُحَدِّثِ.
ـ وأحْمَقُ تائِكٌ: شَديدُ الحُمْق، (وقد تاكَ) َتيكُ.
ـ والإِتاكَةُ: النَّتْفُ.


133-التَّأَلانُ

التألان

ـ التَّأَلانُ، محرَّكةً: الذي كأَنَّه يَنْهَضُ برأسِه إذا مَشَى، أو الصوابُ بالنونِ.


134-التَّبْلُ

التبل

ـ التَّبْلُ، كالضَّرْبِ: العَداوَةُ،
ـ ج: تُبولٌ، وتَبابيلُ نادِرٌ، والذَّحْلُ، والإِسْقامُ،
ـ كالإِتْبَالِ.
ـ وتَبَلَهُ: ذَهَبَ بعَقْلِهِ،
ـ وـ الدَّهْرُ القومَ: رَماهُمْ بصُروفِهِ وأفْناهُم،
ـ وـ المرأةُ فُؤادَ الرجُلِ: أصابَتْهُ بِتَبْلٍ،
ـ وـ القِدْرَ: جَعَلَ فيها التابِلَ،
ـ كَتَبَّلَها وتوْبَلَها وتابَلَها.
ـ والتابِلُ، كصاحِبٍ وهاجَرَ وجَوْهَرٍ: أبْزارُ الطعامِ،
ـ ج: تَوابِلُ.
ـ والتَّبَّالُ: صاحِبُهَا.
ـ وتُوبالُ النُّحاسِ والحديدِ، (بالضم) ما تَساقَطَ منه عندَ الطَّرْقِ، ومِثْقَالٌ منه بماءِ العَسَلِ شُرْباً يُسْهِلُ البَلْغَمَ بقُوَّةٍ.
ـ وتَبالَةُ: د باليمن خَصْبَةٌ، اسْتُعْمِلَ عليها الحَجَّاجُ، فأتاها، فاسْتَحْقَرَهَا، فلم يَدْخُلْهَا، فقيل: "أهْوَنُ من تَبَالَةَ على الحَجَّاجِ " . وكزُفَرَ: وادٍ.
ـ وكسُكَّرٍ: د من عَمَلِ حَلَبَ.
ـ وكفر تَبيلٍ، كأَميرٍ: ع بين الرَّقَّةِ وبالِسَ.


135-التَّتْلُ

التتل

ـ التَّتْلُ: ضَرْبٌ من الطيبِ.


136-التَّوْزَلَى

التوزلى

ـ التَّوْزَلَى، كخَوْزَلَى، ويُمَدُّ: الداهيةُ.


137-تِرْبِلٌ

تربل

ـ تِرْبِلٌ، كزِبْرِجٍ وجعفرٍ: ع.


138-التَّعَلُ

التعل

ـ التَّعَلُ، محرَّكةً: حَرارَةُ الحَلْقِ الهائجَةُ.


139-تَفَلَ

تفل

ـ تَفَلَ يَتْفُلُ ويَتْفِلُ: بَصَقَ.
ـ والتُّفْلُ والتُّفالُ، بضمهما: البُصاقُ، والزَّبَدُ.
ـ وتَفِلَ، كفرِحَ: تَغَيَّرَتْ رائِحَتُهُ، وهو تَفِلٌ، ككَتِفٍ، وهي تَفِلَةٌ ومِتْفَالٌ، وقد أتْفَلَهُ.
ـ والتَّتْفُلُ، كتَنْضُبٍ وقُنْفُذٍ ودِرْهَمٍ وجعْفَرٍ وزِبْرِجٍ وجُنْدَبٍ وسُكَّر: الثَّعْلَبُ، أو جَـرْوُه، وهي: بهاءٍ. وكتَنْضُبٍ: ما يَبِسَ منَ العُشْبِ، أو شَجَرٌ، أو نَباتٌ أخْضَر ط فيه خُطْبَة ط.


140-تَكِلَ

تكل

ـ تَكِلَ عليه، كَفَرِحَ: لُغَةٌ في اتَّكَلَ، ذَكَرْتُهُ على اللَّفْظِ.


141-تَلَّهُ

تله

ـ تَلَّهُ فهو مَتْلُولٌ وتَليلٌ: صَرَعَهُ، أو ألقاهُ على عُنُقِهِ وَخَدِّهِ،
ـ وـ فُلاناً بِتِلَّةِ سَوْءٍ، بالكسر: رَماهُ بأمْرٍ قَبيحٍ،
ـ وـ الشيءَ في يَدِهِ: دَفَعَهُ إليه، أو ألقاهُ.
ـ وقَوْمٌ تَلَّى، كَحَتَّى: صَرْعَى.
ـ وتَلَّ يَتُلُّ ويَتِلُّ: تَصَرَّعَ، وسَقَطَ، وصَبَّ،
ـ وـ جَبينُهُ: رَشَحَ بالعَرَقِ، وأرخَى الحَبْلَ في البِئْرِ.
ـ والمِتَلُّ، كمِقَصٍ: ما تَلَّهُ به، والقَوِيُّ، والمُنْتَصِبُ من الرِماحِ، والشَّديدُ مِنَ الناسِ والإِبِلِ، والرجُلُ المُنْتَصِبُ في الصَّلاةِ.
ـ والتَّلُّ مِنَ التُّرابِ: م، والكَوْمَةُ من الرمْلِ، والرابِيَةُ،
ـ ج: تِلالٌ، والوِسادَةُ،
ـ ج: أتْلالٌ نادِرٌ، أو هي ضُروبٌ من الثِيابِ. وعُمَرُ بنُ محمدِ بنِ التَّلِّ الكوفِيُّ: محدِّثٌ. وكأَميرٍ: العُنُقُ،
ـ ج: أتِلَّةٌ وتُلُلٌ وتَلاتِلُ.
ـ والتَّلْتَلَةُ: التحريكُ، والإِقْلاقُ، والزَّعْزَعَةُ والزَّلْزَلَةُ، والسَّيْرُ الشَّديدُ، والسَّوْقُ العَنيفُ، والشِّدَّةُ، ومَشْرَبَةٌ من قِيقاءِ الطَّلْعِ،
ـ كالتَّلَّةِ.
ـ ط وتَلْتَلَةُ بَهْراءَ: كَسْرُهُمْ تاء "تِفْعَلُونَ " ط.
ـ وضالٌّ تالٌّ، والضَّلالَةُ والتَّلالَةُ، والضَّلالُ ابنُ التَّلالِ: إتْباعٌ.
ـ وتَلَّى، كحَتَّى ويُكْسَرُ: ع. وكرُبَّى: الشاةُ المَذْبُوحَةُ.
ـ وذَهَبَ يُتالُّ مُتالَّةً: يَطْلُبُ لفَرَسِهِ فَحْلاً.
ـ والتَّلَّةُ: الصَّبَّةُ، والضَّجْعَةُ، وبالكسر: الضِجْعَةُ، (بالكسرِ) والبَلَلُ، والحالَةُ، والكَسَلُ.
ـ وأتَلَّ المائِعَ: أقْطَرَهُ.
ـ والتَّلَلُ، محرَّكةً: البَلَلُ. وكصبُورٍ: الذي لا يَنْقَادُ إلاَّ بَطيئاً.
ـ وأتَلَّهُ: ارْتَبَطَهُ واقتادَهُ.
ـ والتُلاتِلُ، كعُلابِطٍ: التَّارُّ الغَليظُ.
ـ والثَّوْرُ المَتْلُولُ: المُدْمَجُ الخَلْقِ.


142-المُتْمَئِلُّ

المتمئل

ـ المُتْمَئِلُّ، كمُشْمَعِلٍّ: الرجُلُ الطَّويلُ المُعْتَدِلُ، أو الطَّويلُ المُنْتَصِبُ.
ـ واتْمَأَلَّ: طالَ واشْتَدَّ.


143-التُّمْلُولُ

التملول

ـ التُّمْلُولُ، كعُصْفورٍ: نَبْتٌ، نَبَطِيُّهُ: قُنابِرِيٌّ، وفارِسِيَّتُهُ: بَرْغَسْت، يُبَكِّرُ في أوَّل الرَّبيعِ، أنْفَعُ شيءٍ للبَهَقِ والوَضَحِ أكْلاً وضِماداً، مُطْلِقٌ للبَطْنِ، صالِحٌ للمَعِدَةِ والكَبِدِ، مُلائِمٌ للمَحْرورِ والمَبْرودِ، ومَكْبوسُهُ مُشَهٍّ.
ـ والتامولُ: التانَبولُ، وهو ضَرْبٌ من اليَقْطينِ، طَعْمُ ورَقهِ كالقَرَنْفُلِ، يَمْضُغونَهُ بقَليلً من كِلْسٍ، وهو مُشَةٍّ مُطْرِبٌ باهِيٌّ، مُقَوٍّ لِلِّثَةِ والمَعِدَةِ والكَبِدِ، وهو خَمْرُ الهِندِ، يُمازِجُ العَقْلَ قليلاً، وهو يَنْبُتُ كاللُّوبياءِ، ويَرْتَقي في الشَّجَرِ. وكجُهَيْنَة: دابَّةٌ حِجازِيَّةٌ كالهِرَّةِ، أو عَناقُ الأرْضِ،
ـ ج: تِمْلانٌ وتُمَيْلاتٌ. وأبو تُمَيْلَةَ: يَحْيى بنُ واضِحٍ: محدِّثٌ.


144-اتْمَهَلَّ

اتمهل

ـ اتْمَهَلَّ الشيءُ اتْمِهْلالاً: طالَ واشْتَدَّ، أو اعْتَدَلَ.


145-التِّنْبَلُ

التنبل

ـ التِّنْبَلُ، كدِرْهَمٍ وقِرْطاسٍ وقِرْطاسَةٍ وزُنْبورٍ: القَصيرُ.
ـ والتَّنْبُلُ، كتَنْضُبٍ،
ـ والتانَبولُ: لُغَتان في التامول: لليَقْطينِ الهِندِيِّ، وتَقَدَّمَ في: ت م ل.


146-التِّنْتَلُ

التنتل

ـ التِّنْتَلُ، كدِرْهَمٍ،
ـ والتِّنْتالَةُ، بالكسر: القَصيرُ.


147-التُّوَلَةُ

التولة

ـ التُّوَلَةُ، كهُمَزَةٍ: السِّحْرُ أو شِبْهُهُ، وخَرَزةٌ تُحَبَّبُ مَعَها المرأةُ إلى زَوْجِها،
ـ كالتِّوَلَةِ، كعِنَبَةٍ فيهما، والداهِيَةُ المُنْكَرَةُ،
ـ كالتَّوْلَةِ، بالفتح وبالضم،
ـ ج: تولاتٌ.
ـ وتالَ يَتولَ: عالَجَ السِّحْرَ.
ـ والتالُ: صِغارُ النَّخْل وفُسْلانُها، واحِدَتُها: تالَةٌ. ومحمدُ بنُ أحمدَ بنِ تَوْلَةَ: مُحَدِّثٌ.
ـ وتَويلَةُ، كسَفينَةٍ: جَماعَةٌ. وعَبْدُ الله بنُ تَوْلَى، كَسَكْرَى: تابعيٌّ. وتَويلٌ، كأَميرٍ: جَدُّ حَنْظَلَةَ بنِ صَفْوانَ، مِنْ أُمَراءِ مِصْرَ. وكزُبَيْرٍ: قَيْسُ بنُ تُوَيْلٍ.
ـ والتاويلَةُ: نَبْتٌ.
ـ وجاءَ بِدولاهُ وتُولاهُ،
ـ ودولاتِه وتولاتِه، أي: بالدَّواهي.


148-التَّوْأمُ

التوأم

ـ التَّوْأمُ من جميع الحيوان: المَوْلودُ مع غيرِه في بَطْنٍ، من الاثْنَينِ فَصاعِداً، ذَكَراً أو أُنْثَى، (أَو ذَكَراً وأُنْثَى)
ـ ج: تَوائِمُ وتُؤامٌ، كرُخالٍ.
ـ ويقالُ: تَوأمٌ للذَّكَرِ،
ـ وتَوْأمَةٌ للْأُنْثَى فإذا جُمِعا، فهما تَوْأمانِ وتَوْأمٌ.
ـ وقد أتأمَتِ الأمُّ، فهي مُئْتِمٌ.
ـ ومُعْتادَتُهُ: مِئْتامٌ.
ـ وتاءَمَ أخاهُ: وُلِدَ معه،
ـ وهو تِئْمُه، بالكسر،
ـ وتُؤْمُه وتَئِيمُه،
ـ وـ الثوبَ: نَسَجَهُ على طاقَيْنِ في سَداهُ ولُحمتِه،
ـ وـ الفَرَسُ: جاءَ جَرْياً بعدَ جَرْيٍ.
ـ وتَوائِمُ النُّجومِ واللُّؤْلُؤِ: ما تَشابَكَ منها.
ـ والتَّوْأمُ: مَنْزِلٌ للجَوْزاءِ، وسَهْمٌ من سِهامِ المَيْسِرِ، أو ثانيها، واسْمٌ.
ـ والتُّؤامِيَّةُ، بالضم: اللُّؤْلُؤَةُ.
ـ وكغُرابٍ: د على عِشرينَ فَرْسَخاً من قَصَبَةِ عُمانَ،
ـ وع بالبَحْرَيْن.
ـ ووَهِمَ الجوهَرِيُّ في قولِهِ: تَوْأَمٌ كجوهَرٍ، وفي قولِه: قَصَبَةُ عُمانَ.
ـ والتَّوْأمانِ: عُشْبَةٌ صغيرةٌ.
ـ والتِئْمَةُ، بالكسر: الشاةُ تكونُ للمرأةِ تَحْلُبُها.
ـ وأتْأَمَ: ذَبَحَها.
ـ والتَّوْأمَةُ: بِنتُ أمَيَّةَ بنِ خَلَفٍ، وصالِحُ بنُ أبي صالِحٍ مَوْلاها، وبنتُ أُمَيَّةَ، صَحابِيَّةٌ.
ـ والتَّوْأماتُ من مراكِبِ النِساء: كالمَشاجبِ لا أظْلافَ لها،
ـ واحِدَتُها: تَوْأمةٌ.
ـ وأتْأمَها: أفْضاها.


149-تَحَمَ

تحم

ـ تَحَمَ الثوبَ: وَشَّاهُ.
ـ والتاحِمُ: الحائِكُ.
ـ والأتْحَمِيُّ والأتْحَمِيَّةُ والمُتْحَمَةُ، كمُكْرَمةٍ ومُعَظَّمةٍ: بُرْدٌ م.
ـ والتُّحْمةُ: شِدَّةُ السوادِ، وبالتحريكِ: البُرُودُ المُخَطَّطةُ بالصُّفْرةِ،
ـ وفَرَسٌ مُتَحَّمُ اللونِ، كمُعَظَّمٍ: إلى الشُّقْرَةِ.
ـ وأتْحَمُ: أدْهَمُ.


150-التُّخومُ

التخوم

ـ التُّخومُ، بالضم: الفصلُ بي الأرضينَ من المَعالِمِ والحدودِ، مُؤَنَّثَةٌ
ـ ج: تُخومٌ أيضاً وتُخُمٌ، كعُنُقٍ،
ـ أو الواحدُ: تُخْمٌ، بالضم،
ـ وتَخْمٌ وتَخُومةٌ، بفتحهما.
ـ وأرْضُنا تُتاخِمُ أرْضَكُمْ: تُحادُّها.
ـ والتُّخومُ: الحالُ الذي تُريدُه.
ـ والتُّخَمَةُ: في و خ م.


151-التِرْيَمُ

التريم

ـ التِرْيَمُ، كحِذْيَمٍ: ع. وكأَميرٍ: المُتواضِعُ لله تعالى، والمُلَوَّثُ بالمَعايِبِ أو بالدَّرَنِ.
ـ والتَّرَمُ، محرَّكةً: وَجَعُ الخَوْرانِ.
ـ ولا تَرَما: لاسِيَّما.
ـ وتارَمُ، كهاجَرَ: كورةٌ بأَذْرَبيجانَ،
ـ ود يُتاخمُ فُرَجَ، وقد تُسَكَّنُ راؤُها.


152-التّرْجُمانُ

الترجمان

ـ التّرْجُمانُ، كعُنْفُوانٍ وزَعْفَرانٍ ورَيْهُقانٍ: المُفَسِّرُ،
ـ للسانِ وقد تَرْجَمَهُ وـ عنه، والفِعْلُ يَدُلُّ على أصالَةِ التاءِ.
ـ والتّرْجُمانُ بنُ هُرَيْمِ بنِ أبي طَخْمَةَ: م. وأما:


153-التُّرْكُمانُ

التركمان

ـ التُّرْكُمانُ، بالضم: فجيلٌ من التُّرْكِ، سُمُّوا به لأَنهم آمَنَ منهم مِئَتا ألْفٍ في شهرٍ واحدٍ، فقالوا: تُرْكُ إيمانٍ،
ـ ثم خُفِّفَ فقيلَ: تُرْكُمان.


154-تَغْلَمُ

تغلم

ـ تَغْلَمُ، كجَعْفَرٍ بالغينِ المعجمةِ: ع، وجَبَلٌ،
ـ أَو اسْمُ الجبلِ تَغْلَمانُ، كزَعْفَرانٍ.


155-تُغْمَى

تغمى

ـ تُغْمَى، كبُهْمَى: قبيلَةٌ من مَهْرَةَ بنِ حَيْدانَ.
ـ وطعامٌ مَتْغَمَةٌ: مَتْخَمَةٌ.
ـ وأتْغَمَهُ: أتْخَمَه.


156-تُكْمَةُ

تكمة

ـ تُكْمَةُ، بالضم: بنتُ مُرٍّ أُمُّ غَطَفانَ أَو سُلَيمٍ.


157-التَّلَمُ

التلم

ـ التَّلَمُ، محرَّكةً: مَشَقُّ الكِرابِ في الأرضِ، أو كلُّ أُخْدودٍ في الأرضِ
ـ ج: أتْلامٌ، وبالكسر: الغُلامُ، والأكَّارُ، والصائغُ، أو مِنْفَخُهُ الطويلُ
ـ ج: تِلامٌ. وكسَحابٍ: التَّلاميذُ، حُذِفَ ذالهُ، ولم يَذْكُرِ الجوهريُّ غيرَها، وليس من هذه المادَّة، إنما هو من بابِ الذالِ.


158-تَمَّ

تم

ـ تَمَّ يَتِمُّ تَمّاً وتَماماً، مُثَلَّثَتَيْنِ،
ـ وتَمامةً، ويُكْسَرُ،
ـ وأتَمَّه وتَمَّمَه واسْتَتَمَّه وتَمَّ به
ـ وـ عليه: جَعَلَه تامّاً.
ـ وتَمامُ الشيءِ وتمامَتُهُ وتَتِمَّتُه: ما يَتِمُّ به.
ـ ولَيْلُ التِمامِ، ككِتابٍ،
ـ ولَيْلٌ تِمامِيٌّ: أطْولُ ليالي الشِتاءِ، أو هي ثلاثٌ لا يُسْتَبانُ نُقْصانُها، أو هي إذا بَلَغَتِ اثْنَتَيْ عَشْرَةَ ساعةً فَصاعِداً.
ـ ووَلَدَتْهُ لتِمٍّ وتِمامٍ، ويُفْتَحُ الثاني، أي: تَمامِ الخَلْقِ.
ـ وأتَمَّتْ، فهي مُتِمٌّ: دَنا وِلادُها،
ـ وـ النَّبْتُ: اكْتَهَلَ،
ـ وـ القَمَرُ: امْتَلأَ فَبَهَرَ، فهو بَدْرُ تَمامٍ، ويُكْسَرُ، ويوصَفُ به.
ـ واسْتَتَمَّ النِّعْمَةَ: سألَ إتْمامَها.
ـ وتَمَّمَ الكَسْرُ: انْصَدَعَ ولم يَبِنْ، أَو انْصَدَعَ ثم بانَ،
ـ كَتَمَّ، فيهما،
ـ وـ على الجَرِيحِ: أجْهَزَ،
ـ وـ القَوْمَ: أعْطاهُم نَصيبَ قِدْحِه، وصارَ هَواهُ أو رأيُه أو مَحَلَّتُه تَميميّاً،
ـ كتَتَمَّم،
ـ وـ الشيءَ: أهْلَكَه وبَلَّغَه أجَلَه.
ـ والتَّميمُ: التامُّ الخَلْقِ، والشديدُ، وجَمْعُ تَميمَةٍ،
ـ كالتَّمائمِ، لخَرَزَةٍ رَقْطاءَ تُنْظَمُ في السَّيْرِ، ثم يُعْقَدُ في العُنُقِ.
ـ وتَمَّمَ المَوْلودَ تَتْميماً: عَلَّقَها عليه.
ـ والمُتَمُّ، بفتح التاءِ: مُنْقَطَعُ عِرْقِ السُّرَّةِ.
ـ والتُّمَمُ، كصُرَدٍ وعِنَبٍ: الجِزَزُ من الشَّعَرِ والوَبَرِ والصُّوفِ،
ـ الواحدةُ: تُمَّةٌ.
ـ والتَّمُّ، بالفتح: اسمُ الجمعِ، وبالكسر: الفَأسُ، والمِسْحاةُ.
ـ واسْتَتَمَّه: طَلَبَها منه،
ـ فأَتَمَّهُ: أعطاهُ إياها.
ـ والتُّمَّةُ والتُّمَّى، بضمهما: ذلك المَوْهُوبُ. وكسحابٍ: ثلاثةٌ صحابيُّونَ، وبنتُ الحُسَيْنِ بنِ قَنانٍ المُحَدِّثَةُ،
ـ وـ من العَروض: ما اسْتَوْفَى نِصْفُه نِصْفَ الدائرَةِ، وكان نِصْفُه الأخيرُ بمَنْزِلَةِ الحَشْوِ، يجوزُ فيه ما جازَ فيه، أو ما يُمْكِنُ أن يَدْخُلَه الزِّحافُ فَيَسْلَمَ منه.
ـ والمُتَمَّمُ، كمُعَظَّمٍ: كلُّ ما زِدْتَ عليه بعد اعْتِدالٍ، وابنُ نُوَيْرَةَ التَّميميُّ الشاعِرُ الصحابيُّ. وكمُحَدِّثٍ: مَن فازَ قِدْحُه مَرَّةً بعدَ مَرَّةٍ، فأَطْعَمَ لَحْمَه المساكينَ، أو نَقَصَ أيْسارُ جَزُورِ المَيْسِرِ،
ـ فأَخَذَ ما بقي حتى يُتَمِّمَ الأنْصِباءَ. وكأَميرٍ: ابنُ مُرِّ بنِ أُدِّ بنِ طابِخَةَ، أبو قبيلةٍ، ويُصْرَفُ، وثَمانيَةَ عَشَرَ صحابيّاً. وكسفينةٍ: بنتُ وَهْبٍ، وبنتُ أُمَيَّةَ: صحابيَّتانِ.
ـ والتَّمْتَمَةُ: رَدُّ الكلام إلى التاءِ والميمِ، أو أن تَسْبِقَ كلِمَتُه إلى حَنَكِهِ الأعْلى،
ـ فهو تَمْتامٌ، وهي تَمْتامَةٌ. وكثُمامةٍ: البَقِيَّةُ.
ـ والتَّمْتامُ: لَقَبُ محمدِ بنِ غالِبٍ الضَّبِّيِّ التَّمَّارِ. وكشَدَّادٍ: جماعةٌ.
ـ وتَتامُّوا، أي: جاؤوا كُلُّهُمْ وتَمُّوا.
ـ والتَّتَمُّمُ: مَن كان به كَسْرٌ يَمْشِي به، ثم أبَتَّ فَتَتَمَّمَ.
ـ والتُّمْتُمُ، بالضم: السُّمَّاقُ.


159-التَّنُّومُ

التنوم

ـ التَّنُّومُ، كَتَنُّورٍ: شَجَرٌ له ثَمَرٌ شُرْبُه مع الحُرْفِ والماءِ يُخْرجُ الدودَ، والتَّضَمُّدُ بوَرَقهِ مع الخَلِّ يَقْلَعُ الثّآليلَ، الواحِدَةُ: بهاءٍ.
ـ وتَنَمَ البعيرُ: أكَلَه.


160-التومةُ

التومة

ـ التومةُ، بالضم: اللُّؤْلُؤَةُ
ـ ج: تُومٌ وتُوَمٌ، والقُرْطُ فيه حَبَّةٌ كبيرةٌ، وبَيْضَةُ النِّعامِ.
ـ وأُمُّ تومةَ: الصَّدَفُ.
ـ وتوماءُ، بالضم: ة بِدِمَشْقَ، وبالقَصْرِ: أحدُ الحَوارِيِّين.
ـ وتُوَمَى، كأُرَبَى: ع بالجَزيرةِ.
ـ وتومٌ، كنوحٍ: ة بأَنْطاكِيةَ،
ـ وبالتحريكِ: ة باليَمامةِ. وكجُهَيْنَةَ: ماءَةٌ لبني سُلَيْمٍ. وكمُعَظَّمٍ: المُقَلَّدُ.


161-تَهِمَ

تهم

ـ تَهِمَ الدُّهْنُ واللَّحْمُ، كفرحَ: تَغَيَّرَ.
ـ وفيه تَهَمَةٌ، بالتحريكِ: خُبْثُ رِيحٍ وزُهومَةٌ،
ـ تهِمَ، كفرِحَ، فهو تَهِمٌ،
ـ وـ فلانٌ: ظَهَرَ عَجْزُه وتَحَيَّرَ،
ـ وـ البعيرُ: اسْتَنْكَرَ المَرْعَى فلم يَسْتَمْرِئْهُ.
ـ وتِهامةُ، بالكسر: مكةُ، شَرَّفها الله تعالى،
ـ وأرضٌ م، لا د، وَوَهِمَ الجوهريُّ.
ـ وهو تِهامِيٌّ وتَهامٍ، بالفتح،
ـ وقومٌ تَهامونَ، كَيمانونَ.
ـ والمِتهَامُ: الكثيرُ الإِتْيانِ إليها.
ـ وأتْهَمَ: أتاها، أو نزلَ فيها،
ـ كتاهَمَ، وتَتَهَّمَ،
ـ وـ البَلَدَ: اسْتَوْخَمَهُ.
ـ والتَّهَمُ، محرَّكةً: شِدَّةُ الحرِّ، ورُكودُ الريحِ.
ـ والتَّهْمةُ، بالفتح: البَلْدَةُ، ولُغَةٌ في تهامَةَ، وبالتحريكِ: الأرضُ المُتَصَوِّبَةُ إلى البحرِ،
ـ كالتَّهَمِ، كأَنَّهُما مَصْدرانِ من تِهامَة، لأَنَّ التَّهائِمَ مُتَصَوِّبَةٌ إلى البحرِ. وكزُفَرَ: من أسْماءِ الجَواري.
ـ وتِهامٌ، ككتابٍ: واد باليَمامةِ.
ـ والتُّهمَةُ: في و هـ م.


162-التَّيْمُ

التيم

ـ التَّيْمُ: العبدُ، ومنه:
ـ تيْمُ الله بنُ ثَعْلَبَةَ بنِ عُكابَةَ،
ـ وتَيْمُ الله في النَّمِرِ بنِ قاسِطٍ،
ـ وفي قُرَيْشٍ تَيْمُ بنُ مُرَّةَ رَهْطُ أبي بكرٍ، رضي الله تعالى عنه،
ـ وتَيْمُ بنُ غالِبِ بنِ فِهْرٍ،
ـ وتَيْمُ بنُ قَيْسِ بنِ ثعلبةَ بنِ عُكابَةَ،
ـ وفي بكْرٍ تَيْمُ ابنُ شَيبانَ بنِ ثعلبةَ،
ـ وفي ضَبَّةَ تَيْمُ اللاتِ،
ـ وتَيْمُ بنُ ضَبَّةَ، وفي الخَزْرَجِ تَيْمُ اللاتِ.
ـ وتامَتْهُ المرأة أو العِشْقُ والحُبُّ تَيْماً وتَيَّمَتْهُ تَتْييماً: عَبَّدَتْه وذَلَّلَتْه.
ـ والتيمَةُ، بالكسر ويُهْمَزُ: الشاةُ تُذَبُح في المجاعَةِ، والشاةُ الزائدةُ على الأربعينَ حتى تَبْلُغَ الفَريضةَ الأُخْرى، والتي تَحْلُبُها في المنْزِلِ ولَيْسَتْ بسائمَةٍ.
ـ والتَّميمةُ: المُعَلَّقَةُ على الصَّبِيِّ.
ـ وأرضٌ تَيْماءُ: قَفْرَةٌ مُضِلَّةٌ مُهْلِكَةٌ، أَو واسعَةٌ.
ـ والتَّيْماءُ: الفَلاةُ،
ـ وع.
ـ وتَيَمٌ، مُحرَّكةً: بَطْنٌ من غافِقٍ،
ـ منهم الماضي بن مُحمدٍ التَّيَمِيُّ، رَوى عن أنسٍ.
ـ وكمُعَظَّمٍ: اسمٌ (والتَّيْماءُ: نُجومُ الجَوزاءِ)


163-التَّتَؤُّنُ

التتؤن

ـ التَّتَؤُّنُ: الاحْتِيَالُ، والخَدِيعَةُ،
ـ كالتَّتاؤُنِ،
ـ وقد تَتَأَّنَ وتَتَاوَنَ: جاء من هُنا مَرَّةً ومن هُنَا مَرَّة.


164-التِّبْنُ

التبن

ـ التِّبْنُ، بالكسر: عَصيفَةُ الزَّرْعِ من بُرٍّ ونحوِهِ، ويُفْتَحُ، والسَّيِّدُ السَّمْحُ، والشَّريفُ، والذِّئْبُ، وقَدَحٌ يُرْوِي العِشْرِينَ.
ـ وتَبَنَ الدَّابَّةَ يَتْبِنُها: أطْعَمَها التِّـبْنَ.
ـ وتَبِنَ، كفرحَ، تَبْناً، وتَبانَةً: فَطِنَ،
ـ فهو تَبِنٌ، ككَتِفٍ: فَطِنٌ دَقيقُ النَّظَرِ،
ـ كتَبَّنَ تَتْبِيناً.
ـ والتَّبَّانُ: بائِعُ التِّبْنِ، وموسى بنُ أبي عُثْمانَ، وإسماعِيلُ بنُ الأَسْوَدِ المُحَدِّثانِ.
ـ والتُّبَّانُ، كرُمَّانٍ: سَراويلُ صَغِيرٌ يَسْتُرُ العَوْرَةَ المُغَلَّظَةَ.
ـ واتَّبَنَ، كافْتَعَلَ: لَبِسَهُ. ومحمدُ بنُ تُبَّانٍ: محدِّثٌ. وكغُرابٍ أو كرُمَّانٍ ويكسر: لَقَبُ تُبَّعٍ الحِمْيَرِيِّ، يقالُ له: أسْعدُ تُبَّانٍ.
ـ والحُسَيْنُ بنُ أحمد بنِ علِيِّ بنِ تُبانٍ، كغرابٍ، التُّبانِي، وبالنون وَهَمٌ.
ـ وتَوْبَنُ، كفَوْفَلٍ: ة بِنَسفَ، منها: العَلاَّمَةُ أبو بَكْرِ بنُ محمدِ بنِ أحمدَ، ولُقْمَانُ بنُ عيسَى، وجعفَرُ بنُ محمدٍ المُحَدِّثونَ التَّوْبَنِيُّونَ.
ـ وتِبْنِينُ: د، منه أيُّوبُ بنُ أبي بَكْرٍ خُطْلُبا التِّبْنينِيُّ.
ـ والتَّبِنُ، ككتِفٍ: من يَعْبَثُ بيدِهِ بِكُلِّ شيءٍ.


165-تُرَنُ

ترن

ـ تُرَنُ، كَزُفَرَ: ع باليمنِ،
ـ ويقالُ للأَمَةِ والبَغِيِّ: تُرْنَى، كحُبْلَى،
ـ وتُرْنَى وابنُ تُرْنَى: ولَدُ البَغِيِّ،
ـ ويجوزُ أن تكونَ تُرْنَى من رُنِيَتْ، إذا أُديمَ النَّظَرُ إليها.


166-التَّفْنُ

التفن

ـ التَّفْنُ: الوَسَخُ.


167-أتْقَنَ

أتقن

ـ أتْقَنَ الأَمْرَ: أحْكَمَهُ.
ـ والتِّقْنُ، بالكسر: الطبيعَةُ، والرجلُ الحاذِقُ، ورجُلٌ من الرُّماةِ يُضْرَبُ بجَوْدَةِ رَمْيِهِ المَثَلُ،
ـ وتَرْنُوقُ البِئْرِ، ورَسابَةُ الماء في الجَدْوَلِ أو المَسِيلِ.
ـ وتَقَّنوا أرضَهُم تَتْقيناً: أَسْقَوْها الماء الخاثِرَ لتَجودَ.


168-تاكُرُنَّى

تاكرنى

ـ تاكُرُنَّى، بضمتين وشَدِّ النونِ مَقْصُورَةً: ة بالأَنْدَلُس.


169-التُّلُنَّةُ

التلنة

ـ التُّلُنَّةُ، بضمتين ويفتحُ أوَّلُهُ: اللُّبْثُ، والحاجَةُ،
ـ كالتُّلُونِ والتُّلُونةِ فيهما.
ـ وتَلانَ: بمعنى الآنَ.


170-التِّنُّ

التن

ـ التِّنُّ بالكسرِ: المِثْلُ، والقِرْنُ،
ـ كالتَّنينِ.
ـ وأتَنَّ: بَعُدَ،
ـ وـ المَرَضُ الصَّبِيَّ: قَصَعَهُ فلا يَشِبُّ. وطَلْحَةُ بنُ إبراهِيمَ بنِ تَنَّةَ، كجَنَّةٍ: محدِّثٌ.
ـ والتِّنِّينُ، كسِكِّيتٍ: حَيَّةٌ عَظيمَةٌ، وبَياضٌ خَفِيٌّ في السماء، يكونُ جَسَدُه في سِتَّةِ بُروجٍ، وذَنَبُهُ في البُرْجِ السابعِ، دَقِيقٌ أسْوَدُ، فيه التِواءٌ، وهو يَتَنَقَّلُ تَنَقُّلَ الكَواكِبِ الجَواري، وفارِسِيَّتُه: هُشْتُنْبُر. وقولُ الجوهريِّ: موضِعٌ في السماء وهَمٌ، ولَقَبُ ابراهيمَ بنِ المَهْدِيِّ، لِسِمَنِهِ وسَوادِهِ. وسَيْفُ القَيْلِ شُرَحْبيلَ بنِ عَمْرٍو.
ـ والتِينانُ، بالكسر: الذئبُ، ومِثَالُ الشيء.
ـ وتانَّ بينهما: قايَسَ.
ـ وتَنْتَنَ: تَرَكَ أصْدِقاءه، وصاحَبَ غيْرَهُم.


171-التُّونُ

التون

ـ التُّونُ، بالضم: خِرْقَةٌ يُلْعَبُ عليها بالكُجَّةِ،
ـ ود بِخُراسانَ قُرْبَ قايِنَ، منه: إسْماعيلُ بنُ أبي سَعْدٍ، وأحمدُ بنُ محمدِ بنِ أحمدَ، وبهاءٍ: جَزيرةٌ قُرْبَ دِمْيَاطَ، وقد غَرِقَتْ، منها: عُمَرُ بنُ أحمدَ، وعَمْرُو بنُ علِيٍّ، وسالِمُ بنُ عبدِ اللهِ، وعبدُ المُؤْمِن بنُ خَلَفٍ.
ـ والتَّتاوُنُ: التَّتاؤُنُ.
ـ وهو يَتَتَاوَنُ للصَّيْدِ: إذا جاءهُ مَرَّةً عن يمينهِ ومَرَّةً عن شِمالِهِ.
ـ وأتُّونُ الحمَّامِ: في أ ت ن.


172-تَهِنَ

تهن

ـ تَهِنَ، كفَرحَ، فهو تَهِنٌ، ككَتِفٍ: نامَ.


173-التِّينُ

التين

ـ التِّينُ، بالكسر: م، ورَطْبُه النَّضيجُ أحمدُ الفاكِهَةِ، وأكْثَرُهَا غِذاءً، وأقَلُّها نَفْخاً، جاذِبٌ مُحَلِّلٌ مُفَتِّحٌ سُدَدَ الكَبِدِ والطِّحالِ، مُلَيِّنٌ، والإِكْثَارُ منه مُقْمِلٌ، وجَبَلٌ بالشامِ، ومَسْجِدٌ بها، وجبلٌ لغَطَفانَ،
ـ واسمُ دِمَشْقَ وطُورُ تَيْنا، بالفتح والكسرِ والمَدِّ والقَصْرِ: بمعنى سَيْناء.
ـ والتِّينَةُ، (بالكسر) الدُّبُرُ، وماءةٌ، ولَقَبُ عيسى بنِ إِسْماعيلَ المُحَدِّثِ.
ـ وتَمَّامُ بنُ غالِبِ بنِ عَمْرٍو التَّيَّانِيُّ: أديبٌ صاحِبُ المُوعَبِ.
ـ والتِّينانِ، بالكسر: جَبَلانِ لبني نَعامَةَ، والذِّئْبُ.
ـ وتِيناتُ: فُرْضَةٌ على بَحْرِ الشامِ.


174-تَجَهَ

تجه

ـ تَجَهَ له: لُغَةٌ في اتَّجَهَ، ذُكِرَ على اللَّفْظِ، ويُعادُ في مَوْضِعِه، إن شاء الله تعالى.


175-التُّرَّهَةُ

الترهة

ـ التُّرَّهَةُ، كقُبَّرَةٍ: الباطِلُ،
ـ كالتُرَّهِ، والطريقُ الصَّغيرَةُ المُتَشَعِّبَةُ من الجادَّةِ، والداهيةُ، والريحُ، والسَّحابُ، والصَّحْصَحُ، ودُوَيبَّةٌ في الرَّمْلِ
ـ ج: تُرَّهاتٌ وتَرارِيهُ.
ـ وتَرِهَ، كسَمِعَ: وقَعَ فيها، أو الأصْلُ للقِفارِ، واسْتُعِيرَتْ للأباطِيلِ والأقاوِيلِ الخالِيَةِ من الطائِلِ.


176-تَفِهَ

تفه

ـ تَفِهَ، كفَرِحَ، تَفَهاً وتُفوهاً: قَلَّ، وخَسَّ،
ـ وـ فُلانٌ تُفُوهاً: حَمُقَ. وكَنَصَرَ وسَمِعَ: غَثَّ.
ـ وفي حدِيثِ ابنِ مسعودٍ: "القُرْآنُ لا يَتْفَهُ ولا يَنْتانُ " ، أي: لا يَغَثُّ ولا يَخْلُقُ.
ـ والأطْعِمَةُ التَّفِهَةُ: ما ليس له طَعْمُ حَلاَوَةٍ أو حُموضَةٍ أو مَرارةٍ، ومنهم مَن يَجْعَلُ الخُبْزَ واللَّحْمَ منها.
ـ وابنُ تافِهٍ: محدِّثٌ.
ـ وناقةٌ مُتْفَهَةٌ، كمُكْرَمَةٍ: ذَلُولٌ.
ـ والتُّفَهُ، كثُبَةٍ: عَنَاقُ الأرضِ، فارِسيَّتُهُ: سِياهْ كُوْشْ.


177-التَّلَهُ

التله

ـ التَّلَهُ، محرَّكةً: التَّلَفُ، والحَيْرَةُ، والوَلَهُ،
ـ والفِعْلُ كفرِحَ وتَلِهَ كذا،
ـ وـ عنه: أُنْسِيَهُ.
ـ وأتْلَهَهُ المَرَضُ: أتْلَفَهُ.
ـ ومَتْلُوهُ العَقْلِ وتالِهُه: ذاهِبُه.


178-تَمِهَ

تمه

ـ تَمِهَ الطعامُ، كفرِحَ، تَمَهاً وتَمَاهَةً: تَغَيَّرَ رِيحُه وطَعْمُه.
ـ وشاةٌ مِتْماهٌ: يَتَغَيَّرُ لَبَنُها رَيْثَمَا يُحْلَبُ.


179-التَّهْتَهَةُ

التهتهة

ـ التَّهْتَهَةُ: اللُّكْنَةُ.
ـ والتَّهاتِهُ: الأباطِيلُ.
ـ وتُهْ تُهْ، بالضم: زَجْرٌ للبعيرِ، ودُعاءٌ للكَلْبِ، وحِكايةُ المُتَهْتِه.
ـ وتَهْتَهَ: رَدَّدَ في الباطِلِ.


180-التَّوْهُ

التوه

ـ التَّوْهُ، ويُضَمُّ: الهَلاكُ، والذَّهابُ.
ـ تاهَ يتُوهُ: هَلَكَ، وتَكَبَّرَ، واضْطَرَبَ عَقْلُه.
ـ وتَوَّهَهُ: أهْلَكَهُ.
ـ وفلانٌ تُوهٌ، بالضم
ـ ج: أتْواهٌ وأتاوِيهُ.
ـ وما أتْوَهَهُ: ما أتْيَهَهُ.


181-التِّيهُ

التيه

ـ التِّيهُ، بالكسر: الصَّلَفُ، والكِبْرُ: تاهَ، فهو تائِهٌ وتَيَّاهٌ وتَيْهانُ وتَيَّهانُ، مُشَدَّدَةَ الياء وتُكْسَرُ، وما أتْوَهَهُ وأتْيَهَهُ، والمَفَازَةُ
ـ ج: أتْياهٌ وأتاوِيهُ، والضَّلالُ. تاهَ تَيْهاً، ويُكْسَرُ، وتَيَهاناً، محركةً، فهو تَيَّاهٌ وتَيْهانُ.
ـ وأرضٌ تِيهٌ، بالكسر،
ـ وتَيْهاءُ ومَتِيهَةٌ، كسَفينَةٍ وتُضَمُّ الميمُ وكمَرْحَلَةٍ ومَقْعَدٍ: مَضِلَّةٌ.
ـ وتَيَّهَهُ: ضَيَّعَهُ.
ـ وتاهَ بَصَرُهُ يَتِيهُ: تافَ.


182-تَأى

تأى

ـ تَأى يَتْأى، كَسَعَى: سَبَقَ.


183-تَبَا

تبا

ـ تَبَا يَتْبُو، كدَعَا: غَزَا وغَنِمَ.


184-تَتْوَا

تتوا

ـ تَتْوَا القَلَنْسُوَةِ: ذُؤابَتاها.


185-التَّثْيُ

التثي

ـ التَّثْيُ، كَظَبْيٍ: سَويقُ المُقْلِ، وقِشْرُ التَّمْرَةِ،
ـ كالتَّثاةِ.


186-التّاحي

التاحي

ـ التّاحي، بالحاءِ المهملةِ: خادِمُ البُسْتانِ.


187-تَرَى

ترى

ـ تَرَى يَتْرِي، كرَمَى: تَراخَى.
ـ وأتْرَى: عَمِلَ أعْمالاً مُتَواتِرَةً، بين كلِّ عَمَلَيْنِ فَتْرَةٌ.


188-تاساهُ

تاساه

ـ تاساهُ: آذاهُ، واسْتَخَفَّ به.


189-تَطَا

تطا

ـ تَطَا، كَدَعا: إذا ظَلَمَ وجارَ.


190-تَعَى

تعى

ـ تَعَى، كَسَعَى: عَدا.


191-تَغَتِ

تغت

ـ تَغَتِ الجارِيَةُ الضَّحِكَ: إذا أرادَتْ أن تُخْفِيَهُ ويُغالِبُها.
ـ والتِّغَا، كَإِلَى: الضَّحِكُ العالي.


192-التُّفَة

التفة

ـ التُّفَة: في ت ف ف.


193-تَلَوْتُه

تلوته

ـ تَلَوْتُه، كدَعَوْتُه ورَمَيْتُهُ، تُلُوَّاً، كسُمُوٍّ: تَبِعْتُه،
ـ كَتَلَّيْتُهُ تَتْلِيَةً، وتَرَكْتُهُ، ضِدٌّ، وخَذَلْتُهُ،
ـ كتَلَوْتُ عنه في الكُلِّ،
ـ وـ القرآنَ أو كُلَّ كَلامٍ تِلاوَةً، كَكِتابَةٍ: قَرَأْتُهُ.
ـ وتَتالَتِ الأُمورُ: تَلا بَعْضٌ بَعْضاً.
ـ وأتْلَيْتُه إيَّاهُ أتْبَعْتُهُ.
ـ واسْتَتْلاهُ الشيءَ: دَعاهُ إلى تُلُوِّهِ.
ـ ورَجُلٌ تَلُوٌّ، كعَدُوٍّ: لا يَزالُ مُتَّبِعاً.
ـ والتِّلْوُ، بالكسر: ما يَتْلُو الشيءَ، والرَّفيعُ، وَوَلَدُ النَّاقَةِ يُفْطَمُ، فَيَتْلُوها
ـ ج: أتْلاءٌ، ووَلَدُ الحِمارِ، وبالهاءِ: للأُنْثَى، والعَناقُ خَرَجَتْ من حَدِّ الإِجْفارِ، والغَنَمُ تُنْتَجُ قبلَ الصَّفَرِيَّةِ.
ـ وتَلَّى صَلاتَهُ تَتْلِيَةً: أتْبَعَ المَكْتوبَةَ تَطَوُّعاً، وقَضَى نَذْرَهُ، وصارَ بآخِرِ رَمَقٍ من عُمُرِهِ.
ـ وأتْلَيْتُهُ: أحَلْتُهُ حَوالَةً،
ـ وـ ذِمَّةً: أعْطَيْتُهُ إيَّاها،
ـ وـ حقِّي عندَهُ: أبْقَيْتُ منه بَقِيَّةً،
ـ وـ سَهْماً: أَعْطَيْتُهُ لِيَسْتَجيرَ به.
ـ وأتْلَتِ النَّاقَةُ: تلاها وَلَدُها.
ـ وتَلاَ: اشْتَرَى تِلْواً، لولَدِ البَغْلِ.
ـ والتَّلِيُّ، كغَنِيِّ: الكثيرُ الأَيْمانِ، والكثيرُ المالِ، وبهاءٍ: بَقِيَّةُ الدَّيْنِ وغيرِهِ،
ـ كالتُّلاوَةِ.
ـ وأتْلاهُ: أعْطاهُ التَّلاءَ، كسَحابٍ، لِلذِّمَّةِ والجِوارِ، ولِسَهْمٍ عليه اسمُ المُتْلِي.
ـ وتَلِيَ من الشَّهْرِ كذا، كَرَضِيَ: بَقِيَ.
ـ وتَتَلاَّهُ: تَتَبَّعَهُ.
ـ والتَّوالِي: الأعْجازُ،
ـ وـ من الخَيْلِ: مآخِيرُها، أو الذَّنَبُ والرِّجْلانِ،
ـ وـ من الظُّعُن: أواخِرُها.
ـ وتَلَوَّى، كَفَعَوَّلٍ: ضَرْبٌ من السُّفُنِ صَغِيرٌ.
ـ والتُّلَّيانُ، بالضم وفَتْحِ اللامِ المُشَدَّدَةِ: ماءٌ.
ـ وإبِلُهُم مَتالٍ، أي: لم تُنْتَجْ حتى صافَتْ.


194-التِّناوَةُ

التناوة

ـ التِّناوَةُ، بالكَسْرِ: تَرْكُ المُذاكَرَةِ، وهِجْرانُ المُدارَسَةِ،
ـ كالتِّنايَةِ.


195-تَهَا

تها

ـ تَهَا، كَدَعا: غَفَلَ.
ـ ومَضَى تِهْواءٌ من اللَّيْلِ، بالكسرِ: طائِفَةٌ منه.
ـ وتُهَيَّةُ، كسُمَيَّةَ، بِنْتُ الجونِ: رَوَتْ.


196-التَّوُّ

التو

ـ التَّوُّ: الفَرْدُ، والحَبْلُ يُفْتَلُ طاقاً واحداً
ـ ج: أتْواءٌ، وألْفٌ من الخَيْلِ، والفارِغُ من شُغْلِ الدَّارَيْنِ، والبِناءُ المَنْصوبُ، وبِهاءٍ: السَّاعَةُ.
ـ وجاءَ تَوّاً: إذا جاءَ قاصِداً لا يُعَرِّجُهُ شيءٌ، فإنْ أقامَ بِبَعْضِ الطَّريقِ، فَلَيْسَ بِتَوٍّ.
ـ تَوِيَ تَوًى، كَرَضِيَ: هَلَكَ، وأتْواهُ اللُّه، فهو تَوٍ.
ـ والتَّوِيُّ، كغَنِيٍّ: المُقيمُ.
ـ والتِّواءُ، بالكسرِ: سمَةٌ في الفَخِذِ والعُنُقِ كهَيْئَةِ الصَّلِيبِ.
ـ وتُوَيٌّ، كسُمَيٍّ: من أعْمالِ هَمَذَانَ، منه: أحمدُ،
ـ وعبدُ اللهِ ابْنا الحُسَيْنِ التُّوَيِّيَانِ المُحَدِّثانِ. وتِي وتا: في الحُروفِ اللَّيِّنَة.
ـ والتَّايَةُ: الطَّايَةُ في مَعانيها.


001-ثَأْثَأَ

ثأثأ

ـ ثَأْثَأَ الإِبلَ: أرْواها، وعَطَّشَها، ضِدُّ،
ـ ـ عَنِ القَوْمِ: دَفَعَ، وحَبَسَ، وسَكَنَ، وأزَالَ عن مَكَانِهِ،
ـ و ـ النَّارَ: أطْفَأها،
ـ و ـ بالتَّيْس: دَعاهُ،
ـ و ـ الإِبِلُ: عَطِشَتْ، ورَوِيَتْ ضِدُّ.
ـ وتَثَأْثَأَ: أرادَ سَفَرَاً ثم بَدَا لَهُ المُقامُ،
ـ و ـ منه: هابَهُ.
ـ والثَّأْثاءُ: دُعاءُ التَّيْسِ للسِّفاد. وأثَأْتُهُ، في: ث و أ، ووهِمَ الجَوْهَرِيُّ فَذَكَرَهُ هنا.


002-الثُّدَّاءُ

الثداء

ـ الثُّدَّاءُ، كَزُنَّارٍ: نَبْتُ، واحِدَتُهُ بِهاءٍ، ويَنْبُتُ في أصْلِها الطَّراثِيثُ.


003-الثُّنْدُأََةُ

الثندأة

ـ الثُّنْدُأََةُ لكَ: كالثَّدْي لها، أو هي: مَغْرِزُ الثَّدْيِ، أو اللَّحْمُ حَوْلَهُ، وإذا فَتَحْتَ الكَلِمَةَ فلا تَهْمِزْ، هي ثَنْدُوَةٌ، كَفَعْلُوةٍ.


004-الثِّرْطِئَةُ

الثرطئة

ـ الثِّرْطِئَةُ بالكسر: الرَّجُلُ الثَّقِيلُ، والقَصِيرُ.


005-ثَطَأَهُ

ثطأه

ـ ثَطَأَهُ، كَجَعَلَهُ: وطِئَهُ. وكَفَزِحَ: حَمُقَ.
ـ والثُّطْأَةُ، بالضَّمِّ والفَتْحِ: دُوَيْبَّةٌ.


006-الثُّفَّاءُ

الثفاء

ـ الثُّفَّاءُ، كَقُرَّاءٍ: الخَرْدَلُ، أو الحُرْفُ، واحِدَتُهُ بهاءٍ.
ـ وثَفَأَ القِدْر، كَمَنَعَ: كَسَرَ غَلَيَانَها.


007-ثَمَأَهُمْ

ثمأهم

ـ ثَمَأَهُمْ، كَجَعَلَ: أطْعَمَهُمُ الدَّسَمَ،
ـ و ـ رَأسَهُ: شَدَخَهُ فَانْثَمَأَ،
ـ و ـ الخُبْزَ: ثَرَدَهُ،
ـ و ـ الكَمْأَةَ: طَرَحَهَا في السَّمْنِ،
ـ و ـ بالحِنَّاءِ: صَبَغَ،
ـ و ـ ما في بَطْنِهِ: رَماهُ.


008-ثاءَةُ

ثاءة

ـ ثاءَةُ: ع بِبِلادِ هُذَيْل.
ـ وأثَأْتُهُ بِسَهْمٍ إثاءَةً: رَمَيْتُهُ، وذُكِرَ في: أ ث أ.


009-ثُئِبَ

ثئب

ـ ثُئِبَ، كعُنِيَ، ثَأْبَأً، فهو مَثْؤُوبٌ،
ـ وتَثاءَبَ وتَثَأَّبَ: أصابَه كَسَلٌ وفَتْرةٌ كَفَتْرَة النُّعاسِ،
ـ وهي الثُّؤَباءُ والثَّأَبُ مُحَرَّكَةً.
ـ والأَثْأبُ: شَجَرٌ، واحِدَتُهُ بِهاءٍ،
ـ و ع. وتَثاءَب الخَبَرَ: تَجَسَّسَه.


010-ثَبَّ

ثب

ـ ثَبَّ: جَلَسَ مُتَمَكِّناً،
ـ كَثَبْثَبَ،
ـ وـ الأَمْرُ: تَمَّ.
ـ والثَّابَّةُ: الشابَّةُ.


011-ثَخْبٌ

ثخب

ـ ثَخْبٌ: جَبَلٌ (بِنَجْدٍ) بَنِي كلاب، عنْدَه مَعْدِنُ ذَهَبٍ، ومَعْدِنُ جَزْع أبْيَض.


012-الثَّرْبُ

الثرب

ـ الثَّرْبُ: شَحْمٌ رَقيقٌ يُغَشِّي الكَرِشَ والأَمْعاءَ،
ـ ج: ثُرُوبٌ وأَثْرُبٌ.
ـ وأَثارِبُ جج.
ـ والثَّرَباتُ، مُحَرَّكَةً: الأَصابعُ.
ـ وثَرَبَه يَثْرِبُه، وثَرَّبَه،
ـ وـ عليه،
ـ وأثْرَبَه: لامه، وعَيَّرَه بِذَنْبِه.
ـ والمُثْرِبُ: القَلِيلُ العَطاءِ، وبالتشديدِ: المُخَلِّطُ المُفْسِدُ.
ـ وثَرَبَ المَرِيضَ يَثْرِبُه. نَزَعَ عنه ثَوْبَه.
ـ وثَرِبٌ، ككَتِفٍ: رَكِيَّةٌ لِمُحارِبَ.
ـ وثَرَبانُ، مُحَرَّكةً: حِصْنٌ باليَمَنِ.
ـ وأثْرَبَ الكَبْشُ: زادَ شَحْمُهُ.
ـ وشاةٌ ثَرْباءُ: سَمِينةٌ.
ـ وأثارِبُ: ة بحلب.
ـ ويَثْرِبُ وأثْرِبُ: مدينةُ النبيّ صلَّى الله عليه وسلم، وهو: يَثْرَبِيُّ، وأَثْرَبي بفتح الراءِ وكسرها فيهما، واسْمُ أبي رِمْثَةَ البَلَوِيِّ: يَثْربيُّ، أو رِفاعَةُ بنُ يَثْرِبِيٍّ. وعَمْرُو بنُ يَثْرِبِيٍّ: صحابيُّ، وعَميرَةُ بنُ يَثْرِبِيٍّ: تابِعِيُّ.
ـ والتَّثْريبُ: الطَّيُّ.


013-الثُّرْقُبِيَّةُ

الثرقبية

ـ الثُّرْقُبِيَّةُ، بالضمِّ: ثيابٌ بيضٌ من كَتَّانِ مِصْرَ.


014-الثُّنْطُبُ

الثنطب

ـ الثُّنْطُبُ، كَقُنْفُذٍ: مِجْوابُ القَفَّاصِ.


015-ثَعَبَ

ثعب

ـ ثَعَبَ الماءَ والدَّم كمنع: فَجَرَهُ فَانْثَعَبَ. وماءٌ ثَعْبٌ وثَعَبٌ وأُثْعُوبٌ وأُثْعُبانٌ: سائلٌ.
ـ والثَّعْبُ: مَسيلُ الوادي،
ـ ج: ثُعْبانٌ.
ـ ومثاعبُ المدينة: مسايلُ مائها.
ـ والثَّعْبَةُ، بالضم أو كَهُمَزَة، ووهمَ الجوهريُّ: وَزَغَةٌ خَبيثةٌ خَضْراءُ الرَّأسِ، والفَأرَةُ، وشَجَرٌ.
ـ والثُعبانُ: الحَيَّةُ الضَّخْمَةُ الطَّويلَة، أو الذَّكرُ خاصَّةً، أو عامٌّ.
ـ والأَثْعَبيُّ، بالفتح، والأُثْعُبانُ والأُثْعبانِيُّ بضمّهما: الوَجْهُ الفَخْمُ في حُسْنٍ وبَيَاض.
ـ وفُوهُ يجْري ثَعابيبَ، أي: ماءٌ صافٍ مُتَمَدِّدٌ.
ـ والثَّعُوبُ: المِرَّةُ.


016-الثَّعْلَبُ

الثعلب

ـ الثَّعْلَبُ: م، وهي الأُنْثَى، أو الذَّكَرُ ثَعْلَبٌ وثُعْلُبانٌ، بالضّمِ واسْتشْهادُ الجوهريّ بقوله:
" أرَبٌّ يَبُولُ الثُّعْلُبانُ برَأْسهِ "
غلَطٌ صريحٌ، وهو مسْبُوقٌ فيه، والصَّوابُ في البيتِ فَتْحُ الثَّاءِ، لأنه مُثّنَّى، كانَ غاوي بنُ عبدِ العُزَّى سادناً لصَنَمٍ لبني سُلَيْمٍ، فَبَيْنا هو عنْدَهُ إذ أَقبَلَ ثَعْلَبانِ يَشْتَدَّانِ حتى تَسَنَّمَاهُ، فَبالاَ عليه، فقالَ البَيْتَ، ثم قال: يا مَعْشَرَ سُلَيْمٍ، لا واللَّهِ لا يَضُرُّ ولا يَنْفَعُ، ولا يُعْطي ولا يَمْنَعُ، فَكَسَرَهُ ولَحِقَ بالنَّبيّ صلَّى الله عليه وسلَّم فقال: "مااسْمُكَ " ؟ فقال: غاوي بنُ عَبْد العُزَّى، فقال: "بل أنْتَ راشدُ بنُ عَبْدِ رَبّه " ، وهي ثَعْلَبَةٌ،
ـ ج: ثَعَالبُ وثَعالٍ.
ـ وأرْضٌ مَثْعَلَةٌ ومُثَعْلِبَةٌ: كثيرَتُها.
ـ وـ : مَخْرجُ الماءِ إلى الحَوْضِ، والجُحْرُ يَخْرُجُ منه ماءُ المَطَرِ من الجَرِينِ، وطَرَفُ الرُّمحِ الدَّاخِلُ في جُبَّة السّنان، وأصْلُ الفَسيلِ إذا قُطِعَ من أُمّهِ، أو أصْلُ الرَّاكُوب في الجذْعِ، وبهاءٍ: العُصْعُصُ، والاستُ، واسْمُ خَلْقٍ، وقبائلُ.
ـ والثَّعْلَبَتَان: ابنُ جَدْعاءَ، وابنُ رُومانَ.
ـ وثَعْلَبَةُ: اثْنان وعِشْرونَ صَحابيًّا،
ـ وـ ابنُ عِبَادٍ، وابنُ سُهَيْلٍ، وابنُ مُسْلِمٍ، وابنُ يَزيدَ: مُحدِّثُونَ. وأُبو ثَعْلَبَةَ الخُشَنيُّ، جرْثُومُ بنُ ياسرٍ أو ناشبٍ أو لابسٍ أو ناشمٍ، أو اسْمُهُ جُرْهُمٌ: صَحابيُّ.
ـ وداءُ الثَّعْلَب: م. وعِنَبُهُ: نَبْتٌ قابِضٌ مُبَرّدٌ، وابْتلاَعُ سَبْعِ حَبَّات منه شِفاءٌ للْيَرقانِ، وقاطعٌ للْحَبَلِ، مُجَرَّبٌ.
ـ وحَوْضُهُ: ع خَلْفَ عُمَانَ.
ـ وذُو ثُعْلُبانَ، بالضمّ: من الأَذْواءِ.
ـ وثُعَيْلِبَاتٌ، أو ثُعَالِبَاتٌ، بضَمّهما: ع.
ـ وقَرْنُ الثَّعالب: قرن المنازل ميقات نجد ودير الثعالب: ع بِبَغْداد.
ـ والثَّعْلَبيَّةُ: أن يَعْدُو الفَرَسُ كالكَلْبِ،
ـ و ع بطريق مَكَّةَ، حَرَسَها اللَّهُ تعالى.


017-الثَّغْبُ

الثغب

ـ الثَّغْبُ: الطَّعْنُ، والذَّبْحُ، وأكْثَرُ مابَقِيَ منَ الماءِ في بَطْنِ الوادِي، ويُحَرَّكُ،
ـ ج: ثِغَابٌ وَأَثْغَابٌ وثُغْبانٌ، بالكسرِ والضمّ.
ـ وتَثَغَّبَتْ لِثَتُهُ بالدم: سالَتْ.
ـ والثِّغَبُ، مُحَرَّكَةً: ذَوْبُ الجَمْد، والغديرُ في ظِلِّ جَبَلٍ.


018-الثِّغْرِبُ

الثغرب

ـ الثِّغْرِبُ، بالكسر: الأسنانُ الصُّفْرُ.


019-الثَّقْبُ

الثقب

ـ الثَّقْبُ: الخَرْقُ النَّافِذُ،
ـ ج: أَثْقُبٌ، وثُقُوبُ، ثَقَبَهُ وثَقَّبَهُ فانْثَقَبَ وتَثَقَّبَ وتَثَقَّبْتُهُ.
ـ والمِثْقَبُ: آلَتُهُ، وطَرِيقٌ بَيْنَ الشَّامِ والكوفَة، وطريقُ العِراقِ مِنَ الكُوفَةِ إلى مَكَّةَ. وكَمُحَدِّثٍ: لَقَبُ عائِذِ بنِ مِحْصَن الشَّاعِرِ. وكَمَقْعَدٍ: الطَّرِيقُ العَظِيمُ.
ـ وثَقَبَتِ النَّارُ ثُقُوباً: اتَّقَدَتْ، وثَقَّبَها هو تَثْقِيباً، وأَثْقَبَها وتَثَقَّبَها،
ـ والثَّقُوبُ، كَصَبُورٍ وكِتابٍ: ما أثْقَبَها بِهِ.
ـ وـ الكَوْكَبُ: أَضاءَ،
ـ وـ الرَّائِحَةُ: سَطَعَتْ وهاجَتْ،
ـ وـ النَّاقَةُ: غَزُرَ لَبَنُها،
ـ وـ رَأْيُهُ: نَفَذَ،
ـ وهو مِثْقَبٌ، كَمِنْبَرٍ: نافِذُ الرَّأْيِ.
ـ وأُثْقُوبٌ: دَخَّالٌ في الأُمورِ.
ـ وثَقَّبَهُ الشَّيْبُ تَثْقِيباً،
ـ وثَقَّبَ فيه: ظَهَرَ.
ـ والثَّقِيب، كَأَمِيرٍ: الشَّدِيدُ الحُمْرَةِ، ثَقُبَ، كَكَرُمَ، ثَقَابَةً،
ـ والغَزِيرةُ اللَّبَنِ مِن النُّوقِ كالثَّاقِبِ.
ـ وثَقْبٌ: ة باليَمَامَةِ، وابنُ فَرْوَةَ الصَّحابيُّ، أو هو كَزُبَيْرٍ.
ـ وثَقْبانُ: ة بالجَنَدِ.
ـ ويَثْقُبُ، كَيَنْصُرُ:
ـ ع بالبادِيةِ. وكَزُبَيْرٍ: طَرِيقٌ من أعْلَى الثَّعْلَبِيَّةِ إلى الشأمِ.
ـ و {النَّجْمُ الثَّاقِبُ} : المُرْتَفِعُ على النُّجُومِ، أو اسْمُ زُحَلَ.


020-ثَلَبَهُ

ثلبه

ـ ثَلَبَهُ يَثْلِبُهُ: لامَهُ، وعابَهُ،
ـ وهي: المَثْلَبَةُ، وتُضَمُّ اللاَّمُ،
ـ وـ طَرَدَهُ، وقَلَبَهُ، وثَلَمَهُ.
ـ والثِّلْبُ، بالكسرِ: الجَمَلُ تَكَسَّرَتْ أَنْيَابُهُ هَرَماً، وتَنَاثَرَهُلْبُ ذَنَبِهِ،
ـ ج: أَثْلاَبٌ وثِلَبَةٌ، كَقِرَدَةٍ، وهي بهاءٍ، والشَّيْخُ، والبَعِيرُ لم يُلْقِحْ، وصَحابِيُّ، أو هو بالتَّاءِ، وتَقَدَّمَ. وكَكَتِفٍ: المُتَثَلِّمُ من الرِّماحِ، وبالتَّحْرِيكِ: التَّقَبُّضُ، والوَسَخُ.
ـ والأَثْلَبُ، ويُكْسَرُ: التُّرابُ والحِجَارَةُ، أو فُتاتُها.
ـ والثَّلِيبُ: الكلأَ الأَسْوَدُ القَدِيمُ، أو كَلأَ عَامَيْنِ، ونَبْتٌ منْ نَجِيلِ السِّباخِ.
ـ وبِرذَوْنٌ مُثَالِبٌ: يَأْكُلُهُ،
ـ والثَّلَبُوتُ، كَحَلَزُونٍ: وادٍ، أو أَرْضٌ بَيْنَ طَيِّئٍ وذُبْيَانَ.
ـ وامرأَةٌ ثَالِبَةُ الشَّوَى: مُتَشَقِّقَةُ القَدَمَيْن.
ـ ورَجُلٌ ثِلْبٌ، بالكسر،
ـ وثَلِبٌ، كَكَتِفٍ: مَعِيبٌ.


021-ثَابَ

ثاب

ـ ثَابَ ثَوْباً وثُؤُوباً: رَجَع،
ـ كثَوَّبَ تَثْوِيباً،
ـ وـ جِسْمُهُ ثَوَبَاناً، مُحَرَّكَةً: أَقْبَلَ،
ـ وـ الحَوْضُ ثَوْباً وثُؤُوباً: امْتَلأَ أو قارَبَ، وأَثَبْتُهُ.
ـ والثَّوَابُ: العَسَلُ، والنَّحْلُ، والجَزَاءُ،
ـ كالمَثُوبَةِ والمَثْوَبَةِ.
ـ أَثَابَهُ اللَّهُ،
ـ وأَثْوَبَهُ، وثَوَّبَهُ مَثُوبَتَهُ: أَعْطَاهُ إيَّاهَا.
ـ ومَثَابُ البِئْرِ: مَقَامُ السَّاقِي، أو وَسَطُها.
ـ ومَثَابَتُها: مَبْلَغُ جُمُومِ مائِها، وما أشْرَفَ مِنَ الحِجَارَةِ حَوْلَها، أو مَوْضِعُ طَيِّها،
ـ ومُجْتَمَعُ النَّاسِ بَعْدَ تَفَرُّقِهِمْ، كالمَثابِ.
ـ والتَّثْوِيبُ: التَّعْوِيضُ، والدُّعاءُ إلى الصَّلاةِ، أو تَثْنِيَةُ الدُّعاءِ، أو أَنْ يَقولَ في أذانِ الفَجْرِ: الصَّلاةُ خَيْرٌ مِنَ النَّوْمِ مَرَّتَيْنِ عَوْداً على بَدْءٍ، والإِقامَةُ، والصَّلاةُ بَعْدَ الفَرِيضَةِ.
ـ وتَثَوَّبَ: تَنَفَّلَ بَعْدَ الفَرِيضَةِ، وكَسَبَ الثَّوابَ.
ـ والثَّوْبُ: اللِّباسُ،
ـ ج: أَثْوُبٌ وأَثْؤُبٌ وأَثْوَابٌ وثِيَابٌ،
ـ وبائِعُهُ وصاحِبُهُ: ثَوَّابٌ، ومحمدُ بنُ عُمَرَ الثِّيابِيُّ المُحَدِّثُ: كان يَحْفَظُ الثِّيابَ في الحَمَّامِ. وثَوْبُ بنُ شَحْمَةَ: أسَرَ حاتِمَ طَيِّئٍ، وابنُ النَّارِ: شاعِرٌ جاهِلِيٌّ، وابنُ تَلْدَةَ: مُعَمَّرٌ، لَهُ شِعْرٌ يَوْمَ القَادِسِيَّةِ.
ـ وللَّهِ ثَوْبَاهُ: للَّهِ دَرُّهُ.
ـ وثَوْبُ الماءِ: السَّلَى والغِرْسُ.
ـ وفي ثَوْبَيْ أبي أَنْ أَفِيَهُ، أي: في ذِمَّتِي وذِمَّةِ أبي.
ـ و " إنَّ المَيِّتَ ليُبْعَثُ في ثِيَابِهِ " ، أي: أعْمالِهِ. {وثيابَكَ فَطَهِّر} : قيلَ: قَلْبَكَ. وسَمَّوْا: ثَوْباً وثُوَيْباً وثَواباً، كَسَحابٍ، وثَوَابَةَ، كَسَحابَةٍ.
ـ ومَثْوَبٌ، كمَقْعَدٍ: د باليَمَنِ.
ـ وثُوَبُ، كَزُفَرَ، ابنُ مَعْنٍ الطائِي. وزُرْعَةُ بنُ ثُوَبُ المُقرِئ قاضي دِمَشْقَ، وعبدُ اللَّهِ بنُ ثُوَبَ أبو مُسْلمٍ الخَوْلانِيُّ، وجُمَيْح، أو جُمَيْعُ بنُ ثُوَبَ، وزيدُ بنُ ثُوَبَ: مُحَدِّثُونَ. والحَارِثُ بنُ ثُوَبَ أيضاً، لا أَثْوَبَ، (ووَهِمَ فيه عبدُ الغنِيّ، تابِعيٌّ، وأثْوِبُ بنُ عُتْبَةَ: من رُواةِ حَدِيثِ الدِّيكِ الأبْيَضِ)
ـ وثَوَابٌ: رجُلٌ غَزَا، أو سافَرَ فانْقَطَعَ خَبَرُهُ، فَنَذَرَتِ امْرَأُتُهُ: لَئِن اللَّهُ رَدَّهُ لَتَخْرِمَنَّ أَنْفَهُ، وتَجْنُبَنَّ به إلى مَكَّةَ، فَلَمَّا قَدِمَ أخْبَرَتْهُ به، فقال: دُونَكِ، فقيلَ: "أطْوَعُ من ثَوَابٍ " .
ـ والثَّائِبُ: الرِّيحُ الشديدَةُ تكونُ في أوَّلِ المَطَرِ،
ـ وـ من البَحْرِ: ماؤُهُ الفائِضُ بَعْدَ الجَزْرِ. وثَوَّابُ بنُ عُتْبَةَ، كَكَتَّانٍ: مُحَدِّثٌ،
ـ وـ ابنُ حُزَابَةَ: له ذِكْرٌ، وبالتخفيفِ: جَماعةٌ.
ـ واسْتَثَابَهُ: سَأَلَهُ أن يُثِيبَهُ،
ـ وـ مالاً: اسْتَرْجَعَهُ. وكَزُبَيْرٍ: تابِعِيٌّ مُحَدِّثٌ كَلاعِيٌّ، وآخَرُ بِكَالِيُّ. وزيادُ بنُ ثُوَيْبٍ، وعبدُ الرَّحْمنِ بنُ ثُوَيْبٍ: تابِعيّانِ.


022-ثِيبانُ

ثيبان

ـ ثِيبانُ، كَكيزانٍ: اسْمُ كُورَةٍ.
ـ والثَّيِّبُ: المَرْأَةُ فارَقَتْ زَوْجَهَا، أو دُخِلَ بها، والرَّجُلُ دُخِلَ به، أو لا يُقالُ للرَّجُلِ إلاَّ في قَوْلِكَ: ولَدُ الثَّيِّبَيْنِ، وهي مُثّيَّبٌ، كَمُعَظَّمٍ، وقد تَثَيَّبَتْ، وذِكْرُهُ في: ث و ب، وَهَمٌ.


023-ثَبَتَ

ثبت

ـ ثَبَتَ ثَباتاً وثُبوتاً، فهو ثابِتٌ وثَبيتٌ وثَبْتٌ، وأثْبَتَه وثَبَّتَه.
ـ والثَّبيتُ: الفارِسُ الشُّجاعُ،
ـ كالثَّبْتِ، وقد ثَبُتَ ككَرُمَ، ثَباتَةً وثُبوتَةً، والثابِتُ العَقْلِ،
ـ وـ من الخَيلِ: الثَّقِفُ في عَدْوِهِ، كالثَّبيتِ.
ـ والثِّباتُ، بالكسر: شِبامُ البُرْقُع، وسَيْرٌ يُشَدُّ به الرَّحْلُ.
ـ والمُثْبَتُ، كمُكْرَمٍ: الرَّحْلُ المَشْدود به، ومَنْ لا حَراكَ به منَ المَرَضِ، وبكسر الباءِ: الذي ثَقُل فلم يَبْرَحِ الفراشَ.
ـ وداءٌ ثُباتٌ، بالضم: مُعْجِزٌ عن الحَركةِ.
ـ وثابَتَه وأثْبَتَه: عَرَفَه حقَّ المَعْرِفَةِ.
ـ وإِثْبِيتُ، كإِزْميلٍ: أرضٌ، أو ماءٌ لِبَنِي يَرْبوعٍ، أو لبني المُحِلِّ بنِ جعفرٍ. وثابتٌ وثَبيتٌ: اسْمانِ. وأحمدُ بنُ عبدِ اللَّهِ بنِ أحمدَ الثَّابِتِيُّ، نِسْبَةٌ إلى جَدِّ والدِه ثابتٍ: فقيهٌ. وأبو ثُبَيْتٍ، كزُبَيْرٍ، يزيدُ بنُ مُسْهِر، وأبو ثُبَيْتٍ الجَمَّازِيُّ، وثُبَيْتُ بنُ كثير، وهانِئُ بنُ ثُبَيْتٍ، وعُقْبَةُ بنُ أبي ثُبَيْتٍ: مُحَدِّثونَ.
ـ وقولُه تعالى: {لِيُثْبتوك} ، أي: ليَجْرَحوكَ جِراحةً لا تَقُومُ معها، أو ليَحْبسوكَ.
ـ والأَثْباتُ: الثِّقاتُ.
ـ واسْتَثْبَتَ: تأنَّى. وثُبَيْتَةُ، كَجُهَيْنَةَ، بنتُ الضَّحَّاكِ، أو هي بالنون، وبِنتُ يَعارٍ: صَحَابيَّتانِ. وبنتُ حَنْظَلَةَ الأَسْلَمِيَّةُ: تابِعيَّةٌ.


024-الثَّتُّ

الثت

ـ الثَّتُّ: العِذْيَوْطُ، والشَّقُّ في الصَّخْرَةِ.


025-مُثْرَنْثٌ

مثرنث

ـ بَدَنٌ مُثْرَنْثٌ، (كمُعْرَنْدٍ) مُخْصبٌ.
ـ واثْرَنْتَى: كَثُرَ لَحْمُ صَدْرِه.


026-الثَّموتُ

الثموت

ـ الثَّموتُ، كقَبولٍ: العِذْيَوْطُ.


027-ثَنِتَ

ثنت

ـ ثَنِتَ اللَّحْمُ، كَفَرِحَ: أَنْتَنَ،
ـ وـ الشَّفَةُ واللِّثَةُ: اسْتَرْخَتْ ودَمِيَتْ فهي ثَنِتَةٌ.
ـ ورجلٌ ثِنْتايَةٌ: فحّاشٌ سَيِّئُ الخُلُقِ.


028-ثاتٌ

ثات

ـ ثاتٌ: مِخْلافٌ باليَمَنِ، ومنه: ذُو ثاتٍ الحِمْيَرِيُّ، قَيْلٌ من أقْيالِها، وأبو خُزَيْمَةَ إبراهيمُ بنُ يَزيدَ الثاتِيُّ، نِسْبَةٌ إلى ثاتِ بنِ رُعَيْنٍ من أجْدادِه.


029-ثهِتَ

ثهت

ـ ثهِتَ، كَفَرِحَ، ثَهْتاً وثُهاتاً: دَعا، وصَوَّتَ.
ـ والثَّاهِتُ: الحُلْقومُ، أو البَلْدَمُ، أو جُلَيْدَةٌ يَموجُ فيها القَلْبُ، وهي جِرابُه.


030-الثُّلْثُ

الثلث

ـ الثُّلْثُ، وبضَمَّتَيْنِ: سَهْمٌ من ثَلاثةٍ،
ـ كالثَّليث وسَقَى نَخْلَهُ الثِّلْثَ، بالكسر، أي: بعدَ الثُّنْيا.
ـ وثِلْثُ الناقَةِ أيضاً: ولَدها الثالِثُ.
وفي قولِ الجَوْهَرِيِّ: ولا تُسْتَعْمَلُ بالكسر إلاَّ في الأَوَّلِ، نَظرٌ.
ـ وثُلاثُ ومَثْلَثث، غيرَ مَصْروف: مَعْدولٌ من ثَلاثةٍ ثَلاثةٍ.
ـ وثَلَثْتُ القَوْمَ، كَنَصَرَ: أخَذْتُ ثُلُثَ أموالِهِمْ. وكضَرَبَ: كُنْتُ ثالِثَهُم، أوكَمَّلْتُهُم ثَلاثةً، أو ثَلاثين بِنَفْسي.
ـ وثالثةُ الأَثافي: الحَيْدُ النادِرُ من الجَبَلِ، يُجْمَعُ إليه صَخْرَتان، فَيُنْصَبُ عليها القِدْرُ.
ـ وأثْلَثوا: صارُوا ثَلاثةً.
ـ والثَّلوثُ: ناقةٌ تَمْلأَ ثَلاَثَةَ أوانٍ إذا حُلِبَتْ، وناقةٌ تَيْبَسُ ثَلاثةٌ من أخْلافِها، أو صُرِمَ خِلْفٌ من أخْلافِها، أو تُحْلَبُ من ثَلاثةِ أخْلافٍ.
ـ والمَثْلوثةُ: مزَادَةٌ من ثَلاثةِ جُلودٍ.
ـ والمَثْلوثُ: ما أُخِذَ ثُلثُهُ، وحَبْلٌ ذو ثَلاثِ قُوًى.
ـ والمُثَلَّثُ: شَرابٌ طُبخَ حتى ذَهَبَ ثُلُثاه، وشيءٌ ذُو ثَلاَثَةِ أركانٍ.
ـ ويَثْلِثُ، كيَضْرِبُ أو يَمْنَعُ،
ـ وتَثْليثُ، وثَلاث، كسَحَابٍ،
ـ وثُلاثانُ، بالضم: مَواضِعُ.
ـ والثَّلِثانُ، كالظَّربانِ، ويُحَرَّكُ: عِنَبُ الثَّعْلَبِ.
ـ وذو ثُلاثٍ، بالضم: وضينُ البَعِير.
ـ ويومُ الثَّلاثاءِ، بالمَدِّ، ويُضَمُّ.
ـ وثَلَّثَ البُسْرُ تَثْليثاً: أرْطَبَ ثُلُثُه،
ـ وـ الفَرَسُ: جاءَ بعدَ المُصَلِّي.
ـ والمُثَلِّثُ، ويُخَفَّفُ: السَّاعِي بأَخيهِ عندَ السُّلطانِ، لأِنَّهُ يُهْلِكُ ثَلاثَةً: نَفْسه، وأخاه، والسُّلطانَ.


031-الثُّؤَاجُ

الثؤاج

ـ الثُّؤَاجُ، بالضَّمِ: صِياحُ الغَنَمِ.
ـ وثأَجَتْ، كَمَنَعَ، فهي ثائجَةٌ من ثَوائِجَ وثائِجاتٍ.
ـ وثأْجٌ: ة بالبَحْرَيْنِ.


032-الثَّبَجُ

الثبج

ـ الثَّبَجُ، مُحَرَّكَةً: ما بين الكاهِل إلى الظَّهْرِ، ووسَطُ الشَّيْءِ، ومُعْظَمُهُ، وصَدْرُ القَطا، واضْطِرابُ الكلامِ وتَفْنِينُهُ، وتَعْمِيَةُ الخَطِّ، وتَرْكُ بَيانِهِ، كالتَّثْبِيجِ، وطائِرٌ، ومَلِكٌ باليَمَنِ ماذَبَّ عن قَوْمِهِ حتى غُزُوا.
ـ والثَّبَجَةُ، مُحَرَّكَةً: المُتَوَسِّطَةُ بين الخِيارِ والرُّذَال.
ـ والتَّثْبِيجُ بالعصا،
ـ والتَّثَبُّجُ بها: أنْ تَجْعَلَها على ظَهْرِكَ، وتَجْعَلَ يَدَيْكَ مِنْ وَرائِها.
ـ والأثْبَجُ: العَرِيضُ الثَّبَج، أو النَّاتِئُهُ،
ـ و "الأُثَيْبجُ " في الحَديثِ: تصْغيرُهُ.
ـ وثَبَجَ، كَضَرَبَ: أقْعى على أطْرافِ قَدَمَيْهِ.
ـ واثْبَأَجَّ: امْتَلأَ، وضَخُمَ، واسْتَرْخى.
ـ والمُثَبَّجَةُ، كَمُعَظَّمَةٍ: البُومُ، أو الأَنُوقُ. وككِتابٍ: جَبَلٌ باليَمَنِ.
ـ وككَتَّانٍ: ع.


033-ثَجَّ

ثج

ـ ثَجَّ الماءُ: سالَ، كانْثَجَّ وتَثَجْثَجَ.
ـ وثَجَّهُ: أسَالَهُ.
ـ والثَّجُّ: سَيَلانُ دَمِ الهَدْي.
ـ والثَّجَّةُ: الرَّوْضَةُ فيها حِياضٌ ومِسَاكاتٌ للماءِ،
ـ ج: ثَجَّاتٌ.
ـ والمِثَجُّ، كَمِسَلٍّ: الخَطِيبُ المُفَوَّهُ.
ـ والثَّجِيجُ: السَّيْلُ.
ـ والثَّجِيجَةُ: زُبْدَةُ اللَّبَنِ تَلْزَقُ باليدِ والسِّقاءِ.
ـ ووَطْبٌ مُثَجَّجٌ: لم يَجْتَمِعْ زُبْدُهُ.


034-ثَحَجَهُ

ثحجه

ـ ثَحَجَهُ، كمَنَعَهُ: جَرَّهُ جَرًّا شَديداً.


035-المُثَخْبَجُ

المثخبج

ـ المُثَخْبَجُ، على بِناءِ المَفْعولِ: الرَّهِلُ اللَّحْمِ.


036-الاثْرِنْباجُ

الاثرنباج

ـ الاثْرِنْباجُ: الافْرِنْباجُ.


037-الثَّعَجُ

الثعج

ـ الثَّعَجُ، مُحَرَّكَةً: الجَماعَةُ في السَّفَرِ.


038-ثَفَجَ

ثفج

ـ ثَفَجَ: حَمُقَ.
ـ وثَفاجَةٌ مَفاجَةٌ، كسَحابَةٍ: أحْمَقُ مائِقٌ.


039-الثَّلْجُ

الثلج

ـ الثَّلْجُ: م.
ـ والثَّلاَّجُ: بائِعُهُ، واسْمٌ.
ـ والمَثْلَجَةُ: مَوْضِعُهُ. وثَلَجَتْنا السمَاءُ وأثْلَجَتْنا، وأثْلَجَ يَوْمُنا.
ـ وثَلَجَتْ نفسي، كنَصَرَ وفَرِحَ، ثُلُوجاً وثَلَجاً: اطْمَأَنَّتْ، كأَثْلَجَتْ.
ـ والمَثْلُوجُ الفُؤَادِ: البَلِيدُ.
ـ وحَفَرَ حتى أثْلَجَ: بَلَغَ الطِّينَ.
ـ وثَلِجَ، كَخَجِلَ: فَرِحَ. وأثْلَجْتُهُ.
ـ ونَصْلٌ ثُلاجِيٌّ، كغُرابِيٍّ: شديدُ البَياضِ. وككَتِفٍ: البارِدُ.
ـ وثَلَجَهُ: نَقَعَهُ، وبَلَّهُ.
ـ وأثْلَجَ: أصابَ الثَّلْجَ،
ـ وـ ماءُ البِئْرِ: أقْلَعَ.
ـ والإِثْلاجُ: الإِفْلاجُ.
ـ وبنو ثَلْجٍ: قَبيلَةٌ.
ـ وجَبَلُ الثَّلْجِ: بِدِمَشْقَ. ورَبيعُ بنُ ثَلْجٍ: شاعِرٌ. ومحمدُ بنُ عبدِ اللَّهِ بنِ أبِي الثَّلْجِ: شَيْخُ البُخارِي. ومحمدُ بنُ شُجاع الثَّلْجِيُّ: فَقِيهٌ مُبْتَدِعٌ.


040-الثَّمْجُ

الثمج

ـ الثَّمْجُ: التَّخْلِيطُ.
ـ والمُثْمِجُ، كمُحْسِنٍ: الذي يَشي الثِّيابَ ألواناً.
ـ والمُثْمِجَةُ: المرأةُ الصَّناعُ بالوَشْي.


041-الثَّوْجُ

الثوج

ـ الثَّوْجُ: شبْهُ جُوالِقٍ من الخُوصِ لِلتُّرابِ والجِصِّ.


042-الثَّحْثَحَةُ

الثحثحة

ـ الثَّحْثَحَةُ: صَوْتٌ فيه بُحَّةٌ عندَ اللَّهاةِ.
ـ وقَرَبٌ ثَحْثاحٌ: حَثْحَاثٌ.


043-اثْعَنْجَحَ

اثعنجح

ـ اثْعَنْجَحَ المَطَرُ: سالَ، وكَثُرَ، ورَكِبَ بعضُهُ بعضاً.


044-ثَلَخَ

ثلخ

ـ ثَلَخَ البَقَرُ، كمَنَعَ: رَمَى خَثاه أيَّامَ الرَّبيعِ.
ـ وثَلِخَ، كفَرِحَ: تَلَطَّخَ.
ـ وثَلَّخْتُه تثليخاً: لطَّخْتُه.


045-ثاخَتِ

ثاخت

ـ ثاخَتِ الإِصْبَعُ تَثوخُ وتَثيخُ: خاضَتْ في وارِمٍ أو رِخْوٍ.


046-الثَّأَدُ

الثأد

ـ الثَّأَدُ، محركةً: الثَّرَى، والنَّدَى، والقُرُّ.
ـ ومكانٌ ثَئِدٌ: نَدٍ.
ـ ورجُلٌ ثَئِدٌ، مَقْرُورٌ،
ـ ثَئِدَ، كفَرِحَ.
ـ وفَخِذٌ ثَئِدَةٌ: رَيَّا مُمْتَلِئَةٌ.
ـ والثَّأَداءُ: الأمَةُ، والحَمْقَاءُ.
ـ وما أنا ابنُ ثَأْداء، أي: بعاجِزٍ.
ـ والثَّأَدُ، ط محركةً وتُسَكَّنُ ط: الأمْرُ القبيحُ، والبُسْرُ اللَّيِّنُ، والنَّباتُ الناعِمُ الغَضُّ، والمكانُ غيرُ المُوافِقِ، وبهاءٍ: الكثيرَةُ اللَّحْمِ.
ـ وفيها ثآدَةٌ، كجَهالَةٍ: سِمَنٌ.


047-ثَرَدَ

ثرد

ـ ثَرَدَ الخُبْزَ: فَتَّهُ،
ـ كاتَّرَدَهُ واثَّرَدَهُ، بالثاء والتاء، على افْتَعَلَهُ،
ـ وـ الثَّوْبَ: غَمَسَهُ في الصِّبْغِ،
ـ وـ الخُصْيَةَ: دَلَكَها مكانَ الخِصاءِ،
ـ وـ الذَّبيحَةَ: قَتَلَها من غَيْرِ أن يَفْرِيَ أوداجَها،
ـ كثَرَّدَها.
ـ والمَثْرَودةُ (والثَّرودةُ) الأُثْرُدانُ، كعُنْفُوَانٍ: الثَّرِيدَةُ.
ـ والثَّرْدُ: المَطَرُ الضعيفُ، ونَبْتٌ، وبالتحريكِ: تَشَقُّقٌ في الشَّفتَيْنِ.
ـ وثُرِّدَ من المَعْرَكَةِ: حُمِلَ مُرْتَثّاً.
ـ ومَثْرُودٌ: جَدُّ عيسى بنِ ابراهيمَ الغافِقِيِّ.
ـ وأرضٌ مَثْرودَةٌ ومُثَرَّدَةٌ: أصابَها تَثْرِيدٌ من مطرٍ، أي: لَطْخٌ.
ـ والمُثَرِّدُ: مَنْ يَذْبَحُ بِحَجَرٍ أو عَظْمٍ، أو مَنْ حَدِيدَتُهُ غيرُ حادَّةٍ، واسمُ ذلك: المِثْرَادُ.
ـ والثَّرِيدُ: كالذَّريرَةِ تَعْلُو الخَمْرَ.
ـ واثْرَنْدَى: كَثُرَ لَحْمُ صَدْرِهِ. وأبو ثَرادٍ: عَوْذُ بنُ غالبٍ المِصْرِيُّ، من الصالحين.


048-ثَرْمَدَ

ثرمد

ـ ثَرْمَدَ اللَّحْمَ: أساء عَمَلَهُ، ولم يُنْضِجْهُ، أو لَطَخَهُ بالرَّمادِ.
ـ والثَّرْمَدَةُ: نباتٌ من الحَمْضِ.
ـ وثَرْمَداءُ: ع، أو ماءٌ في ديارِ بني سَعْدٍ.
ـ وثَرْمَدُ: شِعْبٌ بأجَأَ.


049-الثَّعْدُ

الثعد

ـ الثَّعْدُ: الرُّطَبُ، أو بُسْرٌ غَلَبَهُ الإِرْطابُ، والغَضُّ من البَقْلِ.
ـ وثَرًى ثَعْدٌ: لَيِّنٌ.
ـ و "مالَهُ ثَعْدٌ ولا مَعْدٌ " أي: قليلٌ ولا كثيرٌ.
ـ والمُثْعَئِدُّ، كالمُطْمَئِنِّ: الغُلامُ الناعِمُ.


050-الثَّفافيدُ

الثفافيد

ـ الثَّفافيدُ: سَحائِبُ بيضٌ بعضُها فوقَ بعضٍ، وبَطائِنُ الثِّيابِ،
ـ كالمَثافِيدِ، أو هي ضَرْبٌ من الثِّيابِ، أو أشياءٌ خَفِيَّةٌ تُوضَعُ تَحْتَ الشيء، أو هي الفثافيدُ.
ـ وثَفَّدَ دِرْعَهُ تثْفِيداً: بَطَّنَها.


051-ثَكْدٌ

ثكد

ـ ثَكْدٌ: ماءٌ لبني تَميمٍ، وبضمَّتينِ: ماءٌ آخَرُ.


052-ثَلَدَ

ثلد

ـ ثَلَدَ الفيلُ يَثْلِدُ: سَلَحَ رَقيقاً.


053-الثَّمْدُ

الثمد

ـ الثَّمْدُ، ويحركُ، وككتابٍ: الماء القليلُ، لا مادَّة له، أو ما يَبْقَى في الجَلَدِ، أو ما يَظْهَرُ في الشِّتاءِ ويَذْهَبُ في الصَّيْفِ.
ـ وثَمَدَهُ وأثْمَدَهُ واسْتَثْمَدَهُ: اتَّخَذَهُ ثَمْداً.
ـ واثْتَمَدَ واثَّمَدَ، على افْتَعَل: وَرَدَهُ.
ـ والمَثْمُودُ: ماءٌ نَفِذَ من الزِّحامِ عليه إلاَّ أقلَّه، ورجلٌ سُئِلَ فأفْنَى ما عندَهُ عَطاءً،
ـ ومن ثَمَدَتْهُ النِّساءُ، أي: نَزَفْنَ ماءهُ.
ـ والإِثْمِدُ، بالكسر: حَجَرٌ للكُحْلِ.
ـ وكأَحْمَدَ: ع، ويضمُّ الميم.
ـ وثَمَدَ واثْمادَّ: سَمِنَ.
ـ واسْتَثْمَدَهُ: طَلَبَ مَعْرُوفَهُ.
ـ وثَمُودُ: قبيلةٌ، ويُصْرَفُ، وتُضَمُّ الثَّاءُ، وقُرئ به أيضاً.


054-المُثْمَعِدُّ

المثمعد

ـ المُثْمَعِدُّ، كمُضْمَحِلٍّ، من الوُجوهِ: الظاهِرُ البَشَرةِ، الحَسَنُ السَّحْنَةِ. وغُلاَمٌ ثَمْعَدٌ.


055-المُثْمَغِدُّ

المثمغد

ـ المُثْمَغِدُّ من الجِداءِ: المُمْتَلِئُ شَحْماً.


056-الثُّنْدُوَةُ

الثندوة

ـ الثُّنْدُوَةُ، ويفتحُ أولُهُ: لَحْمُ الثَّدْيِ، أو أصلُهُ.


057-الثَّوْهَدُ

الثوهد

ـ الثَّوْهَدُ: الغُلاَمُ السَّمينُ، التامُّ الخَلْقِ، المُراهِقُ، وهي: بهاء.


058-الثَّهْمَدُ

الثهمد

ـ الثَّهْمَدُ: العظيمَةُ السمينةُ، وع.


059-الثَّهْوَدُ

الثهود

ـ الثَّهْوَدُ: الثَّوْهَدُ.


060-الثَّأْرُ

الثأر

ـ الثَّأْرُ: الدَّمُ، والطَّلَبُ به، وقاتِلُ حَمِيمِكَ،
ـ ج: أثْآرٌ وآثارٌ،
ـ والاسْمُ: الثُّؤْرَةُ والثُّؤورَةُ.
ـ وثَأَرَ به، كمَنَعَ: طَلَبَ دَمَهُ،
ـ كثَأَرَهُ، وقَتَلَ قاتِلَهُ.
ـ وأثْأَرَ: أدْرَكَ ثَأْرَهُ.
ـ واسْتَثْأَرَ: اسْتَغاثَ لِيُثْأَرَ بِمَقْتولِهِ.
ـ والثُّؤْرُورُ: التُّؤْرُورُ.
ـ ويا ثاراتِ زَيْدٍ: يا قَتَلَتَه.
ـ والثائِرُ: من لا يُبْقِي على شيءٍ حتى يُدْرِكَ ثَأْرَهُ.
ـ ولا ثَأَرَتْ فُلاناً يَداهُ: لانَفَعَتَاهُ.
ـ واثَّأَرْتُ، وأصلُهُ: اثْتَأَرْتُ: أدْرَكْتُ منه ثأْرِي.
ـ والثَّأْرُ المُنِيمُ: الذي إذا أصابَهُ الطالِبُ رَضِيَ به، فَنَامَ بعدَه.
ـ وثَأَرْتُكَ بكذا: أدْرَكْتُ به ثَأْرِي منك.


061-اثْبَجَرَّ

اثبجر

ـ اثْبَجَرَّ: ارْتَدَعَ من فَزَعٍ، وتَحَيَّرَ، ونَفَرَ، وجَفَلَ، وضَعُفَ عن الأَمْرِ، ولم يَصْرِمْهُ، ورَجَعَ على ظَهْرِهِ،
ـ وـ القومُ في مَسيرٍ: تَرادُّوا،
ـ وـ الماءُ: سالَ .
ـ والثِّبْجارَةُ، بالكسر: حُفْرَةٌ يَحْفِرُها ماءُ المِيزابِ.


062-الثَّبْرُ

الثبر

ـ الثَّبْرُ: الحَبْسُ،
ـ كالتَّثْبير، والمَنْعُ، والصَّرْفُ عن الأَمْرِ، والتَّخْييبُ، واللَّعْنُ، والطَّرْدُ، وجَزْرُ البَحْرِ.
ـ والثُّبورُ: الهلاكُ، والوَيْلُ، والإِهْلاكُ.
ـ وثابَرَ: واظَبَ.
ـ وتَثابَرا: تَواثبا.
ـ والثَّبْرَةُ: الأرضُ السَّهْلَةُ، وتُرابٌ شبيهٌ بالنُّورَةِ، والحُفْرَةُ في الأرضِ.
ـ وثَبْرَةُ: وادٍ بِديارِ ضَبَّةَ، وبالضم: الصُّبْرَةُ.
ـ وثَبيرُ الأَثْبِرَةِ، وثَبيرُ الخَضْراءِ، والنِّصْعِ، والزِّنْجِ، والأَعْرَجِ، والأَحْدَبِ، وغَيْناءَ: جِبالٌ بظاهِرِ مكَّةَ.
ـ وثَبيرٌ: ماءَةٌ بدِيارِ مُزَيْنَةَ، أقْطَعَها رسولُ الله، صلى الله عليه وسلم، شَريسَ بنَ ضَمْرَةَ، وسَمَّاهُ: شُرَيْحاً.
ـ والمَثْبِرُ، كمَنْزِلٍ: المَجْلِسُ، والمَقْطَعُ والمَفْصِلُ، والمَوْضِعُ تَلِدُ فيه المرأة أو الناقةُ، ومَجْزَِرُ الجَزُورِ.
ـ وثَبِرَتِ القَرْحَةُ، كفَرِحَ: انْفَتَحَتْ.
ـ واثْبارَرْتُ عنه: تَثاقَلْتُ.
ـ وهو على ثِبارِ أمْرٍ، ككِتابٍ: على إشْرافٍ من قَضائِهِ.


063-الثُّجْرَةُ

الثجرة

ـ الثُّجْرَةُ، بالضم: الوَهْدَةُ من الأرضِ، ومُعْظَمُ الوادِي، ومُجْتَمَعُ أعْلَى الحَشا، أو وسَطُهُ، وما حَوْلَ الثُّغْرَةِ،
ـ وـ من البَعيرِ: السَّبَلَةُ، والقِطْعَةُ المُتَفَرِّقَةُ من النَّباتِ وغيرِهِ.
ـ وثَجَرَ التَّمْرَ: خَلَطَهُ بثَجِيرِ البُسْرِ، أي: ثُفْلِهِ.
ـ والأَثْجَرُ: الغَليظُ العَريضُ،
ـ كالثَّجْرِ والثَّجِرِ، والسَّهْمُ الغَليظُ الأَصْلِ القصيرُ.
ـ والتَّثْجيرُ: التَّوْسيعُ والتَّعْريضُ.
ـ وثَجْرٌ: ماءٌ قُرْبَ نَجْرانَ، أو بينَ وادِي القُرَى والشامِ.
ـ والثُّجَرُ، كصُرَدٍ: جماعاتٌ مُتَفَرِّقَةٌ، وسِهامٌ غِلاظُ الأُصولِ عِراضٌ.
ـ وانْثَجَرَ: انْفَجَرَ،
ـ وـ الماءُ: فاضَ كثيراً.
ـ وخَيْزُرانٌ مُثَجَّرٌ، كمُعَظَّمٍ: ذُو أنابيبَ.
ـ ومَثْجورُ بنُ غَيْلانَ: مَهْجُوُّ جريرٍ.
ـ وفي لحْمِهِ تَثْجيرٌ: رَخاوَةٌ.


064-الثَّرَّةُ

الثرة

ـ الثَّرَّةُ من العُيونِ: الغَزيرَةُ،
ـ كالثَّرَّارَةِ والثَّرْثارَةِ والثُّرْثُورَةِ، والناقةُ، (أو الشاةُ) لواسِعَةُ الإِحْليلِ، والغَزيرَةُ منهما،
ـ كالثَّرورِ، ج: ثُرورٌ وثِرارٌ، والطَّعْنَةُ الكثيرَةُ الدَّمِ. وثَرَّ يَثُرُّ مُثَلَّثَ الآتِي ثَرّاً وثُرورَةً وثَرارَةً وثُروراً في الكُلِّ، والمرأةُ الكثيرةُ في الكلامِ،
ـ كالثَّارَّةِ والثَّرْثارَةِ.
ـ والثَّرُّ: التَّفْريقُ والتَّبْديدُ،
ـ كالثَّرْثَرَةِ، والواسِعُ. والمِكْثارُ،
ـ وـ مِن السَّحابِ: الكثيرُ الماءِ.
ـ والثَّرْثارُ: المِهْذارُ، والصَّيَّاحُ، ونَهْرٌ، أو وادٍ كبيرٌ بينَ سِنْجَارَ وتَكْريتَ.
ـ والإِثْرارَةُ، بالكسر: الأَنْبِرْبارِيسُ.
ـ والثُّرْثُورُ الكبيرُ والصَّغيرُ: نَهْرانِ بإِرْمينِيَّةَ.
ـ وثَرَّرَ بالمكانِ تَثْريراً: نَدَّاهُ.
ـ والثَّرْثَرَةُ: كَثْرَةُ الكَلامِ، وتَرْدِيدُهُ، والإِكْثارُ من الأَكْلِ، وتَخْليطُهُ.
ـ وفَرَسٌ ثَرٌّ، ومُنْثَرٌّ: سَريعُ الرَّكْضِ.


065-ثَعْجَرَهُ

ثعجره

ـ ثَعْجَرَهُ: صَبَّهُ فاثْعَنْجَرَ.
ـ والمُثْعَنْجِرَةُ من الجِفانِ: التي يفيضُ وَدَكُها.
ـ والمُثْعَنْجِرُ: السائِلُ من ماءٍ أو دَمْعٍ، وبفتح الجيمِ: وسَطُ البَحْرِ، وليسَ في البَحْرِ ما يُشْبِهُهُ، وقولُ الجوهريِّ والصغانِيِّ: تَصْغيرُهُ مُثَيْعِجٌ ومُثَيْعِيجٌ، غَلَطٌ، والصَّوابُ:
ـ ثُعَيْجِرٌ، كما تقولُ في مُحْرَنْجِمٍ: حُرَيْجِمٌ. وقولُ ابنِ عباسٍ وقد ذَكَرَ عَلِيَّاً، رَضِيَ الله تعالى عنهما: عِلْمِي إلى عِلْمِهِ كالقَرارَةِ في
ـ المُثْعَنْجَرِ، أي: مَقيساً إلى عِلْمِهِ كالقَرارَةِ موضوعةً في جَنْبِ المُثْعَنْجَرِ.


066-الثَّعْرُ

الثعر

ـ الثَّعْرُ، ويضمُّ، ويُحرَّكُ: لَثًى يَخْرُجُ من أُصولِ السَّمُرِ، سَمٌّ قاتلٌ، وبالتحريكِ: كَثْرَةُ الثَّآليل.
ـ والثُّعْرورُ: الرَّجُلُ القَصيرُ، والطُّرْثُوثُ، أو طَرَفُهُ، والثُّؤْلولُ، وأصْلُ العُنْصُلِ، والقِثَّاءُ الصَّغيرُ، وثَمَرُ الذُّؤْنونِ.
ـ والثُّعْرانِ والثُّعْرورانِ: كالحَلَمَتَيْنِ يَكْتَنِفانِ القُنْبَ من خارِجٍ، ويَكْتَنِفانِ ضَرْعَ الشاةِ.
ـ والثَّعاريرُ: نَباتٌ كالهِلْيَوْنِ، وتَشَقُّقٌ يَبْدو في الأَنْفِ.
ـ وقد ثَعْرَرَ الأَنْفُ،
ـ وأثْعَرَ: تَجَسَّسَ الأَخْبارَ بالكَذِبِ.


067-الثَّغْرُ

الثغر

ـ الثَّغْرُ: من خِيارِ العُشْبِ، ويُحَرَّكُ، واحِدُهُ بِهاءٍ، وكُلُّ جَوْبَةٍ أو عَوْرَةٍ مُنْفَتِحَةٍ، والفَمُ، أو الأَسْنانُ، أو مُقَدَّمُها، أو ما دامَتْ في مَنابِتِها، وما يَلي دارَ الحَرْبِ، ومَوْضِعُ المَخافَةِ من فُروجِ البُلْدانِ،
ـ كالثُّغْرورِ، و د قُرْبَ كِرْمانَ بساحِلِ بَحْرِ الهنْدِ.
ـ وثَغَرَ، كمَنَعَ: ثَلَمَ،
ـ وـ الثُّلْمَةَ: سَدَّها، ضِدٌّ،
ـ وـ فُلاناً: كَسَرَ ثَغْرَهُ.
ـ والثُّغْرَةُ، بالضم: نُقْرَةُ النَّحْرِ بَيْنَ التَّرْقُوَتَيْنِ،
ـ وـ من البَعيرِ: هَزْمَةٌ يُنْحَرُ منها،
ـ وـ من الفَرَسِ: فَوْقَ الجُؤْجُؤِ، والناحِيَةُ من الأرضِ، والطَّريقُ السَّهْلَةُ.
ـ وأثْغَرَ الغُلامُ: ألْقَى ثَغْرَهُ، ونَبَتَ ثَغْرُهُ، ضِدٌّ،
ـ كاثَّغَرَ وادَّغَرَ،
ـ والأصلُ اثْتَغَرَ.
ـ وثُغِرَ، كعُنِيَ، دُقَّ فَمُهُ،
ـ كأُثْغِرَ، وسَقَطَتْ أسْنانُهُ أو رَواضِعُهُ، فهو مَثْغورٌ.
ـ وأمْسَوْا ثُغوراً، أي: مُتَفَرِّقينَ، الواحِدُ: ثَغْرٌ. وكصَبورٍ: حِصْنٌ باليَمَنِ لِحِمْيَرَ. وكصُبْرَة: ناحِيَةٌ من أعْراضِ المدينةِ، على ساكِنِها الصلاةُ والسلامُ.


068-الثَّفْرُ

الثفر

ـ الثَّفْرُ، ويضمُّ، للسِّباعِ، والمَخالِبِ: كالحَياءِ للناقَةِ، أو مَسْلَكُ القَضيبِ منها، وبالتحريكِ: السَّيْرُ في مُؤَخَّرِ السَّرْجِ، وقد يُسَكَّنُ.
ـ وأثْفَرَهُ: عَمِلَ له ثَفَراً، أو شَدَّهُ به.
ـ والمِثْفارُ: التي تَرْمِي بسَرْجِها إلى مُؤَخَّرِها، والرَّجُلُ المَأْبونُ،
ـ كالمِثْفَرِ.
ـ والاسْتِثْفَارُ: أن يُدْخِلَ إِزارَهُ بَيْنَ فَخِذَيْهِ مَلْوِيّاً، وإِدْخالُ الكَلْبِ ذَنَبَهُ بَيْنَ فَخِذَيْهِ حتى يُلْزِقَهُ بِبَطْنِهِ.
ـ وثَفَّرَهُ تَثْفيراً: ساقَهُ من خَلْفِهِ،
ـ كأَثْفَرَهُ.
ـ وأثْفَرْتُهُ بَيْعَةَ سَوْءٍ، أي: ألْزَقْتُها بِاسْتِهِ،
ـ وـ العَنْزُ: بَيَّنَتِ الوِلادَةَ.


069-التَّثَقُّرُ

التثقر

ـ التَّثَقُّرُ: التَّرَدُّدُ، والجَزَعُ.


070-الثَّمَرُ

الثمر

ـ الثَّمَرُ، محرَّكةً: حَمْلُ الشَّجَرِ، وأنواعُ المالِ،
ـ كالثَّمارِ، كسَحابٍ، الواحِدَةُ: ثَمَرَةٌ وثَمُرَةٌ، كسَمُرَةٍ،
ـ ج: ثِمارٌ،
ـ وجج: ثُمُرٌ،
ـ وججج: أثمارٌ، والذَّهَبُ والفِضَّةُ.
ـ والثَّمَرَةُ: الشَّجَرَةُ، وجِلْدَةُ الرأسِ،
ـ وـ من اللِّسانِ: طَرَفُه،
ـ وـ من السَّوْطِ: عُقْدَةُ أطرافِهِ، والنَّسْلُ، والوَلَدُ.
ـ وثَمَرَ الشَّجَرُ،
ـ وأَثْمَرَ: صارَ فيه الثَّمَرُ.
ـ والثَّامِرُ: ما خَرَجَ ثَمَرُهُ.
ـ والمُثْمِرُ: ما بَلَغَ أن يُجْنَى.
ـ والثَّمْراءُ: جَمْعُ الثَّمَرَةِ، وشَجَرَةٌ بِعَيْنِها، وهَضْبَةٌ بِشِقِّ الطَّائِفِ مما يَلي السَّراةَ،
ـ وـ من الشَّجَرِ: ما خَرَجَ ثَمَرُها، والأرضُ الكثيرةُ الثَّمَرِ،
ـ كـ الثَّمِرَة.
ـ وثَمَرَ الرَّجُلُ: تَمَوَّلَ،
ـ وـ لِلغَنَمِ: جَمَعَ لها الشَّجَرَ.
ـ ومالٌ ثَمِرٌ، ككَتِفٍ،
ـ ومَثْمورٌ: كثيرٌ، وقومٌ مَثْمورونَ.
ـ والثَّميرَةُ: ما يَظْهَرُ من الزُّبْدِ قبل أن يَجْتَمِعَ، واللَّبَنُ الذي ظَهَرَ زُبْدُهُ، أو الذي لم يَخْرُج زُبْدُهُ،
ـ كالثَّميرِ فيهما.
ـ وثَمَّرَ السِّقاءُ تَثْميراً: ظَهَرَ عليه تَحَبُّبُ الزٌّبْدِ،
ـ كأَثْمَرَ،
ـ وـ النَّباتُ: نَفَضَ نَوْرُه، وعَقَدَ ثَمَرُهُ،
ـ وـ الرَّجُلُ مالَهُ: نَمَّاهُ وكَثَّرَهُ.
ـ وأثْمَرَ: كَثُرَ مالُهُ.
ـ والثامِرُ: اللُّوبياءُ، ونَوْرُ الحُمَّاض.
ـ وابنُ ثَميرٍ: اللَّيْلُ المُقْمِرُ.
ـ وثَمْرٌ: وادٍ، وبالتحريكِ: ة باليَمَنِ. وكزُبَيْرٍ: جَدُّ محمدِ بنِ عبدِ الرَّحيمِ المحدِّثِ.
ـ وما نَفْسِي لَكَ بِثَمِرَةٍ، كفَرِحَةٍ، أي: ما لَكَ في نَفْسِي حَلاوَةٌ.


071-الثِّنْجارَةُ

الثنجارة

ـ الثِّنْجارَةُ والثِّبْجارَةُ: الحُفْرَةُ يَحْفِرُها ماءُ المِزْرابِ.


072-الثَّوْرُ

الثور

ـ الثَّوْرُ: الهَيَجانُ، والوَثْبُ، والسُّطوعُ، ونُهوضُ القَطا والجَرادِ، وظُهورُ الدَّمِ،
ـ كالثُّؤُور والثَّوَرانِ والتَّثَوُّرِ في الكُلِّ. وأثارَهُ وأثَرَهُ، وهَثَرَهُ، وثَوَّرَهُ، واسْتَثارَهُ غيرُه،
ـ وـ : القِطْعَةُ العظيمَةُ من الأَقِطِ،
ـ ج: أثْوارٌ وثِوَرَةٌ، وذَكَرُ البَقَرِ،
ـ ج: أثوارٌ وثِيارٌ وثِوَرَةٌ وثِيَرَةٌ وثِيرانٌ، كجِيرَةٍ وجِيرانٍ.
ـ وأرضٌ مَثْوَرَةٌ: كثيرَتُهُ،
ـ وـ : السَّيِّدُ، والطُّحْلُبُ، والبَياضُ في أصْلِ الظُّفُرِ، وكُلُّ ما عَلا الماءَ، والمَجْنُونُ، وحُمْرَةُ الشَّفَقِ النائرَةُ فيه، والأَحْمَقُ، وبُرْجٌ في السماءِ، وفَرَسُ العاصِ بنِ سَعيدٍ.
ـ وثَوْرٌ: أبو قبيلةٍ من مُضَرَ، منهم: سُفْيانُ بنُ سَعيدٍ، ووادٍ ببِلادِ مُزَيْنَةَ، وجبلٌ بمكَّةَ، وفيه الغارُ المذكورُ في التَّنْزِيلِ، ويقالُ له: ثَوْرُ أطْحَلَ، واسمُ الجَبَلِ: أطْحَلُ، نَزَلَهُ ثَوْرُ بنُ عبدِ مَناةَ، فَنُسِبَ إليه، وجبلٌ بالمدينةِ، ومنه الحديثُ الصحيحُ: "المدينةُ حَرَمٌ ما بَيْنَ عَيْرٍ إلى ثَوْرٍ " ، وأما قولُ أبي عُبَيْدِ بنِ سَلاَّمٍ وغيرِهِ من الأَكابِرِ الأَعْلامِ: إنَّ هذا تَصْحيفٌ، والصوابُ: إلى أُحُدٍ، لأِنَّ ثَوْراً إنما هو بمكَّةَ، فَغَيْرُ جَيِّدٍ لما أخْبَرَنِي الشُّجاعُ البَعْلِيُّ الشيخُ الزاهدُ، عن الحافِظِ أبي محمدٍ عبدِ السلامِ البَصْرِيِّ، أن حِذاءَ أُحُدٍ جانِحاً إلى ورائِه جَبَلاً صغيراً يقالُ له: ثَوْرٌ، وتَكَرَّرَ سُؤالي عنه طَوائِفَ من العَرَبِ العارِفينَ بِتِلْكَ الأرضِ، فكُلٌّ أخْبَرَنِي أن اسْمَهُ ثَوْرٌ، ولما كتَبَ إليَّ الشيخُ عَفيفُ الدِّينِ المَطَرِيُّ عن والِدِه الحافِظِ الثِّقَةِ، قال: إن خَلْفَ أُحُدٍ عن شِمالِيِّه جَبلاً صغيراً مُدَوَّراً يُسَمَّى ثَوْراً، يَعْرِفُهُ أهلُ المدينةِ خَلَفاً عن سَلَفٍ.
ـ وثَوْرُ الشِّباكِ،
ـ وبُرْقَةُ الثَّوْرِ: مَوْضِعانِ.
ـ وثَوْرَى، وقد يُمَدُّ: نَهْرٌ بِدِمَشْقَ.
ـ وأبو الثَّوْرَيْنِ: محمدُ بنُ عبدِ الرحمنِ التابِعِيُّ.
ـ وثَوْرَةٌ من مالٍ ورِجالٍ: كثيرٌ.
ـ والثَّوَّارَةُ: الخَوْرانُ.
ـ والثائِرُ: الغَضَبُ.
ـ والثِّيرُ، بالكسر: غطاءُ العينِ.
ـ والمُثيرَةُ: البَقَرَةُ تُثيرُ الأرضَ.
ـ وثاوَرَهُ مُثاوَرَةً وثِواراً: واثَبَه.
ـ وثَوَّرَ القرآنَ: بَحَثَ عن عِلْمِهِ. وثُوَيْرُ بنُ أبي فاخِتَةَ: سعيدُ بنُ عِلاقَةَ، تابِعِيٌّ.
ـ والثُّوَيْرُ: ماءٌ بالجَزيرَةِ من مَنازِلِ تَغْلِبَ، وأبْرَقٌ لجعفرِ بنِ كِلابٍ قُرْبَ جِبالِ ضَرِيَّةَ.


073-ثُبَاشٌ

ثباش

ـ ثُبَاشٌ، بالضم: من الأعْلامِ، كأنَّهُ مَقْلُوبُ شُبَاثٍ.


074-تَشَّ

تش

ـ تَشَّ، سِقاءَهُ وفَشَّهُ، أي: أخْرَجَ منه الريحَ.


075-الثَّأْطَةُ

الثأطة

ـ الثَّأْطَةُ: الحَمْأَةُ، والطينُ، ودُوَيبَّةٌ لَسَّاعةٌ
ـ ج: ثَأْطٌ، وفي المَثَلِ: "ثَأْطَةٌ مُدَّتْ بماءٍ " يُضْرَبُ لِلأَحْمَقِ يَزْدادُ مَنْصِباً.
ـ والثَّأْطاءُ: الحَمْقاءُ، ونَعْتٌ للأَمَةِ.
ـ والثُّؤاطُ، كغُرابٍ: الزُّكامُ،
ـ وقد ثُئِطَ، كعُنِيَ،
ـ وثَئِطَ اللحمُ، كفرحَ: أنْتَنَ.


076-ثَبَطَهُ

ثبطه

ـ ثَبَطَهُ عن الأَمْرِ: عَوَّقهُ، وبطَّأَ به عَنه،
ـ كَثَبَّطَهُ فيهما،
ـ وـ شَفَتُه: وَرِمتْ، ثبْطاً وثَبَطاً،
ـ وـ على الأَمْرِ: وقَفَه عليه،
ـ فَتَثَبَّطَ: تَوَقَّفَ.
ـ والثَّبِطُ، ككتِفٍ: الأَحْمقُ في عَمَلِه، والضعيفُ، والثَّقيلُ مِنَّا ومن الخَيْلِ، وهي: بهاءٍ، وقد ثَبِطَ، كفرحَ
ـ ج: أثْباطٌ وثِباطٌ.
ـ وأثْبَطَه المَرَضُ: لم يَكَدْ يُفارقهُ.


077-الثِّخْرِطُ

الثخرط

ـ الثِّخْرِطُ، بالكسر وبالخاءِ المُعْجَمةِ: نَبْتٌ.


078-ثِرْباطٌ

ثرباط

ـ ثِرْباطٌ، بالكسر أو كعُصْفُرٍ: أبو حَيٍّ من قُضاعةَ.


079-ثَرَطَه

ثرطه

ـ ثَرَطَه يَثْرِطُه ويَثْرُطُه: زَرَى عليه، وعابَهُ. والثِّرْطِئةُ: في الهَمْزِ.
ـ والثَّرْطُ: الثَّلْطُ، والحُمْقُ، وشَريسُ الأَساكِفَةِ.
ـ وصارتِ الأرضُ ثِرْياطةً، بالكسر: رَدَغَةً.
ـ ورجُلٌ ثَرَنْطَى ومُثْرَنْطٍ: ثَقيلٌ.
ـ والبعيرُ يُثَرِيْطُ، كيُهَرِيقُ: إذا ثَلَطَ مُتَدارِكاً.


080-الثُّرْعُطةُ

الثرعطة

ـ الثُّرْعُطةُ، بالضم: الحَسَا الرقيقُ،
ـ كالثُّرُعْطُطِ والثُّرُعْطُطَةِ والثُّرَعْطِيْطَةِ، كقُذَعْميلَةٍ.
ـ وطينٌ ثُرْعُطٌ وثُرُعْطُطٌ: رقيقٌ.


081-الثُّرْمُطَةُ

الثرمطة

ـ الثُّرْمُطَةُ، بالضم وكعُلَبِطَةٍ: الطينُ الرَّطْبُ، أو الرَّقيقُ.
ـ وثَرْمَطَتِ الأرضُ: صارتْ ذاتَ ثُرْمُطٍ.
ـ ونَعْجَةٌ ثِرْمِطٌ بالكسر: كبيرةٌ تُثَرْمِطُ المَضْغَ، وذلك أن تَسْمَعَ له صَوْتاً.
ـ واثْرَمَّطَ السِّقاءُ: انْتَفَخَ،
ـ وـ الغَضَبُ: غَلَبَ، فانْتَفَخَ الرجُلُ.


082-الثَّطُّ

الثط

ـ الثَّطُّ: السَّلْحُ، والثَّقيلُ البَطْنِ، والكَوْسَجُ،
ـ كالأَثَطِّ، أو هذه عامِّيَّةٌ، أو القليلُ شَعَرِ اللِّحيَةِ والحاجبينِ، أو رجُلٌ ثَطُّ الحاجبيْنِ، لا بُدَّ من ذِكْرِ الحاجبين
ـ ج: أثْطاطٌ وثُطٌّ وثُطَّانٌ وثِطاطٌ وثطَطةٌ، وقد ثَطَّ يَثِطُّ ويَثُطُّ ثَطّاً وثَطَطاً وثَطَاطَةً وثُطوطَةً.
ـ والثَّطَّاءُ: المرأةُ لا اسْتَ لها، والعَنْكَبوتُ، أو دُوَيبَّةٌ أُخْرَى تَلْسَعُ شديداً.


083-الثَّعيطُ

الثعيط

ـ الثَّعيطُ: دُقاقُ رَمْلٍ سَيَّالٍ، تَنْقُلُه الريحُ.
ـ والثَّعِطُ: اللحمُ المُتَغَيِّرُ.
ـ ثَعِطَ، كفَرِحَ: تَغَيَّرَ،
ـ وـ الجِلْدُ: أنْتَنَ، وتَقَطَّعَ،
ـ وـ شَفَتُه: ورِمَتْ، وتَشَقَّقتْ.
ـ والثَّعِطَةُ، كفرِحَةٍ: البَيْضَةُ المَذِرَةُ.
ـ والتَّثْعِيطُ: الدَّقُّ، والرَّضْخُ.


084-ثَلَطَ

ثلط

ـ ثَلَطَ الثَّوْرُ والبعيرُ والصبيُّ يَثْلِطُ: سَلَحَ رَقيقاً،
ـ وـ فلاناً: رَماهُ بالثَّلْطِ، ولَطَخَه به.
ـ والثَّلْطُ: رَقيقُ سَلْحِ الفِيلِ ونحوه.
ـ والمَثْلَطُ: مَخْرَجُه.


085-الثَّلْمَطُ

الثلمط

ـ الثَّلْمَطُ، كجعفرٍ وعُصْفورٍ، من الطينِ: الرقيقُ.
ـ وثَلْمَطَ: اسْتَرْخَى.


086-الثَّمْطُ

الثمط

ـ الثَّمْطُ: الطينُ الرقيقُ، أو العجينُ أفْرَطَ في الرِّقَّةِ.


087-الثَّمْلَطَةُ

الثملطة

ـ الثَّمْلَطَةُ: الاسْتِرخاءُ، كالثَّلْمَطةِ.


088-الثَّنْطُ

الثنط

ـ الثَّنْطُ: الشَّقُّ، ومنه حديثُ كعبٍ: "لمَّا مدَّ الأرضَ، مادَتْ، فَثَنَطَها بالجِبالِ " ، ويُرْوى بتقديم النونِ، ويُرْوى بالباءِ المُوَحَّدَةِ من التَّثْبِيطِ.


089-ثَخْطَعٌ

ثخطع

ـ ثَخْطَعٌ، كجعفَرٍ: اسمٌ.


090-ثَرِعَ

ثرع

ـ ثَرِعَ، كفرحَ: طَفَّلَ على قَوْمِهِ.


091-الثُّطاعُ

الثطاع

ـ الثُّطاعُ، كغُرابٍ: الزُّكامُ، وقد ثُطِعَ كعُنِيَ.
ـ والثُّطاعِيُّ، بالضم: المَزْكومُ. وكمَنَع: أحدَثَ،
ـ وـ الشيءُ: ظَهَرَ.
ـ وثَطَّعهُ تَثْطيعاً: كسَرَهُ.


092-ثَعَّ

ثع

ـ ثَعَّ يَثِعُّ: قاءَ.
ـ والثَّعْثَعُ: اللُّؤْلُؤُ، والصَّدَفُ، والصُّوفُ الأحمرُ.
ـ وانْثَعَّ: انْصَبَّ القَيْءُ مِنْ فيه، وكذا الدَّمُ من الأَنْفِ والجُرْحِ.
ـ والثَّعْثَعَةُ: كلامٌ فيه لُثْغَةٌ، وحِكايةُ صَوْتِ القالِسِ، ومُتابَعَةُ القَيْءِ.


093-ثَلَعَ

ثلع

ـ ثَلَعَ رأسَه، كمنَعَ: شَدَخَه. وكَمُعظَّمٍ: المُشَدَّخُ من البُسْرِ، أو الصوابُ بالغَيْن.


094-الثُّوَعُ

الثوع

ـ الثُّوَعُ، كصُرَدٍ: شَجَرٌ جَبَليٌّ دائِمُ الخُضْرة، ذو ساقٍ غَليظٍ يَسْمُو، وعَناقيدُه كالبُطْمِ، لا يُنْتَفَعُ به.
ـ وثاعَ الماءُ: سالَ.
ـ وثُعْ ثُعْ: أمرٌ بالانْبِسَاط في البلاد في طاعَةِ اللهِ.
ـ والثَّاعَةُ: القَذْفَةُ للقَيْءِ.


095-ثَدَغَ

ثدغ

ـ ثَدَغَ رأسَه، كمنَعَ: شَدَخَهُ، فانْثَدَغَ.


096-ثُرُوغُ

ثروغ

ـ ثُرُوغُ الدِلاءِ: ما بين العَراقِي، الواحِدُ: ثَرْغٌ.
ـ وثَرِغَ زَيْدٌ، كفرِحَ: اتَّسَعَ مَصَبُّ دَلْوِهِ.


097-ثَغْثَغَ

ثغثغ

ـ ثَغْثَغَ كلامَهُ: خَلَّطَ فيه،
ـ وهو ثَغْثَغٌ وثَغْثاغُ الكلامِ.
ـ والثَّغْثَغَةُ: عَض الصبيِّ قبل أن يَثَّغِرَ، والكلامُ لا نِظامَ له، والتَّفْتيشُ، وفِعْلُ المُتَكَلِّمِ المُضْطَرِبِ المُحَرِّكِ أسْنانَه في فَمِه.


098-ثَلَغَ

ثلغ

ـ ثَلَغَ رأسَه، كمنَع: شَدَخَهُ، فانْثَلَغَ.
ـ والأثْلَغِيُّ: الذَّكَرُ. وكمُعَظَّمٍ: ما سَقَطَ من النَّخْلَةِ رُطَباً فانْشَدَخَ، أو أسْقَطَه المَطَرُ ودَقَّه.
ـ وانْثَلَغَ النَّخْلُ: أرْطَبَ.


099-ثَمَغَ

ثمغ

ـ ثَمَغَ: خَلَطَ البَياضَ بالسَّوادِ،
ـ وـ رأسَه بالحِنَّاءِ: غَمَسَه وأكثرَ،
ـ وـ بالدُّهْنِ: بَلَّهُ،
ـ وـ الثوبَ: صَبَغَه مُشْبَعاً، ولا يكونُ إلا من حُمْرَةٍ.
ـ وثَمْغٌ، بالفتح: مالٌ بالمدينةِ لعُمَرَ، رضي الله تعالى عنه، وقَفَهُ.
ـ وثَمْغَةُ الجَبَلِ: أعْلاهُ. وكسفينةٍ: ما رَقَّ من الطعامِ واخْتَلَطَ بالوَدَكِ، وأرضٌ رَطْبَةٌ، والشَّجَّةُ في لحْمِ الرأسِ.
ـ وتَرَكَهُ مَثْموغاً: مُسْتَرْخِياً.
ـ وثَمَّغَ رأسَه تَثْميغاً: غَلَّفَه.
ـ وانْثَمَغَتِ الرُّطَبَةُ: انْفَضَخَتْ حينَ تَسْقُطُ،
ـ وـ القُروحُ: ابْتَلَّتْ.


100-الثِّحْفُ

الثحف

ـ الثِّحْفُ، بالمهملةِ مَكْسورَةً، وككتِفٍ: ذاتُ الطَّريقِ من الكَرِشِ، كأنها أطْباقُ الفَرْث،
ـ ج: أثْحافٌ.


101-الثَّطَفُ

الثطف

ـ الثَّطَفُ، مُحرَّكةً: النَّعْمَةُ في الطَّعامِ والشَّرابِ والمَنامِ، والخِصْبُ والسَّعَةُ.


102-ثَقُفَ

ثقف

ـ ثَقُفَ، ككَرُمَ وفَرِحَ، ثَقْفاً وثَقَفاً وثَقافَةً: صارَ حاذِقاً خَفِيفاً فَطِناً، فهو ثِقْفٌ، كحِبْرٍ وكَتِفٍ وأميرٍ ونَدُسٍ وسِكِّيتٍ. وكأميرٍ: أبو قَبيلَةٍ من هوازِنَ، واسمُهُ: قَسِيُّ ابنُ مُنَبِّهِ بنِ بَكْرِ بنِ هَوازِنَ، وهو ثَقَفِيُّ، مُحرَّكةً.
ـ وخَلٌّ ثَقيفٌ، كأمير وسكّين: حامضٌ جدّاً.
ـ وثَقفهُ، كسَمعَه: صادَفَه، أو أخَذَه، أو ظَفرَ به، أو أدْرَكَهُ.
ـ وامرأةٌ ثَقافٌ، كسحابٍ: فَطِنَةٌ. وككِتابٍ: الخِصامُ والجِلادُ، وما تُسَوَّى به الرِّماحُ، وابنُ عَمْرِو بنِ شُمَيْطٍ الأسَدِيُّ: صَحابِيٌّ، أو هو ثَقْفٌ، بالفتح،
ـ ومن أشْكالِ الرَّمْلِ: = وثَقْفُ بنُ عَمْرٍو العَدْوانِيُّ: بدرِيٌّ، وابنُ فَرْوَةَ الساعِدِيُّ: اسْتُشْهِدَ بأُحُدٍ أو بِخَيْبَرَ، أو هو ثَقْبٌ بالباءِ.
ـ وأُثْقِفْتُهُ، أي: قُيِّضَ لي.
ـ وثَقَّفَه تَثْقيفاً: سَوَّاهُ.
ـ وثاقَفَهُ فَثَقَفَه، كَنَصَرَه: غالَبَهُ فَغَلَبَهُ في الحِذْقِ.


103-ثَبَقَ

ثبق

ـ ثَبَقَ العَيْنُ تَثْبِقُ: أسْرَعَ دَمْعُها،
ـ وـ النَّهْرُ ثَبْقاً وتَثْباقاً: أسْرَعَ جَرْيُهُ، وكثُرَ ماؤُه.


104-ثادِقٌ

ثادق

ـ ثادِقٌ، كصاحِبٍ: فرسُ مُنْقِذِ بنِ طَريفٍ، ووادٍ لبني عُقَيْلٍ.
ـ ووادٍ، وسحابٌ ثادقٌ: سائلٌ.
ـ وثَدَقَ المَطَرُ: جَدَّ،
ـ وـ الوادي: سالَ،
ـ وـ الخَيْلَ: أرْسَلَهَا،
ـ وـ بَطْنَ الشاةِ: شَقَّهُ.
ـ وانْثَدَقَتْ بُطُونُها: اسْتَرْخَتْ،
ـ وـ عليك الناسُ: انْهَدُّوا.
ـ ووَجَدْتُهم مُنْثَدِقينَ: مُغِيرينَ.


105-ثَرْوَقُ

ثروق

ـ ثَرْوَقُ، كجعفرٍ: ة عظيمةٌ لدَوْسٍ.


106-الثُّفْروقُ

الثفروق

ـ الثُّفْروقُ، بالضمِ: قِمَعُ التَّمْرَةِ، أو ما يَلْتَزِقُ به قِمَعُها،
ـ ج: ثَفاريقُ.
ـ وما لَهُ ثُفْرُوقٌ: شيءٌ.
ـ ولَبَنٌ مُثَفْرِقٌ: لم يَرُبْ بعدُ، وتَثَفْرَقَ اللَّبَنُ.


107-ثَقْثَقَ

ثقثق

ـ ثَقْثَقَ: تَكَلَّمَ بكلامِ الحَماقَةِ.


108-ثَكَّ

ثك

ـ ثَكَّ في الأَرْضِ: ساحَ.
ـ وثَكْثَكَ: حَمُقَ وعَرْبَدَ.
ـ والثَّكْثَكَةُ: المرأةُ الرَّعْناءُ.


109-الثُّؤْلولُ

الثؤلول

ـ الثُّؤْلولُ، كزُنْبورٍ: حَلَمَةُ الثَّدْيِ، وبَثْرٌ صغيرٌ صُلْبٌ مُسْتَديرٌ على صُوَرٍ شَتَّى، فمنه مَنْكوسٌ، ومُتَشَقِّقٌ ذو شَظايا، ومُتَعَلِّقٌ، ومِسْمارِيٌّ، عظيمُ الرأسِ مُسْتَدِقُّ الأصلِ، وطويلٌ مُعَقَّفٌ، ومُنْفَتِحٌ، وكلُّه من خِلْطٍ غليظٍ يابِسٍ، بَلْغَمِيٍّ أو سَوْداوِيٍّ أو مُرَكَّبٍ منهما،
ـ ج: ثآليلُ، وقد ثُؤْلِلَ، بالضم، وتَثَأْلَلَ جَسَدُهُ.


110-الثُّبْلُ

الثبل

ـ الثُّبْلُ، بالضم، وبالتحريكِ: البَقِيَّةُ في أسْفَلِ الإِناءِ وغيرِه.


111-الثَّيْتَلُ

الثيتل

ـ الثَّيْتَلُ، كحَيْدَرٍ: العنِّينُ، والوَعِلُ، أو مُسِنُّه، أو ذَكَرُ الأَرْوَى، وجِنْسٌ من بَقَرِ الوَحْشِ، والرجُلُ الضَّخْمُ الذي تَظُنُّ أن فيه خيراً.
ـ وثَيْتَلَ: تَحامَقَ بعدَ تَغافُلٍ.


112-ثَجِلَ

ثجل

ـ ثَجِلَ، كفرِحَ: عَظُمَ بَطْنُه واسْتَرْخَى، أو خَرَجَ خاصِرَتاهُ، وهو أثْجَلُ ومُثَجَّلٌ، كمُعَظَّمٍ.
ـ والثَّجْلاءُ: العظيمَةُ مِنهنَّ،
ـ وـ من المَزادَةِ: الواسعةُ.
ـ وأثْجَلُ الوادي: مُعْظَمُه.
ـ وطَعَنَ فلاناً الأَثْجَلَيْنِ: رماهُ بداهيةٍ من الكلامِ.
ـ وكقُفْلٍ: ع بِشِقِّ العاليةِ.
ـ وكيَمْنَعُ: ع.


113-ثَرْثالٌ

ثرثال

ـ ثَرْثالٌ، بثاءَينِ، كخَزْعالٍ: جَدُّ والِدِ المُحَدِّثِ أحمدَ بنِ عبدِ العزيزِ بنِ أحمدَ البَغْدادِيِّ، له جُزْءٌ مشهورٌ.


114-الثَّرْطَلَةُ

الثرطلة

ـ الثَّرْطَلَةُ: الاسْتِرْخاءُ.
ـ ومَرَّ مُثَرْطِلاً، أي: يَسْحَبُ ثيابَهُ.


115-الثُّرْعُلَةُ

الثرعلة

ـ الثُّرْعُلَةُ، بالضم: الريشُ المُجْتَمِعُ على عُنُقِ الديكِ.


116-الثُّرْغُلُ

الثرغل

ـ الثُّرْغُلُ، كقُنْفُذٍ: أُنْثَى الثَّعالِبِ. وكزُنْبورٍ: نَبْتٌ.


117-ثَرْمَلَ

ثرمل

ـ ثَرْمَلَ: سَلَحَ، وأكَلَ اللَّحْمَ ولم يُنْضِجْهُ، أو لم يُنْضِجْ طعامَهُ تَعْجِيلاً للقِرَى، أو لم يَنْفُضْ مَلَّتَهُ من الرَّمادِ لذلك،
ـ وـ الطعامَ: لم يُحْسِنْ أكْلَه فانْتَثَرَعلى لِحْيَتِه وفَمِه،
ـ وـ عَمَلَهُ: لم يَتَنَوَّقْ فيه. وكقُنْفُذٍ: دابَّةٌ.
ـ وأُمُّ ثُرْمُلٍ: الضَّبُعُ. وكقُنْفُذَةٍ: النُقْرَةُ في ظاهر الشَّفَةِ، والبَقِيَّةُ في الإِناءِ، والثَّعْلَبُ، وبِلا لامٍ: اسمٌ.


118-الثُّعْلُ

الثعل

ـ الثُّعْلُ، كقُفْلٍ وجَبَلٍ وبُهْلولٍ: السِّنُّ الزائدةُ خَلْفَ الأَسْنانِ، أو دُخولُ سِنٍّ تحتَ أُخْرَى في اخْتِلافٍ من المَنْبِتِ. وثَعِلَتْ سِنُّه، كفرِحَ، وهو أثْعَلُ.
ـ ولِثَةٌ ثَعْلاءُ: تَراكَبَتْ أسْنانُها.
ـ وأثْعَلَ الضَّيفانُ: كَثُروا،
ـ وـ الأَجْرُ: عَظُمَ،
ـ وـ القومُ علينا: خالفوا،
ـ وـ الأمرُ: عَظُمَ فلا يُدْرَى كيفَ يُتَوَجَّهُ له،
ـ وـ الوِرْدُ: ازْدَحَمَ.
ـ وكَتِيبَةٌ ثَعولٌ، كصَبورٍ: كثيرةُ الحَشْوِ والتُّبَّاعِ.
ـ والثَّعْلُ، بالفتح وبالضم وبالتحريكِ: زيادةٌ في أطْباءِ الناقة والبَقَرَةِ والشاةِ، وهي ثَعولٌ، أو هي التي فَوْقَ خِلْفِها خِلْفٌ صغيرٌ، أو لَها حَلَمَةٌ زائدةٌ.
ـ والأَثْعَلُ: السَّيِّدُ الضَّخْمُ، له فُضولُ مَعْروفٍ.
ـ وثُعالَةُ، كثُمامةٍ، وكغُرابٍ: أُنْثَى الثَّعالِبِ.
ـ وأرضٌ مَثْعَلَةٌ، كمَرْحَلَةٍ: كثيرتُها.
ـ وثُعالَةُ الكَلأَِ: اليابسُ منه، مَعْرِفَةٌ،
ـ أو ثُعالَةُ: عِنَبُ الثَّعْلَبِ.
ـ وبَنو ثُعَلٍ، كصُرَدٍ، ابنُ عَمْرٍو: حَيٌّ. وكغُرابٍ: شِعْبٌ بين الرَّوْحاء والرُّوَيْثَة.
ـ وكقُفْلٍ: ع بِنَجْدٍ، ودُوَيْبَّةٌ تَظْهَرُ في السِّقاءِ إذا خَبُثَتْ ريحُهُ، واللَّئيمُ.
ـ وَوِرْدٌ مُثْعِلٌ، كَمُحْسِنٍ: مُزْدَحَمٌ.
ـ والثُّعْلولُ، كسُرْسُورٍ: الغَضْبانُ، والشاةُ يُمْكِنُ أن تُحْلَبَ من ثلاثَةِ أمْكِنَةٍ وأربَعَةٍ.


119-الثُّفْلُ

الثفل

ـ الثُّفْلُ، بالضم،
ـ والثافِلُ: ما اسْتَقَرَّ تَحْتَ الشيءِ من كُدْرَةٍ. وككَتِفٍ: مَنْ يأكُلُهُ.
ـ وهُم مثافِلونَ: يأكلُونَ الثُّفْلَ، وهو: الحَبُّ، أي: مالَهُم لبَنٌ.
ـ والثافِلُ: الرَّجيعُ. وككِتابٍ: الإِبْريقُ، وما وَقَيْتَ به الرَّحَى من الأرضِ،
ـ كالثُّفْلِ، بالضم، وقد ثَفَلَها.
ـ وقولُ زُهَيرٍ بِثِفالِها، أي: على ثِفالِها، أو مَعَ ثِفالها، أي: حالَ كَوْنِها طاحِنَةً، لأَنَّهُم لا يَثْفُلونها إِلاَّ إذا طَحَنَتْ. وكغُرابٍ وكِتابٍ: الحَجَرُ الأَسْفَلُ مِنَ الرَّحَى. وكسَحابٍ وجَبَلٍ: البَطيءُ من الإِبِلِ وغيرِها.
ـ وثَفَلَهُ: نَثَرَه بِمَرَّةٍ واحِدَةٍ.
ـ وأثْفَلَ الشَّرابُ: صارَ فيه ثُفْلٌ.
ـ وتَثَفَّلَه عِرْقُ سوءٍ: قَصَّرَ به عن المَكارِمِ.
ـ وثافَلَهُ: ثافَنَه.
ـ وثَفَّلْتُ عَنِ اللَّبَنِ بالطَّعامِ تَثْفيلاً: أكَلْتُ الطَّعامَ مع اللَّبَنِ.


120-الثِّقَلُ

الثقل

ـ الثِّقَلُ، كعِنَبٍ: ضِدُّ الخِفَّةِ، ثَقُلَ، ككَرُمَ، ثِقَلاً وثَقالةً، فهو ثَقيلٌ وثَقالٌ، كَسحابٍ وغُرابٍ،
ـ ج: ثِقالٌ وثُقْلٌ، بالضم.
ـ والثَّقَلُ، محرَّكَةً: متاعُ المُسافِرِ وحَشَمُه، وكلُّ شيءٍ نَفيسٍ مَصونٍ، ومنه الحديثُ " إِنِّي تارِكٌ فيكُم الثَّقَلَيْنِ: كِتابَ اللهِ وعِتْرَتي " ،
ـ والثَّقَلانِ: الإِنْسُ والجِنُّ.
ـ والأثقالُ: كُنوزُ الأرضِ، ومَوْتاها، والذُّنوبُ، والأَحْمالُ الثَّقِيلَةُ، واحدَةُ الكُلِّ: ثِقْلٌ، بالكسرِ.
ـ وثَقَّلَهُ تَثْقيلاً: جَعَلَهُ ثَقيلاً.
ـ وأثْقَلَهُ: حَمَّلَهُ ثَقيلاً.
ـ وأثْقَلَتْ وثَقُلَتْ، ككَرُمَ، فهي مُثْقِلٌ: اسْتَبانَ حَمْلُها.
ـ والمُثَقَّلَةُ، كمُعَظَّمَةٍ: رُخامَةٌ يُثَقَّلُ بها البساطُ.
ـ ومثْقالُ الشيءِ: مِيزانُهُ من مِثْلِهِ، وواحِدُ مَثاقيلِ الذَّهَبِ، وذُكِرَ في: م ك ك.
ـ وامرأةٌ ثَقالٌ، كَسَحابٍ: مِكْفالٌ، أو رزَانٌ.
ـ وبَعيرٌ ثَقالٌ: بطيءٌ.
ـ وثَقَلَ الشيءَ بِيَدِهِ ثَقْلاً: رازَ ثِقَلَهُ.
ـ وتَثاقَلَ عنه: ثَقُلَ وتَباطَأَ،
ـ وـ القومُ: لم يَنْهَضُوا للنَّجْدَةِ، وقد اسْتُنْهِضُوا لها.
ـ وارْتَحَلوا بثَقَلَتِهِم، مُحَرَّكةً، وبالكسرِ وبالفتحِ، وكعِنَبةٍ وفَرِحَةٍ، أي: بأَثْقالِهِم وأمْتِعَتِهم كلِّها.
ـ والثَّقَلَةُ، بالفتحِ، ويُحَرَّكُ: ما يوجَدُ في الجَوْفِ من ثِقَلِ الطَّعامِ، وبالفتحِ: نَعْسَةٌ تَغْلِبُكَ.
ـ وثَقِلَ، كَفَرِح، فهو ثَقيلٌ وثاقِلٌ: اشْتَدَّ مَرَضُهُ، وقد أثْقَلَهُ المَرَضُ والنَّوْمُ واللُّؤْمُ، فهو مُسْتَثْقَلٌ.
ـ وثِقالُ الناسِ وثُقَلاؤُهُمْ: مَنْ تُكْرَهُ صُحْبَتُهُ.
ـ وثَقُلَ العَرْفَجُ والثُّمامُ، كَكَرُمَ: تَرَوَّتْ عيدانُهُ،
ـ وـ سَمْعُهُ: ذَهَبَ بَعْضُهُ.
ـ والثِقْلُ، بالكسرِ: ع.
ـ وألْقَى عليه مَثاقيلَهُ: مَؤونَتَهُ.
ـ ودينارٌ ثاقِلٌ: كامِلٌ، ودَنانيرُ ثَوَاقِلُ.
ـ وثاقِلٌ: د.
ـ وأصْبَحَ ثاقِلاً، أي: أثقلَه المَرَضُ.


121-الثُّكْلُ

الثكل

ـ الثُّكْلُ، بالضم: المَوتُ والهَلاكُ، وفِقْدانُ الحَبيبِ أوِ الوَلَدِ، ويُحَرَّكُ، وقد ثَكِلَهُ، كفرِحَ، فهو ثاكِلٌ، وثَكْلانٌ وهي ثاكِلٌ، وثَكْلانَةٌ قَليلَةٌ، وثَكولٌ وثَكْلَى.
ـ وأثْكَلَتْ: لَزِمَها الثُّكْلُ، فهي مُثْكِلٌ من مَثاكيلَ، وأثْكَلَها اللّهُ تعالى ولَدَها.
ـ وقصيدةٌ مُثْكِلَةٌ، كمُحْسِنَةٍ: ذُكِرَ فيها الثُّكْلُ.
ورُمْحهُ للوالداتِ مَثْكَلَهْ.
كمَرْحَلَةٍ.
ـ وفَلاةٌ ثَكولٌ: مَن سَلَكَها فُقِدَ.
ـ والإِثْكالُ، بالكسر، وكأُطْروشٍ: العِثْكالُ.


122-الثَّلَّةُ

الثلة

ـ الثَّلَّةُ: جَماعةُ الغَنَمِ، أو الكثيرَةُ منها، أو من الضَّأنِ خاصَّةً،
ـ ج: كبِدَرٍ وسِلالٍ، والصوفُ وحْدَه ومُجْتَمِعاً بالشَّعَرِ وبالوَبَرِ.
ـ وأثَلَّ فهو مُثِلٌّ: كثُرَتْ عندَه الثَّلَّةُ.
ـ وـ : ما أُخْرِجَ من تُرابِ البِئْرِ،
ـ ج: كصُرَدٍ، وقد ثَلَّ البئْرَ.
ـ وـ : كالمَنارَةِ في الصَّحْراءِ يُسْتَظَلُّ بها، ومَوارِدُ الإِبِلِ ظِمْءَ يَوْمَينِ بين شِرْبَيْنِ، وبالضم: الجماعةُ مِنَّا، والكثيرُ من الدَّراهِمِ، ويُفْتَحُ، وبالكسر: الهَلَكَةُ،
ـ ج: كعنبٍ.
ـ وثَلَّهُمْ ثَلاًّ وثَلَلاً: أهْلَكَهُمْ،
ـ وـ الدابَّةُ: راثَتْ،
ـ وـ التُّرابَ المُجْتَمِعَ، أو الكَثيبَ: حَرَّكَهُ بيدِه، أو كَسَرَ من إِحْدَى جَوانِبِه،
ـ كثَلْثَلَهُ،
ـ وـ الدارَ: هَدَمَهُ فَتَثَلْثَلَ،
ـ وـ التُّرابَ في البِئْرِ: هالَهُ،
ـ وـ الدراهمَ: صَبَّها،
ـ وـ اللّهُ تعالى عَرْشَه: أماتَهُ، أو أذْهَبَ مُلْكَهُ أو عِزَّهُ.
ـ والثَّلَلُ، محرَّكةً: الهَلاكُ،
ـ وـ في الفَمِ: أن تَسْقُطَ أسْنانُه.
ـ وأثْلَلْتُه: إذا أمَرْتَ بإِصْلاحِ ما ثُلَّ منه.
ـ والثُّلْثُلُ، كهُدْهُدٍ: الهَدْمُ. وكأميرٍ: صَوتُ الماءِ، أو صَوتُ انصِبابِه.
ـ والثَّلْثالُ: ضَرْبٌ من الحَمْضِ.
ـ وانْثَلُّوا: انْثالوا.
ـ والمُثَلِّلُ، كمُحَدِّثٍ: الجامِعُ للمالِ.
ـ والثُّلّى، كرُبَّى: العِزَّةُ الهالِكَةُ.
ـ والثُّلْثُلانُ، بالضم: عِنَبُ الثَّعْلَبِ، ويَبيسُ الكَلأَِ، ويُكْسَرُ، وهو أعْلَى.


123-الثُّمْلَةُ

الثملة

ـ الثُّمْلَةُ، بالضم والفتح، وكسفينةٍ: الحَبُّ والسَّويقُ، والتَّمرُ يكونُ في الوِعاءِ نِصْفَهُ فما دونَهُ، أو نصْفَهُ فصاعِداً،
ـ ج: ثُمَلٌ وثَمائِلُ، والماءُ القليلُ يَبْقَى في أسْفَلِ الحَوْضِ والسِقاءِ،
ـ كالثَّمَلَةِ، محرَّكةً. وكثُمامةٍ وسفينةٍ: البَقِيَّةُ من الطعامِ والشَّرابِ في البَطْنِ.
ـ والثَّميلَةُ: ما يكونُ فيه الطعامُ والشَّرابُ في الجَوْفِ.
ـ والثُّمْلَةُ، بالضم: ما يَخْرُجُ من أسْفَلِ الرَّكِيَّة من الطينِ، وصوفةٌ يُهْنَأْ بها البعيرُ ويُدْهَنُ بها السِقاءُ،
ـ كالثَّمَلَةِ، محرَّكةً، وكمِكْنَسَةٍ.
ـ وبه ثُمْلَةٌ وثُمْلٌ، بضمهما: شيءٌ من عَقْلٍ وحَزْمٍ.
ـ والثَّمَلُ، محرَّكةً: السُّكْرُ، ثَمِلَ، كفرِحَ، فهو ثَمِلٌ، والظِلُّ، والإِقامةُ، والمُكْثُ،
ـ كالثَّمْلِ والثُّمولِ،
ـ وجمعُ ثَمَلَةٍ: لِخرْقَةِ الحَيْض، وككِتابٍ: الغيِاثُ الذي يَقومُ بأمرِ قَوْمِه، وقد ثَمَلَهُمْ يَثْمِلُهُمْ ويَثْمُلُهُمْ. وكغُرابٍ: السَّمُّ المُنْقَعُ،
ـ كالمُثَمَّلِ، كمُعَظَّمٍ،
ـ وجَمْعُ ثُمالَةٍ: للرُّغْوَةِ. وكَمَنْزِلٍ: المَلْجَأُ.
ـ وما ثَمَلَ شَرابَهُ بِشَيءٍ: ما أكَلَ قَبْلَ أن يَشْرَبَ طَعاماً.
ـ والثامِلُ: السَّيْفُ القَديمُ العَهْدِ بالصِّقالِ.
ـ ولَبَنٌ مُثْمِلٌ، كمُحْسِنٍ ومُحَدِّثٍ: ذو رُغْوَةٍ.
ـ والثامِلِيَّةُ: ماءَةٌ لأَِشْجَعَ. وكمَرْحَلَةٍ: المَصْنَعَةُ.
ـ وثَمَلَهُمْ: أطْعَمَهُمْ وسَقاهُمْ، وقامَ بأمرِهِمْ.
ـ وثَمَلَ يَثْمِلُ: أكَلَ. وكأَمِيرٍ: اللَّبَنُ الحامِضُ، والخُبْزُ يُمسكُ الماءَ. وكَزُبيْرٍ: ابن عبدِ اللهِ الأَشْعَرِيُّ: تابِعِيٌّ. وكَسَفينَةٍ: البِناءُ فيه الفِراشُ والخَفْضُ، وطائِرٌ، وضَفيرَةٌ تُبْنَى بالحِجارةِ لتُمْسِكَ الماءَ على الحَرْثِ. وكثُمامةٍ: لَقَبُ عَوْفِ بنِ أسْلَم أبي بَطْنٍ، ولُقِّبَ لأَنه أطْعَمَ قومهُ وسَقاهُم لَبَنَاً بِثُمالَتِهِ.
ـ وبَلَدٌ ثامِلٌ، وكمُحْسِنٍ: يَحْمِلُ المُقامَ. وكمِكْنَسَةٍ: خَصَفَةٌ يُجْعَلُ فيها المَصْلُ، وخَريطَةٌ تكونُ في مَنْكِبَيِ الراعي.
ـ وأنا ثَمِلٌ إلى كذا، ككَتِفٍ: مُحِبٌّ له. وكمُحَدِّثٍ: من نَعْتِ أصْواتِ الحمارِ.
ـ وتَثَمَّلَ ما في الإِناءِ: تَحَسَّاهُ.
ـ وثَمَّلَهُ تَثْميلاً: بَقَّاهُ.


124-الثِّنْتِلُ

الثنتل

ـ الثِّنْتِلُ، بالكسر: القَصيرُ.
ـ والثَّنْتَلَةُ، بالفتح: البَيْضَةُ المَذِرَةُ.
ـ وثَنْتَلَ: تَقَذَّرَ بعدَ تَنَظُّفٍ.


125-الثَّوْلُ

الثول

ـ الثَّوْلُ: جَماعَةُ النَّحْلِ، لا واحِدَ لَها، أو ذَكَرُ النَّحْلِ، وشَجَرُ الحَمْضِ، وبالتحريكِ: اسْتِرْخاءٌ في أعضاءِ الشاءِ خاصَّةً، أَو كالجُنونِ يُصيبها فلا تَتْبَعُ الغَنَمَ. وتَسْتَدِيرُ في مَرْتَعِها، وقد ثَوِلَ، كفرِحَ، واثْوَلَّ اثْوِلالاً.
ـ وتَثَوَّلَ عليه: عَلاهُ بالشَّتْمِ والقَهْرِ،
ـ وـ النَّحْلُ: اجْتَمَعَتْ والتَفَّتْ.
ـ وانْثالَ: انْصَبَّ،
ـ وـ عليه القولُ: تَتابَعَ، وكَثُرَ فلم يَدْرِ بِأَيِّهِ يَبْدَأُ.
ـ والثَّوِيلَةُ: مُجْتَمَعُ العُشْبِ، والجَماعَةُ من بُيوتٍ مُتَفَرِّقَةٍ.
ـ والثَّوَّالَةُ: الكثيرُ مِنَ الجَرادِ، واسمٌ كالجَبَّانَة.
ـ والأَثْوَلُ: المَجْنونُ، والأَحْمَقُ، والبَطيءُ النُّضْرَةِ، والبَطيءُ الخَيْرِ والعَمَلِ، والبَطيءُ الجَرْيِ،
ـ ج: ثُولٌ.
ـ وثالَ: حَمُقَ، أو بدا فيه الجُنونُ ولم يَسْتَحْكِمْ،
ـ وـ الوِعاءَ: صَبَّ ما فيه.
ـ وأشْياخٌ أثاولَةٌ: بِطاءٌ. ونُعَيْمُ بنُ الثَّوْلاءِ: وَلِيَ شُرْطَةَ البَصْرَةِ.


126-ثَهلانُ

ثهلان

ـ ثَهلانُ: جَبَلٌ، ورجُلٌ.
ـ والضَّلالُ بنُ ثَهْلَلَ، مَمْنوعاً، كجَعْفَرٍ وقُنْفُذٍ وجُنْدَبٍ: الذي لا يُعْرَفُ أو من أسْماءِ الباطِلِ.
ـ والثَّهَلُ، محرَّكةً: الانْبِساطُ على الأَرْضِ.
ـ وثَهْلَلٌ، كجَعْفَرٍ: ع قُرْبَ سيفِ كاظِمَةَ.


127-الثَّيلُ

الثيل

ـ الثَّيلُ، بالكسر والفتحِ: وِعاءُ قَضيبِ البَعيرِ وغَيرِهِ، أو القَضِيبُ نَفْسُه، وبالكسر، وككَيِّسٍ: نَباتٌ.
ـ والأَثْيَلُ: الجَمَلُ العَظيمُ الثيلِ،
ـ ج: ثيلٌ. وكَكَيِّسةٍ: ماءٌ بِقَطَن.


128-ثَتَمَتْ

ثتمت

ـ ثَتَمَتْ خَرزَها: أفْسَدَتْه،
ـ وـ بما في بَطْنِهِ: رَمَى به.
ـ وتَثَتَّمَ: انْفَجَرَ بالقَوْلِ القَبيحِ،
ـ كانْثَتَمَ،
ـ وـ الثوبُ: تَقَطَّعَ،
ـ وـ اللَّحْمُ: تَهَرَّأ،
ـ وـ الحِسْيُ: تَهَدَّمَ


129-الثَّجْمُ

الثجم

ـ الثَّجْمُ: سُرْعَةُ الصَّرْفِ عن الشيءِ، وبالتحريكِ: سُرْعَةُ الانْصِراف.
ـ وأثْجَمَ: دامَ،
ـ وـ السماءُ: أسْرَعَ مَطَرُها ودامَ،
ـ كَثَجَّمَتْ.


130-الثَّدْمُ

الثدم

ـ الثَّدْمُ: الفَدْمُ، والعَيُّ من الكلامِ والحُجَّةِ مَعَ ثِقَلٍ ورَخاوَةٍ، أو الغَليظُ السَّمينُ الأَحْمَقُ الجافي،
ـ وهي ثَدْمَةٌ.
ـ وإِبريقٌ مُثَدَّمٌ، كمُعَظَّمٍ: وُضِعَ عليه الثِّدامُ، ككِتابٍ، للمِصْفاةِ.


131-الثِّدْقِمُ

الثدقم

ـ الثِّدْقِمُ، كزِبْرِجٍ: الفَدْمُ، واسْمٌ.


132-الثَّرَمُ

الثرم

ـ الثَّرَمُ، محركةً: انْكِسارُ السِّنِّ من أصْلِها، أو سِنٍّ من الثَّنايا والرَّباعِياتِ، أو خاصٌّ بالثَّنِيَّة.
ـ ثَرِمَ، كفَرِحَ،
ـ فهو أثْرَمُ وهي ثَرْماءُ وثَرَمَهُ يَثْرِمُه وأثْرَمَهُ فانْثَرَمَ.
ـ والأَثْرَمُ في العَروضِ: ما اجْتَمَعَ فيه القَبْضُ والخَرْمُ، أو هو فَعُولُ يُخْرَمُ فَيَبْقَى عولُ.
ـ والأَثْرَمانِ: اللَّيلُ والنَّهارُ.
ـ والثَّرْمانُ: شَجرٌ كالحُرُضِ حامِضٌ، تَرْعاهُ الإِبِلُ والغَنَمُ.
ـ وثَرَمٌ، محرَّكةً: جَبَلٌ باليَمامَةِ. وكَسحابٍ: ثَنِيَّةٌ باليَمَنِ.
ـ وثَرَمَةُ، محرَّكةً: د بجَزيرَةِ صِقِلِّيَةَ.


133-الثُّرْتُمُ

الثرتم

ـ الثُّرْتُمُ، كقُنْفُذٍ: ما فَضَل من الطَّعامِ أو الإِدامِ في الإِناءِ، أو خاصٌّ بالقَصْعَةِ.


134-الثَّرْطَمَةُ

الثرطمة

ـ الثَّرْطَمَةُ: الإِطْراقُ من غَيْرِ غَضَبٍ ولا تَكَبُّرٍ.
ـ والمُثَرْطِمُ: المُتَناهي السِّمَنِ، أَو خاصٌّ بالدَّوابِّ،
ـ وقد ثَرْطَمَ الكَبْشُ.


135-الثِّرْعامَةُ

الثرعامة

ـ الثِّرْعامَةُ، بالكسر (والعَيْنِ المهملةِ) الزَّوْجَةُ أو المرأةُ.


136-تَثَطْعَمَ

تثطعم

ـ تَثَطْعَمَ على أصحابِهِ: عَلاهُم بكلامٍ.
ـ والاسم: الثَّطْعَمَةُ.


137-ثَعَمَهُ

ثعمه

ـ ثَعَمَهُ، كمَنَعهُ: نَزَعَهُ.
ـ وتَثَعَّمَتْني أرضُ كذا: أعْجَبَتْني. وكثُمامَةٍ: الفاجِرَةُ.


138-الثَّغامُ

الثغام

ـ الثَّغامُ، كسحابٍ: نَبْتٌ، فارِسِيَّتُه دِرَمْنَهْ واحِدَتُهُ: بهاءٍ.
ـ وأثْغِماءُ: اسمُ الجَمْعِ.
ـ وأثْغَمَ الوادي: أنْبَتَه،
ـ وـ الرأسُ: صارَ كالثَّغامَةِ بياضاً،
ـ وـ الإِناءَ: مَلأَهُ،
ـ وـ فلاناً: أغْضَبَهُ أو فَرَّحَهُ.
ـ ولونٌ ثاغِمٌ: أبيضُ،
ـ كالثَّغامِ. وككَتِفٍ: الكَلْبُ الضاري.
ـ ومُثاغَمَةُ المرأةِ: مُلاثَمَتُها.


139-ثَكَمَ

ثكم

ـ ثَكَمَ آثارَهُم: اقْتَصَّها،
ـ وـ الأَمْرَ: لَزِمَهُ،
ـ وـ بالمَكانِ: أقامَ،
ـ كَثكِمَ، كفَرِحَ فيهما.
ـ وثَكَمُ الطَّريِق، محرَّكةً، وكصُرَدٍ: سَنَنُهُ.
ـ وكثُمامَةٍ: د. وكعُرْوَةَ: اسمٌ.


140-ثَلَمَ

ثلم

ـ ثَلَمَ الإِناءَ والسَّيْفَ ونحوَهُ، كضَرَبَ وفَرِح،
ـ وثَلَّمَهُ فانْثَلَمَ وتَثَلَّمَ: كسَرَ حَرْفَهُ فانكسَرَ.
ـ والثُّلْمَةُ، بالضم: فُرْجَةُ المَكْسورِ والمَهْدومِ.
ـ والثَّلَمُ، محرَّكةً: أن يَنْثَلِم حَرْفُ الوادي،
ـ وع،
ـ ويقالُ له الثَّلْماءُ أيضاً.
ـ وكمُعَظَّمٍ: ع.
ـ والمُتَثَلَّمُ، بفتح اللامِ: أرضٌ.
ـ والأَثْلَمُ في العَروضِ: الأَثْرَمُ.


141-ثَمَّهُ

ثمه

ـ ثَمَّهُ: وَطِئَهُ،
ـ كثَمَّمَهُ، وأصْلَحَهُ، وجَمَعَهُ، وفي الحَشيش أكْثَرُ اسْتِعمالاً.
ـ والثُّمَّةُ، بالضم: القَبْضَةُ منه،
ـ وـ يَدَهُ بالحَشيشِ: مَسَحَها،
ـ وـ الشاةُ النَّبْتَ: قَلَعَتْه بفيها، فهي ثَمُومٌ،
ـ وـ الطعامَ: أكَلَ جَيِّدَهُ ورَديئَه.
ـ ورجلٌ مِثَمٌّ ومِقَمٌّ ومِثَمَّةٌ ومِقَمَّةٌ، بكسرهنَّ: إذا كان كذلك.
ـ وانْثَمَّ عليه: انْثالَ،
ـ وـ جِسْمُه: ذابَ.
ـ ومالَهُ ثُمٌّ ولارُمٌّ، بضمِّهِما،
ـ فالثُّمُّ: قُماشُ أساقيهم وآنِيَتِهِم، والرُّمُّ: مَرَمَّةُ البيتِ.
ـ وثُمَّ: حَرْفٌ يَقْتَضِي ثلاثَة أُمورٍ: التَّشرْيكَ في الحُكْمِ، أو قد يَتَخَلَّفُ بأَن تَقَعَ زائدةً، كما في:
ـ {أن لا مَلْجَأ من الله إلاَّ إليه ثم تابَ عليهم} الثاني: التَّرْتيبُ، أو لا تَقْتَضيهِ، كقولِه عَزَّ وجَلَّ: {وبَدَأ خَلْقَ الإِنْسانِ من طينٍ، ثم جعلَ نَسْلَه} الآيَة.
ـ والثالِثُ: المُهْلَةُ، أو قد تَتَخَلّفُ، كقولكَ: أعْجَبَني ما صَنَعْتَ اليومَ، ثم ما صَنَعْتَ أمْسِ أعْجَبُ،
ـ لأَنَّ ثُمَّ فيه لتَرْتيبِ الإِخْبارِ ولا تَراخِيَ بين الإِخْبارَينِ.
ـ وثَمَّ، بالفتح: اسْمٌ يُشارُ به، بمعنى هناكَ، للمَكانِ البَعيدِ ظَرْفٌ لا يَتَصَرَّفُ.
ـ فقولُ مَن أعْرَبَه مفعولاً لرأيتَ في {وإذا رأيتَ ثَمَّ} وهَمٌ.
ـ ومَثَمُّ الفَرَسِ ومَثَمَّتُه: مُنْقَطَعُ سُرَّتِه.
ـ وتَثْميمُ العَظْمِ: إبانَتُه.
ـ والثَّمْثامُ: من إذا أخذَ الشيءَ، كسَرَه.
ـ والثُّمامُ واليَثْموم، كغُرابٍ ويَنْبوت: نَبْتٌ م، وقد يُسْتَعْمَلُ لإِزالَةِ البياضِ من العينِ، واحِدَتُه: بهاءٍ.
ـ وبيتٌ مَثْمومٌ: مُغَطى به.
ـ ويقالُ لِما لاَ يَعْسُرُ تنَاوُلُه: "على طَرَفِ الثُّمامِ " ، لأَنَّه لا يطولُ.
ـ وصُخَيْراتُ الثُّمامِ: إحدى مَراحِلِه، صلى الله عليه وسلم، إلى بَدْرٍ.
ـ وثُمامةُ بنُ أُثالٍ،
ـ وابنُ أبي ثُمامةَ، وابنُ حَزْنٍ، وابنُ عَدِيٍّ: صحابيونَ. وكغُرابٍ: ابنُ اللَّيْثِ مُحدِّثٌ.
ـ والثَّمِيمةُ: التامورةُ المَشْدودةُ الرأسِ. وكفَدْفَدٍ: كلْبُ الصَّيْدِ.
ـ وثَمْثَمٌ العَبْدِيُّ: شاعرٌ.
ـ ورَزِينُ ابنُ ثَمْثَمٍ الضَّبِّيُّ: قاتلُ سَهمِ بنِ أصْرَمَ.
ـ والثِمَّةُ، بالكسر: الشيخُ.
ـ وانْثَمَّ: شاخَ.
ـ والثَّمْثَمَةُ: تَغْطِيَةُ رأسِ الإِناءِ، والاحْتِباسُ، يقالُ: ثَمْثِموا بنا ساعةً، وأن لا يُجادَ العَمَلُ، وأن تُشْنَقَ القِرْبَةُ إلى العَمودِ ليُحْقَنَ فيها اللبَنُ.
ـ وهذا سَيْفٌ لا يُثَمْثَمُ نَصْلُه: لا يَنْثَني إذا ضُرِبَ به، ولا يَرْتَدُّ.
ـ والمِثَمُّ، كمِسَنٍّ: مَن يَرْعَى على مَنْ لا راعيَ له، ويُفْقِرُ من لا ظَهْرَ له،
ـ ويَثُمُّ ما عَجَزَ عنه الحَيُّ من أمْرِهِم.
ـ وتَثَمْثَمَ عنه: تَوَقَّفَ.
ـ وما تَثَمْثَمَ: ما تَلَعْثَمَ.


142-الثُّومُ

الثوم

ـ الثُّومُ، بالضم: بُسْتانِيٌّ وبَرِّيًّ،
ـ ويُعْرَفُ بثُوم الحَيَّةِ وهو أقْوَى، وكلاهُما مُسَخِّنٌ مُخْرِجٌ للنَفْخِ والدودِ، مُدِرٌّ جِدّاً ـ وهذا أفضلُ ما فيه ـ جَيِّدٌ للنِسْيانِ، والرَّبْوِ، والسُّعالِ المُزْمِنِ، والطِحالِ، والخاصِرَةِ، والقولَنْجِ، وعِرقِ النَّسا، ووَجَعِ الوَرِكِ، والنِقْرِسِ، ولَسْعِ الهوامِّ والحَيَّاتِ والعَقارِبِ، والكلْبِ الكَلِبِ، والعَطَشِ البَلْغَمِيِّ، وتَقْطيرِ البَوْلِ، وتَصْفِيَةِ الحَلْقِ، باهِيٌّ جَذَّابٌ، ومَشْوِيُّه لوَجَعِ الأَسنانِ المُتأكِّلَةِ، حافِظٌ صِحَّةَ المَبْرودِينَ والمشايخ، رَدِيءٌ للبَواسِيرِ والزَّحيرِ، والخَنازيرِ، وأصحابِ الدِقِّ، والحَبالَى، والمُرْضِعاتِ، والصُّداعِ، إصْلاحُهُ: سَلْقُه بماءٍ ومِلْحٍ، وتَطْجينُه بدُهْنِ لَوْزٍ، وإِتْباعُه بمَصِّ رُمَّانَةٍ مُزَّةٍ،
ـ والثومَةُ: واحِدَتُه، وقَبيعَةُ السَّيْفِ.
ـ وبنو ثومَةَ بنِ مُخاشِنٍ: قَبِيلَةٌ، منهم الحكَمُ بنُ زُهْرَةَ.
ـ والثِّوَمَةُ، كعِنَبَةٍ: شجرةٌ عظيمةٌ بلا ثَمَرٍ، أطيبُ رائِحةً من الآسِ، تُتَّخَذُ منها المَساويكُ، رأيْتُها بحبلِ تِيرَى.


143-التَّثاؤُنُ

التثاؤن

ـ التَّثاؤُنُ والتَّثاوُنُ والتَّتاؤُنُ: بمعنَىً.


144-ثَبَنَ

ثبن

ـ ثَبَنَ الثَّوْبَ يَثْبِنُه ثَبْناً وثِباناً، بالكسر: ثَنَى طَرَفَهُ، وخاطَهُ، أو جَعَلَ في الوِعاء شيئاً، وحَمَلَهُ بينَ يَدَيْهِ،
ـ كَتَثَبَّنَ، وكذا إذا لَفَقَ حُجْزَةَ سَراوِيلِه من قُدَّامَ.
ـ والثَّبينُ والثِّبانُ، بالكسر،
ـ والثُّبْنَةُ، بالضم: المَوْضِعُ الذي تَحْمِلُ فيه من ثَوْبِكَ، تَثْنِيه بينَ يَدَيْكَ، ثم تَجْعَلُ فيه من التَّمْرِ أو غيرِهِ، وقد اثْتَبَنْتُ في ثَوْبِي.
ـ والمَثْبَنَةُ: كِيسٌ تَضَعُ فيه المرأةُ مِرْآتَها وأداتَها.
ـ وكفَرِحَةٍ: ع. وسعيدُ بنُ ثُبَّانٍ، كرُمَّانٍ: مُحدِّثٌ.


145-ثَتِنَ

ثتن

ـ ثَتِنَ اللَّحْمُ، كفَرِحَ: أنْتَنَ،
ـ وـ اللِّثةُ: اسْتَرْخَتْ، فهي ثَتِنَةٌ.


146-الثَّجْنُ

الثجن

ـ الثَّجْنُ، ويُحَرَّكُ: طريقٌ في غِلَظٍ وحُزونَةٍ.


147-ثَخُنَ

ثخن

ـ ثَخُنَ، ككَرُمَ، ثُخونَةً وثَخانَةً وثِخَناً، كعِنَبٍ: غَلُظَ وصَلُبَ، فهو ثَخِينٌ.
ـ وأثْخَنَ في العدُوِّ: بالَغَ الجِراحَةَ فيهم،
ـ وـ فلاناً: أوْهَنَهُ.
ـ و {حتى إذا أَثْخَنْتُموهم} ، أَي: غَلَبْتُمُوهُمْ، وكثُرَ فيهم الجِراحُ.
ـ والثَّخِينُ: الحليمُ.
ـ واسْتَثْخَنَ منه النوْمُ: غَلَبَهُ.
ـ والمُثْخَنَةُ، كمُكْرَمَةٍ: المرأةُ الضَّخْمَةُ.


148-ثَدِنَ

ثدن

ـ ثَدِنَ اللَّحْمُ، كفرِحَ: تَغَيَّرَتْ رائِحَتُه،
ـ وـ فلانٌ: كَثُرَ لَحْمُهُ، وثَقُلَ، فهو ثَدِنٌ، ككتِفٍ ومُعَظَّمٍ، وقد ثُدِّنَ، بالضم، تَثْديناً.
ـ وامرأةٌ ثَدِنَةٌ، كفَرِحَةٍ ومُكْرَمَةٍ: ناقِصَةُ الخَلْقِ. وكمُعَظَّمَةٍ: لَحِمَةٌ في سَماجَةٍ.
ـ وفي حديثِ ذي اليَدَيْنِ "مُثَدَّنُ اليَدِ " ، أي: مُخْرَجُها، مَقْلُوبٌ من مُثَنَّدٍ.


149-ثَرِنَ

ثرن

ـ ثَرِنَ، كفَرِحَ: آذَى صديقَهُ وجارَهُ.


150-الثَّفِنَةُ

الثفنة

ـ الثَّفِنَةُ، بكسر الفاء من البعيرِ: الرُّكْبَةُ، وما مَسَّ الأرضَ من كِرْكِرَتِه وسَعْدَاناتِه وأُصولِ أفْخَاذِهِ،
ـ وـ مِنْكَ: الرُّكْبَةُ، ومُجْتَمَعُ الساق والفَخِذِ،
ـ وـ من الخَيْلِ: مَوْصِلُ الفَخِذَيْنِ في الساقَيْنِ من بَاطِنِهِما، والعَدَدُ، والجماعَةُ من الناسِ،
ـ وـ من الجُلَّةِ: حافَتا أسْفَلِها،
ـ وـ من النوقِ: الضارِبَةُ بِثَفناتِها عندَ الحَلَبِ.
ـ والثَّفَنُ، محرَّكةً: داءٌ في الثَّفِنَةِ.
ـ ومُسْلِمُ بنُ ثَفِنَةَ أو ابنُ شُعْبَةَ: مُحَدِّثٌ.
ـ وجَمَلٌ مِثْفانٌ: أصابَتْ ثَفِنَتُه جَنْبَهُ وبطنَهُ.
ـ وثَفَنَهُ يَثْفِنُهُ: دَفَعَهُ وتَبِعَهُ، أو أتاهُ من خَلْفِهِ،
ـ وـ الناقَةُ: ضَرَبَتْ بثَفِناتِها.
ـ وثَفِنَتْ يدُهُ، كفَرِحَ: غَلُظَتْ. وأثْفَنَها العَمَلُ.
ـ وذُو الثَّفِناتِ: علِيُّ بنُ الحُسَيْنِ بنِ عَلِيٍّ، وقيل: هو عَلِيُّ بنُ عبدِ اللهِ بنِ العَبَّاسِ، وكانَتْ له خمسُ مئةِ أصلِ زَيتونٍ، يُصَلِّي عند كُلِّ أصْلٍ رَكْعَتَيْنِ كُلَّ يومٍ، وعبدُ اللهِ بنُ وهْبٍ رَئيسُ الخوارِجِ،
ـ لأَنَّ طولَ السُّجودِ أثَّرَ في ثَفِناتِه.
ـ وثافَنَهُ: جالَسَهُ، ولازَمَهُ، فهو مُثَافِنٌ ومُثَفِّنٌ.


151-الثُّكْنَةُ

الثكنة

ـ الثُّكْنَةُ، بالضم: القِلادةُ، والرايَةُ، والقَبْرُ، وبئْرُ النارِ، وحُفْرَةٌ قدرَ ما يُواري الشيء، والسِّرْبُ من الحَمامِ، والنِيَّةُ من إيمانٍ أو كُفْرٍ، وعِهْنٌ يُعَلَّقُ في عُنُقِ الإِبِلِ، ومَرْكَزُ الأَجْنادِ، ومُجْتَمَعُهم على لِواء صاحِبِهم، وإن لم يكُنْ هُناكَ لِواءٌ ولا عَلَمٌ
ـ ج: كصُرَدٍ.
ـ وثَكَنٌ، محرَّكةً: جَبَلٌ.
ـ والأُثْكونُ، بالضم: العُرجونُ، أو الشِّمْراخُ.


152-الثُّمْنُ

الثمن

ـ الثُّمْنُ، بالضم وبضمَّتَينِ وكأَميرٍ: جُزْءٌ من ثَمانِيَةٍ، أو يَطَّرِدُ ذلك في هذه الكسورِ
ـ ج: أثْمانٌ.
ـ وثَمَنَهُم: أخَذَ ثُمْنَ مالِهِم. وكضَرَبَهُم: كانَ ثامِنَهُم.
ـ وثَمانٍ، كَيَمانٍ: عدَدٌ، وليسَ بنَسَبٍ، أو في الأَصْلِ مَنْسُوبٌ إلى الثُّمُنِ، لأَنَّهُ الجُزْء الذي صَيَّرَ السَّبْعَةَ ثَمانِيَةً، فهو ثُمْنُها، ثم فَتَحُوا أوَّلَها، لأَنَّهُم يُغَيِّرونَ في النَّسَبِ، وحذَفُوا منها إحْدَى ياءي النَّسَبِ، وعَوَّضوا منها الألِفَ، كما فعلوا في المَنْسُوبِ إلى اليمنِ، فَثَبَتَتْ ياؤُهُ عِنْدَ الإِضَافَةِ، كما ثَبَتَتْ ياء القاضي، فَتقولُ: ثَمانِيَ نِسْوَةٍ، وثَمانِيَ مئةٍ. وتَسْقُطُ مع التَّنْوِينِ عنْدَ الرَّفْعِ والجَرِّ، وتَثْبُتُ عِنْدَ النَّصْبِ. وأما قَوْلُ الأَعْشَى:
ولَقَدْ شَرِبْتُ ثَمانِياً وثَمانِيا **** ثَمانَ عَشْرَةَ واثْنَتَيْنِ وأرْبَعَا
فَكانَ حَقُّهُ ثَمانِيَ عَشْرَةَ، وإَّمَا حُذِفَتْ على لُغَة مَنْ يَقُولُ طِوالُ الأَيْدِ. وكمُعَظَّمٍ: ما جُعِلَ لَهُ ثَمانِيَةُ أرْكان، والمَسْمُومُ، والمَحْمُومُ.
ـ والثِّمْنُ، بالكسر: اللَّيْلَةُ الثامِنَةُ من أظْماء الإِبِلِ.
ـ وأثْمَنَ: وَرَدَتْ إبِلُهُ ثِمْناً،
ـ وـ القَوْمُ: صاروا ثَماِيَةً.
ـ وثَمَنُ الشيءِ، محرَّكةً: ما اسْتُحِقَّ به ذلك الشَّيْءُ
ـ ج: أثْمانٌ وأثْمُنٌ.
ـ وأثْمَنَهُ سِلْعَتَهُ،
ـ وأثْمَنَ له: أعْطاهُ ثَمَنَها.
ـ وثَمانِينَ: د بناهُ نوحٌ عليه السلامُ، لما خَرَجَ مِن السَّفينَةِ، ومَعَهُ ثَمانُونَ إنْسَاناً، ومِنْهُ عُمَرَ بنُ ثابِتٍ الثَمانِينِيُّ النَّحْوِيُّ.
ـ وثَمينَةُ، كَسفينَةٍ: د، أو أرْضٌ. وقَوْلُ الجَوْهَرِيِّ ثَمانِيَةُ سَهْوٌ.
ـ والثَّمانِي: نَبْتٌ، وقاراتٌ م، سُمِّيَتْ بذلك لأَِنَّها ثَمانِي قاراتٍ.
ـ والمَثامِنُ: ع لبَنِي ظالِمِ بنِ نُمَيْرٍ. وبَشَّرَ أعرابِيُّ كِسْرَى ببُشْرَى، فقالَ: سَلْنِي ما شِئْتَ. فقالَ: أسْألُكَ ضَأْناً ثَمانينَ. فقيلَ: "أحْمَقُ من صَاحِبِ ضَأنٍ ثَمانِينَ " .


153-الثِّنُّ

الثن

ـ الثِّنُّ، بالكسر: يَبِيسُ الحَشيشِ إذا كَثُرَ ورَكِبَ بَعْضُهُ بَعْضاً، أو ما اسْوَدَّ من العِيدانِ لا من بَقْلٍ وعُشْبٍ. وككتابٍ: النَّباتُ الكثيرُ المُلْتَفُّ.
ـ وكغُرابٍ: ع.
ـ والثُّنَّةُ، بالضم: العانَةُ، أو مُرَيْطاءُ ما بَيْنها وبينَ السُّرَّةِ، وشَعَراتٌ تَخْرُجُ في مُؤَخَّرِ رُسْغِ الدابَّةِ.
ـ وأثَنَّ الهَرِمُ: بَلِيَ.


154-الثُّوَيْناء

الثويناء

ـ الثُّوَيْناء، كالهُوَيْناء: الدَّقيقُ يُفْرَشُ تَحْتَ الفَرَزْدَقِ، إذا طُلِمَ.
ـ والتثاوُنُ: الاحْتِيالُ والخَديعَةُ.
ـ وتَثَاوَنَ للصَّيْدِ: إذا خادَعَهُ، جاءهُ مَرَّةً عن يمينِهِ ومَرَّةً عن شِمالِهِ.


155-الثِّينُ

الثين

ـ الثِّينُ، بالكسر: مُسْتَخْرِجُ الدُّرَّةِ من البَحْرِ، ومُثَقِّبُ اللُّؤْلُؤِ.


156-الثَّاهَةُ

الثاهة

ـ الثَّاهَةُ: اللَّهاةُ، أو اللِّثَةُ.


157-ثَهْثَهَ

ثهثه

ـ ثَهْثَهَ الثَّلْجُ: ذابَ.


158-الثَّأْيُ

الثأي

ـ الثَّأْيُ، كالسَّعْيِ وكالثَّرَى: الإِفْسادُ، والجِراحُ، والقَتْلُ ونَحْوُهُ.
ـ وأثْأَى فيهم: قَتَلَ، وجَرَحَ، وخَرْمُ خُرَزِ الأَديمِ، أو أن تَغْلُظَ إشْفاهُ، ويَدِقَّ السَّيْرُ، والفِعْلُ كَرضِيَ وسَعَى.
ـ والثَّأْوُ: الضَّعْفُ، والرَّكاكَةُ، وبهاءٍ: النَّعْجَةُ الهَرِمَةُ، والشَّاةُ المَهْزُولَةُ، والبَقِيَّةُ القَليلَةُ من كَثيرٍ.
ـ والثَّأىْ، كالثَّرَى: آثارُ الجُرْحِ.


159-التَّثْبِيَةُ

التثبية

ـ التَّثْبِيَةُ: الجَمْعُ، والدَّوامُ على الأَمْرِ، والثَّناءُ على الحَيّ، وإصْلاحُ الشيءِ، والزِّيادَةُ، والإِتْمامُ، والتَّعْظِيمُ، وأن تَسِيرَ بِسيرَةِ أبِيكَ، والشِّكايَةُ من حالِكَ وحاجَتِكَ، والاسْتِعْداءُ، وجَمْعُ الشَّرِّ، والخَيْرِ، ضِدٌّ.
ـ يو: والثُّبَةُ: وسَطُ الحَوْضِ، والجَماعَةُ،
ـ كالأُثْبِيَّةِ، والعُصْبَةُ من الفُرْسانِ
ـ ج: ثُباتٌ وثُبُونَ، بضَمِّهِما.
ـ وعَمْرُو ابنُ ثُبَيٍّ، كَسُمَيٍّ: صَحابِيٌّ.


160-الثَّتى

الثتى

ـ الثَّتى، كالثَّرَى أو كَظَبْيٍ: قُشورُ التَّمْرِ، أو حُسافَتُه، ورَدِيُّه، ودُقاقُ التِّبْنِ، وكُلُّ ما حَشَوْتَ به غِرارَةً مِمَّا دَقَّ.


161-ثَجَا

ثجا

ـ ثَجَا كدَعا ثَجْواً: سَكَتَ، وأثْجاهُ غيرُهُ، وثَلْثَلَ متاعَهُ، وفَرَّقَهُ.


162-الثَّدْواءُ

الثدواء

ـ الثَّدْواءُ، مَمْدودَةً: ع


163-الثَّدْيُ

الثدي

ـ الثَّدْيُ، ويُكْسَرُ وكالثَّرَى، خاصٌّ بالمَرْأةِ، أو عامٌّ، ويُؤَنَّثُ
ـ ج: أثْدٍ وثُدِيٌّ، كحُلِيٍّ.
ـ وذُو الثُّدَيَّةِ، كسُمَيَّةَ: لَقَبُ حُرْقوصِ بنِ زُهَيْرٍ كَبيرِ الخَوارِجِ، أو هو بالمُثَنَّاةِ تحتُ، ولَقَبُ عَمْرِو بنِ وُدٍّ، قَتيلِ علِيّ بنِ أبي طالِبٍ، كرَّمَ اللُّه وجْهَه.
ـ وامرأةٌ ثَدْياءُ: عظِيمَتُها، وكرَضِيَ: ابْتَلَّ.
ـ وثَداهُ، كدَعاهُ: بَلَّهُ.
ـ والثُّدَيَّةُ، كسُمَيَّةَ: وِعاءٌ يَحْمِلُ فيه الفارِسُ العَقَبَ والرِّيشَ.
ـ والتَّثْدِيَةُ: التَّغْذِيَةُ.


164-الثَّرْوَةُ

الثروة

ـ الثَّرْوَةُ: كَثْرَةُ العَددِ من الناسِ والمالِ، ولَيْلَة يَلْتَقِي القمرُ والثُّرَيَّا.
ـ وهذا مَثْرَاةٌ للمالِ: مَكْثَرَةٌ.
ـ وثَرَى القومُ ثَراءً: كثُرُوا ونَمَوْا،
ـ وـ المالُ: كذلك،
ـ وـ بَنو فلانٍ بَني فلانٍ: كانوا أكْثَرَ منهم مالاً.
ـ وثَرِيَ، كرضِيَ: كَثُرَ مالهُ،
ـ كأَثْرَى.
ـ ومالٌ ثَرِيٌّ، كغَنِيٍ: كثيرٌ.
ـ ورجلٌ ثَرِيٌّ وأثْرَى، كأحْوَى: كثيرهُ.
ـ والثَّرْوانُ: الغَزيرُ الكثيرُ، وبِلا لامٍ: رجُلٌ.
ـ وامرأةٌ ثَرْوَى: مُتَمَوِّلَةٌ.
ـ والثُّرَيَّا: تَصْغِيرُها، والنَّجْمُ، لكَثْرَةِ كَواكِبِه مَعَ ضِيقِ المَحَلِّ،
ـ وع، وبِئْرٌ بمكةَ، وابنُ أحمدَ الأَلْهانِيُّ المُحَدِّثُ، وأبْنِيَةٌ للمُعْتَضِدِ بِبَغْدَادَ، ومِياهٌ لمُحارِبٍ، ومِياهٌ للضِّبابِ.


165-الثَّرَى

الثرى

ـ الثَّرَى: النَّدى، والتُّرابُ النَّدِيُّ، أو الذي إذا بُلَّ، لم يَصِرْ طِيناً لازباً،
ـ كالثَّرْياءِ، ممدودَةً، والخَيْرُ، والأرضُ، وهُما ثَرَيَانِ وثَرَوانِ
ـ ج: أثْراءٌ.
ـ وثَرِيَتِ الأَرْضُ، كَرَضِيَ،
ـ ثَرىً، فهي ثَرِيَّةٌ، كَغَنِيَّةٍ، وثَرْياءُ: نَدِيَتْ، ولانَتْ بَعْدَ الجُدوبَةِ واليُبْس.
ـ وأثْرَتْ: كَثُرَ ثَراها.
ـ وثَرَّى التَّرْبَةَ تَثْرِيَةً: بَلَّها،
ـ وـ الأقِطَ: صَبَّ عليه ماءً ثم لَتَّهُ،
ـ وـ المَكانَ: رَشَّهُ،
ـ وـ فُلانٌ: ألْزَمَ يَدَيْهِ الثَّرَى.
ـ ولَبِسَ أعْرابيٌّ عُرْيانٌ فَرْوَةً، فقالَ: الْتَقَى الثَّرَيان، أي: شَعَرُ العانَةِ وَوَبَرُ الفَرْوَة. ويُقالُ ذلك أيضاً إذا رَسَخَ المَطَرُ في الأَرْض حتى الْتَقَى ونَداها. وأبو ثُرَيَّةَ، كَسُمَيَّةَ أو كَغَنِيَّةٍ: سَبْرَةُ بنُ مَعْبَدٍ الجُهَنِيُّ، صَحابِيٌّ.


166-ثَطَا

ثطا

ـ ثَطَا، كَدَعا: خَطا،
ـ وـ بِسَلْحِهِ: رَمَى.
ـ والثَّطاةُ: دُوَيبَّةٌ.
ـ والثَّطَا: إفْراطُ الحُمْقِ.
ـ وهو ثَطٍ بَيِّنُ الثَّطَا. وبالضم: العَناكِبُ.
ـ وانْثَطَى: اسْتَرْخَى.


167-الثَّاعِي

الثاعي

ـ الثَّاعِي: القاذِفُ.


168-الثَّعْوُ

الثعو

ـ الثَّعْوُ: ضَرْبٌ من التَّمْرِ، أو ما عَظُمَ منه، أو ما لانَ من البُسْر، لُغَةٌ في المَعْوِ.


169-الثَّغْيةُ

الثغية

ـ الثَّغْيةُ: الجُوعُ، وإقْفارُ الحَيِّ.


170-الثُّغاءُ

الثغاء

ـ الثُّغاءُ، بالضم: صَوْتُ الغَنَمِ والظِّباءِ وغيرِها عندَ الولادةِ، والشَّقُّ في مَرَمَّةِ الثَّاغِيَةِ، للشَاةِ.
ـ وثَغَتْ، كَدَعَت: صَوَّتَتْ.
ـ وأتَيْتُهُ فَما أثْغَى: ما أعْطَى شيئاً.
ـ وأثْغَى شاتَهُ: حَمَلَها على الثُّغاءِ.


171-الأُثْفِيَّةُ

الأثفية

ـ الأُثْفِيَّةُ، بالضم وبالكسر: الحَجَرُ تُوضَعُ عليه القِدْرُ
ـ ج: أثَافِيُّ وأثافٍ.
ـ ورَماهُ اللُّه بِثالِثَةِ الأَثافِي، أي: بالجبلِ، والمُرادُ: بداهِيَةٍ، وذلك أَنَّهُمْ إذا لم يَجِدُوا ثالِثَةَ الأَثافي أَسْنَدُوا القِدْرَ إلى الجبلِ، وأَثَّفَ القِدْرَ وآثَفَها وأَثْفاها وثَفَّاها، فهي مُؤَثْفاةٌ.
ـ والإِثْفِيَّةُ، بالكسرِ: الجَماعةُ مِنَّا.
ـ وثَفاهُ يَثْفِيه ويَثْفوه: تَبِعَهُ.
ـ وتَثَفَّى فُلاناً عِرْقُ سَوءٍ: إذا قَصَّرَ به عن المَكارِمِ.
ـ والمِثْفاةُ، بالكسرِ: سِمَةٌ كالأَثافِي، وامْرَأةٌ دَفَنَتْ ثَلاَثَةَ أزْواجٍ، والتي تَمُوت لها الأزْواجُ كَثِيراً،
ـ والرَّجُلُ: مِثْفىً.
ـ وأثْفَى: تَزَوَّجَ بِثلاثِ نِسْوَةٍ.
ـ وثَفَيْتُ القَوْمَ: طَرَدْتُهُمْ.
ـ وأُثَيْفِيَةُ، كَبُلَهْنِيَةَ: ة باليَمامَةِ.
ـ وذُو أُثَيْفيَةَ: ع بِعَقيقِ المَدينَةِ.


172-الثُّقْوَةُ

الثقوة

ـ الثُّقْوَةُ، بالضم: السُّكُرُّجَةُ
ـ ج: ثُقُواتٌ.


173-ثَنَى

ثنى

ـ ثَنَى الشَّيْءَ، كَسَعَى: رَدَّ بَعْضَهُ على بَعْضٍ،
ـ فَتَثَنَّى وانْثَنَى واثْنَوْنَى: انْعَطَفَ.
ـ وأثْناءُ الشَّيْءِ ومَثَانِيهِ: قُواهُ، وطاقاتُهُ، واحِدُها: ثِنْيٌ، بالكسر: ومَثْناةٌ، ويُكْسَرُ.
ـ وثِنْيُ الحَيَّةِ، بالكسر: انْثناؤُها، أَو ما تَعَوَّجَ منها إذا تَثَنَّتْ،
ـ وـ من الوادِي: مُنْعَطَفُهُ
ـ ج: أثْناءٌ.
ـ وشاةٌ ثانِيَةٌ، بَيِّنَةُ الثِّنْيِ، بالكسر: تَثْنِي عُنُقَها لغَيْرِ عِلَّةٍ.
ـ والاِثْنانِ: ضِعْفُ الواحِدِ، والمُؤَنَّثُ: ثِنْتانِ، وأصْلُهُ: ثِنْيٌ، لجَمْعِهِم إيَّاهُ على ثْناءٍ.
ـ وَثَنَّاهُ تَثْنِيَةً: جَعَلَهُ اثْنَيْنِ.
ـ وهذا واحِدٌ فاثْنِه: كُنْ ثانِيَهُ.
ـ وهو لا يَثْنِي ولا يَثْلِثُ، أي: كَبيرٌ لا يَقْدِرُ أنْ يَنْهَضَ، لا في مَرَّةٍ، ولا في مَرَّتَيْنِ، ولا في الثَّالِثَةِ. وثَناءُ بنُ أحمدَ: مُحَدِّثٌ.
ـ وجاؤُوا مَثْنَى وثُناءَ، كغُرابٍ، أي: اثْنَيْنِ اثْنَيْنِ، وثِنْتَيْنِ ثِنْتَينِ.
ـ والاثْنانِ والثِّنَى، كإلَى: يَوْمٌ في الأُسْبُوعِ
ـ ج: أثْناءٌ وأثانِينُ. وجاءَ في الشِّعْرِ يَوْمُ اثْنَيْنِ، بلا لامٍ.
ـ والإِثْنَوِيُّ: من يَصُومُهُ دائِماً وحْدَهُ.
ـ والمَثانِي: القُرْآنُ، أو ما ثُنِّيَ منه مَرَّةً بَعْدَ مَرَّةٍ، أو الحَمْدُ، أو البَقَرَةُ إلى بَراءَة، أو كُلُّ سورَةٍ دُونَ الطُّوَلِ، ودُونَ المِئَتَيْنِ، وفَوْقَ المُفَصَّلِ، أو سُورَةُ الحَجِّ والنَّمْلِ والقَصَصِ والعَنْكَبُوتِ والنُّورِ والأنْفالِ ومَرْيَمَ والرُّومِ ويس والفُرْقانِ والحِجْرِ والرَّعْدِ وسَبَأَ والملآئكَةِ وإبراهيمَ وص~، ومُحَمدٍ صلى الله عليه وسلم، ولُقْمَانَ والغُرَفِ والزُّخْرُفِ والمُؤْمِنِ والسَّجْدَةِ والأحْقافِ والجاثِيَةِ والدُّخانِ والأحْزابِ،
ـ وـ من أوتارِ العُودِ: الذي بعدَ الأولِ، واحِدُها: مَثْنَى،
ـ وـ من الوادِي: مَعَاطِفُهُ،
ـ وـ من الدَّابَّةِ: رُكْبَتَاها ومِرفَقاها.
ـ ولا ثِنَى في الصَّدَقةِ، كإلَى، أي: لا تُؤْخَذُ مَرَّتَيْنِ في عامٍ، أو لا تُؤْخَذُ ناقَتانِ مكانَ واحِدَةٍ، أو لا رُجوعَ فيها، وإذا وَلَدَتْ ناقةٌ مرةً ثانِيَةً،
ـ فهي ثِنْيٌ، ووَلَدُها ذلك: ثِنْيُها.
ـ ومَثْنَى الأَيادِي: إعادةُ المَعْروفِ مَرَّتَيْنِ فأَكْثَرَ، والأنْصِباءُ الفاضِلَةُ من جَزُورِ المَيْسِرِ، كان الرجُلُ الجَوادُ يَشْتَرِيها، ويُطْعِمُها الأَبْرامَ،
ـ والمَثْناةُ: حَبْلٌ من صُوفٍ أَو شَعَرٍ أو غيرِهِ، ويُكْسَرُ،
ـ كالثِّنايةِ والثِّناءِ، بكسرهما، وما اسْتُكْتِبَ من غيرِ كتابِ الله، أَو كِتابٌ فيه أخْبار بني إِسْرائيلَ بعدَ مُوسى، أحَلُّوا فيه وحَرَّموا ما شاؤُوا، أَو هي الغِناءُ، أَو التي تُسَمَّى بالفارِسِيَّةِ دُوبَيْتِي.
ـ والثُّنْيانُ، بالضم: الذي بعدَ السَّيِّدِ،
ـ كالثِّنْيِ، بالكسر وكهُدًى وإلى
ـ ج: ثِنْيَة، ومَنْ لا رَأْيَ له ولا عَقْلَ، والفاسِدُ من الرأْيِ.
ـ وثِنْيٌ من الليل، بالكسر: ساعَةٌ، أَو وَقْتٌ.
ـ والثَّنِيَّةُ: العَقَبَةُ، أَو طَرِيقُها، أَو الجَبَلُ، أَو الطَّريقَةُ فيه أَو إليه، والشُّهَداءُ الذِينَ اسْتَثْناهُمُ الله عن الصَّعْقَةِ، وبمعنى الاستِثْناءِ،
ـ وـ من الأضْراسِ: الأربَعُ التي في مُقَدَّمِ الفَمِ: ثِنْتانِ من فَوْقُ، وثِنْتانِ من أسْفَلَ، والناقةُ الطاعِنَةُ في السادِسَةِ، والبَعيرُ: ثَنِيٌّ، والفَرَسُ الداخِلَةُ في الرَّابِعَةِ، والشَّاةُ في الثَّالِثَةِ، كالبَقَرَةِ، والنَّخْلَةُ المُسْتَثْناةُ من المُساوَمَةِ.
ـ والثُّنْيَا، بالضم، من الجَزُورِ: الرأسُ، والقوائِمُ، وكُلُّ ما اسْتَثْنَيْتَه،
ـ كالثُّنْوَى والثُّنْيَةِ.
ـ والمُثَنَّاةُ: ع. ومُثَنَّى: اسمٌ.
ـ واثَّنَى، كافْتَعَلَ: تَثَنَّى.
ـ وأَثْنَى البعيرُ: صارَ ثَنِيًّا.
ـ والثَّناءُ، بالفتح،
ـ والتَّثْنِيَةُ: وصْفٌ بمَدْحٍ أو ذَمٍّ، أو خاصٌّ بالمَدْحِ، وقد أثْنَى عليه وثَنَّى. وككِتابٍ: الفِناءُ، وعِقالُ البعيرِ، عن ابنِ السَّيِّدِ.


174-ثَهَا

ثها

ـ ثَهَا: حَمُقَ.
ـ وثاهاهُ: قاوَله.


175-ثَوَى

ثوى

ـ ثَوَى المكانَ،
ـ وـ به يَثْوِي ثَواءً وثُوِيًّا، بالضم،
ـ وأثْوَى به: أطالَ الإِقامَةَ به، أو نَزَلَ.
ـ وأثْوَيْتُه: ألْزَمْتُه الثَّواءَ فيه،
ـ كثَوَّيْتُه، وأضَفْتُه.
ـ والمَثْوَى: المَنْزِلُ
ـ ج: المَثاوي.
ـ وأبُو المَثْوَى: رَبُّ المَنْزِلِ، والضَّيْفُ.
ـ والثَّوِيُّ، كغَنِيٍّ: البَيْتُ المُهَيَّأُ له، والضَّيْفُ، والأسِيرُ، والمُجاوِرُ بأحدِ الحَرَمَيْنِ،
ـ وبهاءٍ: ع، والمرأةُ.
ـ والثايَةُ والثَّوِيَّةُ، كغَنِيَّةٍ: أخْفَضُ عَلَمٍ بِقَدْرِ قِعْدَتِكَ،
ـ كالثُّوَّةِ، ومَأْوَى الإِبِلِ عازِبَةً أو حَوْلَ البَيْتِ،
ـ كالثاوَةِ.
ـ وثَوَّى تَثْوِيَةً: مات. وكعُنِيَ: قُبِرَ.
ـ والثُّوَّةُ، بالضم: قُماشُ البَيْتِ
ـ ج: ثُوًى.
ـ أو الثُّوَّةُ والثُّوِيُّ، كجُثِيٍّ: خِرَقٌ كالكُبَّةِ على الوَتِدِ، يُمْخَضُ عليها السِّقاءُ لئَلاَّ يَتَخَرَّقَ.
ـ أو الثُّوَّةُ، بالضم: ارْتِفاعٌ وغِلَظٌ، ورُبَّما نُصِبَتْ فَوْقَها الحِجارَةُ ليُهْتَدَى بها، أو خِرْقَةٌ تَحْتَ الوَطْبِ، إذا مُخِضَ تَقِيهِ من الأرضِ.
ـ وَثَاءَةُ: ع.
ـ والثاءُ: حَرْفُ هِجاءٍ. وقافِيَةٌ ثاوِيَّةٌ.


176-الثِّيَّةُ

الثية

ـ الثِّيَّةُ، كالنِّيَّةِ: مَأْوَى الغَنَمِ.


001-الجَأْجَاءُ

الجأجاء

ـ الجَأْجَاءُ، بالمَدِّ: الهَزِيمَةُ، وكَهُدْهُدٍ: الصَّدْرُ،
ـ ج: الجآجِئُ، وة: بالبَحْرَيْنِ.
ـ وجَأْجَأَ بالإِبِلِ: دعَاها لِلشُّرْبِ بِجِئْ جِئْ، والاسْمُ: الجِيءُ، بالكسْرِ.
ـ وتَجَأْجَأَ: كَفَّ، ونَكَصَ، وانْتَهى،
ـ و ـ عنه: هابَهُ.


002-جَبَأَ

جبأ

ـ جَبَأَ: كَمَنَعَ وفَرِح: ارْتَدَعَ، وكَرِهَ، وخَرَجَ، وتَوَارَى، وباعَ الجَأْبَ، أي: المَغْرَةَ،
ـ و ـ عُنُقَهُ: أمالَها،
ـ و ـ البَصَرُ،
ـ و ـ السَّيْفُ: نَبَا،
ـ والجَبْءُ: الكَمْأَةُ، والأََكَمَةُ، ونُقَيْرٌ يَجْتَمِعُ فيه الماءُ
ـ ج: أجْبُؤٌ وجِبَأَةٌ، كقِرَدَةٍ، وجَبَأْ، كَنَبَأٍ.
ـ وأجْبَأَ المَكانُ: كَثُرَ بِهِ الكَمْءُ،
ـ و ـ الزَّرْعَ: باعَهُ قَبْلَ بُدُوِّ صَلاَحِهِ،
ـ و ـ الشيءَ: وارَاه،
ـ و ـ على القَوْمِ: أشْرَفَ.
ـ والجُبَّأُ، كَسُكَّرٍ ويُمَدُّ: الجَبَانُ، ونَوْعٌ من السِّهامِ، وبالمَدّ: المَرْأةُ لا يَرُوعُكَ مَنْظَرُها،
ـ كالجُبَّاءَة، وكُورَةٌ بِخُوزِسْتانَ،
ـ و ة بالنَّهْرَوان، وبِهِيتَ، وبِبَعْقُوبَا، وبالفَتْحِ: طَرَفُ قَرْنِ الثَّوْرِ.
ـ وكَجَبَلٍ: ة باليمن.
ـ والجابئُ: الجَرَادُ.
ـ والجَبْأَةُ: خَشَبَةُ الحَذَّاءِ، ومَقَطُّ شَرَاسِيفِ البَعِيرِ إلى السُّرَّةِ والضَّرْعِ.


003-الجُرْأَةُ

الجرأة

ـ الجُرْأَةُ، كالجُرْعَةِ والثُّبَةِ والكَرَاهَةِ والكَرَاهِيَةِ،
ـ والجَرَايَةُ، بياءِ نادِرٌ: الشَّجاعَةُ، جَرُؤَ، كَكَرُمَ، فَهُوَ جَرِيءٌ،
ـ ج: أجْرَاءٌ. وجَرَّأْتُهُ عليه تَجْرِيئاً فاجْتَرَأَ.
ـ والجَرِيءُ والمُجْتَرِئُ: الأََسَدُ.
ـ والجَرِيْئَةُ، كالخَطِيئَةِ: بَيْتٌ يُصْطادُ فيه السِّباعُ،
ـ ج: جَرَائِئُ. وكالسِّكِّينَةِ: القَانِصَةُ، والحُلْقُومُ، كالجِرِّيَّة.


004-الجُزْءُ

الجزء

ـ الجُزْءُ: البَعْضُ، ويُفْتَحُ،
ـ ج: أجْزاءٌ،
ـ وبالضَّمِّ: ع، ورَمْلُ.
ـ وجَزَأَهُ، كَجَعَلَهُ: قَسَّمَهُ أجْزاءً، كَجَزَّأَهُ،
ـ و ـ بالشَّيء: اكْتَفَى، كاجْتَزَأَ وتَجَزَّأَ،
ـ و ـ الشَّيءَ: شَدَّهُ،
ـ و ـ الإِبلُ بالرُّطْبِ عن الماءِ: قَنِعَتْ، كَجَزِئَتْ، بالكسْرِ، وأجْزَأْتُها أنا وجَزَّأْتُها.
ـ وأجْزَأْتُ عنك مَجْزَأَ فُلانٍ ومَجْزَأَتَهُ، ويُضَمَّانِ: أَغْنَيْتُ عنك مَغْناهُ،
ـ و ـ المِخْصَفَ: جَعَلْتُ له جُزْأَةً، أي نِصاباً،
ـ و ـ الخاتَمَ في أصْبَعِي: أدْخَلْتُهُ،
ـ و ـ المَرْعَى: الْتَفَّ نَبْتُهُ،
ـ و ـ الأمُّ: ولَدَتِ الإناثَ،
ـ و ـ شاةٌ عنك: قَضَتْ، لُغَةٌ في جَزَتْ،
ـ و ـ الشَّيءُ إيَّايَ: كَفاني.
ـ والجَوَازِئُ: الوحْشُ. {وجَعَلوا له من عِبادِهِ جُزْءاً} أي إناثاً.
ـ وطَعامٌ جَزيءُ: مُجْزِئُ.
ـ وجازِئُكَ من رجُلٍ: ناهيك. وحَبِيبَةُ بنتُ أبي تُجْزَأَةَ، بضم التاءِ وسُكُونِ الجيم: صحابِيَّةٌ. وسَمَّوْا: جِزْءاً.
ـ والجُزْأَةُ، بالضم: المِرْزَحُ.


005-الجُسْأَةُ

الجسأة

ـ الجُسْأَةُ: بالضَّمِّ: يُبْسُ المَعْطِفِ.
ـ وجَسَأَ، كَجَعَلَ، جُسُوءاً وجُسْأَةً، (بِضَمِّهِما) صَلُبَ.
ـ وجُسِئَتِ الأرْضُ: بالضَّمِّ، فَهي مَجْسُوأةٌ،
ـ من الجَسْءِ: وهو الجَلَدُ الخَشِنُ، والماءُ الجامِدُ.
ـ والجاسِياءُ: الصَّلابَةُ والغِلَظْ.
ـ ويَدٌ جَسْآءُ: مُكْنِبَةُ من العَمَلِ.


006-جَشَأَتْ

جشأت

ـ جَشَأَتْ نَفْسُهُ، كَجَعَلَ، جُشُوءاً: وجَستُ؟؟ وجاشَتْ من حُزْنٍ أو فَزَعٍ، وثارَتْ لِل؟؟ءِ،
ـ و ـ اللَّيْلُ،
ـ و ـ البَحْرُ: أظْلَمَ، وأشْرَفَ عليك،
ـ و ـ الغَنَمُ: أخْرَجَتْ صَوْتاً من حُلُوقِها،
ـ و ـ القَومُ: خَرَجُوا من بَلَدٍ إلى بلد.
ـ والجَشْءُ: الكَثِيرُ، والْقَوْسُ الخَفِيفَةُ،
ـ ج: أجْشاءٌ وجَشَآتُ.
ـ والتَّجَشُّؤُ: تَنَفُّسُ المَعِدَة،
ـ كالتَّجْشِئَةِ، والاسْمُ: كَهُمَزَةٍ (وغُرابٍ وَعُمْدَةٍ)
ـ واجْتَشَأَ فُلانٌ البِلادَ،
ـ واجْتَشَأَتْهُ: لم تُوافِقْهُ.
ـ وجُشَاءُ اللَّيْلِ والبَحْرِ، بالضم: دُفْعَتُهُما.
جَفَأَهُ، كَمَنَعَهُ: صَرَعَهُ،
ـ و ـ البُرْمَةَ في القَصْعَةِ: كَفَأَها،
ـ و ـ الوَادي،
ـ و ـ القِدْرُ: رَمَيَا بالجُفَاءِ، أي: الزَّبَد، كأَجْفَأَ،
ـ و ـ القِدْرُ: مَسَحَ زَبَدَها،
ـ و ـ الوَادِيَ: مَسَحَ غُثَاءَهُ،
ـ و ـ البابَ: أغْلَقَهُ، كأَجْفَأَهُ، وفَتَحَهُ، ضِدُّ،
ـ و ـ البَقْلَ: قَلَعَهُ من أصْلِهِ كاجْتَفَأَهُ.
ـ والجُفَاءُ، كَغُرَابٍ: الباطِلُ، والسَّفِينَةُ الخالِيَةُ.
ـ وأجْفَأَ ماشِيَتَهُ: أتعَبَها بالسَّيْرِ ولم يَعْلِفْها،
ـ و ـ به: طَرَحَهُ،
ـ و ـ البلادُ: ذَهَبَ خَيْرُها، كَتَجَفَّأَتْ.
ـ والعامَ جُفْأَةُ إبلنا: وهو أن يُنْتَجَ أكثرُها.


007-جَلأَ

جلأ

ـ جَلأَ بالرَّجُلِ، كَمَنَعَ جَلاءً، وجَلاءَةً: صَرَعَهُ،
ـ و ـ بِثَوْبِهِ: رَماهُ.


008-جَمِئَ

جمئ

ـ جَمِئَ عليه، كَفَرِحَ: غَضِبَ.
ـ وتجَمَّأ في ثيابِهِ: تَجَمَّعَ،
ـ و ـ عليه: أخَذَهُ فَوَارَاهُ،
ـ و ـ القَوْمُ: اجْتَمَعُوا.
ـ والجَمَأُ والجَمَاءُ: الشَّخْصٌ.
ـ وفَرَسٌ أجْمَأُ ومُجْمَأُ: أسيلَةُ الغُرَّةِ، والاسْمُ: الإِجْمِاءُ.


009-جَنَأَ

جنأ

ـ جَنَأَ عليه، كَجَعَلَ وفَرِحَ،
ـ وجُنُوءاً وَجَنَأً: أكَبَّ،
ـ كأَجْنَأَ وجانَأَ وتَجَانَأَ. وكَفَرِحَ: أشْرَفَ كَاهِلُهُ على صَدْرِهِ، فهو أجْنِأُ.
ـ والمُجْنَأُ، بالضم: التُّرْسُ لاحَديدَ به، وبهاءٍ: حُفْرَةُ القَبْرِ.
ـ والجَنْآءُ: شَاةُ ذَهَبَ قَرْناها أُخُراً.


010-يَجُوءُ

يجوء

ـ يَجُوءُ: لُغَةٌ في يَجِيءُ.
ـ وجاءٌ: اسْمُ رَجُلٍ.
ـ والجُوأةُ، بالضم: قَرْيَتَانِ باليَمَن، (أوهي كَثُبَةٍ)


011-جَاءَ

جاء

ـ جَاءَ يَجِيءُ جَيئاً جَيْئَةً وَمَجِيْئاً: أَتَى، والاسم كالجِيعَةِ.
ـ وإنَّه لَجيَّاءٌ وجَئَاءٌ وجَائِئٌ.
ـ وأجَأْتهُ: جِئْتُ به،
ـ و ـ إليه: ألْجَأْتُه.
ـ وجَاءَأَني، وهِمَ فيه الجِوْهَريُّ، وصَوَابُهُ: جَايأَني، لأنَّهُ مُعْتَلُّ العَيْنِ مَهْمُوزُ اللاَّمِ، لا عكْسُهُ،
ـ فَجِئْتُهُ أجِيئُهُ: غَالبَنِي بكَثْرَةِ المجيءِ، فَغَلَبْتُهُ.
ـ والجَيْئَةُ والجايِئَةُ: القَيْحُ والدَّمُ.
ـ والجَيْءُ والجِيءُ: الدُّعَاءُ إلى الطَّعامِ والشَّرَابِ.
ـ وجَأْجَأَ بِالإِبِلِ: دَعَاهَا للشُّرْبِ.
ـ وجَيَّأَ القِرْبَةَ: خَاطَهَا.
ـ والمُجَيَّأُ، كمُعَظَّمٍ: العِذْيَوْطُ، وبِهاءٍ: المُفْضَاةُ تُحْدِث إذا جُومِعَتْ.
ـ والمُجَايَأَةُ: المُقَابَلَةُ والمُوافَقَةُ كالجِيَاءِ.
ـ والجَيْئَةُ: المَوْضِعُ يَجْتَمِعُ فيه المَاءُ،
ـ كالجِئَةِ، كَجِعَةٍ وجِيعَةٍ، والأَعْرَفُ الجِيَّةُ، مُشَدَّدَةً،
ـ و ـ: قِطْعَةٌ تُرْقَعُ بها النَّعلُ، أو سَيْرٌ يُخَاطُ به، وقد أجاءَها.
ـ وما جَاءَتْ حاجَتُك: ما صَارَتْ.


012-الجَأْبُ

الجأب

ـ الجَأْبُ: الحِمارُ الغَليظُ، أو منْ وحْشِيّهِ، والسُّرَّةُ، والأسَدُ، وكُلُّ جافٍ غَليظٍ،
ـ وع، والمَغْرَةُ.
ـ والجُؤُوبَةُ: كُلُوحُ الوجِه.
ـ وجَأبَةُ البَطْنِ مَأنَتُهُ والظبيَةُ أول ما طَلَعَ قرْنُها
ـ جأْبَةُ المِدْرى، لأَنَّ القَرْنَ أوَّلَ طُلُوعِهِ غَلِيظ ثم يَدِقُّ.
ـ وجَأَبَ، كمنع: كَسَبَ المالَ، باع المَغْرَةَ.
ـ والجَأْيَبَانِ: ع.
ـ ودارَةُ الجَأْبِ: ع.


013-الجَأْنَبُ

الجأنب

ـ الجَأْنَبُ، كَجَعْفَرٍ: القصيرُ القَمِيءُ منا ومنَ الخيْلِ، وهي بهاءٍ وغَيْرِ هاءٍ.
ـ الجَبُّ: القَطْعُ كالجِبابِ بالكَسْرِ والإجْتِبابِ: استِئصالُ الخِصْيَةِ والتَلقيحُ للنَّخْلِ والغَلَبَةُ.


014-الجَبَبُ

الجبب

ـ الجَبَبُ، مُحَرَّكَةً: قَطْعُ السَّنامِ، أو أَنْ يَأكُلَهُ الرَّحْلُ فلا يَكْبُر.
ـ بَعِيرٌ أجَبُّ،
ـ وناقَةٌ جَبَّاءُ، وهي المَرْأةُ، لا أَلْيَتَيْنِ لها، أو التي لم يَعْظُمْ صَدْرُهَا وثَدْياها، أو التي لا فَخِذَي لها.
ـ والجُبَّةُ: ثَوْبٌ م،
ـ ج: جُبَبٌ وجِبابٌ،
ـ و ع، وحِجاجُ العَيْنِن والدِّرْعُ، وحَشْوُ الحافِرِ أو قَرْنُهُ، أو مَوصِلُ ما بَيْنَ السَّاقِ والفخذِ،
ـ وـ من السِّنان: ما دَخَلَ فيه الرُّمْحُ،
ـ و ة بالنَّهْرَوانِ (من عَمَلِ بَغْدَادَ)
و ة بِبَغْدَادَ، منها: محمدُ بنُ المُبارك الجُبَّائِيُّ، ودَعْوانُ بنُ عَلِيٍّ الجُبَّائِيُّ،
ـ و ع بِمصْرَ،
ـ و ع بَيْنَ بَعْلَبَكَّ ودِمَشْقَ، وماءٌ بِرَمْلِ عالِجٍ،
ـ و ة بأَطْرابُلُسَ، منها: عبدُ اللَّهِ بنُ أبي الحَسنِ الجُبَّائِيُّ،
ـ و فَرَسٌ مُجَبَّبٌ، كَمُعَظَّمٍ: ارْتَفَعَ البَياضُ منه إلى الجُبَبِ.
ـ والجُبُّ، بالضمِّ: البِئْرُ، أو الكثيرةُ الماءِ البَعيدَةُ القَعْرِ، أو الجَيِّدَةُ المَوْضِعِ من الكَلأِ، أو التي لم تُطْوَ، أو ممَّا وُجِدَ لا ممَّا حَفَرَهُ النَّاسُ،
ـ ج: أجْبابٌ وجِبابٌ وجِبَبَةٌ، والمَزَادَةُ يُخَيَّطُ بعضُها إلى بعضٍ،
ـ و ع بالبَرْبَرِ تُجْلَبُ منه الزَّرَافَةُ، ومَحْضَرٌ لِطِّئٍ، وماءٌ لبني عامِرٍ، وماءٌ لِضَبَّةَ بنِ غَنِّيٍ،
ـ وع بين القَاهِرِةَ وبُلْبَيْسَ،
ـ و ة بِحَلَبَ، وتُضافُ إلى الكَلْبِ، إذا شَرِبَ منها المَكْلُوبُ قَبْلَ أربعينَ يَوْماً بَرَأَ.
ـ وجُبُّ يوسُفَ: على اثْني عَشَرَ ميلاً من طَبَريَّةَ، أو بين سَنْجَلَ ونابُلُسَ.
ـ ودَيْرُ الجُبِّ: بالمَوْصِلِ.
ـ وجُبُّ الطَّلْعَةِ: دَاخِلُها.
ـ والتَّجْبيبُ: ارْتفاعُ التَّحْجيلِ إلى الجُبَبِ، والنِّفارُ والفرار، وإرواءُ المالِ.
ـ والجَبابُ، كَسَحابٍ: القَحْطُ الشديدُ، وبالكسر: المُغَالَبَةُ في الحُسْنِ وغَيْرِهِ، وبالضمِّ: القَحْطُ، والهَدَرُ الساقطُ الذي لا يُطْلَبُ، وما اجْتَمَعَ من أَلْبَانِ الإِبِلِ كأنَّهُ زُبْدٌ، ولا زُبْدَ للإِبِلِ، وقد أَجَبَّ اللَّبَنُ.
ـ والجَبُوبُ: الأرضُ، أو وَجْهُها، أو غليظُها، والتُّرَابُ، وحِصْنٌ باليَمَنِ،
ـ و ع بالمَدينةِ،
ـ و ع بِبَدْرٍ، وبِهاءٍ: المَدَرَةُ.
ـ والأَجَبُّ: الفَرْجُ. وجُبَابَةُ السَّعْديُّ، كَثُمامَةٍ: شاعِرٌ لِصٌّ. وكَزُبَيْرٍ: صَحابِيٌّ، ووَادٍ بأَجَأَ، وَوادٍ بِكَحْلَةَ.
ـ وجُبَّى، بالضَّمِّ والقَصْرِ: كُورَةٌ بِخُوْزِسْتانَ، منها: أبو عَلِيٍّ، وابنُهُ أبو هاشِمٍ،
ـ و ة بالنَّهْرَوَانِ، منها: أبو محمدِ بنُ عَلِيِّ بنِ حَمَّادٍ المُقْرِئُ،
ـ و ة قُرْبَ هِيتَ، منها: محمدُ بنُ أبي العِزِّ،
ـ و ة قُرْبَ بَعْقُوبَا، والنِّسْبَةُ: جُبَّائِيٌّ.
ـ وكَحَتَّى: ة باليمنِ، منها شُعَيْبٌ الجَبَّائِيُّ المُحَدِّثُ.
ـ وأحمدُ بنُ عَبْدُ اللَّهِ الجُبِّيُّ، بالضمّ، ويقالُ: الجِبابيُّ، لِبَيْعِهِ الجِبَابَ: مُحَدِّثٌ. ومحمدٌ، وعُثْمانُ ابنَا مَحمودِ بنِ أبي بكرِ بنِ جَبُّويَةَ الأصبهانِيَّانِ، ومحمدُ بنُ جَبُّويَةَ الهَمَذَانِيُّ، وعبدُ القَوِيِّ بنُ الجَبَّابِ، ككَتَّانٍ، لِجُلوسِ جَدِّهِ في سُوقِ الجِبابِ، والحافظُ أحمدُ بنُ خالدٍ الجَبّابُ: محدثون.
ـ والجُباباتُ، بالضمِّ: ع قُرْبَ ذي قارٍ.
ـ والجَبْجَبَةُ: أَتانُ الضَّحْلِ، وبضَمَّتَيْنِ: الزَّبِيلُ من جُلودٍ، وبفَتْحَتَيْنِ، وبضَمَّتَيْنِ: الكَرِشُ يُجْعَلُ فيه اللَّحْمُ المُقَطَّعُ، أو هي الإِهالَةُ تُذابُ وتُجْعَلُ في كَرِشٍ، أو جِلْدُ جَنْبِ البَعيرِ يقوَّرُ ويُتَّخَذُ فيه اللَّحْمُ.
ـ وجُبْجَبٌ، بالضمِّ: ماءٌ قُرْبَ المَدِينةِ.
ـ وماءٌ جَبْجَابٌ وجُباجِبٌ: كَثيرٌ.
ـ والجَبْجَبُ: المُسْتَوِي من الأرْضِ.
ـ وبَقِيعُ الجَبْجَبِ: بالمدينةِ، أو هو بالخاءِ أوَّلَهُ.
ـ والجَبَاجِبُ: الطَّبْلُ، وجِبالُ مَكَّةَ حَرَسها الله تعالى أو أَسْواقُها، أو مَنْحَرٌ بِمِنىً كان يُلْقَى به الكُروشُ، والضِّخامُ من النُّوقِ.
ـ والمُجابَّةُ: المُغالَبَةُ، والمُفَاخَرَةُ في الحُسْنِ وفي الطَّعامِ.
ـ والتَّجَابُّ: أنْ يَتَنَاكَحَ الرَّجُلانِ أُخْتَيْهِما.
ـ وجَبَّانُ، مُشَدَّدَةً: ة بالأَهْوازِ.
ـ وجَبْجَبَ: ساحَ في الأرضِ. وأحمدُ بنُ الجَبَّابِ، مُشَدَّدَةً: مُحَدِّثٌ. وكَزُبَيْرٍ: أبو جُمُعَةَ الأنصاريُّ، أو هو بالنُّونِ.


015-جُتَاوِبُ

جتاوب

ـ جُتَاوِبُ، بالضمِّ وبالمُثّنَّاةِ: ع قُرْبَ مكَّةَ حَرَسَها الله تعالى.


016-جَحْجَبَ

جحجب

ـ جَحْجَبَ العَدُوَّ: أهْلَكَهُ،
ـ وـ في الشيءَ: تَرَدَّدَ، وجاءَ، وذَهَبَ.
ـ وجَحْجَبٌ: اسْمٌ.
ـ وجَحْجَبَى: حَيُّ من الأنصارِ.


017-الجَحْدَبُ

الجحدب

ـ الجَحْدَبُ: القصيرُ.


018-الجَحْرَبُ

الجحرب

ـ الجَحْرَبُ، ويُضَمُّ: القَصيرُ الضَّخْمُ الجِسْم. وفَرَسٌ
ـ جَحْرَبٌ وجُحَارِبٌ: عَظيمُ الخَلْقِ.
ـ والجُحْرُبانِ، بالضمِّ: عِرْقانِ في لِهْزِمَتَيِ الفَرَسِ.


019-الجَحْنَبُ

الجحنب

ـ الجَحْنَبُ، بالفتحِ، وكَجَهَنَّمَ: القَصيرُ، أو القَصيرُ القَليلُ
ـ كالجُحَانِبِ، والشَّديدُ، والقِدْرُ العَظِيمةُ.


020-الجَخَابَةُ

الجخابة

ـ الجَخَابَةُ، كَسحَابَةٍ وكِتابَةٍ وجَبَّانَةٍ: الأَحْمَقُ، والثَّقيل اللَّحِيمُ.
ـ والجَخْبُ، بالفتحِ: المَنْهُوكُ الأَجْوَفُ. وكَهِجَفٍّ: البَعِيرُ العَظِيمُ، الصِّنْدِيدُ، والضَّعيفُ.


021-الجُخْدُبُ

الجخدب

ـ الجُخْدُبُ بالضمِّ،
ـ والجُخَادِبُ والجُخَادِبَةُ والجُخَادِباءُ، ويُقْصَرُ، وأبو جُخَادِبٍ وأبو جُخَادِبَى، بضّمِّهِما: الضَّخْمُ الغَليظُ، وضَرْبٌ مِن الجَنادِبِ ومنَ الجَرادِ ومنَ الخُنْفَساءِ ضَخْمٌ.
ـ والجُخْدُبُ، كَقُنْفُذٍ وجُنْدَبٍ: الأَسَدُ. وكَجَعْفَرٍ: اسْمُ أبي الصَّلْت الكُوفِيِّ النَّسَّابَةِ.


022-الجَدْبُ

الجدب

ـ الجَدْبُ: المَحْلُ، والعَيْبُ، يَجْدُبُهُ ويَجْدِبُهُ.
ـ والجادِبُ: الكاذِبُ.
ـ والجُنْدُبُ والجُنْدَبُ والجِنْدَبُ، كدِرْهَمٍ: جَرادٌ م، واسْمٌ.
ـ وأُمُّ جُنْدَبٍ: الدَّاهِيَةُ، والغَدْرُ، والظُّلْمُ.
ـ و "وقَعُوا في أُمِّ جُنْدَبٍ " أي: ظُلِمُوا.
ـ وأَجْدَبَ الأَرْضَ: وَجَدَها جَدْبَةً،
ـ وـ القَوْمُ: أصابَهُمُ الجَدْبُ.
ـ ومَكانٌ جَدْبٌ وجَدوبٌ ومَجْدوبٌ وجَدِيبٌ، بَيِّنُ الجُدوبَةِ، وأرضُ جَدْبَةٌ، وأَرَضُونَ جُدُوبٌ وجَدْبٌ.
ـ وقد جَدُبَ، كَخَشُنَ، جُدُوبَةً، وجَدَبَ وأَجْدَبَ.
ـ وكَانَتْ فيه أَجَادِبُ، قيلَ: جَمْعُ أجْدُبٍ جَمْعِ جَدْبٍ.
ـ وفَلاةٌ جَدْبَاءُ: مُجْدِبَةٌ.
ـ والمِجْدَابُ: الأَرْضُ التي لا تَكادُ تُخْصِبُ.
ـ وجَدَبٌّ، كَهِجَفٍّ: اسْمٌ لِلْجَدْبِ.
ـ وما أَتَجَدَّبُ أَنْ أَصْحَبَكَ: ما أَسْتَوْخِمُ.
ـ وأَجْدَابِيَّةُ: د قُرْبَ بَرْقَةَ.


023-جَذَبَهُ

جذبه

ـ جَذَبَهُ يَجْذِبُهُ: مَدَّهُ، كاجْتَذَبَهُ،
ـ وـ الشَّيءَ: حَوَّلَهُ عن مَوْضِعِه،
ـ كجاذَبَهُ، وقد انْجَذَبَ وتَجَاذَبَ،
ـ وـ النَّاقَةُ: قَلَّ لَبَنُها، فهي جاذِبٌ وجاذِبَةٌ وجَذُوبٌ،
ـ ج: جواذِبُ وجِذابٌ، كنِيامٍ،
ـ وـ الشَّهْرُ: مَضَى عامَّتُهُ،
ـ وـ المُهْرَ: فَطَمَهُ،
ـ وـ فُلاناً يَجْذُبُهُ، بالضمِّ: غَلَبَهُ في المُجَاذَبَةِ.
ـ وجَذابِ، كَقطامِ: المَنِيَّةُ.
ـ وَسَيْرٌ جذْبٌ: سَريعٌ.
ـ وبَيْنَهُ وبَيْنَ المَنْزِلِ جَذْبَةٌ: قِطْعَةٌ بَعيدَةٌ.
ـ والجَذَبُ، مُحَرَّكَةً: جُمَّارُ النَّخْلِ، أو الخَشِنُ منه،
ـ كالجِذابِ، بالكسرِ، الواحِدَةُ بهاءٍ.
ـ وجَذَبَ النَّخْلَةَ يَجْذِبُها: قَطَعَ جَذَبَها،
ـ وـ مِنَ الماءِ نَفَساً: كَرَعَ فيه.
ـ والجُواذبُ، بالضمِّ: طَعامٌ يُتَّخَذُ مِنْ سُكَّرٍ ورُزٍّ ولَحْمٍ.
ـ وجاذَبا: نازَعَا.
ـ وتَجَاذَبَا: تنازعَا.
ـ واجْتَذَبَهُ: سَلَبَهُ,
ـ والجَذَّابَةُ، شَدَّدَةً: هُلْبَةٌ يُصادُ بها القَنابِرُ.
ـ والجِذِبَّانُ، كَعِفِتَّانٍ: زِمامُ النَّعْلِ.
ـ وتَجَذَّبَهُ: شَرِبَهُ.
ـ و "أَخَذَ في وادي جَذَباتٍ " مُحَرَّكة: إذا أَخْطَأَ ولم يُصِبْ.


024-الجَرَبُ

الجرب

ـ الجَرَبُ، محركةً: م، جَرِبَ، كَفَرِحَ، فهو جَرِبُ وجَربانُ وأجْرَبُ،
ـ ج: جُرْبٌ وجَرْبَى وجِرابٌ وأَجارِبُ.
ـ وأَجْرَبُوا: جَرِبَتُ إبِلُهُمْ،
ـ و= : هو العَيْبُ، وصَدَأُ السَّيْفِ، وكالصَّدإِ يَعْلُو باطِنَ الجَفْنِ.
ـ والجَرْباءُ: السماءُ، أو النَّاحِيةُ التي يَدورُ فيها فَلَكُ الشَّمْسِ والقَمَرِ، والأرْضُ المَقْحوطَةُ، والجَارِيَةُ المَليحَةُ، وقَرْيَةٌ بِجَنْبِ أَذْرُحَ، وغَلِطَ مِنْ قال: بينهما ثلاثةُ أيامٍ، وإنما الوَهَمُ مِنْ رُواةِ الحَدِيثِ، من إسْقاطِ زيادةٍ ذَكَرَهَا الدارَقُطْنِيُّ، وهي: " ما بَيْنَ نَاحِيَتَيْ حَوْضِي كما بَيْنَ المَدينةِ وجَرْباءَ وأَذْرُحَ " .
ـ والجَرِيبُ: مِكْيَالٌ قَدْرُ أَرْبَعَةِ أَقْفِزَةٍ،
ـ ج: أَجْرِبَةٌ وجُرْبانٌ، والمَزْرَعَةُ، والوادي، ووادٍ.
ـ والجِربَةُ، بالكسر: المَزْرَعَةُ، والقَرَاحُ من الأرْضِ، أو المُصْلَحةُ لِزَرْعٍ أو غَرْسٍ، وجِلْدَةٌ أو بارِيَّةٌ تُوضَعُ على شفِيرِ البِئْرِ لِئَلاَّ يَنْتَثِرَ الماءُ في البِئْرِ، أو تُوضَعُ في الجَدْوَلِ ليَتَحَدَّرَ عليها الماءُ،
ـ وبالفتحِ: ة بالمَغْرِب.
ـ والجِرابُ، ولا يُفْتَحُ، أو لُغَيَّةٌ فيما حكاهُ (عِياضٌ وغَيْرُهُ) لمِزْوَدُ، أو الوِعاءُ،
ـ ج: جُرُبٌ وجُرْبٌ وأجْرِبَةٌ، ووِعاءُ الخُصْيَتَيْنِ،
ـ وـ مِنَ البِئْرِ: اتِّساعُها، ولَقَبُ يَعْقُوبَ بنِ إبراهيمَ البَزَّارِ المُحَدِّثِ. وأبو جِرابٍ: عَبْدُ اللَّهِ بنُ محمدٍ القُرَشِيُّ. وكغُرابٍ: السَّفِينَةُ الفارغَةُ، وماءٌ بمَكَّةَ.
ـ والجَرَبَّةُ، مُحَرَّكَةً مُشَدَّدَةً: جماعةُ الحُمُرِ، أو الغِلاظُ الشِّدادُ منها ومِنَّا، والكَثيرُ،
ـ كالجَرَنْبَةِ، وجَبَلٌ، أو هو بضَمَّتَيْن كالحُزُقَّةِ، أو العِيالُ يَأْكُلونَ ولا يَنْفَعونَ، وبِغَيْرِ هاءٍ: القَصيرُ الخَبُّ.
ـ والجِرِبَّانَةُ، كعِفِتَّانَةٍ: الصَّخَّابَةُ البَذيئَةُ.
ـ والجِرْبِياءُ: ككِيمياءَ: الشَّمْأَلُ، أو بَرْدُها، أو الرِّيحُ بين الجَنوبِ والصَّبَا، والرَّجُلُ الضَّعِيفُ.
ـ وجُرُبَّانُ القَميصِ، بالكسر والضمِّ: جَيْبُهُ.
ـ وجُربَّانُ السَّيفِ،
ـ وجُرُبَّانُهُ: حَدُّهُ، أو شَيْءٌ يُجْعَلُ فيه السَّيْفُ وغِمدُهُ وحَمائِلُهُ.
ـ وجَرَّبَهُ تَجْرِبَةً: اخْتَبَرَهُ.
ـ ورَجُلٌ مُجَرَّبٌ، كَمُعَظَّمٍ: بُلِيَ ما (كان) ِنْدَهُ.
ـ ومُجَرِّبٌ: عَرَفَ الأُمورَ.
ـ ودَراهِمُ مُجَرَّبَةٌ: مَوْزونَةٌ.
ـ والأَجْرَبَانِ: بنُو عَبْسٍ وذُبْيَانُ
ـ والأَجارِبُ: حَيُّ من بَنِي سَعْدٍ.
ـ وجُرَيْبٌ، كَزُبَيْرٍ: وادٍ باليَمَنِ،
ـ و ة بِهَجَرَ، (وابنُ سَعْدٍ في هُذيلٍ، وجَدُّ جَدِّ محمدِ بن إسماعيل بنِ إبراهيمَ بن إسماعيلَ الزَّاهِدِ) وجُرَيْبَةُ بنُ الأَشْيَمِ: شاعِرٌ. وأبو الجَرْباءِ: عاصِمُ بنُ دُلَفَ، صاحِبُ خِطامِ جَمَل عائِشَةَ يَوْمَ الجَمَلِ.
ـ وجَرِبَ، كَفَرِحَ: هَلَكَتْ أَرْضُهُ،
ـ وـ زَيْدٌ: جَرِبَتْ إبِلُهُ.
ـ والمُجَرَّبُ، كَمُعَظَّمٍ: الأَسَدُ.
ـ والجَوْرَبُ: لِفَافَةُ الرِّجْلِ،
ـ ج: جَوارِبَةٌ وجَوارِبُ.
ـ وتَجَوْرَبَ: لَبِسَهُ.
ـ وجَوْرَبْتُهُ: أَلْبَسْتُهُ إيَّاهُ، (وعَلِيُّ بنُ أحمدِ، وابنُ أَخِيه أحمدُ بنُ محمدٍ، ومحمدُ بنُ خَلَفٍ الجَواربيُّونَ: مُحَدِّثُونَ)
ـ واجْرَأَبَّ: اشْرَأَبَّ.
ـ والاجْرِنْبَاءُ: النَّوْمُ بلا وسادَةٍ. وإنْشادُ الجوهريِّ بَيْتَ عَمْرو بنِ الْحُبَابِ:
كما طَرَّ أَوْبَارُ الجِرابِ على النَّشْرِ
وتَفْسِيرُهُ: أَنَّ جِراباً: جَمْعُ جُرْب، سَهْوٌ، وإنما جِرابٌ جَمْعُ جَرِبٍ، كَكَتِفٍ، يقولُ: ظاهِرُنَا عِنْدَ الصُّلْحِ حَسَنٌ، وقُلُوبُنَا مُضَاغِنَةٌ، كما تَنْبُتُ أوْبَارُ الإِبِلِ الجَرْبَى على النَّشْرِ، وهو نَبْتٌ يَخْضَرُّ بَعْدَ يُبْسِهِ دُبُرَ الصَّيْفِ، مُؤْذٍ لِراعِيَتِهِ.


025-جَرْثَبٌ

جرثب

ـ جَرْثَبٌ، كَجَعْفَرٍ أوْ قُنْفُذٍ: ع.


026-جرجَبَهُ

جرجبه

ـ جرجَبَهُ: أَكَلَهُ،
ـ وـ الإِنَاءَ: أَتَى على ما فيهِ.
ـ والجُرْجُبُّ: كَطُرْطُبٍّ،
ـ والجُرْجُبانُ: الجَوْفُ.
ـ والجَراجِبُ: الإِبِلُ العِظامُ.


027-جَرْدَبَ

جردب

ـ جَرْدَبَ: أَكَلَ، ونَهِمَ، وَوَضَعَ يَدَهُ على الطَّعَامِ لِئَلاَّ يَتَنَاوَلَهُ غَيْرُهُ، أو أكَلَ بِيَمِينِهِ ومَنَعَ بِشمالِهِ، فهو جَرْدَبانُ وجُرْدُبانُ وجَرْدَبِيُّ ومُجَرْدِبٌ.
ـ وجَرْدَبانُ: مُعَرَّبُ كَرْدَهْ بان، أي: حافِظُ الرَّغيفِ،
ـ أو الجَرْدَبانُ والجَرْدَبِيُّ: الطُّفَيْلِيُّ.
ـ والجِرْدَابُ، بالكسْرِ: وسَطُ البَحْرِ، مُعَرَّبٌ.


028-جَرْشَبَ

جرشب

ـ جَرْشَبَ: هُزِلَ، أوْ مَرِضَ ثُمَّ انْدَمَلَ،
ـ وـ المَرْأَةُ: وَلَّتْ، أو بَلَغَتِ الهَرَمَ أوْخَمْسينَ.
ـ والجُرْشُبُ، بالضمِّ: القَصيرُ.


029-الجَرْعَبُ

الجرعب

ـ الجَرْعَبُ: الجافِي،
ـ كالجِرْعِيبِ، بالكسر، والغَليظُ، والشَّديدةُ منَ الدَّواهي، ووالِدُ جَخْدَبٍ النَّسَّابَةِ.
ـ وجَرْعَبَ الماءَ: شَرِبَهُ جَيِّداً.
ـ والجُرْعُوبُ: الضَّخْمُ، الشَّدِيدُ الجَرْعِ لِلْماءِ.
ـ واجْرَعَبَّ: صُرِعَ.


030-الجِزْبُ

الجزب

ـ الجِزْبُ بالكسرِ: النَّصِيبُ، وبالضمِّ: العَبيدُ.
ـ وبَنُو جُزَيْبَةَ، كَجُهَيْنَةَ: قَبيلَةٌ، فُعَيْلَةٌ منه.
ـ والمِجْزَبُ، كَمِنْبَرٍ: الحَسَنُ السَّبْرِ، الطَّاهِرُهُ.


031-الجَسْرَبُ

الجسرب

ـ الجَسْرَبُ: الطَّوِيلُ.


032-جَشَبَ

جشب

ـ جَشَبَ الطَّعامُ، كَنَصَرَ وسَمِعَ،
ـ فهو جَشْبٌ وجَشِبٌ ومِجْشَابٌ وجَشِيبٌ ومَجْشُوبٌ، أي: غَليظٌ، أوبِلاَ أُدْمٍ.
ـ وجَشَبَهُ: طَحَنَهُ جَرِيشاً،
ـ وـ اللَّهُ شَبابَهُ: أَذْهَبَهُ، أو رَدَّأَهُ وأَقْمَأَهُ.
ـ والجَشُوبُ: المَرْأَةُ الخَشِنَةُ القَصيرَةُ.
ـ والجَشِيبُ: الخَشِنُ الغَلِيظُ البَشِعُ من كُلِّ شيءٍ، والسَّيِّئُ المَأْكَلِ، وقد جَشُبَ، كَكَرُمَ، جُشُوبَةً.
ـ وبَنُو جَشِيبٍ، كأَميرٍ: بَطْنٌ. وكَمِنْبَرٍ: الضَّخْمُ الشُّجَاعُ. وكَمُعَظَّمٍ: الخَشِنُ المَعِيشَةِ.
ـ والجُشْبُ، بالضمِّ: قُشُورُ الرُّمَّانِ.


033-الجَعْبَةُ

الجعبة

ـ الجَعْبَةُ: كِنَانَةُ النُّشَّابِ،
ـ ج: جِعَابٌ.
ـ وجَعَبَها: صَنَعَها.
ـ والجَعَّابُ: صَانِعُهَا.
ـ والجِعَابَةُ: صِناعَتُهُ. وأبو بكرِ بنُ الجِعابِيِّ: مُحَدِّثٌ.
ـ وجَعَبَهُ، كمنعه: قَلَبَهُ، وجَمَعَهُ، وصَرَعَهُ،
ـ كجَعَّبَهُ، وجَعْبَأَهُ فانْجَعَبَ،
ـ وتَجَعَّبَ وتَجَعْبى.
ـ والجَعْبُ: الكُثَيْبَةُ من البَعَرِ، وبالضمِّ: ما انْدالَ من تَحْتِ السُّرَّةِ إلى القُحْقُحِ.
ـ والجَعْبِيُّ: نَمْلٌ أَحْمَرُ،
ـ ج: جَعْبِيَّاتٌ، وبِخَطِّ بَعْضِهِمْ: الجُعَبى، كالأُرَبى،
ـ ج: جُعَبَيَاتٌ. وكالزِّمِكَّى،
ـ ويُمَدُّ: الاسْتُ، كالجِعِبَّاءَةِ والجَعْباءِ.ََََّّّّ
ـ والمِجْعَبُ: كَمِنْبَرٍ: الصِّرِّيعُ الذي لا يُصْرَعُ.
ـ والأَجْعَبُ: البَطينُ، الضَّعيفُ العَمَل.
ـ والمُتَجَعِّبُ: المَيِّتُ.
ـ والجُعْبوبُ: الضَّعيفُ لا خَيْرَ فيه، أو النَّذْلُ، أو القَصِيرُ الدَّميمُ،
ـ وجَيْشٌ يَتَجَعْبى: يَرْكَبُ بَعْضُهُ بَعْضاً.
ـ والجَعْباءُ: الضَّخمَةُ الكَبيرَةُ.


034-جُعْثُبٌ

جعثب

ـ جُعْثُبٌ، كَقُنْفُذٍ: اسْمٌ.
ـ والجَعْثَبَةُ: الحِرْصُ، والشَّرَهُ.


035-الجُعْدُبَةُ

الجعدبة

ـ الجُعْدُبَةُ، بالضمِّ: نُفَّاخاتُ الماءِ، وبَيْتُ العَنكَبوتِ، وما بَيْنَ صِمْغَيِ الجَدْيِ منَ اللِّبَأِ عِنْدَ الوِلاَدَةِ، وبِلا لامٍ: رَجُلٌ مَدَنِيُّ، وبلا هاءٍ: اسْمٌ.


036-الجَعْشَبُ

الجعشب

ـ الجَعْشَبُ، بالشينِ المعجمة: الطَّويلُ الغَليظُ.


037-الجَعْنَبُ

الجعنب

ـ الجَعْنَبُ: القَصيرُ.


038-جَغِبٌ

جغب

ـ جَغِبٌ، ككتِفٍ: إتْباعٌ لِشَغِبٍ، ولا يُفْرَدُ.


039-جَلَبَهُ

جلبه

ـ جَلَبَهُ يَجْلِبُهُ ويَجْلُبُه جَلْباً وجَلَباً،
ـ واجْتَلَبَهُ: ساقَهُ من مَوْضِعٍ إلى آخرَ، فَجَلَبَ هو وانْجَلَبَ.
ـ واسْتَجْلَبَهُ: طَلَبَ أَنْ يُجْلَبَ له.
ـ والجَلَبُ، مُحَرَّكَةً: ماجُلِبَ من خَيْلٍ أو غَيْرِها،
ـ كالجَلِيبةِ والجَلُوبةِ،
ـ ج: أَجْلابٌ، واخْتِلاطُ الصَّوْتِ،
ـ كالجَلَبَةِ، جَلَبوا يَجْلِبُونَ ويُجْلُبونَ، وأجْلَبُوا وَجَلَّبُوا.
ـ و "لا جَلَبَ ولا جَنَبَ " : هو أنْ يُرْسَلَ في الحَلْبَةِ، فَيَجْتَمِعَ له جماعةٌ تَصيحُ به لِيُرَدَّ عن وجْهِهِ، أو هُو أن لا تُجْلَبَ الصَّدَقَةُ إلى المِياهِ والأَمْصارِ، ولكن يَتَصَدَّقُ بها في مَرَاعِيها، أو أَنْ يَنْزِلَ العامِلُ مَوْضِعاً، ثم يُرْسِلَ مَنْ يَجْلُبُ إليه الأَمْوَالَ منْ أماكنها ليأْخُذَ صَدَقَتَها، أو أَنْ يَتْبَعَ الرَّجُلُ فَرَسَهُ فَيَرْكُضَ خَلْفَهُ ويَزْجُرَهُ ويَجْلِبَ عليه.
ـ وجَلَبَ لأِهْلِهِ: كَسَبَ، وطَلَبَ، واحْتَالَ،
ـ كأَجْلَبَ،
ـ وـ على الفَرَسِ: زَجَرَهُ،
ـ كَجَلَّبَ وأَجْلَبَ.
ـ وعَبْدٌ جَلِيبٌ: مَجْلُوبٌ،
ـ ج: جَلْبى وجُلَباءُ، كَقَتْلى وقُتَلاَءَ،
ـ وامْرَأَةٌ جَليبٌ من جَلْبى وجلائِبَ.
ـ والجَلُوبَةُ: ذُكورُ الإِبِلِ، أو التي يُحْمَلُ عليها مَتاع القَوْمِ، الجَمْعُ والواحِدُ سَواءٌ.
ـ ورَعْدٌ مُجَلِّبٌ: مُصَوِّتٌ.
ـ وامْرَأَةٌ جَلاَّبَةٌ ومُجَلِّبَةٌ وجُلُبَّانةُ وجِلِبَّانةٌ وجِلِبْنَانَةٌ وجُلُبْنَانَةٌ: مُصَوِّتَةٌ، صَخَّابَةٌ، مِهْذارَةٌ، سَيِّئَةُ الخُلُقِ.
ـ ورَجُلٌ جُلُبَّانٌ وجَلَبَّانٌ: ذُو جَلَبَةٍ.
ـ وجَلَبَ الدَّمُ يَبِسَ وَتَوَعَد بِشَرٍ،أَو جَمَعَ الجَمعَ،
ـ كَأجَلَبَ في الكُلِّ،
ـ وـ على فَرَسِهِ: صاحَ،
ـ وـ الجُرْحُ: بَرَأَ، يَجْلِبُ ويَجْلُبُ في الكُلِّ. وكَسَمِعَ: اجْتَمَعَ.
ـ والجُلْبَةُ، بالضمِّ: القِشْرَةُ تَعْلُو الجُرْحَ عِنْدَ البُرءِ، والقطْعَةُ من الغَيْمِ، والحِجارَةُ تَرَاكَمَ بَعْضُها على بَعْضٍ فلم يَبْقَ فيها طَريقٌ للِدَّوابِّ، والقِطْعَةُ المُتَفَرِّقَةُ منَ الكَلأِ، والسَّنَةُ الشَّديدةُ، والعِضاهُ المُخْضَرَّةُ، وشدَّةُ الزمانِ والجُوعِ، وجِلْدَةٌ تُجْعَلُ على القَتَبِ، وحَديدَةٌ تكونُ في الرَّحلِ، وحَديدَةٌ يُرْقَعُ بها القَدَحُ، والعُوذَةُ تُخْرَزُ عليها جِلْدَةٌ،
ـ وـ من السِّكِّينِ: التي تَضُمُّ النِّصابَ على الحَديدَةِ، والرُّوبَةُ تُصَبُّ على الحَليبِ، والبُقْعَةُ، وبَقْلَةٌ.
ـ والجَلْبُ: الجِنايَةُ، جَلَبَ، كَنَصَرَ، وبالكسرِ: الرَّحْلُ بما فيه، أو غِطَاؤُهُ، وخَشَبُهُ بلا أنْساعٍ وأَدَاةٍ، وبالضمِّ ويُكْسَرُ: السَّحابُ لا ماءَ فيه، أو المُعْتَرِضُ كأنَّه جَبَلٌ، وبالضمِّ: سَوادُ اللَّيْلِ، و ع.
ـ والجِلْبَابُ، كَسِرْدابٍ وسِنِمَّارٍ: القَميصُ، وثَوْبٌ واسِعٌ للْمَرأَةِ دونَ المِلْحَفَةِ، أو ما تُغَطِّي به ثِيابَها من فَوْقُ كالمِلْحَفَةِ، أو هو الخِمارُ، وجَلْبَبَهُ فَتَجَلْبَبَ، والمُلْكُ.
ـ والجَلَنْباةُ: السَّمينَةُ.
ـ والجُلاَّبُ، كَزُنَّارٍ: ماءُ الوَرْدِ، مُعَرَّبٌ،
ـ و ة بالرُّهى، ونَهْرٌ. وعَليُّ بنُ مُحَمَّدٍ الجُلاَّبِيُّ: مُؤَرِّخٌ.
ـ وأَجْلَبَ قَتَبَهُ: غَشَّاهُ بالجِلْدِ الرَّطْبِ حتى يَبِسَ،
ـ وـ فُلاناً: أعانَهُ،
ـ وـ القَوْمُ: تَجَمَّعُوا،
ـ وـ : جَعَلَ العُوذَةَ في الجُلْبَةِ،
ـ وـ : وَلَدَتْ إبِلُهُ ذُكُوراً.
ـ وجِلِّيبٌ، كَسِكِّيتٍ: ع.
ـ والجُلُبَّانُ: نَبْتٌ، ويُخَفَّفُ، والجِرابُ منَ الأَدَمِ، أو قِرَابُ الغِمْدِ.
ـ واليَنْجَلِبُ: خَرَزَةٌ لِلتَّأْخِيذِ، أو للِرُّجُوعِ بَعْدَ الفِرارِ.
ـ والتَّجْليبُ: المَنْعُ، وأَنْ تُؤْخَذَ صُوفَةٌ فَتُلْقَى على خِلْفِ النَّاقةِ فَتُطْلَى بِطينٍ أو نَحْوِهِ لِئَلاَّ يَنْهَزَهُ الفَصِيلُ.
ـ والدَّائِرَةُ المُجْتَلَبَةُ، ويقالُ: دائِرَةُ المُجْتَلَبِ: من دَوائِرِ العَرُوضِ، سُمِّيَتْ لِكَثْرَةِ أَبْحُرِها، أو لأَنَّ أَبْحُرَها مُجْتَلَبَةٌ. وجُلَيْبِيبٌ، كَقُنَدِيلٍ: صَحابِيُّ.


040-الجِلْحَابُ

الجلحاب

ـ الجِلْحَابُ، بالكسرِ، وبِهاءٍ: الشَّيخُ الكَبِيرُ، والضَّخْمُ الأّجْلَحُ،
ـ كالجَلْحَبِ والجُلاحِبِ. وكَقِرْشَبٍّ: الطَّويلُ.
ـ وإِبِلٌ مُجْلَحِبَّةٌ: مُجْتَمِعَةٌ.
ـ وجَلْحَبٌ: اسْمٌ.


041-اجْلَخَبَّ

اجلخب

ـ اجْلَخَبَّ: سَقَطَ.


042-الجَلْدَبُ

الجلدب

ـ الجَلْدَبُ، كَجَعْفَرٍ: الصُّلْبُ الشَّدِيدُ.


043-الجَلْعَبُ

الجلعب

ـ الجَلْعَبُ والجَلْعَابَةُ، بفتحِهِما،
ـ والجَلَعْبَى، كَحَبَنْطَى، ويُمَدُّ: الجافِي الشِّرِّيرُ،
ـ وـ من الإِبِلِ: ما طالَ في هَوَجٍ وعَجْرَفَةٍ، وهي بهاءٍ.
ـ وجلعْبَى العَيْنِ: شَدِيدُ البَصَرِ.
ـ والجَلَعْبَاةُ: الناقةُ الشَّدِيدَةُ في كُلِّ شيءٍ، والهَرِمَةُ التي قَوَّسَتْ وَوَلَّت كِبَراً.
ـ والجِلِعْبَانَةُ، بكسر الجيم واللامِ: الجِلِبْنَانَةُ.
ـ واجْلَعَبَّ: اضْطَجَعَ، وامْتَدَّ، وذَهَبَ، وكَثُرَ، وجَدَّ في السَّيْر.
ـ والمُجْلَعِبُّ: الماضي الشِّرِّيرُ،
ـ وـ منَ السُّيُولِ: الكَثيرُ القَمْشِ،
ـ وجَلْعِبٌ: جَبَلٌ بالمَدينَةِ.
ـ ودارَةُ الجَلْعَبِ، وكَسِبَحْلٍ: ع.


044-الجُلْهُوبُ

الجلهوب

ـ الجُلْهُوبُ، بالضمِّ: المَرْأَةُ العظيمَةُ الرَّكَبَ.
ـ والجِلْهابُ، بالكسرِ: الوادي.


045-الجَنْبُ

الجنب

ـ الجَنْبُ والجانِبُ والجَنَبَةُ، مُحَرَّكَةً: شِقُّ الإِنْسانِ وغيرِهِ،
ـ ج: جُنُوبٌ وجوانِبُ وجَنَائِبُ.
ـ وجُنِبَ، كَعُنِيَ: شَكا جَنْبَهُ.
ـ ورَجُلٌ جَنِيبٌ: كأنَّهُ يَمْشي في جانبٍ مُتَعَقِّباً.
ـ وجانَبَهُ مُجانَبَةً وجِنَاباً: صارَ إلى جَنْبِهِ، وباعَدَهُ، ضِدٌّ.
ـ واتَّقِ اللَّهَ في جَنْبِهِ، ولا تَقْدَحْ في ساقِهِ: لا تَقْتُلْهُ، ولا تَفْتِنْهُ، وقد فُسِّرَ الجَنْبُ بالوقِيعَةِ والشَّتْم.
ـ وجارُ الجَنْب: اللازِقُ بِكَ إلى جَنْبِكَ.
ـ والصاحِبُ بالجَنْبِ: صاحِبُكَ في السَّفَرِ.
ـ والجارُ الجُنُبُ، بضَمَّتَيْنِ: جارُكَ من غيرِ قَوْمِكَ.
ـ وجَنَابَتَا الأَنْفِ،
ـ وجَنْبَتَاهُ، ويُحَرَّكُ: جَنْبَاهُ.
ـ والمُجَنَّبَةُ، بفتح النُّونِ: المُقّدَّمَةُ.
ـ والمُجَنِّبَتَانِ، بالكسر: المَيْمَنَةُ والمَيْسَرَةُ.
ـ وجَنَبَهُ جَنَباً، مُحَرَّكَةً، ومَجْنباً: قادَهُ إلى جَنْبِهِ، فهو جَنيبٌ ومَجْنُوبٌ ومُجَنَّبٌ، وخَيْلٌ جَنائِبُ وجَنَبٌ، محرَّكةً،
ـ وـ دَفَعَه، وكَسَرَ جَنْبَه، وأَبْعَدَهُ، واشْتاقَ، ونَزَلَ غَرِيباً.
ـ وجُنَّابُكَ، كَرُمَّانٍ: مُسايِرُكَ إلى جَنْبِك.
ـ وجَنِيبَتَا البَعيرِ: ما حُمِلَ على جَنْبَيْهِ.
ـ والجانِبُ والجُنُبُ، بضَمَّتَيْنِ،
ـ والأَجْنَبِيُّ والأَجْنَبُ: الذي لا يَنْقَادُ، والغَرِيبُ، والاسْمُ: الجَنْبَةُ والجَنَابَةُ.
ـ وجَنَّبَهُ وتَجَنَّبَهُ واجْتَنَبَهُ وجَانَبَهُ وتَجانَبَهُ: بَعُدَ عنهُ، وجَنَّبَهُ إيَّاهُ، وجَنَبَهُ، كَنَصَرَهُ، وأجْنَبَهُ.
ـ ورجُلٌ جَنِبٌ، كَكَتِفٍ: يَتَجَنَّبُ قَارِعَةَ الطَّريق مَخافَةَ الأَضْيافِ.
ـ والجَنْبَةُ: الاعْتِزَالُ، والنَّاحِيَةُ، وجِلْدٌ للبعيرِ، وعامَّةُ الشجرِ التي تَتَرَبَّلُ في الصَّيْفِ، أو ما كان بين الشَّجَرِ والبَقْلِ.
ـ والجانِبُ: المُجْتَنَبُ المَحْقُورُ، وفرسٌ بَعِيدُ ما بَيْنَ الرِّجْلَيْنِ.
ـ والجَنَابَةُ: المَنِيُّ، وقد أجْنَبَ وجَنِبَ وجَنُبَ وأُجْنِبَ واسْتَجْنَبَ، وهو جُنُبٌ، يَسْتَوِي للواحِدِ والجَميعِ، أو يقالُ: جُنُبانِ وأجْنابٌ، لا جُنُبَةٌ.
ـ والجَنَابُ: الفِناءُ، والرَّحْلُ، والناحِيةُ، وجَبَلٌ، وعَلَمٌ، ومحمدُ بن عَلِيِّ بنِ عِمْرانَ الجَنابِيُّ: مُحَدِّثٌ،
ـ وع. وبالضم: ذاتُ الجَنْبِ، وبالكسرِ: فَرَسٌ طَوْعُ الجِنابِ: سَلِسُ القِيادِ. ـ ولَجَّ في جِنَابٍ قَبيحٍ، بالكسر، أي مُجانَبَةِ أهلهِ.
ـ والجَنابَةُ، كسحابةٍ: الناقةُ تُعْطِيها القومَ مع دَراهِمَ لِيَمِيرُوكَ عليها.
ـ والجَنِيبَةُ: صُوفُ الثَّنِيِّ.
ـ والمِجْنَبُ، كَمِنْبَرٍ ومَقْعَدٍ: الكثيرُ من الخيرُ والشَّرِّ. وكَمِنْبَرٍ: السِّتْرُ، ومِثلُ البابِ يقومُ عليه مُشْتارُ العَسَلِ، وأقْصى أرضِ العجمِ إلى أرضِ العَربِ، والتُّرْسُّ، وتُضَمُّ مِيمُهُ، وشَبَحٌ كالمُشْطِ بلا أسْنانٍ يُرْفَعُ به التُّرابُ على الأَعْضادِ والفِلْجانِ.
ـ والجَنَبُ، محركةً: شِبْهُ الظَّلَعِ، وأن يَشْتَدَّ عَطَشُ الإِبِلِ حتى تَلْزَقَ الرِّئَةُ بالجَنْبِ، والقَصِيرُ، وأنْ يَجْنُبَ فَرَساً إلى فَرسِه في السِّباقِ، فإذا فَتَرَ المَرْكُوبُ تَحَوَّلَ إلى المَجْنوبِ،
ـ وـ في الزَّكاةِ: أنْ يَنْزِلَ العامِلُ بأقصى مَواضِعِ الصَّدَقَةِ، ثم يأمُرَ بالأَمْوالِ أنْ تُجْنَبَ إليه،
ـ أو أن يَجْنُبَ رَبُّ المالِ بماله، أي يُبْعِدَهُ عن موضِعِه حتى يحتاجَ العامِلُ إلى الإِبْعادِ في طَلَبِهِ.
ـ والجَنُوبُ: رِيحٌ تُخالِفُ الشَّمالَ مَهَبُّها من مَطْلَعِ سُهَيْلٍ إلى مَطْلَعِ الثُّرَيَّا،
ـ ج: جنائِبُ، جَنَبَتْ جُنوباً.
ـ وجُنِبُوا، بالضم: أصابَتْهُمْ.
ـ وأَجْنَبُوا: دَخَلوا فيها.
ـ وجَنَبَ إليه، كَنَصَرَ وسَمِعَ: قَلِقَ.
ـ والجَنْبُ: مُعْظَمُ الشيءِ، وأكْثَرُهُ، وحَيُّ باليَمَنِ، أو لَقَبٌ لهم لا أبٌ، ومُحَدِّثٌ كوفِيُّ.
ـ وجَنَّبَ تَجْنِيباً: لم يُرْسِلِ الفحلَ في إبلِهِ وغَنَمِهِ،
ـ وـ القومُ: انْقَطَعَتْ أَلْبَانُهُمْ.
ـ وجَنُوبُ: امرأة.
ـ والجنَاباءُ، وكَسُمَانَى: لُعْبَةٌ للصِّبيانِ.
ـ والجَوانِبُ: بِلادٌ. وكَقُبَّرٍ: ناحِيةٌ بالبَصْرَةِ. وكَهُمَزَةٍ: ما يُجْتَنَبُ.
ـ وجَنَّابَةُ، مشدَّدّةً: د تُحاذِي خارَكَ، منه القَرامِطَةُ، وعَلِيُّ بنُ عبدِ الواحِدِ الجَنَّابِيُّ.
ـ وسحابَةٌ مَجْنوبَةٌ: هَبَّتْ بها الجَنوبُ.
ـ والتَّجْنِيبُ: انْحِناءٌ وتَوْتِيرٌ في رِجْلِ الفَرَسِ مُسْتَحَبٌّ. وجَنَبَةُ بنُ طارِقٍ: مُؤَذِّنُ سَجاحِ المُتَنَبِّئَةِ. وعبدُ الوَهَّاب بنُ جَنَبَةَ: شَيْخُ المُبَرِّدِ.
ـ والجَنِيبُ: تَمْرٌ جَيِّدٌ.
ـ وجَنْباءُ: ع بِبلادِ تَميمٍ. وآباءُ جَنَابٍ: التَّمِيميُّ، والقَصَّابُ، وابنُ أبي حَيَّةَ، وجَنابُ بنُ الحَسْحاسِ، ونِسْطاسٍ، ومَرْثّدٍ، وإبراهيمَ: مُحَدِّثونَ، وابنُ مَسْعودٍ، وعَمْرٍو: شَاعِرانِ. وبالتشديدِ: أبو الجَنَّابِ الخِيْوَقِيُّ، نَجْمُ الكُبَراءِ. وكَزُبَيْرٍ: أبو جُمُعَةَ الأَنْصَارِيُّ، أو هو بالباءِ.


046-الجِنْحابُ

الجنحاب

ـ الجِنْحابُ، بالكسر وبالمهملة: القصيرُ المُلَزَّزُ.


047-الجَوْبُ

الجوب

ـ الجَوْبُ: الخَرْقُ، كالاجْتِيابِ، والقَطْعُ، والدَّلو العظيمةُ، ودِرْعٌ للمرأةِ، والتُّرْسُ،
ـ كالمِجْوَبِ، كَمِنْبَرٍ، والكانونُ، ورجلٌ، و ع.
ـ والإِجابُ والإِجابَةُ والجابَةُ والمَجُوبَةُ، والجِيبةُ، بالكسرِ: الجَوابُ، و "أسَاءَ سَمْعاً، فَأساءَ جابَةً " ، لا غيرُ.
ـ والجَوْبَةُ: الحُفْرَةُ، والمكانُ الوَطِيءُ في جَلَدٍ، وفَجْوَةُ ما بين البيُوتِ، أو فضاءٌ أمْلَسُ بين أرْضَيْنِ،
ـ ج: جُوَبٌ، كَصُرَدٍ، نادِرٌ. و "أيُّ الليلِ أجْوَبُ دَعْوةً " : إمَّا من جُبْتُ الأرضَ، على معنى أَمْضى دَعْوَةً وأنْفَذَ إلى مظانِّ الإِجابَةِ، أو من باب: أعْطى لِفارِهَةٍ، وأرْسَلْنا الرِّياحَ لَواقِح.
ـ والجَوائبُ: الأَخْبارُ الطَّارِئَةُ.
ـ وهل من جائِبَةِ خَبَرٍ، أي: طريفةٍ خارِقَةٍ،
ـ وجابَةُ المِدْرَى: لغةٌ في جأْبَتِهِ بالهمزِ.
ـ وانْجَابَتِ الناقةُ: مَدَّتْ عُنُقَها للحَلْبِ.
ـ واسْتَجْوَبَهُ، واسْتَجَابَهُ، واسْتَجَابَ له.
ـ وتَجَاوَبُوا: جاوَبَ بَعْضُهم بعضاً.
ـ والجابَتانِ: مَوْضِعانِ.
ـ وجابانُ: رَجلٌ،
ـ و ة بواسِطَ، ومِخْلافٌ باليَمنِ.
ـ وتَجوبُ: قَبيلةٌ من حِمْيَرَ.
ـ وتُجيبُ بنُ كِنْدَةَ: بَطْنٌ، وبنتُ ثَوْبَانَ بنِ سُلَيْمٍ.
ـ واجْتابَ القَميصَ: لَبِسَه،
ـ وـ البِئْرَ: احْتَفَرَها.
ـ وجُبْتُ القَمِيصَ أجُوبُهُ وأَجِيبُهُ،
ـ وجَوَّبْتُه: عَمِلْتُ له جَيْباً.
ـ وأرضٌ مُجَوَّبَةٌ، كَمُعَظَّمَة: أَصابَ المَطَرُ بعضَها.
ـ والجائِبُ العَيْنِ: الأَسَدُ.
ـ وجَوَّابُ، كَكَتَّانٍ: لَقَبُ مالِكِ بنِ كَعْبٍ.
ـ وجُوبانُ، بالضم: ة بِمَرْوٍ، مُعَرَّبُ: كُوبان.


048-الجَهْبُ

الجهب

ـ الجَهْبُ: الوَجْهُ السَّمِجُ الثَّقِيلُ.
ـ والمِجْهَبُ، كَمِنْبَرٍ: القليلُ الحَياءِ.
ـ وأتاهُ جاهِباً وجاهياً: عَلانِيَةً.


049-جيبُ

جيب

ـ جيبُ بالكسر: حِصْنانِ بين القُدُسِ ونابُلُسَ.
ـ وجَيْبُ القَميصِ ونحوه، بالفتح: (طَوْقُه، قيل:) ذا موضِعُ ذِكْرِهِ،
ـ ج: جُيُوبٌ. جِيُوبٌ.
ـ وجِبْتُ القَمِيصَ أَجِيبه،
ـ كأجُوبُه.
ـ وهو ناصِحُ الجَيْبِ، أي: القَلْبِ والصَّدْرِ.
ـ وجَيْبُ الأرض: مَدْخَلُها. وحَمْزَةُ بنُ حُسَيْنٍ المِصْرِيُّ الجَيَّابُ، كَكَتَّانٍ: مُحَدِّثٌ. ومحمدُ بنُ مُجَيَّبٍ: مُحَدِّثٌ.


050-الجِبْتُ

الجبت

ـ الجِبْتُ، بالكسر: الصَّنَمُ، والكاهِنُ، والساحِرُ، والسِّحْرُ، والذي لا خَيْرَ فيه، وكُلُّ ما عُبِدَ من دونِ اللَّهِ تعالى.


051-الجَتُّ

الجت

ـ الجَتُّ: جَسُّ الكَبْشِ ليُعْرَفَ سِمَنُهُ من هُزالِه.


052-جُرْتُ

جرت

ـ جُرْتُ، بالضم: ة بِصَنْعاء، منها: يَزيدُ بنُ مُسْلمٍ. وإسماعيلُ بنُ إبراهيمَ بنِ الجِرْتِ، بالكسر: مُحَدِّثٌ.


053-جِيرُفْتُ

جيرفت

ـ جِيرُفْتُ، بالكسر (وضم الراءِ) كورَةٌ بِكِرْمانَ، فُتِحَتْ في خلافةِ عُمَرَ، رضي الله عنه.


054-اجْتَفَتَ

اجتفت

ـ اجْتَفَتَ المالَ: اجْتَرَفَه أجْمَعَ.


055-جَلَتَه

جلته

ـ جَلَتَه يَجْلِتُه: ضَرَبَه، كاجْتَلَتَه.
ـ والمَجلوتُ الأَلْيَةِ: الخَفيفُها.
ـ واجْتَلَتَه: شَرِبه، أو أكَلَه أجْمَعَ.
ـ والجَليتُ: الجَليدُ.
ـ وجالوتُ: أعْجَمِيٌّ.
ـ وجُلَلْتَا، وتُضَمُّ اللاَّمُ: ة بالنَّهْرَوانِ.


056-جَوْتُ

جوت

ـ جَوْتُ جَوْتِ جَوْتَ جَوْتِ، مُثَلَّثَةَ الآخر مَبْنِيَّةً: دُعاءٌ للإِبِلِ إلى الماءِ، وقد جاوَتَها وجايَتها، أو زَجْرٌ لها، والاسْمُ: الجُواتُ، كغُرابٍ. وإسحاقُ بنُ إبراهيمَ بنِ جُوتَى، كَطُوبَى: مُحَدِّثٌ.


057-جِيتُ

جيت

ـ جِيتُ، بالكسر: من أعْمالِ نابُلُسَ.


058-جَئِثَ

جئث

ـ جَئِثَ، كفَرِحَ: ثَقُلَ عندَ القِيامِ، أو عندَ حَمْلِ شيءٍ ثَقيلٍ. وأجْأَثَه الحِمْلُ.
ـ وجَأَثَ البعيرُ، كمَنَعَ: مَرَّ مُثْقَلاً،
ـ وـ الرجُلُ: نَقَلَ الأَخْبارَ. وكزُهِيَ جُؤُوثاً: فَزِعَ.
ـ والجئَّاث: السِّيِّئ الخُلُقِ.
ـ وانْجَاثَ النَّخْلُ: انْصَرَعَ.
ـ وجُؤْثةُ: قَبيلَةٌ.
ـ وجُؤَاثَى، ككُسالَى: مَدينةُ الخَطِّ، أو حِصْنٌ بالبَحْرَيْنِ.


059-الجَثُّ

الجث

ـ الجَثُّ: القَطْعُ، أو انْتِزاعُ الشَجَرِ من أصْلِهِ، وبالضم: ما أشْرَفَ من الأرضِ حتى يكون كأَكَمَةٍ صغيرَةٍ، وخِرْشاءُ العَسَلِ، ومَيِّتُ الجَرادِ، وغِلافُ الثَّمَرَةِ، والشَّمَعُ، أو كُلُّ قَذًى خالَطَ العَسَلَ من أجْنِحَةِ النَّحْلِ.
ـ والمِجَثَّةُ والمِجْثاتُ: ما جُثَّ به الجَثيثُ، وهو: ما غُرِسَ مِن فِراخِ النَّخْلِ.
ـ وجُثَّةُ الإِنْسَانِ، بالضم: شخْصُه، وبالكسر: البَلاءُ.
ـ وجَثَّ: فَزِعَ، وضَرَبَ،
ـ وـ النَّحْلُ: رَفَعَتْ دَوِيَّها.
ـ وتَجَثْجَثَ الشعْرُ: كَثُرَ،
ـ وـ الطائرُ: انْتَفَضَ.
ـ والجَثْجاثُ: نَباتٌ،
ـ وـ من الشَّعَرِ: الكثيرُ، كالجُثَاجِثِ.
ـ وجَثْجَثَ البَرْقُ: سَلْسَلَ.
ـ وبَحْرُ المُجْتَثِّ: وزْنُهُ: مُسْتَفْعِلُنْ فاعلاتن فاعلاتن.


060-الجَدَثُ

الجدث

ـ الجَدَثُ، مُحَرَّكَةً: القَبْرُ،
ـ ج: أجْدُثٌ وأجْداثٌ.
ـ والجَدَثَةُ: صَوْتُ الحافِرِ والخُفِّ، ومَضْغُ اللَّحْمِ.
ـ واجْتَدَثَ: اتَّخَذَ جَدَثاً.


061-الجِرِّيثُ

الجريث

ـ الجِرِّيثُ، كسِكِّيتٍ: سَمَكٌ.
ـ والجُرَثِيُّ، كقُرَشيٍّ: عِنَبٌ.
ـ وتَجَرْثَى: نَتَأَتْ جِرْثِئَتُه، أي: حَنْجَرَتُهُ.


062-جُرَيْثٌ

جريث

ـ جُرَيْثٌ، بالضم: ع.


063-الجِنْثُ

الجنث

ـ الجِنْثُ، بالكسر: الأَصْلُ.
ـ والجُنْثِيُّ، بالضم: السَّيْفُ، والزَّرَّادُ، وأجْوَدُ الحديدِ، ويُكْسَرُ.
ـ وتَجَنَّثَ: ادَّعَى إلى غيرِ أصْلِهِ،
ـ وـ عليه: رَئِمَهُ، وأحَبَّه،
ـ وـ : تَلَفَّفَ على الشيءِ يوارِيه،
ـ وـ الطائِرُ: بَسَطَ جَنَاحَيْهِ، وجَثَمَ.


064-الجُنْبَثَةُ

الجنبثة

ـ الجُنْبَثَةُ، بضم الجيمِ، وفتح الباءِ: نَعْتُ سَوْءٍ للمرأةِ، أو هي السَّوْداءُ.


065-الجَوثُ

الجوث

ـ الجَوثُ، مُحَرَّكَةً: عِظَمُ البَطْنِ في أعْلاه، أو اسْتِرْخاءُ أسْفَلِه، وهو أجْوَثُ، وهي جَوْثاءُ.
ـ والجَوْثُ والجَوْثاءُ: القُبَّةُ.
ـ وجُؤَاثى، مَهْموزٌ، ووهِمَ الجَوْهريُّ.
ـ والجُوَيْثُ، كزُبَيْرٍ: ع بِبَغْداد، وبكسر الواوِ المشدَّدةِ وفتح الجيم: د بالبَصْرَةِ، منه: نَصْرُ بنُ بِشْرٍ.
ـ وجُوثَةُ، بالضم: ع، أو حَيُّ.


066-جَهَثَ

جهث

ـ جَهَثَ، كمَنَعَ: اسْتَخَفَّه الفَزَعُ أو الغَضَبُ أو الطّرَبُ.


067-جَأْجَ

جأج

ـ جَأْجَ، كمَنَعَ: وقَفَ جُبْناً.


068-جَبْجَ

جبج

ـ جَبْجَ: عَظُمَ جِسْمُهُ بعدَ ضُعْفٍ.


069-جُجٌّ

جج

ـ جُجٌّ، كَلُجٍّ: لَقَبُ مَنْصورِ بنِ نافعٍ البُخارِيِّ المُحَدِّثِ.


070-جَرِجَ

جرج

ـ جَرِجَ الخاتَمُ في إصْبَعِهِ، كفَرِحَ: جالَ، وقَلِقَ لِسَعَتِهِ.
ـ ومَشى في الجَرَجِ، مُحَرَّكَةً: للأرضِ الغَلِيظَةِ، وجَوادِّ الطريقِ.
ـ والجُرْجَةُ، بالضم: وعاءٌ كالخُرْجِ،
ـ ج: جُرْجٌ، ومنه: جُرَيْجٌ.
ـ وبنُو جُرْجَةَ، بالضم: المَكِّيُّونَ. ويَحْيى بنُ جُرْجَةَ: مُحَدِّثٌ.
ـ وبِلا هاءٍ: د بِفارِسَ، وجَدُّ محمدِ بنِ سعيدٍ الفقيهِ الأَنْدَلُسي.
ـ وجُرْجانُ، (بالضم) د.
ـ والجُرْجانِيَّةُ: قَصَبَةُ بِلادِ خَوارَزْمَ، مُعَرَّبُ: كُرْكانَج.
ـ وجَرَجَةُ، مُحَرَّكَةً: اسْمُ مُقَدِّمِ عَسْكَرِ الرُّومِ يومَ اليَرْموكِ، وأسْلَمَ. وشَبَثُ بنُ قَيْسِ بنِ جَريجٍ، كأمِيرٍ مَمْدُوحُ الحُطَيْئَةِ.
ـ والتَّجْريجُ: التَّزْلِيقُ.


071-جَزْمازِجُ

جزمازج

ـ (جَزْمازِجُ: هو ثَمَرَةُ الأَثْلِ، يُقَوِّي اللِّثَةَ، ويُسَكِّنُ وجَعَ الأسْنانِ.


072-جَسْمَيْرَجُ

جسميرج

ـ جَسْمَيْرَجُ: دواءٌ نافعٌ لوَجَع العين).


073-الجَلَجَةُ

الجلجة

ـ الجَلَجَةُ، مُحَرَّكَةً: الجُمْجُمَةُ، والرأسُ،
ـ ج: جَلَجٌ.


074-الجاجَةُ

الجاجة

ـ الجاجَةُ: خَرَزَةٌ وَضِيعَةٌ.


075-جَوْزاهَنْجُ

جوزاهنج

ـ (جَوْزاهَنْجُ: دواءٌ هِنْدِيٌّ)


076-جِيجٌ

جيج

ـ جِيجٌ، بالكسر: اسْمٌ لِقَوْلِ المُورِدِ إِبِلَهُ لَها: جِيْ جِيْ، على قَوْلِ مَنْ يُلَيِّنُ الهمْزَةَ، أو لا يَجْعَلُها من أصْلِ الجَيْئَةِ والمَجيءِ.


077-جَبَحَ

جبح

ـ جَبَحَ القومُ بكِعابِهِمْ: رَمَوْا بها لِيَنْظُروا أيُّها يَخْرُجُ فائِزاً.
ـ والجَبْحُ، ويُثَلَّثُ: خَلِيَّةُ العَسَلِ،
ـ ج: أجْبُحٌ وأجْباحٌ.


078-الجَحُّ

الجح

ـ الجَحُّ: بَسْطُ الشيءِ،
ـ وأكْلُ الجُحِّ، وهو البِطِّيخُ الصَّغيرُ المُشَنَّجُ، أو الحَنْظَلُ.
ـ وأجَحَّت المَرْأةُ: حَمَلَتْ فأَقْرَبَتْ،
ـ وعَظُمَ بَطْنُها فهي مُجِحٌّ، وأصْلُهُ في السِّباعِ.
ـ والجَحْجَحُ: السَّيِّدُ، كالجَحْجَاحِ،
ـ ج: جَحاجِحُ وجَحاجِحَة وجَحاجيحُ، والفَسْلُ من الرِّجالِ. وكهُدْهُدٍ: الكَبْشُ العَظيمُ.
ـ وجَحْجَحَ: اسْتَقْصى، وبادَرَ،
ـ وـ عن الأَمْرِ: كَفَّ،
ـ وـ عن القِرْنِ: نَكَصَ.
ـ وجَحْ جَحْ، ويُضَمَّانِ: زَجْرٌ لِلضأنِ.


079-المِجْدَحُ

المجدح

ـ المِجْدَحُ، كمِنْبَرٍ: ما يُجْدَحُ به السَّويقُ، والدَبَرانُ، أو نَجْمٌ صَغيرٌ بَيْنَهُ والثُّرَيَّا، ويُضمُّ المِيم، وسِمةٌ للإِبِلِ بأفْخاذِها.
ـ وأجْدَحَها: وسَمَها به.
ـ ومَجاديح السَّماءِ: أنْواؤُها.
ـ والمَجْدوحُ: دَمُ الفَصْدِ، كانوا يَسْتَعْمِلونَهُ في الجَدْبِ.
ـ وجَدَحَ السَّويقَ، كمَنَعَ: لَتَّهُ،
ـ كأجْدَحَهُ واجْتَدَحَهُ.
ـ وجَدَّحَهُ تَجْديحاً: لَطَخَهُ.
ـ وشَرابٌ مُجَدَّحٌ: مُخَوَّضٌ.
ـ وجِدِحْ، بكسرتَيْنِ: زَجْرٌ للمَعَزِ.
ـ والمِجْداحُ: ساحِلُ البَحْرِ.


080-جَرَحَهُ

جرحه

ـ جَرَحَهُ، كمَنَعَهُ: كَلَمَهُ،
ـ كجَرَّحَهُ، والاسْمُ: الجُرْحُ، بالضم،
ـ ج: جُروحٌ، وقَلَّ أجْراحٌ. والجِراحُ، بالكسر: جَمْعُ جِراحَةٍ. ورَجُلٌ وامرأةٌ جَريحٌ،
ـ ج: جَرْحى.
ـ وجَرَحَ، كمَنَعَ: اكتَسَبَ،
ـ كاجْتَرَحَ،
ـ وـ فُلاناً: سَبَّهُ وشَتَمَهُ،
ـ وـ شاهداً: أسْقَطَ عَدالَتَهُ. وكسَمِعَ: أصابَتْهُ جِراحَةٌ، وجُرِحَتْ شَهادَتُهُ.
ـ والجَوارِحُ: إِناثُ الخَيْلِ، وأعْضاءُ الإِنسانِ التي تَكْتَسِبُ، وذواتُ الصَّيْدِ من السِّباعِ والطَّيْرِ.
ـ وهذه النَّاقَةُ والأَتانُ من جَوارِحِ المالِ، أي: شابَّةٌ مُقْبِلَةُ الرَّحِمِ.
ـ والاستِجْراحُ: العَيْبُ والفَسادُ. وكشَدَّادٍ: عَلَمٌ.


081-جَرْدَحَ

جردح

ـ جَرْدَحَ عُنُقَهُ: كأَنَّهُ أطالَهُ.
ـ وجِرْداحٌ وجِرْداحَةٌ من الأرضِ، بكسْرِهِما: وهي إِكامُ الأرضِ، ومنه: غُلامٌ مُجَرْدَحُ الرَّأْسِ.


082-جَزَحَ

جزح

ـ جَزَحَ كمَنَعَ: مضى لِحاجَتِهِ، وأَعْطى عَطاءٌ جَزيلاً، أو أَعْطى ولم يُشاوِرْ أَحَداً،
ـ وـ الظِّباءُ: دَخَلَتْ كِناسَها،
ـ وـ الشَّجَرَ: ضَرَبَهُ ليَحُتَّ وَرَقَهُ،
ـ وـ له من مالِهِ جَزْحَةً: قَطَعَ له قِطْعَةً.
ـ والجَزَحُ: العَطِيَّةُ.
ـ وغُلامٌ جَزَحٌ، كجَبَلٍ وكَتِفٍ: إذا نَظَرَ وتَكايَسَ.


083-جِطِحْ

جطح

ـ جِطِحْ، بكسرتينِ مَبْنِيَّةً على السُّكونِ، أي: قِرِّي، يقالُ لِلعَنْزِ إذا اسْتَصْعَبَتْ على حالِبِها، فَتَقِرُّ، أو يقالُ لِلسَّخْلَةِ، ولا يُقالُ لِلعَنْزِ.


084-جَلَحَ

جلح

ـ جَلَحَ المالُ الشَّجَرَ، كمَنَعَ: رَعى أعالِيَهُ وقَشَرَهُ.
ـ والجَوالِحُ: ما تَطايَرَ من رُؤوسِ القَصَبِ والبَرْدِيِّ.
ـ والمُجالَحَةُ: المُكالَحَةُ، والمُجاهَرَةُ بالأَمْرِ، والمُكاشَفَةُ بالعَداوَةِ، والمُكابَرَةُ.
ـ والمُجالِحُ: الأَسَدُ، والناقةُ تَدُرُّ في الشِّتاءِ.
ـ والمَجاليحُ: جَمْعُها، والسِّنُونَ التي تَذْهَبُ بالمالِ.
ـ والمِجْلاحُ: الجَلْدَةُ على السَّنَة الشديدة في بَقاءِ لَبَنِها.
ـ والجَلَحُ، محرَّكةً: انْحِسارُ الشَّعرِ عن جانبي الرَّأسِ، جَلِحَ، كفَرِحَ.
ـ والمُجَلِّحُ، كمُحَدِّثٍ: الأَكولُ. وكمُحَمَّدٍ: المأكولُ.
ـ والأَجْلَحُ: هَوْدَجٌ ما لَهُ رأسٌ مُرْتَفِعٌ، وسَطْحٌ لم يُحَجَّزْ بجدارٍ.
ـ وبَقَرٌ جُلَّحٌ، كسُكَّرٍ: بِلا قُرونٍ. وكغُرابٍ: السَّيْلُ الجُرافُ، ووالِدُ أُحَيْحَة.
ـ والتَّجْليحُ: الإِقْدامُ، والتَّصْميمُ، وحَمْلَةُ السَّبُعِ.
ـ والجِلْواحُ، بالكسر: الأرضُ الواسعةُ.
ـ وجَلْحاءُ: ة بِبَغْدادَ،
ـ وع بالبَصْرَةِ.
ـ والجِلْحاءَةُ، بالكسر: الأرضُ لا تُنْبِتُ شيئاً.
ـ والجَليحَةُ: المَخْضُ بالسَّمْنِ.
ـ والجُلَيْحاءُ، كغُبيراء: شِعارُ غَنِيٍّ.
ـ وجَلْمَحَ رأسَه: حَلَقَه.


085-الجِلْبحُ

الجلبح

ـ الجِلْبحُ، بالكسر: الدَّاهِيةُ، والعجوزُ الدَّميمةُ.


086-الجُلادِحُ

الجلادح

ـ الجُلادِحُ، بالضم: الطويلُ، والجمعُ: بالفتح، كجَوالِقَ.
ـ والجَلَنْدَحُ: الثَّقيلُ الوَخْمُ.
ـ وناقةٌ جُلَنْدَحَةٌ، بضمِّ الجيمِ: صُلْبَةٌ شديدةٌ، خاصٌّ بالإِناثِ.


087-جَمَحَ

جمح

ـ جَمَحَ الفَرَسُ، كمَنَعَ، جَمْحاً وجُموحاً وجِماحاً، وهو جَموحٌ: اعْتَزَّ فارِسَهُ، وغَلَبَهُ،
ـ وـ المرأةُ زَوْجَها: خَرَجَتْ من بَيْتِهِ إلى أهْلِها قبلَ أن يُطَلِّقَها،
ـ وـ : أسْرَعَ،
ـ وـ الصبيُّ الكَعْبَ بالكَعْبِ: رَماهُ حتى أزالَهُ عن مكانِهِ. وكَرُمَّانٍ: المُنْهزِمونَ من الحَرْبِ، وسَهْمٌ بِلا نَصْلٍ مُدَوَّرُ الرَّأسِ، يُتَعَلَّمُ بِهِ الرَّمْيُ، وتَمْرَةٌ تُجْعَلُ على رأسِ خَشَبَةٍ يَلْعَبُ بها الصِّبيانُ، وما يَخْرُجُ على أطرافِهِ شِبْهُ سُنْبُلٍ لَيِّنٍ كرؤُوسِ الحَلِيِّ والصِّلِّيان ونحوِه،
ـ ج: جَماميحُ. وجاء في الشِّعْرِ: جمامِحُ. وككَتَّانٍ وزُبَيْرٍ وزُفَرَ وصَبوحٍ: أسماءٌ. وعبدُ اللّهِ بنُ جِمْحٍ، بالكسر: شاعِرٌ عَبْقَسِيٌّ. وكزُبَيرٍ: الذَّكَرُ. وكزُفَرَ: جَبَلٌ لِبَنى نُمَيْرٍ.
ـ والجَموح: فرسُ مُسْلِمِ بنِ عمْرٍو الباهِلِيِّ، والرجُلُ يَرْكَبُ هَواه فلا يُمْكِنُ رَدُّهُ.


088-جَنَحَ

جنح

ـ جَنَحَ يَجْنَحُ ويَجْنُحُ ويَجْنِحُ جُنوحاً: مالَ،
ـ كاجْتَنَحَ وأجْنَحَ،
ـ وـ فلاناً: أصابَ جَناحَه.
ـ وأجْنَحَهُ: أَماله.
ـ وجُنوحُ اللَّيْلِ: إِقْبالُه.
ـ والجَوانِحُ: الضُّلوعُ تَحْتَ التَّرائِب مما يَلي الصَّدْر، واحِدَتُهُ: جانِحَةٌ.
ـ وجُنِحَ البعيرُ، كعُنِيَ: انْكَسَرَتْ جَوانِحهُ لِثِقَلِ حِمْلِهِ.
ـ والجَناحُ: اليَدُ،
ـ ج: أجْنِحَةٌ وأجْنُحٌ، والعَضُدُ، والإِبْطُ، والجانِبُ، ونَفْسُ الشيءِ،
ـ وـ من الدُّرِّ: نَظْمٌ يُعَرَّضُ، أو كُلُّ ما جَعَلْتَهُ في نِظامٍ، والكَنَفُ، والناحِيَةُ، والطائِفَةُ من الشيءِ، ويُضَمُّ، والرَّوْشَنُ، والمَنْظَرُ، وفرَسٌ لِلحَوْفَزانِ بنِ شَريكٍ، وآخرُ لِبني سُلَيْمٍ، وآخَرُ لمحمدِ بنِ مَسْلَمَةَ الأَنْصاري، وآخرُ لِعُقْبَةَ بنِ أبي مُعَيطٍ، واسمٌ،
ـ وجَناحْ جَناحْ: إِشْلاءُ العَنْزِ للِحَلْبِ،
ـ والجَناحُ: هي السَّوْداءُ. وذو الجَناحينِ: جَعْفَرُ بنُ أبي طالبٍ، قاتَلَ يوم مُؤْتَةَ حتى قُطِعَتْ يداهُ فَقُتِلَ، فقالَ النبِيُّ، صلى الله عليه وسلم: "إن الله قد أَبْدَلَه بِيَدَيْهِ جَناحيْنِ يَطيرُ بِهِما في الجَنَّةِ حيثُ يشاءُ " .
ـ و "ركبوا جَناحَي الطَّائِر " : فارَقوا أوْطانَهُمْ.
ـ و "رَكِبَ جناحَي النَّعامَةِ " : جَدَّ في الأَمْرِ، واحْتَفَلَ.
ـ ونَحْنُ على جَناحِ السَّفَرِ، أي: نُريدُهُ، وبالضم: الإِثْمُ.
ـ والجِنْحُ، بالكسر: الجانِبُ، والكَنَفُ، والناحِيَةُ،
ـ وـ من اللَّيْلِ: الطَّائِفَةُ، ويُضَمّ، واسْمٌ. وذُو الجَناحِ: شَمِرُ بنُ لَهِيعَةَ الحِمْيَرِيُّ. وككَتَّانٍ: بَيْتٌ بَناهُ أبو مَهْدِيَّةَ بالبَصْرَةِ.
ـ والاجْتِنَاحُ في السُّجودِ: أنْ يَعْتَمِدَ على راحَتَيْهِ مُجافياً لِذِراعَيْهِ، غيرَ مُفْتَرِشِهِما،
ـ كالتَّجَنُّحِ،
ـ وـ في الناقَةِ: الإِسْراعُ، أو أن يكونَ مُؤَخَّرُها يُسْنَدُ إلى مُقَدَّمِها لشدَّةِ انْدِفاعِها،
ـ وـ في الخَيْلِ: أن يكونَ حُضْرُهُ واحِداً لأِحَدِ شِقَّيْهِ
ـ يَجْتَنِحُ عليه، أي: يَعْتَمِدُه في حُضْرِه.


089-جُنادِحُ

جنادح

ـ جُنادِحُ بنُ مَيْمونٍ: صَحابِيُّ شَهِدَ فَتْحَ مِصْرَ.


090-الجَوْحُ

الجوح

ـ الجَوْحُ: البِطِّيخُ الشامِيُّ، والإِهْلاكُ، والاسْتِئْصالُ،
ـ كالإِجاحَةِ والاجْتياحِ، ومنه:
ـ الجائِحَةُ: للشِّدَّةِ المُجْتاحَةِ للمالِ.
ـ والمِجْوَحُ، كمِنْبَر: الذي يَجْتاحُ كلَّ شيءٍ.
ـ والجاحُ: السِّتْرُ.
ـ والأَجْوَحُ: الواسِعُ من كلّ شيءٍ،
ـ ج: جُوحٌ.
ـ وجَوَّحْتُ رِجْلِي: أَحْفَيْتُها.
ـ وجاحَ: عَدَلَ عن المَحَجَّةِ.


091-الجَبْخُ

الجبخ

ـ الجَبْخُ: إجالَتُكَ الكِعابِ في القمارِ.
ـ والأَجْباخُ: أمْكِنَةٌ فيها نَخيلٌ، وفي قَوْلِ طَرَفَةَ: الحِجارَةُ.


092-جَخَّ

جخ

ـ جَخَّ: تَحَوَّلَ من مَكانٍ إلى آخَرَ، ورَفَعَ بَطْنَه، وفَتَحَ عَضُدَيْهِ في السُّجودِ،
ـ وـ بِبَوْلِه: رَمَى،
ـ وـ بِرِجْلِهِ: نَسَفَ بها التُّرابَ، واضْطَجَعَ مُتَمَكِّناً مُسْتَرْخِياً،
ـ وـ جارِيَتَه: مَسَحَها،
ـ كجَخْجَخَ وتَجَخْجخَ.
ـ وجَخْجَخَ: كَتَمَ ما في نَفْسِه، ونادَى، وصاحَ، وقال: جَخْ جَخْ، ودَخَلَ في مُعْظَم الشيءِ،
ـ وـ فلاناً: صَرَعَه.
ـ وتَجَخْجَخَ: اسْتَرْخَى،
ـ وـ اللَّيْلُ: تَراكَمَ ظلامهُ.
ـ والجَخُّ: الهِلْباجَةُ، والوَخْمُ الثَّقيلُ.
ـ وجَخْ: بمعنى بَخْ.


093-جَفَخَ

جفخ

ـ جَفَخَ، كمَنَعَ: فَخَرَ وتَكَبَّرَ، فهو جَفَّاخٌ.
ـ وجافَخَهُ: فاخَرَهُ.


094-جَلَخَ

جلخ

ـ جَلَخَ السَّيْلُ الوادِيَ، كمَنَعَ: مَلأَه، وهو سَيْلٌ جُلاخٌ، كغُرابٍ،
ـ وـ به: صَرَعَه،
ـ وـ بَطْنَه: سَحَجَه،
ـ وـ جارِيَتَه: نَكَحَها،
ـ وـ الشيءَ: مَدَّه،
ـ وـ فلاناً بالسَّيْفِ: بَضَعَ من لَحْمِه بَضْعَةً.
ـ والجِلْواخُ، بالكسر: الوادي الواسِعُ المُمْتَلِئُ.
ـ ومجالِخُ، كمساكِنَ: وادٍ بِتِهامَةَ.
ـ واجْلَخَّ اجْلِخاخاً: ضَعُفَ، وفَتَرَ عِظامُه فلا يَنْبَعِثُ،
ـ وـ في السُّجودِ: فَتَحَ عَضُدَيْهِ.
ـ واجْلَنْخَى: تَقَوَّضَ، وبَرَكَ. وكغُرابٍ: عَلَمٌ.


095-الجَمْخُ

الجمخ

ـ الجَمْخُ: الكِبْرُ، والفَخْرُ، وهو جامِخٌ من جُمَّخٍ.
ـ وجامَخَه: فاخَرَه.


096-الجُنْبُخُ

الجنبخ

ـ الجُنْبُخُ، كقُنْفُذٍ: الضَّخْمُ، والطَّويلُ، والعالي، والقَمْلُ الضِّخامُ، الواحِدَةُ بهاءٍ.


097-الجُنْدُخُ

الجندخ

ـ الجُنْدُخُ، كقُنْفُذٍ: الجَرادُ الضَّخْمُ.


098-جاخَ

جاخ

ـ جاخَ السَّيْلُ الوادي: اقْتَلَعَ أجْرافَه، كجَوَّخَه.
ـ وتَجَوَّخَتِ البِئْرُ: انهارَتْ،
ـ وـ القُرْحَةُ: انْفَجَرَتْ.
ـ والجَوْخانُ: الجَرينُ.
ـ والجُوخَةُ، بالضم: الحُفْرَةُ.
ـ وجَوَّخَهُ: صَرَعَهُ.
ـ وجَوْخَى، كسَكْرَى: اسمٌ للإِماءِ،
ـ وة من عَمَلِ واسِطَ، منها: أبو بكرٍ محمدُ بنُ عُبَيْدِ اللَّهِ الجَوْخانِيُّ،
ـ وع م قُرْبَ زُبالَةَ، ويُمَدُّ.


099-الجَيْخُ

الجيخ

ـ الجَيْخُ: الجَوْخُ.


100-جَحَدَهُ

جحده

ـ جَحَدَهُ حَقَّهُ وبحَقِّهِ، كمنعه،
ـ جَحْداً وجُحوداً: أنْكَرَهُ مع عِلْمِهِ،
ـ وـ فلاناً: صادَفَهُ بَخِيلاً. وكفَرِحَ: قَلَّ ونَكِدَ،
ـ وـ النَّبْتُ: لم يَطُلْ.
ـ والجَحْدُ، بالفتح والضم والتحريك: قِلَّةُ الخيرِ.
ـ جَحِدَ، كفرحَ،
ـ فهو جَحِدٌ وجَحْدٌ وأَجْحَدُ.
ـ والجَحَّادُ: البَطيء الإِنزالِ.
ـ والجُحادِيُّ، بالضم: الضَّخْمُ من كُلِّ شيءٍ، وبهاءٍ: القِرْبَةُ المَمْلُوءةُ لَبَنَاً، والغِرَارَةُ المَمْلُوءةُ تَمْرَاً أو حِنْطَةً.
ـ وفَرَسٌ جَحِدٌ، ككتِفٍ: غَلِيظٌ قصيرٌ، وهي بهاء،
ـ ج: ككتابٍ.


101-الجُخَادِيُّ

الجخادي

ـ الجُخَادِيُّ، بالضم وتشديدِ الياء: الصَّحْنُ يُحْلَبُ فيه، والضَّخْمُ من الإِبِلِ، أو من كلِّ شيء.
ـ وأبو جُخَادٍ، كغُرابٍ: الجَرادُ.


102-الجَدُّ

الجد

ـ الجَدُّ: أبو الأبِ، وأبو الأُمِّ،
ـ ج: أجْدَادٌ وجُدودٌ وجُدودَةٌ، والبَخْتُ، والحَظُّ، والحُظْوَةُ، والرِّزْقُ، والعَظَمَةُ، وشاطئ النَّهْرِ،
ـ كالجِدِّ والجِدَّةِ، بكسرهما: والجُدَّةِ، بالضم،
ـ و= وَجْهُ الأرضِ،
ـ كالجِدَّةِ، بالكسر،
ـ والجَدِيدِ والجَدَدِ،
ـ و= الرجُلُ العظيمُ الحَظِّ،
ـ كالجُدِّ والجُدِّيِّ، بضمِّهما،
ـ والجَدِيدِ والمَجْدُودِ، ووكْفُ البَيْتِ، وهذه عن المُطَرِّزِ، ويكسرُ، والقَطْعُ،
ـ وثَوْبٌ جَدِيدٌ: كما جَدَّهُ الحائِكُ،
ـ ج: جُدُدٌ، كسُرُرٍ،
ـ و= صرامُ النَّخْلِ،
ـ كالجِدادِ والجَدادِ.
ـ وأَجَدَّ: حانَ أن يُجَدَّ، وبالضم: ساحِلُ البَحْرِ بِمَكَّةَ،
ـ كالجُدَّةِ.
ـ وجُدَّةُ: لمَوْضِعٍ بِعَيْنِهِ منه، وجانِبُ كُلِّ شيءٍ، والسِّمَنُ، والبُدْنُ، وثَمَرٌ كَثَمَرِ الطَّلْحِ، والبِئْرُ في موضِعٍ كثِير الكلأِ، والبِئْرُ المُغْزِرَةُ، والقليلَةُ الماءِ، ضِدٌّ، والماء القليلُ، والماء في طَرَفِ فلاةٍ، والماء القديمُ، وبالكسر: الاجْتِهادُ في الأمْرِ، وضِدُّ الهَزْلِ،
ـ وقد جَدَّ يَجِدُّ ويَجُدُّ، وأجَدَّ، والعَجَلَةُ، والتَّحْقِيقُ، والمُحَقَّقُ المُبَالَغُ فيه، ووَكَفَانُ البَيْتِ،
ـ جَدَّ يَجِدُّ.
ـ والجَدَّةُ: أمُّ الأمِّ، وأمُّ الأبِ، وبالضم: الطَّريقةُ، والعَلامَةُ، والخُطَّةُ في ظَهْرِ الحِمارِ تُخالِفُ لَوْنَهُ.
ـ (وع. ورَكِبَ جُدَّةَ الأَمْرِ: إذا رأى فيه رَأياً) وبالكسر: قِلاَدَةٌ في عُنُقِ الكَلْبِ، وضِدُّ البِلى،
ـ جَدَّ يَجِدُّ، فهو جَدِيدٌ.
ـ وأَجَدَّهُ وجَدَّدَهُ واسْتَجَدَّهُ: صَيَّرَهُ جديداً فتَجَدَّدَ.
ـ وأَجَدَّ بها أمْرَاً، أي: أجَدَّ أمْرَهُ بها. وكرُمَّانٍ: خُلْقانُ الثِّيابِ، وكُلُّ مُتَعَقِّدٍ بعضُهُ في بعضٍ من خَيْطٍ أو غُصْنٍ، والجِبَالُ الصِّغارُ. وككَتَّانٍ: بائِعُ الخَمْرِ، ومُعَالِجُها.
ـ وككِتابٍ: جَمْعُ جَدِيدٍ: للأتانِ السَّمينَةِ.
ـ والجَدِيدَانِ والأجَدَّانِ: اللَّيْلُ والنَّهارُ.
ـ والجَدْجَدُ: الأرضُ الصُّلْبَةُ المُسْتَوِيَةُ. وكَهُدْهُدٍ: طُوَيْئِرٌ شِبْهُ الجَرادِ، وبَثْرَةٌ تَخْرُجُ في أصلِ الحَدَقَةِ، ودُوَيبَّةٌ كالجُنْدَبِ، والحِرُ العظيمُ.
ـ والجَدَّاءُ: الصَّغيرَةُ الثَّدْي، والمَقْطُوعَةُ الأُذُنِ، والذاهِبَةُ اللَّبَنِ، والفَلاَةُ بِلاَ ماءٍ،
ـ وة بالحِجَازِ.
ـ و"صَرَّحَتْ جِدَّاءَ، وبِجِدٍّ وبِجِدَّ، مَمْنُوعَةً،
ـ وبِجِدَّانَ": يقالُ في شيْءٍ وَضَحَ بَعْدَ الْتِبَاسِهِ، وهو على الجُمْلَةِ اسْمُ مَوْضِعٍ بالطائِفِ، لَيِّنٍ مُسْتَوٍ كالرَّاحَةِ لا خَمَرَ فيه، يُتَوَارَى به، والتاء عبارَةٌ عن القِصَّةِ، أو الخِطَّةِ.
ـ والجَدُودُ: النَّعْجَةُ قَلَّ لَبَنُها، وع.
ـ وتَجَدَّدَ الضَّرْعُ: ذَهَبَ لَبَنُهُ.
ـ والجَدَدُ، محركةً: ما اسْتَرَقَّ من الرمْلِ، وشِبْهُ السِّلْعَةِ بِعُنُقِ البَعِيرِ، والأرضُ الغَلِيظَةُ المُسْتَوِيَةُ.
ـ وأَجَدَّ: سَلَكَهَا،
ـ وـ الطَّرِيقُ: صارَ جَدَداً.
ـ وعالِمٌ جِدُّ عالِمٍ، بالكسر: مُتَنَاهٍ بالِغُ الغايَةِ.
ـ وجادَّهُ: حاقَقَهُ.
ـ وما عليه جُدَّةٌ، جِدَّةٌ، بالكسر والضم: خِرْقَةٌ.
ـ وأَجَدَّتْ قَرُونِي منه: تَرَكْتُهُ.
ـ والجَدِيدُ: المَوْتُ، ونَهْرٌ باليَمَامَةِ.
ـ وأَجِدَّكَ لا تَفْعَلُ، لا يقالُ إلاَّ مُضافاً، وإذا كُسِرَ: اسْتَحْلَفَهُ بِحَقِيقَتِهِ، وإذا فُتِحَ: اسْتَحْلَفَهُ بِبَخْتِهِ، وإذا قلتَ بالواوِ فَتَحْتَ وَجَدِّكَ (لا تَفْعَل)
ـ والجادَّةُ: مُعْظَمُ الطريقِ،
ـ ج: جَوادُّ.
ـ وجُدٌّ، بالضم: ع.
ـ وجُدُّ الأثافِي، وجُدُّ المَوَالِي: مَوْضِعَانِ بِعَقِيقِ المَدِينَةِ.
ـ وجُدَّانُ، مُشددةً: ع، وابنُ جَدِيلَةَ بنِ أسدِ بنِ رَبِيعَةَ.
ـ والجَدِيدَةُ: قَرْيَتَانِ بِمِصْرَ،
ـ ومُصَغَّرَةً الجُديِّدَةُ: قَلْعَةٌ حَصِينَةٌ قُرْبَ حِصْنِ كِيفى،
ـ وع بِنَجْدٍ فيه رَوْضَةٌ، وماءٌ بالسَّماوَةِ.
ـ وأَجْدَادٌ: ع.
ـ وذو الجَدَّيْنِ: عبدُ اللهِ بنُ عَمْرِو بن الحارِثِ، وعَمْرُو بنُ رَبِيعَةَ فارِسُ الضَّحْيَاءِ. وكَزُبَيْرٍ: جُدَيْدُ بنُ خَطَّابٍ الكَلْبِيُّ، شَهِدَ فَتْحَ مِصْرَ.


103-الجَرَدُ

الجرد

ـ الجَرَدُ، محركةً: فَضَاءٌ لا نباتَ فيه.
ـ مكانٌ جَرْدٌ وأَجْرَدُ وجَرِدٌ، كفَرِحٍ،
ـ وأرضٌ جَرْدَاءُ وجَرِدَةٌ، كفَرِحَةٍ،
ـ وجَرَدَها القَحْطُ،
ـ وسَنَةٌ جَارُودٌ.
ـ وجَرَدَهُ وجَرَّدَهُ: قَشَرَهُ،
ـ وـ الجِلْدَ: نَزَعَ شَعْرَهُ،
ـ وـ القَوْمَ: سَأَلَهُمْ فَمَنَعُوهُ، أو أعْطَوهُ كارِهِينَ،
ـ وـ زَيْداً من ثَوْبِهِ: عَرَّاهُ فَتَجَرَّدَ،
ـ وانْجَرَدَ،
ـ وـ القُطْنَ: حَلَجَهُ.
ـ وثَوْبٌ جَرْدٌ: خَلَقٌ.
ـ ورجلٌ أَجْرَدُ: لا شَعْرَ عليه.
ـ وفرسٌ أجْرَدُ: قصيرُ الشَّعَر رقيقُه،
ـ جَرِدَ كفَرِحَ،
ـ وانجرد.
ـ والأجْرَدُ: السَّبَّاقُ.
ـ وجَرَدَ السَّيْفَ: سَلَّهُ،
ـ وـ الكِتَابَ: لم يَضْبِطْهُ،
ـ وـ الحَجَّ: أفْرَدَهُ ولم يَقْرِنْ،
ـ ولَبِسَ الجُرُودَ: لِلْخُلْقَانِ.
ـ وامرأةٌ بَضَّةُ الجُرْدَةِ والمُجَرَّدِ والمُتَجَرَّدِ، أي: بَضَّةٌ عِنْدَ التَّجَرُّدِ.
ـ المُتَجَرَّدُ: مَصْدَرُ، فإنْ كَسَرْتَ الراء: أَرَدْتَ الجِسْمَ.
ـ وتَجَرَّدَ العَصِيرُ: سَكَنَ غَلَيَانُهُ،
ـ وـ السُّنْبُلَةُ: خَرَجَتْ من لَفَائِفِهَا،
ـ وـ زَيْدٌ لأمْرِهِ: جَدَّ فيه،
ـ وـ بالحَجِّ: تَشَبَّهَ بالحاجِّ.
ـ وخَمْرٌ جَرْداءُ: صافِيَةٌ.
ـ وانْجَرَدَ به السَّيْلُ: امْتَدَّ، وطالَ،
ـ وـ الثَّوْبُ: انْسَحَقَ.
ـ والجَرْدُ: الفَرْجُ، والذَّكَرُ، والتُّرْسُ، والبَقِيَّةُ من المالِ،
ـ وبالتحريكِ: د بِبِلاَدِ تميمٍ،
ـ وعَيْبٌ م في الدَّوابِّ، أو هو بالذالِ.
ـ والجارُودُ: المَشْؤُومُ، ولَقَبُ بِشرِ بنِ عَمْرٍو العَبْدِيِّ الصحابيِّ، لأنه فَرَّ بإبِلِهِ الجُرْدِ إلى أخْوَالِهِ، فَفَشَا الداءُ في إبِلِهِمْ، فَأَهْلَكَها.
ـ والجَارُودِيَّةُ: فِرْقَةٌ من الزَّيْدِيَّةِ نُسِبَتْ إلى أبي الجارُودِ زِيادِ بنِ أبي زياد.
ـ والجَرِيدَةُ: سَعَفَةٌ طويلَةٌ رَطْبَةٌ أو يابِسَةٌ، أو التي تُقَشَّرُ من خُوصِهَا، وخَيْلٌ لا رَجَّالَةَ فيها،
ـ كالجُرْدِ، والبَقِيَّةُ من المالِ.
ـ والجَرَادَةُ: امرأةٌ، وفرسُ عبدِ اللهِ بنِ شُرَحْبِيل، ولأبي قَتَادَةَ الحارِثِ بنِ رِبْعِيٍّ، ولِسَلاَمَةَ بنِ نَهارِ بنِ أبي الأَسْوَدِ، ولعامِرِ بنِ الطُّفَيْلِ، وأخَذَهَا سَرْحُ بنُ مالِكٍ.
ـ وجَرادةُ العَيَّارِ: فرسٌ أو العَيَّارُ أثْرَمُ أَخَذَ جرادَةً لِيَأْكُلَها، فَخَرَجَتْ من مَوْضِعِ الثَّرَمِ بعد مُكابَدَةِ العَناءِ.
ـ والجَرادتَانِ: مُغَنِّيَتَانِ كانَتَا بمَكَّةَ، أو للنُّعْمَانِ.
ـ ويومٌ جَرِيدٌ وأَجْرَدُ: تامٌّ.
ـ والمُجَرَّدُ والجُرْدَانُ، بالضم،
ـ والأَجْرَدُ: قَضِيبُ ذواتِ الحافِرِ، أو عامٌّ،
ـ ج: جَرادينُ.
ـ وما رأيتُهُ مُذْ أَجْردانِ وجَريدانِ: مُذْ يَوْمَيْنِ، أو شهرين.
ـ والجَرَّادُ: جلاَّءُ آنِيَةِ الصُّفْرِ،
ـ والإِجْرِدُّ، بالكسرِ، كإكْبِرٍّ، وقد يُخَفَّفُ، كإثْمِد: نَبْتٌ يَدُلُّ على الكَمْأَةِ.
ـ والجَرادُ: م لِلذَّكَرِ والأُنْثَى،
ـ وع، وجَبَل.
ـ وأرضٌ مَجْرُودَةٌ: كَثيرتُهُ. وكفَرِحَ: شَرِيَ جِلْدُهُ عن أكْلِهِ. وكعُنِيَ: شَكَا بَطْنَهُ عن أكْلِهِ،
ـ وـ الزَّرْعُ: أصابَهُ. وما أدْرِي أيُّ جَرادٍ عارَهُ، أي: أيُّ النَّاسِ ذَهَبَ به.
ـ والجُرَادِيُّ، كغُرَابِيٍّ: ة بِصَنْعَاءَ.
ـ والجُرَادَةُ، بالضم: رَمْلَةٌ.
ـ وجُرادٌ: ماءٌ بِدِيارِ بني تَمِيمٍ.
ـ ورُمِيَ على جَرَدِهِ، محركةً،
ـ وأجْرَدِه، أي: ظَهْرِهِ.
ـ ودَرابُ جِرْدَ: مَوْضِعَانِ. وابنُ جَرْدَةَ: كانَ من مَتَمَوِّلِي بَغْدَادَ.
ـ وجُرَادَى، كفُعَالَى: ع.
ـ وجُرْدَانُ: واد بينَ عَمْقَيْنِ.
ـ والمُتَجَرِّدَةُ: اسم امرأةِ النُّعْمَانِ بنِ المُنْذِرِ.
ـ وجَرُودٌ: ع بِدِمَشْقَ.
ـ وأُجارِدُ، بالضم،
ـ وجارِدٌ: مَوْضِعَانِ.


104-اجْرَهَدَّ

اجرهد

ـ اجْرَهَدَّ: أسْرَعَ، وامْتَدَّ، وطالَ، واسْتَمَرَّ،
ـ وـ الأرضُ: لَمْ يُوْجَدْ فيها نَبْتٌ،
ـ وـ السَّنَةُ: اشْتَدَّتْ، وصَعُبَتْ.
ـ والجَرْهَدَةُ: الوَحاءُ في السَّيْرِ، وجَرَّةُ الماءِ، ويقالُ: كالمِرْزَبَّةِ.
ـ والجَرْهَدُ، كجعْفَرٍ وسُنْبُلٍ: السَّيَّارُ النَّشِيطُ.
ـ وجَرْهَدُ بنُ خُوَيْلِدٍ: صَحَابِيٌّ.


105-الجَسَدُ

الجسد

ـ الجَسَدُ، محركةً: جِسْمُ الإِنْسَانِ والجِنِّ والملائِكَةِ، والزَّعْفَرَانُ،
ـ كالجِسَادِ، ككِتابٍ، وعِجْلُ بني إسرائيلَ، والدَّمُ اليَابِسُ،
ـ كالجَسِدِ والجاسِدِ والجَسِيدِ.
ـ وجَسِدَ الدَّمُ به، كفرِحَ: لَصِقَ.
ـ وثَوْبٌ مُجْسَدٌ ومُجَسَّدٌ: مَصْبُوغٌ بالزَعْفَرَانِ، وكمِبْرَدٍ: ثوبٌ يلي الجَسَدَ، وكغُرابٍ: وَجَعٌ في البَطْنِ.
ـ وصَوْتٌ مُجَسَّدٌ، كمُعَظَّمٍ: مَرْقُومٌ على نَغمَاتٍ ومِحْنَةٍ.
ـ وجَسْدَاء: ع بِبَطْنِ جِلِدَّانَ. وذُو المَجَاسِدِ عامِرُ بنُ جُشَمَ: أوَّلُ مَنْ صَبَغَ ثِيابَهُ بالزَّعْفَرَانِ، وذِكْرُ الجَوْهَرِيِّ "الجَلْسَدَ " هنا غيرُ سَديدٍ.


106-جَضْدٌ

جضد

ـ رجُلٌ جَضْدٌ: جَلْدٌ، يُبْدِلُونَ اللامَ ضَاداً.


107-الجَعْدُ

الجعد

ـ الجَعْدُ من الشَّعَرِ: خِلافُ السَّبْطِ، أو القَصيرُ منه.
ـ جَعُدَ، كَكَرُمَ،
ـ جُعودةً وجَعَادَةً، وتَجَعَّدَ وجَعَّدَهُ، وهو جَعْدٌ، وهي بهاءٍ.
ـ وترابٌ جَعْدٌ: نَدٍ.
ـ وتَجَعَّدَ: تَقَبَّضَ.
ـ وحَيْسٌ جَعْدٌ ومُجَعَّدٌ: غَليظٌ.
ـ ورجُلٌ جَعْدٌ: كَريمٌ، وبخيلٌ،
ـ كجَعْدِ اليَدَيْنِ.
ـ وجَعْدُ القَفَا: لَئِيمُ الحَسَبِ.
ـ وجَعْدُ الأصابعِ: قَصِيرُها.
ـ وخَدٌّ جَعْدٌ: غيرُ أسيلٍ.
ـ وبعِيرٌ جَعْدٌ: كثيرُ الوَبَرِ.
ـ وجَعْدُ اللُّغامِ: مُتَرَاكِمُ الزَّبَدِ.
ـ وأبو جَعْدَةَ وأبو جَعَادَةَ: كُنْيَةُ الذئبِ.
ـ وبنو جَعْدَةَ: حَيٌّ، منهم: النابِغَةُ الجَعْديُّ.
ـ وَوَجْهٌ جَعْدٌ: مُسْتَدِيرٌ قليلُ اللَّحْمِ،
ـ والجَعْدَةُ: الرِّخْلُ.
ـ والجَعاديدُ: شيءٌ أصْفَرُ غَلِيظٌ يابِسٌ، فيه رَخاوَةٌ وبَلَلٌ، يَخْرُجُ من الإِحْلِيلِ أوَّلَ ما يَنْفَتِحُ باللِّبَأ.
ـ وسَمَّوْا: جَعْداً وجُعَيْداً.


108-الجِلْدُ

الجلد

ـ الجِلْدُ، بالكسر والتحريكِ: المَسْكُ من كُلِّ حيوانٍ،
ـ ج: أجْلاَدٌ وجُلودٌ.
ـ وأجْلاَدُ الإِنسانِ وتَجاليدُهُ: جَماعَةُ شَخْصِهِ، أو جِسْمُهُ.
ـ وعَظْمُ مُجَلَّدٌ، كَمُعَظَّمٍ: لم يَبْقَ عليه إلا الجِلْدُ.
ـ وتَجْلِيدُ الجَزُورِ: نَزْعُ جِلْدها.
ـ وجَلَدَهُ يَجْلِدهُ: ضَرَبَهُ بالسَّوْطِ، وأصابَ جِلْدَهُ،
ـ وـ على الأَمْرِ: أَكْرَهَهُ،
ـ وـ جاريتَهُ: جامَعَها،
ـ وـ الحَيَّةُ: لَدَغَتْ.
ـ والجَلَدُ، محركةً: جِلْدُ البَوِّ يُحْشَى ثُماماً، ويُخَيَّلُ لِلناقَةِ، فَتَرْأَمُ بذلك على غيرِ وَلَدِهَا، أو جِلْدُ حُوارٍ يُلْبَسُ حُواراً آخَرَ لِتَرْأَمَهُ أُمُّ المَسْلُوخَةِ،
ـ و= الأرضُ الصُّلْبَةُ المُسْتَوِيَةُ المَتْن، والشَّاةُ يَمُوتُ ولَدُهَا حينَ تَضَعُ،
ـ كالجَلَدَة، محركةً فيهما، والكِبَارُ من الإِبِل لا صغارَ فيها،
ـ وـ من الغَنَمِ والإِبِلِ: ما لا أولادَ لها ولا أَلْبَانَ، والشِّدَّةُ، والقُوَّةُ،
ـ وهو جَلْدٌ وجَلِيدٌ من أجْلاَدٍ وجُلَداء وجِلادٍ وجُلْدٍ، جَلُدَ، كَكَرُمَ،
ـ جَلاَدَةً وجُلُودَةً وجَلَداً ومَجْلُوداً.
ـ وتَجَلَّدَ: تَكَلَّفَهُ. وككتابٍ: الصِّلابُ الكِبَارُ من النَّخْلِ،
ـ وـ من الإِبِلِ: الغَزِيرَاتُ اللَّبَنِ،
ـ كالمَجالِيدِ، أو ما لا لَبَنَ لها ولا نِتاجَ. وكَمِنْبَرٍ: قِطْعَةٌ من جِلْدٍ تُمْسِكُهَا النائِحَةُ وتَلْدَمُ بها خَدَّهَا،
ـ ج: مَجاليدُ.
ـ وجالَدُوا بالسُّيُوفِ: تضارَبُوا.
ـ والجَلِيدُ: ما يَسْقُطُ على الأرضِ من النَّدَى، فَيَجْمُدُ،
ـ والأرضُ: مَجْلُودَةٌ.
ـ وجَلِدَتْ، كَفَرِحَ،
ـ وأَجْلَدَتْ.
ـ والقَوْمُ أُجْلِدُوا: أصابَهُم الجَلِيدُ.
ـ وإنهُ لَيُجْلَدُ بِكُلِّ خيرٍ: يُظَنُّ.
ـ وقَوْلُ الشافِعِيِّ: كانَ مُجالِدٌ يُجْلَدُ، أي: يُكَذَّبُ.
ـ وجُلِدَ به، كعُنِيَ: سَقَطَ.
ـ واجْتَلَدَ ما في الإِناءِ: شَرِبَهُ كُلَّهُ.
ـ و "صَرَّحَتْ بِجِلْدَانَ وجِلْدَاء " : بِمَعْنَى جِدَّاء.
ـ وبَنُو جَلْدٍ: حَيٌّ.
ـ وكَقَبُولٍ: ة بالأَنْدَلُسِ، منه: حَفْصُ بنُ عاصِمٍ.
ـ وأما الجُلُودِيُّ راوِيَةُ مُسْلِمٍ، فبالضم لا غَيْرُ، ووهِمَ الجَوْهَرِيُّ في قَوْلِهِ: ولاَ تَقُل الجُلُودِيُّ، أي بالضم.
ـ والجِلْدُ: الذَّكَرُ.
ـ و {قالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ علينا} ، أي: لِفُرُوجِهِمْ.
ـ وأَجْلَدَهُ إليه، أي: ألْجَاهُ، وأَحْوَجَهُ.
ـ والمُجَلِّدُ: مَنْ يُجَلِّد الكُتُبَ. وكمُعَظَّمٍ: مِقدارٌ مِن الحِمْلِ معلومُ الكَيْلِ والوَزْنِ.
ـ وَفَرَسٌ مُجَلَّدٌ: لا يَفْزَعُ من الضَّرْبِ.
ـ والجَلَنْدَى والجَلَنْدَدُ: الفاجِرُ، والعاجِزُ تَصْحِيفٌ.
ـ والمُجْلَنْدِي، كالمُعْرَنْدِي: الصُّلْبُ.
ـ وجُلَنْدَاءُ، بضمِّ أولِهِ وفتحِ ثانيهِ مَمْدُودَةً، وبضمِّ ثانِيهِ مَقْصُورَةً: اسْمُ مَلِكِ عُمَانَ، ووهم الجوهريُّ فَقَصَرَهُ مع فَتْحِ ثانِيهِ، قال الأعشى:
ـ وجُلَنْدَاءَ في عُمَانَ مُقِيماً **** ثم قَيْساً في حَضْرَمَوْتَ المُنِيفِ
ـ وَسَمَّوْا: جَلْداً وجُلَيْداً وجِلْدَةَ، بالكسر،
ـ ومُجالِداً. وعبدُ اللهِ بنُ محمدِ بنِ أبي الجَلِيدِ، كأميرٍ: مُحَدِّثٌ.


109-جَلْبَدَةُ

جلبدة

ـ جَلْبَدَةُ الخَيْلِ: أصواتُهَا.


110-الجَلَحْمَدُ

الجلحمد

ـ الجَلَحْمَدُ، كَسَفَرْجَلٍ: الغَلِيظُ.


111-المُجْلَخِدُّ

المجلخد

ـ المُجْلَخِدُّ، كمُسْبَطِرٍّ: المُسْتَلْقِي.
ـ ورجلٌ جَلَخْدَى: لا غَناءَ عِنْدَهُ.


112-جَلْسَدٌ

جلسد

ـ جَلْسَدٌ والجَلْسَدُ: اسمُ صَنَمٍ.


113-الجَلْعَدُ

الجلعد

ـ الجَلْعَدُ: الصُّلْبُ الشديدُ،
ـ وـ من الحُمُرِ: القصيرُ،
ـ وـ من النِّساءِ: المُسِنَّةُ، وع.
ـ والجَلْعَدَةُ: السُّرْعَةُ في الهَرَبِ.
ـ واجْلَعَدَّ: امْتَدَّ صَرِيعاً،
ـ وجَلْعَدْتُهُ.
ـ والجُلاَعِدُ كعُلاَبِطٍ: الجَمَلُ الشديدُ،
ـ ج: بالفتح.


114-الجَلْفَدَةُ

الجلفدة

ـ الجَلْفَدَةُ، بالفاء: الجَلَبَةُ التي لا غناء لها.


115-الجَلْمَدُ

الجلمد

ـ الجَلْمَدُ: الصَّخْرُ،
ـ كالجُلْمُودِ، والرجلُ الشديدُ،
ـ كالجَلْمَدَةِ، والبَقَرَةُ، والقَطِيعُ الضَّخْمُ من الإِبِلِ، أو المَسانُّ منها،
ـ كالجُلْمُودِ، والزائِدُ على مِئَةٍ من الضَّأْنِ. وكزِبْرِجٍ: أتانُ الضَّحْلِ.
ـ وأرضٌ جَلْمَدَةٌ: حَجِرَةٌ.
ـ وألقَى عليه جَلاَمِيدَهُ: ثِقَلَهُ.
ـ وذاتُ الجَلاَمِيدِ: ع.


116-جَمَدَ

جمد

ـ جَمَدَ الماءُ، وكلُّ سائِلٍ، كنَصَرَ وكَرُمَ،
ـ جَمْداً وجُمُوداً: ضِدُّ ذاب، فهو جامدٌ وجَمْدٌ، سُمِّيَ بالمَصْدَرِ.
ـ وجَمَّد تَجْميداً: حاوَلَ أن يَجْمُدَ.
ـ والجَمَدُ، محرَّكةً: الثَّلْجُ، وجمْعُ جامِدٍ، والماءُ الجامِدُ.
ـ والجَمادُ: الأرضُ، والسَّنَةُ لم يُصِبْها مَطَرٌ، والناقةُ البَطيئَةُ، والتي لا لَبَنَ لها، وضَرْبٌ من الثِّيابِ، ويُكْسَرُ،
ـ ويقالُ للبَخيلِ: جمادِ، كقَطامِ، ذَمّاً له، وهو جمادُ الكَفِّ.
ـ وجَمَدَ: بَخِلَ. وكحُبارَى: من أسْماءِ الشُّهورِ، مَعْرِفَةٌ، مُؤَنَّثَةٌ،
ـ ج: جُمادَياتٌ.
ـ وجُمادَى خَمْسَةٍ: الأُولَى،
ـ وجُمادَى سِتَّةٍ: الآخِرَةُ.
ـ وظَلَّتِ العَيْنُ جُمادَى: جامِدَة لا تَدْمَعُ. وعَيْنٌ جَمُودٌ، ورجُلٌ جامِدُ العَيْنِ.
ـ والجُمْدُ، بالضم، وبضمَّتينِ، وبالتَّحْريكِ: ما ارْتَفَعَ من الأرضِ،
ـ ج: أجْمادٌ وجِمادٌ، وأجْمَدُ بنُ عُجَيَّانَ: صَحابِيٌّ فَرْدٌ.
ـ والجَوَامِدُ: الحُدُودُ بينَ الأَرَضينَ. وجَمْدٌ الكِنْدِيُّ: صَحابِيٌّ، وابنُ مَعْديكرِبَ من مُلوكِ كِنْدَةَ، أو هو بالتَّحْريكِ. وككِتابٍ: مُحَدِّثٌ. وكعُنُقٍ: جَبَلٌ بنَجْدٍ،
ـ وكجَبَلٍ: ة بِبَغْدادَ، وابنُ مَعْديكرِبَ. وكعُثْمانَ: جَبَلٌ بطَريقِ مكَّةَ بينَ يَنْبُعَ والعِيصِ، ووادٍ بينَ أمَجَ وثَنِيَّةِ غَزَالٍ.
ـ وجَمَدَهُ: قَطَعَهُ.
ـ وسَيْفٌ جَمَّادٌ: صارِمٌ.
ـ وجامِدُ المالِ وذائِبُهُ: صامِتُهُ وناطِقُهُ.
ـ وجَمَدَ حَقِّي: وجَبَ، وأجْمَدْتُهُ.
ـ والمُجْمِدُ: البَخيلُ، والمُتَشَدِّدُ، والأَمينُ في القِمارِ أو بينَ القَوْمِ، والدَّاخِلُ في جُمادَى، والقَليلُ الخَيْرِ.
ـ وهو مُجامِدِي: جارِي بَيْتَ بَيْتَ. وسَعيدُ بنُ أبي سَعيدٍ الجامِدِيُّ: زاهِدٌ، وله رِوايَةٌ.


117-الجَمْعَدُ

الجمعد

ـ الجَمْعَدُ: الحِجارَةُ المَجْموعَةُ، أو هو تصحيفٌ من ابنِ عَبَّادٍ.


118-الجُنْدُ

الجند

ـ الجُنْدُ، بالضم: العَسْكَرُ، والأَعْوانُ، والمدينةُ، وصنْفٌ من الخَلْقِ على حِدَةٍ، وفي المَثَلِ:
ـ " إنَّ لِلّهِ جُنُوداً منها العَسَلُ " ، وبالتَّحْريكِ: الأرضُ الغَليظَةُ، وحجارَةٌ تُشْبِهُ الطِّينَ،
ـ ود باليَمَنِ، وابنُ شَهْرانَ: بَطْنٌ من المَعافِرِ.
ـ وكنَجْمٍ: د على سَيْحونَ. وخَلاَّدُ بنُ جُنْدَةَ، بالضم، والهَيْثَمُ بنُ جَنَّادٍ، ككَتَّانٍ، وعَلِيُّ بنُ جَنَدٍ، محرَّكةً: محدِّثونَ. وجُنادَةُ: صَحابِيُّونَ. وجُنَيْدُ بن عبدِ الرحمنِ، (وحُمَيْدٌ أخوهُ: صَحابِيَّانِ.
ـ وأجْنادَيْنِ: ع.
ـ وجُنْدَيْسابورُ: آخَرُ. والجُنَيْدُ، كزُبَيْرٍ: لَقَبُ أبي القاسمِ سَعيدِ بنِ عُبَيْدٍ، سُلْطانِ الطَّائِفَةِ الصُّوفِيَّةِ).


119-الجَيِّدُ

الجيد

ـ الجَيِّدُ، ككَيِّسٍ: ضِدُّ الرَّدِيءِ،
ـ ج: جِيادٌ وجِياداتٌ وجَيائِدُ.
ـ وجادَ (يَجُودُ) ُودَةً وجَوْدَةً: صارَ جَيِّداً، وأَجَادَهُ غيرُهُ، وأجْوَدَهُ،
ـ وجادَ وأجادَ: أتَى بالجَيِّدِ، فهو مِجْوادٌ.
ـ واسْتَجادَهُ: وجَدَهُ، أو طَلَبَه جَيِّداً.
ـ والجَوادُ: السَّخِيُّ، والسَّخِيَّةُ،
ـ ج: أجْوادٌ وأجاوِدُ وجُوُدٌ، كقُذُلِ، (وجُوَداءُ) وقد جادَ جُوداً.
ـ واسْتَجادَه: طَلَبَ جُودَهُ
ـ فأجَادَه دِرْهَماً: أعْطاهُ إيَّاهُ.
ـ وفَرَسٌ جَوادٌ، بَيِّنُ الجُودَة، بالضم: رائِعٌ،
ـ ج: جِيادٌ. وقد جادَ في عَدْوِهِ جُودَةً وجَوْدَةً، وجَوَّدَ، وأجْوَدَ.
ـ واسْتَجَادَ الفَرَسَ: طَلَبَه جَوَاداً.
ـ وأجادَ وأجْوَدَ: صارَ ذَا جَوَادٍ.
ـ والجَوْدُ: المَطَرُ الغَزيرُ، أو ما لا مَطَرَ فَوْقَه، جَمْعُ جائِدٍ، وهاجَتْ سَماءٌ جَوْدٌ، ومَطَرتانِ جَوْدانِ، وجِيدَتِ الأرضُ، وأُجِيدَتْ، فهي مَجودَةٌ.
ـ والتَّجاوِيد، لا واحدَ له.
ـ وجادَتِ العَيْنُ جَوْداً وجُؤُوداً: كَثُرَ دَمْعُها،
ـ وـ بنَفْسِهِ: قارَبَ أن يَقْضِيَ.
ـ وحَتْفٌ مُجيدٌ: حاضرٌ.
ـ والجُوادُ، كغُرابٍ: العَطَشُ، أو شِدَّتُه.
ـ والجَوْدَةُ: العَطْشَةُ.
ـ جِيدَ يُجادُ، فهو مَجُودٌ: عَطِشَ، أو أشْرَفَ على الهَلاكِ،
ـ و= النُّعاسُ.
ـ وجادَهُ الهَوَى: شاقَه، وغَلَبَه،
ـ وـ فلانٌ فلاناً: غَلَبَه بالجُودِ.
ـ وإِنِّي لأجاد إليك: أشتاقُ، وأُساقُ.
ـ والجُودُ، بالضم: الجُوعُ، وقَلْعَةٌ.
ـ وجُودَةُ: وادٍ باليمنِ.
ـ والجُودِيُّ: جبلٌ بالجزيرةِ اسْتَوَت عليه سفينةُ نوحٍ، عليه السلام، وجبلٌ بأَجَأَ. وأبو الجُوديِّ: تابِعِيٌّ لا يُعْرَفُ اسْمُه، والحارِثُ بنُ عُمَيْرٍ شَيْخُ شُعْبَةَ بنِ الحجَّاجِ.
ـ والجاديُّ: الزَّعْفرانُ.
ـ وأجَادَ بالوَلَدِ: ولدَهُ جَواداً.
ـ وتَجاوَدُوا: نَظَروا أَيُّهُم أجْوَدُ حُجَّةً.
ـ والجُودِياءُ: الكِساءُ.
ـ وأجادَهُ النَّقْدَ: أعْطاهُ جِياداً.
ـ وشاعِرٌ مِجْوادٌ: مُجيدٌ.
ـ والجِيدُ: يائِيٌّ.
ـ ويَجُودَةُ: ع ببلادِ تَميمٍ.
ـ وجَوُّ جَوادَةَ: ببلادِ طَيِّئٍ.
ـ ووقَعوا في أبيجادٍ، أي: في باطِلٍ.


120-الجَهْدُ

الجهد

ـ الجَهْدُ: الطاقَةُ، ويضمُّ، والمَشَقَّةُ.
ـ واجْهَدْ جَهْدَكَ: ابْلُغْ غايَتَكَ.
ـ وجَهَدَ، كمَنَعَ: جَدَّ،
ـ كاجْتَهَدَ،
ـ وـ دابَّتَه: بَلَغَ جَهْدَها،
ـ كأَجْهَدَها،
ـ وـ بِزَيْدٍ: امْتَحَنَه،
ـ وـ المَرَضُ فلاناً: هَزَلَه،
ـ وـ اللَّبَنَ: أخْرَجَ زُبْدَهُ كُلَّه،
ـ وـ الطَّعامَ: اشْتهاهُ،
ـ كأَجْهَدَه، وأكْثَرَ من أكْلِهِ.
ـ وجَهِدَ عَيْشُه، كفَرِحَ: نَكِدَ، واشْتَدَّ.
ـ وجَهْدُ البلاءِ: الحالةُ التي يُخْتارُ عليها الموْتُ، أو كثْرَةُ العِيالِ، والفَقْرُ.
ـ وجَهْدٌ جاهِدٌ: مُبالَغَةٌ. وكسَحابٍ: الأرضُ الصُّلْبَةُ لا نَباتَ بها، وثَمَر الأَرَاكِ، وبالكسر: القِتالُ مع العَدُوِّ،
ـ كالمُجاهَدَةِ.
ـ وأجْهَدَ الشَّيْبُ: كثُرَ، وأسْرَعَ،
ـ وـ الأرضُ: بَرَزَتْ،
ـ وـ الحَقُّ: ظَهَرَ، ووضَحَ،
ـ وـ في الأَمْرِ: احْتاطَ،
ـ وـ الشيءُ: اخْتَلَطَ،
ـ وـ مالَهُ: أفْناه وفَرَّقَه،
ـ وـ العَدُوُّ: جَدَّ في العَداوَةِ،
ـ وـ لي القومُ: أشْرَفوا،
ـ وـ لك الأَمْرُ: أمْكَنَكَ.
ـ وجُهاداكَ أن تَفْعَلَ: قُصاراكَ.
ـ وبنو جُهادَةَ: بطْنٌ منهم.
ـ والجُهَيْدَى، مُخَفَّفَةً: الجَهْدُ.
ـ ومرْعًى جَهيدٌ: جَهَده المالُ: وقولُه تعالى:
ـ {جَهْدَ أَيْمانِهمْ} ، أي: بالَغُوا في اليمينِ، واجْتَهَدوا.
ـ والتَّجاهُدُ: بَذْلُ الوُسْعِ،
ـ كالاجْتهادِ.


121-الجِيدُ

الجيد

ـ الجِيدُ، بالكسر: العُنُقُ، أو مُقَلَّدُه، أو مُقَدَّمُه،
ـ ج: أجْيادٌ وجُيُودٌ، وبالتحريكِ: طُولُها، أو دِقَّتُها مع طُولٍ،
ـ وهو أجْيَدُ، وهي جَيْداءُ وجَيْدانَةٌ،
ـ ج: جُودٌ.
ـ والجِيدُ أيضاً: المَدْرَعَةُ الصغيرَةُ. وأجْيَدُ بنُ عبدِ اللّهِ: مُحَدِّثٌ.
ـ وأجْيادٌ: شاةٌ، وأرضٌ بمكةَ، أو جَبَلٌ بها لِكَوْنِه موضِعَ خَيْلِ تُبَّعٍ.


122-الجائِذُ

الجائذ

ـ الجائِذُ: العَبَّابُ في الشَّرابِ.
ـ وقد جَأَذَ يَجْأَذُ جَأْذاً.


123-الجَبْذُ

الجبذ

ـ الجَبْذُ: الجَذْبُ، وليسَ مَقْلوبَهُ، بل لُغَةٌ صحيحةٌ، ووهِمَ الجوهريُّ، وغيرُهُ،
ـ كالاجْتِباذِ، والفِعْلُ: كضَرَبَ.
ـ والجَبَذَةُ، محركةً: الجُمَّارَةُ فيها خُشونَةٌ.
ـ وجَباذِ، كقَطامِ: المَنِيَّةُ، أو النِّيَّةُ الجابِذَةُ.
ـ والجُنْبُذَةُ، وقد تُفْتَحُ الباءُ، أو هو لَحْنٌ: كالقُبَّةِ.
ـ وجُنْبُذُ: ة بِنَيْسابورَ، ود بِفارِسَ، وابنُ سَبُعٍ: صحابيُّ.
ـ وقَصْرُ الجُنْبُذِ: بالمدينةِ.
ـ والانْجِباذُ: الانْجِذابُ.


124-الجَخْوَذَةُ

الجخوذة

ـ الجَخْوَذَةُ: العَدْوُ.


125-الجَذُّ

الجذ

ـ الجَذُّ: الإِسْراعُ، والقَطْعُ المُسْتَأصِلُ،
ـ كالجَذْجَذَةِ، والكسرُ،
ـ والاسمُ: الجُذاذُ، مُثَلَّثَةً.
ـ والجَذاذُ، بالفتح: فَصْلُ الشيءِ عن الشيءِ،
ـ كالجَذاذَةِ، وبالضم: حِجارَةُ الذَّهَبِ.
ـ والجُذاذاتُ: القُراضاتُ.
ـ والجَذَّانُ: حِجارَةٌ رِخْوَةٌ، الواحدَةُ بهاءٍ.
ـ وجَذَّاءُ: ع.
ـ ورحِمٌ جَذَّاءُ: لم تُوْصَلْ.
ـ وسِنٌّ جَذَّاءُ: مُتَهَتِّمَةٌ.
ـ وما عليه جُذَّةٌ، بالضم، أي: شيءٌ.
ـ والجَذيذُ: السَّويقُ،
ـ كالجذيذَةِ، وبِلا لامٍ: ع قُرْبَ مَكَّةَ.
ـ والتَّجْذيذُ: أن تَسْتَتْبِعَ القومَ فلا يَتَّبِعَكَ أحدٌ.
ـ وانْجَذَّ: انْقَطَعَ.


126-الجَرَذُ

الجرذ

ـ الجَرَذُ، محركةً: كُلُّ ورَمٍ في عُرْقوبِ الدابَّةِ. وكصُرَدٍ: ضَرْبٌ من الفَأْرِ،
ـ ج: جُرْذانٌ.
ـ وأرضٌ جَرِذَةٌ: كثيرَتُها.
ـ وأُمُّ جِرذانٍ، بالكسر،
ـ والجَراذينُ، والواحدَةُ جِرْذانَةٌ: ضَرْبانِ من التَّمْرِ.
ـ وذُو أجْراذٍ: ع.
والأَجْرَذُ: الأَفْحَجُ.
ـ وأجْرَذَه: أخْرَجَهُ، وأفْرَدَهُ،
ـ وـ إليه: اضْطَرَّهُ.
ـ والمُجَرَّذُ، كمُعَظَّمٍ: المُجَرَّبُ المُحَنَّكُ.
ـ وجَرَذَتِ القَرْحَةُ: تَعَقَّدَتْ، كالجُرَذِ.


127-الجَرْبَذَةُ

الجربذة

ـ الجَرْبَذَةُ: من سَيْرِ الإِبِلِ والخَيْلِ،
ـ كالجِرْباذِ، أو هو عَدْوٌ ثَقيلٌ.
ـ وفرسٌ مُجَرْبِذٌ ومُجَرْبِذُ القوائِمِ: كذلك، أو هو القَريبُ القَدْرِ في تَنْكيسِ الرأسِ وشِدَّةِ الاخْتِلاطِ مع بُطْءِ إحارَةِ يَدَيْه ورِجْلَيْهِ، أو هو قُرْبُ السُّنْبُكِ من الأرضِ، وارْتِفاعُهُ.
ـ والجَرَنْبَذُ، كغَضَنْفَرٍ: الغَلِيظُ، وبِهاءٍ: الذي لأُمِّهِ زَوْجٌ.


128-الجِلَّوْذُ

الجلوذ

ـ الجِلَّوْذُ، كعِجَّوْلٍ: الغَليظُ الشديد.
ـ والجِلْذَاءُ، بالكسر: الأرضُ الغَليظَةُ، والقِطْعَةُ بِهاءٍ.
ـ وجِلْذانُ، بالكسر: حِمًى قُرْبَ الطائِفِ، لَيِّنٌ مُسْتَوٍ كالراحَةٍ.
ـ والجُلْذِيُّ، بالضم، من الإِبِلِ: الشَّديدُ الغَليظُ، والصانِعُ، وخادِمُ البِيعَةِ، والسَّيْرُ السَّريعُ، والرُّهْبانُ،
ـ كالجُلاذِيِّ في الكُلِّ،
ـ وجَمْعُهُ: الجَلاذِيُّ، بالفتح.
ـ والجُلْذُ، بالضم، ولَيْسَ بتَصْحيفِ الخُلْدِ: الفَأْرُ الأَعْمَى،
ـ ج: مَناجِذُ.
ـ والاجْلِوَّاذُ: المَضاءُ، والسُّرْعَةُ في السَّيْرِ، وذَهابُ المَطَرِ.


129-الجُنْبُذُ

الجنبذ

ـ الجُنْبُذُ، بالضم: كالجُلَّنارِ من الرُّمَّانِ.
ـ وجُنْبُذُ بنُ سَبْعٍ أو سِباعٍ: قاتَلَ النبيَّ، صلى الله عليه وسلم، البُكْرَةَ كافِراً، وقاتَلَ معه العَشِيَّةَ مُسْلِماً. وذُكِرَ باقي مَعانِيهِ في: ج ب ذ، وهذا مَوْضِعُهُ.


130-الجُوذِيُّ

الجوذي

ـ الجُوذِيُّ، بالضم: الكِساءُ.
ـ والجُوذِياءُ: مَدْرَعَةٌ من صُوفٍ لِلمَلاَّحِينَ.


131-الجِهْبِذُ

الجهبذ

ـ الجِهْبِذُ، بالكسر: النَّقَّادُ الخَبيرُ.


132-جيذَةُ

جيذة

ـ جيذَةُ، بالكسر: محمدُ بنُ أحمدَ بن جيذَةَ الراوي عن ابن الأَعْرابِيِّ.


133-جَأَرَ

جأر

ـ جَأَرَ، كمَنَعَ،
ـ جَأْراً وجُؤَاراً: رَفَعَ صَوْتَهُ بالدُّعاءِ، وتَضَرَّعَ، واسْتَغاثَ،
ـ وـ البَقَرَةُ والثَّوْرُ: صاحا،
ـ وـ النَباتُ جَأراً: طالَ،
ـ وـ الأرضُ: طالَ نَبْتُها.
ـ والجَأْرُ من النَّبْتِ: الغَضُّ، والكثيرُ، والرَّجُلُ الضَّخْمُ،
ـ كالجَأَّارِ، كَكَتَّانٍ وكَتِفٍ.
ـ وهو أجْأَرُ منه: أضْخَمُ.
ـ والجائِرُ: جَيَشانُ النَّفْسِ، والغَصَصُ، وحَرُّ الحَلْقِ، أو شِبْهُ حُموضَةٍ فيه من أكْلِ الدَّسَمِ.
ـ وغَيْثٌ جَأْرٌ (وجَأَارٌ) جُؤَرٌ، كصُرَدٍ،
ـ وجِوَرٌّ، كهِجَفٍّ: غزيرٌ وكثيرٌ.
ـ وجَئِرَ، كسَمِعَ: غَصَّ في صَدْرِهِ.
ـ والجُؤَارُ، كغُرابٍ: قَيْءٌ، وسُلاحٌ يأخُذُ الإِنْسانَ.


134-الجَبْرُ

الجبر

ـ الجَبْرُ: خِلافُ الكسر، والمَلِكُ، والعبدُ، ضِدٌّ، والرَّجُلُ الشُّجاعُ، وخِلافُ القَدَرِ، والغُلامُ، والعُودُ. (ومُجاهِدُ بنُ جَبْرٍ: محدِّثٌ)
ـ وجَبَرَ العَظْمَ والفَقيرَ جَبْراً وجُبوراً وجِبارَةً،
ـ وجَبَّرَهُ فَجَبَرَ جَبْراً وجُبوراً،
ـ وانْجَبَرَ، وتَجَبَّرَ، واجْتَبَرَهُ فَتَجَبَّرَ: أحْسَنَ إليه، أو أغْناهُ بعدَ فَقْرٍ، فاسْتَجْبَرَ واجْتَبَرَ،
ـ وـ على الأَمْرِ: أكْرَهَهُ،
ـ كأَجْبَرَهُ.
ـ وتَجَبَّرَ: تَكَبَّرَ،
ـ وـ الشَّجَرُ: اخْضَرَّ وأوْرَقَ،
ـ وـ الكَلأَ: أُكِلَ ثم صَلَحَ قليلاً،
ـ وـ المَريضُ: صَلَحَ حالُه،
ـ وـ فلانٌ مالاً: أصابَهُ،
ـ وـ الرَّجُلُ: عادَ إليه ما ذَهَبَ عنه.
ـ والجَبَرِيَّةُ، بالتحريكِ: خِلافُ القَدَرِيَّةِ، والتَّسْكينُ لَحْنٌ، أو هو الصَّوابُ، والتحريكُ للازْدِواجِ.
ـ والجَبَّارُ: اللّهُ تعالى، لِتَكَبُّرِهِ، وكُلُّ عاتٍ،
ـ كالجِبِّيرِ، كسِكِّيتٍ، واسْمُ الجَوْزاءِ، وقَلْبٌ لا تَدْخُلُه الرَّحْمَةُ، والقِتَالُ في غيرِ حَقٍّ، والعَظيمُ القَوِيُّ الطَّويلُ:
ـ جَبَّارٌ. وابنُ الحَكَمِ، وابنُ سَلْمَى، وابنُ صَخْرٍ، وابنُ الحارِثِ: صَحابِيُّونَ، والأَخيرُ سَمَّاهُ صلى الله عليه وسلم: عبدَ الجَبَّارِ. وجَبَّارٌ الطَّائِيُّ: محدِّثٌ،
ـ وـ : النَّخْلَةُ الطَّويلَةُ الفَتِيَّةُ، وتُضَمُّ، والمُتَكَبِّرُ الذي لا يَرَى لأِحَدٍ عليه حَقَّاً، فهو بَيِّنُ الجِبْرِيَّةِ والجِبْرِياءِ، مَكْسورَتَيْنِ، والجِبِرِيَّةِ، بكَسَراتٍ، والجَبْرِيَّةِ والجَبَرُوَّةِ والتَّجْبارِ والجَبُّورَةِ، مَفْتوحاتٍ، والجُبورَةِ والجُبْروتِ، مضمومَتَيْنِ.
ـ وجَبْرائِيلُ، أي: عبدُ اللّهِ، فيه لُغاتٌ: كجَبْرَعيلٍ، وحِزْقيلٍ، وجَبْرَعِلٍ، وسَمْويلٍ، وجَبْراعِلٍ، وجَبْراعيلٍ، وجَبْرَعِلٍّ، وخَزْعالٍ، وطِرْبالٍ، وبِسُكونِ الياءِ بِلا هَمْزٍ: جَبْرَيْلُ، وبفتح الياءِ: جَبْرَيَلُ، وبياءَيْنِ:
ـ جَبْرَيِيلُ، وجَبْرِينُ بالنُّونِ، ويكسرُ.
ـ والجَبارُ، كسحابٍ: فناءُ الجَبَّانِ، وبالضم: الهَدَرُ، والباطِلُ،
ـ وـ من الحُروبِ: ما لا قَوَدَ فيها، والسَّيْلُ، وكُلُّ ما أُفْسِدَ وأُهْلِكَ، والبَريءُ من الشيءِ، يقالُ: أنا منه خَلاوَةٌ وجُبارٌ.
ـ وجُبارٌ، كغُرابٍ: يومُ الثَّلاثاءِ، ويكسرُ، وماءٌ لِبَنِي خَمِيسِ بنِ عامِرٍ.
ـ وجابِرُ بنُ حَبَّةَ: اسْمُ الخُبْزِ، وكُنْيَتُه: أبو جابِرٍ أيضاً.
ـ والجِبارَةُ، بالكسر،
ـ والجَبيرَةُ: اليارَقُ، والعيدانُ التي تُجْبَرُ بها العِظامُ. وجِبارَةُ بنُ زُرارَةَ، بالكسر: صَحابِيٌّ، أو هو كثُمامَةَ.
ـ وجَوْبَرُ: نهْرٌ،
ـ أو ة بدِمَشْقَ، أو هي بِهاءٍ، منها: عبدُ الوَهَّابُ بنُ عبدِ الرَّحيمِ، وأحمدُ بنُ عبدِ اللّهِ بنِ يَزيدَ الجَوْبَرِيَّانِ، ويُنْسَبُ إليه: الجَوْبَرانِيُّ أيضاً، وعبدُ الرحمنِ بنُ محمدِ بنِ يَحْيَى،
ـ وة بِنَيْسابُورَ، منها: محمدُ بنُ عَلِيِّ بنِ محمدٍ،
ـ وة بسوادِ بَغْدادَ.
ـ وجُوْيْبارُ، بضم الجيمِ وسكونِ الواوِ والمُثَنَّاةِ بَغْدادَ.
ـ وجُوْيْبارُ، بضم الجيمِ وسكونِ الواوِ والمُثَنَّاةِ تَحْتُ،
ـ ويقالُ: جُوبارُ، بِلا ياءٍ، وكِلاهُما صحيحٌ، ومَعْناهُ: مَسِيلُ النَّهْرِ الصَّغيرِ.
ـ وجُوْيْ بالفارِسِيَّةِ: النَّهْرُ الصَّغيرُ، وبارُ: مَسيلهُ،
ـ وهي ة بِهَراةَ، منها: أحمدُ بنُ عبدِ اللّهِ التَّيْمِيُّ الوَضَّاع، وبسَمَرْقَنْدَ، منها: أبو علِيٍّ الحسَنُ بنُ علِيٍّ،
ـ مَحَلَّةٌ بِنَسَفَ، منها: محمدُ بنُ السَّرِيِّ بنِ عَبَّادٍ، رأى البُخارِيَّ،
ـ ة بِمَرْوَ، منها: عبدُ الرحمنِ بنُ محمدِ بنِ عبدِ الرحمنِ صاحِبُ السمْعانِيِّ، ومَحَلَّةٌ بأَصْفَهانَ، منها: محمدُ بنُ عليٍّ السِّمْسارُ، وعبدُ الجليلِ بنُ محمدِ بنِ كوتاه الحافِظُ، وع بِجُرْجانَ، منه، طَلْحَةُ بنُ أبي طَلْحَةَ.
ـ وجَبْرَةُ وجُبارَةُ وجِبارَةُ وجُوَيْبِرٌ: أسماءٌ.
ـ وجابرٌ: اثنانِ وعشرونَ صحابِيَّاً،
ـ وجَبْرٌ: خَمْسَةٌ،
ـ وجُبَيْرٌ: ثمانِيَةٌ،
ـ وجِبارَةٌ، بالكسر: واحِدٌ. وعِمْرانُ بنُ موسى بنِ جِبارَةَ، ومحمدُ بنُ جعفَرِ بنِ جبارَةَ: محدِّثانِ. وجَبْرَةُ بنتُ محمدِ بنِ ثابِتٍ: مَشْهورَةٌ، وبنتُ أبي ضَيْغَمٍ، البَلَوِيَّةُ: شاعرةٌ تابِعِيَّةٌ. وأبو جُبَيْرٍ، كزُبَيْرٍ، وأبو جَبيرةَ، كسفينةٍ، ابنُ الحُصَيْنِ: صحابِيَّانِ، وابنُ الضَّحَّاكِ: مُخْتَلَفٌ في صُحْبَتِه. وزَيْدُ بنُ جَبيرَةَ: محدِّثٌ. وكجُهَيْنَةَ: أحمدُ بنُ عليِّ بنِ محمدِ بنِ جُبَيْرَةَ، شيخٌ لابنِ عساكِرَ. والجُبَيْرِيُّونَ: سعيدُ بنُ عبدِ اللّهِ، وابنُ زِيادِ بنِ جُبَيْرٍ، وابْنُه إسماعيلُ، وعُبَيْدُ اللّهِ بنُ يوسُفَ.
ـ وجِبْرينُ، كغِسْلينٍ: ة بناحِيَةِ عَزازَ، منها: أحمدُ بنُ هِبَةِ اللّهِ النَّحْوِيُّ المُقْرِئُ، والنِّسْبَةُ إليها: جِبْرانِيٌّ، على غيرِ قياسٍ، وضَبَطَهُ ابنُ نُقْطَةَ بالفتح.
ـ وجِبْرينُ الفُسْتُقِ: ة على مِيلَيْنِ من حَلَبَ،
ـ وبيتُ جِبرينَ: بين غَزَّةَ والقُدْسِ، منها: محمدُ بنُ خَلَفِ بنِ عُمَرَ المُحَدِّثُ.
ـ والمُجَبِّرُ: الذي يُجَبِّرُ العِظامَ، ولَقَبُ أحمدَ بنِ موسى بنِ القاسِمِ المُحَدِّثِ، وبفتح الباءِ: ابنُ عبدِ الرحمنِ بنِ عُمَرَ بنِ الخَطَّابِ. وكبَقَّمٍ: لَقَبُ محمدِ بنِ عِصامٍ الأَصْفَهانِيِّ المُحَدِّثِ.
ـ والمُتَجَبِّرُ: الأَسَدُ.
ـ وأجْبَرَهُ: نَسَبَهُ إلى الجَبْرِ.
ـ وبابُ جَبَّارٍ، ككَتَّانٍ: ة بالبَحْرَيْنِ.
ـ ومحمدُ بنُ جابارَ: زاهِدٌ صَحِبَ الشِّبْلِيَّ. ومَكِّيُّ بنُ جابارَ: محدِّثٌ.
ـ والجابِرِيُّ: محدِّثٌ له جُزْءٌ م.
ـ ومحمدُ بنُ الحَسَنِ الجابِرِيُّ: صاحِبُ عِياضٍ القاضي. ويوسُفُ بنُ جَبْرَوَيْهِ الطَّيالِسِيُّ: محدِّثٌ. وجُبْرانُ، كعُثْمانَ: شاعرٌ. وجَبْرونُ بنُ عيسى البَلَوِيُّ، وابنُ سعيدٍ الحَضْرَمِيُّ، وابنُ عبدِ الجَبَّارِ،
ـ وعبدُ الوارِثِ بنُ سُفْيانَ بنِ جَبْرونَ: محدِّثونَ.
ـ والمَجْبُورَةُ وجابِرَةُ: اسمانِ لِطَيْبَةَ المُشَرَّفَةِ.
ـ والانْجِبارُ: نَباتٌ نَفَّاعٌ يُتَّخَذُ منه شَرابٌ.


135-الجَيْتَرُ

الجيتر

ـ الجَيْتَرُ، كحَيْدَرٍ: الرَّجُلُ القصيرُ.


136-جاثِرُ

جاثر

ـ جاثِرُ بنُ إرَمَ بنِ سامِ بنِ نوحٍ، عليه السلامُ.
ـ ومكانٌ جَثِرٌ، ككَتِفٍ: فيه تُرابٌ يُخالِطُهُ سَبَخٌ أو حِجارَةٌ.


137-جَجارُ

ججار

ـ جَجارُ، كسَحابٍ: ة ببُخارَى، منها: صالِحُ بنُ محمدِ بنِ صالِحٍ أبو شُعَيْبٍ الجَجارِيُّ المُحَدِّثُ العابِدُ، من أرْبابِ الكراماتِ.


138-الجُحْرُ

الجحر

ـ الجُحْرُ، بالضم: كُلُّ شيءٍ يَحْتَفِرُهُ الهَوامُّ والسِّباعُ لأِنْفُسِها،
ـ كالجُحْرانِ،
ـ ج: جِحَرَةٌ وأجْحارٌ.
ـ وجَحَرَ الضَّبُّ، كمَنَعَ: دَخَلَهُ،
ـ وـ فلانٌ الضَّبَّ: أدْخَلَهُ فيه فانْجَحَرَ،
ـ وتَجَحَّرَ، كأَجْحَرَهُ،
ـ وـ الشمسُ: ارْتَفَعَتْ،
ـ وـ الرَّبيعُ: لم يُصِبْنا مَطَرُهُ،
ـ وـ الخَيْرُ: تَخَلَّفَ،
ـ وـ العينُ: غارَتْ.
ـ واجْتَحَرَ له جُحْراً: اتَّخَذَهُ.
ـ والجَحْرُ، بالفتح: الغارُ البعيدُ القَعْرِ، وبهاءٍ: السَّنَةُ الشديدَةُ المُجْدِبَةُ، ويُحَرَّكُ،
ـ وعينٌ جَحْراءُ: مُتَجَحِّرَةٌ.
ـ وأجْحَرْتُهُ: ألْجَأْتُهُ،
ـ وـ النُّجومُ: لم تُمْطِرْ،
ـ وـ القومُ: دَخَلوا في القَحْطِ.
ـ وبعيرٌ جُحارِيَةٌ، كعُلابِطَةٍ: مُجْتَمِعُ الخَلْقِ.
ـ والجَواحِرُ: الدَّواخِلُ في الجِحَرَةِ.
ـ والجاحِرُ: المُتَخَلِّفُ الذي لم يَلْحَقْ.
ـ والجَحْرَمَةُ: سُوءُ الخُلُقِ، الميم زائِدَةٌ.
ـ والمَجْحَرُ: المَلْجَأ، والمَكْمَنُ.


139-الجِحِنْبارُ

الجحنبار

ـ الجِحِنْبارُ، بكسر الجيمِ والحاءِ: نَبْتٌ، والرَّجُلُ الضَّخْمُ، والعَظيمُ الخَلْقِ، أو العَظيمُ الجَوْفِ الواسِعُهُ، أو القَصيرُ المُجْفَرُ الواسِعُ الجَوْفِ،
ـ كالجِحِنْبارَةِ، ويُضَمَّانِ.
ـ والجَحَنْبَرَةُ: المرأةُ القَصيرَةُ.


140-الجَحْدَرُ

الجحدر

ـ الجَحْدَرُ: القَصيرُ.
ـ وجَحْدَرَهُ: صَرَعَهُ، ودَحْرَجَهُ.
ـ وتَجَحْدَرَ الطائِرُ: تَحَرَّكَ، فطارَ.
ـ والجُحادِرِيُّ، بالضم: العظيمُ.
ـ وجَحْدَرٌ، كجَعْفَرٍ: رجُلٌ.


141-الجُحاشِرُ

الجحاشر

ـ الجُحاشِرُ، بالضم: الضَّخْمُ، الحادِرُ الجِسمِ، العَبْلُ المفاصِلِ، العَظيمُ الخَلْقِ، وفَرَسٌ في ضُلوعِهِ قِصَرٌ،
ـ كالجَحْشَرِ فيهما، ويضمُّ، وهي بالهاءِ.
ـ وجُحْشُرٌ، بالضم: اسْمٌ.


142-الجَخَرُ

الجخر

ـ الجَخَرُ، محرَّكةً: تَغَيُّرُ رائِحَةِ اللَّحْمِ، ورائِحَةٌ مَكروهَةٌ في قُبُلِ المرأةِ،
ـ وهي جَخْراءُ، والاتِّساعُ في البِئْرِ، وخَلاءُ البَطْنِ. وككَتِفٍ: الكثيرُ الأَكْلِ، والجَبانُ، والقَليلُ لَحْمِ الفَخِذَيْنِ، والفاسِدُ العَقْلِ، والعاجِزُ، والسَّمِجُ، والسَّريعُ الجُوعِ.
ـ والجَخْراءُ: د لِبَنِي شِجْنَةَ، والمرأةُ الواسِعَةُ، التَّفِلَةُ،
ـ وـ من العُيونِ: الضَّيِّقَةُ، فيها غَمَصٌ ورَمَصٌ.
ـ والجاخِرُ: الوادِي الواسِعُ.
ـ وجَخَرَ، كمَنَعَ: وسَّعَ رَأسَ بِئْرِهِ،
ـ كأَجْخَرَ وجَخَّرَ.
ـ وأجْخَرَ: أنْبَعَ ماءً كثيراً من غير مَوْضِعِ بِئْرٍ، وغَسَلَ دُبُرَهُ، ولم يُنْقِ فَبَقِيَ نَتْنُهُ، وتَزَوَّجَ امرأةً جَخْراءَ.
ـ وتَجَخَّرَ الحَوْضُ: تَفَلَّقَ طينُهُ، وذَهَبَ ماؤُهُ، وانْفَجَرَ ماؤُهُ.
ـ وجَخْرٌ: ة بسَمَرْقَنْدَ.
ـ وجَخِرَ جَوْفُ البِئْرِ، كَفَرِحَ: اتَّسَعَ،
ـ وـ الغَنَمُ: شَرِبَتْ على خَلاءِ بَطْنٍ، فَتَخَضْخَضَ الماءُ في بُطونِها، فَتراها جَخِرَةً خاشِعَةً.


143-الجَخْدَرُ

الجخدر

ـ الجَخْدَرُ والجَخْدَرِيُّ، بفتحهما،
ـ والجُخادِرُ، بالضم: الضَّخْمُ.


144-الجَدْرُ

الجدر

ـ الجَدْرُ: الحائِطُ،
ـ كالجِدارِ، ج: جُدْرٌ وجُدُرٌ وجُدْرانٌ، ونَبْتٌ رَمْلِيٌّ،
ـ ج: جُدورٌ، وقد أجْدَرَ المَكانُ،
ـ وـ : حَطيمُ الكَعْبَةِ، وأصل الجِدارِ، وجانِبُهُ،
ـ وخُروجُ الجُدَرِيِّ، بضم الجيمِ وفتحِها: لِقُروحٍ في البَدَنِ، تَنَفَّطُ وتَقَيَّحُ.
ـ وقد جَدَرَ وجُدِرَ، كَعُنِيَ ويُشَدَّدُ، وهو مَجْدورٌ ومُجَدَّرٌ،
ـ وأرضٌ مَجْدَرَةٌ: كثيرَتُهُ.
ـ والجِدْرُ، بالكسر: نَباتٌ، الواحِدَةُ بِهاءٍ، وبالتحريكِ: سِلَعٌ تكونُ في البَدَنِ خِلْقَةٌ، أو من ضَرْبٍ، أو من جِراحةٍ،
ـ كالجُدَرِ، كصُرَدٍ، واحِدَتُهُما بِهاءٍ،
ـ ج: الأَجْدارُ، ووَرَمٌ يأخُذُ في الحَلْقِ، وانْتِبارٌ، أو أثَرُ كَدْمٍ في عُنُقِ الحِمارِ، وقد جَدَرَ جُدوراً، وحَبُّ الطَّلْعِ،
ـ وأنْ يَخْرُجَ بالإِنْسانِ جُدَرٌ، وهَمُّ الكَرْمِ بالإِيراقِ، وفِعْلُهُما: كفَرِحَ.
ـ والجَديرُ: مكانٌ بُنِيَ حَوالَيْهِ جِدارٌ، والخَليقُ،
ـ ج: جَديرونَ وجُدَراءُ، وقد جَدُرَ، ككَرُمَ، جَدارَةً.
ـ وإنه لمَجْدَرَةٌ أن يَفْعَلَ ومَجْدورٌ، أي: مَخْلَقَةٌ.
ـ وجَدَرَهُ: جَعَلَهُ جديراً.
ـ والجَديرَةُ: الحَظيرَةُ، والطَّبيعَةُ. وككِتابةٍ: وادٍ بالحِجازِ، فيه قُرى. وجَدَرُ، محرَّكةً: ة بينَ حِمْصَ وسَلَمِيَّةَ،
ـ والنِّسْبَةُ: جَدَرِيُّ وجَيْدَرِيٌّ.
ـ والجَدَرَةُ، محرَّكةً: حَيٌّ من الأَزْدِ، سُمُّوا به لأِنَّهُم بَنَوْا جِدارَ الكَعْبَةِ، عَظَّمَها اللّهُ تعالى، أو حِجْرَها، وبِلا لامٍ: وارِدَةُ قُصَيِّ بنِ كِلابٍ.
ـ وجَدَرَ الشَّجَرُ: خَرَجَ ثَمَرُهُ كالحِمِّصِ،
ـ وـ النَّبْتُ: طَلَعَتْ رُؤُوسُهُ كأنه الجُدَرِيُّ،
ـ كجَدُرَ، ككَرُمَ،
ـ وأجْدَرَ،
ـ وجَدَّرَ فيهما،
ـ وـ اليَدُ: مَجِلَتْ،
ـ وـ الجِدارَ: حَوَّطَهُ،
ـ وـ الرَّجُلُ: تَوارَى بالجِدارِ.
ـ واجْتَدَرَ: بَناهُ.
ـ وجَدَّرَهُ تَجْديراً: شَيَّدَهُ.
ـ والجَيْدَرُ: القَصيرُ، كالجَيْدَرِيّ والجَيْدَرانِ.
ـ والمَجْدُورُ: القليلُ اللَّحْمِ.
ـ وذُو جَدْرٍ: مَسْرَحٌ قُرْبَ المدينةِ.
ـ والمِجْدارُ: ما يُنْصَبُ في الزَّرْعِ مَزْجَرَةً للسِّباعِ. وعامِرُ بن جَدَرَةَ، محرَّكةً: أوَّلُ مَنْ كَتَبَ بِخَطِّنا. وعامرُ الأَجْدارِ: أبو حَيٍّ، لأِنَّهُ كان عليه جَدَرَةٌ. وجُدْرَةُ، بالضم، ابنُ سَبْرَةَ: صحابِيٌّ.
ـ وجَنْدَرَ الكتابَ: أمَرَّ القَلَمَ على ما دَرَسَ منه،
ـ وـ الثَّوْبَ: أعادَ وَشْيَهُ بعدَ ذَهابِهِ. وأبو قِرْصافَةَ جَنْدَرَةُ بنُ خَيْشَنَةَ: صحابِيٌّ.


145-الجَذْرُ

الجذر

ـ الجَذْرُ: القَطْعُ، والأَصْلُ، أو أصْلُ اللِّسانِ والذَّكَرِ والحِسابِ، ويكسرُ فيهنِّ، أو في أصْلِ الحِسابِ، بالكسر فقط، والاسْتِئْصالُ،
ـ كالإِجْذَارِ، ومَغْرِزُ العُنُقِ،
ـ ج: جُذورٌ.
ـ والجُؤْذُرُ، وتفتحُ الذالُ،
ـ والجِيذَرُ والجُوذَرُ، بالواوِ كفُوفَلٍ وكَوْكَبٍ،
ـ والجَوْذِرُ، بفتح الجيمِ وكسر الذالِ: ولَدُ البَقَرَةِ الوَحْشِيَّةِ، وبَقَرَةٌ مُجْذِرٌ.
ـ وانْجَذَرَ: انْقَطَعَ،
ـ واجْذَأَرَّ: انْتَصَبَ للسِّبابِ،
ـ وـ النَّباتُ: نَبَتَ ولم يَطُلْ.
ـ والجَيْذَرَةُ: سَمَكَةٌ كالزَّنْجِيِّ الأَسْوَدِ الضَّخْمِ.
ـ والمُجَذَّرُ، كمُعَظَّمٍ: عبدُ اللّهِ بنُ زِيادٍ البَلَوِيُّ، وعَلْقَمَةُ بنُ المُجَذَّرِ الكِنانِيُّ: صحابِيَّانِ،
ـ وـ : القصيرُ الغَليظُ، الشَّثْنُ الأَطْرافِ،
ـ كالجَيْذَرِ، أو هذه بالمهملةِ، ووَهِمَ الجوهريُّ، والبَعيرُ الذي لَحْمُه في أطْرافِ عِظامِهِ وحُجومِهِ.


146-الجُذْمورُ

الجذمور

ـ الجُذْمورُ، بالضم: أصْلُ الشيءِ، أو أوَّلُهُ، أو القِطْعَةُ من السَّعَفَةِ تَبْقَى في الجِذْعِ إذا قُطِعَتْ،
ـ كالجِذْمارِ.
ـ ورجلٌ جُذامِرٌ، كعُلابِطٍ: قَطَّاعٌ للعَهْدِ.
ـ وأخَذَهُ بِجُذْمورِهِ وبِجَذاميرِهِ، أي: بِجَميعِهِ.


147-الجَرُّ

الجر

ـ الجَرُّ: الجَذْبُ،
ـ كالاجْتِرارِ والاجْدِرارِ والاسْتِجْرارِ والتَّجْرِيرِ،
ـ وع بالحِجازِ في دِيارِ أشْجَعَ،
ـ وعينُ الجَرِّ: د بالشامِ، وجمعُ الجَرَّةِ من الخَزَفِ،
ـ كالجِرارِ،
ـ وـ : أصْلُ الجَبَلِ، أو هو تَصْحيفٌ للفَرَّاءِ، والصَّوابُ: الجُراصِلُ، كعُلابِطٍ: الجَبَلُ،
ـ وـ : الوَهْدَةُ من الأرضِ،
ـ وـ : جُحْرُ الضَّبُعِ والثَّعْلَبِ، والزَّبيلُ، وشيءٌ يُتَّخَذُ من سُلاخَةِ عُرْقوبِ البعيرِ، وتَجْعَلُ المرأةُ فيه الخَلْعَ، ثم تُعَلِّقُه من مُؤَخَّرِ عِكْمِها، فَيَتَذَبْذَبُ أبداً،
ـ وـ : حَبْلٌ يُشَدُّ في أداةِ الفَدَّانِ، والسَّوْقُ الرُّوَيْدُ، وأن تَرْعَى الإِبِلُ وتَسير، أو أن تَرْكَبَ ناقةً وتَتْرُكَها تَرْعَى،
ـ كالانْجِرارِ فيهما،
ـ وـ : شَقُّ لسانِ الفَصيلِ لئلاَّ يَرْتَضِعَ،
ـ كالإِجْرارِ، وأن تَجُرَّ الناقةُ ولَدَها بعدَ تمامِ السَّنَةِ شهراً أو شَهْرينِ، أو أربعينَ يوماً،
ـ وهي جَرورٌ، وأن تزيدَ الفَرَسُ على أحَدَ عَشَرَ شَهْراً ولم تَضَعْ، وأن يَجوزَ وِلادُ المرأةِ عن تسْعَةِ أشْهُرٍ.
ـ والجِرَّةُ، بالكسر: هَيْئَةُ الجَرِّ، وما يفيضُ به البعيرُ فيأكُلُه ثانِيَةً، ويفتحُ، وقد اجْتَرَّ وأجَرَّ، واللُّقْمَةُ يَتَعَلَّلُ بها البعيرُ إلى وقْتِ عَلَفِهِ، والجَماعَةُ يُقيمونَ ويَظْعَنونَ.
ـ وبابُ بنُ ذِي الجِرَّةِ: قاتِلُ سُهْرَكَ الفارِسِي يومَ رِيْشَهْرَ في أصحابِ عَثْمانَ. والسَّوْمُ بنتُ جِرَّةَ: أعْرابِيَّةٌ.
ـ والجُرَّةُ، بالضم، ويفتحُ: خُشَيْبَةٌ في رأسِها كِفَّةٌ يُصادُ بها الظِّباءُ، وقَعْبَةٌ من حَديدٍ مَثْقوبَةُ الأَسْفَلِ يُجْعَلُ فيها بَذْرُ الحِنْطَةِ حينَ يُبْذَرُ. ويزيدُ بنُ الأَخْنَسِ بنِ جُرَّةَ: صحابِيٌّ، وبالفتح: الخُبْزَةُ، أو خاصٌّ بالتي في المَلَّةِ.
ـ والجِرِّيُّ، بالكسر: سَمَكٌ طويلٌ أمْلَسُ، لا يأكُلُهُ اليَهودُ، وليسَ عليه فُصوصُ.
ـ والجِرِّيَّةُ والجِرِّيئَةُ، بكسرهما: الحَوْصَلَةُ.
ـ والجارَّةُ: الإِبِلُ تُجَرُّ بأزِمَّتها، والطريقُ إلى الماءِ.
ـ والجَريرُ: حَبْلٌ يُجْعَلُ للبَعيرِ بمَنْزِلَةِ العِذارِ للدَّابَّةِ، والزِّمامُ.
ـ والمَجَرُّ، كمَرَدٍّ: الجائِزُ تُوضَعُ عليه أطرافُ العَوارِضِ، وبالهاءِ: بابُ السَّماءِ، أو شَرَجُها.
ـ ومَجَرُّ الكَبْشِ: ع بمِنًى.
ـ والجَريرَةُ: الذَّنْبُ، والجِنايَةُ، جَرَّ على نفسِهِ وغيرِهِ جَريرةً، يَجُرُّها، بالضم والفتح، جَرّاً.
ـ وفَعَلْتُ من جَرَّاكَ، ومن جَرَّائِكَ، ويُخَفَّفانِ،
ـ ومن جَريرَتِكَ: من أجْلِكَ.
ـ وحارٌّ جارٌّ: إتباعٌ.
ـ والجَرْجارُ، كقَرْقارٍ: نَبْتٌ،
ـ وـ من الإِبِلِ: الكثيرُ الصَّوْتِ،
ـ كالجِرْجِرِ، وصَوْتُ الرَّعْدِ، وبهاءٍ: الرَّحَى.
ـ والجَراجِرُ: الضَخامُ من الإِبِلِ،
ـ واحِدُها: الجُرْجورُ، وبالضم: الصَّخَّابُ منها، والكثيرُ الشُّرْبِ، والماءُ المُصَوِّتُ.
ـ والجَرْجَرُ: ما يُداسُ به الكُدْسُ، وهو من حَديد، والفُولُ، ويكسرُ.
ـ والأَجَرَّانِ: الجِنُّ والإِنْسُ.
ـ وفَرَسٌ وجَمَلٌ جَرورٌ: يَمْنَعُ القِيادَ،
ـ وبِئْرٌ ـ : بعيدَةٌ،
ـ وامرأةٌ ـ : مُقْعَدَةٌ.
ـ والجارُورُ: نَهْرُ السَّيْلِ.
ـ وكتيبةٌ جَرَّارَةٌ: ثَقيلةُ السَّيْرِ لكَثْرَتِها.
ـ والجَرَّارَةُ، كجَبَّانةٍ: عُقَيْرِبٌ تَجُرُّ ذَنَبَها، وناحيةٌ بالبَطيحَةِ.
ـ والجِرْجِرُ والجِرْجيرُ، بكسرهما: بَقْلَةٌ م.
ـ وأجَرَّهُ رَسَنَهُ: تَرَكَه يَصْنَعُ ما شاءَ،
ـ وـ الدَّينَ: أخَّرَه له،
ـ وـ فلاناً أغانِيَّهُ: تابَعَها،
ـ وـ فلاناً: طَعَنَه، وتَرَكَ الرُّمْحَ فيه يَجُرُّه.
ـ والمُجِرُّ، كمُلِمٍّ: سيفُ عبدِ الرحمنِ بنِ سُراقَةَ بنِ مالِكِ بنِ جُعْشَمٍ.
ـ وذو المَجَرِّ، كمَحَطٍّ: سيفُ عُتَيْبَةَ بنِ الحارِثِ بنِ شِهاب.
ـ والجَرْجَرَةُ: صَوْتٌ يُرَدِّدُهُ البعيرُ في حنْجَرَتِهِ، وصَبُّ الماءِ في الحَلْقِ،
ـ كالتَّجَرْجُرِ.
ـ والتَّجَرْجُرُ: أن تَجْرَعَه جَرْعا مُتَدارِكاً.
ـ وجَرْجَرَ الشَّرابُ: صَوَّتَ.
ـ وجَرْجَرَهُ: سَقاه على تلكَ الصِّفَةِ.
ـ وانْجَرَّ: انْجَذَبَ.
ـ وجارَّه: ماطَلَه، أو حاباهُ.
ـ واسْتَجْرَرْتُ له: أمْكَنْتُهُ من نَفْسِي فانْقَدْتُ له.
ـ والجُرْجورُ: الجماعةُ،
ـ وـ من الإِبِلِ: الكَريمةُ.
ـ ومِئَةٌ جُرْجورٌ: كامِلَةٌ، وأبو جَريرٍ، وجَريرٌ الأَرْقَطُ، وابنُ عبدِ اللّهِ بنِ جابِرٍ البَجَلِيُّ، وابنُ عبدِ اللّهِ الحِميرِيُّ، وابنُ أوسِ بنِ حارِثَةَ: صَحابِيُّونَ.


148-الجَزْرُ

الجزر

ـ الجَزْرُ: ضِدُّ المَدِّ، وفِعْلُهُ: كَضَرَبَ، والقَطْعُ، ونُضوبُ الماءِ، وقد يضمُّ آتِيهِما، والبَحْرُ، وشَوْرُ العَسَلِ من خَلِيَّتِه،
ـ وع بالبادِيَةِ، وناحِيَةٌ بحَلَبَ. وبالتحريكِ: أرضٌ يَنْجَزِرُ عنها المَدُّ،
ـ كالجَزيرَةِ، وأُرُومَةٌ تُؤْكَلُ، مُعَرَّبَةٌ، وتكسرُ الجيمُ، وهو مُدِرٌّ باهِيٌّ محدِّرٌ للطَّمْثِ، ووَضْعُ ورَقِه مَدْقوقاً على القُروحِ المُتَأَكِّلَةِ نافِعٌ، والشاءُ السمينةُ، واحِدَةُ الكُلِّ بهاءٍ.
ـ وجَزَرَةُ، محرَّكةً: لَقَبُ صالِحِ بنِ محمدٍ الحافِظ.
ـ والجَزورُ: البعيرُ،
ـ أو خاصُّ بالناقَةِ المَجْزورَةِ،
ـ ج: جَزائِرُ وجُزُرٌ وجُزُراتٌ، وما يُذْبَحُ من الشاءِ، واحِدَتُها: جَزْرَةٌ.
ـ وأجْزَرَهُ: أعطاه شاةً يَذْبَحُها،
ـ وـ البعيرُ: حانَ له أن يُذْبَحَ،
ـ وـ الشيخُ: أن يَموتَ.
ـ والجَزَّارُ والجِزِّيرُ، كسِكِّيتٍ: مَنْ يَنْحَرُه، وهي
ـ الجِزارَةُ، بالكسر،
ـ والمَجْزَرُ: موضِعُه.
ـ والجُزارَةُ، بالضم: اليَدانِ والرِّجْلانِ، والعُنُقُ، وهي عُمالَةُ الجَزَّارِ.
ـ والجَزيرَةُ: أرضٌ بالبَصْرَةِ.
ـ وجَزيرَةُ قُورَ: بين دِجْلَةَ والفُراتِ، وبها مُدُنٌ كِبارٌ، ولها تاريخٌ،
ـ والنِّسْبَةُ: جَزَرِيٌّ.
ـ والجَزيرَةُ الخَضْراءُ: د بالأَنْدَلُسِ، ولا يُحيطُ به ماءٌ،
ـ والنِّسْبَةُ: جَزيرِيٌّ، وجَزيرةٌ عظيمةٌ بأرضِ الزَّنْجِ فيها سُلْطانانِ لا يَدينُ أحدُهما للآخَرِ،
ـ وأهلُ الأَنْدَلُسِ إذا أطْلَقوا الجَزيرةَ: أَرادوا بها بلادَ مُجاهِدِ بن عبدِ اللّهِ شَرْقِيَّ الأَنْدَلُسِ.
ـ وجَزيرةُ الذَّهَبِ: موضِعانِ بأرضِ مِصْرَ.
ـ وجزيرةُ شُكَرَ، كأُخَرَ: د بالأَنْدَلُسِ.
ـ وجَزيرةُ ابن عُمَرَ: د شَمالِيَّ المَوْصِلِ يُحيطُ به دِجْلَةُ مثْلَ الهِلالِ.
ـ وجَزيرةُ شَريكٍ: كورَةٌ بالمَغْرِبِ.
ـ وجَزيرَةُ بني نَصْرٍ: كورَةٌ بِمِصْرَ.
ـ وجزيرةُ قَوْسَنِيَّا: بين مِصْرَ والإِسْكَنْدَرِيَّةِ.
ـ والجَزيرةُ: ع باليَمامةِ، ومحَلَّةٌ بالفُسْطاطِ إذا زادَ النِّيلُ أحاطَ بها، واسْتَقَلَّتْ بِنَفْسِها.
ـ وجَزيرةُ العَرَبِ: ما أحاطَ به بَحْرُ الهِنْدِ وبَحْرُ الشامِ ثم دِجْلَةُ والفُراتُ، أو ما بينَ عَدَنِ أبْيَنَ إلى أطْرافِ الشامِ طُولاً، ومن جُدَّةَ إلى أطْرافِ ريفِ العِراقِ عَرْضاً.
ـ والجَزائرُ الخالِداتُ،
ـ ويقالُ لها جزائرُ السَّعادَةِ: سِتُّ جزائرَ في البَحْرِ المُحيطِ من جِهَةِ المَغْرِبِ، منها يَبْتَدِئُ المُنَجِّمونَ بأَخْذِ أطْوالِ البِلادِ، تُنْبُتُ فيها كُلُّ فاكهةٍ شَرْقِيَّةٍ وغَرْبِيَّةٍ، وكُلُّ رَيْحانٍ وورْدٍ، وكُلُّ حَبٍّ من غيرِ أن يُغْرَسَ أو يُزْرَعَ.
ـ وجزائرُ بني مَرْغَناي: د بالمَغْرِبِ.
ـ والجِزارُ: صِرامُ النَّخْلِ، وجَزَرَه يَجْزُرُه ويَجْزِرُهُ جَزْراً وجِزاراً، بالكسر والفتح.
ـ وأجْزَرَ: حانَ جِزارُه.
ـ وتَجازَرَا: تَشاتَما.
ـ واجْتَزَرُوا في القتالِ،
ـ وتَجَزَّرُوا: تَرَكوهُمْ جَزَراً للسِّباعِ، أي: قِطَعاً.
ـ والجَزيرُ بلُغَةِ أهلِ السَّوادِ: مَنْ يَخْتارُه أهلُ القَرْيَةِ لما يَنوبُهُم في نَفَقَاتِ من يَنْزِلُ بِهِمْ من قِبَلِ السُّلْطانِ.
ـ وجُزْرَةُ، بالضم: ع باليمامةِ، ووادٍ بين الكوفَةِ وفَيْدَ.


149-الجَسْرُ

الجسر

ـ الجَسْرُ: الذي يُعْبَرُ عليه، ويكسرُ،
ـ ج: أجْسُرُ وجُسورٌ، والعظيمُ من الإِبِلِ، وهي بهاءٍ، والشُّجاعُ الطويلُ،
ـ كالجَسورِ، والجَمَلُ الماضي، أو الطويلُ، وكلُّ ضَخْمٍ.
ـ وجَسْرٌ: حَيٌّ من قُضاعَةَ، وابنُ عَمْرِو بنِ عُلَةَ، وابنُ شَيْعِ اللّهِ، وابنُ مُحارِبٍ، وابنُ تَيْمٍ: بالفتح. وأبو جِسرٍ المُحارِبِيُّ، وجِسْرُ بنُ وهْبٍ، وابنُ ابْنِهِ جِسْرُ بنُ زَهْرانَ، وابنُ فَرْقَدٍ، وابنُ حَسَنٍ، وابنُ عَبْدِ اللّهِ المُرادِيُّ: بالكسر قاله بعضُ المُحَدِّثينَ، والصَّوابُ في الكُلِّ الفتحُ. وجَسْرَةُ بنتُ دَجاجَةَ: محدِّثةٌ.
ـ والجُسْرُ، بالضم، وبضمَّتينِ: جمعُ جَسورٍ.
ـ وجَسَرَ الفَحْلُ: تَرَكَ الضِّرابَ،
ـ وـ الرَّجُلُ جُسوراً وجَسارةً: مَضَى، ونَفَذَ،
ـ وـ الرِّكَابُ المَفازَةَ: عَبَرَتْها،
ـ كاجْتَسَرَتْها،
ـ (وـ الرَّجُلُ: عَقَدَ جَسْراً)
ـ وناقةٌ جَسْرَةٌ ومُتَجاسِرَةٌ: ماضيةٌ.
ـ وجَسَّرَهُ تَجْسيراً: شَجَّعَهُ.
ـ واجْتَسَرَتِ السَّفينَةُ البَحْرَ: رَكِبَتْه وخاضَتْه.
ـ وجِسْرينُ، بالكسر: ة بدِمَشْقَ.
ـ وجَيْسورُ: الغُلامُ الذي قَتَلَه موسى، صلى الله عليه وسلم، أو هو بالحاءِ المهملةِ، أو هو: جَلْبَتُورُ، (أو جَنْبَتورُ)
ـ وتجاسَرَ: تطاوَلَ، ورَفَعَ رأسه،
ـ وـ عليه: اجْتَرَأَ،
ـ وـ له بالعَصا: تَحَرَّكَ له بها.
ـ وأُمُّ الجُسَيْرِ، كزُبَيْرٍ: أُخْتُ بُثَيْنَةَ صاحِبَةِ جميلٍ.


150-الجُسْمُورُ

الجسمور

ـ الجُسْمُورُ، بالضم: قِوامُ الشيءِ من ظَهْرِ الإِنْسانِ وجُثَّتِهِ.


151-الجَشْرُ

الجشر

ـ الجَشْرُ: إخراجُ الدَّوابِّ للرَّعْيِ،
ـ كالتَّجْشيرِ، وأن تَنْزُوَ خَيْلُكَ فَتَرْعاها أمامَ بَيْتِكَ، والتَّرْكُ،
ـ كالتَّجْشيرِ. وبالتحريكِ: المالُ الذي يَرْعَى في مكانه لا يَرْجِعُ إلى أهْلِهِ باللَّيْلِ، والقَوْمُ يَبيتونَ مع الإِبِلِ، وأنْ يَخْشُنَ طينُ السَّاحِلِ ويَيْبَسَ كالحَجَرِ، والرَّجُلُ العَزَبُ،
ـ كالجَشيرِ، وبُقولُ الرَّبيعِ، وخُشونَةٌ في الصَّدْرِ، وغِلَظٌ في الصَّوْتِ،
ـ كالجُشْرَةِ، بالضم فيهما. وقد جَشِرَ، كَفَرِحَ وعُنِيَ، فهو أجْشَرُ، وهي جَشراءُ.
ـ وبعيرٌ مَجْشورٌ: به سُعالٌ جافٌّ.
ـ وجَشَرَ الصُّبْحُ جُشوراً: طَلَعَ.
ـ والجاشِرِيَّةُ: شُرْبٌ يكونُ مع الصُّبْحِ، أو لا يكونُ إلا من ألْبانِ الإِبِلِ، وقَبيلةٌ من العَرَبِ، وامرأةٌ، ونِصْفُ النهارِ، والسَّحَرُ، وطعامٌ.
ـ والجَشيرُ: الوَفْضَةُ، والجُوالِقُ الضَّخْمُ.
ـ والجَشَّارُ: صاحِبُ مَرْجِ الخَيْلِ.
ـ والمُجَشَّرُ، كمُعَظَّمٍ: المُعَزَّبُ.
ـ وخَيْلٌ مُجَشَّرَةٌ: مَرْعِيَّةٌ. وكمُحَدِّثٍ: (والِدُ سَوَّارٍ المُحَدِّثِ) وأبو الجَشْرِ: رَجُلانِ. وكمِنْبَرٍ: حَوْضٌ لا يُسْقَى فيه.
ـ وجَشَّرَ الإِناءَ تَجْشيراً: فَرَّغَهُ.
ـ وقولُ الجوهريِّ: الجَشْرُ: وَسَخُ الوَطْبِ،
ـ ووَطْبُ جَشِرٌ: وسِخٌ، تَصْحيفٌ، والصَّوابُ: بالحاءِ المهملةِ.


152-المُجْظَئِرُّ

المجظئر

ـ المُجْظَئِرُّ: المُعِدُّ شَرَّه، كأَنَّه مُنْتَصِبٌ، يقالُ: ما لكَ مُجْظَئِرَّاً.


153-الجَعْرُ

الجعر

ـ الجَعْرُ: ما يَبِسَ من العَذِرَةِ
ـ المَجْعَرِ، أي: الدُّبُرِ، أو نَجْوُ كُلِّ ذاتِ مِخْلَبٍ من السِّباعِ،
ـ ج: جُعورٌ،
ـ كالجاعِرَةِ.
ـ ورجُلٌ مِجْعارٌ: كَثُرَ يُبْسُ طَبيعَتِهِ.
ـ وجَعَرَ، كمَنَعَ: خَرِئَ،
ـ كانْجَعَرَ.
ـ والجَعْراءُ: الاسْتُ،
ـ كالجِعِرَّى، ولَقَبُ بَلْعَنْبَرِ، لأِنَّ دُغَةَ بِنْتَ مِنْعَجٍ منهم، ضَرَبَها المَخاضُ، فَظَنَّتْ أنها تُريدُ الخَلاءَ، فَبَرَزَتْ في بعضِ الغِيطانِ، فَوَلَدَتْ، وانْصَرَفَتْ تُقَدِّرُ أنها تَغَوَّطَتْ، فقالتْ لضَرَّتِها: يا هَنْتاهْ! هل يَفْغَرُ الجَعْرُ فاهْ؟ فقالت: نعم، ويَدْعو أباهْ، فَمَضَتْ ضَرَّتُها، وأَخَذَتِ الوَلَدَ.
ـ والجاعِرَةُ: الاسْتُ، أو حَلْقَةُ الدُّبُرِ.
ـ والجاعِرتانِ: مَوْضِعُ الرَّقْمَتَيْنِ من اسْتِ الحمارِ، ومَضْرَبُ الفَرَسِ بِذَنَبِهِ على فَخِذَيْهِ، أو حَرْفا الوَرِكَيْنِ المُشْرِفَيْنِ على الفَخِذَيْنِ. وككتابٍ: سِمَةٌ فيهما، وحَبْلٌ يَشُدُّ به المُسْتَقِي وسَطَه لِئَلاَّ يَقَعَ في البِئْرِ، وقد تَجَعَّرَ،
ـ والجُعْرَةُ، بالضم: أثَرٌ يَبْقَى منه، وشعيرٌ عظيمُ الحَبِّ أبيضُ.
ـ وجَيْعَرُ وجَعارِ، كقَطامِ،
ـ وأُمُّ جَعارِ وأُمُّ جَعْوَرٍ: الضَّبُعُ. و "تِيسِي جَعارِ " ،
ـ أو عِيثي جَعارِ: مَثَلٌ يُضْرَبُ في إبطالِ الشيءِ والتَّكذيبِ بِهِ
ـ روغي جَعارِ: يُضْرَبُ في فِرارِ الجَبانِ وخُضوعِهِ.
ـ والجَعورُ، كصَبورٍ: خَبْراءُ لِبَنِي نَهْشَلٍ، وأُخْرَى لِبَنِي عبدِ اللّهِ بنِ دارِمٍ يَمْلَؤُهُما الغَيْثُ، فإذا امْتَلأَتَا وثِقوا بكَرْعِ شِتائِهم.
ـ والجُعْرورُ: دُوَيْبَّةٌ، وتَمْرٌ رَديءٌ.
ـ وأبو جِعْرانَ، بالكسر: الجُعَلُ.
ـ وأُمُّ جِعْرانَ: الرَّخَمَةُ.
ـ والجِعْرانَةُ، وقد تكسرُ العينُ، وتُشَدَّدُ الراءُ، وقال الشافعِيُّ: التشديدُ خَطَأٌ: ع بين مكَّةَ والطَّائِفِ، سُمِّيَ برَيْطَةَ بنتِ سعدٍ، وكانتْ تُلَقَّبُ بالجِعْرانَةِ، وهي المُرادَةُ في قوله تعالى: {كالتي نَقَضَتْ غَزْلَها} ،
ـ وع في أوَّلِ أرضِ العِراقِ من ناحِيَةِ البادِيَةِ.
ـ وذو جُعْرانَ، بالضم: قَيْلٌ.
ـ والجِعِرَّى: سَبٌّ يُسَبُّ به مَنْ نُسِبَ إلى لُؤْمٍ، ولُعْبَةٌ للصِّبْيانِ، وهو أن يُحْمَلَ الصَّبِيّ بين اثْنَيْنِ على أيديهما.


154-الجَعْبَرُ

الجعبر

ـ الجَعْبَرُ، كجعفرٍ: القصيرُ، وهي بهاءٍ، والقَعْبُ الغليظُ، القصيرُ الجَدْرِ، لم يُحْكَمْ نَحْتُه، وبِلا لامٍ: رجلٌ من بني نُمَيْرٍ، تُنْسَبُ إليه قَلْعَةُ جَعْبَرَ لاسْتِيلائِهِ عليها.
ـ وضَرَبَهُ فَجَعْبَرَه: صَرَعَه.
ـ والجَعْبَرِيَّةُ: القصيرةُ الدميمةُ، كالجَعْبَرَةِ.


155-جَعْثَرَ

جعثر

ـ جَعْثَرَ المَتاعَ: جَمَعَه.


156-الجعاجِرُ

الجعاجر

ـ الجعاجِرُ: ما يُتَّخَذُ من العَجينِ، كالتَّماثيلِ، فَيَجْعَلونَها في الرُّلِّ إذا طَبَخوه، فيأكُلونَه،
ـ الواحِدَةُ: جُعْجُرَّةٌ، كطُرْطُبَّةٍ.


157-الجَعْدَرُ

الجعدر

ـ الجَعْدَرُ: القصيرُ.
ـ والجَعادِرَةُ: بنُو مُرَّةَ بنِ مالِكِ بنِ الأَوْسِ.


158-الجَعْذَرِيُّ

الجعذري

ـ الجَعْذَرِيُّ: الأَكولُ.


159-الجَعْظَرِيُّ

الجعظري

ـ الجَعْظَرِيُّ: الفَظُّ الغليظُ، أو الأَكولُ الغليظُ، والقصيرُ المُتَنَفِّخُ، بما ليس عندَه،
ـ كالجِعْظارَة.
ـ والجِعِنْظارُ: الشَّرِهُ النَّهِمُ، أو الأَكولُ الضَّخْمُ،
ـ كالجَعَنْظَرِ.
ـ والجَعْظَرَةُ: سَعْيُ البَطيءِ.
ـ والجَعْظَرُ: الضَّخْمُ الاسْتِ، إذا مَشَى حَرَّكَها.
ـ والجِعْظارُ: القصيرُ الغليظُ، وبهاءٍ: القليلُ العقلِ.
ـ وجَعْظَرَ: فَرَّ، ووَلَّى مُدْبِراً.


160-الجَعْفَرُ

الجعفر

ـ الجَعْفَرُ: النَّهْرُ الصَّغيرُ، والكبيرُ الواسِعُ، ضِدٌّ، أو النَّهْرُ المَلآنُ، أو فَوْقَ الجَدْوَلِ، والناقَةُ الغَزِيرَةُ.
ـ والجَعْفَرِيُّ: قَصْرٌ للمتَوَكِّلِ قُرْبَ سُرَّ مَنْ رأى.
ـ والجَعْفَرِيَّةُ: مَحَلَّةٌ بِبَغْدادَ.
ـ وجَعْفَرِيَّةُ دَيْشُو والباذِنْجانِيَّةِ: قَرْيتانِ بمِصْرَ. وجَعْفَرُ بنُ كِلابٍ: أبو قبيلةٍ.


161-الجَعْمَرَةُ

الجعمرة

ـ الجَعْمَرَةُ: أن يَجْمَعَ الحِمارُ نَفْسَهُ وجَرامِيزَهُ ثم يَحْمِلَ على العانَةِ أو غَيرِها إذا أرادَ كَدْمَهُ.


162-الجَفْرُ

الجفر

ـ الجَفْرُ من أولادِ الشاءِ: ما عَظُمَ واسْتَكْرَشَ، أو بَلَغَ أربَعَةَ أشهُرٍ،
ـ ج: أجْفارٌ وجِفارٌ وجَفَرَةٌ. وقد جَفَرَ واسْتَجْفَرَ وتَجَفَّرَ،
ـ وـ : الصَبِيُّ إذا انْتَفَخَ لحْمُه وأكَلَ، وهي بهاءٍ فيهما،
ـ وـ : البِئْرُ لم تُطْوَ، أو طُوِيَ بَعْضُها،
ـ وع بناحِيَةِ ضَرِيَّةَ من نَواحِي المدينةِ، كان به ضَيْعَةٌ لسعيدِ بنِ سُليمانَ، وكان يُكْثِرُ الخُروجَ إليها، فقيلَ له: الجَفْرِيُّ،
ـ وـ : بئْرٌ بمكَّةَ لبني تَيْمِ بنِ مُرَّةَ، وماءٌ لبني نَصْرٍ، ومُسْتَنْقَعٌ ببِلادِ غَطَفانَ.
ـ وجَفْرُ الفرسِ: ماءٌ وَقَعَ فيها فرسٌ، فَبَقِيَ أياماً، ويَشْرَبُ منها، ثم خرجَ صحيحاً.
ـ وجَفْرُ الشَّحْمِ: ماءٌ لبني عَبْس.
ـ وجَفْرُ البَعَرِ: ماء لبني أبي بكر بن كِلابٍ.
ـ وجَفْرُ الأَمْلاكِ: بنواحي الحِيرَةِ.
ـ وجَفْرُ ضَمْضَمَ: ع.
ـ وجَفْرُ الهَباءَةِ: ع قُتِلَ فيه حَمَلٌ وحُذَيْفَةُ ابنا بَدْرٍ الفَزارِيَّانِ.
ـ وجَفْرَةُ بني خُوَيْلِدٍ: ماءٌ لبني عُقَيْلٍ.
ـ والجُفْرَةُ، بالضم: جَوْفُ الصَّدْرِ، أو ما يَجْمَعُ الصَّدْرَ والجَنْبَيْنِ، وسَعَةٌ في الأرضِ مُسْتَديرَةٌ،
ـ وـ من الفَرَسِ: وسَطُه،
ـ وهو مُجْفَرٌ، بفتح الفاءِ، أي: واسِعُها،
ـ ج: جُفَرٌ وجِفارٌ، وع بالبَصْرَةِ، كان بها حَرْبٌ شديدٌ عامَ سَبْعينَ، وقيلَ لجَعْفَرِ بنِ حَيَّانَ العَطارِدِيِّ: الجُفْرِيُّ، لأِنَّهُ وُلِدَ عامَ الجُفْرَةِ.
ـ والجَفيرُ: جَعْبَةٌ من جُلودٍ لا خَشَبَ فيها، أو من خَشَبٍ لا جُلودَ فيها،
ـ وع بناحِيَةِ ضَرِيَّةَ.
ـ وكزُبَيْرٍ: ة بالبَحْرَيْنِ.
ـ والجُفورُ: انْقِطاعُ الفَحْلِ عن الضِّرابِ،
ـ كالاجْتِفارِ والإِجْفارِ والتَّجْفيرِ.
ـ وأجْفَرَ: غابَ،
ـ وـ عن المرأةِ: انْقَطَعَ،
ـ وـ صاحِبَه: قَطَعَه، وتَرَكَ زِيارَتَه.
ـ وجَفَرَ: اتَّسَعَ،
ـ وـ من المَرَضِ: خَرَجَ.
ـ والجَوْفَرُ: الجَوْهَرُ.
ـ والجَيْفَرُ: الأَسَدُ الشديدُ.
ـ وجَيْفَرُ بنُ الجُلَنْدَى: مَلِكُ عُمانَ، أسْلَمَ هو وأخُوه عبدُ اللّهِ على يَدِ عَمْرِو بنِ العاصِ لَمَّا وجَّهَه رسولُ اللّه، صلى الله عليه وسلم، إليهما، وهُما على عُمانَ. وضُمَيْرَةُ بِنْتُ جَيْفَرٍ: صَحابِيَّةٌ.
ـ وطعامٌ مَجْفَرٌ ومَجْفَرَةٌ، بفتحِهما: يَقْطَعُ عن الجِماعِ، ومنه قولُهُم: الصَّوْمُ مَجْفَرَةٌ لِلنِّكاحِ. وكمُعَظَّمٍ: المُتَغَيِّرُ ريح الجَسَدِ.
ـ وفَعَلَ من جَفْرِكَ وجَفَرِكَ وجَفْرَتكَ: من أجْلِكَ.
ـ ومُنْهَدِمُ الجَفْرِ: لا عَقْلَ له.
ـ والجُفُرَّى، ككُفُرَّى، ويُمَدُّ: وِعاءُ الطَّلْعِ. وككِتابٍ: الرَّكايا، وماءٌ لبني تَميمٍ،
ـ وـ من الإِبِلِ: الغِزارُ.
ـ والأَجْفَرُ: ع بين الخُزَيْمِيَّةِ وفَيْدَ.


163-الجُكَيْرَةُ

الجكيرة

ـ الجُكَيْرَةُ، تَصغيرُ الجَكَرَةِ: اللَّحاحَةُ، وقد جَكِرَ، كفَرِحَ. وككَتَّانٍ: اسْمُ رَجُلٍ.
ـ وأجْكَرَ: ألَحَّ في البَيْعِ.


164-الجُلُبَّارُ

الجلبار

ـ الجُلُبَّارُ، بضمَّتينِ وتَشْديد الباءِ: قِرابُ السَّيْفِ، أو حَدُّه. وكبُطْنانٍ: مَحَلَّةٌ بأَصْفَهانَ.


165-جُلْفارُ

جلفار

ـ جُلْفارُ، كبُطْنانٍ: ة بمَرْوَ.
ـ وجُلْفَرُ، مَقْصورٌ منه، مُعَرَّبُ كُلْبَرَ. وكجُلَّنارٍ: د بِنواحي عُمانَ، يُجْلَبُ منها إلى جَزيرةِ قَيْسٍ نحوُ السمْنِ والجُبْنِ.


166-الجُلَّنارُ

الجلنار

ـ الجُلَّنارُ، بضم الجيم وفتح اللامِ المُشَدَّدَةِ: زَهْرُ الرُّمَّانِ، مُعَرَّبُ: كُلْنار، (ويقالُ: من ابْتَلَعَ ثَلاثَ حَبَّاتٍ منه من أصْغَرِ ما يكونُ لم يَرْمَدْ في تلك السَّنَةِ)


167-الجَمْرَةُ

الجمرة

ـ الجَمْرَةُ: النارُ المُتَّقِدَةُ،
ـ ج: جَمْرٌ، وألفُ فارِسٍ، والقبيلةُ لا تَنْضَمُّ إلى أحدٍ، أو التي فيها ثَلاثُ مِئَةِ فارِسٍ، والحصاةُ،
ـ وـ : واحِدَةُ جَمَراتِ المَناسِكِ، وهي ثَلاثٌ: الجَمْرَةُ الأولَى، والوُسْطَى، وجَمْرَةُ العَقَبَةِ: يُرْمَيْنَ بالجِمارِ.
ـ وجَمَراتُ العَرَبِ: بَنُو ضَبَّةَ بنِ أُدٍّ، وبنُو الحارِثِ بنِ كعْبٍ، وبنو نُمَيْرِ بنِ عامرٍ، أو عَبْسٌ، والحارِثُ، وضَبَّةُ، لأِنَّ أُمَّهُمْ رأتْ في المَنامِ أنه خَرَجَ من فَرْجِها ثَلاثُ جَمَرَاتٍ، فَتَزَوَّجَها كَعْبُ بنُ المَدانِ، فَوَلَدَتْ له الحارِثَ، وهم أشْرافُ اليَمَنِ، ثم تَزَوَّجَها بغيضُ بنُ رَيْثٍ، فَوَلَدَتْ له عَبْساً، وهم فُرْسانُ العَرَبِ، ثم تَزَوَّجَها أُدٌّ، فَوَلَدَتْ له ضَبَّةَ، فَجَمْرتانِ في مُضَرَ، وجَمْرَةٌ في اليَمَنِ. وجَمْرَةُ بِنْتُ أبي قُحافَةَ: صَحابِيَّةٌ. وأبو جَمْرَةَ الضُّبَعِيُّ: نَصْرُ بنُ عِمْرانَ، وعامِرُ بنُ شقِيقِ بن جَمْرَةَ، وأبو بكرِ بنُ أبي جَمْرَةَ الأَنْدَلُسِيُّ: عُلَمَاءُ.
ـ وجَمَّرَهُ تَجْميراً: جَمَعَه،
ـ وـ القومُ على الأَمْرِ: تَجَمَّعوا، وانْضَمُّوا،
ـ كجَمَروا وأجْمَروا واسْتَجْمَروا،
ـ وـ المَرأَةُ: جَمَعَتْ شَعْرَها في قَفاها،
ـ كأجْمَرَتْ،
ـ وـ : قَطَعَ جُمَّارَ النَّخْلِ،
ـ وـ الجَيْشَ: حَبَسَهُمْ في أرضِ العَدُوِّ، ولم يُقْفِلْهُم، وقد تَجَمَّروا واسْتَجْمَروا.
ـ والمِجْمَرُ، كمِنْبَرٍ: الذي يُوضَعُ فيه الجَمْرُ بالدُّخْنَةِ، ويُؤَنَّثُ،
ـ كالمِجْمَرَةِ، والعُودُ نَفْسُه،
ـ كالمُجْمَرِ، بالضم فيهما، وقد اجْتَمَرَ بها. وكرُمَّانٍ: شَحْمُ النَّخْلَةِ،
ـ كالجامورِ. وكسَحابٍ: الجَماعَةُ.
ـ وجاؤُوا جُمارَى، ويُتَوَّنُ، أي: بأَجْمَعِهِم.
ـ والجَميرُ، كأميرٍ: مُجْتَمَعُ القومِ، وبهاءٍ: الضَّفيرَةُ.
ـ وابنا جَميرٍ: اللَّيْلُ والنهارُ.وكزُبَيْرٍ: خارِجَةُ بنُ الجُمَيْرِ: بَدْرِيٌّ، أو هو بالخاءِ، أو بالمهملةِ، كحِمْيَرَ القبيلةِ، أو كتَصْغيرِ حمارٍ، أو هو حارِثَةُ أو حُمْرَةُ بنُ الجُمَيِّرِ، أو هو جاريةُ، أو أبو خارِجَةَ.
ـ والمُجَيْمِرُ: جبلٌ.
ـ وجُمْرانُ، بالضم: د.
ـ وحافِرٌ مُجْمِرٌ، بكسر الميمِ الثانيةِ وفتحِها: صُلْبٌ.
ـ ونُعَيْمٌ المُجْمِرُ، بكسرها: لأِنَّه كان يُجْمِرُ المَسْجِدَ.
ـ وأجْمَرَ: أسْرَعَ في السَّيْرِ،
ـ وـ الفَرَسُ: وَثَبَ في القَيْدِ،
ـ كجَمَرَ،
ـ وـ ثَوْبَه: بَخَّرَهُ،
ـ وـ النارَ مُجْمَراً: هَيَّأَها،
ـ وـ البَعيرُ: اسْتَوَى خُفُّهُ فلا خَطَّ بين سُلامَيَيْهِ،
ـ وـ النَّخْلَ: خَرَصَها ثم حَسَبَ فَجَمَعَ خَرْصَها،
ـ وـ اللَّيْلَةُ: اسْتَتَرَ فيها الهِلالُ،
ـ وـ الأَمْرُ بني فلانٍ: عَمَّهُمْ،
ـ وـ الخَيْلَ: أضْمَرَها، وجَمَعَها.
ـ واسْتَجْمَرَ: اسْتَنْجَى بالجِمارِ.
ـ وجَمَرَهُ: أعْطاهُ جَمْراً،
ـ وـ فلاناً: نَحَّاهُ، ومنه: الجِمارُ بِمِنًى،
ـ أو من أجْمَرَ: أسْرَعَ، لأِنَّ آدَمَ رَمَى إبليسَ، فأَجْمَرَ بين يديهِ.


168-الجُمْثُورَةُ

الجمثورة

ـ الجُمْثُورَةُ، بالضم: التُّرابُ المَجْمُوعُ.


169-الجُمْخورُ

الجمخور

ـ الجُمْخورُ، بالضم: الأَجْوَفُ، وكُلُّ قَصَبٍ أجْوَفَ من قَصَبِ العِظامِ:
ـ جَمْخَرٌ.


170-جَمْزَرَ

جمزر

ـ جَمْزَرَ: نَكَصَ وهَرَبَ.


171-الجَمْعَرَةُ

الجمعرة

ـ الجَمْعَرَةُ: الجَعْمَرَةُ، والقارَةُ الغليظَةُ المُشْرِفَةُ، أو حِجارَةٌ مُرْتَفِعَةٌ.
ـ وجَمْعَرُ: قبيلةٌ.
ـ والجُمْعورُ، بالضم: الجمعُ العظيمُ، وبهاءٍ: الفَلَكَةُ في رأسِ الخَشَبَةِ، والكُومَةُ من الأَقِطِ.
ـ وجَمْعَرَها: دَوَّرَها.
ـ والجَمْعَرُ: طِينٌ أصْفَرُ يَخْرُجُ من البِئْرِ إذا حُفِرَتْ.


172-الجُمْهور

الجمهور

ـ الجُمْهور، بالضم: الرَّمْلَةُ المُشْرِفَةُ على ما حَوْلَها،
ـ وـ من الناس: جُلُّهُمْ، ومُعْظَمُ كُلِّ شيءٍ، وحَرَّةُ بني سعدٍ، والمرأةُ الكريمةُ.
ـ وجَمْهَرَهُ: جَمَعَهُ،
ـ وـ القَبْرَ: جَمَعَ عليه التُّرابَ ولم يُطَيِّنْهُ،
ـ وـ عليه الخَبَرَ: أَخْبَرَهُ بِطَرَفٍ وَكَتَمَ المرادَ.
ـ والجُمْهورِيُّ: شرابٌ مُسْكِرٌ، أو نَبيذُ العِنَبِ أَتَتْ عليه ثلاثُ سنينَ.
ـ وناقةٌ مُجَمْهَرَةٌ: مُداخَلَةُ الخَلْقِ.
ـ وتَجَمْهَرَ علينا: تَطَاوَلَ.


173-جِنَارَةُ

جنارة

ـ جِنَارَةُ، بالكسر: ة بينَ اسْتِراباذَ وجُرْجَانَ.
ـ والجَنُّورُ، كَتَنُّورٍ: مَداسُ الحِنْطَةِ والشَّعِيرِ.


174-الجَنْبَرُ

الجنبر

ـ الجَنْبَرُ، كمَقْعَدٍ: الجَمَلُ الضَّخْمُ، والقصيرُ، وفَرْخُ الحُبَارَى،
ـ كالجِنِبَّارِ مِثالِ: جِحِنْبارٍ وسِمْسَارٍ، وَفَرَسُ جَعْدَةَ بنِ مِرْدَاسٍ.
ـ وشُبَيْلُ بنُ الجِنِبَّارِ: شاعرٌ.


175-الجَنْثَرُ

الجنثر

ـ الجَنْثَرُ، كَجَعْفَرٍ وقُنْفُذٍ: الجَمَلُ الضَّخْمُ السَّمِينُ،
ـ ج: جَنَاثِرُ.
ـ والجُنْثُورَةُ: الجُمْثورَةُ.


176-جَنْدَرَ

جندر

ـ جَنْدَرَ: في: ج د ر.


177-جُنْدَيْسَابُورُ

جنديسابور

ـ جُنْدَيْسَابُورُ، بضم الجيمِ وفتح الدالِ: د قُرْبَ تُسْتَرَ، بها قَبْرُ المَلِكِ يعقوبَ بنِ الصَّفَّارِ.


178-الجُنَاشِرِيَّةُ

الجناشرية

ـ الجُنَاشِرِيَّةُ، بالضم: أشدُّ نَخْلَةٍ بالبَصْرَةِ تَأَخُّراً.


179-الجَنافيرُ

الجنافير

ـ الجَنافيرُ: القُبُورُ العادِيَّةُ، جمعُ جُنْفُورٍ.


180-الجَوْرُ

الجور

ـ الجَوْرُ: نَقِيضُ العَدْلِ، وضِدٌّ القَصْدِ، والجائِرُ.
ـ وقومٌ جَوَرَةٌ، وجارَةٌ: جائِرونَ.
ـ والجارُ: المُجاوِرُ، والذي أجَرْتَهُ من أن يُظْلَمَ، والمُجيرُ، والمُسْتَجيرُ، والشَّريكُ في التِّجارَةِ، وزَوجُ المرأةِ، وهي جارَتُهُ، وفَرْجُ المرأةِ، وما قَرُبَ من المَنازِلِ، والاسْتُ.
ـ كالجارَةِ، والمُقَاسِمُ، والحَلِيفُ، والنَّاصِرُ،
ـ ج: جِيرانٌ وجِيْرَةٌ وأجْوارٌ،
ـ ود على البحر، بينه وبين المدينةِ الشَّرِيفَةِ يومٌ ولَيْلَةٌ، منه: عبدُ اللَّهِ بنُ سُوَيْدٍ الصحابيُّ، أو هو حارِثِيٌّ، وعبدُ المَلِكِ بنُ الحَسَنِ، وعُمَرُ بنُ سَعدٍ، وعُمَرُ بنُ راشِدٍ، ويَحْيَى بنُ محمدٍ المُحَدِّثونَ الجارِيُّونَ،
ـ وة بأَصْبَهَانَ، منها: عبدُ الجَبَّارِ بنُ الفَضْلِ، وذاكِرُ بنُ محمدٍ الجارِيَّانِ،
ـ وة بالبَحْرَيْنِ، وجَبَلٌ شَرْقِيَّ المَوْصِلِ.
ـ وجُورُ: مَدينَةُ فَيروزَابَاذَ، يُنْسَبُ إليها الوَرْدُ، وجماعَةٌ عُلماءُ، ومَحَلَّةٌ بنَيْسابُورَ، منها: محمدُ بنُ أحمدَ بنِ الوليدِ الأَصْبَهَانِيُّ، وقد تُذَكِّرُ وتُصْرَفُ، ومحمدُ بنُ شُجاعِ بنِ جُورَ، ومحمدُ بنُ إسماعيلَ المَعْرُوفُ بابنِ جُورَ: محدِّثانِ.
ـ وكزُفَرَ: ة بأَصْبَهَانَ.
ـ وغَيْثٌ جِوَرٌّ، كهِجَفٍّ: شديدُ الرَّعْدِ.
ـ والجَوارُ، كسحاب: الماءُ الكثيرُ القَعيرُ،
ـ وـ من الدَّارِ: طَوارُها، والسُّفُنُ، لُغَةٌ في الجَوَارِي عن صاعِدٍ، وهذا غريبٌ.
ـ وشِعْبُ الجَوارِ: قُرْبَ المدينةِ، وبالكسر: أن تُعْطِيَ الرَّجُلَ ذِمَّةً، فيكونَ بها جَارَكَ، فَتُجيرُهُ. وككَتَّانٍ: الأَكَّارُ.
ـ وجاوَرَهُ مُجَاوَرَةً وجواراً، وقد يُكْسَرُ: صار جارَهُ، وتَجَاوَروا، واجْتَوَروا.
ـ والمُجاوَرَةُ: الاعْتِكَافِ في المَسْجِدِ.
ـ وجارَ واسْتَجَارَ: طَلَبَ أن يُجارَ.
ـ وأجارَهُ: أنْقَذَهُ، وأَعَاذَهُ،
ـ وـ المَتَاعَ: جَعَلَهُ في الوِعاءِ،
ـ وـ الرَّجُلَ إِجَارَةٌ وجارَةً: خَفَرَهُ.
ـ وجَوَّرَهُ: صَرَعَهُ، ونَسَبَهُ إلى الجَوْرِ،
ـ وـ البِنَاءَ: قَلَبَهُ.
ـ وتَجَوَّرَ: سَقَطَ، واضْطَجَعَ، وتَهَدَّمَ،
ـ و "يومٌ بيومِ الحَفَضِ المُجَوَّرِ " ، كمُعَظَّمٍ، مَثَلٌ عندَ الشَّماتَةِ بالنَّكْبَةِ تُصيبُ الرَّجُلَ، كان لرجُلٍ عَمٌّ قد كَبِرَ، وكلن ابنُ أخيه لا يَزَالُ يَدْخُلُ بَيْتَ عَمِّهِ، ويَطْرَحُ مَتاعَهُ بعضَه على بعضٍ، فلما كَبِرَ أدرَكَ له بنو أخٍ، فكانوا يَفْعَلُونَ به مِثْلَ فِعْلِهِ بِعَمِّهِ، فقالَ ذلك، أي: هذا بما فَعَلْتُ أنا بِعَمِّي.


181-الجُهَنْدَرُ

الجهندر

ـ الجُهَنْدَرُ، بضم الجيمِ وفتح الهاءِ والدالِ: ضَرْبٌ من التَّمْرِ.


182-الجَهْرَةُ

الجهرة

ـ الجَهْرَةُ: مَا ظَهَرَ،
ـ و {أرنا اللَّهَ جَهْرَةً} ، أي: عِياناً غيرَ مُسْتَتِرٍ.
ـ وجَهَرَ، كَمَنَعَ: عَلَنَ،
ـ وـ الكلامَ، وبه: أَعْلَنَ به،
ـ كأجْهَرَ،
ـ وهو مِجْهَرٌ ومِجْهارٌ: عادَتُهُ ذلك،
ـ وـ الصَّوْتَ: أعْلاَهُ،
ـ وـ الجَيْشَ: اسْتَكْثَرَهُم،
ـ كاجْتَهَرَهُم،
ـ وـ الأرضَ: سَلَكَها،
ـ وـ الرَّجُلَ: رآه بِلاَ حِجابٍ، أو نَظَرَ إليه، وعَظُمَ في عَيْنِهِ، وراعَهُ جمالُهُ وَهَيْئَتُهُ،
ـ كاجْتَهَرَهُ،
ـ وـ السِّقاءَ: مَخَضَهُ،
ـ وـ القومُ القومَ: صَبَّحَتْهُمْ على غِرَّةٍ،
ـ وـ البِئْرَ: نَقَّاها، أو نَزَحَها،
ـ كاجْتَهَرَها، أو بَلَغَ الماءَ،
ـ وـ الشيءَ: كَشَفَهُ،
ـ وـ الشَّمْسُ المُسَافِرَ: أَسْدَرَتْ عَيْنَهُ،
ـ وـ فلاناً: عَظَّمَهُ،
ـ وـ الشيءَ: حَزَرَهُ.
ـ وجَهِرَتِ العَيْنُ، كَفَرِحَ: لم تُبْصِرْ في الشَّمْسِ. وكَكَرُمَ: فَخُمَ،
ـ وـ الصَّوْتُ: ارْتَفَعَ.
ـ وَكَلاَمٌ جَهِرٌ ومُجْهَرٌ وجَهْوَرِيٌّ: عالٍ.
ـ والمَجْهورَةُ من الآبارِ: المَغْمُورَةُ،
ـ وـ من الحُروفِ: ما جُمِعَ في: "ظِلُّ قَوٍّ رَبَضٌ إِذْ غزا جُنْدٌ مُطيعٌ " .
ـ وجَهِرٌ وجَهيرٌ، بَيِّنُ الجُهورَةِ والجَهارَةِ: ذو مَنْظَرٍ.
ـ والجُهْرُ، بالضم: هَيْئَةُ الرَّجُلِ، وحُسْنُ مَنْظَرِهِ.
ـ والجَهْرُ: الرَّابِيَةُ الغليظَةُ، والسَّنَةُ، والقِطْعَةُ من الدَّهْرِ.
ـ والجَهيرُ: الجميلُ، والخَلِيقُ للمَعْرُوفِ،
ـ ج: جُهَراءُ،
ـ وـ من اللَّبَنِ: ما لم يُمْذَقْ بماء.
ـ والأَجْهَرُ: الحَسَنُ المَنْظَرِ والجِسْمِ، التَّامُّهُ، والأَحْوَلُ المَلِيحُ الحَوَلَةِ، ومن لا يُبْصِرُ في الشمسِ، وفَرَسٌ غَشِيَتْ غُرَّتُهُ وَجْهَه.
ـ والجَهْرَاءُ: أُنْثَى الكُلِّ، وما اسْتَوَى من الأرضِ، لا شجرٌ ولا آكامٌ، والجَماعَةُ، والعينُ الجاحِظَةُ،
ـ وـ من الحَيِّ: أفاضِلُهُم.
ـ والجَوْهَرُ: كُلُّ حَجَرٍ يُسْتَخْرَجُ منه شيءٌ يُنْتَفَعُ بِهِ،
ـ وـ من الشيءِ: ما وُضِعَتْ عليه جِبِلَّتُه، والجَريءُ المُقْدِمُ.
ـ وأجْهَرَ: جاءَ بابْنٍ أَحْوَلَ، أَو بِبَنِينَ ذَوِي جَهَارَةٍ، وهُمُ الحَسَنُو القُدودِ والخُدُودِ.
ـ والجِهَارُ والمُجَاهَرَةُ: المُغالَبَةُ. ولَقِيَهُ نهاراً جِهاراً، ويفتحُ.
ـ وجَهْوَرٌ، كجعفرٍ: ع، واسمٌ.
ـ والجَيْهَرُ والجَيْهُورُ: الذُّبابُ الذي يُفْسِدُ اللَّحْمَ.
ـ وفَرَسٌ جَهُورُ الصَّوْتِ، كصَبورٍ: ليس بأجَشٌّ ولا أغَنَّ، ثم يَشْتَدُّ صَوْتُهُ حتى يَتباعَدَ.
ـ واجْتَهَرْتُهُ: رَأَيْتُه عظيمَ المَرآةِ، ورأيْتُهُ بِلاَ حجابٍ بينَنا.
ـ وجِهارٌ، ككِتابٍ: صَنَمٌ كان لِهوزِانَ.


183-جَيْرِ

جير

ـ جَيْرِ، بكسر الراءِ، وقد يُنَوَّنُ، وكأيْنَ: يَمينٌ، أي: حَقَّاً، أو بمعنَى: نعمْ أو أجلْ.
ـ ويقالُ: جَيْرِ لا أفْعَلُ،
ـ ولا جَيْرِ لا أَفْعَلُ، أي لا حقَّاً،
ـ والجَيَرُ، محرَّكَةً: القِصَرُ، والقَماءَةُ.
ـ والجَيَّارُ، مُشَدَّدَةً: الصَّاروجُ، وحَرَارَةٌ في الصَّدْرِ غَيْظاً أو جُوعاً،
ـ كالجَائِرِ، وع بنَواحي البَحْرَيْنِ.
ـ وجَيَّرٌ، كبقَّمٍ: كورَةٌ بمصْرَ.
ـ وجَيِّرَةُ، ككَيِّسَةٍ: ع بالحِجَازِ لكِنانَةَ. ويوسفُ بنُ جِيرَوَيْهِ، كنِفْطَوَيْهِ: محدِّثٌ.
ـ وحَوْضٌ مُجَيَّرٌ: مُصَغَّرٌ، أو مُقَعَّرٌ، أو مُجَصَّصٌ.
ـ وجيرانُ، بالكسر: ة بأَصْفَهَانَ، منها: محمدُ بنُ إبراهيمَ، وأحمدُ بنُ محمدِ بنِ سَهْلٍ، والهُذَيْلُ بنُ عبدِ اللَّهِ الجِيرانِيُّونَ المحدِّثُونَ، وصُقْعٌ بين سيرافَ وعُمانَ.
ـ وجَيْرُونُ، بالفتح: دِمَشْقُ، أو بابُها الذي بِقُرْبِ الجامِعِ، عن المُطَرِّزِيِّ، أو منسوبٌ إلى المَلِكِ جَيْرَونَ، لأِنَّهُ كان حِصْناً له، وبابُ الحِصْنِ باقٍ هائِلٌ.


184-الجَأْزُ

الجأز

ـ الجَأْزُ: اسمُ الغَصَص في الصَّدْر، أو إنما يكونُ بالماءِ. وبالتحريك: المَصْدَرُ، وقد جَئِزَ، كفَرِحَ.


185-الجِبْزُ

الجبز

ـ الجِبْزُ، بالكسر: الكَزُّ الغليظُ، والبخيلُ، والضعيفُ، واللئيمُ.
ـ والجَبِيزُ: الخُبْزُ الفَطيرُ، أو اليابِسُ القَفارُ، وقد جَبُزَ، كَكرُمَ.
ـ وجَبَزَ لَه من مالِهِ جَبْزَةً: قَطَعَ له منه قِطْعَةً.
ـ والجَأْبَزَةُ: الفِرارُ، والسَّعْيُ.


186-جَرَزَ

جرز

ـ جَرَزَ: أكَلَ أكْلاً وَحِيًّا، وقَتَلَ، ونَخَسَ، وقَطَعَ.
ـ والجَرُوزُ: الأَكُولُ، أو السَّريعُ الأَكْلِ، وكذا الأُنْثَى، وقد جَرُزَ، ككُرَم.
ـ وأرضٌ جُرُزٌ وجُرْزٌ وأجَرْزٌ وجَرَزٌ ومَجْروزَةٌ: لا تُنْبِتُ، أو أُكِلَ نَباتُها، أو لم يُصِبْها مَطَرٌ
ـ ج: أجْرازٌ، ويقالُ: أرضٌ أجْرازٌ.
ـ وأجْرَزُوا: أمْحَلُوا.
ـ وأرضٌ جارِزَةٌ: يابِسَةٌ غليظةٌ، يَكْتَنِفُهَا رَمْلٌ، أو قاعٌ.
ـ والجَرَزَةُ، محركةً: الهلاكُ، وبالضم: الحُزْمَةُ من القَتِّ ونحوه.
ـ وأجْرَزَتِ الناقةُ، فهي مُجْرِزٌ: هُزِلَتْ.
ـ والجُرْزُ، بالضم: عَمودٌ من حديدٍ
ـ ج: أجْرازٌ، وجِرَزَة. وبالكسرِ: لباسُ النِّساءِ من الوَبَرِ وجُلودِ الشَّاءِ
ـ ج: جُرُوزٌ، وبالتحريك: السَّنَةُ الجَدْبَةُ، والجِسْمُ، وصَدْرُ الإِنسانِ، أو وَسَطُهُ، ولَحْمُ ظَهْرِ الجَمَلِ.
ـ والجُرازُ، كغُرابٍ: السيفُ القاطعُ.
ـ وذُو الجُرازِ: سَيْفُ ورْقاءَ بنِ زُهَيْرٍ، ضَرَبَ به زُهَيْرٌ خالدَ بنَ جَعْفَرٍ، فَنَبا ذُو الجُرازِ. وكسَحابٍ: نَباتٌ يَظْهَرُ كالقَرْعَةِ لاوَرَقَ له، ثم يَعْظُمُ، كإِنسانٍ قاعِدٍ، ثم يَرِقُّ رأسُهُ، ويُنَوِّرُ نَوْراً كالدِّفْلَى، تَبْهَجُ من حُسْنِهِ الجِبالُ، ولا يُرْعَى، ولا يُنْتَفَعُ به.
ـ ورجلٌ ذُو جَرازٍ: غليظٌ صُلْبٌ.
ـ والجارِزُ: الشديدُ السُّعالِ، والمرأةُ العاقِرُ.
ـ وجُرْأَزٌ، كقُرْطَقٍ: ع بالبَصْرَةِ.
ـ ومَفازَةٌ مِجْرازٌ: مُجْدِبَةٌ.
ـ والمُجارَزَةُ: مُفاكَهَةٌ تُشْبِهُ السِّبابَ.
ـ والتَّجارُزُ: التَّشاتُمُ، والإِساءَةُ بالقولِ والفَعالِ.
ـ وجُرْزانُ: ناحيةٌ بِإِرْمِينِيَةَ الكُبْرَى.
ـ وطَوَتِ الحَيَّةُ أجْرازَها، أي: جِسْمَها.


187-جَرْبَزَ

جربز

ـ جَرْبَزَ الرجلُ: ذَهَبَ، أو انْقَبَضَ، أو سَقَطَ.
ـ والجُرْبُزُ، بالضم: الخَـبُّ الخبيثُ، مُعَرَّبُ كُرْبُزَ، والمَصْدَرُ: الجَرْبَزَةُ.


188-الجُرافِزُ

الجرافز

ـ الجُرافِزُ، كعُلابِطٍ: الضَّخْمُ العظيمُ.


189-جَرْمَزَ

جرمز

ـ جَرْمَزَ واجْرَمَّزَ: انْقَبَضَ، واجْتَمَعَ بعضُهُ إلى بعضٍ، وَنَكَصَ، وَفَرَّ.
ـ والجَرَامِزُ: قَوَائِمُ الوَحْشِيِّ، وجَسَدُهُ، وَبَدَنُ الإِنْسَانِ.
ـ وأخَذَهُ بِجَراميزِهِ، أي: أجْمَعَ.
ـ وتَجَرْمَزَ عليهم: سَقَطَ،
ـ وـ الليلُ: ذَهَبَ،
ـ كاجْرَمَّزَ.
ـ والجُرْموزُ، بالضم: حَوْضٌ مُرْتَفِعُ الأعْضَادِ، أو حَوْضٌ صَغيرٌ، والبَيْتُ الصَّغيرُ، والذَّكَرُ من أولادِ الذِّئْبِ، والرَّكِيَّةُ.
ـ وَبَنُو جُرْمُوزٍ: بَطْنٌ، ويقالُ لهم: الجَراميزُ. وعَمْرُو بنُ جُرْمُوزٍ: قاتِلُ الزُّبَيْرِ بنِ العَوَّامِ، رضي الله تعالى عنه.
ـ وعامٌ مُجْرَمِّزٌ: إذا لَم يَعْجَلْ بالمَطَرِ، ثُمَّ يَجْتَمِعُ الماء في وَسَطِهِ.


190-جَزَّ

جز

ـ جَزَّ الشَّعَرَ والحَشِيشَ جَزّاً وَجَزَّةً وَجِزَّةً حَسَنَةً، فهو مَجْزُورٌ وَجَزِيزٌ: قَطَعَه،
ـ كاجْتَزَّهُ،
ـ وـ النَّخْلُ: حانَ لها أن تُجَزَّ،
ـ كأجَزَّ،
ـ وـ التَّمْرُ يَجِزُّ جُزوزاً: يَبِسَ،
ـ كأجَزَّ.
ـ والجَزَزُ، محركةً،
ـ والجُزازُ والجُزازَةُ، بضمهما،
ـ والجِزَّةُ، بالكسرِ: ما جُزَّ منه، أو هي صُوفُ نَعْجَةٍ جُزَّ، فلم يُخالِطْهُ غيرُهُ، أو صوفُ شاةٍ في السَّنَةِ، أو الذي لم يُسْتَعْمَلْ بعدَ جَزِّهِ
ـ ج: جِزَزٌ وجَزَائِزُ.
ـ والجَزوزُ: الذي يُجَزُّ، والتي تُجَزُّ،
ـ كالجَزُوزَةِ.
ـ وأَجَزَّ القومُ: حانَ جِزَازُ غَنَمِهِمْ،
ـ وـ الرجلَ: جَعَلَ له جِزَّةَ الشَّاةِ،
ـ وـ الشَّيْخُ: حانَ لَهُ أنْ يَمُوتَ.
ـ والجَـزَازُ، كسَحَابٍ وكتابٍ: الحَصَادُ، وعَصْفُ الزَّرْعِ، وبالضم: ما فَضَلَ من الأَديمِ إذا قُطِعَ،
ـ وـ من كُلِّ شيء: ما اجْتَزَزْتَهُ.
ـ وجَزُّ: ة بأصْفَهَانَ،
ـ وـ من الليلِ: قطعَةٌ منه. ومُجَزِّزٌ المُدْلِجِيُّ، وَعَلْقَمَةُ بنُ مُجَزِّز، كمُحَدِّثٍ: صَحَابِيَّانِ.
ـ ويقالُ لِلِّحْيَانيِّ: كأنه عاضٌّ على جِزَّةٍ، أي: صُوفِ شاةٍ جُزَّتْ.
ـ والجَزِيزَةُ: خُصْلَةٌ من صُوفٍ،
ـ كالجِزْجِزَةِ.
ـ والجَزاجِزُ: المَذَاكيرُ.
ـ وجَزَّةُ: اسمُ أرضٍ يَخْرُجُ منها الدَّجَّالُ.
ـ واسْتَجَزَّ البُرُّ: اسْتَحْصَدَ.


191-الجَعْزُ

الجعز

ـ الجَعْزُ: كالجَأْزِ إلى آخرِهِ.
ـ وحَبَا جُعَيْزَانُ: نَبْتٌ.


192-الجَفْزُ

الجفز

ـ الجَفْزُ: السُّرْعَةُ في المَشْيِ.


193-الجَلْزُ

الجلز

ـ الجَلْزُ: الطَّيُّ، واللَّيُّ، والمَدُّ، والنَّزْعُ،
ـ كالتَّجْلِيزِ، جَلَزَهُ يَجْلِزُهُ، والقَعْبُ المَشْدُودُ في طَرَفِ السَّوْطِ الأصْبَحِيِّ،
ـ كالجِلازِ، وَحَزْمُ مَقْبِضِ السِّكِّينِ وغيرِهِ بِعِلْبَاء البَعِيرِ، ومُعْظَمُ السَّوْطِ، والحَلْقَةُ المُسْتَدِيرَةُ في أسْفَلِ السِّنَانِ، والذَّهابُ في الأرضِ مُسْرِعَاً،
ـ كالجَلِيزِ والتَّجْلِيزِ، ومَقْبِضُ السَّوْطِ.
ـ والجَلائِزُ: عَقَباتٌ تُلْوَى على كُلِّ مَوْضِعٍ مِنَ القَوْسِ، واحِدُهَا: جِلاَزٌ وجِلاَزَةٌ.
ـ ورجُلٌ مَجْلوزُ اللَّحْمِ والرَّأْيِ: مُحْكَمهُ.
ـ والجِلْوازُ بالكسر: الشُّرَطِيُّ، أو الثُّؤْرورُ
ـ ج: الجَلاَوِزَةُ.
ـ والجِلَّوْزُ، كَسِنَّوْر: البُنْدُقُ، والضَّخْمُ الشُّجَاعُ.
ـ ومِجْلَزٌ، كمِنْبَرٍ: فَرَسُ عَمْرِو بنِ لُؤَيٍّ التَّيْمِيِّ. وأبو مِجْلَزٍ: لاحِقُ بنُ حُمَيْدٍ تابِعِيٌّ.
ـ والجِلْئِزُ، كزِبْرِجٍ: المرأةُ القَصِيرَةُ.
ـ وَجَلَّزَ تَجْلِيزاً: أغْرَقَ في نَزْعِ القَوْسِ حتى بَلَغَ النَّصْلَ، وَذَهَبَ.
ـ والجَلْوَزَةُ: الخِفَّةُ في الذَّهَابِ والمَجِيءِ. وجالِزٌ: اسمٌ.


194-الجُلَبِزُ

الجلبز

ـ الجُلَبِزُ، كعُلَبِطٍ: الصُّلْبُ الشديدُ.


195-الجَلْحَزُ

الجلحز

ـ الجَلْحَزُ، كجعْفَرٍ وقِرْطَاسٍ: الضَّيِّقُ البَخِيلُ.


196-الجَلْفَزِيزُ

الجلفزيز

ـ الجَلْفَزِيزُ: العجوزُ المُتَشَنِّجَةُ، أو التي فيها بَقيَّةٌ،
ـ وـ من النَّابِ: الهَرِمَةُ الحَمولُ العَمُولُ، والدَّاهيَةُ، والثَّقيلُ، والناقةُ الصُّلْبَةُ الغليظَةُ،
ـ كالجَلْفَزِ.
ـ والجَلْفَزُ والجُلاَفِزُ: الصُّلْبُ الشديدُ.


197-الجَلْمَزِيزُ

الجلمزيز

ـ الجَلْمَزِيزُ من النُّوقِ: الجَلْفَزِيزُ.


198-جَمَلٌ

جمل

ـ جَمَلٌ جَلَنْزَى: غليظٌ شديدٌ.


199-الجَلْهَزَةُ

الجلهزة

ـ الجَلْهَزَةُ: إغْضاؤكَ عن الشيء، وأنتَ عالِمٌ به.


200-جَمَزَ

جمز

ـ جَمَزَ الإِنسانُ والبعيرُ وغيرُهُ يَجْمِزُ جَمْزاً وَجَمَزَى: وهو عَدْوٌ دُونَ الحُضْرِ وَفَوْقَ العَنَقِ، وبعيرٌ جَمَّازٌ، وناقةٌ جَمَّازَةٌ،
ـ وـ الرجلُ في الأرضِ: ذَهَبَ.
ـ وحمارٌ جَمَّازٌ: وثَّابٌ.
ـ وجَمَزَى: سريعٌ.
ـ والجمَّازَةُ: دُرَّاعَةٌ من صُوفٍ، وفرسُ عبدِ اللهِ بنِ حَنْتَمٍ أكْرَمُ خُيُولِ العَرَبِ.
ـ والجُمْزَةُ، بالضم: الكُتْلَةُ من التَّمْرِ والأقِطِ، وبُرْعُومُ النَّبْتِ الذي فيه الحَبَّةُ.
ـ والجَمْزُ: الاسْتِهْزَاءُ، وما بقي من عُرْجُونِ النَّخْلِ، ويُضَمُّ
ـ ج: جُموزٌ.
ـ ورجلٌ جَميزُ الفُؤَادِ: ذَكِيُّهُ.
ـ والجُمَّيْزُ، كقُبَّيْطٍ،
ـ والجُمَّيْزَى: التِّينُ الذَّكَرُ وهو حُلْوٌ، وأَلْوَانٌ.
ـ والمُجَمِّزُ، كمُحَدِّثٍ: الذي يَرْكَبُ الجمَّازَةَ.


201-جَنَزَهُ

جنزه

ـ جَنَزَهُ، يَجْنِزُهُ: سَتَرَهُ، وَجَمَعَهُ.
ـ والجِنازَةُ: المَيِّتُ، ويفتَحُ، أو بالكسر: المَيِّتُ، وبالفتحِ: السَّريرُ، أو عَكْسُهُ، أو بالكسر: السَّريرُ مع المَيِّتِ، وكلُّ مَا ثَقُلَ على قومٍ واغْتَمُّوا به، والمريضُ، وزِقُّ الخَمْرِ.
ـ والجَنْزُ: البيتُ الصغيرُ من الطِّينِ.
ـ وجَنْزَةُ: أعْظَمُ بَلَدٍ بأرَّانَ،
ـ وة بأصْفَهَانَ، من إحداهُمَا أبو الفَضْلِ إسماعيلُ الجَنْزَويُّ. ويزيدُ بنُ عُمَرَ بنِ جَنْزَةَ: مُحَدِّثٌ.
ـ والتَّجْنِيزُ في قولِ الحسنِ البَصْرِيِّ: وَضْعُ المَيِّتِ علَى السَّرِيرِ.


202-جازَ

جاز

ـ جازَ المَوْضِعَ جَوْزاً وجُؤوزاً وجوازاً ومَجَازاً
ـ وجازَ به وجاوَزَهُ جِوازاً: سارَ فيه، وخَلَّفَهُ، وأجازَ غيرَهُ وجاوَزَهُ.
ـ والمُجْتازُ: السالِكُ، ومُجْتابُ الطريقِ، ومُجِيزُهُ، والذي يُحِبُّ النَّجَاءَ.
ـ والجَوازُ، كسَحابٍ: صَكُّ المُسَافِرِ، والماء الذي يُسْقَاهُ المالُ من الماشيَةِ والحَرْثِ.
ـ وقد اسْتَجَزْتُهُ فأجَازَ: إذا سَقَى أَرْضَكَ أو ماشِيَتَكَ.
ـ وجَوَّزَ لهم إبِلَهُمْ تَجْوِيزاً: قادَها لهم بعيراً بعيراً حتى تجُوزَ،
ـ وجَوائِزُ الشِّعْرِ والأمْثَالِ: ما جازَ من بَلَدٍ إلى بَلَدٍ.
ـ وأجازَ له: سَوَّغَ له،
ـ وـ رأيَهُ: أَنْفَذَهُ،
ـ كجَوَّزَهُ،
ـ وـ له البَيْعَ: أمْضَاهُ،
ـ وـ المَوْضِعَ: خَلَّفَهُ.
ـ وتجَوَّزَ في هذا: احْتَمَلَهُ، وأَغْمَضَ فيه،
ـ وـ عن ذَنْبِهِ: لم يُؤَاخِذْهُ بِهِ،
ـ كتَجَاوَزَ وجَاوَزَ،
ـ وـ الدراهِمَ: قَبِلَهَا على ما فيها من الداخِلَةِ،
ـ وـ في الصلاةِ: خَفَّفَ،
ـ وـ في كلامهِ: تَكَلَّمَ بالمَجازِ.
ـ والمَجازُ: الطريقُ إذا قُطِعَ من أحد جانِبَيْهِ إلى الآخَرِ، وخِلافُ الحقيقةِ،
ـ وع قُرْبَ يَنْبُعَ.
ـ والمَجازَةُ: الطريقةُ في السَّبَخَةِ،
ـ وع، أو هو أوَّلُ رَمْلِ الدَّهْنَاء، والمكانُ الكثيرُ الجَوْزِ،
ـ والجائِزَةُ: العَطِيَّةُ، والتُّحْفَةُ، واللَّطَفُ، ومَقَامُ السَّاقِي من البئْرِ.
ـ والجائِزُ: المارُّ على القومِ عَطْشاناً، سُقِيَ أوْ لا، والبُسْتَانُ، والخَشَبَةُ المُعْتَرِضَةُ بَيْنَ الحائِطَيْنِ، فارِسِيَّتُهُ: تِير
ـ ج: أجْوِزَةٌ وجُوزانٌ وجَوائِزُ.
ـ وتَجَاوَزَ عنه: اغْضَى،
ـ وـ فيه: أفْرَطَ.
ـ والجَوْزُ: وَسَطُ الشيء، ومُعْظَمُهُ،
ـ وثَمَرٌ م، مُعَرَّبُ كَوْزَ
ـ ج: جَوْزَاتٌ، والحِجَازُ نَفْسُهُ، وجِبَالٌ لبني صاهِلَةَ.
ـ وجِبَالُ الجَوْزِ: من أوْدِيَةِ تِهَامَةَ.
ـ والجَوْزَاء: بُرْجٌ في السماء، وامرأةٌ، والشاةُ السَّوْداء التي ضُرِبَ وَسَطُهَا بِبَيَاضٍ،
ـ كالجَوْزَةِ،
ـ وجَوَّزَ إبِلَهُ: سقاها،
ـ وـ الأمْرَ: سَوَّغَهُ، وأمضاهُ، وجَعَلَهُ جائزاً.
ـ والجَوْزَةُ: السَّقْيَةُ الواحِدَةُ من الماء، أو الشَّرْبَةُ منه،
ـ كالجائِزَةِ، وضَرْبٌ من العِنَبِ.
ـ والجُوازُ، كغُرابٍ: العَطَشُ.
ـ والجِيزَةُ، بالكسر: الناحية
ـ ج: جِيزٌ وجِيَزٌ.
ـ والجِيزُ: جانِبُ الوادِي،
ـ كالجِيزَة، والقَبْرُ.
ـ والإِجازَةُ في الشعر: مُخَالَفَةُ حَرَكَاتِ الحَرْفِ الذي يَلِي حَرْفَ الروِيِّ، أو كونُ القافِيَةِ طاءً والأخْرَى دالاً ونحوُهُ، أو أنْ تُتِمَّ مِصْرَاعَ غَيْرِكَ.
ـ وذو المَجَازِ: سُوقٌ كانَتْ لهم، على فَرْسَخٍ من عَرَفَةَ بِنَاحِيَةِ كَبْكَبٍ.
ـ وأبو الجَوْزَاء: شيخٌ لحمَّادِ بنِ سَلَمَةَ، وشيخٌ لمُسْلِم بنِ الحَجَّاجِ، وأوسُ بنُ عبدِ اللهِ التابِعِيُّ.
ـ وجُوزَةُ، بالضم: ة بالمَوْصِلِ. وجُوَيْزَةُ بِنْتُ سَلَمَةَ: في العَرَبِ، ومحدِّثٌ.
ـ وجِيزَةُ، بالكسر: ة بِمِصْرَ.
ـ وجِيزانُ: ناحيَةٌ باليمنِ.
ـ وجَوْزُ بَوَّى،
ـ وجَوْزُ ماثِلٍ،
ـ وجَوْزُ القَيْءِ: من الأدْويَةِ.
ـ والمُجيزُ: الوَلِيُّ، والقَيِّمُ بأَمْرِ اليَتِيمِ، والعَبْدُ المأذُونُ له في التِّجَارَةِ.
ـ والتِّجْوَازُ، بالكسر: بُرْدٌ مُوَشَّى
ـ ج: تَجاويزُ.
ـ وجُوْزَدانُ، بالضم: قَرْيَتَانِ بأَصْبَهَانَ.
ـ وجَوْزَانُ، بالفتح: ة باليمن.
ـ والجَوْزاتُ: غُدَدٌ في الشَّجَرِ بينَ اللَّحْيَيْنِ. ومحمدُ بنُ منصورٍ الجَوَّازُ، كشدَّادٍ: محدِّثٌ. والحَسَنُ بنُ سَهْلِ بنِ المُجَوِّزِ، كمُحَدِّثٍ: محدّثٌ.
ـ واسْتَجَازَ: طَلَبَ الإِجازَةَ أي الإِذْنَ.
ـ وأَجَزْتُ على الجَريحِ: أَجْهَزْتُ.


203-جِهازُ

جهاز

ـ جِهازُ المَيِّتِ والعَرُوسِ والمُسافِرِ، بالكسر والفتحِ: ما يَحْتَاجُونَ إليه، وقد جَهَّزَهُ تَجْهِيزاً فَتَجَهَّزَ
ـ ج: أَجْهِزَةٌ
ـ جج: أجْهِزاتٌ، وبالفتح: ما على الرَّاحِلَةِ، وحَياءُ المرأة.
ـ وجَهَزَ على الجَريحِ، كَمَنَعَ،
ـ وأَجْهَزَ: أثْبَتَ قَتْلَهُ، وأَسْرَعَهُ، وتَمَّمَ عليه.
ـ ومَوْتٌ مُجْهِزٌ وجَهيزٌ: سَريعٌ.
وَفَرَسٌ جهِيزٌ: خَفيفٌ.
ـ وجَهيزَةُ: امرأةٌ رعْنَاء. واجْتَمَعَ قَومٌ يَخْطُبُونَ في الصُّلْحِ بينَ حَيَّيْنِ في دَمٍ كَيْ يَرْضَوْا بالدِّيَةِ، فبَيْنَمَا هُمْ كذلِكَ، قالَت جَهيزَةُ: ظَفِرَ بالقاتِلِ وَلِيٌّ لِلْمَقْتُولِ، فَقَتَلَهُ.
ـ فقالوا: "قَطَعَتْ جَهيزةُ قولَ كُلِّ خَطيبٍ " ، وعَلَمٌ للذِّئْبِ أو عِرْسِهِ، أو الضَّبُعِ، أو الدُّبَّةِ، أو جِرْوِهَا، وامرأةٌ حَمْقَاء أُمُّ شَبِيبٍ الخارِجِيِّ، وكان أبوهُ اشْتَرَاهَا من السَّبْيِ، فواقَعَها، فَحَمَلَتْ، فَتَحَرَّكَ الوَلَدُ، فقالت: في بَطْنِي شيءٌ يَنْقُزُ. فقالوا: أحْمَقُ من جَهيزَةَ، أو المُرَادُ عِرْسُ الذِّئْبِ، لأنَّهَا تَدَعُ وَلَدَهَا، وتُرْضِعُ ولَدَ الضَّبُعِ. ويقالُ: إذا صِيدَتِ الضَّبُع، كَفَلَ الذِّئْبُ وَلَدَها،
ـ وأرضٌ جَهْزاءُ: مُرْتَفِعَةٌ.
ـ وعَيْنٌ جَهْزَاء: خارجَةُ الحَدَقَةِ، وبالرَّاء أعْرَفُ.
ـ وتَجَهَّزْتُ للأمْرِ
ـ واجْهَاززْتُ: تَهَيَّأْتُ له.
ـ ومن أمثَالِهِمْ: "ضَرَبَ في جَهَازِهِ " ، بالفتح، أي: نَفَرَ فلمْ يَعُدْ، وأصْلُهُ البعيرُ يَسْقُطُ عن ظَهْرِهِ القَتَبُ بأَدَاتِهِ، فَيَقَعُ بَيْنَ قَوائِمِهِ، فَيَنْفِرُ مِنْهُ حتى يَذْهَبَ في الأرضِ، وضَرَبَ: بمعنى سارَ، و "في " : من صِلَةِ المعنى، أي: صارَ عاثِراً في جَهَازِهِ.


204-الجِبْس

الجبس

ـ الجِبْس، بالكسر: الجامِدُ الثَّقيلُ الرُّوحِ، والفاسِقُ، والرَّدِيء، والجَبَانُ، واللَّئِيمُ، وولدُ الدُّبِّ،
ـ كالجَبِيسِ فيهما، والجِصُّ
ـ ج: أجْباسٌ وجُبُوسٌ.
ـ والجَبُوسُ: الفَسْلُ.
ـ والأجْبَسُ: الضعيفُ.
ـ والمَجْبُوسُ: مَنْ يُؤْتَى طائعاً، ولم يكُنْ في الجاهِلِيَّةِ إلاَّ في نُفَيْرٍ، منهم: أبو جهلٍ، والزِّبْرِقانُ بنُ بَدْرٍ، وطُفَيْلُ بن مالِكٍ، وقابوسُ بنُ المُنْذِرِ المَلِكُ عَمُّ النُّعْمَانِ بنِ المُنْذِرِ.
ـ وتَجَبَّسَ: تَبَخْتَرَ.


205-جَحَس

جحس

ـ جَحَس فيه، كجَعَلَ: دَخَلَ،
ـ وـ جِلْدَهُ: كَدَحَهُ، وخَدَشَهُ،
ـ وـ فلاناً: قَتَلَهُ.
ـ والجِحاسُ: الجِحَاشُ.
ـ وجاحَسَهُ: زاحَمَهُ.
ـ وذاكَ من جَحْسِهِ ودَحْسِهِ، أي: مَكْرِهِ.


206-جَديسٌ

جديس

ـ جَديسٌ، كأميرٍ: قَبيلةٌ.
ـ وجَدَسٌ، محركةً: بَطْنٌ من لَخْمٍ، أو هو تَصْحِيفٌ، والصَّوابُ بالحاء المهملةِ.
ـ والجادِسَةُ: الأرضُ لم تُعْمَرْ، ولم تُحْرَثْ
ـ ج: جَوادِسُ.
ـ والجادِسُ: الجادِسَةُ، والدَّارِسُ من الآثارِ، وما اشْتَدَّ من كُلِّ شيءٍ، والدمُ اليابِسُ.


207-الجِرْجِسُ

الجرجس

ـ الجِرْجِسُ، بالكسْرِ: البَعُوضُ الصِّغَارُ، والشَّمَعُ، والطينُ الذي يُخْتَمُ به، والصَّحيفَةُ.
ـ وجِرْجِيسُ: نبيٌّ، عليه السلامُ.


208-الجَرْسُ

الجرس

ـ الجَرْسُ: الصَّوتُ، أو خَفِيُّهُ، ويكسر، أو إذا أُفْرِدَ، فُتِحَ، فقيلَ: ما سَمِعْتُ له جَرْساً، وإذا قالوا: ما سَمِعْتُ له حِسّاً
ـ ولا جِرْساً، كَسَروا. واللحْسُ باللّسَانِ، يَجْرُسُ ويَجْرِسُ، والطائِفَةُ من الشيء، والتَّكَلُّمُ،
ـ كالتَّجَرُّسِ، وبالكسر: الأصْلُ، وبالتحريكِ: الذي يُعَلَّقُ في عُنُقِ البَعِيرِ، والذِي يُضْرَبُ به أيضاً.
ـ وجَرَسٌ: اسْمُ كَلْبٍ، وابنُ لاطِمِ بنِ عُثْمَانَ بنِ مُزَيْنَةَ. وكزُبَيْرٍ: والدُ عبدِ الرحمنِ، وعَوْفٍ، وهُما من أتْباعِ التَّابِعِينَ.
ـ والجارُوسُ: الأكُولُ.
ـ وكصَبُورٍ: د بينَ هَرَاةَ وغَزْنَةَ، وماءٌ بِنَجْدٍ لِبَنِي عُقَيْلٍ.
ـ والجاوَرْسُ: حَبٌّ م.
ـ وجاوَرْسَةُ: ة بِمَرْوَ، بها قَبْرُ عبدِ اللهِ بن بُرَيْدَةَ بن الحُصَيْبِ التابِعِيِّ.
ـ وجاوَرْسَانُ: ة بالرَّيِّ.
ـ وَقُـهْ جاوَرْسَانُ: ة بأصْبَهَان.
ـ والجَريسَةُ: ما يُسْرَقُ من الغَنَمِ باللَّيْلِ.
ـ وأجْرَسَ الطائر: إذا سَمِعْتَ صَوْتَ مَرِّهِ،
ـ وـ الحادي: حَدَا،
ـ وـ الحَلْيُ: صاتَ،
ـ وـ السَّبُعُ: سَمِعَ جَرْسَ الإِنسانِ.
ـ والتَّجْرِيسُ: التحكيمُ، والتَّجْرِبَةُ،
ـ وـ بالقومِ: التَّسْمِيعُ بهم.
ـ والاجتراسُ: الاكْتِسابُ.
ـ والتَّجَرُّسُ: التَّكَلُّمُ.


209-الجِرْفَاسُ

الجرفاس

ـ الجِرْفَاسُ والجُرافِسُ: الضَّخْمُ الشديدُ، والجَمَلُ العَظِيمُ، والأسَدُ الهَصُورُ.
ـ وجَرْفَسَهُ: صَرَعَهُ، وجَرَفَهُ،
ـ وـ فُلاناً: أكلَ شديداً.


210-الجَرَنْفَسُ

الجرنفس

ـ الجَرَنْفَسُ، كَسَمَنْدَلٍ: الرجُلُ الضَّخْمُ الشديدُ.


211-الجِرْهَاسُ

الجرهاس

ـ الجِرْهَاسُ، بالكسر: الجَسِيمُ، والأسَدُ الغليظُ الشديدُ.


212-الجَسُّ

الجس

ـ الجَسُّ: المَسُّ باليَدِ،
ـ كالاجْتِسَاسِ، ومَوْضِعُهُ:
ـ المَجَسَّةُ، وتَفَحُّصُ الأخْبَارِ،
ـ كالتَّجَسُّسِ، ومنه: الجاسُوسُ والجَسِيسُ، لِصَاحِبِ سِرِّ الشَّرِّ.
ـ والجَوَاسُّ: الحَواسُّ. وفي المَثَلِ: "أحْنَاكُها، أو يقالُ: أفواهُهَا مَجَاسُّها " ، لأنَّ الإِبِلَ إذا أَحْسَنَتِ الأكْلَ اكْتَفَى الناظِرُ بذلك في مَعْرِفَةِ سِمَنِها من أن يَجُسَّهَا ويَضْبِثَهَا، يُضْرَبُ في شَواهِدِ الأشْيَاء الظاهِرَةِ المُعْرِبَةِ عن بَواطِنِها.
ـ وفلانٌ ضَيِّقُ المَجَسَّةِ: غيرُ رَحِيبِ الصَّدْرِ.
ـ وجَسَّهُ بعينِهِ: أحَدَّ النَّظَرَ إليه ليَسْتَثْبِتَ.
ـ والجَسَّاسَةُ: دابَّةٌ تكونُ في الجزائِرِ، تَجُسُّ الأخْبَارَ، فَتَأْتِي بها الدَّجَّالَ.
ـ والجَسَّاسُ، ككَتَّانٍ: الأسَدُ المُؤَثِّرُ في الفَرِيسَةِ بِبَرَاثِنِهِ، وابنُ قُطَيْبٍ: راجِزٌ، وابنُ مُرَّةَ: قاتِلُ كُلَيْبِ بنِ وائِلٍ، وعبدُ الرحمنِ بنُ جَسَّاس: من أتْباعِ التابِعِينَ. وككِتَابٍ: ابنُ نُشْبَةَ بنِ رُبَيْعٍ.
ـ وجِسْ، بالكسر: زَجْرٌ للبَعِير.
ـ {ولا تَجَسَّسُوا} ، أي: خُذُوا ما ظَهَرَ، ودعُوا ما سَتَرَ اللّهُ عَزَّ وَجَلَّ، أو لا تَفْحَصُوا عن بَواطِنَ الأمُورِ، أو لا تَبْحَثُوا عن العَوْرَاتِ.
ـ واجْتَسَّتِ الإِبِلُ الكَلأَ: رَعَتْهُ بِمَجَاسِّها.


213-جشْنِسُ

جشنس

ـ جشْنِسُ، بالكسر والشينُ الأولى معجمةٌ: جَدُّ أبي بَكْرٍ محمدِ بنِ أحمدَ بنِ جِشْنِسَ المُحَدِّثِ.


214-الجَعْسُ

الجعس

ـ الجَعْسُ: الرَّجِيعُ، مُوَلَّدٌ، أو اسمُ المَوْضِعُ الذي يَقَعُ فيهِ الجُعْمُوسُ.
ـ والجُعْسُوسُ: القصيرُ الدميمُ.
ـ وتجَعَّسَ الرجلُ: تَعَذَّرَ، وبَذا بِلِسَانِهِ.


215-الجُعْبُسُ

الجعبس

ـ الجُعْبُسُ، بالضم كعُصْفُرٍ وعُصْفُورٍ: المائِقُ.


216-الجُعْمُوسُ

الجعموس

ـ الجُعْمُوسُ، كعُصْفُورٍ: الرَّجِيعُ.
ـ وجَعْمَسَ: وضَعَهُ بمَرَّةٍ واحدةٍ، وهو جُعامِسٌ، بالضم.
ـ والجَعامِيسُ: النَّخْلُ، هُذَلِيَّةٌ.
ـ والجُعْموسَةُ: ماءٌ لبني ضَبينَةَ.


217-الجَعانِسُ

الجعانس

ـ الجَعانِسُ: الجِعْلانُ، قَلْبُ عَجانِسَ.


218-جَفِسَ

جفس

ـ جَفِسَ، كفرِحَ، جَفَساً وجَفَاسَةً: اتَّخَمَ.
ـ والجِفْسُ، بالكسر، وككتِفٍ: الضعيفُ الفَدْمُ، واللَّئيمُ،
ـ كالجفيسِ.


219-جَلَسَ

جلس

ـ جَلَسَ يَجْلِسُ جُلوساً ومَجْلَساً، كمَقْعَدٍ، وأجْلَسْتُهُ.
ـ والمَجْلِسُ: مَوْضِعُهُ،
ـ كالمَجْلِسَةِ.
ـ والجِلْسَةُ، بالكسر: الحالةُ التي يكونُ عليها الجالِسُ. وكتُؤَدَةٍ: الكثيرُ الجُلوسِ.
ـ وجِلْسُكَ، وجَلِيسُكَ، وجِلِّيسُكَ: مُجالِسُكَ.
ـ وجُلاَّسُكَ: جُلَساؤُكَ.
ـ والجَلْسُ، بالفتح: الغليظُ من الأرضِ، ومن العَسَلِ، ومن الشَّجَرِ، والناقةُ الوَثِيقَةُ الجِسمِ، وبَقِيَّةُ العَسَلِ في الإِناءِ، والمرأةُ تَجْلِسُ في الفِناءِ لا تَبْرَحُ، أو الشَّريفةُ، وبِلادُ نَجْدٍ، وأهلُ المَجْلِسِ، والغَديرُ، والوَقْتُ، والسَّهْمُ الطويلُ، والخَمْرُ، والجبل العالي، وبالكسر: الرجلُ الفَدْمُ، وبِلا لامٍ: جِلْسُ بنُ عامِرِ بنِ رَبيعَة.
ـ والجِلْسِيُّ، بالكسر: ما حَوْلَ الحَدَقَة.
ـ والجُلاسُ، كغُرابٍ: ابنُ عَمْرٍو، وابنُ سُوَيْدٍ: صحابيَّان.
ـ والجُلَّسانُ، بتشديد اللامِ المفتوحةِ: مُعَرَّبُ جُلْشَنَ.
ـ ومُجالِسٌ، بالضمِ: فرسٌ لبني عُقَيلٍ، أو لبني فُقَيْمٍ.
ـ والقاضي الجَلِيسُ، كأَميرٍ: عبدُ العَزيزِ بنُ الحُبابِ.


220-الجامُوسُ

الجاموس

ـ الجامُوسُ: م، مُعَرَّبُ كاوْمِيش
ـ ج: الجَواميسُ، وهي جامُوسَةٌ.
ـ وجُمُوسُ الوَدَكِ: جُمُودُهُ، أو أكثَرُ ما يُسْتَعْمَلُ في الماءِ: جَمَدَ، وفي السَّمْنِ وغيرِه: جَمَسَ.
ـ والجامِسُ من النَّباتِ: ما ذَهَبَتْ غُضُوضَتُهُ.
ـ والجُمْسَةُ، بالضم: القِطْعَةُ من الإِبِلِ،
ـ وـ من التَّمْرِ: اليابِسُ، والبُسْرَةُ أرْطَبَ كلُّها، وهي صُلْبَةٌ لم تَنْهَضِمْ بعدُ، وبالفتح: النارُ.
ـ وليلةٌ جُماسِيَّةٌ، بالضم: بارِدَةٌ، يَجْمُسُ فيها الماءُ.
ـ والجَمامِيسُ: جنْسٌ من الكَمْأَةِ لم يُسْمَعْ بواحِدها.
ـ وصَخْرَةٌ جامِسَةٌ: ثابِتَةٌ في مَوْضِعِها.


221-الجِنْسُ

الجنس

ـ الجِنْسُ، بالكسر: أعَمُّ من النَّوْعِ، وهو كلُّ ضَرْبٍ من الشيءِ، فالإِبِلُ جِنْسٌ من البهائِم
ـ ج: أجْناسٌ وجُنوسٌ، وبالتحريك: جُمودُ الماءِ وغيرِه.
ـ والجَنيسُ: العَريقُ في جِنْسه. وكسِكِّيتٍ: سَمَكَةٌ بينَ البَياض والصُّفْرَةِ.
ـ والمُجانِسُ: المُشاكِلُ.
ـ وجَنَسَتِ الرُّطَبَةُ: نَضِجَ كلُّها.
ـ والتَّجْنيسُ: تَفْعيلٌ من الجِنْسِ. وقولُ الجوهريِّ عن ابنِ دُرَيْدٍ أنَّ الأصْمَعيَّ كان يقولُ: الجِنْسُ: المُجانَسَةُ، من لُغاتِ العامَّة غَلَطٌ، لأنَّ الأصْمَعِيَّ واضِعُ كتابِ الأَجْناسِ، وهو أولُ مَنْ جاء بهذا اللَّقَبِ.


222-الجَوْسُ

الجوس

ـ الجَوْسُ: طَلَبُ الشيءِ بالاسْتِقْصاءِ، والتَّرَدُّدُ خِلالَ الدُّورِ والبُيوتِ في الغارَةِ، والطَّوْفُ فيها،
ـ كالجَوَسانِ والاجْتِياسِ.
ـ والجَوَّاسُ، ككَتَّانٍ: الأسَدُ. وجَوَّاسُ بنُ القَعْطَلِ، وابنُ قُطْبَةَ، وابنُ حَيَّانَ، وابنُ نُعَيْمِ بنِ الحَارِثِ أحدُ بنِي الهُجَيْمِ، وابنُ نُعَيْمٍ أحدُ بنِي حُرْثانَ: شُعَراءُ. وضَمْضَمُ بنُ جَوْسٍ: تابِعِيٌّ. وجُوعاً له وجُوساً: إتْباعٌ.
ـ وجُوسِيَةُ، بالضم: ة بالشامِ قُرْبَ حِمْصَ، منها ابنُ عُثْمانَ الجُوسيُّ المُحَدِّثُ.


223-جُهَيْسٌ

جهيس

ـ جُهَيْسٌ، كزُبَيْرٍ، ابنُ أوْسٍ النَّخَعِيُّ: صَحابِيٌّ، أو هو جُهَيْشُ بنُ يَزيدَ، بالشينِ المعجمةِ.


224-جَيْسبانُ

جيسبان

ـ جَيْسبانُ: اسْمٌ.
ـ والجَيْسُوَانُ: جِنْسٌ من أفْخَرِ النَّخْلِ، مُعَرَّبُ كَيْسُوان، ومَعْناهُ: الذَّوائبُ.


225-الجَأْشُ

الجأش

ـ الجَأْشُ: رُواعُ القَلْبِ إذا اضْطَرَبَ عندَ الفَزَعِ، ونَفْسُ الإِنسانِ، وقد لا يُهْمَزُ،
ـ جَمْعُهُ: جُؤُوشٌ، وع.
ـ وجَأَشَ إليه، كمنَعَ: أقبل،
ـ وـ نَفْسُهُ: ارْتَفَعَتْ من حُزْنٍ أو فَزَعٍ.
ـ والجُؤْشُوشُ: الصَّدْرُ، أو حَيْزُومُهُ، والرجلُ الغليظُ،
ـ وـ من الليلِ والناسِ: قِطْعَةٌ منهما.


226-جَبَشَ

جبش

ـ جَبَشَ الشَّعْرَ يَجْبِشُهُ: حَلَقَهُ.
ـ والجَبِيشُ: الرَّكَبُ المَحْلُوقُ. ومحمدُ بنُ عليِّ بنِ طَرْخَانَ بنِ جَبَّاشٍ، ككَتَّانٍ: محدِّثٌ رَوَى عنه ابنُهُ الحافِظُ عبدُ اللهِ.


227-فرسٌ

فرس

ـ فرسٌ جَحْرَشٌ، كجعفرٍ: غليظٌ مُجْتَمِعُ الخَلْقِ.


228-الجَحْشُ

الجحش

ـ الجَحْشُ، كالمَنْعِ: سَحْجُ الجِلْدِ وقَشْرُهُ من شيءٍ يُصِيبُهُ، أو كالخَدْشِ، أو دونَهُ، أو فَوقَهُ، وولدُ الحِمارِ
ـ ج: جِحاشٌ وجِحْشَانٌ، وهي: بهاءٍ، ومُهْرُ الفرسِ، والجَفَاءُ، والغِلَظُ، والجِهَادُ، والظَّبْيُ، وصحابِيٌّ جُهَنيٌّ. وزينبُ أُمُّ المؤمنينَ وأخَواها عبدُ اللهِ وعبدٌ بنو جَحْشِ بنِ رِئِابٍ، رضي الله عنهم،
ـ وة بالخابُورِ.
ـ والجَحْشَةُ: صُوفٌ يُجْعَلُ كَحَلْقَةٍ، يَجْعَلُهُ الراعي في ذِرَاعِهِ، ويَغْزِلُهُ.
ـ والجَحْوَشُ، كجَرْوَلٍ: الصبيُّ قبلَ أن يَشْتَدَّ.
ـ والجَحِيشُ: الشِّقُّ، والناحيةُ.
ـ ورجلٌ جَحِيشُ المحَلِّ: إذا نَزَلَ ناحيةً عن الناسِ، ولم يَخْتَلِطْ بهم.
ـ والمَجْحُوشُ: مَن أُصيبَ شِقُّهُ. وككِتَابٍ: ابنُ ثعلَبَةَ، أبو حَيٍّ من غَطَفانَ.
ـ وهو جُحَيْشُ وحْدِه، كزُبيرٍ: مُسْتَبِدٌّ بِرَأْيِهِ، لا يُشاوِرُ الناسَ، ولا يُخالِطُهُمْ.
ـ وجَاحَشَهُ: دافَعَهُ.
ـ واجْحَنْشَشَ بَطْنُ الصبيِّ: عَظُمَ.


229-الجَحْمَرِشُ

الجحمرش

ـ الجَحْمَرِشُ: العَجُوزُ الكبيرةُ، والمرأةُ السَّمِجَةُ، والأرْنَبُ المُرْضِعُ،
ـ وـ من الأفاعي: الخَشْنَاءُ
ـ ج: جَحامِرُ، والتصغيرُ: جُحَيْمِرٌ.


230-الجَحْمَشُ

الجحمش

ـ الجَحْمَشُ، كجَعْفَرٍ وعُصْفُورٍ: العَجُوزُ الكبيرةُ.


231-الجَحْنَشُ

الجحنش

ـ الجَحْنَشُ، كجعْفَرٍ: الغليظُ. وجَحْنَشٌ: اسمٌ.
ـ وجَحْنَشَ بَطْنُ الصبِيِّ
ـ واجْحَنْشَشَ: عَظُمَ.


232-جَدَشَ

جدش

ـ جَدَشَ يَجْدِشُ: إذا أدارَ الشيءَ ليأخُذَهُ.
ـ والجَدَشُ، محرَّكةً: الأرضُ الغليظةُ
ـ ج: أجْداشٌ. حكاهُ ابنُ القَطَّاعِ.


233-جَرْدَشُ

جردش

ـ جَرْدَشُ بنُ حَرامٍ: أبو بَطْنٍ.


234-جَرَشَهُ

جرشه

ـ جَرَشَهُ، يَجْرِشُهُ ويَجْرُشُهُ: حَكَّهُ،
ـ وـ الشيءَ: قَشَرَهُ،
ـ وـ الجِلْدَ: دَلَكَهُ لِيَمْلاسَّ،
ـ وـ الشيءَ: لَم يُنْعِمْ دَقَّهُ، فهو جَريشٌ،
ـ وـ رأسَهُ: حَكَّهُ بالمُشْطِ حتى أثارَ هِبْرِيَتَهُ، وعَدا عَدْواً بَطِيّاً،
ـ وجَرْشُ الأَفْعَى: صوتُ خُرُوجها من الجِلْدِ، إذا حَكَّتْ بعضَها ببعضٍ.
ـ وأتَيْتُهُ بعدَ جَرْشٍ من اللَّيلِ، بالفتح وبالضم وبالكسر وبالتحريكِ وكصُرَدٍ، أي: ما بينَ أوَّلِهِ إلى ثُلُثِهِ.
ـ وأتاهُ بِجَرْشٍ منه، بالفتح: بِآخِرٍ منه، وبالفتح: ع،
ـ وبالتحريكِ: د بالأُرْدُنِّ. وكزُفَرَ: مخْلاَفٌ باليَمَنِ، منه الأَديمُ، والإِبِلُ، وجمَاعَةٌ محدِّثونَ.
ـ وجَرَشِيٌّ وحَرَشِيٌّ، مُحَرَّكَتانِ: ابْنَا عبدِ اللهِ بنِ عُلَيْمِ بنِ جَنَابٍ. وكالزِّمِكَّى: النَّفْسُ. وكأَمِيرٍ: الرَّجُلُ الصَّارِمُ النافِذُ،
ـ وـ مِن الملْحِ: ما لَمْ يُطَيَّب، واسمُ عَنْزٍ، وعبدُ قَيْسِ بنِ خُفافِ بنِ عَبْدِ جَرِيشٍ: شاعرٌ. وجُرَيْشٌ، كزُبَيْرٍ: صَنَمٌ كان في الجاهِلِيَّةِ. وتَميمُ بنُ جُراشَةَ: صَحابِيٌّ. وأسَدُ بنُ عبدِ المَلِكِ بنِ جُراشَةَ: محدّثٌ.
ـ والجُرَّاشُ، كرُمَّانٍ: الجُنَاةُ، جَمْعُ جارِشٍ.
ـ واجْرَأشَّ: ثابَ جسْمُهُ بعدَ هُزَالٍ،
ـ كاجْرَوَّشَ،
ـ وـ الإِبِلُ: امْتَلأَتْ بُطُونُها، وسَمِنَتْ، فهي مُجْرَأشَّةٌ، بالفتح شاذٌّ، كأَحْصَنَ فهو مُحْصَنٌ.
ـ والمُجْرَئِشُّ: الغَلِيظُ الجَنْبِ.
ـ واجْتَرَشَ لِعيالِهِ: كَسَبَ،
ـ وـ الشيءَ: اخْتَلَسَهُ.
ـ والمُجْرَوَّشُ: أوسَطُ الجَنْبِ.
ـ والجُرَائِشُ، كعُلاَبِطٍ: الضَّخْمُ.


235-الجَرَنْفَشُ

الجرنفش

ـ الجَرَنْفَشُ، كَسَمَنْدَلٍ: العَظِيمُ من الرِّجال، أو العَظِيمُ الجَنْبَيْنِ،
ـ كالجُرَافِشِ فيهما.
ـ وإنَّهُ لَجَرَنْفَشُ اللِّحْيَةِ: ضَخْمُها.


236-جَشَّهُ

جشه

ـ جَشَّهُ: دَقَّهُ وكَسَرَهُ،
ـ كأجَشَّهُ،
ـ وـ بالعَصَا: ضَرَبَهُ بها،
ـ وـ المَكَانَ: كَنَسَه،
ـ وـ البِئْرَ: نَقَّاهَا،
ـ وـ البَاكِي دَمْعَهُ: امْتَراهُ، واسْتَخْرَجَهُ،
ـ وـ البِئْرَ: كَنَسَها ونَقَّاها،
ـ كجَشْجَشَها. وهاشِمُ بنُ عبدِ الواحِدِ الجَشَّاشُ الكُوفِيُّ، وإبراهيمُ بنُ الوَليدِ الجَشَّاشُ: محدِّثانِ.
ـ والجَشِيشَةُ: ما جُشَّ من بُرٍّ ونحوِهِ.
ـ والمِجَشُّ والمِجَشَّةُ: الرَّحَى.
ـ والجَشِيشُ: السَّوِيقُ، وحِنْطَةٌ تُطْحَنُ جَليلاً، فَتُجْعَلُ في قِدْرٍ، ويُلْقَى فيها لَحْمٌ أو تَمْرٌ، فَيُطْبَخُ. وكأَميرٍ: اسْمٌ. وكزُبَيْرٍ: ابنُ الدَّيْلَمِيّ، ممَّنْ أعانَ على قَتْلِ الأَسْودِ العَنْسِيّ، وابنُ مالِكٍ: في تَمِيمٍ، وابنُ مُرٍّ: في مَذْحِجٍ. وابنُ عَوْفٍ: في كِنانَةَ.
ـ والجَشُّ: المَوْضِعُ الخَشِنُ الحِجارَةِ،
ـ وـ من الدَّابَّةِ والقَفْرِ: وسَطُهُما،
ـ كالجُشَّانِ، بالضمِ، وبالضم: الجَبَلُ، والجَمْعُ: جِشاشٌ،
ـ وـ من اللَّيلِ: ساعةٌ منه، وشِبْهُ شَفَةٍ فيه غِلَظٌ وارْتِفاعٌ،
ـ ود بينَ صُورَ وطَبَرِيَّةَ، وجَبَلٌ صَغيرٌ بالحِجازِ لجُشَمَ، وجَبَلٌ عِندَ أجَأَ، بِذِرْوَتِهِ مَساكِنُ عادٍ وعَجائِبُ.
ـ وجُشُّ أعْيارٍ: ع، أو ماءٌ مِلْحٌ بأَكْنافِ شَرَبَّةَ.
ـ والجَشَّةُ: جَماعَةُ الناسِ يُقْبِلونَ مَعاً، ويُضَمُّ، ونَهَضَةُ القومِ.
ـ وجَشَّةُ بِنْتُ عبدِ الجبَّارِ: محدّثَةٌ، وبالضم: ط شِدَّةُ الصَّوْتِ ط، وصَوْتٌ غَلِيظٌ من الخَيَاشِيمِ فيه بُحَّةٌ.
ـ والأَجَشُّ: الغَلِيظُ الصَّوتِ من الإِنْسانِ ومن الخَيْلِ ومن الرَّعْدِ وغيرهِ، وأحَدُ الأَصْواتِ التي تُصاغُ منها الأَلْحان، ويَخْرُجُ من الخَيَاشِيمِ، فيه غِلْظَةٌ وبُحَّةٌ.
ـ والجَشَّاءُ: الغَليظَةُ الإِرْنانِ من القِسِيّ، والسَّهْلَةُ ذاتُ الحَصْباءِ من الأراضِي الصَّالِحَةُ للنَّخْلِ.
ـ وأجَشَّتِ الأرضُ: الْتَف نَبْتُها وحَشِيشُها.


237-الجُعْشوشُ

الجعشوش

ـ الجُعْشوشُ، بالضم: الطَّويلُ، والقَصيرُ، ضِدٌّ، والدَّمِيمُ، والدَّقيقُ النَّحِيفُ الضامِرُ.


238-جَفَشَهُ

جفشه

ـ جَفَشَهُ، يَجْفِشُهُ: عَصَرَهُ يَسِيراً، أو هو الحَلْبُ بأَطْرافِ الأصابِعِ.
ـ والجَفْشِيشُ: لَقَبُ أبي الخَيْرِ مَعْدانَ بنِ الأسْودِ بنِ مَعْدِ يكَرِبَ الصحابيّ.


239-جَمَشَ

جمش

ـ جَمَشَ رأسَهُ: حَلَقَهُ.
ـ والجَميش: الرَّكَبُ المَحْلوقُ، والمكانُ لا نَبْتَ فيه، وصَحْراءُ بناحيةِ مكةَ.
ـ والجَموشُ من النُّورةِ: الحالِقةُ،
ـ كالجَميشِ،
ـ وـ من الآبارِ: ما يَخْرُجُ ماؤُها من نَواحِيها،
ـ وـ من السِّنِينَ: المُحْرِقةُ للنبات.
ـ والجَمْشُ: الصوتُ الخَفِيُّ، والحَلْبُ بأَطْرافِ الأصابعِ، والمُغازَلَةُ، والمُلاعَبَةُ،
ـ كالتَّجْميشِ.
ـ ورجلٌ جَمَّاشٌ: مُتَعَرِّضٌ للنساءِ، كأنه يَطْلُبُ الرَّكَبَ الجَميشَ.
ـ والجَمْشاءُ: العظيمةُ الرَّكَبِ. وككِتابٍ: ما يُجْعَلُ بينَ الطَّيّ والجالِ في القَليبِ إذا طُوِيَ بالحِجارَةِ،
ـ وقد جَمَشَها. وككَتَّانٍ: اسمٌ.
ـ ولا يَسْمَعُ فُلانٌ أُذُناً جَمْشاً، أي: أَدْنَى صَوْتٍ، أي: لا يَقْبَل نُصْحاً، أو مَعْناهُ: مُتَصامٌّ عنك وعَمَّا لا يَلْزَمُهُ.


240-الجَنْشُ

الجنش

ـ الجَنْشُ: نَزْحُ البئرِ، وأقْبالُ القومِ إلى القومِ، والغِلَظُ، والتَّوَقَانُ، والفَزَعُ، والقريبُ من الأمْكِنَةِ،
ـ كالجانِشِ، وقَبْلَ الصُّبْحِ، أو آخِرُ السَّحَرِ،
ـ وبئرٌ جَنَشَةٌ: فيها حَصْباءُ.
ـ وجَنَشَ المكانُ (يَجْنِشُ) أجْدَبَ،
ـ وـ نَفْسُه للمَوْتِ: جاشَتْ.


241-الجَوْشُ

الجوش

ـ الجَوْشُ: الصَّدْرُ، والقِطْعَةُ العظيمةُ من الليلِ، أو من آخِرِه، ووَسَطُ الإِنْسانِ والليلِ، وسَيْرُ الليلِ كلِّه، وجبلٌ بِبلادِ بَلْقَينِ بنِ جَسْرٍ، وقد يُمْنَعُ،
ـ وع، وبالضم: صَدْرُ الإِنسانِ، ويُفْتَحُ، وقبيلةٌ، أو ع، وة بِطُوسَ.
ـ وكزُفَرَ: ة بِإسْفِرايِنَ.
ـ وتَجَوَّشَ الليلُ: مَضَى منه قِطْعَةٌ،
ـ وـ في الأرضِ: جَشَّ فيها.
ـ والمُتَجَوّشُ: المَهْزُولُ لا شديداً.


242-جَهَشَ

جهش

ـ جَهَشَ إليه، كسَمِعَ ومَنَعَ،
ـ جَهْشاً وجُهوشاً وجَهَشَاناً: فَزِعَ إليه، وهو يُريدُ البُكاءَ، كالصبيّ يَفْزَعُ إلى أُمِّه،
ـ كأجْهَشَ،
ـ وـ من الشيءِ جَهَشاناً: خافَ، أو هَرَبَ.
ـ والجَهْشَةُ: العَبْرَةُ، والجماعةُ من الناسِ،
ـ كالجاهِشَةِ.
ـ وكصَبورٍ: السريعُ الذي يَجْهَشُ من أرضٍ إلى أرضٍ، أي: يَتَقَلَّعُ، ويُسْرِعُ.
ـ وأجهَشَ فلاناً: أعْجَلَهُ،
ـ وـ بالبُكاءِ: تَهَيَّأ له.


243-جاشَ

جاش

ـ جاشَ البَحْرُ والقِدْرُ وغيرهُما يَجيشُ جَيْشاً وجُيوشاً وجَيَشاناً: غَلَى،
ـ وـ العَينُ: فاضَتْ،
ـ وـ الوادي: زَخَرَ،
ـ وـ النفْسُ: غَثَتْ، أو دارَتْ لِلغَثَيانِ،
ـ كتَجَيَّشَتْ، وارْتَفَعَتْ من حُزْنٍ أو فَزَعٍ.
ـ والجائشَةُ: النَّفْسُ.
ـ والجَيْشُ: الجُنْدُ، أو السائرونَ لِحَرْبٍ أو غيرِها. وأبو الجَيْشِ: ماجِدُ بنُ عليٍّ، ومحمدُ بنُ جَيْشٍ: محدِّثانِ. وعبدُ الصَّمَدِ بنُ أبي الجَيْشِ: مُقْرِئُ العِراقِ. وجَيْشُ بنُ محمدٍ: مُقْرِئُ نافِعيٌّ.
ـ وذاتُ الجَيْشِ أو أولاتُ الجَيْشِ: وادٍ قُرْبَ المدينةِ، وفيه انْقَطَعَ عِقْدُ عائشةَ، رضي الله عنها، وبالكسر: نباتٌ طويلٌ له سِنَفَةٌ طِوالٌ، مَمْلوءَةٌ حَبّاً، فارِسِيَّتُهُ: شِلِّمَيْز.
ـ وجَيْشانُ: خِطَّةٌ بالفُسْطاطِ، ومِخْلافٌ باليمنِ، ولَقَبُ عَبْدانَ بنِ حَجْرِ بنِ ذي رُعَيْنٍ، وإليه يُنْسَبُ الجَيْشانيُّونَ. وأبو تَميمٍ الجَيْشانيُّ: تابعيٌّ من أهلِ اليمنِ.
ـ والجَيّاشُ: الفرسُ الذي إذا حَرَّكْتَه بِعَقبِك جاشَ، وجَدٌّ لمُحمدِ بنِ عليّ بنِ طَرْخانَ الحافِظِ البِيْكَنْدِيّ.


244-جأَصَ

جأص

ـ جأَصَ الماءَ، كمنَع: شَرِبَهُ.


245-الجُراصِيةُ

الجراصية

ـ الجُراصِيةُ، بالضم: الرجلُ الضَّخْمُ، والجَمَلُ الشديدُ.


246-جابَلَصُ

جابلص

ـ جابَلَصُ، بفتح الباءِ واللامِ أو سُكونِها: د بالمَغْرِبِ، ليس وراءَه إنْسيٌّ.


247-الجَصُّ

الجص

ـ الجَصُّ، ويُكْسَرُ: مَعْرُوفٌ، مُعَرَّبُ كَجَّ.
ـ والجَصَّاصُ: مُتَّخِذُهُ.
ـ والجَصَّاصاتُ: المَواضِعُ يُعْمَلُ فيها.
ـ ومكانٌ جُصاجِصٌ، بالضم: أبيضُ مُسْتَوٍ.
ـ وهذه جَصِيصةٌ من ناسٍ وبَصِيصةٌ: إذا تَقارَبَتْ حِلَّتُهم، وقد اجْتَصُّوا.
ـ وباتَ يَجِصُّ في الرِّباطِ: يَتَأوَّهُ مُضَيَّقاً عليه، مَشْدُوداً رَبْطُه، وله جَصيصٌ.
ـ وجَصَّصَ الإِناءَ: مَلأَه،
ـ وـ البِناءَ: طَلاهُ بالجِـصِّ،
ـ وـ الجِرْوُ: فَتَحَ عينيهِ،
ـ وـ الشجرُ: بَدَا أوَّلَ ما يَخْرُجُ،
ـ وـ على العَدُوِّ: حَمَلَ.


248-الجَلْبَصَةُ

الجلبصة

ـ الجَلْبَصَةُ: الفِرارُ، أو الصوابُ بالخاءِ المعجمةِ.


249-الجَمْصُ

الجمص

ـ الجَمْصُ: ضَرْبٌ من النَّبْتِ.


250-الإِجْنيصُ

الإجنيص

ـ الإِجْنيصُ، بالكسر: مَن لا يَبْرَحُ من مَوْضِعِه كسَلاً، والفَدْمُ لا يَضُرُّ ولا ينفعُ، والمَرْعوبُ المُتَباطئُ عن الأُمور.
ـ والجَنيصُ، كأَميرٍ: المَيِّتُ.
ـ وجَنَّصَ تَجْنيصاً: ماتَ، وهَرَبَ فَزَعاً،
ـ وـ البَصَرَ: حَدَّدَه، أو فَتَحَه فَزَعاً،
ـ وـ بِسَلْحِه: رَمَى به.


251-ابنُ جَوْصَى

ابن جوصى

ـ ابنُ جَوْصَى: مُحَدِّثٌ مَشْهورٌ.


252-الجَرَضُ

الجرض

ـ الجَرَضُ، محركةً: الرِّيقُ،
ـ جَرِضَ بِرِيقِهِ، كفرحَ: ابْتَلَعَه بالجَهْدِ على هَمٍّ، والغَصَصُ.
ـ وأجْرَضَهُ بِرِيقهِ: أغَصَّهُ. و "حالَ الجَريضُ دونَ القَريض " ، يُضْرَبُ لأَمْرٍ يَعُوقُ دُونَه عائِقٌ. قالَه شَوْشَنٌ الكِلابيُّ حينَ مَنَعَه أبوهُ من الشِّعْرِ، فَمَرِضَ حُزْناً، فَرَقَّ له وقد أشْرَفَ، فقال: انْطِقْ بما أحْبَبْتَ.
ـ والجَريضُ: المَغْمومُ،
ـ كالجِرْياضِ والجِرْآضِ، بكسرهما
ـ ج: جَرْضَى.
ـ والجِرْواضُ: الغليظُ الشديدُ، والأسَدُ،
ـ كالجِرَاضِ، ككِتابٍ،
ـ والجُرَئِضِ، كعُلَبِطٍ وعلابِطٍ،
ـ والجِرْياضِ فيهما.
ـ وناقةٌ جُراضٌ، بالضم: لطيفةٌ بوَلَدها. وعبدُ اللهِ بنُ الجُرَئِضِ، كعُلَبِطٍ: محدِّثٌ.
ـ وجَرَضَه: خَنَقَه.
ـ وجَمَلٌ جُرائِضٌ: أكولٌ، شديدُ القَصْلِ بأنيابِه للشجرِ.


253-الجُرافِضُ

الجرافض

ـ الجُرافِضُ، كعلابطٍ: الثقيلُ الوَخِمُ.


254-الجُرامِضُ

الجرامض

ـ الجُرامِضُ: كالجُرافِضِ زِنَةً ومعنىً.


255-جَضَّ

جض

ـ جَضَّ: مَشَى الجِيِضَّى، لِمشْيَةٍ فيها تَبَخْتُرٌ،
ـ وـ عليه بالسيف: حَمَلَ،
ـ كجَضَّضَ.
ـ والتَّجْضيضُ أيضاً: العَدْوُ الشديدُ.


256-الجُلاهِضُ

الجلاهض

ـ الجُلاهِضُ: كالجُرافِضِ زِنَةً ومعنىً.


257-الجاهِضُ

الجاهض

ـ الجاهِضُ: من فيه جُهُوضةٌ وجَهاضَةٌ، أي: حِدَّةُ نَفَسٍ، والشاخِصُ المُرْتَفِعُ من السَّنامِ وغيرِه، وبهاءٍ: الجَحْشَةُ الحَوْليَّةُ
ـ ج: جواهِضُ.
ـ والجَهَّاضَةُ، مُشَدَّدَةً: الهَرِمَةُ. وكأَميرٍ وكتِفٍ: الولَدُ السَّقْطُ، أو ما تَمَّ خَلْقُهُ، ونُفِخَ فيه رُوحُه من غيرِ أن يَعيشَ. وكسَحابٍ: ثَمَرُ الأَراكِ، أو ما دام أخْضَرَ.
ـ وجَهَضَه عن الأمرِ، كمَنع،
ـ وأجْهَضَه عليه: غلَبَه، ونَحَّاهُ عنه.
ـ وأجْهَضَ: أعْجَلَ،
ـ وـ الناقةُ: أَلْقَتْ ولدَها وقد نَبَتَ وبَرُه، فهي مُجْهِضٌ
ـ ج: مَجاهِيضُ.
ـ وجاهَضَهُ: مانَعَه، وعاجَله.


258-جاضَ

جاض

ـ جاضَ عنه يَجِيضُ: حادَ، وعَدَلَ،
ـ كجَيَّضَ تَجْييضاً.
ـ والجِيَضُّ، كهِجَفٍّ وزِمِكَّى: مِشْيَةٌ بتَبَخْتُرٍ واخْتِيالٍ.
ـ وجايَضَه: مانَعَه، وعاجَلَهُ.


259-جَثَطَ

جثط

ـ جَثَطَ بغائِطِه يَجْثِطُ: رَمَى به رَطْباً مُنْبَسِطاً.


260-الجَيْثَلُوطُ

الجيثلوط

ـ الجَيْثَلُوطُ، كحَيْزَبُونٍ: شَتْمٌ اخْتَرَعَه النساءُ، لم يُفَسِّروه، وكأَن المَعْنَى: الكَذَّابةُ السَّلاَّحَةُ، مُرَكَّب من جَلَطَ وجَثَطَ أو ثَلَطَ.


261-جِحِطْ

جحط

ـ جِحِطْ، بكسر الجيم والحاءِ: زَجْرٌ للغَنَمِ.


262-الجِحْرِطُ

الجحرط

ـ الجِحْرِطُ، بالكسر: العجوزُ الهَرِمةُ.


263-الجِخْرِطُ

الجخرط

ـ الجِخْرِطُ: مِثلُه زِنَةً ومعنىً.


264-الجَرَطُ

الجرط

ـ الجَرَطُ، محرَّكةً: الغُصَّةُ، وجَرِطَ بالطعامِ، كفرِحَ.
ـ والجِرْواطُ، بالكسر: الطويلُ.


265-جَطَّى

جطى

ـ جَطَّى، كحَتَّى: نَهْرٌ بالبَصْرَةِ.


266-الجَلَنْبَطُ

الجلنبط

ـ الجَلَنْبَطُ، كجَحَنْفَلٍ: الأسَدُ.


267-الجِلْحِطاءُ

الجلحطاء

ـ الجِلْحِطاءُ، بكسر الجيم والحاءِ: الأرضُ التي لا شجرَ بها.


268-الجِلْخِطاءُ

الجلخطاء

ـ الجِلْخِطاءُ، بالخاء: لغةٌ فيه، أو هي الصوابُ، أو الحَزْنُ من الأرضِ.


269-جَلَطَ

جلط

ـ جَلَطَ يَجْلِطُ: كذَبَ، وحَلَفَ،
ـ وـ سَيْفَه: سَلَّه،
ـ وـ رأسَه: حَلَقَه،
ـ وـ الجِلْدَ عن الظَّبْيَةِ: كشَطَه،
ـ وـ بسَلْحِه: رَمَى.
ـ والجَلِيطَةُ: سيفٌ يَنْدَلِقُ من غِمْدِه.
ـ والجُلْطَةُ، بالضم: الجُزْعةُ الخاثِرةُ من الرائبِ.
ـ واجْتَلَطَه: اخْتَلَسَه.
ـ وـ ما في الإِناءِ: شَرِبَه أجمعَ.
ـ والجَلُوط: القليلةُ الحَياءِ.
ـ وجالَطَه: كابَدَه.
ـ ونابٌ جَلْطاءُ: رِخْوَةٌ ضعيفةٌ.
ـ وانْجَلَطَ البعيرُ: انْجَدَلَ.


270-الجُلَعْطِيطُ

الجلعطيط

ـ الجُلَعْطِيطُ، كخُزَعْبيلٍ أو كَزَنْجبيلٍ: اللبنُ الرائبُ الثَّخينُ.


271-الجِلْفاطُ

الجلفاط

ـ الجِلْفاطُ، بالكسر: سادُّ دُرُوزِ السُّفُنِ الجُدُدِ بالخُيوطِ أو الخِرَقِ بالتَّقْييرِ،
ـ كالجِلِنْفاطِ، بكَسْرَتينِ، وقد جَلْفَطَها.


272-جَلْمَطَ

جلمط

ـ جَلْمَطَ رأسَه: حَلَقَه.


273-جَأَظَ

جأظ

ـ جَأَظَ من الماءِ، كمنَع: ثَقُلَ.


274-الجِحاظُ

الجحاظ

ـ الجِحاظُ، ككِتابٍ: مَحْجِرُ العَيْنِ، وحَرْفُ الكَمَرَةِ.
ـ وجَحَظَتْ عَيْنُه، كمنَع: خَرَجَتْ مُقْلَتُها، أو عَظُمَتْ،
ـ وـ إليه عَمَلَه: نَظَرَ في عَمَلِه، فَرَأى سُوءَ ما صَنَعَ.
ـ والتَّجْحِيظُ: تَحديدُ النَّظَرِ.
ـ والجاحِظُ: لَقَبُ عَمْرِو بنِ بَحْرٍ.


275-الجَحْمَظَةُ

الجحمظة

ـ الجَحْمَظَةُ: القِماطُ، وتَأْطيرُ القوسِ بالوَتَر، وشَدُّ يَدَيِ الغُلامِ على رُكْبَتَيْهِ ليُضَرَبَ، أو الإِيثاقُ كيف كان، والإِسْراعُ في العَدْوِ، ومَشْيُ القَصيرِ.


276-جَظَّه

جظه

ـ جَظَّه: طَرَده، وصَرَعَه،
ـ وـ المرأةَ: جامَعَها، وعَدا، وسَمِنَ في قِصَرٍ،
ـ وـ بالغُصَّةِ: كَظَّه.
ـ وأجَظَّ: تَكَبَّرَ، وعَتا.
ـ والجَظُّ: الضَّخْمُ،


277-كالجَعْظِ

كالجعظ

ـ كالجَعْظِ: وهو العظيمُ في نَفْسِه، والسَّيِّئُ الخُلُقِ الذي يَتَسَخَّطُ عند الطعامِ. وكمَنعه: دَفَعَه،
ـ كأَجْعَظَه.
ـ والجِعْظانةُ والجِعْظانُ، بكسرهما: القَصيرُ.
ـ وأجْعَظَ: هَرَبَ.


278-الجُعْمُظُ

الجعمظ

ـ الجُعْمُظُ، كقُنْفُذٍ: الشيخُ الضَّنينُ الشَّرِهُ.


279-الجَفيظُ

الجفيظ

ـ الجَفيظُ: المَقْتُول المُنْتَفِخُ.
ـ والجَفْظُ: المَلْءُ، وقَلْسُ السفينةِ.
ـ واجْفاظَّتِ الجِيفةُ واجْفَأَظَّتْ، كاحْمارَّ واطْمَأنَّ: انْتَفَخَتْ.
ـ وكلُّ ما أصْبَحَ على شَفا المَوْتِ فَمُجْفَئِظٌّ، كمُطْمَئِنٍّ.


280-الجِلْحِظُ

الجلحظ

ـ الجِلْحِظُ، كزِبْرِجٍ وقِرْطاسٍ: الكثيرُ الشَّعَرِ على جَسَدِه مع ضِخَمٍ،
ـ كالجِلْحِظاءِ، بكسر الجيمِ والحاءِ، وهي الأرضُ الغليظةُ، ط كالجِلْخاظِ، بالخاءِ، كالجِلْخِظِ، كزِبْرِجٍ ط، أو الصوابُ بالمهملة.


281-جِلْظاءٌ

جلظاء

ـ جِلْظاءٌ من الأرضِ، بالكسر: أي: الأرضُ الغليظةُ.
ـ والجِلْواظُ، بالكسر: سيفُ عامِرِ بنِ الطُّفَيْلِ.
ـ واجْلَوَّظَ، كاعْلَوَّطَ: اسْتَمَرَّ، واسْتَقامَ.


282-الجِلْفاظُ

الجلفاظ

ـ الجِلْفاظُ، بالكسر: مُصْلِحُ السُّفُنِ.
ـ وفِعْلُهُ: الجَلْفَظَةُ، وتقدَّمَ في الطاءِ.


283-الجِلْماظُ

الجلماظ

ـ الجِلْماظُ، بالكسر: الشَّهْوانُ لكلِّ شيءٍ.


284-الجَلَنْظَى

الجلنظى

ـ الجَلَنْظَى، كحَبَنْطَى: الغليظُ المَنْكِبَيْنِ.
ـ واجْلَنْظَى: امْتَلأَ غَضَباً، واسْتَلْقَى، ورَفَعَ رِجْلَيْه، أو اضْطَجَعَ على جَنْبه، وانْبَسَطَ.


285-الجَمْحَظَةُ

الجمحظة

ـ الجَمْحَظَةُ: القِماطُ، كالجَحْمَظَةِ سَواءً.


286-الجِمْعاظُ

الجمعاظ

ـ الجِمْعاظُ، بالكسر: الجافِي الغليظُ.


287-الجِنْعاظةُ

الجنعاظة

ـ الجِنْعاظةُ، بالكسر: الذي يَتَسَخَّطُ عند الطَّعامِ، والأكولُ،
ـ كالجِنْعيظِ، كقِنْديلٍ، وهو القصيرُ الرِّجْلَينِ. وكزِبْرِجٍ: الشيخُ الشَّرِهُ، والجافي الغليظُ، والأَحْمَقُ،
ـ كالجِنْعاظِ، بالكسر.


288-الجُواظُ

الجواظ

ـ الجُواظُ، كغُرابٍ: الضَّجَرُ، وقِلَّةُ الصَّبْرِ. وكشَدَّادٍ: الضَّخْمُ المُخْتالُ، والكثيرُ الكلامِ والجَلَبَةِ في الشَّرِّ، والجَموعُ المَنوعُ، والصَّيَّاحُ، والضَّجورُ،
ـ كالجَوَّاظةِ، والعاجِزُ، والمُتَكَبِّرُ الجافي.
ـ وجاظَ جَوْظاً وجَوَظاناً، محركةً: اختالَ في مَشْيِه،
ـ وـ فلاناً بالغُصَّةِ: أشجاهُ بها.
ـ وجَوَّظَ وتَجَوَّظَ: سَعَى.


289-جاظَ

جاظ

ـ جاظَ يَجيظُ جَيَظاناً، محركةً: اخْتالَ في مِشْيَتِه، فهو جَيَّاظٌ،
ـ وـ بِحِمْلِه: مَشَى مُتَثاقِلاً.


290-الجُبَّاعُ

الجباع

ـ الجُبَّاعُ، كرُمَّانٍ: القصيرُ، وهي جُبَّاعٌ وجُبَّاعَةٌ، وسَهْمٌ قصيرٌ يَرْمي به الصِبيانُ.
ـ والجَبَّاعَةُ، مشددَةً: الاسْتُ. وكرُمَّانَةٍ ورُمَّانٍ: المرأةُ القبيحةُ المِشْيَةِ واللِّبْسَةِ، ليست بصغيرةٍ ولا كَبيرَةٍ.
ـ وجَبَّعَ تَجْبيعاً: تغيرتِ اسْتُهُ هُزالاً.


291-جَحْلَنْجَعُ

جحلنجع

ـ جَحْلَنْجَعُ في قول أبي الهَمَيْسَعِ:
إن تَمنعِي صَوْبَكِ صوبَ المَدْمَعِ
يَجْري على الخَدِّ كضِئْبِ الثَّعْثَعِ
من طَمْحَةٍ صَبيرُها جَحْلَنْجَعِ
ذَكَرُوه ولم يُفَسِّروهُ، وقالوا: كانَ أبو الهَمَيْسَعِ من أعْرابِ مَدْيَنَ، وما كُنَّا نَكادُ نَفْهَمُ كلامَهُ.


292-الجَدْعُ

الجدع

ـ الجَدْعُ، كالمَنْعِ: الحَبْسُ، والسجنُ، وقَطْعُ الأَنْفِ أو الأُذُنِ أو اليدِ أو الشَّفَةِ.
ـ جَدَعَهُ فهو أجْدَعُ، بَيِّنُ الجَدَع، محركةً.
ـ والجَدَعَةُ، محركةً: ما بَقِيَ بَعْدَ الجَدْعِ.
ـ والأَجْدَعُ: الشَّيْطانُ، ووالِدُ مَسْرُوقٍ التابعيِّ الكبيرِ، وغَيَّرَهُ عُمَرُ بنُ الخَطَّابِ، رضي الله تعالى عنه. وسَمَّاهُ: عبدَ الرحمنِ. وكزبيرٍ: عَلَمٌ.
ـ وبنو جَدْعاء، وبنُو جُداعَةَ، كثُمامَةَ: قَبيلَتانِ.
ـ والجَدْعاءُ: ناقَةُ رسولِ الله، صلى الله عليه وسلم، وهيَ العَضْباءُ والقَصْواءُ، ولم تَكُنْ جَدْعاءَ ولا عَضْباءَ ولا قَصْواءَ وإنَّما هُنَّ ألْقَابٌ.
ـ وعبدُ الله بنُ جُدْعانَ، بالضم: جَوادٌ م، ورُبَّما كان يَحْضُرُ النبيُّ، صلى الله عليه وسلم، طَعامَه، وكانتْ له جَفْنَةٌ يأكُلُ منها القائِمُ والراكِبُ لعظَمِها، قالَتْ عائشَةُ: يا رسولَ الله هَلْ كان ذلكَ نافِعَهُ. قال: "لا، إنه لم يَقُلْ يوماً: رَبِّ اغْفِرْ لِي خَطيئَتي يومَ الدينِ " .
ـ وَكَلأٌ جُداعٌ، كغُرابٍ: فيه جَدْعٌ لمنْ رعاهُ، أي: وَبِيلٌ وخِمٌ،
ـ ومنه: الجُداعُ: للموتِ.
ـ وبنُو جُداعٍ: أيضاً بطنٌ.
ـ وصَبِيٌّ جَدِعٌ، ككتِفٍ: سيِّئُ الغِذاءِ، وقد جَدِعَ، كفرحَ.
ـ وجَدَعَتْهُ أُمُّهُ، كَمَنَعَ: أساءَتْ غِذاءَهُ،
ـ كَأَجْدَعَتْهُ وجَدَّعَتْه. وكسحابٍ، وقَطامِ: السَّنَةُ الشديدةُ، تَجْدَعُ بالمال، وتَذْهَبُ به.
ـ وجَدْعاً له، أي: ألْزَمَه اللّهُ الجَدْعَ.
ـ وجَدَّعَه تَجْديعاً: قال له ذلك،
ـ وـ القَحْطُ النَّباتَ: إذا لم يَزْكُ،
ـ وحِمارٌ مُجَدَّعٌ، كمُعَظَّمٍ: مَقْطوعُ الأُذُنَيْنِ.
ـ وجادَعَ مُجادَعَةً وجِداعاً: شاتَمَ، وخاصَمَ،
ـ كتجادَعَ.


293-الجَذَع

الجذع

ـ الجَذَع، محركةً: قَبْلَ الثَّنِيِّ، وهي بهاءٍ، اسمٌ له في زَمَنٍ وليس بِسِنٍّ تَنْبُتُ أو تَسْقُطُ، والشابُّ الحَدَثُ،
ـ ج: جِذاعٌ وجُذْعانٌ، بالضم.
ـ والأَزْلَمُ الجَذَعُ: الدَّهْرُ، والأسَدُ.
ـ وأم الجَذَعِ: الداهيةُ.
ـ والدَّهْرُ جَذَعٌ أبداً: شابٌّ لا يَهْرَمُ.
ـ والجَذْعَمَةُ: الصغيرةُ، وأصْلُها جَذَعَةٌ.
ـ وجَذَعَ الدابةَ، كمنَع: حَبَسَها على غيرِ عَلَفٍ،
ـ وـ بين البعيرَين: قَرَنَهُما في قَرَنٍ. وككتابٍ: أحياءٌ من بني سَعْدٍ.
ـ وجَذْعانُ الجِبالِ، بالضم: صِغارُها.
ـ وذَهَبوا جِذَعَ مِذَعَ، كَعِنَبٍ مَبْنِيَّتَيْنِ بالفتح: تَفَرَّقُوا في كلِّ وجْه.
ـ والجِذْعُ، بالكسر: ساقُ النَّخْلَةِ، وابنُ عَمْرٍو الغَسَّانِيُّ، ومنه: "خُذْ من جِذْعٍ ما أعْطاكَ " ، كانتْ غَسَّانُ تُؤَدي كلَّ سنةٍ إلى مَلِكِ سَلِيحٍ دينارينِ من كلِّ رجُلٍ، وكان يَلِي ذلك سَبْطَةُ بنُ المُنْذِرِ السَّلِيحيُّ، فجاء سَبْطَةُ يسألُهُ الدينارينِ، فَدَخَلَ جِذْعٌ مَنْزِلَهُ، فَخَرَجَ مُشْتَمِلاً بسَيْفِه، فضربَ به سَبْطَةَ حتى بَرَدَ، وقال: "خُذْ من جِذْعٍ ما أعْطاك " . أو أعْطَى بعضَ المُلوكِ سَيْفَه رَهْناً، فلم يأخُذْه، وقال: اجْعَلْ في كذا من كذا، فضربَهُ به فَقَتَلَهُ، وقَالَهُ. يُضْرَبُ في اغْتِنامِ ما يَجودُ به البخيلُ.
ـ وتقولُ لوَلَدِ الشاةِ في السَّنَةِ الثانيةِ، وللبَقَرِ، وذَواتِ الحافِرِ في الثالثة، وللإِبل في الخامسة: أجْذَعَ.
ـ والمُجْذَعُ، كمُكرَم ومُعَظَّم: كلُّ ما لا أصْلَ له ولا ثَباتَ.
ـ وخَروفٌ مُتَجاذِعٌ: وانٍ.


294-الجُرْشُعُ

الجرشع

ـ الجُرْشُعُ، كقُنفُذ: العظيمُ من الإِبِلِ والخيل، أو العظيمُ الصَّدْرِ، المُنْتَفِخُ الجَنْبَيْنِ.
ـ والجَراشِعُ: الأوْدِيَةُ العِظَامُ الأجْوافِ، والجِبالُ الصِّغارُ الغِلاظُ.


295-الجَرْعَةُ

الجرعة

ـ الجَرْعَةُ، ويحركُ: الرَّملةُ الطَّيِّبَةُ المَنْبِتِ لا وُعُوثَةَ فيها، أو الأرضُ ذاتُ الحُزونةِ تُشَاكِلُ الرَّمْلَ، أو الدِّعْصُ لا يُنْبِتُ، أو الكَثِيبُ جانِبٌ منه رَمْلٌ وجانِبٌ حجارةٌ،
ـ كالأَجْرَعِ والجَرْعاء، (في الكلِّ)
ـ والجَرَعُ، محركةً: الجمعُ، والْتِواءٌ في قُوَّةٍ من قُوَى الحبلِ أو الوَتَرِ ظاهرةٍ على سائرِ القُوَى، وذلك الحبلُ مُجَرَّعٌ، كمعظمٍ وككتِفٍ.
ـ وذو جَرَعٍ، محركةً: من ألْهانَ بنِ مالكٍ،
ـ وبهاءٍ: ع قربَ الكُوفَةِ، منه: يومُ الجَرَعَةِ، خَرَجَ فيه أهلُ الكوفةِ إلى سعيدِ بنِ العاصِ، وقد قَدِمَ والياً من عُثمانَ، فَرَدُّوه، وولَّوا أبا موسى الأشْعَرِيَّ، وسألوا عثمانَ، فأقَرَّهُ.
ـ والجِرْعَةُ، مثلثَةً، من الماءِ: حَسْوَةٌ منه، أو بالضم والفتح: الاسم من جَرِعَ الماءَ، كَسَمِعَ ومَنَع: بَلِعَه، وبالضم: ما اجْتَرعْتَ، وبتَصغِيرها جاءَ المَثَلُ: "أفْلَت فلانٌ جُرَيْعَةَ الذَّقَنِ " ، أو بِجُرَيْعَةِ الذَّقَن، أو بِجُرَيْعائِها، وهي كِنايَةٌ عَمَّا بَقِيَ من رُوحِه، أي: نَفْسُه صارَتْ في فيه وقريباً منه.
ـ وناقةٌ مُجْرِعٌ، كمُحْسِنٍ: ليس فيها ما يُرْوِي، وإنما فيها جُرَعٌ،
ـ ج: مَجاريعُ.
ـ واجْتَرَعَهُ: جَرَعَه بِمَرَّةٍ،
ـ وـ العُودَ: اكْتَسَرَه. وجَرَّعَه الغُصَصَ تَجْريعاً، فَتَجَرَّعَ.


296-جَزَعَ

جزع

ـ جَزَعَ الأرضَ والواديَ، كمنع: قَطَعَه، أو عَرْضاً.
ـ والجَزْعُ، ويكسرُ: الخَرَزُ اليَمانِيُّ الصينيُّ، فيه سوادٌ وبَياضٌ، تُشْبَّهُ به الأعْيُنُ، والتَّخَتُّمُ به يورِثُ الهَمَّ والحُزْنَ والأَحْلامَ المُفَزِّعَةَ ومُخَاصَمَةَ الناسِ، وإن لُفَّ به شعَرُ مُعْسِرٍ وَلَدَتْ من ساعَتِها، وبالكسر ـ وقال أبو عُبَيْدَةَ: اللائِق به أن يكونَ مَفْتوحاً ـ : مُنْعَطَفُ الوادي، ووَسَطُهُ، أو مُنْقَطَعُه، أو مُنْحناهُ، أو لا يُسَمَّى جِزْعاً حتى تكونَ له سَعَةٌ تُنْبِتُ الشَّجَرَ، أو هو مكانٌ بالوادي لا شَجَرَ فيه، ورُبَّما كان رَمْلاً، ومَحِلَّةُ القومِ، والمُشْرِفُ من الأرض إلى جَنْبِه طُمَأنينَةٌ، وخَلِيَّةُ النَّحْلِ،
ـ ج: أجْزاعٌ،
ـ وة عن يَمينِ الطائِفِ، وأخْرَى عن شِمالِها، وبالضم: المِحْوَرُ الذي تَدُورُ فيه المَحالَةُ، ويفتحُ، وصِبْغٌ أصْفَرُ يُسَمَّى الهُرْدَ والعُروقَ.
ـ والجازِعُ: الخَشَبَةُ توضَعُ في العَريشِ عَرْضاً يُطْرَحُ عليه قُضْبانُ الكَرْمِ، وكُلُّ خَشَبَةٍ مَعْروضَةٍ بينَ شَيْئَيْنِ ليُحْمَلَ عليها شيءٌ.
ـ والجِزْعَةُ، بالكسر: القليلُ من المالِ، ومن الماءِ، ويضمُّ، والقِطْعَةُ من الغَنَمِ، وطائفَةٌ من الليلِ ما دونَ النِّصْفِ من أوَّلِهِ أو من آخِرِهِ، ومُجْتَمَعُ الشجرِ، والخَرَزَةُ، ويفتحُ.
ـ والجَزَعُ، محركةً: نَقيضُ الصَّبْرِ، وقد جَزِعَ، كَفرِحَ، جَزَعاً وجُزُوعاً، فهو جازِعٌ وجَزِعٌ، ككتِفٍ ورجُلٍ وصَبورٍ وغُرَابٍ. وأجْزَعَهُ غيرُهُ.
ـ وأجْزَعَ جِزْعَةً، بالكسر والضم: أبْقَى بقِيَّةً.
ـ وجُزْعَةُ السِكِّينِ، بالضم: جُزْأتُهُ.
ـ وجَزَّعَ البُسْرُ تَجْزيعاً، فهو مُجَزَّعٌ، كمعظمٍ ومحدّثٍ: أرْطَبَ إلى نِصْفِهِ، ورُطَبَةٌ مُجَزَّعَةٌ،
ـ وـ فلاناً: أزالَ جَزَعَهُ،
ـ وـ الحوضُ فهو مُجَزِّعٌ، كمحدِّثٍ: لم يَبْقَ فيه إلاَّ جِزْعَةٌ.
ـ ونَوًى مُجَزَّعٌ، ويكسر: حُكَّ بعضُهُ حتى ابْيَضَّ، وتُرِكَ الباقي على لَوْنِهِ،
ـ وكُلُّ ما فيه سوادٌ وبياضٌ فهو: مُجَزَّعٌ ومُجَزِّعٌ.
ـ وانْجَزَعَ الحَبْلُ: انْقَطَعَ، أو بِنِصْفَيْنِ،
ـ وـ العَصا: انْكَسَرَتْ،
ـ كتَجَزَّعَتْ.
ـ واجْتَزَعَه: كَسَرَه، وقَطَعَه.
ـ والهِجْزَعُ، كدِرْهَمٍ: الجَبانُ، هِفْعَلٌ من الجَزَعِ.


297-الجُسُوعُ

الجسوع

ـ الجُسُوعُ، بالضم: الإِمْساكُ عن العَطَاءِ.
ـ وسَفَرٌ جاسِعٌ: بعيدٌ.
ـ وجَسَعَتِ الناقةُ، كمنع: دَسَعَتْ،
ـ كاجْتَسَعَتْ.
ـ وـ فلانٌ: قاءَ.


298-الجَشَعُ

الجشع

ـ الجَشَعُ، محركةً: أشَدُّ الحِرْصِ، وأسْوَأُهُ، أو أن تأخُذَ نَصيبَكَ وتَطْمَعَ في نَصيبِ غيرِكَ. وقد جَشِعَ، كَفرحَ، فهو جَشِعٌ من جَشِعينَ. ومُجاشِعُ بنُ دارِمٍ، بالضم: أبو قَبيلَةٍ من تَميمٍ، وابنُ مَسعودٍ السُّلَمِيُّ: صحابِيٌّ.
ـ وتَجاشَعا الماءَ: تَضايقَا عليه، وتَعاطَشا.
ـ والتَّجَشُّعُ: التَّحَرُّصُ.


299-جَعَّ

جع

ـ جَعَّ: أكَلَ الطينَ،
ـ وـ فلاناً: رَماهُ بالطين.
ـ والجَعْجَعُ: ما تَطامَنَ من الأرضِ، والموضِعُ الضَّيِّقُ الخَشِنُ،
ـ كالجَعْجَاعِ.
ـ والجَعْجاعُ: الأرضُ عامَّةً، ومَعْرَكَةُ الحربِ، ومُناخُ سوءٍ لا يَقَرُّ فيه صاحِبهُ، والفَحْلُ الشديدُ الرُّغاءِ.
ـ والجَعْجَعَةُ: صوتُ الرَّحَى، ونَحْرُ الجَزُورِ، وأصواتُ الجِمالِ إذا اجْتَمَعَتْ، وتحريكُ الإِبِلِ للإِناخَةِ أو الحَبْسِ، أو للنُّهوضِ، وبُروكُ البعيرِ، وتَبْريكُهُ، والحَبْسُ، والقُعودُ على غيرِ طُمَأنِينَةٍ.
ـ و "أسْمَعُ جَعْجَعَةً ولا أرَى طِحْناً " : يضربُ للجبانِ يوعِدُ ولا يوقِعُ، وللبَخِيلِ يَعِدُ ولا يُنْجِزُ.
ـ وتَجَعْجَعَ: ضَرَبَ بِنَفْسِه الأرضَ من وَجَعٍ.


300-جَفَعَه

جفعه

ـ جَفَعَه، كَمنعه: صَرَعَه.


301-جَلِعَ

جلع

ـ جَلِعَ فَمُهُ، كفرحَ، فهو أجْلَعُ وجَلِعٌ، ككتِفٍ: لا تَنْضَمُّ شَفَتاهُ على أسْنانِه، أو هو الذي لا يَزالُ يَبْدُو فَرْجُه. وكأَميرٍ: المرأة لا تَسْتُرُ نَفْسَها إذا خَلَتْ مع زَوْجِها.
ـ والجالِعُ: السافِرُ، وقد جَلَعَتْ، كمنَعَ، جُلوعاً،
ـ وـ ثَوْبَها: خَلَعَتْه،
ـ وـ الغُلامُ غُرْلَتَهُ: حَسَرَها عن الحَشَفَةِ.
ـ وجَلِعَتْ، كفرحَ، فَهي جَلِعَةٌ، كفرِحةٍ، وجالِعَةٌ: قليلةُ الحَياءِ، وهو جَلِعٌ وجَالِعٌ وجَلْعَمٌ، والميمُ زائدةٌ.
ـ والجَلَعَةُ، محركةً: مَضْحَكُ الإِنسانِ.
ـ والجَلَعْلَعُ، كَسَفَرْجَلٍ، وقد يضمُّ أولُهُ، وقد تضمُّ اللامُ أيضاً، من الإِبِلِ: الحديدُ النَّفْسِ، والقُنْفُذُ، والخُنْفُساءُ، كالجَلَعْلَعَةِ، وتضمُّ، أو خُنْفُساءُ نِصْفُها طينٌ ونِصْفُها حَيَوانٌ، والضَّبُعُ.
ـ وانْجَلَعَ: انْكَشَفَ.
ـ والمُجالَعَةُ: التَّنازُعُ في قمارٍ أو شَرابٍ أو قِسْمَةٍ.


302-الجَلَنْفَعُ

الجلنفع

ـ الجَلَنْفَعُ، كَسَمَنْدَلٍ: الفَدْمُ الوَغْبُ، وبهاءٍ: الناقةُ الجسيمةُ الواسعةُ الجَوْفِ، أو التي أسَنَّتْ وفيها بَقِيَّةٌ، أو التي خَرَمَتْها الخَوازِمُ (المُتَفَرِّقَةُ)


303-الجمعُ

الجمع

ـ الجمعُ، كالمَنْعِ: تأْليفُ المُتَفَرِّقِ، والدَّقَلُ، أو صِنْفٌ من التَّمْرِ، أو النَّخْلُ خرجَ من النَّوى لا يُعْرَفُ اسمُهُ، والقِيامَةُ، والصمغُ الأحمرُ، وجماعةُ الناسِ،
ـ ج: جُموعٌ،
ـ كالجَميعِ، ولبنُ كلِّ مَصْرورَةٍ ـ والفُواقُ: لبنُ كُلِّ باهِلةٍ ـ كالجَميعِ، وبلا لامٍ: المُزْدَلِفَةُ،
ـ ويومُ جَمْعٍ: يومُ عَرَفَةَ،
ـ وأيامُ جمعٍ: أيامُ مِنىً.
ـ والمَجْموعُ: ما جُمِعَ من هَاهُنا وهَاهُنا وإن لم يُجْعَلْ كالشيءِ الواحِدِ.
ـ والجَميعُ: ضِدُّ المُتَفَرِّقِ، والجَيْشُ، والحَيُّ المُجْتَمِعُ، وعَلَمٌ،
ـ كجامِعٍ.
ـ وأتانٌ جامِعٌ: حَمَلَتْ أوَّلَ ما تَحْمِلُ.
ـ وجملٌ جامِعٌ،
ـ وناقَةٌ جامِعَةٌ: أخْلَفَا بُزولاً، ولا يقالُ هذا إلا بَعْدَ أربعِ سنينَ
ـ ودابَّةٌ جامِعٌ: تَصْلُحُ للإِكافِ والسَّرْجِ.
ـ وقِدْرٌ جامِعٌ وجامِعَةٌ وجِماعٌ، ككِتابٍ: عَظيمةٌ،
ـ ج: جُمْعٌ، بالضم.
ـ والجامِعَةُ: الغُلُّ.
ـ ومَسْجِدُ الجامِعِ، والمسجدُ الجامِعُ، لُغَتانِ، أي: مَسْجِدُ اليومِ الجامِعِ، أو هذِهِ خَطَأ.
ـ وجامِعُ الجارِ: فُرْضَةٌ لأهْلِ المدينةِ.
ـ والجامِعُ: ة بالغُوطَة.
ـ والجامِعانِ: الحِلَّةُ المَزْيَدِيَّةُ.
ـ وجَمَعَتِ الجارِيَةُ الثِّيابَ: شَبَّتْ.
ـ وجُمَّاعُ الناسِ، كرُمَّانٍ: أخْلاطُهُم من قبائِلَ شَتَّى، ومن كلِّ شيءٍ: مُجْتَمَعُ أصْلِه، وكلُّ ما تَجَمَّعَ وانضمَّ بعضُه إلى بعض.
ـ والمَجْمَعُ، كَمَقْعَدٍ ومَنْزِلٍ: موضِعُ الجَمْعِ، وكَمَقْعَدَةٍ: الأرضُ القَفْر، وما اجْتَمَعَ من الرِّمالِ،
ـ وع بِبلادِ هُذَيْلٍ له يومٌ.
ـ وجُمْعُ الكَفِّ، بالضم: وهو حين تَقْبِضُها،
ـ ج: أجْماعٌ.
ـ وأمرُهُمْ بِجُمْعٍ، أي: مَكْتومٌ مَسْتُورٌ،
ـ وهي من زَوْجِها بجُمْعٍ، أي: عَذْراءُ،
ـ وذَهَبَ الشهرُ بجُمْعٍ، أي: كُلُّهُ، ويكسرُ فيهنَّ،
ـ وماتَتْ بِجُمْع، مثلثَةً: عَذْراءَ أو حاملاً أو مُثْقَلَةً.
ـ وجُمْعَةٌ من تَمْرٍ، بالضم: قُبْضَةٌ منه.
ـ والجُمْعَةُ: المَجْموعَةُ.
ـ ويومُ الجُمْعَةِ، وبضمَّتين، وكهُمَزَةٍ: م،
ـ ج: كصُرَدٍ، وجُمُعاتٌ بالضم، وبضمَّتين، وتفتحُ الميمُ.
ـ وأدامَ اللّهُ جُمْعَةَ ما بَيْنَكُما، بالضم: أُلْفَةَ مَا بَيْنَكُما.
ـ والجَمْعاءُ: الناقةُ الهَرِمَةُ،
ـ وـ من البَهائِم: التي لم يَذْهَبْ من بَدَنِها شيءٌ، وتأنيثُ أجْمَعَ، وهو واحِدٌ في معنَى جَمْعٍ،
ـ وجَمْعُهُ: أجْمَعونَ، وهو تَوْكيدٌ مَحْضٌ، وتَقَدَّمَ في: ب ت ع.
ـ وجاؤوا بأجمَعِهِم، وتضمُّ الخِباءِ: كُلُّهُم.
ـ وجِماعُ الشيءِ: جَمْعُه، يقالُ: جِماعُ الخِباءِ الأخْبِيَةُ، أي: جَمْعُها، لأَنَّ الجِماعَ: ما جَمَعَ عَدَداً، وفي الحديثِ : "أوتِيتُ جَوامِعَ الكَلِمِ " ، أي: القرآنَ، وكان يَتَكَلَّمُ بِجَوامِعِ الكَلِمِ، أي كانَ كثيرَ المَعَانِي، قَليلَ الألْفاظِ، وسَمَّوْا: كشَدَّادٍ وقَتادَةَ وثُمامَةَ.
ـ وما جَمَعْتُ بامرأةٍ قَطُّ،
ـ وـ عن امرأةٍ: ما بَنَيْتُ.
ـ والإِجْماعُ: الاتِّفاقُ، وصَرُّ أخْلافِ الناقَةِ جُمَعَ، وجَعْلُ الأمرِ جَميعاً بعدَ تَفَرُّقِهِ، والإِعدادُ، والتَّجْفيفُ والإِيباسُ، وسَوْقُ الإِبِلِ جَميعاً، والعَزْمُ على الأمرِ، أجمَعْتُ الأمرَ، وعليه، والأمرُ مُجْمَعٌ. وكمُحْسِنٍ: العامُ المُجْدِبُ.
ـ وقوله تعالى: {فأجمِعوا أمرَكُمْ وشُرَكَاءَكُمْ} ، أي: وادْعوا شُرَكاءَكُمْ، لأنه لا يقالُ: أجمِعوا شُرَكَاءَكُمْ، أو المعنَى: أجمِعوا مع شُرَكائِكُمْ على أمْرِكُمْ.
ـ والمُجْمَعَةُ، بِبِناءِ المَفْعولِ مُخَفَّفَةً: الخُطْبَةُ التي لا يَدْخُلُها خَلَلٌ. وأجمعَ المَطَرُ الأرضَ: سالَ رَغابُها وجَهادُها كُلُّها.
ـ والتَّجْميعُ: مُبالَغَةُ الجَمْعِ، وأن تَجْمَعَ الدَّجاجَةُ بَيْضَها في بَطْنِها.
ـ واجْتَمَعَ: ضِدُّ تَفَرَّقَ،
ـ كاجْدَمَعَ وتَجَمَّعَ واسْتَجْمَعَ،
ـ وـ الرجُلُ: بَلَغَ أشُدَّهُ، واسْتَوَتْ لِحْيَتُهُ.
ـ واسْتَجْمَعَ السيلُ: اجْتَمَعَ من كلِّ موضِعٍ،
ـ وـ له أمورُهُ: اجْتَمَعَ له كُلُّ ما يَسُرُّه،
ـ وـ الفَرَسُ جَرْياً: بالَغَ.
ـ وتَجَمَّعوا: اجْتَمَعوا من هَاهُنا.
ـ والمُجامَعَةُ: المُباضَعَةُ.
ـ وجامَعَهُ على أمرِ كذا: اجْتَمَعَ معه.
ـ ومَشَى مُجْتَمِعاً: مُسْرِعاً في مَشْيِهِ.


304-الجُنْدُعَةُ

الجندعة

ـ الجُنْدُعَةُ، كقُنْفُذَةٍ: نُفَّاخَةٌ فوقَ الماءِ من المَطَرِ،
ـ ج: الجَنادِعُ، وما دَبَّ من الشَّرِّ.
ـ والجَنادِعُ: الأَحْناشُ، أو جَنَادِبُ تكونُ في جِحَرَةِ اليَرابيعِ،
ـ وـ من الشَّرِّ: أوائِلُه، والبَلايَا، وما يَسُوءُكَ من القولِ.


305-الجَنَعُ

الجنع

ـ الجَنَعُ: محركةً، وكأميرٍ: النَّباتُ الصِّغارُ،
ـ أو الجَنيعُ: حَبٌّ أصْفَرُ يكونُ على شَجَرِه مثْل الحَبَّةِ السَّوْداءِ.


306-الجُوعُ

الجوع

ـ الجُوعُ: ضِدُّ الشِّبَعِ، وبالفتح: المَصْدَرُ، جاعَ جَوْعاً ومَجَاعَةً، فهو جائِعٌ وجَوْعانُ، وهي جائعَةٌ وجَوْعَى، من جِياعٍ وجُوَّعٍ، كرُكَّعٍ.
ـ وابنُ جاعَ قَمْلُهُ: لَقَبٌ كتَأَبَّطَ شَرّاً. ورَبيعَةُ الجوعِ: هو ابنُ مالِكِ بنِ زَيْدٍ أبو حَيٍّ من تَميمٍ.
ـ وجاعَ إليه: عَطِشَ، واشْتاقَ.
ـ وجائِعَةُ الوِشاحِ: ضامِرَةُ البَطْنِ،
ـ وهي مِنِّي على قَدْرِ مَجاعِ الشَّبْعانِ، أي: على قَدْرِ ما يَجوعُ.
ـ و "سِمَنُ كَلْبٍ بِجوعِ أهْلِهِ " ، أي: بوقُوعِ السُّوافِ في المال، أو كلبٌ: رجلٌ خِيفَ، فَسُئِلَ رَهْناً، فَرَهَنَ أهْلَهُ، ثُم تَمَكَّنَ من أمْوالِ من رَهَنَهُم أهْلَهُ، فَساقَها وتَرَكَ أهْلَهُ.
ـ وعامُ مَجاعَةٍ ومَجْوَعَةٍ، كَمَرْحَلَةٍ: فيه الجُوعُ،
ـ ج: مَجايعُ.
ـ وأجاعهُ: اضْطَرَّه إلى الجوعِ،
ـ كجَوَّعَه. و "أجِعْ كَلْبَكَ يَتْبَعْكَ " ، أي: اضْطَرَّ اللَّئيمَ بالحَاجَة لِيَقَرَّ عندَكَ.
ـ وتَجَوَّعَ: تَعَمَّدَ الجوعَ.
ـ والمُسْتَجيعُ: من لا تَراه أبداً إلاَّ وهو جائِعٌ.


307-جَلَغَ

جلغ

ـ جَلَغَ بعضُهم بعضاً بالسيفِ: هَبَرَ.
ـ ونابٌ جَلْغاءُ: ذاهِبَةُ الفَمِ.
ـ والمُجالَغَةُ: الضَّحِكُ بالأسنانِ،
ـ وـ : المُكافَحَةُ بالسيفِ.


308-جُوغانُ

جوغان

ـ جُوغانُ: ع منه: أبو جعفرٍ أحمدُ بنُ الحَسَنِ الجُوْغانِيُّ المُحَدِّثُ.


309-جَأَفَهُ

جأفه

ـ جَأَفَهُ، كمنعه: صَرَعَهُ، وذعَرَهُ وأفْزَعَهُ،
ـ كَجأَّفَهُ تَجْئِيفاً،
ـ وـ الشَّجَّرَةَ: قَلَعَها من أصْلِها
ـ فانْجَأَفَتْ. وكشدَّادٍ: الصَّيَّاحُ.
ـ والمَجْؤُوفُ: الجائِعُ، والمَذْعورُ.


310-جَحَفَهُ

جحفه

ـ جَحَفَهُ، كمنعه: قَشَرَهُ، وجَرَفَهُ، وجَمَعَهُ،
ـ وـ بِرِجْلِهِ: رَفَسَه بها حتى يَرْمِيَ به،
ـ وـ معهُ: مالَ.
ـ وـ لَهُ الطَّعامَ: غَرَفَ،
ـ وـ لِنَفْسِهِ: جَمَعَ،
ـ وـ الكُرَةَ: خَطَفَها.
ـ والجَحُوفُ، كَصَبورٍ: الثَّريدُ يَبْقَى في وَسَطِ الجَفْنَةِ، والدَّلْوُ التي تَجْحَفُ الماءَ، أَي: تأخُذُهُ وتَذْهَبُ به. وكشَدَّادٍ: مَحَلَّةٌ بِنَيْسابورَ. وأَبو الجَحَّافِ: رُؤْبَةُ بنُ العَجَّاجِ.
وأَبو جُحَيْفَةَ، كجُهَيْنَةَ: وَهْبُ بنُ عبدِ الله الصَّحابِيُّ.
ـ والجَحْفَةُ: القِطْعَةُ من السَّمْنِ، وبَقِيَّةُ الماءِ في جَوانِبِ الحَوْضِ، ويُضَمُّ، وشِبْهُ المَغَصِ في البَطْنِ، واللَّعِبُ بالكُرَةِ،
ـ كالجَحْفِ، وبالضمِّ: ما اجْتُحِفَ من ماءِ البِئْرِ، أَوْ بَقِيَ فيها بعد الاجْتِحافِ، واليَسيرُ من الثَّريدِ في الإِناءِ لا يَمْلَؤُهُ، والنُّقْطَةُ من المَرْتَعِ في قَوْزِ الفَلاةِ، والغَرْفَةُ من الطَّعامِ، أَو مِلْءُ اليَدِ، ومِيقاتُ أَهْلِ الشَّأْمِ، وكانَتْ قَرْيَةً جامِعَةً على اثْنَيْنِ وثَمانينَ مِيلاً من مَكَّةَ، وكانَتْ تُسَمَّى مَهْيَعَةَ، فَنَزَلَ بها بَنو عَبيلٍ، وهُمْ إخْوَةُ عادٍ، وكان أخْرَجَهُم العَماليقُ من يَثْرِبَ، فجاءَهُم سَيْلُ الجُحافِ فاجْتَحَفَهُم، فَسُمِّيَت الجُحْفَةَ.
ـ وجَبَلُ جِحافٍ، ككِتابٍ: باليمنِ. وكغُرابٍ: الموتُ، ومَشْيُ البَطْنِ عن تُخَمَةٍ، والرجلُ مَجْحُوفٌ.
ـ وسَيلٌ ومَوْتٌ جُحافٌ: يَذْهَبُ بكلِّ شيءٍ.
ـ وأجْحَفَ به: ذَهَبَ،
ـ وـ به الفاقةُ: أفْقَرَتْهُ الحاجةُ.
ـ وأجْحَفَ به أيضاً: قارَبَهُ، ودَنَا منه.
ـ والمُجْحِفَةُ: الداهيةُ.
ـ واجْتَحَفَه: اسْتَلَبَهُ،
ـ وـ الثَريدَ: حَمَلَهُ بالأصَابع الثَّلاثِ،
ـ وـ ماءَ البِئْرِ: نَزَحَهُ ونَزَفَهُ.
ـ وتَجاحَفوا: تَنَاوَلَ بعضُهم بعضاً بالعِصِيِّ والسُّيوفِ.
ـ وتَجاحَفوا الكُرَةَ: تَخَاطَفوها بالصَّوالِجِ،
ـ وجاحَفَهُ: زاحَمَهُ، وداناهُ. وككتابٍ: القِتالُ، وأن تُصيبَ الدَلْوُ فَمَ البئْرِ فَيَنْصَبَّ ماؤُها، ورُبَّما تَخَرَّقَتْ.


311-الجَخْدَفُ

الجخدف

ـ (الجَخْدَفُ، كجعفرٍ: النَّبيلُ الضَّخْمُ)


312-الجَخيفُ

الجخيف

ـ الجَخيفُ، كأميرٍ: الغَطيطُ في النَّوْمِ، أو أشدُّ منه، والطَّيْشُ،
ـ كالجَخْف فيهما، والنَّفْسُ، والروحُ، والجَيْشُ الكثيرُ، والقصيرُ،
ـ ج: ككُتُب، والمُتَكَبِّرُ، وصوتُ بَطْنِ الإِنسانِ.
ـ وجَخَفَ، كَنَصَرَ وضَرَبَ وسَمِعَ، جَخفاً وجَخيفاً: افْتَخَرَ بأكثَرَ مما عندَه، ونامَ، وتَهَدَّدَ،
ـ وقولُ عُمَرَ: "جَخْفاً جَخْفاً " ، أي: فَخْراً فخراً، وشَرَفاً شَرَفاً.
ـ والجَخْفَةُ: القَصيرةُ القَضيفَةُ.


313-جَدَفَهُ

جدفه

ـ جَدَفَهُ يَجْدِفُه: قَطَعَهُ،
ـ وـ الطائرُ جُدُوفاً: طارَ وَهو مَقْصوصٌ، كأنه يَرُدُّ جَنَاحَيْهِ إلى خَلْفِهِ،
ـ ومِجدافاهُ: جَناحاهُ، ومنه: مِجْدافُ السفينةِ،
ـ وـ السماءُ بالثَّلْجِ: رَمَتْ به،
ـ وـ الرجلُ: ضَرَبَ باليَدَيْنِ، أو هو تَقْطيعُ الصوتِ في الحُداءِ،
ـ وـ الظَّبْيُ: قَصَّرَ خَطْوَهُ، وظِباءٌ جَوادِفُ.
ـ وهو مَجْدُوفُ الكُمَّيْنِ: قَصيرُهما.
ـ وزِقُّ مَجْدوفٌ: مَقْطوعُ الأكارِعِ،
ـ والجَدافاءُ، مَمْدودةً وكحُبارَى،
ـ والجَدافاةُ: الغنيمةُ.
ـ والجَدَفُ، محرَّكةً: القَبْرُ،
ـ وع، وما لا يُغَطَّى من الشَّرابِ، أو ما لا يُوكَى، ونباتٌ باليَمَن يُغْنِي آكِلَه عن شُرْبِ الماءِ عليه، وما رُمِيَ به عن الشَّرابِ من زَبَدٍ أو قَذًى.
ـ والمَجادِفُ: السِهامُ.
ـ والأجْدَفُ: القَصيرُ.
ـ وشاةٌ جَدْفاءُ: قُطعَ من أُذُنِها شيءٌ.
ـ والجَدَفَةُ، محرَّكةً: الجَلَبَةُ، والصوتُ في العَدْوِ.
ـ وأجْدُفٌ، أو أجْدُثٌ، أو أحْدُثٌ، بالحاءِ، كأَسْهُم: م.
ـ وأجْدَفُوا: جَلَّبُوا.
ـ والتَّجْديفُ: الكُفْرُ بالنِّعَمِ، أو اسْتِقْلالُ عَطاءِ الله تعالى، وأن تقولَ: ليس لي وليس عندي.
ـ وإنه لَمُجَدَّفٌ عليه العَيْشُ، كمُعَظَّمٍ: مُضَيَّقٌ.


314-جَذَفَهُ

جذفه

ـ جَذَفَهُ يَجْذِفُه: قَطَعَه،
ـ وـ الطائرُ: أسْرَعَ،
ـ كأَجْذَفَ وانْجَذَفَ،
ـ وـ المرأةُ: مَشَتْ مِشْيَةَ القِصارِ، وقَصَّرَتِ الخَطْوَ،
ـ كأَجْذفَتْ.
ـ والمَجْذوفُ: المَقْطوعُ القَوائِمِ.
ـ ومِجْذافَةُ السفينةِ: م، والدالُ المهملةُ لغةٌ في الكلِّ.


315-جَرَفَه

جرفه

ـ جَرَفَه جَرْفاً وجَرْفَةً، بفتحهما: ذَهَبَ به كلِّه، أو أخَذَه أخْذاً كثيراً،
ـ وـ الطينَ: كسَحَه،
ـ كجَرَّفَه وتَجَرَّفَهُ، والمِجْرَفَةُ، كمِكْنَسَةٍ: المِكْسَحَةُ.
ـ والجارِفُ: الموتُ العامُّ، والطاعونُ، وشؤمٌ أو بَلِيَّةٌ تَجْتَرِفُ القومَ.
ـ والجَرْفُ: المالُ من الصامِتِ والنَّاطِقِ، والخصْبُ والكَلأُ المُلْتَفُّ، وبهاءٍ، ويضمُّ: سِمَةٌ في الفَخِذِ أو الجَسَدِ.
ـ وبعيرٌ مَجْروفٌ: وُسِمَ به، أو وُسِمَ باللِهْزِمَةِ تحتَ الأذُنِ، وأن يُقْشَرَ جِلْدُهُ فَيُفْتَلَ ثم يُتْرَكَ فَيَجِفَّ، فيكونَ جاسِياً كأَنه بَعَرَةٌ، أو أن تُقْطَعَ جِلْدَةٌ من جَسَدِ البعيرِ دونَ أُذُنِهِ من غيرِ أن تَبينَ،
ـ وذلك الأثَرُ: جُرْفَةٌ، بالضم والفتح.
ـ وأرضٌ جَرْفَةٌ: مُخْتَلِفَةٌ، وكذلك عُودٌ جَرْفٌ، وقِدْحٌ جَرْفٌ.
ـ وسَيْلٌ جُرافٌ، كغُرابٍ: جُحافٌ.
ـ ورجُلٌ جُرافٌ: أكولٌ جِدّاً، نُكَحَةٌ نَشيطٌ،
ـ كجارُوفٍ.
ـ وذُو جُرافٍ: وادٍ.
ـ وجُـرافٌ، ويُكْسَرُ: ضَرْبٌ من الكَيْلِ.
ـ والجاروفُ: المَشْؤُومُ، والنَّهِمُ.
ـ وأُمُّ الجَرَّافِ، كشدَّادٍ: الدَّلْوُ، والتُّرْسُ.
ـ والجِرْفَةُ، بالكسرِ: الحَبْلُ من الرَّمْلِ،
ـ وـ من الخُبْزِ: كِسْرَتُهُ، وبالضم: ماءٌ باليمامةِ، وأن تُقْطَعَ من فَخِذِ البَعِيرِ جِلْدَةٌ، وتُجْمَعَ على فخِذِهِ.
ـ والجَرْفُ: يَبِيسُ الحَماطِ، أو يابِسُ الأفانَى،
ـ كالجَريفِ فيهما، وبالكسر: باطِنُ الشِدْقِ، والمَكانُ الذي لا يأْخُذُهُ السَّيْلُ ويُضَمُّ،
ـ وبالضم: ع قُرْبَ مكةَ،
ـ وع قربَ المدينةِ،
ـ وع باليمنِ، منه: أحمدُ بنُ إبراهيمَ المحدِّثُ،
ـ وع باليمامةِ، وعُرْضُ الجَبَلِ الأمْلَسِ، وما تَجَرَّفَتْهُ السُّيولُ وأكَلَتْه من الأرضِ،
ـ ج: أجْرافٌ، كالجُرُفِ، بضمتينِ،
ـ ج: جِرَفَةٌ، كجِحَرَةٍ.
ـ والجَوْرَفُ: الحِمارُ، والظَّليمُ، والبِرْذَوْنُ السَّريعُ، والسَّيْلُ الجُرافُ.
ـ وأجْرَفَ: رَعَى إبِلَهُ الجَرْفَ،
ـ وـ المَكانُ: أصابَهُ سَيْلٌ جُرافٌ.
ـ ورجُلٌ مجارَفٌ، بفتح الراءِ: لا يَكْسِبُ خَيْراً، ولا يُنَمِّي مالَهُ.
ـ وكَبْشٌ مُتَجَرِّفٌ: ذَهَبَتْ عامَّةُ سِمَنِهِ.
ـ وجاءَ مُتَجَرِّفاً: هَزيلاً مُضْطَرِباً.


316-الجُزَافُ

الجزاف

ـ الجُزَافُ والجُزَافَةُ، مُثَلَّثَتَيْنِ،
ـ والمُجازَفَةُ: الحَدْسُ في البيع والشراءِ، مُعَرَّبُ "كزاف " . وبَيْعٌ جُـزَاف، مُثَلَّثَةً، وجَزيفٌ، كأَميرٍ. وكمِكْنَسَةٍ: شَبكَةٌ يُصادُ بها السَّمَكُ. وكشدَّادٍ: الصَّيَّادُ.
ـ والجَزوفُ من الحَوامِلِ: المُتَجاوِزَةُ حَدَّ وِلادَتِها.
ـ وجِزْفَةٌ من النَّعَمِ، بالكسر: قِطْعَةٌ.
ـ واجْتَزَفَهُ: اشْتراهُ جُزافاً.
ـ وتَجَزَّفَ فيه: تَنَفَّذَ.


317-جَعَفَه

جعفه

ـ جَعَفَه، كمنعه: صَرَعَهُ،
ـ كَأَجْعَفَهُ،
ـ وـ الشَّجَرَةَ: قَلَعَها،
ـ كاجْتَعَفَهَا فانْجَعَفَتْ.
ـ وسَيْلٌ جاعِفٌ وجُعافٌ، كغُرابٍ: جُحافٌ.
ـ وما عنده سِوَى جَعْفٍ، أي: القُوتِ الذي لا فَضْلَ فيه.
ـ وجُعْفِيٌّ، ككُرْسِيٍّ: ابنُ سَعْدِ العَشِيرَةِ أَبو حَيٍّ باليمنِ، والنِسْبَةُ: جُعْفِيٌّ أَيضاً.
ـ والجُعْفِيُّ في قولِ الباهِلِيِّ:
وبَذَّ الرَّخاخِيلَ جُعْفِيُّها: الساقي.


318-الجَفُّ

الجف

ـ الجَفُّ والجَفَّةُ، ويُضَمَّانِ: جَمَاعَةُ الناسِ، أَو العَدَدُ الكثيرُ.
ـ وجاؤوا جَفَّةً واحِدَةً: جُمْلَةً وجميعاً.
ـ وجَفُّوا أَموالَهُمْ: جَمَعوها، وذَهَبوا بها.
ـ وجَفَّةُ المَوْكِب: هَزيزُهُ،
ـ كَجَفْجَفَتِهِ، وبالضم: الدَّلْوُ العَظيمَةُ.
ـ و "لا نَفَلَ في غَنيمةٍ حتى تُقْسَمَ جُفَّةً " ، أَي: كُلُّها، ويُرْوَى: على جُفَّتِهِ، أَي: على جَمَاعَةِ الجَيْشِ أَوَّلاً.
ـ والجُفُّ، بالضمِ: وِعاءُ الطَّلْعِ، أَو قيقاءَتُهُ، وهو الغِشاءُ يكونُ مَعَ الوَلِيعِ، والوِعاءُ من الجُلودِ لا يُوكَى،
ـ وـ : جَدُّ الإِخْشيدِ محمدِ ابنِ طُغُجَ، والشَّنُّ البالي يُقْطَعُ من نِصْفِهِ فَيُجْعَلُ كالدَّلْوِ، وأصلُ النَّخْلَةِ يُنْقَرُ، والشَّيْخُ الكبيرُ، والسُّدُّ الذي تَراهُ بَيْنَكَ وبين القِبْلَةِ، وكلُّ خاوٍ ما في جَوْفِهِ شيءٌ كالجَوْزَةِ والمَغْدَةِ.
ـ وهو جُفُّ مالٍ: مُصْلِحُهُ.
ـ والجُفَّانِ: بَكْرٌ وتَميمٌ.
ـ وجُفافُ الطَّيْرِ،
ـ كغُرابٍ: ع لأَسَدٍ وحَنْظَلَةَ واسِعَةٌ، فيها أماكِنُ كثيرَةُ الطَّيْرِ، ويقالُ بالحاءِ المهملةِ المَكْسُورَةِ.
ـ والجُفافُ أيضاً: ما جَفَّ من الشيء الذي تُجَفِّفُه، وبهاءٍ: ما يَنْتَثِرُ من الحَشِيشِ والقَتِّ. وكأَميرٍ: ما يَبِسَ من النَّبْتِ،
ـ وجَفَفْتَ يا ثَوْبُ، كَدَبَبْتَ، تَجِفُّ، كتَدِبُّ وتَعَضُّ، وكَبَشِشْتَ تَبَشُّ، جُفوفاً وجَفافاً، كسَحابٍ.
ـ والجَفْجَفُ: الأرضُ المُرْتَفِعَةُ لَيْسَتْ بالغَلِيظَةِ، والريحُ الشَّديدَةُ، والقاعُ المُسْتَديرُ الواسِعُ، والوَهْدَةُ من الأرضِ، ضِدٌّ، والمِهْذارُ.
ـ وجَفاجِفُكَ: هَيْئَتُكَ، ولِباسُكَ.
ـ والتِجْفافُ، بالكسرِ: آلَةٌ للحَرْبِ يُلْبَسُهُ الفَرَسُ والإِنْسانُ ليَقيَهُ في الحَرْبِ.
ـ وجَفَّفَ الفَرَسَ: ألْبَسَهُ إيَّاهُ، وبالفتحِ: التَيْبيسُ،
ـ كالتَّجْفيفِ.
ـ وتَجَفْجَفَ الطائرُ: انْتَفَشَ، أو تَحَرَّكَ فَوْقَ البَيْضَةِ وألْبَسَها جَناحَيْهِ،
ـ وـ الثَّوْبُ: ابْتَلَّ ثُم جَفَّ وفيه نَدًى.
ـ وجَفْجَفَةُ المَوْكِبِ: حَفيفُهُمْ في السَّيْرِ.
ـ وجَفْجَفَ: حَبَسَ، وجَمَعَ، ورَدَّ إبِلَهُ بالعَجَلَةِ مَخَافَةَ الغَارَةِ،
ـ وـ النَّعَمَ: سَاقَهُ بِعُنْفٍ حتى ركب بَعْضُهُ بَعْضاً.
ـ واجْتَفَّ ما في الإِناءِ: أتَى عليه.


319-جَلَفَهُ

جلفه

ـ جَلَفَهُ: قَشَرَهُ، فهو جَليفٌ ومَجْلوفٌ، وجَرَفَهُ،
ـ وـ بالسَّيْفِ: ضَرَبَهُ،
ـ وـ : قَلَعَهُ واسْتَأْصَلَهُ،
ـ كاجْتَلَفَهُ.
ـ والجالِفَةُ: الشَجَّةُ تَقْشِرُ الجِلْدَ باللَّحْمِ، والطَّعْنَةُ لم تَصِلِ الجَوْفَ، والسَّنَةُ تَذْهَبُ بالأموالِ،
ـ كالجَليفَةِ.
ـ والجِلْفُ، بالكسرِ: الرَّجُلُ الجافي،
ـ كالجَلِيفِ، وقد جَلِفَ، كَفَرِحَ، جَلَفاً وجَلافَةً،
ـ وـ : الدَنُّ، أو الفارِغُ، أو أسْفَلُهُ إذا انْكَسَرَ، وفُحَّالُ النَّخْلِ، والغَلِيظُ اليابِسُ من الخُبْزِ، أو الخُبْزُ غَيْرُ المأدومِ، أو حَرْفُ الخُبْزِ، والظَّرْفُ، والوعاءُ،
ـ وـ من الغَنَمِ: المَسْلوخُ الذي أُخْرِجَ بَطْنُهُ وقُطِعَ رأسُهُ وقَوائِمُهُ،
ـ وطائرٌ م، والزِقُّ بلا رَأس ولا قوائِمَ، وبهاءٍ: الكِسْرَةُ من الخُبْزِ اليابِسِ القَفارِ، والقِطْعَةُ من كُلِّ شيءٍ،
ـ وـ من القَلَمِ: ما بَيْنَ مَبْراهُ إلى سِنَّتِهِ، ويُفْتَحُ، ومنه قولُ عبدِ الحميدِ لسَلْمِ بنِ قُتَيْبَةَ ـ ورآهُ يَكْتُبُ رَدِيئاً ـ: إن كُنْتَ تُحِبُّ أنْ تُجَوِّدَ خَطَّكَ، فأطِلْ جَلْفَتَكَ، وأسْمِنْها، وحَرِّفْ قَطَّتَكَ وأيْمِنْها، قال: فَفَعَلْتُ، فَجادَ خَطِّي، وبالفتح: لغةٌ في الجَرْفَةِ لِسِمَةِ البعيرِ، وبالضم: ما جَلَفْتَهُ من الجِلْدِ، وبالتحريكِ: المِعْزَى التي لا شَعَرَ عليها إلاَّ صِغارٌ لا خيرَ فيها.
ـ وخُبْزٌ مَجْلوفٌ: أحْرَقَهُ التَّنُّورُ. وكغُرابٍ: الطينُ.
ـ والجَلافَى من الدلاءِ: العظيمةُ.
ـ وأجْلَفَ: نَحَّى الجُلافَ عن رأسِ الخُنْبُجَةِ. وكأَميرٍ: نَبْتٌ سُهْلِيٌّ سِنْفَتُهُ كالبلوطِ مَمْلوأةٌ حَبّاً كالأرْزَنِ، مَسْمَنَةٌ للمالِ. وكمُعَظَّمٍ: من ذَهَبَتِ السِنونَ بأموالِه، والذي أُخِذَ من جوانِبِه، والذي بَقِيتْ منه بَقِيَّةٌ.
ـ وجَلَّفَتْ كَحْلُ تَجْلِيفاً، أَي: اسْتَأْصَلَتِ السَّنَةُ الأموالَ.
ـ والمُتَجَلِّفُ: المَهْزولُ.
ـ وسِنونَ جَلائِفُ وجُلُفٌ، بضمتينِ وبضمةٍ: تَجْلُفُ الأموالَ وتُذْهِبُها.


320-جَلَنْفاةٌ

جلنفاة

ـ طعامٌ جَلَنْفاةٌ: قَفارٌ لا أُدْمَ فيه.


321-الجُنادِفُ

الجنادف

ـ الجُنادِفُ، بالضم: الجافي، الجَسيمُ من الناسِ والإِبِلِ، والذي إذا مشَى حَرَّكَ كَتِفَيْهِ، والغليظُ القصيرُ.
ـ وناقةٌ جُنادِف وجُنادِفةٌ، بضمهما: سَمينةٌ ظَهيرةٌ، وكذلك أمَةٌ جُنادِفةٌ، ولا تُوصَفُ بها الحُرَّةُ.


322-الجَنَفُ

الجنف

ـ الجَنَفُ، محرَّكةً،
ـ والجُنُوفُ، بالضم: المَيْلُ والجَوْزُ. وقد جَنِفَ في وَصِيَّتِه، كفرِحَ، وأجْنَفَ فهو أجْنَفُ،
ـ أو أجْنَفَ: مُخْتَصٌّ بالوَصِيَّةِ، وجَنِفَ: في مُطْلَقِ المَيْلِ عن الحَقِّ، وجَنَـفَ عن طَرِيقِهِ، كفَرِحَ وضَرَبَ جَنَفاً وجُنوفاً،
ـ أو الجَنَفُ في الزَّوْرِ: دخُولُ أحَدِ شِقَّيْهِ وانْهِضامُهُ مع اعْتِدَالِ الآخَرِ.
ـ وخَصْمٌ مِجْنَفٌ، كمِنْبَرٍ: مائِلٌ.
ـ والأَجْنَفُ: المُنْحَني الظَّهْرِ.
ـ والجُنافِيُّ، بالضم: المُخْتَالُ فيه مَيْلٌ.
ـ ولَجَّ في جِنافٍ قَبيحٍ، ككِتابٍ، أي: في مُجانَبَةِ أهلِهِ. وكجَمَزَى وأُرَبَى، ويُمَدَّانِ، وكحَمْرَاءَ: ماءٌ لِفَزَارةَ لا مَوْضِعٌ، وَوِهمَ الجوهرِيُّ.
ـ وأجْنَفَ: عَدَلَ عن الحَقِّ،
ـ وـ فلاناً: صادَفَهُ جَنِفاً في حُكْمِهِ.
ـ وتَجَانَفَ: تَمايَلَ.


323-الجَوْفُ

الجوف

ـ الجَوْفُ: المُطْمَئِنُّ من الأرضِ،
ـ وـ مِنْكَ: بَطْنُكَ،
ـ وع بِنَاحِيَةِ عُمَانَ، ووادٍ بِأَرْضِ عادٍ حَماهُ رَجُلٌ اسْمُهُ حِمَارٌ، وذُكِرَ في: ح م ر، وكُورَةٌ بالأَنْدَلُسِ،
ـ وع بناحِيَةِ أكْشُونيَةَ،
ـ وع بِأَرْضِ مُرادٍ وهو المذكورُ في تَفْسِيرِ قوله تعالى: {إنَّا أرْسَلْنَا نوحاً} ،
ـ وع باليمامةِ،
ـ وع بديارِ سَعْدٍ، ودَرْبُ الجَوْفِ بالبَصْرَةِ، ومنه: حَيَّانُ الأَعْرَجُ الجَوْفِيُّ، وأبو الشَّعْثَاءِ جابِرُ بنُ زيدٍ.
ـ وأهْلُ الغَوْرِ يُسَمُّونَ فَساطِيطَ عُمَّالِهِم: الأَجْوَافَ.
ـ و "جَوْفُ الليلِ الآخِرُ " في الحديثِ، أي: ثُلُثُهُ الآخِرُ، وهو الخامِسُ من أسْداسِ الليلِ.
ـ والأَجْوَفَانِ: البَطْنُ والفَرْجُ.
ـ والجَوَفُ، مُحَرَّكَةً: السَّعَةُ.
ـ والأَجْوَفُ: الأَسَدُ العظيمُ الجَوْفِ،
ـ وـ في الاصْطلاحِ الصَّرْفِيِّ: المُعْتَلُّ العَيْنِ.
ـ وـ : الواسِعُ،
ـ كالجُوفِيِّ، بالضمِّ.
ـ والجَوْفَاءُ من الدِلاءِ: الواسِعَةُ،
ـ وـ من القنا، ومن الشَّجَرِ: الفارِغَةُ، وماءٌ لِمُعَاوِيَةَ وعَوْفٍ ابْنَيْ عامِرِ بنِ رَبيعَةَ.
ـ والجائفَةُ: طَعْنَةٌ تَبْلُغُ الجَوْفَ.
ـ وجِيفانُ اليمامةِ: خَمْسَةُ مَواضِعَ، يُقالُ: جائفُ كذا، وجائفُ كذا.
ـ وتَلْعَةٌ جائفَةٌ: قَعيرَةٌ،
ـ ج: جَوائِفُ.
ـ وجَوَائِفُ النَّفْسِ: ما تَقَعَّرَ من الجَوْفِ في مَقارِّ الروحِ.
ـ والمَجُوفُ، كمَخوفٍ: العظيمُ الجَوْفِ. وكمُعَظَّمٍ: ما فيه تَجْوِيفٌ،
ـ وـ من الدوابِّ: الذي يَصْعَدُ البَلَقُ منه حتى يَبْلُغَ البَطْنَ، ومَنْ لا قَلْبَ له.
ـ والجُوفِيُّ، كَكوفِيٍّ، وقد يُخَفَّفُ، وكغُرابٍ: سَمَكٌ.
ـ والجُوفانُ، بالضم: أيْرُ الحِمارِ.
ـ وأجَفْتُهُ الطَّعْنَةَ: بَلَغْتُ بها جَوْفَهُ،
ـ كجُفْتُهُ بها،
ـ وـ البابَ: رَدَدْتُهُ.
ـ وتَجَوَّفَهُ: دَخَلَ جَوْفَهُ،
ـ كاجْتافَهُ.
ـ واسْتَجَافَ المكانَ: وجَدَهُ أجْوَفَ،
ـ وـ الشيءُ: اتَّسَعَ،
ـ كاسْتَجْوَفَ.


324-جُهَافَةُ

جهافة

ـ جُهَافَةُ، كثُمامَةٍ: اسْمٌ.
ـ واجْتَهَفَ الشيءَ: أخَذَهُ أخْذاً كثيراً.


325-الجيفَةُ

الجيفة

ـ الجيفَةُ، بالكسرِ: جُثَّةُ المَيِّتِ وقد أراحَ،
ـ ج: كعِنَبٍ وأعْنَابٍ.
ـ وذو الجيفَةِ: ع بين المَدينَةِ وتَبوكَ. وككِتابٍ: ماءٌ بين البَصْرَةِ ومَكَّةَ. وكشَدَّادٍ: النَبَّاشُ.
ـ وجافَتِ الجِيفَةُ تَجِيفُ: أنْتَنتْ،
ـ كجَيَّفَتْ واجْتَافَتْ.
ـ وجَيَّفَهُ: ضَرَبَهُ.
ـ وجَيَّفَ فُلانٌ في كذا،
ـ وجُيِّفَ: فَزَّعَ، وأُفْزِعَ.


326-الجيمُ والقافُ

الجيم والقاف

ـ لا تَجْتَمِعُ الجيمُ والقافُ في كلمةٍ إلاَّ مُعَرَّبَةً أو صَوتاً.


327-جَوْبَقٌ

جوبق

ـ جَوْبَقٌ، كجَوْهَرٍ ويُضَمُّ أوّلُهُ: ة بنَواحي نَسَفَ، منها: أحمدُ بنُ عليِّ بنِ طاهِرٍ الجَوْبَقِيُّ الأديبُ،
ـ وع بمَرْوَ الشاهِجانِ، منه: أبو بكرٍ تَميمُ بنُ عليٍّ الجَوْبَقِيُّ،
ـ وبهاءٍ: ع بنَيْسابورَ، منه: محمدُ بنُ أحمدَ بنِ أيُّوبَ الجَوْبَقِيُّ.


328-الجُنْبَثْقَةُ

الجنبثقة

ـ الجُنْبَثْقَةُ، بالضم وفتح الباءِ: المرأةُ السُّوءُ.


329-جابَلَقُ

جابلق

ـ جابَلَقُ: د بالمَشْرِقِ، وتَقَدَّمَ في: جابَلَصَ.


330-الجاثَليقُ

الجاثليق

ـ الجاثَليقُ، بفتح الثاءِ المُثَلَّثَةِ: رَئيسٌ للنَّصارَى في بِلادِ الإِسْلامِ بِمدينةِ السلامِ، ويكونُ تحتَ يَدِ بِطْرِيقِ أنْطاكيَةَ، ثم المَطْرانُ تحتَ يدِهِ، ثم الأسْقُفُّ يكونُ في كلِّ بَلَدٍ من تحتِ المَطْرانِ، ثم القِسِّيسُ، ثم الشَّمَّاسُ.


331-الجَرْدَقَةُ

الجردقة

ـ الجَرْدَقَةُ، بالفتح: الرَّغيفُ، مُعَرَّبُ: كَرْدَه.
ـ والجَرَنْدَقُ: شاعِرٌ.


332-الجَرْذَقَةُ

الجرذقة

ـ الجَرْذَقَةُ: الجَرْدَقَةُ.


333-الجَوْرَقُ

الجورق

ـ الجَوْرَقُ، كجَوْرَبٍ: الظَّليمُ.
ـ ورجلٌ جُراقَةٌ، ككُناسةٍ: هَزيلٌ.
ـ وما عليه جُراقَةُ لَحْمٍ: شيءٌ منه.


334-الجَرامِقَةُ

الجرامقة

ـ الجَرامِقَةُ: قومٌ من العَجَمِ، صاروا بالمَوْصِلِ في أوائلِ الإِسْلامِ، الواحدُ: جُرْمُقانِيّ.
ـ والجُرْموقُ، كعُصفورٍ: الذي يُلْبَسُ فوقَ الخُفِّ.
ـ والجِرْماقُ، بالكسر: ماعُصِبَ به القوسُ من العَقَبِ، وكِساءٌ جِرْمِقِيٌّ، بالكسرِ.


335-جَوْزَقُ

جوزق

ـ جَوْزَقُ القُطْنِ، بالفتحِ، مُعَرَّبٌ، وناحِيَةٌ بنَيْسابورَ، منها: محمدُ بنُ عبد الله صاحِبُ "المُتَفِقِ والمُخْتَلِفِ "
ـ وة بِهَراةَ، منها: إسْحَاقُ بنُ أحمدَ المُحَدِّثُ.
ـ وجَوْزَقانُ: ة بهَمَذَانَ، وجيلٌ من الأكْرادِ.


336-الجَوْسَقُ

الجوسق

ـ الجَوْسَقُ: القَصْرُ، ولَقَبُ محمدِ بنِ مُسْلمٍ المُحَدِّثِ،
ـ وة بِدُجَيْلٍ، (وقُرْبَهُ جَبَلٌ)
ـ وة أُخْرَى ببَغْدادَ،
ـ وة بالنَّهْروانِ، منها: الخَليلُ بنُ عَلِيٍّ،
ـ وة بِنَهْر المَلِكِ،
ـ وة تُجَاهَ بُلْبَيْسَ، وقَلْعَةٌ وقَرْيَتانِ بالرَّيِّ، ودارٌ بُنِيَتْ للمُقْتَدِرِ في دارِ الخِلافَةِ، (في وسَطها بِرْكَةٌ من الرَّصاصِ، ثلاثونَ ذِراعاً في عِشْرينَ)
ـ وجُواسَقانُ، بالضم وفتح السينِ: ة بإسفِرايِنَ.


337-جَعْثَقٌ

جعثق

ـ جَعْثَقٌ، كجَعْفَرٍ: اسمٌ.


338-الجَعْفَليقُ

الجعفليق

ـ الجَعْفَليقُ: العظيمَةُ من النِساءِ.


339-عَجوزٌ

عجوز

ـ عَجوزٌ جَفْلَقٌ، كجَعْفَرٍ: كثيرَةُ اللحْمِ.
ـ والجَفْلَقَةُ في الكلامِ والمَشْيِ: المُراآةُ.


340-الجِقَّةُ

الجقة

ـ الجِقَّةُ، بالكسرِ: الناقةُ الهَرِمةُ.
ـ وجَقَّ الطائِرُ: ذَرَقَ.


341-جَلَوْبَقُ

جلوبق

ـ جَلَوْبَقُ، كَسَفَرْجَلٍ: لِصٌّ من بَني مَهْرَةَ، والرَّجُلُ المُجَلِّبُ.
ـ والجَلْبَقَةُ: الجَلَبُ والضَّجَّةُ.


342-الجَلْفَقُ

الجلفق

ـ الجَلْفَقُ، كجَعْفَرٍ: يُسَمَّى بالفارسيَّة: دَرابزين.


343-الجِوالِقُ

الجوالق

ـ الجِوالِقُ، بكسرِ الجيمِ واللامِ، وبضمِّ الجيمِ، وفتح اللامِ وكسرِها: وعاءٌ م،
ـ ج: جَوالِقُ، كصَحائِفَ، وجَواليقُ وجُوالِقاتٌ.
ـ وجِلِّقٌ، كحِمِّصٍ بكَسْرَتَيْنِ مُشَدَّدَةَ اللامِ، وكقِنَّبٍ: دِمَشْقُ، أو غُوطَتُها. وكَحِمِّصٍ: حَبٌّ باليمنِ كالقَمْحِ، وناحِيَةٌ بالأَنْدَلُسِ، وزَجْرٌ للجَمَلِ.
ـ وجَلَقَ رأسَه يَجْلِقُه: حَلَقَهُ،
ـ وـ المرأةُ عن مَتاعِها وثَناياها: كشَفَتْ،
ـ والجَلَقَةُ، مُحرَّكةً: الجَلَعَةُ.
ـ وما عليه جُلاقَةُ لَحْمٍ: جُراقةٌ.
ـ والجِلِّقَةُ، كحِمِّصَةٍ، وقد تُخَفَّفُ اللامُ وتُشَدَّدُ القافُ: العَجوزُ، والناقةُ الهَرِمَةُ.
ـ وجِلِّيقِيَّةُ، كإفْريقيَّةٌ: د بالرومِ.
ـ وجالَقانُ، بفتح اللامِ: من عَمَلِ سِجِسْتانَ.
ـ والمَنْجَليقُ: المَنْجَنيقُ.
ـ وجَلَقَهُم: رَماهُم به.
ـ والجَلْقُ: للصُّلْحِ، مُوَلَّدٌ.
ـ ورجُلٌ مِجْلِيقٌ، كمِسكينٍ: يَجْلِقُ فَمَهُ عندَ الضَّحِكِ، أي: يَكْشِفُهُ.
ـ والتَّجَلُّقُ: ضَحِكٌ يَفْتَحُ الفَمَ حتى يَبْدُوَ أقْصَى الأضْراسِ.
ـ والجَوْلَقُ: شَوْكٌ، وليسَ بالدارَشَيْشَعانِ.


344-الجِلْماقُ

الجلماق

ـ الجِلْماقُ، بالكسر: ما عُصِبَتْ به القوسُ من العَقَبِ.
ـ وجَلْمَقَها: عَصَبَ عليها الجِلْماقَ.
ـ والجَلامِقُ من الأقْبِيَةِ: اليَلامِقُ.


345-الجُلاهِقُ

الجلاهق

ـ الجُلاهِقُ، كعُلابِطٍ: البُنْدُقُ الذي يُرْمَى به، وأصْلُهُ بالفارِسيَّةِ: جُلَهْ، وهي كُبَّةُ غَزْلٍ، والكثيرُ: جُلَها، وبها سُمِّيَ الحائِكُ.


346-جَلَنْبَلَقْ

جلنبلق

ـ جَلَنْبَلَقْ: حِكايَةُ صَوْتِ بابٍ ضَخْمٍ في حالِ فَتْحِهِ وإصْفاقِهِ، جَلَنْ على حِدَةٍ، وبَلَقْ على حِدَةٍ.


347-الجُنْبُقَةُ

الجنبقة

ـ الجُنْبُقَةُ، كقُنْفُذَةٍ: المرأةُ السَّيِّئَةُ الخُلُقِ.


348-الجَنْفَليقُ

الجنفليق

ـ الجَنْفَليقُ، كقَنْدَفيرٍ: الجَعْفَليقُ.


349-المَنْجَنيقُ

المنجنيق

ـ المَنْجَنيقُ، ويُكْسَرُ الميمُ: آلةٌ تُرْمَى بها الحجارَةُ،
ـ كالمَنْجَنوقِ، مُعَرَّبَةٌ، وقد تُذَكَّرُ، فارِسِيَّتُها مَنْ جَهْ نيك، أي: أنا ما أجْوَدَني،
ـ ج: مَنْجَنيقاتٌ ومجَانِقُ ومجَانيقُ.
ـ وقد جَنَقوا يَجْنِقونَ، وجَنَّقوا تَجْنيقاً، وَمَجْنَقوا عندَ مَنْ جَعَلَ المِيمَ أصْلِيَّةً، (وإليه نُسِبَ أبو محمدٍ عبدُ الله بنُ عَلِيٍّ المَنْجَنيقِيُّ الفقيهُ)
ـ وجُنْقانُ، كعُثمانَ: ع بخُوارَزْمَ، وناحيةٌ بفارِسَ.
ـ وأجْنِقانُ، بكسر النونِ الأولى: ة بسَرَخْسَ.


350-الجَوْقَةُ

الجوقة

ـ الجَوْقَةُ: الجَماعةُ مِنَّا.
ـ وجَوِقَ وَجْهُه، كفرِحَ: مالَ، فهو أجْوَقُ وجَوِقٌ.
ـ ورجلٌ أجْوَقُ: غليظُ العُنُقِ.
ـ وجَوَّقَهُم تَجْويقاً: جَمَعَهُم،
ـ وـ عليه: جَلَّبَ وضَبَّح.
ـ والمُجَوَّقُ، كمُعَظَّمٍ: المُعْوَجُّ الفَكَّيْنِ.
ـ وتَجَوَّقوا: اجْتَمَعوا.


351-الجَهْيَبوقُ

الجهيبوق

ـ (الجَهْيَبوقُ، كحَيْزَبون: خُرْءُ الفأرِ)


352-جَرْكانُ

جركان

ـ جَرْكانُ: ة بأَصْبَهانَ، منها: أبو الرَّجاءِ مُحَمَّدُ بننُ أحمدَ المُحَدِّثُ.


353-الجُرَعْكيكُ

الجرعكيك

ـ الجُرَعْكيكُ والجُرَعْكُوكُ: اللَّبَنُ الرَّائِبُ الثَّخينُ.


354-الجَكْجَكَةُ

الجكجكة

ـ الجَكْجَكَةُ: صَوْتُ الحَديدِ بَعْضِهِ على بَعْضٍ.


355-جَنْكُ

جنك

ـ جَنْكُ، بالفتح: اسْمُ رَجُلٍ.


356-جِيكانُ

جيكان

ـ جِيكانُ، بالكسر: ع بفارِسَ. ومحمدُ بنُ منصورِ بنِ جِيكانَ: مُحَدِّثٌ كَذَّابٌ.


357-جَأَلَ

جأل

ـ جَأَلَ، كمَنَعَ: ذَهَبَ وجاءَ،
ـ وـ الصوفَ: جَمَعَه، واجْتَمَعَ، لازِمٌ مُتَعَدٍّ. وكَفَرِحَ جَأَلاناً، محرَّكةً: عَرَجَ.
ـ والاجْئِلالُ والجِئْلالُ: الفَزَعُ.
ـ وجَيْأَلُ وجَيْأَلَةُ، مَمنوعَتَيْنِ،
ـ وجَيَلٌ، بلا هَمْزٍ،
ـ والجَيْأَلُ: كُلُّه الضَّبُعُ.
ـ وجَيْأَلَةُ الجُرْحِ: غَثيثُهُ.


358-جَبْتَلُ

جبتل

ـ جَبْتَلُ، كجَعْفَرٍ، بِمُثَنَّاةٍ فَوْقِيَّةٍ بَعْد الباءِ: ع باليَمَنِ من دِيارِ نَهْدٍ.


359-الجَبَلُ

الجبل

ـ الجَبَلُ، محرَّكةً: كُلُّ وَتِدٍ للأرْضِ عَظُمَ وطالَ، فإنِ انْفَرَدَ: فأَكَمَةٌ أو قُنَّةٌ،
ـ ج: أجْبُلٌ وجِبالٌ وأجبالٌ، وسَيِّدُ القومِ وعالِمُهُمْ.
ـ والجَبَلانِ: سَلْمَى وأجَأٌ. وجَبَلُ بنُ جَوَّال: صَحابِيٌّ.
ـ وبلادُ الجَبَلِ: مُدُنٌ بين أذْرَبيجانَ وعِراقِ العَرَبِ، وخُوزِسْتانَ وفارِسَ، وبلادِ الدَّيْلَمِ، نُسِبَ إليها حَسَنُ بنُ علِيٍّ الجَبَلِيُّ.
ـ وأجْبَلوا: صاروا إلى الجَبَلِ.
ـ وتَجَبَّلوا: دَخَلوا فيه.
ـ وأجْبَلَهُ: وجَدَهُ جَبَلاً، أي: بَخيلاً،
ـ وـ الشاعِرُ: صَعُبَ عليه القولُ،
ـ وـ الحافِرُ: بَلَغَ المَكانَ الصُّلْبَ.
ـ وابْنَةُ الجَبَلِ: الحَيَّةُ، والداهِيَةُ، والقَوْسُ مِنَ النَّبْعِ.
ـ والمَجْبولُ: الرجُلُ العَظيمُ.
ـ والجَبَلُ: الساحَةُ، وبالكسرِ: الكثيرُ، ويُضَمُّ، وبالضم: الشَّجَرُ اليابِسُ، والجماعَةُ مِنَّا،
ـ كالجُبُلِ، كعُنُقٍ وعِدْلٍ وعُتُلٍّ وطِمِرٍّ وطِمِرَّةٍ وأميرٍ.
ـ والجَبِلُ، ككَتِفٍ: السَّهْمُ الجافي البَرْيِ، أو كلُّ غَليظٍ جافٍ، والأَنيثُ من النِصالِ.
ـ وأجْبَلوا: جَبَلَ حَديدُهم.
ـ والجَبْلَةُ، ويُكْسَرُ: الوَجْهُ، أو بَشَرَتُهُ، أو ما اسْتَقْبَلَكَ منه، والمرأةُ الغليظةُ، والعَيْبُ، والقُوَّةُ، وصَلابَةُ الأرضِ. وبالكسر وبالضم، وكطِمِرَّة: الأمَّةُ، والجماعةُ. وكخُزُقَّةٍ وطِمِرَّةٍ: الكَثْرَةُ من كلِّ شيءٍ.
ـ والجِبْلَةُ، بالكسرِ، وكحُزُقَّةٍ: الأصلُ.
ـ وثوبٌ جَيِّدُ الجِبْلَةِ، بالكسر، أي: الغَزْلِ.
ـ والجُبْلَةُ، مُثَلَّثَةً ومحرَّكةً، وكطِمِرَّةٍ: الخِلْقَةُ، والطبيعةُ، وبالضم: السَّنامُ، ويُفْتَحُ. وككِتابٍ: الجَسَدُ والبَدَنُ.
ـ وجَبَلَهُم اللّهُ تعالى يَجْبُلُ ويَجْبِلُ: خَلَقَهُم،
ـ وـ على الشيءِ: طَبَعَهُ وجَبَرَهُ،
ـ كأَجْبَلَهُ. وكزُبيرٍ: جَبَلٌ قُرْبَ فَيْدَ، وآخَرُ بين أفاعِيَةَ والمَسْلح، نباتُهُ البانُ،
ـ ود من سَواحِلِ دِمَشْقَ، منه: عُبيدُ بنُ خِيارٍ، وإسماعيلُ بنُ حُصَيْنٍ، ومحمدُ بنُ الحَارِثِ، وأبو سعيدٍ المُحَدِّثونَ الجُبَيْليُّونَ. ورُضا بنُ جُبَيْلٍ: في قُضاعَةَ.
ـ وجَبُّلُ، بضم الباءِ المُشدَّدةِ وفتح الجيمِ: ة بشاطِئِ دِجْلَةَ، منها: موسى بنُ إسماعيل، والحَكَمُ بنُ سليمانَ، وأحمدُ بنُ حَمْدانَ، وإسحاقُ بنُ إبراهيمَ المُحَدِّثونَ الجَبُّليُّونَ.
ـ وذو جِبْلَةَ، بالكسر: ع باليمنِ.
ـ وجُبْلَةُ، بالضم: د بين عَدَنَ وصَنْعاءَ. وكسفينةٍ: القبيلةُ.
ـ والجُبُلَّةُ، كالأبُلَّةِ: السَّنَةُ المُجْدِبَةُ.
ـ والتَّجْبيلُ: التَّقْطيعُ.
ـ وتَجَبَّلَ ما عندَه: اسْتَنْظَفَه.
ـ وامرأةٌ جَبْلَةٌ ومِجْبالٌ: غليظةٌ.
ـ وجَبَلَةُ، محرَّكةً: ع بنَجْدٍ،
ـ وة بتِهامَةَ، ود بساحِلِ بَحْرِ الشامِ، منه: سُليمانُ بنُ علِيٍّ، وعُثْمانُ بنُ أيُّوبَ، وعبدُ الواحِد بنُ شُعَيْبٍ الجَبَلِيُّونَ، وة بالبَحْرَيْنِ،
ـ وع بالحجازِ، وقيل: سُليمانُ بنُ علِيٍّ منه، وابنُ حارِثَةَ، وابنُ عَمْرِو بنِ الأَزْرَقِ، وابنُ مالِكٍ، وابنُ الأَشْعَرِ، وابنُ أبي كَرِبٍ، وابنُ ثَعْلَبَةَ، وابنُ سعيدٍ، وآخرانِ غيرُ مَنْسوبَيْنِ: صحابيونَ، وابنُ سُحَيْمٍ، وابنُ عَطِيَّةَ: محدِّثانِ. وجَبَلَةُ بنُ أيْهَمَ: آخِرُ مُلُوكِ غَسَّانَ، من وَلَدِه عَمْرُو بنُ النُّعْمانِ الجَبَلِيُّ. وأما محمدُ بنُ عليٍّ الجَبَلِيُّ فمن جَبَلِ الأنْدَلُسِ ومحمد بن عبد الواحِدِ الجَّبَليُ الحافِظُ ضِياءُ الدينِ: من جَبَلِ قاسِيونَ. ومحمدُ بنُ أحمدَ بنِ عليٍّ، وأحمدُ بنُ عبدِ الرحمنِ الجَبَلِيَّانِ: محدِّثانِ.
ـ ورجُلٌ جَبيلُ الوَجْهِ، كأميرٍ: قَبيحُه. وكجُهَيْنَةَ: قَصَبَةٌ بالبَحْرَيْنِ.
ـ ورجُلٌ جَبْلُ الرأسِ: قليلُ الحلاوَةِ.
ـ وذو جِبْلَةٍ، بالكسر: غليظٌ. وكتَنُّورٍ: ة قُرْبَ حَلَبَ. وكقُنْفُذٍ: قَدَحٌ غليظٌ من خَشَبٍ.


360-جِبْريلُ

جبريل

ـ جِبْريلُ: في ج ب ر.


361-الجَبَهْلُ

الجبهل

ـ الجَبَهْلُ، كسَمَنْدٍ: الرجُلُ الجافي.


362-الجَثْلُ

الجثل

ـ الجَثْلُ والجَثيلُ، كأَميرٍ، من الشَّجَرِ والشَّعَرِ: الكثيرُ المُلْتَفُّ، أو ما غَلُظَ وقَصُرَ منه، أو كَثُفَ واسْوَدَّ، أو الضَّخْمُ الكَثيفُ المُلْتَفُّ من كُلِّ شيءٍ،
ـ جَثِلَ، كَسَمِعَ وكَرُمَ، جَثالَةً وجُثولَةً.
ـ والجَثْلَةُ: النَّمْلَةُ العظيمةُ،
ـ ج: جَثْلٌ،
ـ وـ من الشَّجَرِ: الكثيرَةُ الوَرَقِ الضَّخْمَةُ.
ـ واجْثَأَلَّ الطائِرُ: نَفَشَ ريشَهُ،
ـ وـ النَّبْتُ: طال والْتَفَّ، أو اهْتَزَّ وأمْكَنَ أنْ يُقْبَضَ عليه،
ـ وـ الريشُ: انْتَفَشَ،
ـ وـ فلانٌ: غَضِبَ، وتَهَيَّأَ للقتالِ والشَّرِّ.
ـ والمُجْثَئِلُّ: العَرِيضُ، والمُنْتَصِبُ قائماً.
ـ وجَثَلَتْه الريحُ: جَفَلَتْهُ. وكغُرابٍ: القُبَّرُ، وبهاءٍ: ما تَنَاثَرَ من وَرَقِ الشَّجَرِ.
ـ والجَثَلُ، محرَّكةً: الأمُّ، والزَّوْجَةُ، يقالُ: ثَكِلَتْهُ الجَثَلُ.


363-الجَحْلُ

الجحل

ـ الجَحْلُ: الحِرْباءُ، والضَّبُّ الكَبيرُ، واليَعْسوبُ العَظيمُ، والسِّقاءُ الضَّخْمُ، والجُعَلُ،
ـ ج: جُحولٌ وجُحْلانٌ، والعَظيمُ الجَنْبَيْنِ، وحَشْوُ الإِبِلِ. وجَحْلُ بنُ حَنْظَلَةَ: شاعِرٌ. والحَكَمُ بنُ جَحْلٍ، وسالِمُ ابنُ بِشْرِ بنِ جَحْلٍ: تابِعِيَّانِ.
ـ وجَحَلَهُ، كمَنَعَه،
ـ وجَحَّلَهُ: صَرَعَهُ.
ـ والجَحْلاءُ: الناقةُ العَظِيمَةُ.
ـ والجَيْحَلُ، كحَيْدَرٍ: الصَّخْرَةُ العَظيمَةُ، وجِلْدُ سَمَكٍ للتِّرسَةِ، والعَظيمُ من كلِّ شيءٍ. وكمُعَظَّمٍ: المَصْروعُ. وكغُرابٍ: السَّمُّ.


364-جَحْدَلَ

جحدل

ـ جَحْدَلَ: صارَ جَمَّالاً أو مُكارِياً، واسْتَغْنَى بعدَ فَقْرٍ،
ـ وـ فلاناً: صَرَعَهُ، أو رَبَطَهُ،
ـ وـ الإِناءَ: مَلأَهُ،
ـ وـ المالَ: جَمَعَهُ،
ـ وـ الإِبِلَ: ضَمَّها، وأكْراها. وكجعفرٍ وقُنْفُذٍ: الغُلامُ الحادِرُ السَّمِينُ.
ـ والجَنَحْدَلُ، ككَنَهْبَلٍ: القَصيرُ.


365-الجَحْشَلُ

الجحشل

ـ الجَحْشَلُ، كجعفرٍ وقُنْفُذٍ وعُلابِطٍ: السَّريعُ الخَفيفُ.


366-الجَحْفَلُ

الجحفل

ـ الجَحْفَلُ، كجعفرٍ: الجَيْشُ الكَثيرُ، والرجُلُ العَظيمُ، والسَّيِّدُ الكَريمُ، والعَظيمُ الجَنْبَيْنِ.
ـ والجَحْفَلَةُ: بِمَنْزِلَةِ الشَّفَةِ للخَيْلِ والبغالِ والحَميرِ، ورَقْمَتانِ في ذِراعَي الفَرَسِ.
ـ وتَجَحْفلوا: تَجَمَّعوا.
ـ وجَحْفَلَهُ: صَرَعَهُ، ورَماهُ، وبَكَّتَهُ بِفِعْلِهِ.
ـ والجَحَنْفَلُ: الغَليظُ الشَّفَةِ.


367-الجَخْدَلُ

الجخدل

ـ الجَخْدَلُ، كجَعْفَرٍ وقُنْفُذٍ: الحادِرُ السمينُ من الغِلمانِ.


368-جَدَلَهُ

جدله

ـ جَدَلَهُ يَجْدُلهُ ويَجْدِلُهُ: أحْكَمَ فَتْلَهُ.
ـ والجَديلُ: الزِّمامُ المَجْدولُ من أدَمٍ، وحَبْلٌ من أدَمٍ أو شَعْرٍ في عُنُقِ البَعيرِ، والوِشاحُ،
ـ ج: ككُتُبٍ.
ـ والجَدْلُ، ويُكْسَرُ: الذَّكَرُ الشَّديدُ، وقَصَبُ اليَدَيْنِ والرِّجْلَيْنِ، وكلُّ عُضْوٍ، وكلُّ عَظْمٍ مُوَفَّرٍ لا يُكْسَرُ ولا يُخْلَطُ به غيرُه،
ـ ج: أجْدالٌ وجُدولٌ.
ـ ورجُلٌ مَجدولٌ: لَطيفُ القَصَبِ، مُحْكَمُ الفَتْلِ، وساعِدٌ أجْدَلُ.
ـ وساقٌ مَجْدولَةٌ وجَدْلاءُ: حَسَنَةُ الطَّيِّ،
ـ وـ من الدُّروعِ: المُحْكَمَةُ،
ـ ج: جُدْلٌ، بالضم.
ـ وجَدَلَ وَلَدُ الظَّبْيَةِ وغيرِها: قَوِيَ وتَبعَ أُمَّهُ.
ـ والأَجْدَلُ: الصَّقْرُ،
ـ كالأجْدَلِيِّ،
ـ ج: أجادِلُ،
ـ وـ : فَرَسُ أبي ذَرٍّ، رضي الله تعالى عنه، وفَرَسُ الجُلاسِ الكِنْدِيِّ، وفَرَسُ مَشْجَعَةَ الجَدَلِيِّ. وكمِنْبَرٍ: القَصْرُ،
ـ ج: مَجادِلُ. وكَسَحابَةٍ: الأرضُ، أو ذاتُ رَمْلٍ رَقيقٍ، والبَلَحُ إذا اخْضَرَّ واسْتَدَارَ قبلَ أن يَشْتَدَّ، والنَّمْلُ الصِّغارُ ذاتُ القوائِمِ.
ـ وجَدَلَ الحَبُّ في السُّنْبُلِ: وقَعَ.
ـ وجَدَلَهُ وجَدَّله فانْجَدَلَ وتَجَدَّلَ: صَرَعَهُ على الجَدالَةِ.
ـ وجَدَلَ جُدولاً، فهو جَدِلٌ، ككَتِفٍ وعَدْلٍ: صَلُبَ.
ـ والجَدَلُ، محرَّكةً: اللَّدَدُ في الخصومَةِ، والقُدْرَةُ عليها،
ـ جادَلَهُ فهو جَدِلٌ ومِجْدَلٌ، كَمِنْبَرٍ ومِحْرابٍ. وكَمَقْعَدٍ: الجماعَةُ مِنَّا.
ـ وكَمِنْبَرٍ: ع.
ـ والجَديلَةُ: القَبيلَةُ، والشاكِلَةُ، والناحِيَةُ، وشَريجَةُ الحمَّامِ ونَحْوُها،
ـ وصاحِبُها: جَدَّالٌ،
ـ وـ : الحالُ، والطَّريقَةُ، وشِبْهُ إتْبٍ من أدَمٍ يَأْتَزِرُ به الصِبْيانُ والحُيَّضُ. وجَديلَةُ بِنْتُ سُبَيْع بنِ عَمْرٍو، من حِمْيَرَ: أُمُّ حَيٍّ،
ـ والنِسْبَةُ: جَدَلِيٌّ.
ـ وكَغُرابٍ: د بالمَوْصِلِ.
ـ ومُجادِلُ: د بالخابورِ.
ـ والجَدْوَلُ، كجعفرٍ وخِرْوَعٍ: النَّهْرُ الصَّغيرُ،
ـ ونَهْرٌ م.
ـ وجَدْلاءُ: كَلْبَةٌ،
ـ وـ من الشاءِ: المُتَثَنِّيَةُ الأذُنِ.
ـ وشِقْشِقَةٌ جَدْلاءُ: مائِلَةٌ.
ـ والجَدْلَةُ: مِدَقَّةُ المِهْراسِ.
ـ والجَدْلُ: القَبْرُ.
ـ وذَهَبَ على جَدْلائِهِ: على وَجْهِهِ وناحِيَتِهِ. وكأميرٍ: فَحْلٌ لِلنُّعْمانِ بنِ المُنْذِرِ.
ـ وأجْدَلَتِ الظَّبْيَةُ: مَشَى مَعَها وَلَدُها.


369-الجِذْلُ

الجذل

ـ الجِذْلُ، بالكسرِ: أصْلُ الشَّجَرَةِ وغيرِها بعد ذَهابِ الفَرْعِ،
ـ ج: أجْذالٌ وجِذالٌ وجُذُولٌ وجُذولَةٌ، أو ما عَظُم من أُصولِ الشَّجَرِ، وما على مِثالِ شَماريخ النَّخْلِ من العيدانِ، ويُفْتَحُ فيهنَّ، وجانِبُ النَّعْلِ، ورأسُ الجَبَلِ، وما بَرَزَ منه،
ـ ج: أجْذالٌ،
ـ وـ مِنَ المالِ: القَليلُ منه، وعودٌ يُنْصَبُ للجَرْبَى لِتَحْتَكَّ به، ومنه: "أنا جُذَيْلُها المُحَكَّكُ " وهو تَصغيرُ تَعْظِيمٍ.
ـ وجَذَلَ جُذولاً: انْتَصَبَ، وثَبَتَ. وكفَرِحَ: فَرِحَ، فهو جَذِلٌ وجَذْلانُ من جُذْلانٍ. وجاءَ في الشِعْرِ جاذِلٌ، وقد أجْذَلَهُ فاجْتَذَلَ.
ـ وسِقاءٌ جاذِلٌ: غَيَّرَ طَعْمَ اللَّبَنِ.
ـ وإنَّهُ جِذْلُ رِهانٍ، بالكسر، أي: صاحِبُهُ.
ـ وجِذْلُ مالٍ: رَفيقٌ بِسياسَتِهِ.
ـ والتَّجاذُلُ: المُضاغَنَةُ والمُعاداةُ.
ـ وكَرْمَةٌ جَذِلَةٌ، كفرِحةٍ: نَبَتَتْ وجَعُدَتْ عِيدانُها، وجِذْلُ الطِعانِ، بالكسر: لَقَبُ عَلْقَمَةَ بنِ فِراسٍ، من مَشاهيرِ العَرَبِ.


370-الجَرَلُ

الجرل

ـ الجَرَلُ، محرَّكةً: الحِجارةُ، أو مع الشجرِ، أو المكانُ الصُّلْبُ الغليظُ،
ـ ج: أجْرالٌ. جَرِلَ المكانُ، كفرِحَ، فهو جَرِلٌ، ككتِفٍ،
ـ ج: أجْرالٌ.
ـ والجَرْوَلُ، كجعفرٍ: الأرضُ ذاتُ الحِجارة،
ـ كالجُرَوِلِ، كعُلَبِطٍ وعُلَبِطَةٍ، والحِجارَةُ، أو مِلْءُ الكَفِّ إلى ما أطاقَ أن يَحْمِل، واسمُ سَبْعٍ، وبِلا لاَمٍ: لَقَبُ الحُطَيْئَةِ العَبْسِيِّ.
ـ والجِرْيالُ، بالكسرِ: صِبْغٌ أحْمَرُ، وحُمْرَةُ الذَّهَبِ، وسُلافَةُ العُصْفُرِ، وما خَلَصَ من لَوْنٍ أحْمَرَ وغيرِهِ، والخَمْرُ، أو لَوْنُها،ـ
ـ كالجِرْيالَةِ فيهما، وفرسُ العَبَّاسِ بنِ مِرْداسٍ، وفرسُ قَيْسِ بنِ زُهَيْرٍ النَّمَرِيِّ.
ـ والجَرْوَلَةُ: ماءٌ لغَنِيٍّ بأَعْلَى نَجْدٍ.
ـ وكجُنْدَبٍ: ة باليمنِ، أو ماءٌ.
ـ وأجْرَلَ: حَفَرَ فَبَلَغَ الجَراوِلَ.


371-جَرْثَلَ

جرثل

ـ جَرْثَلَ التُّرابَ: سَفاهُ بيدِهِ.


372-الجَرْدَبِيلُ

الجردبيل

ـ الجَرْدَبِيلُ، كزَنْجَبِيلٍ: الجَرْدَبان.


373-الجِرْدَحْلُ

الجردحل

ـ الجِرْدَحْلُ، بكسر الجيمِ: الوادي، والضَّخْمُ من الإِبِلِ، للذَكَرِ والأنْثَى.


374-جَرْدَلَ

جردل

ـ جَرْدَلَ: أَشْرَفَ على السُّقوطِ، ووقَعَ في "صحيحِ البخارِيِّ " : فمنهم المُوبَقُ بعَمَلِهِ، ومنهم مَن يُجَرْدَلُ"، وفي رِوايةٍ: فمنهم المُجَرْدَلُ، كِلاهُما بالجيمِ فيما ضَبَطَهُ الأَصيليُّ، وفَسَّرَهُ بالإِشْرافِ على السُّقوطِ، وحَكَى ابنُ الصابونِيِّ: المُجَزْدَلُ، بالزايِ والجيمِ، وهو وَهَمٌ، ورِوايةُ الجُمْهُورِ بالخاءِ والراءِ.


375-الجَرْعَبِيلُ

الجرعبيل

ـ الجَرْعَبِيلُ، كزَنْجَبِيلٍ: الغليظُ.


376-الجَزْلُ

الجزل

ـ الجَزْلُ: الحَطَبُ اليابِسُ، أو الغليظُ العظيمُ منه، والكثيرُ من الشيءِ،
ـ كالجَزيلِ،
ـ ج: كجِبالٍ، والكريمُ المِعْطَاءُ، والعاقِلُ الأَصيلُ الرأي، وهي: جَزْلَةٌ وجَزْلاءُ،
ـ و= : خِلافُ الركيكِ من الأَلْفاظِ، وصَوْتُ الحَمامِ، وإسْقاطُ الرابعِ من مُتَفاعِلُنْ، وإسْكانُ ثانيهِ في زِحافِ الكامِلِ، وقد جَزَلَهُ يَجْزِلُهُ،
ـ أو سُمِّيَ مَجْزولاً: لأنَّ رابِعَهُ وَسَطُهُ، فَشُبِّهَ بالسَّنامِ المَجْزولِ،
ـ و= : نَباتٌ، وبالضم: جَمْعُ الأَجْزَلِ من الجِمالِ.
ـ والجَزْلَةُ: العَظيمةُ العَجُزِ، والبَقِيَّةُ من الرَّغيفِ، والوَطْبُ، والجُلَّةُ، وبالكسر: القِطْعَةُ العظيمةُ من التَّمْرِ،
ـ كالجِزْلِ.
ـ وجَزَلَهُ بالسيفِ يَجْزِلُهُ: قَطَعَهُ جِزْلَتَيْنِ.
ـ والجَزَلُ، محرَّكةً: أن يَقْطَعَ القَتَبُ غارِبَ البَعيرِ، وقد جَزَلَهُ يَجْزِلُهُ جَزْلاً، وأجْزَلَهُ، أو أن يُصيبَ الغارِبَ دَبَرَةٌ، فَيَخْرُجَ منه عَظْمٌ، فَيَتَطامَنَ مَوْضِعهُ،
ـ جَزِلَ، كفرِحَ، فهو أجْزَلُ، وهي جَزْلاءُ. وككَرُمَ: عَظُمَ،
ـ وـ فلاَنٌ: صارَ ذا رأيٍ جَيِّدٍ.
ـ وزَمَنُ الجَزَالِ، بالفتحِ والكسرِ، أي: صِرامِ النَّخْلِ.
ـ وجَزالَى، كسَكارَى. ع.
ـ والجَوْزَلُ: الشابُّ، وفَرْخُ الحَمامِ، والسَّمُّ، وناقةٌ تَقَعُ هُزالاً.
ـ وبَنو جزيلَةَ، كسَفينَةٍ: بَطْنٌ من كِنْدَةَ. وكصُرَدٍ: لَقَبُ سَعيدِ بنِ عثمانَ. وسَمَّوْا: جَزْلاً وجَزْلَةَ.


377-الجَطْلاءُ

الجطلاء

ـ الجَطْلاءُ مِنَ النوقِ: النابُ الرِّخْوَةُ الضَّعيفَةُ،والتي لا تَمْضُغُ على حاكَّةٍ.


378-جَعَلَهُ

جعله

ـ جَعَلَهُ، كمنعه، جَعْلاً، ويُضَمُّ، وجَعالَةً، ويكسَرُ،
ـ واجْتَعَلَهُ: صَنَعَهُ،
ـ وـ الشيءَ جَعْلاً: وضَعَه،
ـ وـ بَعْضَه فوقَ بعضٍ: ألْقاهُ،
ـ وـ القبيحَ حَسَناً: صَيَّرَهُ،
ـ وـ البَصْرَةَ بغدادَ: ظَنَّها إياها،
ـ وـ له كذا على كذا: شارَطَه به عليه.
ـ وجَعَلَ يَفْعَلُ كذا: أقْبَلَ وأخَذَ، ويكونُ بمعنى سَمَّى، ومنه: {وجَعَلوا الملائِكةَ الذينَ هُم عِبادُ الرحمنِ إناثاً} ، وبمعنَى التَّبْيينِ: {إنا جَعَلْناهُ قُرآناً عَرَبِيًا} ، (وبمعنَى الخَلْقِ: {وجَعَلَ الظُّلُماتِ والنورَ} ، وبمعنَى التَّشْرِيفِ: {جَعَلْناكُمْ أُمَّةً وَسَطاً} {جَعَلَ اللّهُ الكعبةَ البَيْتَ الحَرَامَ قِياماً} ، وبمعنَى التَّبْديلِ: {فَجَعَلْنا عالِيَها سافِلَها} وبمعنى الحُكْمِ الشَّرْعِيِّ: جَعَلَ الله الصلواتِ المَفْروضاتِ خَمْساً، وبمعنَى التَّحَكُّمِ البِدْعِيِّ: {الذينَ جَعَلوا القرآنَ عِضِينَ} وقد تكونُ لازِمَةً، وهي الداخِلَةُ في أفْعالِ المُقارَبَةِ، كقَولِهِ:
وقد جَعَلْتُ إذا ما قُمْتُ يُثْقِلُنِي**** ثَوْبِي فأنْهَضُ نَهْضَ الشارِبِ الثَّمِلِ)
ـ وجَعَلْتُ زَيْداً أخاكَ: نَسَبْتُه إليكَ.
ـ والجُعالَةُ، مُثَلَّثَةً، وككِتابٍ وقُفْلٍ وسَفينَةٍ: ما جَعَلَهُ له على عَمَلِهِ.
ـ وتَجاعَلوا الشيءَ: جَعَلوهُ بينهم. وكَسَحابَةٍ: الرِّشْوَةُ، وما تَجْعَلُ للغازي إذا غَزا عَنْكَ بِجُعْلٍ، ويُكْسَرُ ويُضَمُّ، وبالكسر والضمِ: خِرْقَةٌ يُنْزَلُ بها القِدْرُ،
ـ كالجِعالِ، بالكسر.
ـ وأجْعَلَه جُعْلاً،
ـ وأجْعَلَهُ له: أعْطاهُ،
ـ وـ القِدْرَ: أنْزَلَها بالجِعالِ،
ـ وـ الكَلْبَةُ وغيرُها: أحَبَّتِ السِّفادَ،
ـ كاسْتَجْعَلَتْ، فهي مُجْعِلٌ.
ـ والجَعْلَةُ: الفَسيلَةُ، أو النَّخْلَةُ القَصيرَةُ، أو الرَّدِيَّةُ، أو الفائِتَةُ لليَدِ،
ـ ج: جَعْلٌ.
ـ والجَعْلُ: كالبَعْلِ من النَّخْلِ. وكصُرَدٍ: الرجُلُ الأسْوَدُ الدَّميمُ، أو اللَّجوجُ، والرَّقيبُ، ودُوَيْبَّةٌ،
ـ ج: جِعْلانٌ، بالكسرِ.
ـ وأرضٌ مُجْعِلَةٌ، كمُحْسِنَةٍ: كثيرَتُها.
ـ وماءٌ جِعْلٌ، بالكسرِ، وككتِفٍ ومُحْسِنٍ: كثُرَتْ فيه، أو ماتَتْ فيه. وقد جَعِلَ، كفَرِحَ، وأجْعَلَ.
ـ والجَعْوَلُ، كجَرْوَلٍ: ولَدُ النَّعامِ.
ـ وبنُو جِعالٍ، ككِتابٍ: حَيٌّ.
ـ وكهُمَزَةٍ: ع. وكزبيرٍ: ابنُ سُراقَةَ الضَّمْرِيُّ، وجُعَيْلٌ الأَشْجَعِيُّ: صَحابيَّانِ. وكَعْبُ بنُ جُعَيْلٍ: شاعِرٌ.
ـ والجاعِلُ: المُعْطِي.
ـ والمُجْتَعِلُ: الآخِذُ.
ـ والجَعَلُ، مُحرَّكةً: القِصَرُ في سِمَنٍ، واللَّجاجُ.
ـ وجاعَلَهُ: رَشاهُ.


379-الجَعْبَلَةُ

الجعبلة

ـ الجَعْبَلَةُ: السُّرْعَةُ.


380-جُعْثُلُ

جعثل

ـ جُعْثُلُ بنُ عاهانِ، كقُنْفُذٍ: قاضي إفريقِيَّةَ.


381-الجَعْدَلُ

الجعدل

ـ الجَعْدَلُ، كجَعْفَرٍ، والجَنَعْدَلُ، ككَنَهْبَلٍ، وجُبَعْثِنٍ: الصُّلْبُ الشَّديدُ.


382-الجَعْفَليلُ

الجعفليل

ـ الجَعْفَليلُ، كَزَنْجَبيلٍ: القَتيلُ المُنْتفِخُ.
ـ وطعَنَه فَجَعَفَلَهُ: قَلَبَه عن السَّرْجِ فَصَرَعَهُ.


383-جَفَلَهُ

جفله

ـ جَفَلَهُ يَجْفِلُهُ: قَشَرَهُ،
ـ وـ الطينَ: جَرَفَه،
ـ كجَفَّلَهُ فيهما،
ـ وـ الفيلُ: راثَ، ورَوْثُهُ: الجِفْلُ، بالكسر ويُفْتَحُ،
ـ ج: أجْفالٌ،
ـ وـ اللَّحْمَ عن العَظْمِ: نَحَّاهُ،
ـ وـ البَحْرُ السَّمَكَ: ألْقَاهُ على الساحِلِ،
ـ وـ الريحُ السحابَ: ضَرَبَتْهُ، واسْتَخَفَّتْهُ،
ـ وـ الظَّليمَ: حَرَّكَتْهُ وطَرَدَتْهُ،
ـ وـ الشَّعَرُ جُفولاً: شَعِثَ،
ـ وـ فلاناً: صَرَعَهُ،
ـ وـ الظَّليمُ جُفولاً: أسْرَعَ، وذهَبَ في الأرضِ،
ـ كأَجْفَلَ، وأجْفَلْتُه أنا.
ـ وريحٌ جَفولٌ: تَجْفِلُ السحابَ.
ـ وجافِلَةٌ ومُجْفِلٌ، كمُحْسِنٍ: سريعةٌ. وقد جَفَلَتْ وأجْفَلَتْ.
ـ والإِجْفِيلُ، كإِزْميلٍ: الجَبانُ، والظَّليمُ يَنْفِرُ من كلِّ شيءٍ،
ـ كالجَفْلِ، بالفتح، والقَوْسُ البعيدةُ السَّهْمِ، والمرأةُ المُسِنَّةُ.
ـ وانْجَفَلَ الظِلُّ: ذَهَبَ،
ـ وـ القومُ: انْقَلَعُوا فمَضَوا،
ـ كأَجْفَلُوا.
ـ والجُفالَةُ، بالضم: الجماعةُ، وما أخَذْتَهُ من رأسِ القِدْرِ بالمِغْرَفَةِ، وما نَفاهُ السَّيْلُ.
ـ ودَعاهُم الجَفَلَى، محرَّكةً،
ـ والأَجْفَلَى أي: بِجَماعَتِهِم وعامَّتِهِم،
ـ أو الأَجْفَلَى: الجماعةُ من كلِّ شيءٍ.
ـ والجَفْلُ: السحابُ هَراقَ ماءَه ومَضَى، والنَّمْلُ، لُغَةٌ في الجَثْلِ، وبالضم: جمعُ الجَفُولِ من الرياحِ والنساءِ.
ـ وجاؤوا أجْفَلَةً وأزْفَلَةً،
ـ وبأَجْفَلَتِهِم وأزْفَلَتِهِم: بجَماعَتِهم.
ـ وجُمَّةٌ جَفولٌ، كصَبورٍ: عظيمةٌ، وهي المرأةُ الكبيرةُ،
ـ وبالضم: ع. وكغرابٍ: رُِغْوَةُ اللَّبَنِ، والكثيرُ، أو من الصوفِ،
ـ كالجَفيلِ، وما نَفاهُ السَّيْلُ.
ـ وجُفْلَةٌ من الصوفِ، بالضم: جُزَّةٌ منه، وبالفتح: الكثيرةُ الوَرَقِ من الشجرِ.
ـ والجَفْلُ: نَمْلٌ سُودٌ والسفينةُ،
ـ ج: جُفُولٌ.
ـ وجَيْفَلٌ، كصَيْقَلٍ: اسمٌ لذِي القَعْدَةِ.
ـ وتَجَفَّلَ الديكُ: نَفَشَ بُرائِلَهُ. وكأَميرٍ: ما يُقْطَعُ من الزَّرْعِ إذا كثُرَ.
ـ والجافِلُ: المُنْزَعِجُ، وفرسٌ لبني ذُبْيانَ.


384-جَلَّ

جل

ـ جَلَّ يَجِلُّ جَلالَةً وجَلالاً: أسَنَّ واحْتَنَكَ، فهو جَليلٌ من جِلَّةٍ،
ـ وـ جَلالاً: عَظُمَ، فهو جَليلٌ وجِـلٌّ، بالكسر والفتح، وكغُرابٍ ورُمَّانٍ، وهي جَليلةٌ وجُلالَةٌ.
ـ وأجَلَّه: عَظَّمَهُ.
ـ والتَّجِلَّةُ: اسمٌ.
ـ وجُلُّ الشيءِ،
ـ وجُلالُه، بضمهما: مُعظَمُهُ.
ـ وتَجَلَّلَه: عَلاهُ، وأخَذَ جُلَّهُ.
ـ وتَجالَّ عنه: تعَاظَمَ.
ـ والجُلَّى، كرُبَّى: الأمرُ العظيمُ،
ـ ج: جُلَلٌ.
ـ وقَوْمٌ جِلَّةٌ، بالكسر: عُظماءُ سادةٌ، ذَوُو أخْطارٍ، وهي المَسانُّ مِنَّا ومن الإِبِلِ، للواحدِ والجمْعِ، والذَّكَرِ والأُنْثَى، أو هي الثَّنِيَّةُ إلى أن تَبْزُلَ، أو الجَملُ إذا أثْنَى، أو يُقالُ: بَعيرٌ جِلٌّ، وناقَةٌ جِلَّةٌ، وبالضم: قُفَّةٌ كبيرَةٌ للتَّمْرِ.
ـ والجَلَلُ، محرَّكةً: العظيمُ والصَّغيرُ، ضِدٌّ.
ـ والجِلُّ، بالكسرِ: ضِدُّ الدِّقِّ،
ـ وـ من المَتاعِ: البُسْطُ، والأَكْسِيَةُ ونَحْوُها، وقَصَبُ الزَّرْعِ إذا حُصِدَ، ويُضَمُّ ويُفْتَحُ، وبالضم وبالفتح: ما تُلْبَسُهُ الدابَّةُ لتُصَانَ به، وقد جَلَّلْتُها وجَلَلْتُها،
ـ ج: جِلالٌ وأجْلالٌ، وبالفتح: الشِّراعُ، ويُضَمُّ،
ـ ج: جُلولٌ، واسْمُ أبي حَيٍّ من العَربِ، والجَليلُ، والحَقيرُ، ضِدٌّ، وبالضم، ويفتَحُ: الياسَمِينُ، والوَرْدُ أبْيَضُهُ وأحْمَرُهُ وأصْفَرُهُ، الواحِدَةُ: بهاءٍ، وماءٌ قُرْبَ واقِصَةَ. وجُلُّ بنُ خُقٍّ، بالضم: في طَيِّئٍ.
ـ وجُلُّ بَيْتِكَ: حَيْثُ ضُرِبَ وبُنِيَ. وكسَحابٍ: أَبو الجَلالِ الزُّبَيْرُ بنُ عُمَرَ، والكِرْمِينِيُّ، أَو هو بالحاءِ: مُحَدِّثانِ. وأُمُّ الجَلالِ بِنْتُ عَبْدِ اللهِ بنِ كُلَيْبٍ العُقَيْلِيَّةُ، ومحمدُ بنُ أبي بَكْرٍ الجَلالِيُّ: مُحَدِّثٌ.
ـ وذاتُ الجِلالِ، بالكسر: فَرَسُ هِلالِ بن قَيْسٍ الأَسَدِيِّ، وبالضم: الضَّخْمُ، وجَبَلٌ، ومُعْظَمُ الشيءِ.
ـ وجَلاَّلٌ، كشَدَّادٍ: اسْمٌ لطَريقِ نَجْدٍ إلى مَكَّةَ.
ـ والجَلاَّلَةُ: البَقَرَةُ تَتَبَّعُ النجاساتِ. وككُناسَةٍ: الناقَةُ العَظيمَةُ.
ـ والجُلَّةُ، بالضم: وعاءٌ من خوصٍ،
ـ ج: جِلالٌ وجُلَلٌ.
ـ والجِلَّةُ، مُثَلَّثَةً: البَعَرُ، أو البَعَرَةُ، أو الذي لم يَنْكَسِرْ.
ـ وجَلَّ البَعَرَ جَلاًّ وجَلَّةً: جَمَعَهُ بيدِهِ.
ـ واجْتَلَّهُ: التَقَطَهُ للوَقُودِ.
ـ وفَعَلَهُ من جُلِّكَ، بالضم،
ـ وجَلالِكَ وجَلَلِكَ، محرَّكةً،
ـ وتجِلَّتِكَ وإجْلالِكَ، بالكسر، ومن أجلِ إجْلالِكَ، ومن أجْلِكَ: بمعنًى.
ـ وجَلَلْتَ هذا على نَفْسِكَ: جَنَيْتَهُ.
ـ وجَلُّوا عن منازِلِهِم يَجِلُّونَ جُلولاً وجَلاًّ: جَلَوْا، وهُمُ الجالَّةُ،
ـ وـ الأَقِطَ: أخذوا جُلالَهُ.
ـ وجَلُّ، وجَلاَّنُ: حَيَّانِ.
ـ والتَّجَلْجُلُ: السُّؤوخُ في الأرضِ، والتحرُّكُ، والتَّضَعْضُعُ.
ـ والجَلْجَلَةُ: التحريكُ، وشِدَّةُ الصَّوْتِ، وصَوْتُ الرَّعْدِ، والوَعيدُ. وسَحابٌ مُجَلْجِلٌ، وغَيْثٌ جَلْجَالٌ.
ـ ورَجُلٌ مُجَلْجَلٌ، بالفتحِ: ظَريفٌ جِدّاً لا عَيْبَ فيه،
ـ وـ من الإِبِلِ: ما تَمَّتْ شِدَّتُهُ.
ـ والمُجَلجِلُ بالكسر: السَّيِّدُ القَوِيُّ، أو البَعيدُ الصَّوْتِ، والجَرِيءُ الدَّفَّاعُ المِنْطِيقُ، والكَثيرُ من الأَعْدادِ.
ـ والجُلْجُلُ، بالضم: الجَرَسُ الصَّغِيرُ.
ـ وإبِلٌ مُجَلْجَلَةٌ: عُلِّقَ عليها.
ـ ودارَةُ جُلْجُلٍ: ع.
ـ والجلَلُ، محرَّكةً: الأَمرُ العظيمُ، والهَيِّنُ الحَقِيرُ، ضِدٌّ.
ـ والجُلْجُلانُ، بالضم: ثَمَرُ الكُزْبَرَةِ، وحَبُّ السِّمْسِمِ، وحَبَّةُ القَلْبِ.
ـ وجَلْجَلَهُ: خَلَطَهُ،
ـ وـ الفَرَسُ: صَفا صَهيلُهُ،
ـ وـ الوتَرَ: شَدَّ فَتْلَهُ.
ـ وجَلاجِلُ، ويُضَمُّ: ع، وبالفتح: آخَرُ.
ـ والمَجَلَّةُ، بالفتح: الصَّحيفَةُ فيها الحِكْمَةُ، وكُلُّ كتابٍ. وكأَميرٍ: العظيمُ، والثُّمامُ،
ـ ج: جَلائِلُ، واسْمٌ، وقَوْمٌ باليمنِ، منهم: أبو مُسْلِمٍ الجَلِيلِيُّ التابِعِيُّ، أَو من ذِي الجَليلِ وادٍ بها.
ـ وجبَلُ الجَليلِ: بالشامِ.
ـ والجَليلَةُ: التي نُتِجَتْ بَطْناً واحِداً.
ـ وما أجَلَّني: ما أعْطانِيها،
ـ وـ : النَّخْلَةُ العظيمةُ الكثيرةُ الحَمْلِ،
ـ ج: جِلالٌ.
ـ وجَلُولاءُ: ة ببَغْدَادَ قُرْبَ خانِقينَ بِمَرْحَلَةٍ، وهو جَلُولِيُّ، ولها وَقْعَةٌ. وأُمُّ جَميلٍ فاطِمَةُ بِنْتُ المُجَلِّلِ، كمحدِّثٍ: صحابِيَّةٌ.
ـ وأجَلَّ: قَوِيَ، وضَعُفَ، ضِدٌّ.
ـ واجْتَلَلْتُه وتَجالَلْتُه: أخَذْتُ جِلالَهُ.
ـ وجَلُلْتا، بفتح الجيم وضم اللام: ة بنواحي النَّهْرَوانِ.
ـ وجلولَتَيْن: ة. وأبو جُلَّةَ، بالضم: رجُلٌ.
ـ وجُلالَةُ، بالضم: امرأةٌ.
ـ وأبْثَثْتُهُ جُلاجِلَ نَفْسِي، بالضم، أي: ما كانَ يَتَجَلْجَلُ فيها.
ـ وحِمارٌ جُلاجِلٌ وجُلالٌ: صافي النَّهيقِ.
ـ وغُلامٌ جُلاجِلٌ أيضاً. وكهُدْهُدٍ: خَفيفُ الرُّوحِ نَشيطٌ في عَمَلِهِ.


385-الجَمَلُ

الجمل

ـ الجَمَلُ، محرَّكةً ويُسَكَّنُ ميمُهُ: م، وشَذَّ للأُنْثَى، فقيل: شَرِبْتُ لَبَنَ جَملِي، أو هو جَمَلٌ إذا أرْبَعَ، أو أجْذَعَ، أو بَزَلَ، أو أَثْنَى،
ـ ج: أجْمالٌ وجامِلٌ وجُمْلٌ، بالضم، وجِمالٌ، بالكسر، وجِمالَةُ وجِمالات، مُثَلَّثَتَيْنِ، وجَمائِلُ وأجامِلُ.
ـ والجامِلُ: القَطيعُ منها بِرُعاتِهِ وأرْبابِه، والحَيُّ العظيمُ. وكثمامةٍ: الطائفةُ منها، أو القَطيعُ من النوقِ لا جَمَلَ فيها، ويُثَلَّثُ، والخَيْلُ،
ـ ج: جُمالٌ نادِرٌ، ومنه:
والأدْمُ فيه يَعْتَرِكْـ ****** ـنَ بِجَوِّهِ عَرْكَ الجُمالَه
ـ والجَميلُ: الشَّحْمُ الذائِبُ.
ـ واسْتَجْمَلَ البعيرُ: صار جَمَلاً.
ـ والجَمَّالَةُ، مُشَدَّدَةً: أصحابُها.
ـ وناقَةُ جُماليَّةٌ، بالضم: وثيقةٌ،
ـ كالجَمَلِ، ورجُلٌ جُمالِيٌّ أيضاً.
ـ والجَمَلُ، محرَّكةً: النَّخْلُ، وسَمَكَةٌ طولها ثلاثونَ ذِراعاً.
ـ وجَمَلُ بنُ سَعْدٍ: أبو حَيٍّ من مَذْحِجٍ، منهم هِنْدُ بنُ عَمْرٍو التابعيُّ.
ـ وبِئْرُ جَمَلٍ: بالمدينةِ.
ـ ولَحْيُ جَمَلٍ: ع بين الحَرَمَيْنِ، وإلى المدينةِ أقْرَبُ،
ـ وع بين المدينةِ وفَيْدَ،
ـ وع بين نَجْرَانَ وتَثْلِيثَ.
ـ ولَحْيا جَمَلٍ: ع باليمامةِ.
ـ وعَيْنُ جَمَلٍ: قُرْبَ الكوفةِ.
ـ وفي المَثَلِ: "اتَّخَذَ الليلَ جَمَلاً " ، أي: سَرَى كلَّه. والجَمَلُ: لَقَبُ الحُسَيْنِ بنِ عبدِ السلامِ الشاعِرِ، ط له رِوايةٌ عن الشافعيِّ ط. وأبو الجَمَلِ: أيوبُ بنُ محمدٍ، وسليمانُ بنُ داودَ اليمانِيانِ. وكزُبيرٍ وقُبَّيْطٍ،
ـ والجُمْلانَةُ والجُمَيْلانَةُ، بضمهما: البُلْبُلُ.
ـ والجَمالُ: الحُسْنُ في الخُلُقِ والخَلْقِ، جَمُلَ، ككرُمَ، فهو جَميلٌ، كأَميرٍ وغُرابٍ ورُمَّانٍ.
ـ والجَمْلاءُ: الجميلةُ، والتامَّةُ الجِسْمِ من كُلِّ حيوانٍ.
ـ وتَجَمَّلَ: تَزَيَّنَ، وأكَلَ الشَّحْمَ المُذَابَ.
ـ وجامَلَهُ: لم يُصْفِه الإِخاءَ بل ماسَحَه بالجَميلِ، أو أحْسَنَ عِشْرَتَهُ.
ـ وجمالَكَ أن لا تَفْعَلَ كذا، إغْراءٌ، أي: الْزَمِ الأَجْمَلَ ولا تَفْعَلْ ذلك.
ـ وجَمَلَ: جَمَعَ،
ـ وـ الشَّحْمَ: أذابَهُ،
ـ كأَجْمَلَهُ واجْتَمَلَهُ.
ـ وأجْمَلَ في الطَّلَبِ: اتَّأَدَ واعْتَدَلَ فلم يُفْرِطْ،
ـ وـ الشيءَ: جَمَعَه عن تَفْرِقةٍ،
ـ وـ الحِسابَ: رَدَّهُ إلى الجُمْلَةِ،
ـ وـ الصَّنيعَةَ: حَسَّنَهَا وكَثَّرَها. وكأَميرٍ: الشَّحْمُ يُذَابُ فَيُجْمَعُ.
ـ ودَرْبُ جَميلٍ: ببَغْدَادَ. وإسحاقُ بنُ عَمْرٍو الجَميلِيُّ النَّيسابورِيُّ: شاعِرٌ مُفْلِقٌ. وكصبورٍ: من يُذيبُه، والمرأةُ السمينةُ.
ـ والجُمْلَةُ، بالضم: جَماعَةُ الشيءِ. وجُمْلَةُ: جَدُّ يوسفَ بنِ إبراهيمَ قاضي دِمَشْقَ. وكسُكَّرٍ وصُرَدٍ وقُفْلٍ وعُنُقٍ وجَبَلٍ: حَبْلُ السفينةِ، وقُرِئَ بِهِنَّ {حتى يَلِجَ الجَمَلُ} . وكسُكَّرٍ: حِسابُ الجُمَّلِ، وقد يُخَفَّفُ. وكصُحُفٍ: الجماعَةُ مِنَّا.
ـ وجَمَّلَهُ تَجْمِيلاً: زَيَّنَهُ،
ـ وـ الجَيْشَ: أطالَ حَبْسَهُم. وكسفينةٍ: الجماعَةُ من الظِباءِ والحمامِ.
ـ وجُمْلٌ، بالضم: امرأةٌ. وكسحابٍ: أُخْرَى. وكصُرَدٍ: ابنُ وهْبٍ في بني سامَةَ. وكزبيرٍ: أُخْتُ مَعْقِلِ بنِ يسارٍ. وكَجَوْهَرٍ: رجُلٌ. وسَمَّوْا: جَمالاً، كسحابٍ وجَبَلٍ وأميرٍ.
ـ وكغرابٍ: د. وكقُبَّيْطٍ: جَدُّ والِدِ أبي الخَطَّابِ عُمَرَ بنِ حَسَنِ بنِ دِحْيَةَ.


386-الجُمَّحْلُ

الجمحل

ـ الجُمَّحْلُ، كشُمَّخْرٍ: لَحْمٌ يكونُ في جَوْفِ الصَّدَفِ.


387-الجُمَعْليلُ

الجمعليل

ـ الجُمَعْليلُ، كخُزَعْبيلٍ: مَنْ يَجْمَعُ من كلِّ شيءٍ، وبهاءٍ: الضَّبُعُ، والناقَةُ الهرِمَةُ، أو الشَّديدَةُ الوَثيقَةُ، أو التي كانَتْ رازِماً ثم انْبَعَثَتْ.
ـ وجُمْعُلَةٌ من عَسَلٍ أو سَمْنٍ، بالضم: قَدْرُ جَوْزَةٍ منه.
ـ وامْرَأةٌ مُجَمْعَلَةُ اللَّحْمِ، للمفعول: مُعَقَّدَتُهُ.
ـ وجَماعيلُ، وقد يُشَدَّدُ الميمُ: ة بالقُدْسِ.


388-الجُنْبُلُ

الجنبل

ـ الجُنْبُلُ، كقُنْفُذٍ: قَدَحٌ غَليظٌ من خَشَبٍ، وجَدٌّ لأبي عبدِ اللهِ محمدِ بنِ عِصْمَةَ الضَّبِّيِّ المحدِّثِ.


389-جَنْثَلٌ

جنثل

ـ جَنْثَلٌ، كَجَعْفَرٍ: اسْمٌ، والثاءُ مثلثةٌ.


390-الجَنْدَلُ

الجندل

ـ الجَنْدَلُ، كجعفَرٍ: ما يُقِلُّهُ الرَّجُلُ من الحِجَارَةِ، وتُكسَرُ الدالُ. وكعُلَبِطٍ: المَوْضِعُ تَجْتَمِعُ فيه الحِجَارَةُ.
ـ وأرْضٌ جُنَدِلَةٌ، كعُلَبِطة، وقد تُفْتَحُ: كثيرتُها. وكعُلابِطٍ: القوِيُّ العظيمُ.
ـ ودَوْمَةُ الجَنْدَلِ: ع.
ـ وجَنْدَلُ، مَعْرِفَةً: بُقْعَةٌ.


391-الجُنْجُلُ

الجنجل

ـ الجُنْجُلُ، كقُنْفُذٍ بجيمَيْنِ: بَقْلَةٌ كالهِلْيَوْنِ، تُؤْكَلُ مَسْلُوقَةً.


392-الجَنَعْدَلُ

الجنعدل

ـ الجَنَعْدَلُ، كسفَرْجَلٍ، وبضم الجيم وكسر الدال: الرجُلُ التارُّ الغَليظُ.


393-جالَ

جال

ـ جالَ في الحَرْبِ جَوْلَةً، وفي الطَّوافِ جَوْلاً، ويُضَمُّ، وَجُؤُولاً وجَوَلاناً،
محرَّكةً، وجِيلالاً، بالكسر،
ـ وجَوَّلَ تَجْوَالاً،
ـ واجْتالَ وانْجَالَ: طافَ.
ـ وجالَ القَوْمُ جَوْلَةً: انْكَشَفُوا ثم كَرُّوا،
ـ وـ التُّرابُ: ذَهَبَ وسَطَعَ،
ـ كانْجَالَ،
ـ وـ الشيءَ: اخْتَارَهُ.
ـ والمِجْوَلُ، كمِنْبَرٍ: ثَوْبٌ للنِّساءِ، أو للصَغِيرَةِ، والتُّرْسُ، والخَلْخَالُ، والدِّرْهَمُ الصَّحِيحُ، والعوذَةُ، والحِمارُ الوَحْشِيُّ، والفِضَّةُ، وهِلالٌ منها وَسْطَ القِلادَةِ، وثَوْبٌ أبْيَضُ يُجْعَلُ على يَدِ من تُدْفَعُ إليه القِداحُ إذا تَجَمَّعُوا.
ـ والجَوْلانُ: جَبَلٌ بالشامِ، والتُّرابُ،
ـ كالجَوْلِ، ويُضَمُّ،
ـ والجَيْلانِ، والحَصا تَجولُ به الريحُ، وبالتحريكِ: صِغَارُ المالِ، ورَديئُهُ.
ـ وأجالَه، وبه: أدارَهُ،
ـ كجَالَ به.
ـ وتَجاوَلوا: جالَ بَعْضُهُم على بعضٍ في الحَرْبِ، وبينهم مُجَاوَلاتٌ.
ـ ويومٌ أجْوَلُ وجَيْلانِيٌّ وجَوْلانِيٌّ وجَوْلانٌ وجَيْلانٌ: كثيرُ التُّرابِ والغُبارِ.
ـ واجْتَالَهُمْ: حَوَّلَهُم عن قَصْدِهِمْ،
ـ وـ منهم: اخْتَارَ.
ـ وأجِلْ جائِلَتَكَ: اقْضِ الأمرَ الذي أنتَ فيه.
ـ والجُولُ، بالضم: العَقْلُ والعَزْمُ، والجماعَةُ من الخَيْلِ والإِبِلِ، وناحِيَةُ القَبْرِ والبِئْرِ والبَحْرِ والجَبَلِ، وجانِبُهَا،
ـ كالجيلِ والجالِ،
ـ ج: أجْوالٌ وجُوالٌ وجُوالَةٌ،
ـ وـ من الإِبِلِ والنَّعامِ والغَنَمِ: القَطِيعُ، والصَّخْرَةُ تكونُ في أسْفَلِ الماءِ. وبالفتحِ: الغَنَمُ الكثيرةُ العَظيمَةُ، والكَتيبَةُ الضَّخْمَةُ، وجماعَةُ الإِبِلِ، وجماعَةُ الخَيْلِ، أو ثلاثونَ، أو أَرْبَعُونَ، أَو الخيارُ من الإِبِلِ، والوَعِلُ المُسِنُّ، وشَجَرٌ، والجَبَلُ، والغُبَارُ. وعبدُ اللهِ بنُ أحمدَ بنِ جُولَةَ، بالضم، ومحمدُ بنُ علِيِّ بنِ جُولَةَ، وعلِيُّ بنُ محمدِ بنِ أحمدَ بنِ جُولَةَ: مُحدِّثونَ.
ـ والأَجْوَلُ: جبَلٌ، أَو هَضَبَاتٌ مُتَجاوِراتٌ حِذاءَ جَبَلَيْ طَيِّئٍ.
ـ وأخَذَ جَوالَةَ ماله، كسحابَةٍ: نُقَايَتَهُ وخِيارَهُ.
ـ والجَوَّالُ، كشَدَّادٍ: فَرَسُ عُقْفَانَ اليَرْبوعِيِّ.
ـ ورجُلٌ جَوْلانِيٌّ: عامُّ المَنْفَعَةِ.
ـ وجَوَلانُ الهُمومِ: أوَّلُها.
ـ والأَجْوَلِيُّ: الفَرَسُ السَّريعُ الجَوَّالُ.
ـ وجَوْلَى، كسَكْرَى: ع.
ـ والجَويلُ: ما سَفَرَتْهُ الريحُ من حُطامِ النَّبْتِ وسواقِطِ ورَقِ الشَّجَرِ.


394-جَهِلَهُ

جهله

ـ جَهِلَهُ، كسمِعَهُ، جَهْلاً وجَهَالَةً: ضِدُّ عَلِمَهُ،
ـ وـ عليه: أظْهَرَ الجَهْلَ،
ـ كتجاهَلَ، وهو جاهِلٌ وجَهولٌ،
ـ ج: جُهْلٌ، بالضم، وبضمتينِ، وكرُكَّعٍ، وجُهَّالٌ وجُهَلاءُ.
ـ وهو جاهِلٌ منه، أي: جاهِلٌ به. وكمَرْحَلَةٍ: ما يَحْمِلُكَ على الجَهْلِ.
ـ وجَهَّلَهُ تَجْهيلاً: نَسَبَهُ إليه.
ـ وأرضٌ مَجْهَلٌ، كمَقْعَدٍ: لا يُهْتَدى فيها، لا تُثَنَّى ولا تُجْمَعُ.
ـ واسْتَجْهَلَهُ: اسْتَخَفَّهُ،
ـ وـ الريحُ الغُصْنَ: حَرَّكَتْهُ فاضْطَرَبَ. وكمِنْبَرٍ ومِكْنَسَةٍ وصَيْقَلٍ وصَيْقَلَةٍ: خَشَبَةٌ يُحَرَّكُ بها الجَمْرُ.
ـ والجاهِلُ: الأسَدُ.
ـ وجَيْهَلُ: امرأةٌ.
ـ وصَفاةٌ جَيْهَلٌ: عظيمةٌ.
ـ وناقةٌ مَجْهولَةٌ: لم تُحْلَبْ قَطُّ، أو لا سِمَةَ عليها.
ـ والجاهِلِيَّةُ الجَهْلاءُ: تَوْكيدٌ.


395-الجَهْبَلُ

الجهبل

ـ الجَهْبَلُ، كجعفرٍ: العظيمُ الرأسِ، أو المُسِنُّ، أَو العظيمُ من الوُعولِ، وبهاءٍ: المرأةُ القبيحةُ. وجَهْبَلُ ابنُ سَيْفٍ: نَعَى النبيَّ، صلى الله عليه وسلم، لأَهْلِ حَضْرَمَوْتَ.
ـ وبنُو جَهْبَلٍ: فُقهاءُ الشامِ.


396-الجِيلُ

الجيل

ـ الجِيلُ، بالكسر: الصِنْفُ من الناسِ،
ـ وبِلا لامٍ: ة أسْفَلَ بَغْدادَ. وزِيادُ بنُ جِيلٍ، ويزيدُ بنُ جِيلٍ: محدِّثانِ.
ـ وجَيْلانُ: حَيُّ من عبدِ القيسِ، ومِخْلافٌ باليَمنِ،
ـ وـ من الحَصا: ما أجالَتْهُ الريحُ، وبالكسرِ: إقْليمٌ بالعَجَمِ، مُعَرَّبُ: كيْلانَ،
وقومٌ رَتَّبَهُم كِسْرَى بالبَحْرَيْن، واسمُ أبي الجَلْدِ بنِ فَرْوَةَ.


397-جَثَمَ

جثم

ـ جَثَمَ الإِنسانُ والطائِرُ والنعامُ والخِشْفُ واليَرْبوعُ
ـ يَجْثِمُ ويَجْثُمُ جَثْماً وجُثوماً،
ـ فهو جاثمٌ وجَثومٌ: لَزِمَ مكانَهُ فلم يَبْرَح، أو وَقَعَ على صَدْرِهِ، أو تَلَبَّدَ بالأرضِ،
ـ وـ الليلُ جُثوماً: انْتَصَفَ،
ـ وـ الزَّرْعُ: ارْتَفَعَ عن الأرضِ واسْتَقَلَّ نَباتُهُ، وهو جَثْمٌ، ويُحَرَّكُ،
ـ وـ العِذْقُ جُثوماً: عَظُمَ بُسْرُهُ، وهو جَثْمٌ،
ـ وـ الطينَ وـ التُّرابَ وـ الرَّمادَ: جَمَعَهُ، وهي الجُثْمَةُ، بالضم.
ـ وكغُرابٍ: الكابوسُ، كالجاثومِ.
ـ والجَثَّامَةُ: البَليدُ، والسَّيِّدُ الحليمُ، ونَوَّامٌ لا يُسافِرُ،
ـ كالجاثومِ،
ـ والجُثَمَة، كهُمَزَةٍ وصُرَدٍ.
ـ والصَّعْبُ بنُ جَثَّامَةَ: صَحابِيٌّ،
ـ وجثَّامَةُ المُزَنِيَّةُ: صَحابِيَّةٌ.
ـ والجُثْمانُ، بالضم: الجِسْمُ والشَّخْصُ.
ـ وجُثْمانِيَّة الماءِ في قولِ الفَرَحِيَّةِ:
ـ وباتَتْ بِجُثْمانِيَّةِ الماءِ نِيبُها **** إلى ذاتِ رَحْلٍ كالمآتِمِ حُسَّراً
أرادتِ الماءَ نَفْسَهُ أو وسَطَهُ أو مُجْتَمَعَهُ.
ـ والجُثومُ، بالضم: ماءٌ لهم، وجَبَلٌ، والأَكَمَةُ،
ـ كالجَثَمَةِ محركةً.
ـ ودارَةُ الجُثومِ: لبَني الأَضْبَطِ.
ـ وجاثِمُ بنُ مُرَيْدٍ الدلاَّلُ: حَدَّثَ عنه إبراهيمُ بنُ نَهْدٍ، أو هو بحاءٍ.


398-أجْحَمَ

أجحم

ـ أجْحَمَ عنه: كَفَّ،
ـ وـ فُلاناً: دنا أنْ يُهْلِكَهُ.
ـ والجَحيمُ: النارُ الشَّديدةُ التأجُّجِ، وكل نارٍ بعضُها فوقَ بعض،
ـ كالجَحْمةِ ويُضَمُّ، وكلُّ نارٍ عظيمةٍ في مَهْواةٍ،
ـ والمَكانُ الشديدُ الحرِّ، كالجاحِمِ.
ـ وجَحَمَها، كمنَعها: وقَدَها،
ـ فَجَحُمَتْ، ككَرُمَتْ،
ـ جُحوماً، وجَحِمَ، كفَرِحَ،
ـ جَحَماً وجَحْماً وجُحوماً: اضْطَرَمَتْ.
ـ والجاحِمُ: الجَمْرُ الشَّديدُ الاشْتِعالِ،
ـ وـ من الحَرْبِ: مُعْظَمُها، وشِدَّةُ القَتْلِ في مَعْرَكَتِها. وكغُرابٍ: داءٌ في العينِ، أو في رُؤُوس الكلابِ. وكشَدَّادٍ: البَخيلُ. وكصُرَدٍ: طائِرٌ. وكعُنُقٍ: القَليلُ الحَياءِ.
ـ وجَحَّمَني بعَيْنِهِ تَجْحيماً: اسْتَثْبَتَ في نَظَرِهِ لا تَطْرِفُ عَيْنُه، أو أحَدَّ النَّظَرَ.
ـ وعَيْنٌ جاحِمَةٌ: شاخِصَةٌ.
ـ والأَجْحَمُ: الشَّديدُ حُمْرَةِ العَيْنَينِ مع سَعَتِهما،
ـ وهي جَحْماءُ
ـ ج: جُحُمٌ ككُتُبٍ وسَكْرَى.
ـ والجَوْحَمُ: الحَوْجَمُ.
ـ وأجْحَمُ بنُ دَنْدَنَةَ: أحَدُ رَجَّالاتِهِم.
ـ وتَجَحَّم: تَحَرَّقَ حِرْصاً وبُخْلاً، وتَضايَقَ.
ـ والجَحْمَةُ: العَيْنُ.
ـ وجَحَمَ، كمنَع: فَتَحَها كالشاخِصِ،
ـ والعَيْنُ جاحِمَةٌ.


399-الجَحْدَمَةُ

الجحدمة

ـ الجَحْدَمَةُ: السُّرْعَةُ في العَدْوِ.
ـ وجَحْدَمٌ، كجعفرٍ، ابنُ فَضالَةَ، وآخَرُ غيرُ مَنْسوبٍ: صحابيَّانِ.


400-الجَحْرَمَةُ

الجحرمة

ـ الجَحْرَمَةُ: الضِّيقُ، وسُوءُ الخُلُقِ.
ـ ورجُلٌ جَحْرَمٌ، كجعفرٍ وعُلابِطٍ.


401-الجَحْشَمُ

الجحشم

ـ الجَحْشَمُ، بالشينِ المعجمةِ: البعيرُ المُنْتَفِخُ الجَنْبَيْنِ.


402-الجَحْظَمُ

الجحظم

ـ الجَحْظَمُ، (بالظاءِ المعجمةِ) العظيمُ العَيْنَيْنِ.


403-جَحْلَمَهُ

جحلمه

ـ جَحْلَمَهُ: صَرَعَهُ.


404-الجَخْدَمَةُ

الجخدمة

ـ الجَخْدَمَةُ: السرعةُ في العَدْوِ والمَشْيِ.


405-الجَدَمَةُ

الجدمة

ـ الجَدَمَةُ، محرَّكةً: القصيرُ
ـ ج: جَدَمٌ، والشاةُ الرديئَةُ، وبَلَحاتٌ يَخْرُجْنَ في قِمْعٍ واحدٍ، وما لم يَنْدَقّ من السُّنْبُلِ. وكجَبلٍ: طَيْرٌ كالعَصافِيرِ حُمْرُ المَناقِيرِ، وضَرْبٌ من التَّمْرِ.
ـ وجُدامَةُ، كثُمامةٍ، بنتُ وهْبٍ، وبنتُ جَنْدَلٍ، وبنتُ الحارثِ: صحابيَّاتٌ، وهي ما يُسْتَخْرَجُ من السُّنْبُلِ بالخَشَبِ إذا ذُرِّيَ البُرُّ في الريحِ، وعُزِلَ منه تِبْنُه،
ـ كالجَدَمَةِ، محرَّكةً.
ـ وجَدَمَتِ النَّخْلَةُ: أثْمَرَتْ ويَبِسَتْ.
ـ والجُدامِيُّ، بالضم: تَمْرٌ، وبهاءٍ: المُوقَرَةُ من النَّخْلِ.
ـ وأجْدَمَ الفَرَسَ: قال لها اجْدَمْ، زَجْرٌ لها،
ـ أصْلُه: هِجْدَمْ.


406-الجِذْمُ

الجذم

ـ الجِذْمُ، بالكسر: الأَصْلُ، ويُفْتَحُ
ـ ج: أجْذامٌ وجُذومٌ، وبالتحريكِ: أرضٌ بِبلادِ فَهْمٍ. وككتِفٍ: السريعُ.
ـ وجَذَمَهُ يَجْذِمُهُ وجَذَّمَهُ فانْجَذَمَ وتَجَذَّمَ: قَطَعَهُ.
ـ والجِذْمَةُ، بالكسر: القِطْعَةُ من الشيءِ يُقْطَعُ طَرَفُه ويَبْقَى أصْلُه، والسَّوْطُ، وبالتحريكِ: الشَّحْمُ الأَعْلَى في النَّخْلِ، وهو أجْودُه،
ـ ورجُلٌ مِجْذامٌ ومِجْذامةٌ: قاطِعٌ للْأُمورِ فَيْصَلٌ.
ـ والأجْذَمُ: المَقْطوعُ اليَدِ، أو الذاهِبُ الأَنامِلِ،
ـ جَذِمَتْ يَدُه، كفرِحَ،
ـ وجَذَمْتُها وأجْذَمْتُها.
ـ والجَذْمَةُ، ويُحَرَّكُ: مَوْضِعُ القَطْعِ منها، وبالضم: اسمٌ للنَقْصِ من الأَجْذَمِ.
ـ وأجْذَمَ السَّيْرَ: أسْرَعَ فيه،
ـ وـ الفَرَسُ: اشْتَدَّ عَدْوُهُ،
ـ وـ عن الشيءِ: أقْلَعَ،
ـ وـ عليه: عَزَمَ.
ـ والجُذامُ، كغُرابٍ: عِلَّةٌ تَحْدُثُ من انْتِشارِ السَّوْداءِ في البَدَنِ كلِّه، فَيَفْسُدُ مِزاجُ الأَعْضاءِ وهَيْأتُها، ورُبَّما انتهى إلى تَأَكُّلِ الأعْضاءِ وسُقوطِها عن تَقَرُّحٍ.
ـ جُذِم، كعُنِيَ،
ـ فهو مَجْذومٌ ومُجَذَّمٌ وأجْذَمُ، ووَهِمَ الجوهريُّ في مَنْعِه.
ـ وجُذامُ، كغُرابٍ: قبيلةٌ بجِبالِ حِسْمَى من مَعَدٍّ. وكسفينةٍ: قبيلةٌ من عبدِ القَيْسِ،
ـ النِسْبَةُ: جَذَمِيٌّ، محرَّكةً، وقد تُضَمُّ جيمُه.
ـ ورجُلٌ مِجْذامَةٌ: سريعُ القَطْعِ للمَوَدَّةِ.
ـ وجَذِيمَةُ الأَبْرَشُ: وهو ابنُ مالِكِ بنِ فَهمٍ مَلِكُ الحِيرَةِ، وهو صاحبُ الزَّبَّاءِ.
ـ والجُذمانُ، بالضم: الذَّكَرُ، أو أصْلُه.
ـ والجَذْماءُ: امرأةٌ كانتْ ضَرَّةً للبَرْشاءِ،
ـ فَرَمَتِ الجَذْماءُ البَرْشاءَ بنارٍ فأحْرَقَتْها، فَسُمِّيَتِ البَرْشاءَ،
ـ ثم وثَبَتِ البَرْشاءُ فَقَطَعَتْ يدَها، فَسُمِّيَتِ الجَذْماءَ. والكَرَوَّسُ بنُ الأَجْذَمِ: شاعِرٌ.
ـ والمِجذامُ: فَرَسٌ لرجلٍ من بَنيِ يَرْبوعٍ.
ـ وشِعْبُ المُجَذَّمينَ: بمكةَ، شَرَّفَها الله تعالى.


407-جَرَمَهُ

جرمه

ـ جَرَمَهُ يَجْرِمُهُ: قَطَعَهُ،
ـ وـ النَّخْلَ جَرْماً وجَراماً، ويُكْسَرُ: صَرَمَهُ.
ـ وـ النَّخْلَ جَرْماً: خَرَصَهُ،
ـ كاجْتَرَمَهُ،
ـ وـ فلانٌ: أذْنَبَ،
ـ كأَجْرَمَ واجْتَرَمَ،
ـ فهو مُجْرِمٌ وجَرِيمٌ،
ـ وـ لأِهْلِهِ: كَسَبَ،
ـ كاجْتَرَمَ،
ـ وـ عليهم
ـ وـ إليهم جَرِيمَةً: جنى جِنايَةً،
ـ كأَجْرَمَ،
ـ وـ الشَّاةَ: جَزَّها.
ـ والجِرْمَةُ، بالكسر: القَوْمُ يَجْتَرِمونَ النَّخْلَ.
ـ والجُرْمُ، بالضم: الذَّنْبُ،
ـ كالجَرِيمةِ والجَرِمَةِ، ككَلِمةٍ
ـ ج: أجْرامٌ وجُروم. وكثُمامةٍ: الجُذامَةُ، والتَّمْرُ المَجْرُومُ، أو ما يُجْرَمُ منه بعد ما يُصْرَمُ يُلْقَطُ من الكَرَبِ، وقِصَدُ البُرِّ والشَّعيرِ، وهي أطْرافُهُ تُدَقُّ ثم تُنَقَّى. وكأَميرٍ وغُرابٍ: التَّمْرُ اليابِسُ، والنَّوَى،
ـ والمجْرِمونَ الكافِرونَ.
ـ وتَجَرَّمَ عليه: ادَّعَى عليه الجُرْمَ، وإن لم يُجْرِمْ،
ـ وـ الليلُ: ذَهَبَ وتَكَمَّلَ.
ـ وجَرِيمةُ القومِ: كاسِبُهُم.
ـ والجِرْمُ، بالكسر: الجَسَدُ،
ـ كالجِرْمانِ
ـ ج: أجْرامٌ وجُرُومٌ وجُرُمٌ، بضمتين، والحَلْقُ، والصَّوْتُ، أو جَهارَتُه، واللَّونُ.
ـ والجَريمُ: العظِيمُ الجَسَدِ، وهي: بهاءٍ،
ـ كالمَجْرومِ
ـ ج: جِرامٌ.
ـ وحَوْلٌ مُجَرَّمٌ، كمعَظَّمٍ: تامٌّ،
ـ وقد تَجَرَّمَ.
ـ وجَرَّمْناهُم تَجْريماً: خَرَجْنا عنهم.
ـ ولا جَرَمَ ولا ذا جَرَمَ ولا أن ذا جَرَمَ ولا عن ذا جَرَمَ ولا جَرَ ولا جَرُمَ، ككَرُمَ،
ـ ولاجُرْمَ، بالضم: أي: لابُدَّ أو حَقّاً، أو لا مَحالَةَ، أو هذا أصلُه، ثم كَثُرَ حتى تَحَوَّلَ إلى معنى القَسَمِ، فلذلِكَ يُجابُ عنه باللامِ، فيقالُ.
ـ لا جَرَمَ لآتِيَنَّك.
ـ والجَرْمُ: الحارُّ، مُعَرَّبٌ، والأرضُ الشَّديدَةُ الحَرِّ، وزَوْرَقٌ يَمَنِيّ
ـ ج: جُرومٌ، وبَطْنٌ في طَيِّئٍ،
ـ وـ ابنُ زَبَّانَ: بَطْنٌ في قُضاعَةَ، وبالكسر: بِلادٌ قُرْبَ بَذَخْشانَ.
ـ وبَنُو جارِمٍ: بَطْنانِ.
ـ وكفَرِحَ: صارَ يأكُلُ جُرامَةَ النَّخْلِ.
ـ وأجْرَمَ: عَظُمَ،
ـ وـ لَوْنُهُ: صَفا،
ـ وـ الدَّمُ بِهِ: لَصِقَ، وصَفا صَوْتُهُ.
ـ وجاجَرْمُ: د. وكأَحْمَدَ: بَطْنٌ مِن خَثْعَمَ.
ـ والجَريمَةُ: آخِرُ ولَدِكَ.
ـ والأَجْرامُ: مَتاعُ الراعي، ولَوْنانِ مِن السَّمَكِ. وكمُحسِنٍ: اسمٌ.


408-جُرْثومَةُ

جرثومة

ـ جُرْثومَةُ الشيءِ، بالضم: أصْلُه، أو هي التُّرابُ المُجْتَمِع في أُصولِ الشَّجَرِ، والذي تَسْفيه الرِّيحُ، وقَرْيَةُ النَّمْلِ، والغَلْصَمَةُ. وأبو ثَعْلَبةَ الخُشَنِيُّ جُرْثومُ بنُ ناشِرٍ أو ناشِمٍ: صَحابِيٌّ، أو هو جُرْهُمٌ.
ـ واجْرَنْثَمَ وتَجَرْثَمَ: سَقَطَ من عُلْوٍ إلى سُفْلٍ، واجْتَمَعَ، ولَزِمَ المَوْضِعَ.
ـ وَتَجَرْثَمَ الشيءَ: أخذَ مُعْظَمَهُ.
ـ وكقُنْفُذٍ: ع،
ـ أو ماءٌ لبنِي أسَدٍ، وشَديدُ بنُ قَيْسِ بنِ هانِئِ بنِ جُرْثُمَةَ، بالضم: محدِّثٌ.
ـ ورَكَبٌ مُجْرَنْثِمٌ: مُسْتَهْدِفٌ.


409-جَرْجَمَهُ

جرجمه

ـ جَرْجَمَهُ: شَرِبَهُ، وصَرَعَهُ، وهَدَمَهُ، أو قَوَّضَهُ، وأكَلَهُ.
ـ وتَجَرجَمَ: سَقَطَ، وتَجَدَّلَ، وانْحَدَرَ في البِئْرِ، وتَقَوَّضَ، وانْهَدَمَ،
ـ وـ في الأكْلِ والشُّرْبِ: أكثَرَ،
ـ وـ الوَحْشِيٌّ وغَيْرُهُ في وِجارِهِ: تَقَبَّضَ وسَكَنَ.
ـ والجُرْجُومُ: العُصْفُرُ، والصَّرْعَةُ.
ـ والجَراجِمُ: صَوْتُ اللَّبَنِ في الوَطْبِ، وبهاءٍ: قَوْمٌ من العَجَمِ بالجَزيرةِ، أو نَبَطُ الشامِ.
ـ والجُرْجُمانُ، بالضم: الأكولُ.


410-الجَرْدَمُ

الجردم

ـ الجَرْدَمُ، كجعفرٍ: جَرادٌ خُضْرُ الرُّؤُوسِ سودٌ، وبِهاءٍ: الجَرْدَبَةُ.
ـ وجَرْدَمَ ما في الجَفْنَةِ: أتَى عليه،
ـ وـ السِّتِّينَ: جاوَزَها،
ـ وـ الخُبْزَ: أكَلَهُ كُلَّهُ، وأكثَرَ الكلامَ،
ـ وهو جَرْدَمٌ، وأسْرَعَ،


411-كجَرْذَم

كجرذم

ـ كجَرْذَم، بالذالِ المُعْجَمَةِ.


412-الجَرْزَم

الجرزم

ـ الجَرْزَم، كجَعْفَرٍ وزِبْرِجٍ: الخُبْزُ القَفَار اليابِسُ.


413-جَرْسَمَ

جرسم

ـ جَرْسَمَ: أحَدَّ النَّظَر.
ـ والجِرْسامُ، بالكسر: البِرْسامُ، والسَّمُّ الذُّعافُ.


414-جَرْشَمَ

جرشم

ـ جَرْشَمَ: انْدَمَلَ بعدَ المَرَضِ.
ـ وجَرْشم: كرَّهَ وجْهَهُ.


415-الجُرْضُمُ

الجرضم

ـ الجُرْضُمُ، كقُنْفُذٍ وعُلابِطٍ: الأكُولُ. وكجَعْفَرٍ: الشَّيْخُ الساقِطُ هُزالاً. وكقِرشَبٍّ: الأكولُ، والكَبيرَةُ السَّمينَةُ من الغَنَمِ.


416-جُرْهُمٌ

جرهم

ـ جُرْهُمٌ، كقُنْفذٍ: حَيٌّ من اليَمَنِ، تَزَوَّجَ فيهم إسْمَاعيلُ عليه السلامُ، وابنُ ناشِرٍ في ج ر ث م. وكَعُلابِطٍ: الأَسَدُ،
ـ كالجِرْهامِ، والضَّخْمُ من الإِبلِ، وهي: بهاءٍ.
ـ ورجلٌ جِرْهامٌ ومُجَرْهِمٌ، بكسر الهاءِ: حادٌّ في أمْرِه.


417-جَزَمَهُ

جزمه

ـ جَزَمَهُ يَجْزِمُهُ: قَطَعَهُ،
ـ وـ اليمينَ: أمْضاها،
ـ وـ الأمْرَ: قَطَعَهُ قَطْعاً لا عَوْدَةَ فيه،
ـ وـ الحَرْفَ: أسْكَنَه،
ـ وـ عليه: سَكَتَ،
ـ كجَزَّمَ،
ـ وـ عنه: جَبُنَ وعَجَزَ،
ـ كجَزَّمَ،
ـ وـ القراءَةَ: وَضَعَ الحُروفَ مواضِعَها في بيانٍ ومَهَلٍ،
ـ وـ السِّقاءَ: مَلأَهُ،
ـ كجَزَّمَهُ، فهو سِقاءٌ جازِمٌ ومِجْزَمٌ، كمِنْبَرٍ،
ـ وـ النَّخْلَ: خَرَصَهُ،
ـ كاجْتَزَمَهُ،
ـ وـ بسَلْحه: أخْرَجَ بعضَه وبَقِيَ بعضُه، أو خَذَفَ وأكَل أكْلَةً فَمَلأَّ عنها، أو أكَلَ في كُلِّ يومٍ وليلةٍ أكْلَةً،
ـ وـ على فلانٍ كذا وكذا: أوجبه،
ـ وـ الإِبِلُ: رَوِيَتْ من الماءِ. بعيرٌ جازِمٌ، وإبِلٌ جوازِمُ.
ـ وانْجَزَمَ العَظْمُ: انْكَسَرَ.
ـ واجْتَزَمَ جِزْمَةً من المالِ، بالكسر: أخَذَ بعضَه وأبْقَى بعضَه،
ـ وـ حَظيرَتَه: اشْتراها.
ـ وتَجَزَّمَتِ العَصا: تَشَقَّقَتْ.
ـ والجَزْمُ في الخَطِّ: تَسْويَةُ الحُرُوفِ، والقَلَمُ لا حَرْفَ له، وهذا الخَطُّ المُؤَلَّفُ من حُروفِ المُعْجَمِ،
ـ لأنه جُزِمَ، أي: قُطِعَ عن خَطِّ حِمْيَرَ، وما يُحْشَى به حَياءُ الناقةِ،
ـ وـ من الأُمورِ: ما يأتِي قبلَ حينِهِ، وبالكسرِ: النَّصيبُ.
ـ والجِزْمَةُ، بالكسر: المِئَةُ من الماشِيَةِ فصاعِداً، أو من العَشَرَةِ إلى الأرْبَعِيْنَ، أو الصِّرْمَةُ من الإِبِلِ، والفِرْقَةُ من الضأنِ. وكمِنْبَرٍ ومُعَظَّمٍ: اسْمانِ.
ـ والجوازِمُ: وِطابُ اللَّبَن المَمْلُوءَةُ.


418-الجِسْمُ

الجسم

ـ الجِسْمُ، (بالكسر) ماعةُ ط البَدَنِ، أو الأعْضاءُ، ومن الناسِ وسائِر الأنْواع العظيمةُ الخَلْقِ ط،
ـ كالجُسْمانِ، بالضم
ـ ج: أجْسامٌ وجُسومٌ. وككَرُمَ: عَظُمَ،
ـ فهو جَسِيمٌ وجُسامٌ، كغُرابٍ، وهي: بهاءٍ.
ـ والجَسيمُ: البَدينُ، وما ارْتَفَعَ من الأرضِ وعَلاهُ الماءُ
ـ ج: جِسامٌ، ككِتابٍ.
ـ وبنو جَوْسَم: حَيٌّ دَرَجوا.
ـ وبنو جاسِمٍ: حَيٌّ قَديمٌ.
ـ وتَجَسَّمَ الأَمْرَ والرَّمْلَ: رَكِبَ مُعْظَمَهُما،
ـ وـ الأرضَ: أخَذَ نحوَها،
ـ وـ فلاناً: اختارَهُ.
ـ والأَجْسَمُ: الأَضْخَمُ.
ـ وكصاحِبٍ: ة بالشامِ.


419-جَشِمَ

جشم

ـ جَشِمَ الأَمْرَ، كسَمِعَ،
ـ جَشْماً وجَشامَةً: تَكَلَّفَه على مَشَقَّةٍ،
ـ كتَجَشَّمَه.
ـ وأجْشَمَنِي إياهُ وجَشَّمَني.
ـ والجَشَمُ، محرَّكةً: الثِّقَلُ،
ـ كالجَشْمِ، والسِّمَنُ، وبضمتينِ: السِّمانُ. وكأميرٍ: الغَليظُ. وكصُردٍ: الجَوْفُ، أو الصَّدْرُ بِضُلوعِهِ المُشْتَمِلَةِ عليه، والثِّقَلُ، وأحْياءٌ من مُضَرَ، ومن اليَمَنِ، ومن تَغْلِبَ، وفي ثَقِيفٍ، وفي هَوازِنَ،
ـ وة بِبَيْهَقَ، وعبدٌ حَبَشِيٌّ حَضَنَ الحَارِثَ بنَ لُؤَيٍّ،
ـ فقيلَ لِبَنيه: بنو جُشَمَ. وكَمُحْسِنٍ: الأَسَدُ.


420-الجُضُمُ

الجضم

ـ الجُضُمُ، بضَمَّتَيْنِ: الكثيرُو الأَكْلِ. وكجُنْدَبٍ: الضَّخْمُ الجَنْبَيْنِ والوَسَطِ.
ـ والتَّجَضُّمُ: الأَخْذُ بالفَمِ.


421-الجَعَمُ

الجعم

ـ الجَعَمُ، محرَّكةً: الطَّمَعُ،
ـ كالتَّجَعُّمِ، وغِلَظُ الكلامِ في سَعَةِ حَلْقٍ.
ـ وجَعِمَ إلى اللحمِ، كفَرِحَ: قَرِمَ،
ـ وهو أكولٌ فهو جَعِمٌ وجِعْمٌ، بالكسر،
ـ وـ الإِبِلُ: قَضِمَتِ العِظامَ وخُرْءَ الكِلابِ لشِبْهِ قَرَمٍ بها،
ـ وـ فُلانٌ: لم يَشْتَهِ الطَّعامَ،
ـ كَجَعَمَ، كمَنَعَ، ضِدٌّ،
ـ وهو مَجْعُومٌ وجَعِمٌ، ككتِفٍ،
ـ وـ الإِبِلُ: ذَهَبَتْ أسْنانُها كلُّها.
ـ والجَعْماءُ: هي، والدُّبُرُ، والتي أُنْكِرَ عَقْلُها هَرَماً، ولا تَقُلْ للرَّجُلِ أجْعَمُ.
ـ وأجْعَمَتِ الأرضُ: كثُرَ الحَنَك على نَباتها فأكَلَه وألْجَأهُ إلى أُصولِهِ.
ـ وجَعَمَ البَعِيرَ، كمَنَعَ: وضَعَ على فيه ما يَمْنَعُه من الأَكْلِ والعَضِّ.
ـ والجَيْعَمُ، كحَيْدَرٍ: الجائعُ.
ـ وأجْعَمَ: اسْتَأْصَلَ.
ـ وتَجَعَّمَ العُودُ: حَنَّ. وكمَقْعدٍ: المَلْجَأُ. وكغُرابٍ: داءٌ للإِبِلِ وغيرِها يَعْرِضُ من رَعْيِ النَّشْرِ.


422-الجِعْثِمُ

الجعثم

ـ الجِعْثِمُ، كزِبْرِجٍ: أُصولُ الصِّلِّيانِ.
ـ والجُعْثُومُ: الغُرْمولُ الضَّخْمُ.
ـ وجُعْثُمَةُ، بالضم: حَيٌّ من هُذَيلٍ، أو من أزْدِ السَّراةِ.
ـ والجُعْثُمِيَّاتُ: القِسِيُّ.
ـ والتَّجَعْثُمُ: انْقِباضُ الشيءِ، ودُخولُ بعضِه في بعض.


423-الجَعْشَمُ

الجعشم

ـ الجَعْشَمُ، كجعفرٍ: الوَسَطُ. وكقُنْفُذٍ وجُنْدَبٍ: القَصيرُ الغليظُ الشديدُ، والطويلُ الجسيمُ، ضِدٌّ.
ـ وجُعْشُمُ ابنُ خُليْبَةَ بنِ جُعْشُمٍ،
ـ وسُراقَةُ بنُ مالِكِ بنِ جُعْشُمٍ: صَحابيانِ.


424-جَلَمَهُ

جلمه

ـ جَلَمَهُ يَجْلِمُه: قَطَعَهُ،
ـ وـ الجَزُورَ: أخَذَ ما على عِظامها من اللَّحْمِ،
ـ كاجْتَلَمَه،
ـ وـ الصُّوفَ: جَزَّهُ. وكثُمامَةٍ: ما جُزَّ منه.
ـ والجِلْمُ، بالكسر: شَحْمُ ثَرْبِ الشاةِ.
ـ وهو مَجْلومٌ: مَحْلوقٌ.
ـ والجَلَمَةُ، محرَّكةً: الشاةُ المسلوخَةُ إذا ذهَبَتْ أكارِعُها وفُضولُها، وجميعُ الشيءِ،
ـ كالجَلْمَةِ، ويضم. وكزُنَّار: التُّيوسُ المَحْلوقَةُ.
ـ والجَلَمُ، محرَّكةً: غَنَمٌ طِوالُ الأَرْجُلِ لا شَعَرَ على قَوائِمها، تكونُ بالطائِف، وتَيْسُ الظِباءِ والغَنَمِ
ـ ج: ككِتابٍ، وما يُجَزُّ به، والقُرادُ، وسِمَةٌ للإِبِلِ، والقَمَرُ،
ـ كالجَيْلَمِ، أو الهِلالُ، أو الجَدْيُ.


425-جَلْثَمٌ

جلثم

ـ جَلْثَمٌ، كجعفرٍ: اسْمٌ.


426-جَلْحَمَ

جلحم

ـ جَلْحَمَ الحَبْلَ: فَتَلَهُ.
ـ واجْلَحَمُّوا: اجْتَمَعُوا.


427-اجْلَخَمُّوا

اجلخموا

ـ اجْلَخَمُّوا: اسْتَكْثَرُوا واجْتَمَعُوا.


428-الجِلْسامُ

الجلسام

ـ الجِلْسامُ، بالكسر: الذي تُسَمِّيه العامَّةُ البِرْسامَ.


429-الجلاعِمُ

الجلاعم

ـ الجلاعِمُ: بَطْنٌ من بني سُحْمَةَ فيما بين اليَمامةِ والبَحْرَيْنِ.


430-الجُلْهُمَةُ

الجلهمة

ـ الجُلْهُمَةُ، بالضم: حافَةُ الوادي، وناحِيَتُه، ويُفْتَحُ، والشِدَّةُ، والخُطَّةُ، والأَمْرُ العظيمُ، أو اسْمٌ. وكقُنْفُذٍ: الفأْرَةُ الضَّخْمَةُ، وامْرَأَةٌ.
ـ والجُلْهُومُ: الجماعةُ الكثيرةُ.
ـ والجَلاهِمُ: حَيٌّ من رَبِيعَةَ.


431-الجَمُّ

الجم

ـ الجَمُّ: الكثيرُ من كلِّ شيءٍ،
ـ كالجَمِيمِ،
ـ وـ من الظهيرةِ والماءِ: مُعْظَمُهُ،
ـ كجُمَّتِه
ـ ج: جِمامٌ وجُمومٌ،
ـ والكَيْلُ إلى رأسِ المِكْيالِ كالجِمامِ، مُثَلَّثَةً، وبالكسر: الشَّيْطان أو الشَّياطينُ، وبالضم: صَدَفٌ.
ـ وجَمَّ ماؤُه يَجُمُّ ويَجِمُّ جُموماً: كَثُرَ واجْتَمَعَ،
ـ كاسْتَجَمَّ،
ـ وـ البِئْرُ: تَراجَعَ ماؤُها،
ـ وـ الفَرَسُ جَماماً: تَرَكَ الضِّرابَ فَتَجَمَّعَ ماؤُه،
ـ وجَمّاً وجَماماً: تُرِكَ فلم يُرْكَبْ فَعَفا من تَعَبِه،
ـ كأَجَمَّ وأجَمَّهُ هو،
ـ وـ العَظْمُ: كثُرَ لَحْمُه،
ـ فهو أجَمُّ،
ـ وـ الماءَ: تَرَكَهُ يَجْتَمِعُ،
ـ كأَجَمَّهُ،
ـ وـ الأَمْرُ: دَنا،
ـ كأَجَمَّ.
ـ وجَمَّةُ السَّفينَةِ: المَوْضِعُ الذي يَجْتَمِعُ فيه الرَّشْحُ من حُزوزِه، وبالضم: مُجْتَمَعُ شَعَرِ الرأسِ. وكمُعَظَّمٍ: ذو الجُمَّةِ.
ـ والجُمَّانِيُّ: طَويلُها.
ـ وسُلَيْمانُ بنُ جُمَّةَ: تابِعِيٌّ. وكسَحابٍ: الراحَةُ. وكغُرابٍ وكِتابٍ: ما اجْتَمَعَ من ماءِ الفَرَسِ، وبالتَّثْليثِ وكجَبَلٍ: ما على رأسِ المَكُّوكِ فَوقَ طَفافِه،
ـ وقد جَمَّمْتُه وجَمَمْتُه وأَجْمَمْتُه،
ـ فهو جَمَّانٌ وجَمَّامٌ.
ـ وجُمْجُمَةٌ جَمَّاءُ: مَلأْى. وكصَبورٍ: البِئْرُ الكثيرَةُ الماء،
ـ كالجَمَّةِ، وفَرَسٌ كُلَّما ذَهَبَ منه جَرْيٌ، جاءَهُ جَرْيٌ آخَرُ.
ـ وجاءَ في جَمَّةٍ عَظيمَةٍ، ويُضَمُّ، أي: جَماعةٍ يَسألونَ الدِّيَةَ.
ـ والجَمِيمُ: النَّبْتُ الكثيرُ، أو الناهضُ المُنْتَشِرُ،
ـ وقد جَمَّمَ وتَجَمَّمَ
ـ ج: أجِمَّاءُ.
ـ والجَمِيمةُ: النَّصِيَّةُ بَلَغَتْ نِصْفَ شَهْرٍ، فَمَلأَتِ الفَمَ. وكأُمَيْمَةَ: بِنْتُ صَيْفِيٍّ، وبِنْتُ جُمامِ بنِ الجَموحِ: صَحابيَّتانِ.
ـ واسْتَجَمَّتِ الأرضُ: خَرَجَ نَبْتُها.
ـ والمَجَمُّ: الصَّدرُ.
ـ وهو واسِعُ المَجَمِّ أي: رَحْبُ الذِّراعِ واسِعُ الصَّدْرِ.
ـ والأَجَمُّ: الرَّجلُ بلا رُمْحٍ، والكَبْشُ بلا قَرْنٍ، وقُبُلُ المرأةِ، والقَدَحُ.
ـ وامرأةٌ جَمَّاءُ العِظامِ: كثيرَةُ اللَّحْمِ.
ـ وجاؤُوا جَمّاً غَفيراً،
ـ والجَمَّاءَ الغَفيرَ: بأجْمَعِهِمْ. وذُكِرَ في غ ف ر.
ـ والجَمَّاءُ: المَلْساءُ، وبَيْضَةُ الرأسِ.
ـ والجُمَّى، كرُبَّى: الباقِلاءُ.
ـ والجَمْجَمَةُ: أن لا يُبَيِّنَ كلامَهُ،
ـ كالتَّجَمْجُمِ، وإخفاءُ الشيءِ في الصَّدْرِ، والإِهْلاكُ، وبالضم: القِحْفُ، أو العَظْمُ فيه الدِّماغُ
ـ ج: جُمْجُمٌ، وضَرْبٌ من المَكاييلِ، والبِئْرُ تُحْفَرُ في السَّبَخَةِ، والقَدَحُ من خَشَبٍ.
ـ والجَمَاجِمُ: الساداتُ، والقبائلُ التي تُنْسَبُ إليها البُطونُ،
ـ كالجِمامِ، بالكسرِ، وسِكَّةٌ بِجُرْجانَ.
ـ ودَيْرُ الجَمَاجِمِ: ع قُرْبَ الكُوفَةِ، والحَسَنُ بنُ يَحْيَى، وعَلِيُّ بنُ مَسْعودٍ الجَماجِمِيَّانِ، وسُلَيْمانُ بنُ جُمَّةَ، بالضمِ: مُحَدِّثونَ.
ـ والتَّجْمِيمُ: مُتْعَةُ المُطَلَّقَةِ.
ـ والجَمَّاوانِ: هَضْبتانِ قُرْبَ المدينةِ. وجَمَّامُ بنُ دُعْمِيٍ، كشَدَّادٍ: في حِمْيَرَ، وجَمَّانُ بنُ هَدادٍ: في الأَزْدِ.
ـ والجُمْجُمُ: للمَداسِ، مُعَرَّبٌ.


432-الجَنْمَةُ

الجنمة

ـ الجَنْمَةُ: جماعَةُ الشيءِ.
ـ وأخَذَهُ بِجَنْمَتِهِ: كُلَّهُ، ويُحَرَّكُ فيهما.


433-الجَوْمُ

الجوم

ـ الجَوْمُ: الرِّعاءُ يكونُ أمْرُهُمْ واحِداً.
ـ والجَامُ: إناءٌ من فِضَّةٍ
ـ ج: أجْؤُمٌ، بالهَمْزِ، وأجوامٌ وجاماتٌ وجُومٌ.
ـ وجامٌ: من أعمالِ نَيْسابُورَ، ومنه: العارِفُ أبو نَصْر أحمدُ بنُ الحَسَنِ وابْنُهُ شَيْخُ الإِسلامِ إسْماعيلُ، وسُلَيْمَانُ بنُ حَمْزَةَ، ويُوسُفُ بنُ عُمَرَ المُحَدِّثانِ الجَامِيُّونَ.
ـ وجامَ جَوْماً: طَلَبَ شيْئاً خَيْراً أو شَرّاً.
ـ وجُوَيْمٌ، كزُبَيْرٍ: د بفارِسَ، والعامَّةُ تَضُمُّ الياءَ.


434-الجَهْمُ

الجهم

ـ الجَهْمُ وككتِفٍ: الوَجهُ الغليظُ المُجْتَمِعُ السَّمِجُ،
ـ جَهُمَ، ككَرُمَ،
ـ جَهامَةً وجُهومَةً.
ـ وجَهَمَهُ، كَمَنَعَهُ وسَمِعَهُ: اسْتَقْبَلَهُ بوَجْهٍ كرِيهٍ،
ـ كتَجَهَّمَهُ وـ له.
ـ والجَهْمَةُ: أوَّلُ مآخِيرِ اللَّيْلِ، أو بقيَّةُ سَوادٍ من آخِرِهِ، ويُضَمُّ،
ـ واجْتَهَمَ: دَخَلَ فيه، والقِدْرُ الضَّخْمَةُ، وبالضم: ثَمانونَ بَعيراً أو نحوَهُ.
ـ والجَهْمُ: العاجِزُ الضَّعيفُ،
ـ كالجَهُومِ، والأَسَدُ، ضِدٌّ، وابنُ قَيْسٍ، أو هو كزُبَيْرٍ، وابنُ قُثَمَ، وآخَرانِ بَلَوِيٌّ وأسْلَمِيٌّ. وكزُبَيْرٍ: ابنُ الصَّلْتِ، أو بلا لامٍ، وجاهمَةُ بنُ العَبَّاسِ: صَحابيُّونَ.
ـ والجَهامُ: السحابُ لا ماءَ فيه، أو قد هَراقَ ماءَهُ، وقد أجْهَمَتِ السماءُ.
ـ وجَيْهَمٌ، كحَيْدَرٍ: اسمٌ،
ـ وع كثيرُ الجِنِّ.
ـ والجَيْهُمانُ، كالرَّيْهُقانِ: الزَّعْفران.


435-جَهْدَمَةُ

جهدمة

ـ جَهْدَمَةُ، كَمَرْحَلَةٍ: امرأةُ بَشيرِ بنِ الخَصاصِيَةِ، رَأتِ النبيَّ، صلى الله عليه وسلم.


436-جَهْرَمٌ

جهرم

ـ جَهْرَمٌ، كجعفرٍ: د بفارِسَ.
ـ والجَهْرَمِيَّةُ: ثِيابٌ مَنْسوبَةٌ من نحو البُسُطِ، أو هي من الكَتَّانِ.


437-الجَهْضَمُ

الجهضم

ـ الجَهْضَمُ، كجعفرٍ: الضَّخْمُ الهامَةِ المُسْتَدِيرُ الوَجْهِ، والرَّحْبُ الجَنْبَيْنِ الواسِعُ الصَّدْرِ، والأَسَدُ، واسمٌ.
ـ وتَجَهْضَمَ: تَغَطْرَسَ، وتَعَظَّمَ،
ـ وـ الفَحْلُ على أقْرانِهِ: عَلاهُمْ بِكَلْكَلِه.


438-جُهُنَّامٌ

جهنام

ـ جُهُنَّامٌ، بضم الجيمِ والهاءِ: تابِعَةُ الأَعْشَى، ولَقَبُ عَمْرِو بنِ قَطَنٍ، ويُكْسَرُ، وبالكسر: فَرَسُ قَيْسِ بنِ حَسَّانَ.
ـ ورَكيَّةٌ جَهَنَّام، مُثَلَّثَةَ الجيمِ،
ـ وجَهَنَّمٌ، كعَمَلَّسٍ: بَعيدةُ القَعْرِ، وبه سُمِّيَتْ جَهَنَّمُ، أعاذَنا اللّهُ تعالى منها.


439-الجيمُ

الجيم

ـ الجيمُ، بالكسر: الإِبِلُ المُغْتَلِمَةُ، والدِّيباجُ، سَمِعْتُه من بعضِ العُلَماءِ نَقْلاً عن أبي عَمْرٍو مُؤَلِّفِ كتابِ "الجيم " ، وحَرْفٌ ويُؤَنَّثُ.
ـ وجَيَّمَ جيماً: كَتَبَها.


440-الجُؤْنَةُ

الجؤنة

ـ الجُؤْنَةُ، بالضم: سَفَطٌ مُغَشَّىً بِجِلْدٍ، ظَرْفٌ لِطيبِ العَطَّارِ، أصْلُهُ الهَمْزُ، ويُلَيَّنُ، قاله ابنُ قُرْقُولٍ
ـ ج: كصُرَدٍ.


441-الجُبْنُ

الجبن

ـ الجُبْنُ، بالضم وبضمتين وكعُتُلٍّ: م.
ـ وقد تَجَبَّنَ اللَّبَنُ: صارَ كالجُبْنِ. وأحمدُ بنُ مُوسَى، وإسحاقُ بنُ إبراهيمَ الجُبْنِيَّانِ: محدِّثانِ.
ـ وأما محمدُ بنُ أحمدَ الجُبْنِيُّ، فَنِسْبَةٌ إلى سوقِ الجُبْنِ بِدِمَشْقَ، لأنه كان إمامَها.
ـ ورجلٌ جَبانٌ، كسَحابٍ وشدّادٍ وأميرٍ: هَيوبٌ للأَشياء لا يُقْدِمُ عليها
ـ ج: جُبَناء، وهي جَبَانٌ وجَبَانَةٌ وجَبينٌ، وقد جَبُنَ، كَكَرُمَ، جَبانَةً وجُبْناً، بالضم وبضمتين.
ـ وأجْبَنَهُ: وجَدَهُ أو حَسِبَهُ جَبَاناً،
ـ كاجْتَبَنَهُ.
ـ وهو يُجَبَّنُ تَجْبيناً: يُرْمَى به.
ـ والجَبِينانِ: حَرْفَانِ مُكْتَنِفَا الجَبْهَةِ من جانِبَيْها فيما بين الحاجِبَيْنِ مُصْعِداً إلى قُصاصِ الشَعَرِ، أو حُروفُ الجَبْهَةِ ما بين الصُّدْغَيْنِ مُتَّصِلاً بِحِذاء الناصِيَةِ، كلُّه جَبينٌ
ـ ج: أجْبُنٌ وأجْبِنَةٌ وجُبُنٌ، بضمتين.
ـ والجَبَّانُ والجبَّانَةُ، مُشَدَّدَتَيْنِ: المَقْبَرَةُ، والصَّحْراء، والمَنْبِتُ الكريمُ، أو الأرضُ المُسْتَوِيَةُ في ارْتِفَاعٍ.
ـ واجْتَبَنَ اللَّبَنَ: اتَّخَذَهُ جُبْناً.
ـ وكصَبُورٍ: ة باليمنِ.
ـ وكسَحابٍ: ة بِخوارَزْمَ.
ـ وهو جَبانُ الكَلْبِ: نهايَةٌ في الكَرَمِ.
ـ وجابانُ أبو مَيْمُونٍ: صَحابِيٌّ.


442-جَحِنَ

جحن

ـ جَحِنَ الصَّبِيُّ، كفرِحَ، فهو جَحِنٌ: ساء غِذاؤُهُ، وأجْحَنَهُ غيرُه.
ـ وجَحْوَانُ: اسمٌ.
ـ والجَحِنُ، ككتِفٍ: البَطيءُ الشَّبابِ، والنَّباتُ الضعيفُ الصغيرُ،
ـ كالمُجْحَنِ، كمُكْرَمٍ، والقُرادُ،
ـ كالجُحْنَةِ، بالضم.
ـ وكَمَنَع وأجْحَنَ وجَحَّنَ: ضَيَّقَ على عِيالِهِ فَقْراً أو بُخْلاً.
ـ وجُحَيْناءُ القَلْبِ ولُوَيْحاؤُه: ما لَزِمَهُ.
ـ وجَيْحونُ: نَهْرُ خوارَزْمَ.
ـ وجَيْحانُ: نَهْرٌ بين الشامِ والرومِ، مُعَرَّبُ جِهانِ.


443-الجُخُنَّةُ

الجخنة

ـ الجُخُنَّةُ، بضمتينِ مُشدَّدَةَ النونِ: المرأةُ الرديئة عند الجِماعِ.


444-الجَدَنُ

الجدن

ـ الجَدَنُ، محرَّكةً: حُسْنُ الصَّوْتِ، ومَفازَةٌ باليمنِ، أو وادٍ،
ـ أو ع.
ـ وذو جَدَنٍ: عَلَسُ بنُ يَشْرَحَ بنِ الحارِثِ بنِ صَيْفِيِّ بنِ سَبأ، جَدُّ بِلْقِيسَ، وهو أوَّلُ مَن غَنَّى باليمنِ.
ـ وجَدَّانٌ، كَشَدَّادٍ: ابنُ جَديلَةَ من رَبيعَةَ.
ـ وأجْدَنَ: اسْتَغْنَى بعدَ فَقْرٍ.


445-الجِذْنُ

الجذن

ـ الجِذْنُ، بالكسر: الجِذْلُ، والأصلُ،
ـ وجَوْذَنَةُ: مَوْلاةُ أبي الطُّفَيْلِ، أو هي جَوْنَةُ.
ـ وجَوْذانٌ، أو ابنُ جَوْذانٍ: صَحابِيٌّ.


446-جَرَنَ

جرن

ـ جَرَنَ جُروناً: تَعَوَّدَ الأمرَ، ومَرَنَ،
ـ وـ الثَّوْبُ والدِّرْعُ: انْسَحَقَ، ولانَ،
ـ وـ الحَبَّ: طَحَنَهُ.
ـ والجارونُ: وَلَدُ الحَيَّة، والطَّريقُ الدارِسُ.
ـ والجُرْنُ، بالضمِّ وكأَميرٍ ومِنْبَرٍ: البَيْدَرُ.
ـ وأجْرَنَ التَّمْرَ: جَمَعَهُ فيه.
ـ وجِرانُ البَعيرِ، بالكسر: مُقَدَّمُ عُنُقِهِ من مَذْبَحِهِ إلى مَنْحَرِه
ـ ج: ككُتُبٍ.
ـ وجِرانُ العَوْدِ: شاعِرٌ نَمَرِيٌّ، واسْمُهُ: عامرُ ابنُ الحَارثِ، لا المُسْتَوْرِدُ، وغَلِطَ الجوهريُّ، ولُقِّبَ لقَوْلِهِ يُخاطِبُ امْرَأتَيْهِ:
خُذَا حَذَراً يا جارَتَيَّ فإنَّنِي **** رأيْتُ جِرانَ العَوْدِ قد كادَ يَصْلَحُ
يَعْنِي أنه كان اتَّخَذَ من جِلْدِ العَوْدِ سَوْطاً ليَضْرِبَ بهِ نساءَه.
ـ والجُرْنُ، بالضمِّ: حَجَرٌ مَنْقُورٌ يُتَوَضَّأُ منه، ولَقَبُ عَمْرِو بنِ العَلاءِ اليَشْكُرِيِّ المُحَدِّثِ. وكمِنْبَرٍ: الأكولُ جِدّاً.
ـ واجْتَرَنَ: اتَّخَذَ جَريناً.
ـ وجَيْرونُ: ع بدِمَشْقَ.
ـ والجِرْيانُ، بالكسر: الجِرْيالُ.
ـ والجَرينُ: ما طَحَنْتَهُ.
ـ وسَوْطٌ مُجَرَّنٌ، كمُعَظَّمٍ: قد مَرَنَ قِدُّه ولانَ.


447-اجْرَعَنَّ

اجرعن

ـ اجْرَعَنَّ: قَلْبُ ارْجَعَنَّ وبمَعْناهُ.


448-جازانُ

جازان

ـ جازانُ: وادٍ باليَمَنِ،
ـ وحَطَبٌ جَزْنٌ: جَزْلٌ
ـ ج: أجْزُنٌ.


449-الجُسْنَةُ

الجسنة

ـ الجُسْنَةُ، بالضم: سَمَكةٌ مُسْتَديرَةٌ لها زُبانَيان.
ـ والجُسَّانُ، كرُمَّانٍ: الضارِبونَ بالدفوفِ.
ـ واجْسأَنَّ: صَلُبَ.


450-الجَوْشَنُ

الجوشن

ـ الجَوْشَنُ: الصَّدْرُ، والدِرْعُ، وإلى عَمَلِها نُسِبَ عبدُ الوَهَّابِ بنُ رَوَّاجِ بنِ الجَوْشَنِيِّ، ومن القُدَماءِ: القَاسِمُ بنُ رَبيعَةَ،
ـ وـ من اللَّيْلِ: وَسَطُه، أو صَدْرُه. وعُيَيْنَةُ بنُ عبدِ الرحمنِ بنِ جَوْشَنٍ الجَوْشَنِيُّ الغَطَفانِيُّ: مُحدِّثٌ.
ـ والمَجْشونَةُ: المرأةُ الكَثيرَةُ العَمَلِ النَّشيطَةُ.
ـ والجُشْنَةُ، بالضمِّ وكدُجُنَّةٍ: طائرٌ.
ـ وذو الجَوْشَنِ: شُرَحْبيلُ بن قُرْطٍ الأعْورُ الصَّحابِيُّ، لأَنَّهُ أوَّلُ عَرَبِيٍّ لَبِسَه، أو لأَنَّهُ كانَ نَاتِئَ الصَّدْرِ، أو لأَنَّ كِسْرَى أعْطاهُ جَوْشَناً.


451-الجَعْنُ

الجعن

ـ الجَعْنُ: فِعْلٌ مُماتٌ، وهو التَّقَبُّضُ، واسْتِرخاءٌ في الجِلْدِ والجِسْم، ومنه اشْتِقاقُ جَعْوَنَةَ.
ـ ورَجُلٌ جَعْوَنَةٌ: قَصيرٌ سَمينٌ.
ـ وأجْعَنَ: تَعَلَّجَ لَحْمُهُ، واشْتَدَّ.


452-الجِعْثِنُ

الجعثن

ـ الجِعْثِنُ، بالكسرِ: أُصولُ الصِلِّيانِ، وأُخْتُ الفَرَزْدَقِ.
ـ وتَجَعْثَنَ: تَقَبَّضَ، وتَجَمَّعَ.
ـ وهو مُجَعْثَنُ الخَلْقِ: مُجْتَمِعُهُ.


453-الجُعاثِنُ

الجعاثن

ـ الجُعاثِنُ: قَبيلَةٌ باليَمَنِ.


454-الجَفْنُ

الجفن

ـ الجَفْنُ: غِطاءُ العَيْنِ من أعْلَى وأسْفَل
ـ ج: أجْفنٌ وأجْفَانٌ وجُفُونٌ، وغِمْدُ السَّيْفِ، ويُكْسَرُ، وأصْلَ الكَرْمِ أو قُضْبانُهُ، أو ضَرْبٌ من العِنَبِ، وظَلْفُ النَّفْسِ من المَدانِسِ، وشَجَرٌ طَيِّبُ الريحِ،
ـ وع بالطائِفِ.
ـ والجَفْنَةُ: الرَّجُلُ الكريمُ، والبِئْرُ الصغيرَةُ، والقَصْعَةُ
ـ ج: جِفانٌ وجَفَناتٌ، وقَبيلَةٌ باليَمَنِ.
ـ وجَفَنَ الناقَةَ: نَحَرَها، وأطْعَمَ لَحْمَها في الجِفانِ.
ـ وجَفَّنَ تَجْفيناً وأجْفَنَ: جامَعَ كَثيراً.
ـ و "عِندَ جُفَيْنَةَ الخَبَرُ اليَقينُ " : هو اسْمُ خَمَّارٍ، ولا تَقُلْ جُهَيْنَةَ، أو قد يُقالُ، لأَنَّ حُصَيْنَ بنَ عَمْرِو بنِ مُعَاوِيَةَ بنِ عمرِو بن كِلاب خَرَجَ، ومَعَه رَجُلٌ من بنِي جُهَيْنَةَ، يُقالُ له: الأخْنَسُ، فَنَزَلا مَنْزِلاً، فقامَ الجُهَنِيُّ إلى الكِلابِيِّ، فَقَتَلَهُ، وأَخَذَ مالَهُ. وكانَتْ صَخْرَةُ بِنْتُ عَمْرِو بنِ مُعَاوِيَةَ تَبْكِيهِ في المَواسِمِ، فقالَ الأخْنَسُ:
تُسائِلُ عن حُصَيْنٍ كُلَّ رَكْبٍ **** وعِندَ جُهَيْنَةَ الخَبَرُ اليَقينُ


455-جَلَنْ

جلن

ـ جَلَنْ: حكايَةُ صَوْتِ بابٍ ذي مِصْراعَيْنِ، يُرَدُّ أحَدُهما، فَيقولُ: جَلَنْ، ويُرَدُّ الآخَرُ، فيَقولُ: بَلَقْ.


456-الجِلْحِنُ

الجلحن

ـ الجِلْحِنُ والجِلْحانُ، بكسرِهِما والحاءُ مُهْمَلَةٌ: الضَّيِّقُ البَخيلُ.


457-الجُمانُ

الجمان

ـ الجُمانُ، كغُرابٍ: اللُّؤْلُؤ، أو هَنَواتٌ أشْكالُ اللُّؤْلُؤ من فِضَّةٍ، الواحِدَةُ: جُمانَةٌ، وسَفيفَةٌ من أدَمٍ يُنْسَجُ، وفيها خَرَزٌ من كُلِّ لَوْنٍ، تَتَوَشَّحُهُ المَرْأةُ، أو خَرَزٌ يُبَيَّضُ بماءِ الفِضَّةِ، وجَمَلٌ، وجَبَلٌ.
ـ وأحْمَدُ بنُ مُحَمَّد بنِ جُمانٍ: مُحَدِّثٌ.
ـ وجُمَانَةُ، كثُمامَةَ: امْرَأةٌ، ورَمْلَةٌ، وفَرَسُ الطُّفَيْلِ بنِ مالِكٍ.
ـ والجُمْنُ بالضم أو بضَمَّتَيْنِ: جَبَلٌ في شِقِّ اليَمامَةِ.
ـ وأبو الحَارِثِ جُمَّيْنٌ، كقُبَّيْطٍ، المَدِينيُّ ضَبَطَهُ المُحَدِّثونَ بالنونِ، والصَّوابُ: بالزاي المُعْجَمَةِ. أنْشَدَ أبو بكْرِ بنُ مُقْسِمٍ:
إنَّ أبا الحَارِثِ جُمَّيْزا **** قد أُوتِيَ الحِكْمَةَ والمَيزا


458-جُمْهانُ

جمهان

ـ جُمْهانُ، كعُثْمانَ: مُحَدِّثٌ من التابِعينَ.


459-جَنَّهُ

جنه

ـ جَنَّهُ اللَّيْلُ،
ـ وـ عليه جَنًّا وجُنوناً وأجَنَّهُ: سَتَرَهُ،
ـ وكُلُّ ما سُتِرَ عَنْكَ فقد جُنَّ عَنْكَ.
ـ وجِنُّ اللَّيْلِ، بالكسر،
ـ وجُنُونُهُ وجَنانُهُ: ظُلْمَتُهُ، واخْتلاطُ ظَلامِهِ.
ـ والجَنَنُ، مُحَرَّكةً: القَبْرُ، والمَيِّتُ، والكَفَنُ.
ـ وأَجَنَّهُ: كَفَّنَهُ.
ـ والجَنانُ: الثَّوْبُ، واللَّيْلُ أو ادْلِهْمامُهُ، وجَوْفُ ما لم تَرَ، وجبلٌ، والحَريمُ، والقَلْبُ أو روْعُهُ، والرُّوحُ
ـ ج: أجنانٌ. وكشَدَّادٍ: عبدُ الله بنُ محمدِ بنِ الجَنَّانِ، مُحدِّثٌ. وأبو الوَليدِ بنُ الجَنَّانِ: أديبٌ مُتَصَوِّفٌ. وككِتابٍ: جاريَةٌ شَبَّبَ بها أبو نُوَاسٍ الحَكَمِيُّ،
ـ وع بالرَّقَّةِ.
ـ وبابُ الجِنانِ: مَحَلَّةٌ بِحَلَبَ. ومحمدُ بنُ أحمدَ بنِ السِمْسارِ، ونوحُ بنُ محمدٍ الجِنانِيَّانِ: مُحدِّثانِ.
ـ وأجَنَّ عنه واسْتَجَنَّ: اسْتَتَرَ.
ـ والجَنينُ: الوَلَدُ في البَطْنِ
ـ ج: أجِنَّةٌ وأجْنُنٌ، وكلُّ مَسْتورٍ.
ـ وَجَنَّ في الرَّحِمِ يَجِنُّ جَنّاً: اسْتَتَرَ، وأجَنَّتْه الحامِلُ.
ـ والمِجَنُّ والمِجَنَّةُ، بكسرِهِما،
ـ والجُنانُ والجُنانَةُ، بضمهما: التُّرْسُ.
ـ وقَلَبَ مِجَنَّهُ: أسْقَطَ الحياءَ، وفَعَلَ ما شاءَ، أو مَلَكَ أمرَهُ واسْتَبَدَّ به.
ـ والجُنَّةُ، بالضم: كلُّ ما وَقَى، وخِرْقَةٌ تَلْبَسُها المرأةُ تُغَطِّي من رأسِها ما قَبَلَ ودَبَرَ غَيْرَ وَسَطِهِ، وتُغَطِّي الوجْهَ وجَنْبَيِ الصَّدْرِ، وفيه عَيْنانِ مَجُوبتانِ كالبُرْقُع.
ـ وجِنُّ الناسِ، بالكسر،
ـ وجَنانُهُم، بالفتحِ: مُعْظَمُهُم.
ـ والجِنِّيُّ، بالكسرِ: نِسْبَةٌ إلى الجِنِّ، أو إلى الجِنَّةِ. وعبدُ السَّلامِ بنُ عَمْرٍو، وأبو يُوسُفَ الجِنِّيَّانِ: رَوَيَا.
ـ والجِنَّةُ، بالكسر: طائفةٌ من الجِنِّ. وجُنَّ، بالضم، جَنًّا وجُنوناً، واسْتُجِنَّ، مَبْنيَّانِ للمفعولِ، وتَجَنَّنَ وتَجانَّ، وأجَنَّهُ الله، فهو مَجْنونٌ.
ـ والمَجَنَّةُ: الأرضُ الكثيرةُ الجِنِّ،
ـ وع قُربَ مكةَ، وقد تكسرُ ميمُها، والجُنونُ.
ـ والجانُّ: اسمُ جَمْعٍ للجِنِّ، وحَيَّةٌ أكْحَلُ العين لا تُؤْذِي، كثيرَةٌ في الدورِ.
ـ والجِنُّ، بالكسر: الملائكةُ،
ـ كالجِنَّةِ،
ـ وـ م الشَّبابِ وغيرِه: أوَّلُهُ وحِدْثانُهُ،
ـ وـ من النَّبْتِ: زَهْرُهُ ونَوْرُهُ، وقد جُنَّتِ الأرضُ، بالضم، وتَجَنَّنَتْ جُنوناً.
ـ ونَخْلَةٌ مَجْنونَةٌ: طَويلَةٌ.
ـ والجَنَّةُ: الحَديقَةُ ذاتُ النَّخْلِ والشَّجَرِ
ـ ج: ككِتابٍ.
ـ وعَمْرُو بنُ خَلَفِ بنِ جِنانٍ: مُقْرِئٌ مُحَدِّثٌ.
ـ والجَنينَةُ: مِطْرَفٌ كالطَّيْلَسانِ.
ـ والجُنُنُ، بضَمَّتَيْن: الجُنونُ، حُذِفَ منه الواوُ.
ـ وتَجَنَّنَ عليه،
ـ وتَجانَنَ: أَرَى من نَفْسِهِ الجُنونَ. ويوسُفُ بنُ يَعْقُوبَ الكِنانِيُّ: لَقَبُهُ جَنُّونَةٌ، كخَرُّوبَةٍ، مُحَدِّثٌ. وجَنُّونُ المَوْصِلِيُّ: رَوَى عن غَسَّانِ بنِ الرَّبيعِ.
ـ والاسْتِجْنانُ: الاسْتِطْرابُ.
ـ وأجِنَّكَ كذا، أي: من أجْلِ أنَّكَ.
ـ والجَناجِنُ: عِظامُ الصَّدْرِ، الواحِدُ: جِنْجِنٌ وجِنْجِنَةٌ، بكسْرِهما ويُفْتَحانِ.
ـ وجُنْجونُ، بالضمِ،
ـ والمَنْجَنونُ والمَنْجَنينُ: الدُّولابُ، مُؤَنَّثٌ.
ـ والمِجَنُّ: الوِشاحُ.
ـ ولا جِنَّ، بالكسر: لا خَفَاءَ.
ـ وجُهَيْنَةَ: ع بعقيقِ المَدينَةِ، ورَوْضَةٌ بنَجْدٍ بينَ ضَرِيَّةَ وحَزْنِ بَنِي يَرْبوعٍ،
ـ وع بينَ وادي القُرَى وتَبوكَ.
ـ والجُنَيْناتُ: ع بدارِ الخِلافَةِ.
ـ وأبو جَنَّةَ: شاعِرٌ أسَدِيٌّ، خالُ ذي الرُّمَّةِ.
ـ وذو المِجَنَّيْنِ: عُتَيْبَةُ الهُذَلِيُّ، كانَ يَحْمِلُ تُرْسَيْنِ.
ـ وأرضٌ مُتَجَنِّنَةٌ: كَثُرَ عُشْبُها، حتى ذَهَبَ كلَّ مَذْهَبٍ.
ـ وبَيْتُ جِنٍّ، بالكسر: ة تَحْتَ جَبَلِ الثَّلْجِ، والنِّسْبَةُ: جِنَّانِيٌّ.


460-الجَوْنُ

الجون

ـ الجَوْنُ: النَّباتُ يَضْرِبُ إلى السَّوادِ من خُضْرَتِهِ، والأحْمَرُ، والأبْيَضُ، والأسْوَدُ، والنَّهارُ
ـ ج: جُونٌ، بالضم،
ـ وـ من الإِبِلِ والخَيْلِ: الأدْهَمُ، وأفْراسٌ لمَرْوانَ بنِ زنْباعٍ العَبْسِيِّ، والحَارِثِ بنِ أبِي شِمْرٍ الغَسَّانِيِّ، وحَسيلٍ الضَّبِّيِّ، وقَتْبِ بنِ سُلَيْطٍ النَّهْدِيِّ، ومالِكِ بنِ نُوَيْرَةَ اليَرْبوعِيِّ، وامرِئِ القَيْسِ بنِ جُحْرٍ، وعَلْقَمَةَ بنِ عَدِيٍّ، ومُعاوِيَةَ بنِ عَمْرِو بنِ الحَارِثِ.
ـ وجَوْنُ ابنُ قَتَادَةَ: صَحابِيٌّ، أو تابِعِيٌّ.
ـ والجَوْنانِ: طَرَفا القَوْسِ. وأبو عِمرانَ عبدُ المَلِكِ بنُ حَبيبٍ الجُونِيُّ، بالضم، وابْنُه عُوَيْدٌ: مُحَدِّثانِ.
ـ والجَوْنَةُ: الشَّمْسُ، والأحْمَرُ، والفَحْمَةُ،
ـ وة بينَ مَكَّةَ والطائِفِ، وبالضم: الدُّهْمَةُ في الخَيْلِ، وسُلَيْلَةٌ مُغَشَّاةٌ أدَماً تكونُ مع العَطَّارِينَ، وأصْلُهُ الهَمْزُ
ـ ج: كصُرَدٍ، والجَبَلُ الصَّغيرُ.
ـ والجُونِيُّ، بالضم: ضَرْبٌ من القَطا.
ـ والتَّجَوُّنُ: تَبْيِيضُ بابِ العَرُوسِ، وتَسْويدُ بابِ المَيِّتِ. وكزُبَيْرٍ: كُورَةٌ بخُراسانَ،
ـ وة بسَرْخَسَ.
ـ والجَوْناءُ: الشَّمْسُ، والقِدْرُ، والناقَةُ الدَّهْماءُ،
ـ من قَوْلِهِم: جانَ وجْهُه، أي: اسْوَدَّ.
ـ وماءٌ مُجَوْجَنٌ: مُنْتِنٌ،
ـ وسَمَّوْا: جُواناً، كغُرابٍ، وزُبَيْرٍ.
ـ والجَوْنينُ: ة بالبَحْرَيْنِ.
ـ والجَوَّانَةُ: الاسْتُ.
ـ وجاوانُ: قَبيلَةٌ من الأكْرادِ، سَكَنوا الحِلَّةَ المَزْيَدِيَّةَ،
ـ منهم الفَقيهُ محمدُ بنُ عليٍّ الجاوانِيُّ.


461-جُهَيْنَةُ

جهينة

ـ جُهَيْنَةُ، بالضم: قَبيلَةٌ،
ـ والمَثَلُ في ج ف ن، وقَلْعَةٌ بطَبَرِسْتانَ،
ـ وة بالمَوْصِلِ، منها الحُسَيْنُ بنُ نَصْرِ بنِ محمدٍ ذو التَّصانِيف.
ـ والجُهْنَةُ، بالضم: جُهْمَةُ اللَّيْلِ.
ـ وجارِيَةٌ جُهانَةٌ، بالضم: شابَّةٌ.
ـ والجَهْنُ: غِلَظُ الوَجْهِ، وبالضم: الزُّرْبَةُ في البَحْرِ غيرُ مُتَّصِلَةٍ بالبَرِّ مِقْدَارَ غَلْوَةٍ، فإذا اتَّصَلَتِ الزُّرْبَةُ إلى البَرِّ فذلك شِعْبٌ.
ـ وجَهَنَ جُهوناً قَرُبَ ؟؟، ودَنا.
ـ وجَيْهانُ: اسمٌ.
ـ ونهْرُ جِهانَ: في ج ح ن.


462-جَيَّانُ

جيان

ـ جَيَّانُ، كشَدَّادٍ: د بالأنْدَلُسِ، منها: ابنُ مالِكٍ، وأبو حَيَّانَ، إماما العَرَبِيَّةِ، وقد يُنْسَبُ الثاني إلى جَدِّ أبيه حَيَّانَ، بالمهملة،
ـ وة بأَصْفهانَ، منها طَلْحَةُ بنُ الأعْلَمِ الحَنَفِيُّ.
ـ وموسى بنُ محمدِ بنِ جَيَّانَ،
ـ ومحمدُ بنُ خَلَفِ ابنِ جَيَّانَ: محدِّثانِ.


463-الجَبْهَةُ

الجبهة

ـ الجَبْهَةُ: مَوْضِعُ السُّجودِ من الوجْهِ، أو مُسْتَوَى ما بين الحاجِبَيْنِ إلى النَّاصِيَةِ، وسَيِّدُ القَوْمِ، ومَنْزِلٌ للقَمَرِ، والخَيْلُ، ولا واحِدَ لها، وسَرَواتُ القَوْمِ، أو الرِجالُ الساعُونَ في حَمَالةٍ ومَغْرَمٍ، فلا يأتُونَ أحداً إلاَّ اسْتَحْيَا من رَدِّهِمْ، والمَذَلَّةُ، وصَنَمٌ، والقَمَرُ.
ـ والأجْبَهُ: الأسَدُ، والواسِعُ الجَبْهَةِ الحَسَنُها، أو الشَّاخِصُها،
ـ وهي: جَبْهاءُ،
ـ والاسْمُ الجَبَهُ، مُحرَّكةً.
ـ وجَبَهَهُ، كمَنَعَهُ: ضَرَبَ جَبْهَتَهُ، ورَدَّهُ، أو لَقِيَهُ بما يَكْرَهُ،
ـ وـ الماءَ: وَرَدَهُ (ولا آلَةَ سَقْيٍ، فلم يكن منه إلاَّ النَّظَرُ إلى وجهِ الماءِ)
ـ وـ الشِتاءُ القومَ: جاءَهُم ولم يَتَهَيَّؤُوا له.
ـ والجابِهُ: الذي يَلْقَاكَ بوجهِه أو جَبْهَتِهِ من طائِرٍ أو وَحْشٍ، ويُتَشَاءَمُ به.
ـ والجُبَّهُ، كَسُكَّرٍ: الجُبَّاءُ.
ـ واجْتَبَهَ الماءَ وغيرَهُ: أنْكَرَهُ، ولم يَسْتَمْرِئْهُ.
ـ والتَّجْبِيهُ: أن يُحَمَّرَ وُجُوهُ الزَّانِيَيْنِ، ويُحْمَلاَ على بَعيرٍ أو حِمارٍ، ويُخالَفَ بين وُجُوهِهِما، وكان القياسُ أن يُقابَلَ بين وُجُوهِهِما، لأنه مِن الجَبْهَةِ.
ـ والتَّجْبِيهُ أيضاً: أن يُنَكِّسَ رأسَهُ، ويحتملُ أن يكون من هذا، لأن مَنْ فُعِلَ به ذلك يُنَكِّسُ رأسَه خَجَلاً،
ـ أو مِن جَبَهَهُ: أصابه بمَكْرُوهٍ.


464-المَجْدُوهُ

المجدوه

ـ المَجْدُوهُ: المَشْدُوهُ الفَزِع.


465-جَرَّهَ

جره

ـ جَرَّهَ الأمْرَ تَجْرِيهاً: أعْلَنَهُ.
ـ وجَراهِيَةُ القومِ: جَلَبَتُهم،
ـ وـ من الأمورِ: عِظامُها،
ـ وـ من الخَيْلِ: خِيارُها.
ـ ولَقِيَهُ جَراهِيَةً: ظاهِراً بارِزاً.
ـ وتَجَرَّهَ الأمْرُ: انْكَشَفَ.
ـ والجَرْهَةُ: الجانِبُ، ومحرَّكةً: بَلَحاتٌ في قَمِعٍ واحدٍ.
ـ وجِرَهٌ، كعِنَبٍ: د بفارِسَ.


466-الجَلْهَةُ

الجلهة

ـ الجَلْهَةُ: الصَّخْرَةُ العظيمةُ المُسْتدِيرةُ، ومَحَلَّةُ القومِ، وناحِيَةُ الوادِي، وانْحِسارُ الشَّعَرِ عن مُقَدَّمِ الرَّأسِ، جَلِهَ، كفَرِحَ.
ـ وجَلَهَ الحَصَا عن المكانِ، كَمَنَعَ: نَحَّاهُ،
ـ وذلك المَوْضِعُ: جَلِيهَةَ،
ـ وـ فُلاناً: رَدَّهُ عن أمْرٍ شَديدٍ،
ـ وـ الشيءَ: كَشَفَهُ،
ـ وـ العِمَامَةَ: رَفَعَها مَعَ طَيِّها عن جَبِينِهِ.
ـ والمَجْلُوهُ: البَيْتُ لا بابَ فيه ولا سِتْرَ.
ـ والجَلْهَةُ والجَلِيهةُ: تَمْرٌ يُعالَجُ باللَّبَنِ، ويُسَمِّنُ.
ـ والأجْلَهُ: الضَّخْمُ الجَبْهةِ، المُتَأَخِّرُ مَنَابِتِ الشَّعَرِ، وثَوْرٌ لا قَرْنَ له.


467-الجُنَهِيُّ

الجنهي

ـ الجُنَهِيُّ، كعُرَنِيٍّ: الخَيْزُرانُ، أو العَسَطُوسُ.
ـ وطَبَقٌ مُجَنَّه، كمُعَظَّمٍ: مَعْمولٌ به.


468-الجاهُ

الجاه

ـ الجاهُ والجاهَةُ: القَدْرُ، والمَنْزِلَةُ.
ـ وجاهَهُ بمَكْرُوهٍ: جَبَهَه به.
ـ ونَظَرَ بجُوهِ سَوْءٍ، بالضم،
ـ وبِجِيهِ سَوْءٍ: بوجهِ سَوْءٍ.
ـ وجاهِ جاهِ، ويُنَوَّنُ ويُسَكَّنُ،
ـ وجَوْهِ جَوْهِ: زَجْرٌ للبعيرِ لا للناقةِ.


469-جَهْجَهَ

جهجه

ـ جَهْجَهَ بالسَّبُعِ: صاحَ ليَكُفَّهُ.
ـ وجَهَّهُ: ردَّهُ قبيحاً.
ـ والمُجَهْجَهُ، بفتح الجيمَيْنِ: الأسَدُ.
ـ وجَهْجاهٌ الغِفارِيُّ: ممَّنْ خَرَجَ على عثمانَ، رضي الله تعالى عنه، كَسَرَ عَصَا النبيِّ، صلى الله عليه وسلم، بِرُكْبَتِهِ، فَوَقَعَتْ الأكِلَةُ فيها، ورَجُلٌ آخَرُ سَيَمْلِكُ الدنيا،
ـ ويُرْوى جَهَهاً، مُحرَّكةً،
ـ أو جَهْجاً، بِتَرْكِ الهاءِ، وكُلُّها في صَحيحِ مُسْلِمٍ، رحمه الله تعالى.


470-الجَأَى

الجأى

ـ الجَأَى، كالجَوَى،
ـ والجُؤَةُ والجُؤْوَةُ، كالجُعْوَةِ: غُبْرَةٌ في حُمْرَةٍ، أو كُدْرَةٌ في صُدْأةٍ، جَئِيَ الفَرَسُ وَجَأَى واجْأَوَى، والنَّعْتُ: أجْوَى وجَأْواءُ.
ـ والجُؤْوَةُ، كالجُعْوَةِ: أرضٌ غَلِيظَةٌ في سَوادٍ.
ـ جَأَى الثَّوْبَ، كَسَعَى، جَأْواً: خاطَهُ، وأصْلَحَهُ،
ـ وـ الغَنَمَ: حَفِظَها، وغَطَّى، وكَتَمَ، وسَتَرَ، وحَبَسَ، ومَسَحَ، ورَقَعَ.
ـ وأحْمَقُ لا يَجْأَى مَرْغَهُ: لا يَحْبِسُ لُعابَهُ.
ـ والجِئاوَةُ، كالكِتابَةِ: وِعاءُ القِدْرِ، أو شيءٌ تُوضَعُ عليه من جِلْدٍ ونحوِهِ،
ـ كالجِياءِ والجِواءِ والجِياءَةِ، بكَسْرِهِنَّ.
ـ وسِقاءٌ مَجْئِيٌّ، كمَرْمِيٍّ: قُوبِلَ بينَ رُقْعَتَيْنِ من وَجْهَيْهِ.
ـ وجُؤَةُ، كثُبَةٍ: ة. (وكَسُمَيَّةَ: اسمٌ. وكَفَرْوَةٍ: القَحْطُ)


471-جَبَى

جبى

ـ جَبَى الخَراجَ، كَرَمَى وسَعَى، جِبايَةً وجِباوَةً، بكسرهما،
ـ وـ القَوْمَ،
ـ وـ منهم،
ـ وـ الماءَ في الحَوْضِ، جَباً، مُثَلَّثَةً، وجَبْياً: جَمَعَهُ.
ـ والجَبَا، كالعَصَا: مَحْفَرُ البِئْرِ، وشَفَتُها، وأن يَتَقَدَّمَ ساقِي الإِبِلِ بِيَوْمٍ قَبْلَ ورُودِها، فَيَجْبِيَ لَها ماءً في الحَوْضِ، ثم يُورِدَها.
ـ والجابِيَةُ: حَوْضٌ ضَخْمٌ، والجَمَاعَةُ،
ـ وة بِدِمَشْقَ.
ـ وبابُ الجابِيَة: من أبْوابِها.
ـ والجابِي: الجَرادُ.
ـ والجَبَايَا: الرَّكايَا تُحْفَرُ، وتُنْصَبُ فيها قُضْبانُ الكَرْمِ.
ـ واجْتَباهُ: اخْتَارَهُ.
ـ وجَبَّى تَجْبِيَةً: وضَعَ يَدَيْهِ على رُكْبَتَيْهِ، أو على الأرضِ، أو انْكَبَّ على وَجْهِه.
ـ والإِجْباءُ: أن يُغَيِّبَ الرجلُ إبِلَهُ عن المُصَدِّقِ، وبَيْعُ الزَّرْعِ قَبْلَ بُدُوِّ صَلاحِهِ.
ـ والتَّجْبِيَةُ: أن تَقُومَ قِيامَ الرَّاكِعِ.


472-جَبَا

جبا

ـ جَبَا، كَسَعَى ورَمَى، جِبْوَةً وجِباً وجِباوَةً وجِبايَةً، بكسرِهِنَّ، وجَباً.
ـ والجِباوَةُ والجِبْوَةُ والجِباةُ والجِبَا، بكَسْرِهِنَّ، وجَباً.
ـ والجِباوَةُ والجِبْوَةُ والجِباةُ والجِبَا، بكَسْرِهنَّ،
ـ والجَبَاوَةُ: ما جُمِعَ في الحَوْضِ من ماءٍ.
ـ والجَبا: الحَوْض، أو مَقامُ من يَسْتَقِي على الطَّيِّ، وما حَوْلَ البئْرِ
ـ ج: أجْباءٌ. ومحمدُ بنُ إبراهيمَ الجابِيُّ: مُحَدِّث. وعلِيُّ بنُ الجابِي الخطيبُ: مُقْرِئٌ مُتَأَخِّرٌ.


473-الجُثْوَةُ

الجثوة

ـ الجُثْوَةُ، مُثَلَّثَةً: الحِجارةُ المَجْمُوعةُ، والجَسَدُ، والجِذْوَةُ، والوَسَطُ.
ـ وجُثَا الحَرَمِ، بالضم والكسر: ما اجْتَمَعَ فيه من الحِجَارَةِ التي تُوْضَعُ على حُدودِ الحَرَمِ، أو الأنْصابُ تُذْبَحُ عليها الذَّبائِحُ، وَوَهِمَ الجَوْهَرِيُّ.
ـ وجَثَا، كَدَعا ورَمَى، جثُوًّا وجُثِيًّا، بضمِّهِما: جَلَسَ على رُكْبَتَيْهِ، أو قامَ على أطْرافِ أصابِعِهِ. وأجْثاهُ غيرُهُ، وهو جاثٍ
ـ ج، جُـثِيٌّ، بالضم والكسر. وجاثَيْتُ رُكْبَتِي إلى رُكْبَتِهِ، وتَجَاثَوْا على الرُّكَبِ.
ـ والجَثَاءُ، كسَحابٍ: الشَّخْص، ويُضَمُّ، والجَزَاءُ، والقَدْرُ، والزُّهاءُ. وكسُمَيٍّ: جَبَلٌ.
ـ وجَثَوْتُ الإِبِلَ،
ـ وجَثَيْتُها: جَمَعْتُها.


474-جَحاهُ

جحاه

ـ جَحاهُ، كدَعاهُ، جَحْواً: اسْتَأْصَلَه،
ـ كاجْتَحَاهُ. وجَحْوانُ: رجُلٌ.
ـ وجُحاً، كهُدًى: لَقَبُ أبي الغُصْنِ، دُجَيْنِ بنِ ثابِتٍ، وَوَهِمَ الجَوْهَرِيُّ.
ـ وجَحَا: أقامَ، ومَشَى، وخَطَا.
ـ والجَحْوَةُ: الخَطْوَةُ الواحِدَةُ، والوَجْهُ.
ـ والجاحِي: المُثاقِفُ، والحَسَنُ الصَّلاةِ.


475-الجَخْوُ

الجخو

ـ الجَخْوُ: سَعَةُ الجِلْدِ، أو اسْتِرْخاؤُه، وقِلَّةُ لَحْمِ الفَخِذَيْنِ، والنَّعْتُ: أجْخَى وجَخْواءُ.
ـ وجَخَّى المُصَلِّي تَجْخِيَةً: خَوَّى في سُجودِه،
ـ وـ الليلُ: مالَ،
ـ وـ الشيخُ: انْحَنَى،
ـ ومته الحدِيثُ: "كالكُوزِ مُجَخِّياً " ، ووَهِمَ الجَوْهَرِيُّ.
ـ وتَجَخَّى على المِجْمَرَةِ: تَبَخَّرَ،
ـ وـ الكُوزُ: انْكَبَّ، وقد جَخَوْتُه.


476-الجَدَا

الجدا

ـ و" الجَدَا والجَدْوَى: المَطَرُ العامُّ، أو الذي لا يُعْرَفُ أقْصاهُ، والعَطِيَّةُ، وهذانِ جَدْوانِ وجَدْيانِ نادِرٌ. وجَدا عليه يَجْدُو وأجْدَى.
ـ والجادِي: طالِبُ الجَدْوى،
ـ كالمُجْتَدِي.
ـ وجَداهُ جَدْواً واجْتَداهُ: سألَهُ حاجَةً.
ـ وجَدا الدَّهْرِ: آخِرُهُ.
ـ وخَيْرٌ جَداً: واسِعٌ.


477-الجَدْيُ

الجدي

ـ الجَدْيُ من أولادِ المَعَزِ: ذَكَرُها
ـ ج: أجْدٍ وجِداءٌ وجِدْيانٌ، بكسرهما،
ـ وـ من النُّجوم: الدائِرُ مع بَناتِ نَعْشٍ، والذي بِلِزْقِ الدَّلْوِ بُرْجٌ لا تَعْرِفُهُ العَرَبُ.
ـ والجَدِيَّةُ، كالرَّمِيَّةِ: القِطْعَةُ المَحْشُوَّةُ تحتَ السَّرْجِ والرَّحْلِ،
ـ كالجَدْيَةِ
ـ ج: جَدْياتٌ، بالفتح، والدَّمُ السائِلُ، والناحيةُ، والقِطْعَةُ من المِسْكِ، ولَوْنُ الوَجْهِ. وكسُمَيَّةَ: جَبَلٌ.
ـ والجادِي: الزَّعْفَرانُ،
ـ كالجادِياءِ، والخَمْرُ.
ـ وأجْدَى الجُرْحُ: سالَ.
ـ وجَدَيْتُه: طَلَبْتُ جَدْواهُ.
ـ والجَدايَةُ، ويُكْسَرُ: الغَزالُ. وكسُمَيٍّ: جُدَيُّ بنُ أخْطَبَ، أخُو حُيَيٍّ، وابنُ بُحْتُرٍ الشاعِرُ.
ـ والجُداءُ، كغُرابٍ: مَبْلَغُ حِسابِ الضَّرْبِ، ثلاثةٌ في ثلاثةٍ جُداؤُه تِسْعَةٌ.


478-جَذا

جذا

ـ جَذا جَذْواً، بالفتح وكسُمُوٍّ: ثَبَتَ قائماً،
ـ كَأَجْذَى، أو جَثا، أو قامَ على أطْرافِ أصابِعِهِ،
ـ وـ القُرادُ في جَنْبِ البعيرِ: لَصِقَ به، ولَزِمَهُ،
ـ وـ السَّنامَ: حَمَلَ الشَّحْمَ.
ـ وأجْذَى طَرْفَه: نَصَبَه، ورَمَى به أمامَه.
ـ والجَوَاذِي: التي تَجْذُو في سَيرِها، كَأَنَّها تَقَلَّعُ.
ـ والجَذْوَةُ، مُثَلَّثَةً: القَبْسَةُ من النارِ، والجَمْرَةُ، والجِذْوَةُ
ـ ج: جُذاً، بالضم والكسر وكجِبالٍ.
ـ والجَذاةُ: أُصولُ الشجرِ العِظامِ
ـ ج: كجِبالٍ، وع.
ـ ورجُلٌ جاذٍ: قصيرُ الباعِ.
ـ والمِجْذَاءُ، كمِحْرابٍ: خَشَبَةٌ مُدوَّرَةٌ تَلْعَبُ بها الأعْرابُ، سِلاحٌ، والمِنْقارُ.
ـ وأجْذَى الفَصيلُ: حَمَلَ في سَنامِهِ شَحْماً.
ـ والمُجْذَوْذِي: من يُلازِمُ المَنْزِلَ والرَّحْلَ.


479-جَذَيْتُهُ

جذيته

ـ جَذَيْتُهُ عنه وأجْذَيْتُهُ: مَنَعْتُهُ.
ـ والجِذْيَةُ، بالكسر: أصْلُ الشَّجَرِ.
ـ وجِذْيُ الشيءِ، بالكسر: أصْلُهُ.
ـ وتَجَاذَى: انْسَلَّ.
ـ والحَمامُ يَتَجَذَّى بالحَمَامَةِ: وهو أن يَمْسَحَ الأرضَ بذَنَبِه إذا هَدَرَ.


480-الجَـِرْوُ

الجـرو

ـ الجَـِرْوُ، مثلثةً: صغيرُ كلِّ شيءٍ حتى الحَنْظَلِ والبِطِّيخِ ونحوِهِ
ـ ج: أجْرٍ وجِراءٌ، وَوَلَدُ الكلبِ والأسَدِ
ـ ج: أجْرٍ وأجْرِيَةٌ وأجْراءٌ وجِراءٌ، ووِعاءُ بِزْرِ العَكابِيرِ في رُؤُوسِ العِيدانِ، والثَّمَرُ أوَّلَ ما نَبَتَ، والوَرَمُ في السَّنامِ والحَلْقِ، وجَدُّ عُبَيْدِ الله بنِ محمدٍ النَّحْوِيِّ.
ـ وكَلْبَةٌ مُجْرٍ ومُجْرِيَةٌ: ذاتُ جِرْوٍ.
ـ والجِرْوَةُ، بالكسر: الناقةُ القصيرةُ، وفَرَسانِ.
ـ وبنُو جِرْوَةَ: بَطْنٌ.
ـ وجِرْوٌ وجُرَيٌّ، كسُمَيٍّ وسُمَيَّةَ: أسْماءٌ.


481-جَرَى

جرى

ـ جَرَى الماءُ ونحوُه جَرْياً وجَرَياناً وجِرْيَةً، بالكسر،
ـ وـ الفَرَسُ ونحوهُ جَرْياً وجِراءً، بالكسر،
ـ وأجْراهُ وجاراهُ مُجاراةً وجِراءً: جَرَى معه.
ـ والإِجْرِيَّا، بالكسرِ: الجَرْيُ.
ـ والجارِيةُ: الشمسُ، والسفينةُ، والنِّعْمَةُ من اللّه تعالى، وفَتِيَّةُ النِّساءِ
ـ ج: جَوارٍ.
ـ وجاريةٌ بَيِّنَةُ الجَرايةِ والجَراءِ والجَرَى والجَرائِيةِ والجِراءِ، بالكسر.
ـ والمَجْرَى في الشِّعْرِ، حَرَكَةُ حَرْفِ الرَّوِيِّ.
ـ والمَجَارِي: أواخِرُ الكَلِمِ.
ـ و {بِسْمِ اللّهِ مُجْراها} ، بالضم والفتح: مَصْدَرَا جَرَى وأجْرَى.
ـ وجارِيةُ بنُ قُدامَةَ،
ـ ويَزِيدُ بنُ جَارِيَةَ: من رِجالِ الصَّحِيحَيْنِ.
ـ والإِجْرِيَّا، بالكسر والشَّدِّ وقد يُمَدُّ: الوجْهُ الذي تأخُذُ فيه وتَجْرِي عليه، والخُلُقُ، والطَّبيعَةُ،
ـ كالجِرِيَّاءِ، كسِنِمَّارٍ،
ـ والإِجْرِيَّةِ، بالكسر مُشدَّدةً.
ـ والجَرِيُّ، كَغَنِيٍّ: الوكيلُ، للواحِدِ والجمعِ والمُؤَنَّثِ، والرسولُ، والأَجِيرُ، والضامِنُ.
ـ والجَرايَةُ، ويُكْسَرُ: الوَكَالَةُ.
ـ وأَجْرَى: أرْسَلَ وَكِيلاً،
ـ كجَرَّى،
ـ وـ البَقْلَةُ: صارَتْ لها جِراءٌ.
ـ والجِرِّيُّ، كَذِمِّيٍّ: سَمَكٌ م، وبِهاءٍ: الحَوْصَلَةُ.
ـ وفَعَلْتُه من جَراكَ، ساكنَةً مَقْصورةً وتُمَدُّ: من أجْلِكَ،
ـ كَجَرَّاكَ. وحَبِيبةُ بنتُ أبي تُجْراةٍ، ويُفْتَحُ أوَّلُهُ: صَحابيَّةٌ، أَو هي بالزَّايِ مَهْموزةً.


482-الجَزاءُ

الجزاء

ـ الجَزاءُ: المُكَافَأَةُ على الشيءِ،
ـ كالجازِيَةِ.
ـ جَزاهُ به،
ـ وـ عليه جَزَاءً، وجازاهُ مُجازاةً وجِزاءً.
ـ وتَجَازَى دَيْنَه،
ـ وـ بِدَيْنه: تَقاضاهُ.
ـ واجْتَزاهُ: طَلَبَ منه الجَزَاءَ.
ـ وجَزَى الشيءُ يَجْزِي: كَفَى،
ـ وـ عنه: قَضَى.
ـ وأجْزَى كذا عن كذا: قامَ مَقَامَهُ ولم يَكْفِ.
ـ وأجْزَى عنه مُجْزَى فلانٍ، ومُجْزاتَه، بضمهما وفتحِهما: أغْنَى عنه، لُغَةٌ في الهَمْزَةِ.
ـ والجِزْيَةُ، بالكسرِ: خَراجُ الأرضِ، وما يُؤْخَذُ من الذِّمِّيِّ
ـ ج: جِزًى وجِزْيٌ وجِزاءٌ.
ـ وأجْزَى السِّكِّينَ: أجْزأهُ.
ـ وجِزْيٌ، بالكسر وكسُميٍّ وعلِيٍّ: أسْماءٌ.
ـ والجازِي: فَرَسٌ.
ـ ومحمدُ بنُ عَلِيِّ بنِ محمدِ بنِ جازِيَةَ الآخُرِيُّ: مُحَدِّثٌ.


483-جَسا

جسا

ـ جَسا، كدَعا، جُسُوًّا: صَلُبَ.
ـ وجاساهُ: عاداهُ.


484-الجَشْوُ

الجشو

ـ الجَشْوُ: القَوْسُ الخفيفةُ، لغةٌ في الجَشْءِ
ـ ج: جَشَواتٌ.


485-الجَعْوُ

الجعو

ـ الجَعْوُ: ما جَمَعْتَه بِيدِك من بَعَرٍ ونحوِه تَجْعَلُهُ كُثْبَةً.
ـ والجِعَةُ كهِبَةٍ: نَبيذُ الشَّعيرِ.
ـ والجَاعِيَةُ: الحَمْقاءُ.


486-جَفَا

جفا

ـ جَفَا جَفاءً وتَجافَى: لَمْ يَلْزَمْ مَكانَهُ.
ـ واجْتَفَيْتُه: أزَلْتُه عن مَكَانِهِ.
ـ وجَفَا عليه كذا: ثَقُلَ.
ـ والجَفَاءُ: نَقيضُ الصِّلَةِ، ويُقْصَرُ، جَفَاهُ جَفْواً وجَفَاءً.
ـ وفيه جَفْوَةٌ، ويُكْسَرُ، أيْ: جفاءٌ، فإن كانَ مَجْفُوًّا، قيل: به جَفْوَةٌ.
ـ وجَفَا مالَهُ: لم يُلازِمْهُ،
ـ وـ السَّرْجَ عن فَرَسِه: رَفَعَه،
ـ كأَجْفاهُ.
ـ ورجلٌ جافي الخِلْقَةِ والخُلُقِ: كَزٌّ غَليظٌ.
ـ واسْتَجْفَى الفِراشَ وغيرَهُ: عَدَّهُ جافياً.
ـ وأجْفَى الماشِيَةَ: أتْعَبَها، ولم يَدَعْها تأكُلُ.


487-جَفَيْتُه

جفيته

ـ جَفَيْتُه أجْفِيهِ: صَرَعْتُه.
ـ والجُفايَةُ، بالضم: السَّفِينَةُ الفارِغَةُ.
ـ والمَجْفِيُّ: المَجْفُوُّ.


488-جَلاَ

جلا

ـ جَلاَ القَوْمُ عن المَوْضِعِ،
ـ وـ منه جَلْواً وجَلاءً، وأَجْلَوْا: تَفَرَّقُوا،
ـ أو جَلا: من الخَوْفِ،
ـ وأجْلَى: من الجَدْبِ، وجلاهُ الجَدْبُ وأجْلاهُ واجْتَلاهُ.
ـ وجَلاَ النَّحْلَ جَلاءً: دَخَّنَ عليها لِيَشْتار العَسَلَ،
ـ وـ السَّيْفَ والمِرآةَ جَلْواً وجِلاءً: صَقَلَهُما
ـ وـ الهَمَّ عنه: أذْهَبَهُ،
ـ وـ فُلاناً الأمْرَ: كَشَفَه عنه،
ـ كَجَلاَّهُ وجَلَّى عنه، وقَدِ انْجَلَى، وتَجَلَّى،
ـ وـ بِثَوْبِه: رَمَى به.
ـ وجَلاَ: عَلاَ،
ـ وـ العَرُوسَ على بَعْلِها جَلْوَةً، ويُثَلَّثُ، وجِلاءً، ككِتابٍ،
ـ واجْتَلاها: عَرَضَها عليه مَجْلُوَّةً.
ـ وجَلاها وجَلاَّها زَوْجُها وصِيفَةً أو غيرَها: أعْطاها إيَّاها في ذلك الوَقْتِ.
ـ وجِلْوَتُها، بالكسر: ما أعْطاها.
ـ واجْتَلاَهُ: نَظَرَ إليه.
ـ والجَلاءُ، كَسَمَاءٍ: الأمْرُ الجَلِيُّ.
ـ وأقَمْتَ جَلاءَ يَوْمٍ: بياضَه، وبالكسر: الكُحْلُ، أَوْكُحْلٌ خاصٌّ.
ـ وجَلَّى بِبَصَرِهِ تَجْلِيَةً: رَمَى،
ـ وـ البازِي تَجْلِيَةً وتَجَلِّياً: رَفَعَ رأسَه ثم نَظَرَ.
ـ والجَلاَ، مَقْصُورَةً: انْحِسارُ مُقَدَّمِ الشَّعَرِ أو نِصْفِ الرأسِ، أو هو دُونَ الصَّلَعِ، جَلِيَ، كَرَضِيَ، جَلاً، والنَّعْتُ: أجْلَى وجَلْواءُ.
ـ وجَبْهَةٌ جَلْواءُ: واسِعَةٌ.
ـ وسَماءٌ جَلْواءُ: مُصْحِيَةٌ.
ـ والأجْلَى: الحَسَنُ الوجهِ الأنْزَعُ.
ـ وابنُ جَلاَ: الواضِحُ الأمْرِ،
ـ كابنِ أجْلَى، ورجلٌ م.
ـ وأَجْلَى يعدُو: أسْرَعَ، وع.
ـ وجَلْوَى، كَسَكْرَى: ة، وأفْراسٌ.
ـ والجَلِيُّ، كغَنِيٍّ: الواضحُ. وفَعَلْتُه من أجْلاكَ، ويُكْسَرُ، أي: من أجْلِكَ.
ـ والجالِيةُ: أهلُ الذِّمَّةِ، لأَنَّ عُمَرَ، رضي الله تعالى عنه، أجْلاهُمْ عن جَزِيرَةِ العَرَبِ.
ـ وما جِلاؤُهُ، بالكسر، أي: بماذا يُخاطَبُ من الألْقابِ الحَسَنَةِ.
ـ واجْلَوْلَى: خَرَجَ من بَلَدٍ إلى بَلَدٍ.
ـ ومحمدُ بنُ جَلْوانَ، وجَلْوانُ بنُ سَمُرَةَ، ويُكْسَرُ: محدِّثانِ.
ـ وابنُ الجَلاَّ، مُشَدَّدَةً مَقْصورَةً: من كِبارِ الصوفيةِ.


489-الجِلْيُ

الجلي

ـ الجِلْيُ، كعِذْيٍ: الكَوَّةُ من السَّطْحِ لا غَيْرُ.
ـ وجَلَيْتُ الفِضَّةَ: جَلَوْتَها.
ـ واللهُ يُجَلِّي الساعَةَ: يُظْهِرُها.
ـ وَتَجَلَّى كذا: عَلاهُ،
ـ وـ الشيءَ: نَظَرَ إليه.
ـ والمُجَلِّي: السابِقُ في الحَلْبَةِ.


490-الجَمَاءُ

الجماء

ـ الجَمَاءُ، وبِهاءٍ ويُضَمَّانِ: الشخصُ من الشيءِ، وحَجْمُه، وبالقَصْرِ ويُضَمُّ: نُتُوءٌ، وَوَرَمٌ في الثَّدْيِ، والحَجَرُ الناتِئُ على وجهِ الأرضِ، ومقْدارُ الشيءِ، وظَهْرُ كُلِّ شيءٍ،
ـ وـ من الجَنينِ وغَيْرِهِ: حَرَكَتُه، واجْتِماعُهُ، ونُتُوءٌ، وَوَرَمٌ في البَدَنِ، ويضم في الكُلِّ،
ـ وتَجَمَّى القَوْمُ: اجْتَمَعَ بعضُهُمْ إلى بَعْضٍ.


491-جَنَى

جنى

ـ جَنَى الذَّنْبَ عليه يَجْنِيهِ جِنَايَةً: جَرَّهُ إليه،
ـ وـ الثَّمَرَةَ: اجْتَنَاها،
ـ كَتَجَنَّاها، وهو جانٍ
ـ ج: جُناةٌ وجُنَّاءٌ، وأجْناءٌ نادِرٌ. وجَنَاها له، وجَنَّاهُ إيَّاها. وكلُّ ما يُجْنَى فهو جَنًى وجَنَاةٌ.
ـ والجَنَى: الذَّهَبُ، والوَدَعُ، والرُّطَبُ، والعسلُ
ـ ج: أجْناءٌ.
ـ واجْتَنَيْنا ماءَ مَطَرٍ: ورَدْناهُ فَشَرِبْناهُ.
ـ وأجْنَى الشجرُ: أدْرَكَ،
ـ وـ الأرضُ: كثُرَ جَنَاها.
ـ وثَمَرٌ جَنِيٌّ: جُنِي من ساعَتِهِ.
ـ وتَجَنَّى عليه: ادَّعَى ذَنْباً لم يَفْعَلْه.
ـ والجَنِيَّةُ، كغَنِيَّةٍ: رِداءٌ من خَزٍّ.
ـ وأحمدُ بنُ عِيسى بنِ جَنِيَّةَ: محدِّثٌ.
ـ وتَجْنَى: د،
ـ وبالضم: تُجْنَى الوَهْبانِيَّةُ، محدِّثَةٌ مُعَمَّرَةٌ. وقَوْلُهُمْ لِعَقَبَةِ الطائِفِ تُجْنَى لَحْنٌ، صَوابُه: دُجْنَى، وقد ذُكِرَ.
ـ والجَوانِي: الجَوانِبُ.


492-الجَنْواءُ

الجنواء

ـ الجَنْواءُ: الجَنْئاءُ.
ـ ورجُلٌ أجْنَى، بَيِّنُ الجَنَا، لُغَةٌ في المَهْموزِ.


493-الجَوُّ

الجو

ـ الجَوُّ: الهواءُ، وما انْخَفَضَ من الأرضِ،
ـ كالجَوَّةِ
ـ ج: كجِبالٍ، وداخِلُ البَيْتِ،
ـ كجَوَّانِيهِ، واليَمامةُ، وثلاثةَ عَشَرَ مَوْضِعاً غيرَها.
ـ والجَوْجاةُ: الصَوْتُ بالإِبِلِ، أصْلُها: جَوْجَوَةٌ.
ـ والجُوَّةُ، بالضمِ: الرُّقْعَةُ في السِّقاءِ.
ـ وجَوَّاهُ تَجْوِيَةً: رَقَعَه بها، والقِطْعَةُ من الأرضِ فيها غِلَظٌ، والنُّقْرَةُ في الجبلِ وغيرِهِ، ولَوْنٌ كالسُّمْرَةِ.


494-الجَوَى

الجوى

ـ الجَوَى: هَوًى باطِنٌ، والحُزْنُ، والماءُ المُنْتِنُ، والحُرْقَةُ، وشِدَّةُ الوَجْدِ، والسُّـِلُّ، وتَطاوُلُ المَرَضِ، وداءٌ في الصَّدْرِ. جَوِيَ جَوًى، فهو جَوٍ وجَوًى، وصْفٌ بالمَصْدَرِ.
ـ وجَوِيَهُ، كرَضِيَهُ،
ـ واجْتَواهُ: كَرِهَهُ.
ـ وأرضٌ جَوِيَةٌ وجَوِيَّةٌ: غيرُ مُوافِقةٍ، وجَوِيَتْ نفسهُ منه،
ـ وـ عنه.
ـ والجِواءُ، ككِتابٍ: خِياطةُ حَياءِ الناقةِ، والبَطْنُ من الأرضِ، والواسِعُ من الأوْدِيَةِ،
ـ وع بالصَّمَّانِ، وشِبْهُ جَوْرَبٍ لِزَادِ الرَّاعي وكِنْفِهِ، وماءٌ بِحِمَى ضَرِيَّةَ،
ـ وع باليَمامةِ، ووادٍ في دِيارِ عَبْسٍ، وما تُوضَعُ عليه القِدْرُ،
ـ كالجواءَةِ والجِياءِ والجِياءَةِ والجِياوَةِ.
ـ وجَاوَى بالإِبِلِ: دَعَاهاإلى الماءِ.
ـ وجِياوَةُ، بالكسر: بَطْنٌ.
ـ والجَوِيُّ، كغَنِيٍّ: الضَّيِّقُ الصَّدْرِ لا يُبَيِّنُ عنه لِسانُهُ، وبتخفيفِ الياءِ: الماءُ المُنْتِنُ.
ـ والجِيَّةُ، بالكسر: الماءُ المُتَغَيِّرُ، أو المَوْضِعُ يَجْتَمِعُ فيه الماءُ، والرَّكِيَّةُ المُنْتِنَةُ.
ـ وأجْوَيْتُ القِدْرَ: عَلَّقْتُها.


495-الجَهْوَةُ

الجهوة

ـ الجَهْوَةُ: الاسْتُ المكشوفةُ،
ـ كالجَهْواءِ، ويُقْصَرُ، والأكَمَةُ، والقَحْمَةُ من الإِبِلِ.
ـ وأجْهَتِ السماءُ: انْكَشَفَتْ، وأصْحَتْ،
ـ وـ الطُّرُقُ: وضَحَتْ،
ـ وـ فلانةُ على زَوْجِها: إذا لم تَحْبَلْ،
ـ وـ فلانٌ علينا: بَخِلَ.
ـ وجَهِيَ البَيْتُ، كَرَضِيَ: خَرِبَ،
ـ فهو جاهٍ.
ـ وخِباءٌ مُجْهٍ: بِلا سِتْرٍ.
ـ والأجْهَى: الأصْلعُ.
ـ وأتَيْتُه جاهِياً: عَلانِيَةً.
ـ وجَهَّى الشَّجَّةَ تَجْهِيَةً: وسَّعَهَا.
ـ والمُجاهاةُ: المُفاخَرَةُ.


496-الجِياءُ

الجياء

ـ الجِياءُ والجِياوَةُ والجِيَّةُ: في ج و ي.
ـ وجِيٌّ، بالكسر: وادٍ، وبالفتح: لَقَبُ إصْبهانَ قَديماً،
ـ أو ة بها، وغَلَطُ الجوهرِيِّ فاحِشٌ في قوله:
دَراهِمٌ زائفاتٌ ضَرْبُ جَيَّاتِ
فإنه قال: أي ضَرْبُ إصْبَهَانَ فَجَمَعَ جَيًّا باعْتِبارِ أجْزائِها، والصَّوابُ: ضَرْبَجِيَّاتٌ، أي: رَدِيَّاتٌ، جَمْعُ ضَرْبَجِيٍّ.
ـ وجاياهُ، مُجاياةً: قابَلَهُ، لغةٌ في الهمزةِ.


001-الحا

الحا

ـ الحا: حَرْفُ هِجاءٍ، ويُمَدُّ،
ـ وحَيٌّ من مَذْحِجٍ، والمرأةُ السَّلِيطةُ، عن الخَليلِ، واسمُ رجُلٍ نُسِبَ إليه بئْرُ حاءٍ بالمدينةِ، وقد يُقْصَرُ،
ـ أو الصَّواب: بَيْرَحَى، كفَيْعَلَى، وقد تَقَدَّمَ.
ـ وحاءِ: زَجْرٌ للإِبِلِ، وقد يُقْصَرُ.
ـ وحاحيتُ بالمَعَزِ حِيحاءٍ وحِيْحاءَةً: دَعَوْتُها.
ـ وحاءِ بِضَأْنِك، أي: ادْعُها.
ـ ويقالُ لابنِ المِئَةِ: لا حاءَ ولا ساءَ، أي: لا مُحْسِنٌ ولا مُسِيءٌ، أو لا رجلٌ ولا امرأةٌ، أو لا يَسْتَطِيعُ أن يَزْجُرَ الغَنَمَ بِحاءٍ، ولا الحِمارَ بسَاءٍ.


002-حَأْحَأَ

حأحأ

ـ حَأْحَأَ بالتَّيْسِ: دَعَاهُ.
ـ وحِئْ حِئْ: دُعاءُ الحِمَارِ إلى الماءِ.


003-الحَبَأُ

الحبأ

ـ الحَبَأُ، مُحَرَّكَةً: جَلِيسُ المَلِكِ، وخاصَّتُهُ،
ـ ج: أحْباءٌ.
ـ والحَبْأَةُ: الطَّينَةُ السَّوْدَاءُ.


004-حَبَنْطَأٌ

حبنطأ

ـ رَجُلُ حَبَنْطَأٌ وحَبَنْطَأَةٌ وحَبَنْطَى ومُحْبَنْطِئٌ: قَصِيرٌ سَمِينٌ، بَطِينٌ.
ـ واحْبَنْطَأَ: انْتَفَخَ جَوْفُهُ، أو امْتَلأَ غَيْظاً، ووهِمَ الجَوْهَريُّ في إيرادِهِ بعد تَرْكِيبِ: ح ط أ.


005-حَتَأَ

حتأ

ـ حَتَأَ، كَجَمَعَ: ضَربَ، ونَكَحَ، وأدَامَ النَّظَرَ، وحطَّ المَتَاعَ عن الإبِلِ،
ـ و ـ الثَّوْبَ: خَاطَهُ،
ـ و ـ الكساءَ: فَتَلَ هُدْبَهُ،
ـ و ـ العُقْدَةَ: شَدَّهَا،
ـ و ـ الجِدَارَ وغَيْرَهُ: أحْكَمَهُ،
ـ كأَحْتَأَ، في الأرْبَعَةِ الأخِيرَةِ.
ـ والحَتيءُ، كأَمِيرٍ: سَوِيقُ المُقْلِ.
ـ والحِنْتَأْوُ: القَصِيرُ الصَّغِيرُ.


006-حَجَأَ

حجأ

ـ حَجَأَ بالأمرِ، كَجَعَلَ: فَرِحَ،
ـ و ـ عنه كذا: حَبَسَهُ.
ـ وحَجِئَ به، كَسَمِعَ: ضَنَّ بِه، وأُولِعَ أو فَرِحَ، أو تَمَسَّكَ به ولَزِمَهُ كَتَحَجَّأَ.
ـ والمَحْجَأُ: المَلْجَأُ،
ـ وهو حَجِيءٌ بِكَذَا: خَلِيقٌ،
ـ و ـ إِلَيْهمْ: لاجِئٌ.


007-الحِدَأَةُ

الحدأة

ـ الحِدَأَةُ، كَعِنَبَةٍ: طَائِرٌ م،
ـ ج: حِدَأٌ وحِدَاءٌ وحِدْآنٌ بالكَسْرِ، وسَالِفَةُ عُنُق الفَرَسِ. وبالتَّحْرِيكِ: الفَأْسُ ذَاتُ الرَّأْسَيْن، أو رَأْسُ الفَأْسِ، ونَصْلُ السَّهْمِ،
ـ ج: حَدَأٌ وحِدَاءٌ. وحِدَاءُ بْنُ نَمِرَةَ، وبُنْدُقَةُ بنُ مَظَّةَ: قبيلتان، ومنه: "حِدَأ حِدَأَ وراءَكِ بُنْدُقَة " ، أو هي تَرْخِيمُ حِدَأَةٍ.
ـ وحَدِئَ عليه، وإليه، كَفَرِحَ: نَصَرَهُ، ومَنَعَهُ من الظُّلْمِ
ـ و ـ بالمكانِ: لَزِقَ،
ـ و ـ إليه: لَجَأَ،
ـ و ـ عليه: غَضِبَ،
ـ و ـ الشَّاةُ: انْقَطَعَ سَلاها في بَطْنِهَا، فَاشْتَكَتْ. وكَجَعَلَ: صَرَفَ.
ـ والحِنْدَأْو: الحِنْتَأْوُ.


008-احْرَنْبَأَ

احرنبأ

ـ احْرَنْبَأَ: تَهَيَّأَ للْغَضَبِ والشَّرِّ.


009-حَزَأَهُ

حزأه

ـ حَزَأَهُ السَّرابُ، كَمَنَعَهُ: رَفَعَهُ،
ـ و ـ الإِبِلَ: جَمَعَهَا وساقَها،
ـ و ـ المَرْأَةَ: جامَعَهَا.
ـ واحْزَوْزَأَ: اجْتَمَعَ،
ـ و ـ الطَّائِرُ: ضَمَّ جَناحَيْهِ، وتَجَافَى عن بَيْضِهِ.


010-حَشَأَهُ

حشأه

ـ حَشَأَهُ بِسَوْطٍ، كَجَمَعَهُ: ضَرَبَ به جَنْبَهُ وبَطْنَهُ،
ـ و ـ بِسَهْمٍ: أصَابَ به جَوْفَهُ،
ـ و ـ المَرأَةَ: نَكَحَهَا،
ـ و ـ النَّارَ: أوْقَدَهَا.
ـ والمِحْشَأُ، كَمِنْبَرٍ ومِحْرَابٍ: كِساءٌ غَلِيظٌ، أو أبْيَضُ صَغِيرٌ يُتَّزَرُ به، أو إزار يُشْتَمَلُ به.


011-حَصَأَ

حصأ

ـ حَصَأَ الصَّبيُّ، كَجَعَلَ وسَمِعَ: رَضِعَ حتى امْتَلأَ بَطْنُهُ،
ـ و ـ من الماءِ: رَوِيَ،
ـ و ـ النَّاقَةُ: اشْتَدَّ أكْلُها أو شُرْبُها، أو كِلاَهُما،
ـ و ـ بها: حَبَقَ.
ـ وأحْصَأَهُ: أرْواهُ.
والحِنْصَأُ، والحِنْصَأَةُ: الضعيف الصغير.


012-حَضَأَ

حضأ

ـ حَضَأَ النَّارَ، كَمَنَعَ: أوقَدَها، أو فَتَحَهَا لِتَلْتَهِبَ،
ـ كاحْتَضَأَها، فَحَضَأَتْ.
ـ والمِحْضَأُ والمِحْضَاءُ: عُودٌ يُحْضَأُ به.
ـ وأبْيَضُ حَضِيءٌ: يَقَقٌ.


013-حَطَأَ

حطأ

ـ حَطَأَ به الأرْضَ، كَمَنَعَ: صَرَعَهُ،
ـ و ـ فُلاناً: ضِرَبَ ظَهْرَهُ بِيَدِهِ مَبْسوطَةٌ، وجامَعَ، وضَرِطَ، وجَعَسَ، يَحْطَأُ ويَحْطِئُ، وضَرَبَ،
ـ و ـ به عَنْ رَأْيِهِ: دَفَعَهُ وَرَمَى.
ـ والحِطْءُ، بالكَسْرِ: بَقِيَّةُ الماءِ. وكَأَمِيرٍ: الرُّذَالُ من الرِّجالِ.
ـ والحُطَيْئَةُ: الرَّجُلُ الدمِيمُ، أو القَصِيرُ، ولَقَبُ جَرْوَلٍ الشاعِرِ.
ـ والحِنْطَأْوُ: العَظِيمُ البَطْنِ،
ـ كالحِنْطَأْوَة، والقَصِيرُ، كالحِنْطِئِ.
ـ وعَنْزٌ حُنَطِئِةٌ، كَعُلَبِطَةٍ: عَرِيضَةٌ ضَخْمَةٌ. والحَبَنْطَأُ في: ح ب ط أ، ووهِمَ الجَوْهَريُّ.


014-الحِنْظَأْوُ

الحنظأو

ـ الحِنْظَأْوُ، كَجِرْدَحْلٍ: القَصِير.


015-حَفَأَهُ

حفأه

ـ حَفَأَهُ، كَمَنَعَهُ: جَفَأَهُ، وَرَمَى به الأرْضَ.
ـ والحَفَأُ، مُحَرَّكَةً: البَرْدِيُّ، أو أخْضَرُهُ ما دَامَ في مَنْبِتِهِ، أو أصْلُهُ الأبْيَضُ الذي يُؤْكَلُ،
ـ واحْتَفَأَهُ: اقْتَلَعَهُ من مَنْبِتِهِ.


016-الحَفَيْسَأُ

الحفيسأ

ـ الحَفَيْسَأُ، كَسَمَيْدَعٍ: القَصِيرُ اللَّئِيمُ الخِلْقَةِ، ووهِمَ أبو نَصْرٍ في إيرادِهِ في ح ف س.


017-حَكَأَ

حكأ

ـ حَكَأَ العُقْدَةَ، كَمَنَعَ: شَدَّها،
ـ كأَحْكأَها و احْتَكَأَها
ـ والحُكْأَةُ، بالضَّمِّ، وكُتَؤدَةٍ وبُرادَةٍ: دُوَيْبَّةٌ، أو هي العَظَايَةُ الضَّخْمَةُ.
ـ وما أحْكَأَ في صَدْري: ما تَخَالَجَ.


018-الحُلاءَةُ

الحلاءة

ـ الحُلاءَةُ، كبُرادَةٍ وصَبُورٍ: ما يُحَكُّ بَيْنَ حَجَرَيْنِ ليُكْتَحَلَ به.
ـ حَلأَهُ، كَمَنَعَهُ: كَحَلَهُ به، كأَحْلأَهُ،
ـ و ـ بالسَّيف: ضَرَبَهُ،
ـ و ـ به الأَرْضَ: صَرَعَهُ،
ـ و ـ المَرْأَة: نَكَحَهَا،
ـ و ـ فُلاناً كذا دِرْهَماً: أعطاهُ إيَّاهُ،
ـ و ـ الجِلْدَ: قَشَرَهُ وبَشَرَهُ،
ـ و ـ له حَلُوءاً: حَكَّهُ له.
ـ والحَلاَءَةُ، كسَحَابَةٍ: الأرْضُ الكَثِيرَةُ الشَّجَرِ،
ـ و ع، ويُكْسَر، وبالضَّمِّ: قِشْرَةُ الجِلْدِ يَقْشِرُها الدَّبَّاغُ،
ـ وبالكَسْرِ: واحِدَةُ الحِلاء: لجبالٍ قُرْبَ مِيطَانَ تُنْحَتُ منها الأَرْحِيَةُ، وتُحْمِلُ إلى المَدينَةِ.
ـ والحَلُوءُ، كصَبُورٍ: حَجَرٌ يَسْتَشْفي بِحُكاكَتِهِ الرَّمِدُ.
ـ وحَلأَّهُ عن الماءِ تَحْلِيئاً وتَحْلِئةً: طَرَدَهُ، ومَنَعَهُ،
ـ و ـ دِرْهَماً: أعْطاهُ إيَّاهُ،
ـ و ـ السَّوِيقَ: حَلاَّهُ، هَمَزُوا غَيْرَ مَهْمُوزٍ، لأنه من الحَلْوَاءِ.
ـ والتِّحْلِئُ، بالكسْرِ: شَعَرُ وجْه الأَدِيمِ، ووسخُهُ، وسَوَادُهُ،
ـ كالتِحْلِئِةِ، وما أفْسَدَهُ السَّكِّينُ من الجِلْدِ إذا قُشِرَ.
ـ والحَلأَ، مُحَرَّكَةً: العُقْبُولُ.
ـ وحَلِئَ، كَفَرِحَ: صار فيه التِّحْلِئُ،
ـ و ـ الشَّفَةُ: بَثُرَتْ بعد المَرَضِ.
ـ والمِحْلأَةُ: ما حُلِئَ به.
ـ والحَالِئَةُ: حَيَّةٌ خَبِيثَةٌ.
ـ ورجُلٌ تِحْلِئَةٌ: يَلْزَقُ بالإنْسانِ فَيَغُمُّهُ.


019-الحَمْأَةُ

الحمأة

ـ الحَمْأَةُ: الطِّينُ الأسْوَدُ المُنْتِنُ، كالحَمَإِ مُحَرَّكَةً.
ـ وحَمِئَ الماءُ، كَفَرِحَ، حَمْئاً وحَمَأً: خالَطَتْهُ فَكَدِرَ،
ـ و ـ زَيْدٌ: غَضِبَ.
ـ وأحْمَأتُ البِئْرَ: ألقَيتُها فيها.
ـ وحَمَأْتُها، كَمَنَعْتُ: نَزَعْتُ حَمْأَتَها.
ـ والحَمْءُ، ويُحَرَّكُ،
ـ والحما والحَمُو والحَمُ: أبو زَوْجِ المرأة، أو الواحِدُ من أقارِبِ الزَّوْجِ والزَّوْجَةِ،
ـ ج، أحْمَاءٌ.
ـ والحَمْأَةُ: نَبْتُ.
ـ ورَجُلٌ حَمِئُ العَينِ، كَخَجِلٍ: عَيُونٌ.


020-الحِنَّاءُ

الحناء

ـ الحِنَّاءُ، بالكسر: م،
ـ ج: حُنْآنٌ، بالضم، وإلى بَيْعِهِ يُنْسَبُ إبراهيمُ بنُ عَلِيّ، ويَحيى بنُ مُحمدٍ، وهارُون بنُ مُسْلمٍ، وعبْدُ اللهِ بنُ مُحمدٍ القاضي، والحُسيْنُ بنُ مُحمدٍ صاحِبُ الجُزْءِ، وأخوه عَلِيُّ، وجَابِرُ بنُ يَاسينَ، ومحمدُ بنُ عُبَيْدِ اللهِ: الحِنَّائِيُّونَ، المُحَدِّثُونَ.
ـ وحَنَأَ المكانُ، كَمَنَعَ: اخْضَرَّ، والْتَفَّ نَبْتُهُ،
ـ و ـ المَرْأةَ: جامَعَها.
ـ وأخْضَرُ حانِئُ: تأكيدُ.
ـ وحَنَّأَهُ تَحْنِيئاً وتَحْنِئةً: خَضَبَهُ بالحِنَّاء فَتَحَنَّأَ.
ـ والحِنَّاءَةُ: رَكِيَّةٌ، واسْمٌ.
ـ والحِنَّاءَتَان: رَمْلَتَان.
ـ ووادي الحِنَّاءِ: م بين زَبِيدَ وتَعِزَّ.


021-حاءٌ

حاء

ـ حاءٌ: اسْمُ رَجُلٍ، وسَيُعادُ في الأَلِفِ اللَّيِّنَة آخِرَ الكتابِ، إن شاءَ اللَّهُ تعالى.


022-الحَوْأَبُ

الحوأب

ـ الحَوْأَبُ، كَكَوْكَبٍ: الواسِعُ من الأوْدَيةِ والدِّلاء، والمُقَعَّبُ من الحَوافِرِ، والمَنْهَلُ، أو مَنْهَلٌ،
ـ و ع بالبَصْرَةِ، وبنتُ كَلْبِ بنِ وَبْرَةَ، وبِهاءٍ: أضْخَمُ العِلابِ والدِّلاءِ.


023-الحُبُّ

الحب

ـ الحُبُّ: الوِدادُ،
ـ كالحِبابِ والحِبّ، بكسرهما،
ـ والمَحَبَّةِ والحُبابِ بالضم.
ـ أَحَبَّهُ، وهو مَحْبُوبٌ، على غيرِ قِياسٍ، ومُحَبُّ، قليلٌ.
ـ وحَبَبْتُه أَحِبُّهُ، بالكسر، شاذٌّ، حُبًّا، بالضم وبالكسر،
ـ وأحْبَبْتُه واسْتَحْبَبْتُه. والحَبِيبُ والحُبابُ، بالضم، والحِبُّ، بالكسر،
ـ والحُبَّةُ، بالضم: المَحْبُوبُ، وهي بِهاءٍ، وجَمْعُ الحِبِّ: أحْبَابٌ وحِبَّانٌ وحُبُوبٌ وحَبَبَةٌ، محركةً، وحُبُّ، بالضم، عَزِيزٌ، أو اسمُ جَمْعٍ.
ـ وحُبَّتُكَ، بالضم: ما أَحْبَبْتَ أن تُعْطَاهُ، أو يكنَ لكَ.
ـ والحَبِيبُ: المُحِبُّ. وبِلا لامٍ: خَمْسَةٌ وثلاثون صَحابياً، وجماعةٌ مُحَدِّثُونَ. ومُصَغَّراً: حُبَيِّبُ بنُ حَبِيبٍ أخُو حَمْزَةَ الزَّيَّاتِ، وابنُ حَجْرٍ، وابنُ عَلِيٍّ: مُحَدِّثُونَ. وكَزُبَيْرٍ: ابنُ النُّعْمانِ تابِعيُّ، وهو غيرُ ابنِ النُّعْمانِ الأَسَدِيِّ عن خُرَيمٍ.
ـ وحُبَّ بفلانٍ، أي: ما أحَبَّه.
ـ وحَبُبْتُ إليه، كَكَرُمَ: صِرْتُ حَبِيباً له، ولا نَظِيرَ له إلا شَرُرْتُ ولَبُبْتُ.
ـ وحَبَّذَا الأَمْرُ، أي: هو حَبِيبٌ، جُعِلَ "حَبَّ " و "ذا " كَشَيْءٍ واحِدٍ، وهو اسمٌ، وما بعدَه مرفوعٌ به، ولَزِمَ "ذا " "حَبَّ " ، وجرى كالمَثَلِ، بدليلِ قَوْلِهمْ في المُؤَنَّثِ: حَبَّذّا، لا حَبَّذِه.
ـ وحَبَّ إليَّ هذا الشيءُ حُبًّا،
ـ وحَبَّبَهُ إليَّ: جَعَلَنِي أُحِبُّهُ.
ـ وحَبَابُك كذا، أي: غايةُ مَحَبَّتِكَ، أو مَبْلَغُ جُهْدِكَ.
ـ وتَحَابُّوا: أحَبَّ بعضُهم بعضاً،
ـ وتَحَبَّبَ: أظْهَرَه.
ـ وحَبَّانُ وحُبَّانُ وحِبَّانُ وحُبَيَّبٌ وحُبَيِّبٌ، مُصغَّراً، وكَكُمَيْتٍ وسَفِينَةٍ وجُهَيْنَةَ وسَحابَةٍ وسَحابٍ وعُقابٍ،
ـ وحَبَّةُ، بالفتح،
ـ وحُباحِبٌ، بالضم: أسْماءٌ.
ـ وحَبَّانُ، بالفتح: وادٍ باليَمنِ، وابنُ مُنْقِذٍ: صَحابِيُّ، وابنُ هِلالٍ، وابنُ واسِعِ بنِ حَبَّانَ، وسَلَمَةُ بنُ حَبَّانَ: مُحَدِّثونَ. وبالكسر: مَحَلَّةٌ بِنَيْسابورَ، وابنُ الحَكَمِ السُّلَمِيُّ، وابنُ بَجٍّ الصُّدَائِيُّ، أو بالفتح، وابنُ قَيْسٍ، أو هو بالياءِ: صَحابِيُّونَ، وابنُ موسى، وابنُ عَطِيَّةَ، وابنُ عَلِّيٍ العَنزِيُّ، وابنُ يَسارٍ: مُحَدِّثُونَ. وبالضم: ابنُ محمودٍ البَغْدادِيُّ، ومحمدُ بنُ حُبانَ بن بَكْرٍ: رَوَيا.
ـ والمُحَبَّةُ والمَحْبوبَةُ والمُحَبَّبَةُ والحَبيبَةُ: مَدينَةُ النَّبِيِّ، صلى الله عليه وسلم.
ـ ومُحْبَبٌ، كَمَقْعَدٍ: اسمٌ.
ـ وأَحَبَّ البَعيرُ: بَرَكَ فلم يَثُرْ، أو أصابَه كَسْرٌ أو مَرَضٌ فلم يَبْرَحْ مَكانَه حتى يَبْرَأَ أو يَموتَ،
ـ وـ فلانٌ: بَرِئَ من مَرَضِهِ،
ـ وـ الزَّرْعُ: صارَ ذا حَبٍّ.
ـ واسْتَحَبَّتْ كَرِشُ المالِ: أمْسَكَتِ الماء، وطالَ ظِمْؤُها.
ـ والحَبَّةُ: واحِدَةُ الحَبّ،
ـ ج: حَبَّاتٌ وحُبوبٌ وحُبَّانٌ، كَتُمْرَانٍ، والحاجَةُ. وبالضم: المُحَبَّةُ، وعَجَمُ العِنَبِ، ويُخَفَّفُ. وبالكسر: بُزُورُ البُقولِ والرَّياحِينِ، أو نَبْتٌ في الحَشِيشِ صَغِيرٌ، (أو الحُبوبُ المُخْتَلِفَةُ من كُلِّ شَيءٍ، أو بَزْرُ العُشْبِ) أو جَمِيعُ بُزُورِ النَّباتِ وواحِدُها: حَبَّةٌ، بالفتح، أو بَزْرُ ما نَبَتَ بِلا بَذْرٍ، وما بُذِرَ فبالفتح، واليَبيسُ المُتَكَسِّرُ المُتَراكِمُ، (أو يابِسُ البَقْلِ)
ـ وحَبَّةُ القَلْبِ: سُوَيْدَاؤُهُ أو مُهْجَتُهُ، أو ثَمَرَتُهُ، أو هَنَةٌ سَوْداءُ فيه.
ـ وحَبَّةُ: امرأةٌ عَلِقَها مَنْظورٌ الجِنِّيُّ، فكانت تَتَطَبَّبُ بما يُعَلِّمُها مَنْظورٌ.
ـ وحَبابُ الماءِ والرَّمْلِ: مُعْظَمُهُ،
ـ كَحَبَبِهِ وحِبَبِهِ، أو طَرائِقُهُ، أو فَقَاقِيعُهُ التي تَطْفُو كأَنَّها القَوارِيرُ.
ـ والحُبُّ: الجَرَّةُ، أو الضَّخْمَةُ منها، أو الخَشَباتُ الأَرْبَعُ تُوضَعُ عليها الجَرَّةُ ذاتُ العُرْوَتَيْنِ، والكَرَامَةُ: غِطاءُ الجَرَّة، ومنه: "حُبًّا وكَرامَةً " ،
ـ ج: أحْبابٌ وحِبَبَةٌ وحِبابٌ، وبالكسر: المُحِبُّ، والقُرْطُ من حَبَّةٍ واحِدَةٍ،
ـ كالحِبابِ، بالكسر. وكَغُرابٍ: الحَيَّةُ، وحَيُّ من بَنِي سُلَيْمٍ، واسمٌ،
ـ جَمْعُ حُبابَةٍ: لِدُوَيبَّةٍ سَوْدَاءَ مائِيَّةٍ، واسمُ شَيْطانٍ.
ـ وأمُّ حُبابٍ: الدُّنْيا. (وكَسَحابٍ: اسمٌ، والطَّلُّ) وكَكِتَابٍ: المُحَابَبَةُ.
ـ والتَّحَبُّبُ: أوَّلُ الرِّيِّ. وحُبَابَةُ السَّعْدِيُّ، (بالضم) شاعِرٌ لِصٌّ. وبالفتح: حَبَابَةُ الوالِبِيَّةُ، وأُمُّ حَبابَةَ: تابِعِيَّتانِ،
ـ وحَبَابَةُ: شَيْخَةٌ لأَبِي سَلَمَةَ التَّبُوذَكِيِّ. وعُبَيْدُ الله بنُ حَبَابَةَ: سَمِعَ البَغَويَّ. ومن أسْمائِهِنَّ: حَبَّابَةُ، مُشَدَّدَةً.
ـ والحَبْحَبَةُ: جَرْيُ الماءِ قليلاً، كالحَبْحَبِ، والضَّعْفُ، وسَوْقُ الإِبِلِ،
ـ وـ من النَّارِ: اتِّقَادُها، والبِطِّيخُ الشَّامِيُّ الذي تُسَمِّيهِ أهلُ العِراقِ: الرَّقِّيِّ، والفُرْسُ: الهِنْديَّ،
ـ ج: حَبْحَبٌ.
ـ والحَبْحَابُ: صَحابِيُّ، والقَصِيرُ، والدَّمِيمُ السَّيِّئُ الخُلُقِ، وسَيْفُ عَمْرِو بنِ الخَلِيِّ، والرَّجُلُ، أو الجَمَلُ الضَّئِيلُ،
ـ كالحَبْحَبِ والحَبْحَبِيِّ، وَوالِدُ شُعَيْبٍ البَصْرِيِّ التَّابِعِيِّ. والحُبَابُ بنُ المُنْذِرِ، بالضم، وابنُ قَيْظِيٍّ، وابنُ زَيْدٍ، وابنُ جَزْءٍ، وابنُ جُبَيْرٍ، وابنُ عُمَيْرٍ، وابنُ عَبْدِ اللَّهِ: صَحابِيُّونَ.
ـ والمُحَبْحِبُ، بالكسر: السَّيِّئُ الغِذَاءِ.
ـ وجِئْتُ بها حَبْحَبَةً، أي: مَهازِيلَ.
ـ والحَبَاحِبُ: السَّرِيعَةُ الخَفيفَةُ، والصِّغَارُ،
ـ جَمْعُ الحَبْحَابِ، و د. بالضم: ذُبابٌ يَطيرُ باللَّيْلِ له شُعاعٌ كالسِّراجِ، ومنه: نارُ الحُباحِبِ، أو هي ما اقْتَدَحَ من شَرَرِ النار في الهَواءِ من تَصادُمِ الحجارَةِ، أو كان أبو حُباحِبٍ من مُحارِبٍ وكان لا يُوقِدُ نارَهُ إلاَّ بالحَطَبِ الشَّخْتِ لئلا تُرَى، أو هي من الحَبْحَبَةِ: الضَّعْفِ، أو هي الشَّرَرَةُ تَسْقُطُ من الزِّنادِ.
ـ وأُمُّ حُباحِبٍ: دُوَيْبَّةٌ كالجُنْدُبِ.
ـ وذَرَّى حَبّاً: لَقَبٌ.
ـ والحَبَّةُ الخَضْراءُ: البُطْمُ، والسَّوْداءُ: الشُّونِيزُ.
ـ والحَبَّةُ: القِطْعَةُ من الشَّيْءِ،
ـ وـ مِنَ الوَزْنِ: م، في: م ك ك. وبلا لامٍ: ابنُ بَعْكَكٍ، وابنُ حابِسٍ، أو هو بالياء: صَحابِيَّان.
ـ وحَبَّةُ: قَلْعَةٌ بِسَبَأٍ، وجَبَلٌ بِحَضْرَمَوْت.
ـ وسَهْمٌ حابٌّ: وَقَعَ حَولَ القِرْطَاسِ،
ـ ج: حَوابُّ.
ـ وحَبَّ: وَقَفَ، وبالضم: أُتْعِبَ.
ـ والحَبَبُ، محركةً، وكَعِنَبٍ: تَنَضُّدُ الأَسْنانِ، وما جَرى عليها من الماءِ كَقِطَعِ القَوارِيرِ وحَبُّ بنُ أبي حَبَّةَ، وابنُ مُسْلِمٍ، وابنُ جُوَيْنٍ العُرَنِيُّ، وابنُ سَلَمَةَ التَّابِعِيُّ، وأبو حَبَّةَ البَدْرِيُّ، أو صَوابُهُ بالنُّونِ، والمازِنِيُّ، وابنُ عَبْدِ بنِ عَمرٍو، وابنُ غَزِيَّةَ، وعبدُ السَّلامِ بنُ أَحْمَدَ بن حَبَّةَ، وعبدُ الوَهَّاب بنُ هبَة الله بن أبي حَبَّةَ، محدِّثون وبالكسرِ يعقوب بن حُبَّةَ رَوَى عن أحمَدَ.
ـ وحُبَّى، كَرُبَّى: امرأةٌ، و ع.
ـ وأُمُّ مَحْبُوبٍ: الحَيَّةُ.
ـ والحُبَيِّبَةُ، مُصَغَّرَةً: ة باليَمامَةِ. وإبراهيمُ بنُ حُبَيِّبَةَ، وابنُ محمدِ بنِ يوسُفَ بنِ حُبَيِّبَةَ: مُحَدِّثَانِ.
ـ وكَجُهَيْنَةَ: ع من نَواحي البَطِيحَةِ.
ـ وامرأةٌ مُحِبٌّ: مُحِبَّةٌ.
ـ وبَعِيرٌ مُحِبٌّ: حَسِيرٌ.
ـ والتَّحابُّ: التَّوادُّ.
ـ واسْتَحَبَّهُ عليه: آثَرَهُ.
ـ وأحْبابُ: ع بِدِيارِ بَني سُلِيْمٍ.
ـ والحُبَّابِيَّةُ، بالضم: قَرْيَتانِ بِمِصْرَ.
ـ وبُطْنانُ حَبِيبٍ: د بالشَّأْمِ.
ـ والحُبَّةُ، بالضم: الحَبِيبَةُ،
ـ ج: كَصُرَدٍ.
ـ وحَبُّوبَةٌ: لَقَبُ إسماعيلَ بنِ إسحاقَ الرَّازِيِّ، وجَدُّ للِحافِظِ الحَسَنِ بنِ محمدٍ اليُونارِتِيِّ. وكَسَحابٍ: ابنُ صالِحٍ الواسِطِيُّ، وأحمدُ بنُ إبراهيمَ بنِ حَبابٍ الحَبابِيُّ: مُحَدِّثُونَ.


024-الحَتْرَبُ

الحترب

ـ الحَتْرَبُ: القَصِيرُ.


025-حَثْرَبَ

حثرب

ـ حَثْرَبَ الماءُ: كَدَرَ،
ـ وـ البِئْرُ: كَدِرَ ماؤُها، واخْتَلَطَ بالحَمْأَةِ.
ـ والحِثْرِبَةُ، بالكسر: الحِثْرِمَةُ. وكَبُرْقُعٍ: نَباتٌ سُهْلِيُّ، أوْ لا يَنْبُتُ إلا في جَلَدٍ، والماءُ الخاثِرُ، والوَضَرُ يَبْقَى في أسْفَلِ القِدْرِ.


026-الحِثْلِبُ

الحثلب

ـ الحِثْلِبُ، بالكسر: عَكَرُ الدُّهْن أو السَّمْنِ.


027-حَجَبَهُ

حجبه

ـ حَجَبَهُ حَجْباً وحِجاباً: سَتَرَهُ،
ـ كَحَجَّبَهُ، وقَدِ احْتَجَبَ وتَحَجَّبَ.
ـ والحاجِبُ: البَوَّابُ،
ـ ج: حَجَبَةٌ وحُجَّابٌ،
ـ وخُطَّتُهُ: الحِجابَةُ.
ـ والحِجابُ: ما احْتُجِبَ به،
ـ ج: حُجُبٌ، ومُنْقَطَعُ الحَرَّةِ، وما اطَّرَدَ من الرَّمْلِ وطالَ، وما أشْرَفَ من الجَبَلِ،
ـ وـ من الشَّمْسِ: ضَوْؤُها أو ناحِيَتُها، وما حالَ بينَ شَيْئَينِ، ولَحْمَةٌ رَقِيقَةٌ مُسْتَبْطِنَةٌ بين الجَنْبَيْنِ تَحُولُ بين السَّحْرِ والقَصَبِ، وجَبَلٌ دونَ جَبَلِ قاف، وأَنْ تَموتَ النَّفْسُ مُشْرِكَةً، ومنه: " يُغْفَرُ للعَبْدِ ما لم يَقَعِ الحِجابُ " .
ـ والحَجَبُ، مُحَرَّكَةً: مَجرى النَّفَسِ. وكَكَتِفٍ: الأَكَمَةُ.
ـ والحاجِبانِ: العَظْمانِ فَوْقَ العَيْنَيْنِ بِلَحْمِهِما وشَعَرِهِما.
ـ أو الحاجِبُ: الشَّعَرُ النَّابِتُ على العَظْمِ،
ـ ج: حَواجِبُ،
ـ وـ من كُلِّ شَيْءٍ: حَرْفُهُ،
ـ ط وـ من الشَّمْسِ: ناحِيَةٌ منها. ط. وحاجبُ الفيلِ: شاعِرٌ، وابنُ يَزِيدَ، وابنُ زَيْدٍ، وعُطَارِدُ بنُ حاجِبٍ: صَحابِيُّون.
ـ والمَحْجُوبُ: الضَّرِيرُ.
ـ وذُو الحاجِبَيْنِ: قائِدٌ فارِسِيٌّ.
ـ والحَجَبَتَانِ، مُحَرَّكَةً: حَرْفَا الوَرِكِ المُشْرِفانِ على الخاصِرَةِ، أو العَظْمانِ فَوْقَ العانَةِ المُشْرِفانِ على مَرَاقِّ البَطْنِ من يمينٍ وشِمالٍ،
ـ وـ منَ الفَرَسِ: ما أشْرَفَ على صِفَاقِ البَطْنِ من وَرِكَيْهِ.
ـ والحَجِيبُ: ع.
ـ واسْتَحْجَبَهُ: ولاَّهُ الحجابَةَ.
ـ واحْتَجَبَتِ المَرأةُ بيومٍ: مَضَى يومٌ من تاسِعِها.


028-الحَدَبُ

الحدب

ـ الحَدَبُ، مُحَرَّكَةً: خُروجُ الظَّهْرِ ودُخولُ الصَّدْرِ والبَطْنِ، حَدِبَ، كَفَرِحَ، وأحْدَبَ واحْدَوْدَبَ وتَحَادَبَ، وهو أحْدَبُ وحَدِبٌ، وحُدُورٌ في صَبَبٍ كَحَدَبِ المَوْجِ والرَّمْلِ، والغِلظُ المُرتفعُ منَ الأرضِ،
ـ وـ منَ الماءِ: تَرَاكُبُهُ في جَرْيِهِ، والأَثَرُ في الجِلْدِ، ونَبْتٌ، أو النَّصِيُّ،
ـ وأرضٌ حَدِبةٌ: كثيرتُهُ، وما تَنَاثَرَ منَ البُهْمَى فَتَرَاكَمَ،
ـ وـ مِنَ الشِّتَاءِ: شِدَّةُ بَرْدِهِ.
ـ واحْدَودَبَ الرَّمْلُ: احْقَوْقَفَ.
ـ وحُدْبُ الاُمُورِ: شَواقُّها، واحِدَتُها: حَدْبَاءُ.
ـ والأَحْدَبُ: عِرْقٌ مُسْتَبْطِنٌ عَظْمَ الذِّراعِ، وجَبَلٌ لِفَزَارَةَ بمكة، حَرَسَها اللَّهُ تعالى، والشِّدَّةُ.
ـ والأُحَيْدِبُ: جَبَلٌ بالرومِ.
ـ وحَدَابِ، كَقَطَامِ: السَّنَةُ المُجْدِبَةُ،
ـ و ع، ويُعْرَبُ.
ـ وككتابٍ: ع بِحَزْنِ بني يَرْبُوعٍ، له يومٌ، وجِبالٌ بالسَّراة.
ـ والحُدَيْبِيَةُ، كَدُوَيْهِيَةٍ، وقَد تُشَدَّدُ: بِئْرٌ قُرْبَ مكة، حرسها اللَّهُ تعالى، أو لِشجرةٍ حَدْباءَ كانت هُناكَ.
ـ والحُديْبَاءُ: ماءٌ لِجَذيمَةَ.
ـ وتَحَدَّبَ به: تَعَلَّقَ،
ـ وـ عليه: تَعَطَّفَ،
ـ وـ المرأةُ: لم تَتَزَوَّجْ وأشْبَلَتْ على ولدِها،
ـ كَحدِبَ، بالكسر فيهما.
ـ والحَدْباءُ: الدابَّةُ بَدَتْ حَرَاقِفُها.
ـ وحَدَبْدَبَى: لُعْبَةٌ للنَّبِيطِ.


029-الحَرْبُ

الحرب

ـ الحَرْبُ: م، وقد تُذَكَّرُ،
ـ ج: حُروبٌ.
ـ ودارُ الحَرْبِ: بِلادُ المُشْرِكينَ الذين لا صُلْحَ بينَنا وبَيْنَهُمْ.
ـ ورَجُلٌ حَرْبٌ ومِحْرَبٌ ومِحْرَابٌ: شَديدُ الحَرْبِ شُجَاعٌ.
ـ ورجُلٌ حَرْبٌ: عَدُوُّ مُحارِبٌ، وإن لم يكنْ مُحارِباً، لِلذَّكرِ والأُنْثَى، والجَمعِ والواحدِ. وقَومٌ مِحْرَبَةٌ. وحارَبَهُ مُحارَبَةً وحِراباً، وتَحَارَبُوا، واحْتَرَبُوا.
ـ والحَرْبَةُ: الأَلَّةُ،
ـ ج: حِرابٌ، وفَسادُ الدِّينِ، والطَّعْنَةُ، والسَّلَبُ.
ـ وبِلا لامٍ: ع ببلاد هُذَيْلٍ، أو بالشامِ، ويومُ الجُمعةِ،
ـ ج: حَرَباتٌ وحَرْباتٌ، وبالكسر: هَيْئَةُ الحَرْبِ.
ـ وحَرَبَهُ حَرَباً، كَطَلَبَهُ طَلَباً: سَلَبَ مالَهُ، فَهْوَ مَحْرُوبٌ وحَرِيبٌ،
ـ ج: حَرْبَى وحُرَباءُ.
ـ وحَرِيبَتُهُ: مالُهُ الذي سُلِبَهُ، أو مالُهُ الذي يعيشُ به. ولما مات حَرْبُ بنُ أُمَيَّةَ، قالوا: واحَرْبَا، ثم ثَقَّلُوا فقالوا: واحَرَبَا، أو هيَ من:
ـ حَرَبَهُ: سَلَبَهُ.
ـ وحَرِبَ، كَفَرِحَ: كَلِبَ، واشْتَدَّ غَضَبهُ، فهو حَرِبٌ من حَرْبَى، وحَرَّبْتُهُ تَحْرِيباً.
ـ والحَرَبُ، مُحَرَّكَةً: الطَّلْعُ، واحدتُهُ بهاءٍ.
ـ وأَحْرَبَ النَّخْلُ: أطْلَعَ.
ـ وحَرَّبَهُ تَحْرِيباً: أطْعَمَهُ إياهُ،
ـ وـ السِّنانَ: حَدَّدَهُ.
ـ والحُرْبَةُ، بالضم: وِعاءٌ كالجُوالِقِ والغِرَارَة، أو وِعاءٌ زادِ الراعي.
ـ والمِحْرَابُ: الغُرْفَةُ، وصَدْرُ البَيْتِ، وأكْرَمُ مَواضِعِهِ، ومقامُ الإمامِ من المسجِدِ، والمَوضِعُ يَنْفَرِدُ به المَلِكَ فَيَتَبَاعَدُ عَنِ الناسِ، والأَجَمَةُ، وعُنُقُ الدابَّة.
ـ ومَحارِيبُ بَني إسرائيلَ: مساجِدُهُم التي كانوا يَجْلِسونَ فيها.
ـ والحِرْباءُ، بالكسرِ: مسمارُ الدِّرْعِ، أو رأسُهُ في حَلْقَةِ الدِّرْعِ، والظَّهْرُ، (أو لَحْمُهُ أو سِنْسِنُهُ) وذَكَرُ أُمِّ حُبَيْنٍ، أو دُوَيبَّةٌ نحوُ العَظايَةِ تَسْتَقْبِلُ الشمسَ برأسِها،
ـ وأرضٌ مُحَرْبِئَةٌ: كثيرتُها، والأرضُ الغَلِيظَةُ.
ـ وكَسَكْرَى: ة، و د بِبَغْدَاد.
ـ والحَرْبِيَّةُ: مَحَلَّةٌ بها، بَناها حَرْبُ بنُ عَبْدِ اللَّهِ الرَّاونْدِيُّ قائِدُ المَنْصُورِ. ووَحْشِيُّ بنُ حَرْبٍ: صَحابِيُّ، وحَرْبُ بنُ الحارِثِ: تابِعِيُّ. وعَلِيٌ، وأحمدُ، ومُعاوِيَةُ أولادُ حَرْبٍ. وحَرْبُ بنُ عَبْدِ اللَّهِ، وقَيْسٍ، وخالِدٍ، وشَدَّادٍ، وشُرَيْحٍ، وزُهَيْرٍ، وأبِي العالِيَةِ، وصَبِيحٍ، ومَيْمُونٍ صاحِبِ الأَعْمِيَةِ، ومَيْمُونٍ أبي الخَطَّابِ، وهذا مما وَهِمَ فيه البُخَارِيُّ ومُسْلِمٌ فَجَعَلاهُما واحِداً: مُحَدِّثونَ.
ـ وحارِبٌ: ع بِحَوْرانِ الشَّامِ.
ـ وأحْرَبَهُ: دَلَّهُ على ما يَغْنَمُهُ من عَدُوٍّ،
ـ وـ الحَرْبَ: هَيَّجَها.
ـ والتَّحْرِيبُ: التَّحْرِيشُ، والتَّحْدِيدُ.
ـ والمُحَرَّبُ، كَمُعَظَّمٍ،
ـ والمُتَحَرِّبُ: الأَسَدُ.
ـ ومُحارِبُ: قَبيلَةٌ.
ـ والحارِثُ الحَرَّابُ: مَلِكٌ لِكِنْدَةَ. وعُتَيْبَةُ بنُ الحَرَّابِ: شاعِرٌ. وحُرَبُ، كَزُفَرَ: ابنُ مَظّةَ في مَذْحِجٍ، فَرْدٌ.
ـ واحْرَنْبى: احْرَنْبَأَ.


030-الحَرْدَبُ

الحردب

ـ الحَرْدَبُ: حَبُّ العِشْرِقِ، واسمُ رَجُلٍ.
ـ والحَرْدَبَةُ: خِفَّةٌ، ونَزَقٌ، واسمٌ.
ـ وأبو حَرْدَبَةُ: من لُصوصِهِمْ.


031-الحِزْبُ

الحزب

ـ الحِزْبُ، بالكسر: الوِرْدُ، والطَّائِفَةُ، والسِّلاحُ، وجَماعَةُ النَّاسِ.
ـ والأَحْزَابُ: جَمْعُهُ، وجَمْعٌ كانوا تَأَلَّبُوا وتَظَاهَرُوا على حَرْبِ النَّبِيِّ، صلى الله عليه وسلم، وجُنْدُ الرَّجُلِ، وأصْحابُهُ الذين على رَأيِهِ، و {إني أخافُ عليكم مِثْلَ يومِ الأَحْزَابِ} : هُمْ قومُ نوحٍ، وعادٌ وثَمُودُ، ومَنْ أَهْلَكَهُ اللَّهُ مِنْ بَعْدِهِم.
ـ وحازَبُوا وتَحَزَّبُوا: صاروا أحْزاباً، وقد حَزَّبْتُهُمْ تَحْزِيباً.
ـ وحَزَبَهُ الأَمْرُ: نَابَهُ، واشْتَدَّ عَلَيه أو ضَغَطَهُ،
ـ والاسمُ: الحُزَابَةُ، بالضم، (والحَزْبُ أيضاً، كالمَصْدَرِ)
ـ وأمْرٌ حازِبٌ وحَزِيبٌ: شَدِيدٌ،
ـ ج: حُزْبٌ.
ـ والحَزَابِي، والحَزابِيَةُ، مُخَفَّفَتَيْنِ: الغَلِيظُ إلى القِصَرِ،
ـ كالحِنْزابِ، بالكسر.
ـ والحِزْبُ والحِزْباءَةُ، بكسرهما: الأَرْضُ الغَلِيظَةُ،
ـ ج: حِزْبَاءُ وحَزَابِيُّ.
ـ وأبو حُزَابَةَ، بالضم: الوَلِيدُ بنُ نَهِيكٍ. وثَوَّابُ ابنُ حُزابَةَ: له ذِكْرٌ. وبالفتح: محمدُ بنُ محمدِ بنِ أحمدَ بنِ حَزَابَةَ المُحَدِّثُ. وكَتَنُّورٍ: اسمٌ.
ـ وحازَبْتُه: كُنْتُ من حِزْبَهِ.
ـ والحِنْزَابُ، بالكسر: الدِّيكُ، وجَزَرُ البَرِّ، وضَرْبٌ من القَطَا.
ـ وذاتُ الحِنْزابِ: ع.
ـ والحُنْزُوبُ، بالضم: نَباتٌ.


032-حَسَبَهُ

حسبه

ـ حَسَبَهُ حَسْباً وحُسْباناً، بالضم، وحِسْباناً وحِساباً وحِسْبَةً وحِسابَةً، بكسرِهنَّ: عَدَّهُ.
ـ والمَعْدُودُ: مَحْسُوبٌ وحَسَبٌ، مُحَرَّكَةً، ومنه:
ـ هذا بِحَسَبِ ذا، أي: بِعَدَدِهِ وقَدْرِهِ، وقد يُسَكَّنُ.
ـ والحَسَبُ: ما تَعُدُّهُ من مَفاخِرِ آبائِكَ، أو المالُ، أو الدِّينُ، أو الكَرَمُ، أو الشَّرَفُ في الفعْلِ، أو الفَعالُ الصَّالِحُ، أو الشَّرَفُ الثَّابِتُ في الآباءِ، أو البالُ، أو الحَسَبُ والكَرَمُ قد يَكُونانِ لمَن لا آباءَ لَهُ شُرَفاءَ، والشَّرفُ والمَجدُ لا يَكونانِ إلا بِهِم،
ـ وقد حَسُبَ حَسابَةً، كَخَطُبَ خَطابَةً، وحَسَباً، مُحَرَّكَةً، فهو حَسِيبٌ من حُسَباءَ.
ـ وحَسْبُكَ دِرْهَمٌ: كَفاكَ.
ـ وشَيءٌ حِسابٌ: كافٍ،
ـ ومنه: {عَطاءً حِساباً} .
ـ وهذا رجلٌ حَسْبُكَ من رَجُلٍ، أي: كافٍ لَكَ من غَيْرِهِ، للواحِدِ والتَّثْنِيَةِ والجمعِ.
ـ وحَسِيبُكَ اللَّهُ، أي: انْتَقَمَ اللَّهُ مِنَك.
ـ و {كَفَى بِاللَّهِ حَسِيباً} ، أي: مُحاسِباً، أو كافِياً. وككتابٍ: الجَمْعُ الكَثِيرُ من النَّاسِ. وعَبَّادُ بنُ حُسَيْبٍ، كَزُبَيْرٍ: أبو الخَشْناءِ، أخْبارِيٌّ.
ـ والحُسْبانُ، بالضم: جَمْعُ الحِسابِ، والعَذابُ، والبَلاءُ، والشَّرُّ، والعَجاجُ، والجَرَادُ، والسِّهامُ الصَّغارُ.
ـ والحُسْبانَةُ: واحِدُها، والوِسادَةُ الصَّغِيرَةُ،
ـ كالمِحْسَبَةِ، والنَّمْلَةُ الصَّغيرَةُ، والصَّاعِقَةُ، والسَّحابَةُ، والبَرَدَةُ.
ـ ومحمدُ بنُ إبراهيمَ بنِ حَمْدُويَهْ الحَسَّابُ، كَقَصَّابٍ،
ـ وابنُ عُبَيْدِ بنِ حِسابٍ، كَكِتابٍ: مُحَدِّثانِ.
ـ والحِسْبَةُ، بالكسر: الأَجْرُ، واسمٌ من الاحْتِسابِ،
ـ ج: كَعِنَبٍ.
ـ وهو حَسَنُ الحِسْبَة: حَسَنُ التَّدْبِيرِ.
ـ وأبو حِسْبَةَ: مُسْلِمٌ الشَّامِيُّ: تابِعِيُّ، واسمٌ.
ـ والأَحْسَبُ: بَعِيرٌ فيه بَياضٌ وحُمْرَةٌ، ورجلٌ في شَعَرِ رَأْسِه شُقْرَةٌ، ومَنِ ابْيَضَّتْ جِلْدَتُهُ من داءٍ فَفَسَدَتْ شَعْرَتُه فصارَ أبْيَضَ وأحْمَرَ، والأَبْرَصُ، والاسُم مِنَ الكُلِّ: الحُسْبَةُ، بالضم.
ـ وحَسِبَهُ كذا، كَنَعِمَ في لٌغَتَيْهِ، مَحْسَبَةً ومَحْسِبَةً وحِسْباناً، بالكسر: ظَنَّهُ. وما كانَ في حِسْباني (كذا) ولا تَقُلْ: في حسابي.
ـ والحَسْبُ والحِسْبَةُ، بالكسر،
ـ والتَّحْسِيبُ: دَفْنُ المَيِّتِ في الحِجارَةِ أو مكفَّناً
ـ وحَسَّبَهُ تَحسيباً وسَّدَهُ وأطعَمَهُ وسَقاهُ حتى شَبَعَ ورَوِيَ،
ـ كأَحْسَبَه. وتَحَسَّبَ: تَوَسَّدَ، وتَعَرَّف، وتَوَخَّى، واسْتَخْبَرَ،
ـ واحْتَسَبَ عليه: أنْكَر، ومنه: المُحْتَسِبُ.
ـ وـ فُلانٌ ابْناً أو بِنْتاً: إذا ماتَ كبيراً، فإِن ماتَ صَغِيراً قيلَ: افْتَرَطَهُ.
ـ واحْتَسَبَ بكذا أجْراً عند الله: اعْتَدَّهُ يَنْوِي به وَجْهَ اللَّهِ،
ـ وـ فُلاناً: اخْتَبَرَ ما عنده.
ـ وزِيادُ بنُ يَحْيَى الحَسَّابِيُّ، بالفتح مُشَدَّدَةً،
ـ ومحمودُ بنُ إسماعيلَ (الحِسابِيُّ) بالكسر مُخَفَّفَةً: مُحَدِّثانِ.
ـ وأحْسَبَهُ: أرضاهُ.
ـ واحْتَسَبَ: انْتهى.


033-الحَشِيبُ

الحشيب

ـ الحَشِيبُ: الثَّوْبُ الغَلِيظُ.
ـ والحَوْشَبُ: الأَرْنَبُ، والعِجْلُ، والثَّعْلَبُ الذَّكَرُ، والضَّامِرُ، والمُنْتَفِخُ الجَنْبَيْنِ، ضِدُّ، ومَوْصِلُ الوَظِيفِ في رُسْغِ الدَّابَّةِ، أو عَظْمٌ في باطِنِ الحافِرِ بَيْنَ العَصَبِ والوظيفِ أو عَظمٌ صَغيرٌ بين رأسِ الوَظِيفِ ومُسْتَقَرِّ الحافِرِ، أو عَظْمُ الرُّسْغِ، ورجلٌ، والجَماعَةُ،
ـ كالحَوْشَبَةِ، ومِخْلافٌ باليَمَنِ. وشهْرُ بنُ حَوْشَبٍ، وخَلَفُ بنُ حَوْشَبٍ، والعَوَّامُ بنُ حَوْشَبٍ: مُحَدِّثونَ.
ـ واحْتَشَبُوا: تَجَمَّعوا.
ـ وأحْشَبَه: أغْضَبَه.


034-الحَصْبَةُ

الحصبة

ـ الحَصْبَةُ، ويُحَرَّكُ، وكَفَرِحَةٍ: بَثْرٌ يَخْرُجُ بالجَسَدِ، وقد حُصِبَ، بالضم، فَهُوَ مَحْصوبٌ، وحَصِبَ، كَسَمِعَ.
ـ والحَصَبُ، مُحَرَّكَةً،
ـ والحَصْبَةُ: الحِجارَةُ، واحِدَتُها: حَصَبَةُ، مُحَرَّكَةً نادِرٌ، والحَطَبُ، وما يُرْمى به في النَّارِ حَصَبٌ، أو لا يكونُ الحَطَبُ حَصَباً حتى يُسْجَرَ به.
ـ والحَصْباءُ: الحَصى، واحِدَتُها: حَصَبَةٌ، كَقَصَبَةً.
ـ وأرضٌ حَصِبَةٌ، كَفَرِحَةٍ،
ـ ومَحْصَبَةٌ: كَثيرَتُها.
ـ وحَصَبَهُ: رَماهُ بها،
ـ وـ المَكانَ: بَسَطَها فيه،
ـ كحَصَّبَه،
ـ وـ عن صاحِبِهِ: تَوَلَّى،
ـ كأحْصَبَ.
ـ وتَحاصَبُوا: تَرامَوْا بها.
ـ وأحْصَبَ: أثارَ الحَصْباءَ في جَرْيِهِ.
ـ ولَيْلَةُ الحَصْبَةِ، بالفتح: التي بَعْدَ أيامِ التَّشْرِيقِ.
ـ والتَّحْصيبُ: النَّوْمُ بالمُحَصَّبِ: الشِّعْبِ الذي مَخْرَجُهُ إلى الأَبْطَحِ ساعَةً مِنَ اللَّيْلِ،
ـ و المُحَصَّبُ: موضِعُ رَمْيَ الجِمارِ بِمِنىً.
ـ والحاصِبُ: رِيحٌ تَحْمِلُ التُّرابَ، أو هو ما تَناثَرَ من دُقاقِ الثَّلْجِ والبَرَدِ، والسَّحابُ الذي يَرْمي بهما.
ـ والحَصَبُ، مُحَرَّكَةً: انْقِلابُ الوَتَرِ عَنِ القَوْسِ، وبِهاءٍ: اسمُ رَجُلٍ. وكَكَتِفٍ: اللَّبَنُ لا يَخْرُجُ زُبْدُهُ من بَرْدِهِ. وكَزُبَيْر:
ـ ع باليَمَنِ فاقَتْ نِساؤُهُ حُسْناً، ومنه: " إذا دَخَلْتَ أرضَ الحُصَيْبِ فَهَرْول " .
ـ ويَحْصُبُ، مُثّلَّثَةٌ الصَّادِ حيٌّ بها والنِّسبةُ مُثّلَّثَةٌ أيضاً، لا بالفتح فقط كما زَعَمَ الجوهرِيُّ. وكَيَضْرِبُ: قَلْعَةٌ بالأَنْدَلُسِ، منها: سَعْدُ بنُ مَقْرونٍ، والنَّابِغَةُ بن إبراهيم، المُحَدِّثانِ. وبُرَيْدَةُ بنُ الحُصَيْبِ، كَزُبَيْرٍ: صحَابِيُّ. ومحمدُ بنُ الحُصَيْبِ: حَفِيدُهُ.
ـ وتَحَصَّبَ الحمَامُ: خَرَجَ إلى الصَّحْراءِ لِطَلَبِ الحَبِّ.


035-الحَصْرَبَةُ

الحصربة

ـ الحَصْرَبَةُ، الضِّيقُ، والبُخْلُ.


036-الحِصْلِبُ

الحصلب

ـ الحِصْلِبُ، بالكسر: التُّرَابُ.


037-الحِضْبُ

الحضب

ـ الحِضْبُ، بالكسر ويُضَمُّ: صَوْتُ القَوْسِ،
ـ ج: أحْضابٌ. وبالفتح ويُكْسَرُ: حَيَّةٌ، أو ذَكَرُها الضَّخْمُ، أو أبْيَضُها، أو دَقِيقها. وبالكسر: سَفْح الجَبَلِ، وجانِبُه. وبالفتح: انْقِلابُ الحَبْل حتى يَسْقُطَ، ودُخُولُ الحَبْلِ بَيْنَ القَعْوِ والبَكَرَةِ، وحَضِبَتِ البَكَرةِ، كَسَمِعَ، وسُرْعَةُ أخْذِ الطَّرْقِ الرَّهْدَنَ إذا نَقَرَ الحَبَّةَ.
ـ والحَضَبُ، مُحَرَّكَةً: الحَصَبُ، وقد يُسَكَّنُ.
ـ وحَضَبَ النَّارَ يَحْضِبُها: رَفَعَها، أو ألْقَى عليها الحَطَبَ،
ـ كأحْضَبَها. والمِحْضَبُ: المِسْعَرُ، والمِقْلى.
ـ وأحْضَبَ: رَدَّ الحَبْلَ من البَكَرَةِ إلى مَجْراهُ.
ـ وتَحَضَّبَ: أخَذَ في طَريقٍ حَزْنٍ قريبٍ.


038-حَضْرَبَ

حضرب

ـ حَضْرَبَ حَبْلَهُ ووَتَرَهُ: شَدَّهُ، أو شَدَّ فَتْلَهُ، وكُلُّ مَمْلُوءٍ: مُحَضْرَبٌ.


039-الحَطَبُ

الحطب

ـ الحَطَبُ، مُحَرَّكَةً: ما أُعِدَّ من الشَّجَرِ شَبُوباً.
ـ حَطَبَ، كَضَرَبَ: جَمَعَه،
ـ كاحْتَطَبَ،
ـ وـ فُلاناً: جَمَعَهُ له، أو أتاهُ به،
ـ وأرضٌ حَطِيبَةٌ،
ـ ومَكانٌ حَطِيبٌ، وقد حَطَبَ وأحْطَبَ.
ـ و "هو حاطِبُ لِيْلٍ " : مُخَلِّطٌ في كَلامِهِ.
ـ واحْتَطَبَ: رَعَى دِقَّ الحَطَبِ.
ـ وبَعِيرٌ حَطَّابٌ: يَرْعَاهُ.
ـ والحِطابُ، كَكِتَابٍ: أنْ يُقْطَعَ الكَرْمُ حتى يَنْتَهي إلى حَدِّ ما جَرَى فيه الماءُ.
ـ واسْتَحْطَبَ العِنَبُ: احْتَاجَ أنْ يُقْطَعَ أعالِيهِ.
ـ والمُحْطَبُ: المِنْجَلُ.
ـ وحَطَبَ به: سَعَى.
ـ والأَحْطَبُ: الشَّدِيدُ الهُزالِ،
ـ كالحَطِبِ، كَكَتِفٍ، أو المَشْؤُومُ، وهي حَطْبَاءُ.
ـ وحَطَبَ في حَبْلِهِمْ، يَحْطِبُ: نَصَرَهُمْ.
ـ والحَطُوبَةُ: شِبْهُ حُزْمَةٍ من حَطَبٍ. وحُوَيْطِبُ بنُ عَبْدِ العُزَّى، وحاطِبُ بنُ أبي بَلْتَعَةَ: صَحابِيَّانِ. وحَطَّابُ بنُ حَنَشٍ، كَقَصَّابٍ: فارِسٌ، وابنُ الحَارِثِ: صَحابيُّ، أو هو بالخاءِ. ويُوسُفُ بنُ حَطَّابٍ: شَيْخُ شَبابَةَ، وعَبْدُ السَّيِّدِ بنُ عَتَّابٍ الحَطَّابُ: مُقْرِئُ العِراقِ، وعَبْدُ الله بنُ مَيْمُونٍ الحَطَّابُ: شَيْخٌ للإِمامِ أحمدَ، وأبو عبدِ اللَّهِ الحَطَّابُ الرَّازِيُّ، صاحبُ المَشْيَخَةِ والسُّداسِيَّاتِ: مُحَدِّثونَ.
ـ واحْتَطَبَ عليه في الأَمْرِ: احْتَقَبَ،
ـ وـ المَطَرُ: قَلَعَ أُصُولَ الشَّجَرِ.
ـ ونَاقَةٌ مُحاطِبَةٌ: تَأْكُلُ الشَّوْكَ اليابِسَ.
ـ وبنو حاطِبَة: بَطْنٌ. وكأَمِيرٍ: وادٍ باليَمَنِ.
ـ وحَيْطُوبٌ: ع.


040-الحَطْرَبَةُ

الحطربة

ـ الحَطْرَبَةُ، والحَظْرَبَةُ: الضِّيقُ.


041-حَظَبَ

حظب

ـ حَظَبَ يَحْظِبُ حُظُوباً،
ـ وحَظِبَ، كَفَرِحَ ونَصَرَ: سَمِنَ، وامْتَلأَ بَطْنُهُ،
ـ فهو حاظِبٌ ومُحْظَئِبٌّ، كَمُطْمَئِنٍّ.
ـ ورجلٌ حَظِبٌ، كَكَتِفٍ وعُتُلٍّ: قَصيرٌ بَطينٌ، وهي بهاءٍ. وكَعُتُلٍ: الجافي الغَليظُ الشَّديدُ، والبَخيلُ، والضَّيِقُ الخُلُق.
ـ وكَهِجَفٍّ: السَّريعُ الغَضَبِ، كالحُظُبَّةِ، والمُحْظَئِبِّ و المُحْظَنْبِئِ.
ـ والحُظُبَّى، كَكُفرَّى: الظَّهْرُ، أو الجِسْمُ، كالحُظُنْبَى فيهما.
ـ والحُنْظُبُ كَقُنْفُذٍ: ذَكَرُ الجَرادِ، وذَكَرُ الخنَافِسِ، أو ضَرْبٌ منه طَوِيلٌ، أو دابَّةٌ مثْلُه،
ـ كالحُنْظَب والحُنْظُباءِ والحُنْظَباءِ. وكَزُنْبورٍ: المرأةُ الضَّخْمَةُ الرَّدِيئَةُ القَليلَةُ الخَيْرِ.
ـ والحِنْظابُ، بالكسر: القَصيرُ الشَّكِسُ الأَخْلاقِ، وابنُ عَمْرٍو الفَقْعَسِيُّ: رَئيسُ الخَوارجِ.


042-حَظْرَبَ

حظرب

ـ حَظْرَبَ قَوْسَهُ: شَدَّ تَوْتِيرَها،
ـ وـ السِّقاءَ: مَلأَهُ، فَتَحَظْرَبَ.
ـ والمُحَظْرَبُ: الشَّدِيدُ الفَتْلِ، والرَّجُلُ الشَّدِيدُ الخَلْقِ، والضَّيِّقُ الخُلُقِ،
ـ وتَحَظْرَبَ: امْتَلأَ عَداوَةً أو طَعاماً وغَيْرَهُ.


043-الحَظْلَبَةُ

الحظلبة

ـ الحَظْلَبَةُ: السُّرْعَةُ في العَدْوِ.


044-الحَقَبُ

الحقب

ـ الحَقَبُ، مُحَرَّكَةً: الحِزامُ يَلي حَقْوَ البَعيرِ، أو حَبْلٌ يُشَدُّ به الرَّحْلُ في بَطْنِهِ.
ـ وحَقِبَ، كَفَرَحَ: تَعَسَّرَ عليه البَوْلُ من وُقُوعِ الحَقَبِ على ثِيلِه،
ـ وـ المَطَرُ، وغَيْرُهُ: احْتَبَسَ،
ـ وـ المَعْدِنُ: لم يُوجَدْ فيه شيءٌ،
ـ كأحْقَبَ. والحِقابُ، كَكِتابٍ: شيءٌ تُعَلِّقُ به المرأةُ الحَلْيَ، وتَشُدُّهُ في وَسَطِها،
ـ كالحَقَبِ، مُحَرَّكَةً،
ـ ج: كَكُتُبٍ، والبَياضُ الظَّاهرُ في أصْلِ الظُّفُر، وخَيْطٌ يُشَدُّ في حَقْوِ الصَّبِيِّ لِدَفْعِ العَيْنِ، وجَبَلٌ بِعُمَان.
ـ والأَحْقَبُ: الحِمارُ الوَحْشِيُّ الذي في بَطْنِهِ بَياضٌ، أو الأَبْيَضُ مَوْضِعِ الحَقَبِ، واسمُ جِنِّيٍّ من الذين اسْتَمَعوا القُرآنَ.
ـ والحَقِيبَةُ: الرِّفادَةُ في مُؤَخَّرِ القَتَبِ، وكلُّ ما شُدَّ في مُؤَخَّرِ رَحْلٍ أوْ قَتَبٍ فَقَدِ احْتُقِبَ.
ـ والمُحْقِبُ: المُرْدِفُ. وبفتح القافِ: الثَّعْلَبُ.
ـ واحْتَقَبَهُ واسْتَحْقَبَه: ادَّخَرَه.
ـ والحِقْبَةُ، بالكسر، من الدَّهْرِ: مُدَّةٌ لا وَقْتَ لها، والسَّنَةُ،
ـ ج: كَعِنَبٍ وحُبوبٍ. وبالضم: سُكونُ الرِّيحِ.
ـ والحُقْبُ، بالضم وبِضمتينِ: ثمانونَ سَنَةً أو أكْثَرُ، والدَّهْرُ، والسَّنَةُ أو السِّنونَ،
ـ ج: أحْقابٌ وأحْقُبٌ.
ـ والحَقْبَاءُ: فَرَسُ سُراقَةَ بنِ مِرْداسٍ، والقارَةُ الطَّويلَةُ في السماءِ، وقَدِ الْتَوى السَّرابُ بِحَقْوَيْها، أو التي في وَسَطِها تُرابٌ أعْفَرُ بَرَّاقٌ مع بُرْقَةِ سائِرِهِ.


045-الحَقْطَبَةُ

الحقطبة

ـ الحَقْطَبَةُ: صِيَاحُ الحَيْقُطانِ، لِذَكَرِ الدُّرّاجِ.


046-الحَلْبُ

الحلب

ـ الحَلْبُ، ويُحَرَّكُ: اسْتِخْراجُ ما في الضَّرْعِ منَ اللَّبَنِ،
ـ كالحِلابِ، بالكسر،
ـ والاحْتِلابِ، يَحْلُبُ ويَحْلِبُ.
ـ والمِحْلَبُ والحِلابُ، بكسرهما: إناءٌ يُحْلَبُ فيهِ. وعَلِيُّ بنُ أحْمَدَ الحِلابِيُّ مُحَدِّثٌ.
ـ والحَلَبُ، مُحَرَّكَةً،
ـ والحَليبُ: اللبنُ المَحْلُوب،
ـ أو الحَليبُ: ما لم يَتَغَيَّرْ طَعْمُه، وشَرابُ التَّمْرِ.
ـ والإِحلابَةُ والإِحْلابُ، بكسرِهِما: أنْ تَحْلِبَ لأَهْلِكَ وأنتَ في المَرْعى، ثم تَبْعَثَ به إليهم، واسمُ اللَّبنِ: الإِحْلابَةُ أيضاً، أو ما زاد على السِّقاءِ مِنَ اللَّبَنِ.
ـ وناقَةٌ حَلوبَةٌ وحَلوبٌ: مَحْلوبَةٌ.
ـ ورجلٌ حَلوبٌ: حالِبٌ.
ـ وحَلوبَةُ الإِبِلِ والغَنَمِ: الواحِدَةُ فَصاعِداً،
ـ ج: حَلائِبُ وحُلُبٌ.
ـ ونَاقَةٌ حَلْبانَةٌ وحَلْباةٌ وحَلَبُوتٌ، مُحَرَّكَةً: ذاتُ لَبَنٍ.
ـ وشاةٌ تِحْلاَبَةٌ، بالكسر،
ـ وتُحْلُبَةٌ، بضم التاءِ واللامِ، وبفتحهما وكسرهما، وضم التاءِ وكسرها مع فتح اللامِ: إذا خَرَجَ من ضَرْعِها شيءٌ قبل أن يُنْزى عليها.
ـ وحَلَبَهُ الشَّاةَ والنَّاقَةَ: جَعَلَهُما له يَحْلُبُهما،
ـ كأَحْلَبَهُ إيَّاهُما.
ـ وأحْلَبَهُ أعانَه على الحَلْبِ،
ـ وـ الرجُلُ: ولَدَتْ إبِلُهُ إناثاً، وبالجيمِ ذُكوراً، ومنه: "أحْلَبْتَ أم أجْلَبْتَ " .
ـ وقولُهم مالَهُ لا حَلَبَ ولا جَلَبَ: قيلَ: دعاءٌ عليه، وقيلَ: لا وَجْهَ له.
ـ والحَلْبَتَانِ: الغَداةُ والعَشِيُّ.
ـ وحَلَبَ: جَلَسَ على رُكْبَتَيْهِ،
ـ وـ القومُ حَلْباً وحُلُوباً: اجْتَمَعوا من كُلِّ وَجْهٍ.
ـ ويَوْمٌ حَلاَّبٌ، كَشَدَّاد: فيه نَدىً.
ـ وحَلاَّبٌ: فَرَسٌ لِبَنِي تَغْلِبَ. وأحمدُ بنُ محمدٍ الحَلاَّبِيُّ: فَقيهٌ.
ـ وهاجِرَةٌ حَلُوبٌ: تَحْلِبُ العَرَقَ.
ـ وتَحَلَّبَ العَرَقُ: سالَ،
ـ وـ بَدَنُهُ عَرَقاً: سالَ عَرَقُه،
ـ وـ عَيْنُه،
ـ وـ فُوهُ: سالا،
ـ دانَحَلَبَ. ؟؟
ـ ودم حَليبٌ: طَرِيُّ.
ـ والحَلَبُ، مُحَرَّكَةً، من الجِبَايَة: مِثْلُ الصَّدَقَةِ ونحوِها مما لا يكونُ وظيفَةً معلومَةً.
ـ وبِلا لامٍ: د، م، ومَوْضِعانِ من عَمَلِها، وكُورَةُ بالشَّامِ،
ـ و ة بها، ومَحَلَّةٌ بالقاهِرة.
ـ والحَلْبَةُ، بالفتح: الدُّفْعَةُ من الخَيْلِ في الرِّهانِ، وخَيْلٌ تَجْتَمِعُ للسِّباقِ من كلِّ أوْبٍ للنُّصْرَةِ،
ـ ج: حَلائِبُ، ووادٍ بِتِهامَةَ، ومَحَلَّةٌ بِبَغْداد، منها: عبدُ المُنْعِمِ بنُ محمدٍ الحَلْبِيُّ. وبالضم: نَبتٌ نافِعٌ للصَّدْرِ والسُّعالِ والرَّبْوِ والبَلْغَمِ والبَواسِير والظَّهْرِ والكَبِدِ والمَثانَةِ والباءَة، وحِصْنٌ باليَمَنِ، وسَوادٌ صِرْفٌ، والفَرِيقَةُ،
ـ كالحُلُبَةِ، بضمتين، والعَرْفَجُ، والقَتَادُ.
ـ والحَلائِبُ: الجَماعاتُ، وأولادُ العَمِّ.
ـ وحَوالِبُ البِئْرِ، والعَيْنِ: مَنابعُ مائِها.
ـ والحُلَّبُ، كَسُكَّرٍ: نَبْتٌ.
ـ وسِقاءٌ حُلَّبِيُّ، ومَحْلوبٌ: دُبِغَ به. وكَجُنُبٍ: السُّودُ مِنَ الحَيَوانِ، والفُهَماءُ منَّا.
ـ وحُلْبُبٌ، كَشُرْبُبٍ: ثَمَرُ نبتٍ.
ـ وحَلَبانُ، محرَّكةً: ة باليَمَنِ، وماءٌ لِبَني قُشَيْرٍ.
ـ وناقةٌ حَلْبى رَكْبى،
ـ وحَلَبُوتَى رَكَبُوتَى،
ـ وحَلْبَانَةٌ رَكْبَانَةٌ: تُحْلَبُ وتُرْكَبُ.
ـ والمُحْلَبِيَّةُ: د قُرْبَ المَوْصِل.
ـ والحُلْبُوبُ: الأسودُ من الشَّعَر وغَيرهِ، حَلِبَ، كَفَرِحَ،
ـ والحِلْبابُ، بالكسر: نَبْتٌ.
ـ والمُحْلِبُ، كَمُحْسِنٍ: النَّاصِرُ، و ع.
ـ وكَمَقْعَدٍ: العَسَلُ، (وبِهاءٍ: ع)
ـ والحِلِبْلابُ، بالكسر: اللَّبْلابُ.
ـ وحالَبَه: حَلَبَ معه.
ـ واسْتَحْلَبَه: اسْتَدَرَّه.
ـ والمَحالِبُ: د باليَمَنِ.
ـ والحُلَيْبَةُ، كَجُهَيْنَة: ع داخِلَ دارِ الخلافَةِ.
ـ والحُلَّبانُ، كَجُلَّنارٍ: نَبْتٌ.


047-حَلْتَبٌ

حلتب

ـ حَلْتَبٌ: اسمٌ يُوصَفُ به البَخِيلُ.


048-التحْنِيبُ

التحنيب

ـ التحْنِيبُ: احْدِيدابٌ في وظيفَيِ الفَرَسِ وصُلْبِها، وبالجيم: في الرِّجْلَيْنِ، أو بُعْدُ ما بَيْنَ الرِّجْلَيْنِ بلا فَحَجٍ، أو اعوِجاجٌ في السَّاقَيْنِ،
ـ كالحَنَبِ مُحرَّكةً، وهو مُحَنَّبٌ، كَمُعَظَّمٍ.
ـ وحَنَّبَ تَحْنِيباً: نَكَّسَ،
ـ وـ أَزَجاً: بَناهُ مُحْكَماً فَحَناهُ.
ـ والمُحَنَّبُ، كَمُعَظَّمٍ: الشيخُ المُنْحَنِي. وكَمُحَدِّثٍ: بِئْرٌ، أو أرضٌ بالمَدينةِ.
ـ وتَحَنَّبَ: تَقَوَّسَ،
ـ وـ عليه: تَحَنَّنَ.
ـ وأسْوَدُ حُنْبوبٌ: حُلْكُوكٌ.


049-الحُنْجُبُ

الحنجب

ـ الحُنْجُبُ، بالضم: اليابِسُ من كلِّ شيءٍ.


050-الحَنْطَبُ

الحنطب

ـ الحَنْطَبُ: مِعْزَى الحجازِ، واسمٌ. والمُطَّلِبُ بنُ حَنْطَبٍ، وحَنْطَبُ بنُ الحارِث: صَحابِيانِ.
ـ والحَنْطَبَةُ: الشَّجاعةُ، وجِنْسٌ من أحْناشِ الأرضِ.


051-الحِنْزابُ

الحنزاب

ـ الحِنْزابُ، كَقِرْطاسٍ: الحمارُ المُقْتَدِرُ الخَلْقِ، والقَصِيرُ القَوِيُّ، أو العَريضُ، والغَليظُ، وجَماعَةُ القَطَا،
ـ كالحُنْزُوبِ، بالضم، والدِّيكُ، وجَزَرُ البَرِّ، وهذا موضِعُ ذِكْرِهِ.


052-الحَوْبُ

الحوب

ـ الحَوْبُ والحَوْبَةُ: الأبَوانِ، والأُخْتُ، والبِنْتُ.
ـ ولي فيهم حَوْبَةٌ وحُوبَةٌ وحِيبَةٌ: قَرابَةٌ من الأُمِّ.
ـ والحَوْبَةُ: رِقَّةُ فُؤادِ الأُمِّ، والهَمُّ، والحاجَةُ، والحالةُ
ـ كالحِيبَةِ، بالكسر فيهما، والرجُلُ الضعيفُ، ويُضَمُّ، والأُمُّ، وامرأتُكَ، وسُرِّيَّتُكَ، والدابَّةُ، وَوَسَطُ الدَّارِ، والإِثْمُ
ـ كالحابَةِ والحابِ والحَوْبِ، ويُضَمُّ.
ـ وحابَ بكذا: أَثِمَ حَوْباً، ويُضَمُّ، وحَوْبَةً وحِيابَةً.
ـ والحَوْبُ: الحُزْنُ، والوَحْشَةُ ويُضَمُّ فيهما، والفَنُّ، والجَهْدُ، والمَسْكَنَةُ، والنَّوْعُ، والوَجَعُ،
ـ و ع بِديارِ رَبيعَةَ، والجَمَلُ، ثم كّثُرَ حتى صار زَجْراً له، فقالوا: حَوْبُ، مثلثةَ الباءِ،
ـ وحَابِ، بكسرها.
ـ والحُوبُ، بالضم: الهَلاكُ، والبَلاءُ، والنَّفْسُ، والمَرَضُ.
ـ والتَّحَوُّبُ: التَّوَجُّعُ، وتَرْكُ الحُوبِ، كالتَّأَثُّمِ.
ـ والمُتَحَوِّبُ والمُحَوِّبُ، كَمُحَدِّثٍ: مَنْ يَذْهَبُ مالُهُ ثم يَعُودُ.
ـ والحَوْباءُ: النَّفْسُ،
ـ ج: حَوْباواتٌ.
ـ وحَوْبانُ: ع باليَمَنِ.
ـ وأَحْوَبَ: صار إلى الإِثْمِ.
ـ وحَوَّبَ تَحْوِيباً: زَجَرَ بالجَمَلِ. والحَوْأَبُ، في أوَّلِ الفَصْلِ.


053-حَبْتَةُ

حبتة

ـ حَبْتَةُ بِنْتُ الحُبابِ: في نَسَبِ الأَنْصارِ، وبِنْتُ مالِكٍ: صَحابِيَّةٌ، من نَسْلِها أبو يوسُفَ القاضي.
ـ وحِبْتون، بالكسر: جَبَلٌ بالمَوْصِلِ.


054-حِبْريتٌ

حبريت

ـ كذِبٌ حِبْريتٌ: كبِحْريتٍ.


055-حَتَّهُ

حته

ـ حَتَّهُ: فَرَكَهُ، وقَشَرَهُ، فانْحَتَّ وتَحاتَّ،
ـ وـ الورقُ: سَقَطَتْ، كانحتَّتْ، وتَحَاتَّتْ، وتَحَتْحَتَتْ،
ـ وـ الشيءَ: حَطَّهُ.
ـ والحَتُّ: الجَوادُ من الفَرَسِ، والسَّريعُ من الإِبِلِ، والظَّليمُ، والكَريمُ، والعَتِيقُ، والمَيِّتُ من الجَرادِ،
ـ ج: أحْتاتٌ، وما لا يَلْتَزِقُ من التَّمْرِ، وسَيْفُ أبِي دُجانَةَ، وسَيْفُ كَثيرِ بنِ الصَّلْتِ، وبالضم: المَلْتوتُ من السَّويقِ، وقَبيلةٌ من كِنْدَةَ تُنْسَبُ إلى بَلَدٍ لا أبٍ أو أُمٍّ، وجَبَلٌ من القَبَلِيَّةِ.
ـ وحَتِّ: زَجْرٌ للطَّيْرِ.
ـ وحَتَّى: حَرْفٌ للغايةِ، وللِتَّعْليلِ، وبِمَعْنَى إلاَّ في الاسْتِثْناءِ، ويَخْفِضُ ويَرْفَعُ ويَنْصِبُ، ولهذا قال الفَرَّاءُ: أَموتُ وفي نَفسي مِنْ حَتَّى شيءٌ، وجَبَلٌ بِعُمانَ.
ـ وحَتَّاوةُ: ة بِعَسْقَلانَ.
ـ وما في يَدي منه حَتٌّ: شيءٌ.
ـ والحَتوتُ من النخْلِ: المُتَناثِرُ البُسْرِ، كالمِحْتاتِ.
ـ والحَتاتُ، كسَحابٍ: الجَلَبَةُ. وكغُرابٍ: قَطيعَةٌ بالبَصْرَةِ، وابنُ عَمْروٍ، أو هو بِباءَيْنِ (مُوَحَّدَتَيْنِ) وابنُ يَزيدَ، لا زَيدٍ، المُجاشِعِيُّ، ووَهِم الجوهريُّ: صَحابيَّانِ، وابنُ يَحْيى: مُحَدَّثٌ. ورَمْدَةُ حَتَّانَ في: ر م د.
ـ والحَتْحَتَةُ: السُّرْعَةُ.
ـ والحَتْحاتُ: الحَثْحاثُ.
ـ وأحَتَّ الأَرْطَى: يَبِسَ.


056-حَذْرَفوتاً

حذرفوتا

ـ ما يَمْلِكُ حَذْرَفوتاً، أي: شيئاً.


057-الحَرْتُ

الحرت

ـ الحَرْتُ: الدَّلْكُ الشَّديدُ، والقَطْعُ المُسْتَديرُ، وصَوتُ قَضْم الدَّابَّةِ.
ـ والمَحْروتُ: أصْلُ الأَنْجُذانِ.
ـ والحُرْتَةُ، بالضم: أخْذُ لَذْعَةِ الخَرْدَلِ إذا أخَذَ بالأَنْفِ. وكَهُمَزَةٍ: الأَكولُ.
ـ وحَرِتَ، كَسَمِعَ: ساءَ خُلُقُه. وكسَحابٍ: صَوْتُ التِهابِ النارِ.
ـ وحَوْريتُ: ع، ولا نَظيرَ لها.


058-حَفَتَهُ

حفته

ـ حَفَتَهُ: أهْلَكَهُ، ودَقَّ عُنُقَهُ،
ـ وـ الشيءَ: دَقَّهُ.
ـ والحَفِتُ، ككَتِفٍ: الحَفِثُ. والحَفَيْتَأُ: في الهَمْزِ.


059-الحَلِيتُ

الحليت

ـ الحَلِيتُ: الجَليدُ والصَّقيعُ، والبَرْدُ. وكسِكِّيتٍ: صَمْغُ الأَنْجذانِ، كالحِلْتيت، وع بِنَجْدٍ، أو هو كقُبَّيْطٍ.
ـ وحَلَتَ رأسَهُ يَحْلِتُه: حَلَقَهُ،
ـ وـ بسَلْحِهِ: رَماهُ،
ـ وـ دَيْنَه: قَضاهُ،
ـ وـ الصُّوفَ: مَزَّقَهُ،
ـ وـ فلاناً: أعطاهُ،
ـ وـ كذا سَوْطاً: جَلَدَهُ.
ـ وكزُبَيْرٍ: ع بِبلادِ جُهَيْنَةَ.
ـ وجَمَلٌ مِحْلاتٌ: يُؤَخِّرُ حِمْلَهُ.
ـ والحُلاتةُ: نُتافةُ الصُّوفِ، وما تَقْذِفه الرَّحِم في أيَّامِ نِتاجِها.
ـ والحَلْتُ: لُزُوم ظَهْرِ الخَيْلِ.


060-حَمْتٌ

حمت

ـ يَوْمٌ حَمْتٌ، ولَيلةٌ حَمْتَةٌ، وقد حَمُتَ، ككَرُمَ: اشْتَدَّ حَرُّهُ.
ـ والحَميتُ: المَتينُ من كُلِّ شيءٍ، ووِعاءُ السَّمْنِ مُتِّنَ بالرُّبِّ،
ـ كالتَّحْموتِ، والزِّقُّ الصَّغيرُ، أو الزِّقُّ بِلا شَعَرٍ.
ـ وتَمْرٌ حَمْتٌ وحامِتٌ وحَمِيتٌ وتَحْموتٌ: شديدُ الحَلاَوةِ.
ـ وحَمِتَ الجَوْزُ وغيرهُ، كَفَرِحَ: تَغَيَّرَ، وفَسدَ.
ـ وتَحَمَّتَ لَوْنُهُ: صار خالِصاً.
ـ وحَمَتَكَ الله عليه يَحْمِتُكَ: صَبَّكَ عليه.


061-حَنْبريتٌ

حنبريت

ـ كَذِبٌ وماءٌ حَنْبريتٌ: خالِصٌ،
ـ وضاوٍ حَنْبَريتٌ: ضعيفٌ جِدّاً.
ـ الحانوتُ: دُكَّان الخَمَّارِ، ويُذكَّرُ، والخَمَّارُ نفسُه، وهذا موضِعُ ذِكْرِهِ، والنِّسْبَةُ: حانِيُّ وحانَوِيُّ.


062-الحُوتُ

الحوت

ـ الحُوتُ: السَّمَكُ،
ـ ج: أحْواتٌ
ـ وحِوَتَةٌ وحِيتانٌ، وبُرْجٌ في السماءِ، وابنُ الحارث (الأَصْغَرُ) ن كِنْدَةَ، وابنُ سَبُعِ بنِ صَعْبٍ، وأبو بكرٍ عُثمانُ بنُ محمدٍ المَعافِرِيُّ عُرِفَ بابنِ الحُوتِ.
ـ والحَوْتاءُ: الضَّخْمَةُ الخاصِرَةِ.
ـ والحائِتُ: الكثيرُ العَذْلِ.
ـ وحاوتَهُ: راغَمَه، ودافَعَه، وشاوَرَه، وكالَمَه بمشاوَرَةٍ أو مُواعَدَةٍ، وهي في البَيْعِ.
ـ والحَوْتُ والحَوَتانُ: حَوَمانُ الطَّيرِ والوَحْشِيِّ حَوْلَ الشيءِ.


063-الحَبِثُ

الحبث

ـ الحَبِثُ، ككَتِفٍ: حَيَّةٌ بَتْراءُ.


064-التَّحْتيثُ

التحتيث

ـ التَّحْتيثُ: التَّكَسُّرُ والضَّعْفُ.


065-حَثَّه

حثه

ـ حَثَّه، عليه، واسْتَحَثَّه وأحَثَّه واحْتَثَّه وحَثَّثَهُ وحَثْحَثَه: حَضَّهُ، فاحْتَثَّ، لازِمٌ مُتَعَدٍّ.
ـ والحُثْحوثُ: الكثيرُ، والسريعُ، والمُنْكَرَةُ من المِعْزى، والحَضُّ،
ـ كالحَثِّ والحِثِّيثى، والكَتِيبةُ.
ـ والحَثُوثُ: السريعُ، كالحَثيثِ والحَثْحاثِ.
ـ والتَّحاثُّ: التَّحاضُّ.
ـ وما اكْتَحَلَ حَثاثاً، بالفتح، وبالكسر: ما نامَ.
ـ والحُثُّ، بالضم: حُطامُ التِّبْنِ، والمُتَرَقْرِق من الرَّمْلِ والتُّرابِ، أو اليابِسُ الخَشِنُ من الرَّمْلِ، والخُبْزُ القَفارُ، وما لم يُلَتَّ من السَّويقِ.
ـ وحَثْحَثَ: حَرَّكَ،
ـ وـ البَرْقُ: اضْطَرَبَ في السَّحاب.
ـ والأَحَثُّ: ع.


066-حَدَثَ

حدث

ـ حَدَثَ حُدوثاً وحَداثَةً: نَقيضُ قَدُمَ، وتُضَمُّ دالُه إذا ذُكِرَ مع قَدُمَ.
ـ وحِدْثانُ الأَمْرِ، بالكسر: أوَّلُهُ وابْتِداؤُه، كحَداثَتِهِ،
ـ وـ من الدَّهْرِ: نُوَبُهُ، كحوادِثِهِ وأحْداثِهِ.
ـ والأَحْداثُ: أمْطارُ أوَّلِ السَّنَةِ.
ـ ورجُلٌ حَدَثُ السِّنِّ وحَديثُها، بَيِّنُ الحَداثَةِ والحُدوثَةِ: فَتِيُّ.
ـ والحَديثُ: الجديدُ، والخَبَرُ، كالحِدِّيثى،
ـ ج: أحاديثُ، شاذٌّ، وحِدْثانٌ، ويُضَمُّ،
ـ ورجُلٌ حَدُثٌ وحَدِثٌ وحِدْثٌ وحِدِّيثٌ: كثيرهُ.
ـ والحَدَثُ، مُحَرَّكَةً: الإِبْداءُ، وقد أحْدَثَ،
ـ و د بالرُّومِ.
ـ والمُحادثَةُ: التَّحادُثُ، وجِلاءُ السَّيْفِ، كالإِحْداثِ.
ـ والمُحَدَّثُ، كمُحَمَّدٍ: الصادِقُ، وبالتخفيفِ: ماآنِ،
ـ و ة بواسِطَ وبِبَغْدادَ،
ـ وبهاءٍ: ع.
ـ وأحْدَثَ: زَنى.
ـ والأُحْدوثةُ: مايُتَحَدَّثُ به.
ـ وحِدْثُ المُلوكِ، بالكسر: صاحِبُ حَدِيْثِهِم.
ـ والحادِثُ والحَديثةُ، وأحْدُثٌ، كأَجْبُلٍ: مواضِعُ. وأوسُ بنُ الحَدَثانِ، مُحَرَّكَةً: صَحابِيُّ.


067-الحَرْثُ

الحرث

ـ الحَرْثُ: الكَسْبُ، وجَمْعُ المالِ، والجمعُ بين أربعِ نِسْوَةٍ، والنِّكاحُ بالمُبالَغَةِ، والمَحَجَّةُ المَكْدودةُ بِالحَوافِرِ، وأصْل جُرادنِ الحِمارِ، والسَّيْرُ على الظَّهْرِ حتى يُهْزَلَ، والزَّرْعُ، وتَحْريكُ النارِ، والتَّفْتيشُ، والتَّفَقُّه، وتَهْيئةُ الحَراثِ، كسَحابٍ، لفُرْضَةٍ في طَرَفِ القَوْسِ يَقَعُ فيها الوَتَرُ،
ـ وهي الحُرْثَةُ بالضم أيضاً، فِعْلُ الكُلِّ: يَحْرِثُ ويَحْرُثُ.
ـ وبنُو حارِثةَ: قَبيلةٌ. والحارثيُّونَ منهم كثيرونَ. وذُو حُرَثَ، كزُفَرَ، ابنُ حُجْرٍ، أو ابنُ الحارِثِ الرُّعَيْنِيُّ: جاهِلِيُّ. وكزُبيرٍ: اسْمٌ. وكأَميرٍ: محمدُ بنُ أحمدَ بن حَريثٍ البخاريُّ المُحَدِّثُ.
ـ وحُرْثانُ، بالضم: اسْمٌ،
ـ والحارِثُ: الأَسدُ، كأَبِي الحارِثِ، وقُلَّةُ جَبَلٍ بحَوْرانَ. والحارِثانِ: ابنُ ظالِمِ بن جَذيمَةَ، وابنُ عَوْفِ بنِ أبي حارِثَةَ. والحارِثانِ في باهِلَةَ: ابنُ قُتَيْبَةَ، وابنُ سَهْمٍ. وسَمَّوْا حارِثةَ وحُوَيْرِثاً وحُرَيْثاً وحُرْثانَ، بالضم، وحَرَّاثاً، ككتَّانٍ، وكمُحَمَّدٍ.
ـ والحُرْثَةُ، بالضم: ما بينَ مُنْتَهى الكَمَرَةِ ومَجْرى الخِتانِ.
ـ والحِراثُ، ككِتابٍ: سَهْمٌ لم يُتَمَّ بَرْيُهُ، وسِنْخُ النَّصْلِ،
ـ ج: أحْرِثةٌ.
ـ والحَرَائِثُ: المكاسِبُ، الواحِدُ: حَريثةٌ، والإِبِلُ المُنْضاةُ. وكصُرَدٍ: أرضٌ. وذُو حُرَثَ أيضاً: حِمْيَرِيٌّ.
ـ والمِحْرَثُ والمِحْراثُ: ما يُحَرَّكُ به النارُ.
ـ والحارِثيَّةُ: ع م بالجانِبِ الغَرْبِيِّ، منها: قاضي القُضاةِ سعدُ الدِّينِ مَسْعودٌ الحارِثِيُّ. وهو ابنُ الحارِثِ بنِ مالِكِ بن عبدَانَ، وقولُهم: بَلْحَارِثِ، لبنِي الحَارِثِ بنِ كعْبٍ من شَواذِّ التَّخْفيفِ، وكذلكَ يَفْعلونَ في كُلِّ قَبيلَةٍ تَظْهَر فيها لامُ المَعْرفة، وأبو الحُوَيْرِثِ، ويُقالُ: أبو الحُوَيْرِثَةِ عبدُ الرحمنِ بنُ مُعاوِيَةَ، مُحَدِّثٌ.


068-الحُرْبُث

الحربث

ـ الحُرْبُث، بالضم: نَبْتٌ.


069-الحَرْكَثةُ

الحركثة

ـ الحَرْكَثةُ: الزَّعْزَعَةُ.


070-الحَفِثُ

الحفث

ـ الحَفِثُ، ككَتِفٍ: القِبَّةُ، كالحَفِثَةِ والحِفْثِ،
ـ ج: أحْفاثٌ، وحَيَّةٌ عظيمةٌ كالجِرابِ.
ـ والحُفَّاثُ، كرُمَّانٍ: حَيَّةٌ أعْظَمُ منها.
ـ والحَفاثِيَةُ، ككَراهِيَةٍ: الضَّخْمُ.


071-الحِلْتيثُ

الحلتيث

ـ الحِلْتيثُ: الحِلْتيتُ.


072-الحِنْثُ

الحنث

ـ الحِنْثُ، بالكسر: الإِثْمُ، والخُلْفُ في اليَمينِ، والمَيْلُ من باطِلِ إلى حَقٍّ، وعَكْسُه. وقد حَنِثَ، كعَلِمَ، وأحْنَثْتُه أنا.
ـ والمَحانثُ: مَواقِعُ الإِثْمِ.
ـ وتَحَنَّثَ: تَعَبَّدَ اللَّيالِيَ ذَواتِ العَدَدِ، أو اعْتَزَلَ الأَصْنامَ،
ـ وـ من كذا: تأثَّمَ منه.


073-حَنْبَثٌ

حنبث

ـ حَنْبَثٌ، كجَعْفَرٍ: اسْمٌ.


074-الحَنْكَثُ

الحنكث

ـ الحَنْكَثُ، كجَعْفرٍ: نَبْتٌ.


075-الحَوْثُ

الحوث

ـ الحَوْثُ: عِرْقُ الحَوْثاءِ: للكَبِدِ وما يَليها.
ـ و "تَرَكَهُم حَوْثَ بَوْثَ، وحَيْثَ بَيثَ، وحِيْثَ بِيْثَ، وحاثِ باثِ، وحَوْثاً بَوْثاً " : إذا فَرَّقَهُم وبَدَّدَهُم.
ـ وأحاثَ الأرضَ، واسْتَحاثَها: أثارَها، وطَلَبَ ما فيها،
ـ وـ الشيءَ: حَرَّكَه وفَرَّقَه.
ـ وحَوْثُ: لُغَةٌ في حَيْثُ، طائِيَّةٌ.
ـ والحَوْثاءُ: المرأةُ السَّمِينةُ.
ـ والحُوثةُ، بالضم: اسْمٌ.


076-حَيْثُ

حيث

ـ حَيْثُ: كلِمَةٌ دالَّةٌ على المَكانِ، كحِينَ في الزَّمانِ، ويُثَلَّثُ آخِرُه.


077-حَبَجَ

حبج

ـ حَبَجَ، يَحْبجُ: بَدَا وظَهَرَ بَغْتَةً،
ـ كأَحْبَجَ، ودَنا، واكْتَنَفَ، وسار شَديداً، وحَبَقَ،
ـ فهو حَبجٌ، وضَرَبَ.
ـ والحِبْجُ، بالكسر: الجمعُ من الناسِ، ومُجْتَمَعُ الحَيِّ، ويُفْتَحُ، وبالتحريكِ: انْتِفاخُ بُطُونِ الإِبِلِ عن أكْلِ العَرْفَجِ، حَبجَ، كفَرِحَ، والبَعَرُ المُتَكَبِّبُ في البَطْنِ، وكَيٌّ عند خاصِرةِ البَعير، وشَجَرٌ.
ـ والحُبُجُ، بضمَّتينِ: ع بالمدينةِ، وكسَحابٍ: شجرُ (العِنَبِ)
ـ وأحْبَجَ: قَرُبَ، وأشْرَفَ حتى رُئِيَ،
ـ وـ العرُوقُ: شَخَصَتْ ودَرَّتْ.


078-الحُبْرُجُ

الحبرج

ـ الحُبْرُجُ، بالضم: من طَيْرِ الماءِ،
ـ ج: حَبارِجُ وحَبارِيجُ. وكعُلابِطٍ: ذَكَرُ الحُبارى.


079-الحَجُّ

الحج

ـ الحَجُّ: القَصْدُ، والكَفُّ، والقُدُومُ، وسَبْرُ الشَّجَّةِ
ـ بالمِحْجَاجِ: لِلمِسْبارِ، والغَلَبَةُ بالحُجَّةِـ وكَثْرَةُ الاخْتِلافِ والتَّرَدُّدِ، وقَصْدُ مَكَّةَ لِلنُّسُكِ، وهو حاجٌّ وحاجِج،
ـ ج: حُجَّاجٌ وحَجِيجٌ وحَجٌّ، وهي حاجَّةٌ من حَواجَّ، وبالكسر: الاسْمُ.
ـ والحِجَّةُ: المَرَّةُ الواحِدَةُ، شاذٌّ لأِنَّ القِياسَ الفتحُ، والسَّنَةُ، وشَحْمَةُ الأُذُنِ، ويُفْتَحُ، وبالفتح: خَرَزَةٌ أو لُؤْلُؤَةٌ تُعَلَّقُ في الأُذُنِ، وبالضم: البُرْهانُ.
ـ والمِحْجاجُ: الجَدِلُ.
ـ وأحْجَجْتُهُ: بَعَثْتُهُ لِيَحُجَّ.
ـ وحَجَّةِ اللَّهِ لا أفعلُ، بفتح أوَّلِهِ وخَفْضِ آخِرِهِ: يَمِينٌ لهمْ.
ـ وحَجْحَجَ: أقامَ، ونَكَصَ، وكَفَّ، وأمْسَكَ عَمَّا أرادَ قَوْلَهُ.
ـ والحَجَوَّجُ، كَحَزَوَّرٍ: الطريقُ يَسْتَقِيمُ مَرَّةً ويَعْوَجُّ أُخْرى.
ـ والحُجُجُ، بضمَّتينِ: الطُّرُقُ المُحَفَّرةُ، والجِراحُ المَسْبُورَةُ.
ـ والحَجَاجُ، ويُكْسَرُ: الجانِبُ، وعَظْمٌ يَنْبُتُ عليه الحاجِبُ، وحاجِبُ الشَّمْسِ.
ـ والحَجْحَجُ: الفَسْلُ.
ـ ورأسٌ أحَجُّ: صُلْبٌ.
ـ وفَرَسٌ أحَجُّ: أحَقُّ.
ـ وحَجَّاجٌ: اسْمٌ،
ـ وة ببَيْهَقَ. ويَحُجُّ الفاسِيُّ، أبو عِمْرانَ مُوسى بنُ أبي حاجٍّ: فَقِيهٌ.
ـ والتَّحاجُّ: التخاصُمُ.


080-الحَدَجُ

الحدج

ـ الحَدَجُ، مُحَرَّكَةً: الحَنْظَلُ، وحَمْلُ البِطِّيخِ مادامَ رَطْباً، وحَسَك القُطْبِ الرَّطْبُ، ويُضَم، وبالكسرِ: الحِمْلُ، ومَركَبٌ لِلنِّساءِ كالمِحَفَّةِ،
ـ (كالحِداجَة، بالكسر، وهي أيضاً الأدَاةُ)
ـ ج: حُدوجٌ وأحْداجٌ. وكالضَّرْبِ: شَدُّ الحِدْجِ على البَعيرِ،
ـ كالإِحْداجِ، والضَّرْبُ، والرَّمْيُ بالسَّهْمِ وبالتُّهَمَةِ، وأنْ تُلْزِمَهُ الغَبْنَ في البَيْعِ.
ـ والحَدَجَةُ، مُحَرَّكَةً: طائِرٌ. وأبو حُدَيْجٍ، كَزُبَيْرٍ: اللَّقْلَقُ. وأبو شُباثٍ حُدَيْجُ بنُ سَلامَةَ: صحابِيٌّ.
ـ والتَّحْدِيجُ: التَّحْدِيقُ، وسَمَّوْا: مَحْدوجاً، وكَزُبَيْرٍ وكَتَّانٍ.


081-حَدْرَجَ

حدرج

ـ حَدْرَجَ: فَتَلَ وأحْكَمَ.
ـ والمُحَدْرَجُ: الأَمْلَسُ، والسَّوْطُ.
ـ والحِدْرِجانُ، بالكسرِ: القصيرُ، واسْمٌ.
ـ وما بالدَّارِ مِنْ حَدْرَجٍ: أحَدٍ.


082-الحَرَجُ

الحرج

ـ الحَرَجُ، محركةً: المَكَانُ الضَّيِّقُ الكثيرُ الشَّجَرِ،
ـ كالحَرِجِ، ككَتِفٍ، والإِثْمُ،
ـ كالحِرْجِ، بالكسرِ، والنَّاقَةُ الضَّامِرَةُ، والطَّويلَةُ على وجْهِ الأَرْضِ، وخَشَبٌ يُحْمَلُ فيه المَوْتى،
ـ وجَمْعُ الحَرَجَةِ: لِمُجْتَمِعِ الشَّجَرِ، ولِلْجَماعَةِ مِنَ الإِبِلِ، والحُرْمَةُ، وفِعْلُهُ: حَرِجَ،
ـ وـ مِنَ الإِبِلِ: التي لا تُرْكَبُ، ولا يَضْرِبُها الفَحْلُ لِيكُونَ أسْمَنَ لها،
ـ وبالضمّ: ع، وبالكسر: الحِبالُ تُنْصَبُ لِلسَّبُعِ، والثِّيابُ تُبْسَطُ على حَبْلٍ لِتَجِفَّ،
ـ ج: كجبالٍ، والوَدَعَةُ،
ـ وكَلْبٌ مُحَرَّجٌ: مُقَلَّدٌ به، ونَصيبُ الكَلْبِ مِنَ الصَّيْدِ.
ـ والحِرْجانِ: رَجُلانِ، اسمُ أحدِهِما حِرجٌ، وهو من بني عَمْرِو بنِ الحارِث، ولم يُذْكَرِ اسمُ الآخَرِ. وكَكَتِفٍ: الذي لا يَكادُ يَبْرَحُ مِنَ القِتالِ.
ـ وأحْرَجْتُ الصَّلاة: حَرَّمْتُها،
ـ وـ فُلاناً: آثَمْتُهُ،
ـ وـ إليه: أَلْجَأْتُهُ.
ـ وحَرِجَتِ العَيْنُ، كفَرِحَ: حارت،
ـ وـ الصَّلاةُ: حَرُمَتْ.
ـ ولَيْلَةٌ مِحْرَاجٌ: شَديدَةُ القُرِّ.
ـ وحارِجٌ: ع.
ـ وحِراجُ الظَّلْماءِ، بالكسر: ما كَثُفَ منها.
ـ والحُرْجُوجُ: النَّاقَةُ السَّمِينَةُ الطَّويلَةُ على وَجْهِ الأرضِ، أو الشَّديدَةُ، أو الضَّامِرَةُ الوَقَّادَةُ القَلْبِ، والرِّيحُ البارِدَةُ الشَّديدَةُ.
ـ والتَّحْرِيجُ: التَّضْييقُ. وكسمينٍ: جَدٌّ لِسَمُرَةَ بنِ جُنْدَبِ بنِ هِلالٍ.
ـ والحُرْجَةُ، بالضمِّ: الدَّلُو الصَّغيرَةُ.


083-الحُرْبُجُ

الحربج

ـ الحُرْبُجُ، كعُصْفُرٍ ودِرْباسٍ: الضَّخْمُ.


084-الحَرازِجُ

الحرازج

ـ الحَرازِجُ: مياهٌ لِجُذَامَ.


085-الحَشْرَجُ

الحشرج

ـ الحَشْرَجُ: حِسْيٌ يكونُ فيه حَصًى، والكُوزُ الرَّقيقُ الحارِيُّ، والنُّقْرَةُ في الجَبَلِ يصفو فيها الماءُ، وعَلَمٌ، وكَذَّانُ الأَرْضِ، الواحِدَةُ بِهاءٍ.
ـ والحَشْرَجَةُ: الغَرْغَرَةُ عنْدَ المَوْتِ، وتَرَدُّدُ النَفَسِ، وتَرَدُّدُ صَوْتِ الحِمارِ في حَلْقِهِ.


086-الحِضْجُ

الحضج

ـ الحِضْجُ، بالكسرِ: ما يبقى في حِياضِ الإِبِلِ مِنَ الماءِ، ويُفْتَحُ، والنَّاحِيَةُ.
ـ وحَضَجَ: أَوْقَدَ، وضَرَبَ،
ـ وـ الشيءَ في الماءِ: غَرَّقَهُ، وعَدَا، وأَدْخَلَ بَطْنَهُ ما كادَ يَنْشَقُّ منه.
ـ والمِحْضَجُ: ماتُحَرَّكُ به النارُ، والحائِدُ عَنِ الطَّريقِ.
ـ وانْحَضَجَ: التَهَبَ غَضَباً، وانْبَسَطَ.
ـ والحِضاجُ، كَكِتابٍ: الزِّقُّ المُسْتَنِدُ إلى شيءٍ، وكغُرابٍ: المُتَقَوِّسُ الظَّهْرِ، الخارجُ البَطْنِ.
ـ والتَّحْضيجُ: شِبْهُ التَّضْجيعِ في الكلامِ المُبْتَدَأ.


087-حَفَنْجى

حفنجى

ـ رجُلٌ حَفَنْجى، كعَلَنْدى: رِخْوٌ لا غَنَاء عندَهُ.


088-الحِفْضِجُ

الحفضج

ـ الحِفْضِجُ، كزِبْرِجٍ ودِرْبَاسٍ وعُلابِطٍ: الكثيرُ اللَّحْمِ، المُسْتَرْخِي البَطْنِ، ـ كالحِفنضاجِ. وهو مَعْضوبٌ
ـ ما حُفْضِجَ، بالضم: ما سَمِنَ.


089-الحَفَلَّجُ

الحفلج

ـ الحَفَلَّجُ، كَعَمَلَّسٍ وعُلابِطٍ: الأَفْحَجُ. وكَقِنْدِيلٍ: القَصيرُ.
ـ والحفَالِجُ: صِغارُ الإِبِلِ، واحِدُهَا: كَعَمَلَّسٍ.
ـ والحَفْلَجُ، كجَعْفَرٍ: من يُحَرِّكُ جَسَدَهُ إذا مَشَى.


090-الحَفَنَّجُ

الحفنج

ـ الحَفَنَّجُ، كَعَمَلَّسٍ: القَصيرُ.


091-حَلَجَ

حلج

ـ حَلَجَ القُطْنَ يَحْلُجُ ويَحْلِجُ، وهو حَلاَّجٌ، والقُطْنُ: حَلِيجٌ ومَحْلُوجٌ،
ـ وـ القومُ لَيْلَتهُمْ: سارُوها.
ـ وبينَنَا وبينَهُم حَلْجَةٌ بَعِيدَةٌ.
ـ وـ الدِّيكُ: نَشَرَ جَنَاحَيْهِ، وَمَشى إلى أُنْثَاهُ للسِّفادِ،
ـ وـ الخُبْزَةَ: دَوَّرها، وضَرَبَ، وحَبَقَ، ومَشى قَليلاً قليلاً.
ـ والمِحْلاجُ: الخفيفُ من الحُمُرِ،
ـ كالمِحْلجِ، وخَشَبَةٌ يُوَسَّعُ الخُبْزُ بها، وفَرَسُ حَرْمَلَةَ بنِ مَعْقِلٍ، وما يُحْلَجُ بهِ القُطْنُ، وحِرْفَتُهُ: الحِلاجَةُ.
ـ والمِحْلَجُ: ما يُحْلَجُ عليه،
ـ كالمِحْلَجَة، ومِحْوَرُ البَكَرَةِ.
ـ والحَلِيجَةُ: لَبَنٌ فيه تَمْرٌ، أو السَّمْنُ على المَخْضِ، أو عُصارَةُ نِحْيٍ، وعُصارَةُ الحِنَّاءِ، والزُّبْدَةُ يُحْلَبُ عليها.
ـ والحَلُوجُ: البارِقَةُ من السَّحابِ.
ـ وتَحَلُّجُها: اضْطِرابُها، وتَبَرُّقُهَا.
ـ ونَقْدٌ مُحْلَجٌ، كمُكْرَمٍ: وحِيٌّ حاضِرٌ.
ـ والحُلُجُ، بضمَّتينِ: الكثيرُو الأَكْلِ.
ـ واحْتَلَجَ حَقَّهُ: أخَذَهُ.
ـ وقولُ عدِيٍّ: "ولا يَتَحَلَّجَنَّ في صَدْرِكَ طَعامٌ ضارَعْتَ فيه النَّصرانِيَّةَ " أي: لا يَدْخُلَنَّ قَلْبَكَ مِنْهُ شيء فإنه نَظِيفٌ.


092-التَّحْميجُ

التحميج

ـ التَّحْميجُ: شِدَّةُ النَّظَرِ، وغُؤُورُ العينِ، وتَغَيُّرٌ في الوَجْهِ من الغَضَبِ، أو إدامَةُ النَّظَرِ مع فَتْحِ العَيْنَيْنِ، وإدارَةُ الحَدَقَةِ فَزَعاً أو وعيداً، والهُزالُ.
ـ والحَموجُ: الصغيرُ من ولَدِ الظَّبْيِ ونحوِهِ.


093-حَمْلَجَ

حملج

ـ حَمْلَجَ الحَبْلَ: فَتَلَهُ شديداً.
ـ والحِمْلاَجُ: مِنْفَاخُ الصائِغِ.


094-حَنَجَهُ

حنجه

ـ حَنَجَهُ يَحْنِجُهُ: أمالَه،
ـ كأَحْنَجَهُ،
ـ وـ الحَبْلَ: فَتَلَهُ شديداً،
ـ وـ حاجةٌ: عَرَضَتْ.
ـ والحِنْجُ، بالكسر: الأَصْلُ. وككتَّانٍ: المُخَنَّثُ.
ـ وأحْنَجَ: مالَ،
ـ كاحْتَنَجَ، وسكَنَ، وأَخْفَى، وأسْرَعَ،
ـ وـ كلامَهُ: لواهُ كما يلْويهِ المُخَنَّثُ.
ـ والمِحْنَجَةُ: شيءٌ من الأَدَوَاتِ.


095-الحِنْبجُ

الحنبج

ـ الحِنْبجُ كزِبْرِجٍ: القَمْل. وكقُنْفُذ وعُلابط: الضَّخْمُ المُمْتَلِئُ.
ـ والحَنَابجُ: صِغَارُ النَّمْلِ.
ـ والحُنَيبجُ: ماءٌ لِغَنِيٍّ.


096-حُنْدُجٌ

حندج

ـ حُنْدُجٌ، كقُنْفُذٍ: اسمٌ، ورمْلَةٌ طَيِّبَةٌ تُنْبِتُ ألواناً.
ـ والحَنَاديجُ: حِبالُ الرَّمْلِ الطِّوالُ، أو رَمَلاتٌ قِصارٌ، واحِدُهَا: حُنْدُجٌ وحُنْدُوجَةٌ.
ـ والحَنَادِجُ: العِظامُ من الإِبِلِ.


097-الحِنْضِجُ

الحنضج

ـ الحِنْضِجُ، كزِبْرِجٍ: الرجُلُ الرِّخْوُ الذي لا خيرَ عِنْدَهُ.


098-الحَوْجُ

الحوج

ـ الحَوْجُ: السَّلامَةُ.
ـ حَوْجاً لَكَ، أي: سلامَةً،
ـ و= الاحْتِيَاجُ. وقد حاجَ واحْتَاجَ وأحْوَجَ، وأحْوَجْتُهُ،
ـ وـ بالضم: الفَقْرُ.
ـ والحاجةُ: م، كالحَوْجاءِ.
ـ وتَحَوَّجَ: طَلَبَهَا،
ـ ج: حاجٌ وحاجاتٌ وحِوَجٌ، وحَوَائِجُ غيرُ قِياسِيٍّ، أو مُوَلَّدَةٌ، أو كأنهمْ جَمَعُوا حائِجَةً.
ـ والحاجُ: شَوْكٌ.
ـ وَحَوَّجَ به عن الطريقِ تَحْوِيجاً: عَوَّجَ.
ـ وما في صَدْرِي حَوْجاءُ ولا لَوْجَاءُ: لامِرْيَةَ ولا شَكَّ،
ـ ومالي فيه حَوْجاءُ ولا لَوجاءُ، ولاحُوَيْجَاءُ ولا لُوَيْجَاءُ، أي: حاجةٌ.
ـ وكَلَّمْتُهُ فما رَدَّ حَوْجاءَ ولا لَوْجاءَ، أي: كَلِمَةً قبيحَةً ولا حَسَنَةً.
ـ وخُذْ حُوَيْجَاء من الأَرْضِ أي: طَرِيقاً مُخالِفاً مُلْتَوِياً.
ـ وحَوَّجْتُ له: تَرَكْتُ طَرِيقي في هَوَاهُ.
ـ واحْتَاجَ إليه: انْعَاجَ. وذُو الحاجَتَيْنِ: محمدُ بنُ إِبراهيمَ بنِ مُنْقِذٍ، أَوَّلُ مَنْ بايَعَ السَّفَّاحَ.


099-حَاجَ

حاج

ـ حَاجَ يَحِيجُ: كحاجَ يَحُوجُ.
ـ وأحْيَجَتِ الأَرْضُ
ـ وأحاجَتْ: أَنْبَتَتْ الحاجَ، أي: الشَّوْكَ، وتَصْغِيرُهُ: حُيَيْجٌ، فهو يائِيٌّ.


100-حُدُحَّةٌ

حدحة

ـ امرأةٌ حُدُحَّةٌ، كعُتُلَّةٍ، أي: قَصيرةٌ.


101-الحِرُ

الحر

ـ الحِرُ والحِرَةُ: أصْلُهُما: حِرْحٌ، بالكسر، ج: أحْراحٌ وحِرونَ، والنِّسْبَةُ: حِرِيٌّ وحِرَحِيُّ وحَرِحٌ، كسَتِهٍ.
ـ والحَرِحُ، ككَتِفٍ، أيضاً: المُوْلَعُ بها.
ـ وحَرَحَها، كمَنَعَها: أصابَ حِرَها، وهي مَحْروحةٌ.


102-حِنْحٌ

حنح

ـ حِنْحٌ، بالكسر: زَجْرٌ لِلغَنَمِ.


103-حاحَيْتُ

حاحيت

ـ حاحَيْتُ حِيحاءً، مُثِّلَ به في كُتُبِ التَّصْريفِ، ولم يُفَسَّرْ، وقال الأَخْفَشُ: لا نَظيرَ له سِوَى عاعَيْتُ وهاهَيْتُ.


104-حَتَدَ

حتد

ـ حَتَدَ بالمكانِ يَحْتِدُ: أقامَ.
ـ وعَيْنٌ حُتُدٌ، بضمَّتينِ: لا يَنْقَطِعُ ماؤُها، وليسَ من عُيُونِ الأرضِ، وإنما هي الجارِحَةُ، وغَلِطَ الجوهريُّ، رحمه اللّهُ تعالى.
ـ والمَحْتِدُ: الأَصْلُ، والطَّبْعُ. وككَتِفٍ: الخالِصُ الأَصْلِ من كُلِّ شيءٍ.
ـ وقد حَتِدَ، كفَرِحَ. وكعُنُقٍ: العُيُونُ المُنْسَلِقَةُ،
ـ الواحِدُ: حَتَدٌ، محرَّكةً،
ـ وحَتودٌ، وجَوْهَرُ الشيءِ، وأصلُهُ.
ـ وحَتَّدْتُهُ تَحْتيداً: اخْتَرْتُهُ لِخُلوصِهِ وفَضْلِهِ.
ـ والحُتودُ: المَشارِعُ.


105-الحَدُّ

الحد

ـ الحَدُّ: الحاجِزُ بينَ شَيْئَيْنِ، ومُنْتَهى الشيءِ،
ـ وـ من كُلِّ شيءٍ: حِدَّتُهُ،
ـ وـ مِنْكَ: بأسُكَ،
ـ وـ من الشَّرابِ: سَوْرَتُهُ، والدَّفْعُ، والمَنْعُ،
ـ كالحَدَدِ، وتأديبُ المُذْنِبِ بما يَمْنَعُهُ وغيرَهُ عن الذَّنْبِ، وما يَعْتَرِي الإِنْسانَ من الغضبِ والنَّزَقِ،
ـ كالحِدَّةِ، وقد حَدَدْتُ عليه أحِدُّ، وتمييزُ الشيءِ عنِ الشيءِ،
ـ ودارِي حَديدَةُ دارِهِ،
ـ ومُحادَّتُها: حَدُّها كحَدِّها.
ـ والحَديدُ: م،
ـ ج: حَدائِدُ وحَديداتٌ.
ـ والحَدَّادُ: مُعالِجُهُ والسَّجَّانُ، والبَوَّابُ، والبَحْرُ، ونَهْرٌ.
ـ والاسْتِحْدادُ: الاحْتِلاقُ بالحديدِ.
ـ وحدَّ السِّكِّينَ، وأحَدَّها وحَدَّدَها: مَسَحَها بحَجَرٍ أو مِبْرَدٍ، فَحَدَّتْ تَحِدُّ حِدَّةً، واحْتَدَّتْ، فهي حَديدٌ، وحُدادٌ، كغُرابٍ ورُمَّانٍ،
ـ ج: حَديداتٌ وحَدائِدُ وحِدادٌ. ونابٌ حَديدٌ وحَديدةٌ.
ـ ورَجُلٌ حَديدٌ وحُدادٌ من أحِدَّاءَ وأحِدَّةٍ وحِدادٍ: يكونُ في اللَّسَنِ، والفَهْمِ، والغَضَبِ.
ـ وحَدَّ عليه يَحِدُّ حَدَداً، وحَدَّدَ، واحْتَدَّ، واسْتَحَدَّ: غَضِبَ.
ـ وحادَّهُ: غاضَبهُ، وعاداهُ، وخالَفهُ.
ـ وناقَةٌ حَديدَةُ الجِرَّةِ: يُوْجَدُ منها رائِحَةٌ حادَّةٌ، أي: ذَكِيَّةٌ.
ـ وحَدَّدَ الزَّرْعُ تَحْديداً: تأخَّرَ خُروجُهُ لِتَأَخُّرِ المَطَرِ،
ـ وـ إليه،
ـ وـ له: قَصَدَ.
ـ وحَدَادِ حُدَيَّةٍ، كقَطامِ: كَلِمَةٌ تقالُ لمن تُكْرَهُ طَلْعَتُهُ.
ـ والمَحْدودُ: المَحْرومُ، والمَمْنوعُ من الخَيْرِ،
ـ كالحُدِّ، بالضم، وعن الشَّرِّ.
ـ والحادُّ والمُحِدُّ: تارِكةُ الزِّينَةِ لِلعِدَّةِ،
ـ حَدَّتْ تَحِدُّ وتَحُدُّ حَدًّا وحِداداً، وأحَدَّتْ.
ـ وأبو الحَديدِ: رَجُلٌ من الحَرورِيَّة.
ـ وأُمُّ الحَديدِ: امْرأةُ كهْدَلٍ.
ـ وحُدٌّ، بالضم: ع.
ـ والحُدَّةُ: الكُثْبَةُ، والصُّبَّةُ.
ـ ودَعْوَةٌ حَدَدٌ، محرَّكةً: باطِلَةٌ.
ـ وحَدادَتُكَ: امْرَأتُكَ.
ـ وحَدادُكَ أن تَفْعَلَ كذا: قُصاراكَ.
ـ وما لي عنه مَحَدٌّ ومُحْتَدٌّ، أي بُدٌّ ومَحيدٌ. وبنو حَدَّانَ بنِ قُرَيْعٍ، ككَتَّانٍ: بَطْنٌ من تميمٍ، منهم: أوْسٌ الحَدَّانِيُّ الشاعِرُ، وبالضم: الحَسَنُ بنُ حُدَّانَ المحدِّثُ، وذُو حُدَّانَ بنُ شَراحيلَ، وابنُ شَمْسٍ، وسَعيدُ بنُ ذِي حُدَّانَ التابِعِيُّ، وحُدَّانُ بنُ (عبدِ) َمْس، وذُو حُدَّانَ أيضاً: في هَمْدانَ.
ـ وحَدَّةُ، بالفتح: ع بينَ مكَّةَ وجُدَّةَ، وكانَتْ تُسَمَّى حَدَّاءَ،
ـ وة قُرْبَ صَنْعاءَ.
ـ والحَدادَةُ: ة بينَ بَسْطامَ ودامِغانَ.
ـ والحَدَّادِيَّةُ: ة بواسِطَ.
ـ وحَدَدٌ، محرَّكةً: جَبَلٌ بِتَيْماءَ، وأرضٌ لكَلْبٍ.
ـ وحَدَوْداءُ: ع بِبِلادِ عُذْرَةَ.
ـ والحَدْحَدُ، كفَرْقَدٍ: القَصيرُ.


106-حُدَبِدٌ

حدبد

ـ لَبَنٌ حُدَبِدٌ، كعُلَبِطٍ: خاثِرٌ.
ـ والحَدَنْبَدَى: العَجَبُ.


107-حَدْرَدٍ

حدرد

ـ أبو حَدْرَدٍ الأَسْلَمِيُّ: صَحابِيٌّ، ولم يَجِئ "فَعْلَعٌ " بِتكْريرِ العَيْنِ غيرُه.
ـ والحَدْرَدُ: القَصيرُ، كذا في "شَرْحِ التَّسْهيلِ " .


108-حَرَدَهُ

حرده

ـ حَرَدَهُ يَحْرِدُهُ: قَصَدَهُ، ومَنَعَهُ،
ـ كحَرَّدَهُ، وثَقَبَهُ.
ـ ورَجُلٌ حَرْدٌ وحارِدٌ وحَرِدٌ وحَريدٌ ومُتَحَرِّدٌ، من قَوْمٍ حِرادٍ وحُرَداءَ: مُعْتَزِلٌ مُتَنَحٍّ.
ـ وحَيٌّ حَريدٌ: مُنْفَرِدٌ إما لِعِزَّتِهِ أو لِقِلَّتِهِ.
ـ حَرَدَ يَحْرِدُ حُرُوداً. وكضَرَبَ وسَمِعَ: غَضِبَ، فهو حارِدٌ وحَرِدٌ وحَرْدانُ.
ـ والحِرْدُ، بالكسر: قِطْعةٌ من السَّنامِ، ومَبْعَرُ البَعيرِ والناقَةِ،
ـ كالحِرْدَةِ، بالكسر. وزيادُ بنُ الحَرِدِ، ككَتِفٍ: مَوْلَى عَمْرِو بنِ العاصِ.
ـ وحارَدَتِ الإِبِلُ: انْقَطَعَتْ ألبانُها، أو قَلَّتْ،
ـ وـ السَّنَةُ: قَلَّ ماؤُها.
ـ وناقةٌ حَرودٌ ومُحارِدٌ ومُحارِدَةٌ، بَيِّنَةُ الحِرادِ.
ـ والحَرَدُ، محرَّكةً: داءٌ في قَوائِمِ الإِبِلِ، أو في اليَدَيْنِ، أو يُبْسُ عَصَبِ إحداهُما من العِقالِ، فَيَخْبِطُ بِيَدَيْهِ إذا مَشَى، وأن تَثْقُلَ الدِّرْعُ على الرَّجُلِ فلم يَقْدِرْ على الانْتِشاطِ في المَشْيِ، وأن يكونَ بعضُ قُوَى الوَتَرِ أطوَلَ من بعضٍ، وفِعْلُ الكُلِّ: كفَرِحَ، فهو حَرِدٌ.
ـ والحُرْدِيُّ والحُرْدِيَّةُ، بضمِّهما: حِياصَةُ الحَظيرَةِ، تُشَدُّ على حائِطِ القَصَبِ.
ـ والمُحَرَّدُ، كمُعَظَّمٍ: الكوخُ المُسَنَّمُ، والمُعْوَجُّ،
ـ والبيتُ فيه حَرادِيُّ القَصَبِ.
ـ وحَرَّدَ الحَبْل تَحْريداً: أدْرَجَ فَتْلَهُ فجاءَ مُسْتديراً،
ـ وـ الشيءَ: عَوَّجَهُ،
ـ وـ زَيْدٌ: آوَى إلى كوخٍ مُسَنَّمٍ.
ـ وتَحَرَّدَ الأَدِيمُ: أُلْقِيَ ما عليه من الشَّعْرِ.
ـ وقَطاً حُرْدٌ: سِراعٌ.
ـ والحَريدُ: السَّمَكُ المُقَدَّدُ.
ـ وأحْرَدَهُ: أفْرَدَهُ،
ـ وـ في السَّيْرِ: أغَذَّ.
ـ والأَحْرَدُ: البَخيلُ اللَّئيمُ.
ـ والحُرَيْداءُ: رَمْلَةٌ ببلادِ بني أبي بَكْرِ بن كِلابِ، وعَصَبَةٌ تكونُ في مَوْضِعَ العِقالِ تَجْعَلُ الدابَّةَ حَرْداءَ.
ـ والحُرودُ: حُروفُ الحَبْلِ،
ـ كالحَراديدِ.
ـ والمَحارِدُ: المَشافِرُ.
ـ وانْحَرَدَ النَّجْمُ: انْقَضَّ.
ـ وكعُثْمانَ: ة بدِمَشْقَ. وكمَجْلِسٍ: مَفْصِلُ العُنُقِ، أو مَوْضِعُ الرَّحْلِ. وكصَحْراءَ: لَقَبُ بني نَهْشَلِ بنِ الحارِثِ.
ـ والحِرْدَةُ، بالكسر: د بساحِلِ بَحْرِ اليَمَنِ.


109-الحَرافِدُ

الحرافد

ـ الحَرافِدُ: كِرامُ الإِبِلِ.


110-الحَرْقَدَةُ

الحرقدة

ـ الحَرْقَدَةُ: عُقْدَةُ الحُنْجورِ. وكزِبْرِجٍ: أصْلُ اللِّسانِ.
ـ والحَراقِدُ: الحَرافِدُ.


111-الحَرْمَدُ

الحرمد

ـ الحَرْمَدُ، كجعفَرٍ، وكزِبْرِجٍ: الطِّينُ الأَسْوَدُ، والمُتَغَيِّرُ اللَّوْنِ والرائِحَةِ.
ـ وعينٌ مُحَرْمِدَةٌ، بكسر الميمِ: كثيرةُ الحَمْأَة.


112-الحَزْدُ

الحزد

ـ الحَزْدُ: الحَصْدُ.


113-حَسَدَهُ

حسده

ـ حَسَدَهُ الشيءَ، وعليه، يَحْسِدُه ويَحْسُدُه حَسَداً وحُسوداً وحَسادَةً،
ـ وحَسَّدَه: تَمَنَّى أن تَتَحَوَّلَ إليه نِعْمَتُه وفَضيلَتُه، أو يُسْلَبَهُما،
ـ وهو حاسِدٌ من حُسَّدٍ وحُسَّادٍ وحَسَدَةٍ، وحَسُودٌ من حُسُدٍ.
ـ وحَسَدَنِي اللهُ إن كنْتُ أحْسُدُكَ، أي: عاقَبَنِي على الحَسَدِ.
ـ وتَحاسَدوا: حَسَدَ بعضُهم بعضاً.


114-حَشَدَ

حشد

ـ حَشَدَ يَحْشِدُ ويَحْشُدُ: جَمَعَ،
ـ وـ الزَّرْعُ: نَبَتَ كُلُّه،
ـ وـ القومُ: خَفُّوا في التَّعاوُنِ، أو دُعُوا فأَجابوا مُسْرِعينَ، أو اجْتَمَعوا لأِمْرٍ واحِدٍ،
ـ كأَحْشَدوا واحْتَشَدوا وتَحاشَدوا،
ـ وـ الناقَةُ: حَفَّلَتِ اللَّبَنَ في ضَرْعِها.
ـ والحَشُودُ: ناقةٌ سريعَةُ جَمْعِ اللَّبَنِ، والتي لا تُخْلِفُ فَرْعاً واحِداً أن تَحْمِلَ.
ـ والحَشْدُ، ويُحَرَّكُ: الجماعةُ، وككَتِفٍ: من لا يَدَعُ عند نفْسه شيئاً من الجَهْدِ والنُّصْرَةِ والمالِ،
ـ كالمُحْتَشِدِ. وكسَحابٍ: الأرضُ تَسِيلُ من أدْنَى مطَرٍ، أو أن لا تَسِيلَ إلاَّ عن دِيمَةٍ.
ـ ووادٍ حَشِدٌ، ككَتِفٍ: كذلك.
ـ وعينٌ حَشِدٌ: لا يَنْقَطِعُ ماؤُها.
ـ والحاشِدُ: من لا يُفَتِّرُ حَلْبَ الناقةِ والقِيامَ بذلك، والعِذْقُ الكثيرُ الحَمْلِ، وحَيٌّ. وككَتَّانٍ: وادٍ.
ـ ورجُلٌ مَحْشودٌ: مُطاعٌ يَخِفُّونَ لِخِدْمَتِهِ.


115-حَصَدَ

حصد

ـ حَصَدَ الزَّرْعَ والنَّباتَ يحْصِدُه ويَحْصُدُه حَصْداً وحَصاداً وحِصاداً: قَطَعَه بالمِنْجَلِ،
ـ كاحْتَصَدَه، وهو حاصِدٌ من حَصَدَةٍ وحُصَّادٍ.
ـ والحَصادُ: أوانُه، ويُكسرُ، ونَبْتٌ يُخْبَطُ للغَنَمِ، والزَّرْعُ المَحْصودُ،
ـ كالحَصَدِ والحَصيدِ والحَصيدَةِ.
ـ وأحْصَدَ: حانَ أن يُحْصَدَ،
ـ كاسْتَحْصَدَ،
ـ وـ الحَبْلَ: فَتَلَه.
ـ والحَصيدَةُ: أسافِلُ الزَّرْعِ التي لا يَتَمَكَّنُ منها المِنْجَلُ، والمَزْرَعَةُ.
ـ والمُحْصَدُ، كمُجْمَلٍ: ما جَفَّ وهو قائِمٌ.
ـ والحَصَدُ، محرَّكةً: نَباتٌ، وما جَفَّ من النَّباتِ، واشْتِدادُ الفَتْلِ، واسْتِحْكامُ الصِّناعَةِ في الأَوْتارِ والحِبالِ والدُّروعِ. حَبْلٌ أحْصَدُ وحَصِدٌ ومُحْصَدٌ ومُسْتَحْصِدٌ.
ـ ودِرْعٌ حَصْداءُ: ضَيِّقَةُ الحَلَقِ، مُحْكَمَةٌ.
ـ وشَجَرَةٌ حَصْداءُ: كثيرَةُ الوَرَقِ.
ـ وحَصَدَ: ماتَ.
ـ واسْتَحْصَدَ: غَضِبَ،
ـ وـ القَوْمُ: اجْتَمَعوا، وتَضافَروا،
ـ وـ الحَبْلُ: اسْتَحْكَمَ. وكمِنْبَرٍ: المِنْجَلُ.
ـ ومُحْصَدُ الرَّأي، كمُجْمَلٍ: سَديدُهُ.


116-الحُضُدُ

الحضد

ـ الحُضُدُ، بضمَّتينِ، وكصُرَدٍ: الحُضُضُ.


117-حَفَدَ

حفد

ـ حَفَدَ يَحْفِدُ حَفْداً وحَفَداناً: خَفَّ في العَمَلِ، وأسْرَعَ،
ـ كاحْتَفَدَ، وخَدَمَ.
ـ والحَفَدُ، محرَّكةً: الخَدَمُ، والأَعْوانُ،
ـ جَمْعُ حافِدٍ، ومشيٌ دونَ الخَبَبِ،
ـ كالحَفَدانِ والإِحْفادِ.
ـ وحَفَدَةُ الرَّجُلِ: بَناتُه، أو أولادُ أولادِه،
ـ كالحَفيدِ، أو الأَصْهارُ، وصُنَّاعُ الوَشْيِ.
ـ والمَحْفِدُ، كمَجْلِسٍ أو مِنْبَرٍ: شيءٌ يُعْلَفُ فيه الدَّوابُّ. وكمِنْبَرٍ: طَرَفُ الثَّوْبِ، وقَدَحٌ يُكالُ به. وكمَجْلسٍ: الأَصْلُ، وأصْلُ السَّنامِ، ووَشْيُ الثَّوْبِ،
ـ وة باليَمَنِ.
ـ وكمَقْعَدٍ: ة بالسَّحولِ.
ـ وسَيْفٌ مُحْتَفِدٌ: سريعُ القَطْعِ.
ـ وأحْفَدَه: حَمَلَه على الإِسْراعِ.
ـ ورجُلٌ مَحْفودٌ: مَخْدومٌ.


118-الحِفرِدُ

الحفرد

ـ الحِفرِدُ، كزِبْرِجٍ: حَبُّ الجَوْهَرِ، ونَبْتٌ.


119-الحَفَنْدَدُ

الحفندد

ـ الحَفَنْدَدُ، كسَفَرْجَلٍ: صاحِبُ المالِ الحَسَنُ القِيامِ عليه.


120-حَقَدَ

حقد

ـ حَقَدَ عليه، كضَرَبَ وفَرِحَ،
ـ حِقْداً وحَقْداً وحَقَداً وحَقيدةً: أمْسَكَ عَداوَتَهُ في قَلْبِه، وتَرَبَّصَ لِفُرْصَتِها،
ـ كتَحَقَّدَ.
ـ والحَقُودُ: الكثيرُ الحِقْدِ،
ـ وجَمْعُ الحِقْدِ: أحقادٌ وحُقودٌ وحقائِدُ.
ـ وأحْقَدَهُ: صَيَّرَهُ حاقِداً.
ـ وحَقِدَ المَطَرُ، كفَرِحَ،
ـ واحْتَقَدَ: احْتَبَسَ،
ـ وـ السَّماءُ: لم تُمْطِرْ،
ـ وـ المَعْدِنُ: انْقَطَعَ فلم يُخْرِجْ شيئاً.
ـ وحَقَدَت الناقَةُ: امْتَلأَتْ شَحْماً.
ـ وأحْقَدوا: طَلَبوا من المَعْدِنِ شيئاً، فلم يَجِدوهُ.
ـ والمَحْقِدُ: المَحْتِدُ.


121-الحَقَلَّدُ

الحقلد

ـ الحَقَلَّدُ، كعَمَلَّسٍ: الضَّيِّقُ البَخيلُ، والضَّعيفُ، وفي قَوْلِ زُهَيْرٍ: الآثِمُ، أو الحِقْدُ والعداوَةُ. وكزِبْرِجٍ: السَّيِّئُ الخُلُقِ، الثَّقِيلُ الرُّوحِ.


122-حَكَدَ

حكد

ـ حَكَدَ إلى أصْلِهِ يَحْكِدُ: رَجَعَ.
ـ وأحْكَدَ عليه: تَقاعَسَ، واعْتَمَدَ،
ـ كحاكَدَ.
ـ والمَحْكِدُ: المَحْتِدُ، والمَلْجَأُ.


123-الحِلْبِدُ

الحلبد

ـ الحِلْبِدُ، كزِبْرِجٍ من الإِبِلِ: القَصيرُ، وهي بهاءٍ.
ـ وضَأنٌ حُلَبِدَةٌ، كعُلَبِطَةٍ: ضَخْمَةٌ.


124-الحِلْقِدُ

الحلقد

ـ الحِلْقِدُ، كزِبْرِجٍ: السَّيِّئُ الخُلُقِ، الثَّقيلُ الرُّوحِ.


125-مَحالِيدُ

محاليد

ـ إِبِلٌ مَحالِيدُ: ولَّتْ ألبانُها.


126-الحَمْدُ

الحمد

ـ الحَمْدُ: الشُّكْرُ، والرِّضى، والجَزاءُ، وقَضاءُ الحَقِّ،
ـ حَمِدَهُ، كسَمِعَهُ،
ـ حَمْداً ومَحْمِداً ومَحْمَداً ومَحْمِدَةً ومَحْمَدَةً، فهو حَمُودٌ وحَميدٌ، وهي حَميدَةٌ.
ـ وأحْمَدَ: صارَ أمْرُهُ إلى الحَمْدِ، أو فَعَلَ ما يُحْمَدُ عليه،
ـ وـ الأرضَ: صادَفَها حَميدَةً،
ـ كحَمِدَها،
ـ وـ فلاناً: رَضِيَ فِعْلَهُ ومَذْهَبَهُ، ولم يَنْشُرْه للناسِ،
ـ وـ أمْرَهُ: صارَ عندَهُ مَحْموداً.
ـ ورَجُلٌ ومَنْزِلٌ حَمْدٌ،
ـ وامرأةٌ حَمْدَةٌ: مَحْمودَةٌ.
ـ والتَّحْميدُ: حَمْدُ اللّهِ مَرَّةً بعدَ مَرَّةٍ،
ـ وإِنَّهُ لَحَمَّادٌ لِلّهِ عَزَّ وجَلَّ، ومنه: "محمدٌ " ، كأَنَّهُ حُمِدَ مَرَّةً بعدَ مَرَّةٍ.
ـ وأحْمَدُ إليك اللّهَ: أشْكُرُهُ.
ـ وحَمادِ له، كقَطامِ، أي: حَمْداً وشُكْراً.
ـ وحُماداكَ وحُمادَيَّ، بضمِّهما: غايَتُكَ وغايَتِي. وسَمَّتْ أحمدَ وحامِداً وحَمَّاداً وحَميداً وحُمَيْداً وحَمْداً وحَمْدونَ وحَمْدِينَ وحَمْدانَ وحَمْدَى وحَمُّوداً، كتَنُّورٍ، وحَمْدَوَيْهِ.
ـ ويَحْمَدُ، كيَمْنَعُ، وكيُعْلِمُ، آتي أعْلَم: أبو قبيلةٍ،
ـ ج: اليَحامِدُ.
ـ وحَمَدَةُ النارِ، محرَّكةً: صَوْتُ الْتِهابِها.
ـ ويومٌ مُحْتَمِدٌ: شديدُ الحَرِّ. وكحَمامَةٍ: ناحِيَةٌ باليَمامَةِ.
ـ والمُحَمَّدِيَّةُ: ة بنواحي بَغْدادَ،
ـ ود بِبرْقَةَ من ناحِية الإِسْكَنْدَرِيَّةِ،
ـ ود بنواحي الزَّابِ،
ـ ود بِكِرْمانَ،
ـ وة قُرْبَ تُونِسَ، ومحلَّةٌ بالرَّيِّ، واسمُ مدينة المَسِيلةِ بالمغْرِبِ أيضاً،
ـ وة باليَمامَةِ.
ـ وهو يَتَحَمَّدُ عليَّ: يَمْتَنُّ. وكهُمَزةٍ: مُكْثِرُ الحمْدِ للأَشْياءِ. وكفَرِحَ: غَضِبَ.
ـ و "العَوْدُ أحمدُ " ، أي: أكْثَرُ حَمْداً، لأِنَّكَ لا تَعودُ إلى الشيءِ غالِباً إلاَّ بعدَ خِبْرَتِهِ، أو معناهُ أنَّهُ إذا ابْتَدَأَ المعْروفَ جَلَبَ الْحَمْدَ لنفْسه، فإذا عاد كانَ أحمدَ أي: أكْسَبَ للحَمْدِ له، أو هو أفْعَلُ من المفْعولِ، أي: الابْتِداءُ
ـ محمودٌ، والعَوْدُ أحَقُّ بأن يَحْمَدوهُ، قاله خِداشُ بنُ حابِسٍ في الرَّبابِ لما خَطَبَها فَرَدَّهُ أبَواها، فأضْرَبَ عنها زَماناً، ثم أقْبَلَ حتى انتهى إلى حِلَّتِهِمْ مُتَغَنِّياً بأبياتٍ منها:
ألا لَيْتَ شِعْرِي يا رَبابُ متى أرَى **** لنا منْكِ نُجْحاً أو شِفاءً فأَشْتَفِي
فَسَمِعَتْ وحَفِظَتْ، وبَعَثَتْ إليه أنْ قد عرفتُ حاجَتَكَ، فاغْدُ خاطباً، ثم قالت لأِمِّها: هلْ أُنْكَحُ إلاَّ مَنْ أهْوى، وألْتَحِفُ إلا مَنْ أرْضَى؟ قالت: لا، قالت: فأنْكِحينِي خداشاً، قالت: مع قِلَّةِ ماله؟ قالت: إذا جَمَعَ المال السَّيِّئُ الفعال فقُبْحاً للمال، فأصْبحَ خِداشٌ، وسَلَّمَ عليهم، وقال:
ـ العَوْدُ أحْمَدْ، والمرأةُ تُرْشَدْ، والوِرْدُ يُحْمَدْ.
ـ ومحمودٌ: اسمُ الفيلِ المذكورِ في القرآنِ العزيزِ. وأحمدُ بنُ محمدِ بنِ يعقوبَ بنِ حُمَّدُويَهْ، بضم الحاءِ وشدِّ الميمِ وفَتْحِها: محدِّثٌ، أو هو حُمَّدُوهُ، بلا ياءٍ.
ـ وحَمْدونَةُ، كزَيْتونَةٍ: بنْتُ الرَّشيدِ، وابنُ أبي لَيْلَى: محدِّثٌ.
ـ وحمَدِيَّةُ، محرَّكةً كعَرَبِيَّةٍ: جَدُّ والِدِ إبراهيمَ بنِ محمدٍ راوي " المُسْنَدِ " عن أبي الحُصَيْنِ.


127-الحِمْرِدَةُ

الحمردة

ـ الحِمْرِدَةُ، كسِلْسِلَةٍ: الغِرْيَنُ في أسْفَلِ الحَوْضِ.


128-الحُنُدُ

الحند

ـ الحُنُدُ، كعُنُقٍ: الأَحساءُ، الواحِدُ: كقَبولٍ.


129-الحُنْجُدُ

الحنجد

ـ الحُنْجُدُ، كقُنْفُذٍ: الجَبَلُ من الرَّمْلِ الطويلُ. وكزُنْبُورٍ: الحَنْجَرَةُ، وقارورَةٌ طويلَةٌ للذَّرِيرة، ووِعاءٌ كالسَّفطِ الصغيرِ.


130-حادَ

حاد

ـ حادَ يَحودُ، كيَحيدُ.
ـ وحاوِدٌ: أبو قبيلةٍ من حُدَّانَ.
ـ وتُحاوِدُهُ الحُمَّى: تَتَعَهَّدُهُ.
ـ وكهُودٍ: ع.


131-حادَ

حاد

ـ حادَ عنه يَحِيدُ حَيْداً وحَيَداناً ومَحيداً وحُيوداً وحَيْدَةً وحَيْدودَةً: مالَ.
ـ والحَيْدُ: ما شَخَص من نَواحِي الشيءِ،
ـ وـ من الجَبَلِ: شاخِصٌ كأنه جَناحٌ، وكُلُّ ضِلَعٍ شديدةِ الاعْوجاجِ، والعُقْدَةُ في قَرْنِ الوَعِلِ، وكُلُّ نُتُوءٍ في قَرْنٍ أو جَبَلٍ،
ـ ج: حُيودٌ ، حِيودٌ وأحْيادٌ وحِيَدٌ، كعِنبٍ، والمِثْلُ، والنَّظيرُ، ويكسرُ.
ـ والحَيْدانُ، كسَحْبانَ: ما حَادَ من الحَصَى عن قَوائِمِ الدابَّةِ في السَّيْرِ.
ـ والحَيَدُ، محركةً: الطعامُ، وأن يَنْشَبَ ولَدُ الشاةِ، ولم يَسْهُلْ مَخْرَجُهُ.
ـ والحَيَدى، كجَمزى: مِشْيَةُ المُخْتالِ.
ـ وحِمارٌ حَيَدَى وحَيِّدٌ، ككَيِّسٍ: يَحيدُ عن ظِلِّهِ نَشاطاً، ولم يُوصَفْ مُذَكَّرٌ على فَعَلَى غيرُهُ. وسَمَّوْا: حَيْدَةَ وحِيداً، بالكسر، وأحْيَدَ وحَيادَةَ وحَيْدَانَ.
ـ وحَيْدُ عُوَّرٍ، أو قُوَّرٍ، أو حُوَّرٍ: جَبَلٌ باليَمن فيه كَهْفٌ يُتَعَلَّمُ فيه السِّحْرُ.
ـ وحايَدَهُ مُحايَدَةً وحِياداً: جانَبَه.
ـ وما تَرَك حَياداً، كسَحابٍ: شيئاً، أو شَخْباً من اللَّبَنِ.
ـ والحَيْدَةُ: نَظَرُ سَوْءٍ، وأرضٌ.
ـ وحيدي حَيادِ، كَفيحِي فَياحِ.
ـ وقَدَّ السَّيْرَ فَحيَّدهُ: جَعَلَ فيه حُيوداً.


132-تُحَبِّذْنِي

تحبذني

ـ لا تُحَبِّذْنِي تَحْبيذاً: لا تَقُلْ لي حَبَّذَا.


133-الحَذُّ

الحذ

ـ الحَذُّ: الجَذُّ.
ـ والحَذَذُ، محركةً: خِفَّةُ الذَّنَبِ، وسُقوطُ وَتِدٍ مَجْموعٍ من البَحْرِ الكامِلِ، من عَجُزِ "مُتَفاعِلُنْ " فَيَبْقَى "مُتَفا " ، فَيُنْقَلُ إلى "فَعِلُنْ " .
ـ والحَذَّاءُ: قَصيدَةٌ فيها الحَذَذُ، واليَمينُ يَحْلِفُ صاحِبُها بسُرْعَةٍ، ورَحِمٌ لم تُوصَلْ، والسَّريعَةُ الماضِيَةُ التي لا يَتَعَلَّقُ بها شيءٌ، والقَصيدَةُ السائرَةُ التي لا عَيْبَ فيها، ضِدٌّ.
ـ والأَحَذُّ: الخَفيفُ اليَد، والضامِرُ، والأَمْرُ الشَّديدُ المُنْكَرُ،
ـ ج: حُذٌّ، والسَّريعُ من الخِمْسِ.
ـ والحُذَّةُ، بالضم: القِطْعَةُ من اللَّحْمِ.
ـ وقَرَبٌ حَذْحاذٌ: سَريعٌ.


134-الحَرْفَذَةُ

الحرفذة

ـ الحَرْفَذَةُ، بالفاءِ: الكريمَةُ الضامِرَةُ المَهْزولَةُ من الإِبِلِ،
ـ ج: الحَرَافِذُ.


135-الحُضُذُ

الحضذ

ـ الحُضُذُ، بضمتينِ: الحُضُضُ.


136-الحُمَاذِيُّ

الحماذي

ـ الحُمَاذِيُّ، (بالضم) شِدَّةُ الحَرِّ.


137-حُنْبُذُ

حنبذ

ـ ط حُنْبُذُ بنُ سَبُعٍ أو سِباعٍ: قاتَلَ النبيَّ، صلى الله عليه وسلم، البُكْرَةَ كافِراً، وقاتَلَ معه العَشِيَّة مُسْلِماً ط.


138-حَنَذَ

حنذ

ـ حَنَذَ الشَّاةَ يَحْنِذُها حَنْذاً وتَحْناذاً: شَواها وجَعَلَ فَوْقَها حِجارَةً مُحْماةً لتُنْضِجَها،
ـ فهي حَنيذٌ، أو هو الحارُّ الذي يَقْطُرُ ماؤُهُ بعدَ الشَّيِّ،
ـ وـ الفَرَسَ: رَكَضَهُ وأعْداهُ شَوْطاً أو شَوْطَيْنِ، ثم ظاهَرَ عليه الجِلالَ في الشَّمْسِ ليَعْرَقَ،
ـ فهو حَنيذٌ ومَحْنوذٌ،
ـ وـ الشَّمْسُ المُسافِرَ: أحْرَقَتْهُ، وصَهَرَتْهُ.
ـ وحَنَذُ، مُحركةً: ة قُرْبَ المدينَةِ، أو ماءٌ لِبني سُلَيْمٍ.
ـ والحَنيذُ: الماءُ المُسَخَّنُ، ودُهْنٌ، والغِسْلُ المُطَيَّبُ، وماءٌ في دِيارِ بَنيِ سَعْدٍ. وكقَطامِ: الشَّمْسُ.
ـ والحُنْذَةُ، بالضم: الحَرُّ الشَّديدُ.
ـ والحُنْذُوَةُ: شعْبَةٌ من الجَبَلِ.
ـ والحِنْذِيانُ، بالكسر: الكثيرُ الشَّرِّ.
ـ والحِنْذيذُ، بالكسر: الكثيرُ العَرَقِ.
ـ والمُحَنْذِي: الشَّتَّامُ.
ـ والإِحْناذُ: الإِكْثارُ من المِزاجِ في الشَّرابِ، وقيلَ الإِقْلالُ منه، ضِدٌّ.
ـ واسْتَحْنَذَ: اضْطَجَعَ في الشَّمْسِ لِيَعْرَقَ. وككَتَّانٍ: اسْمٌ.


139-الحَوْذُ

الحوذ

ـ الحَوْذُ: الحَوْطُ، والسَّوْقُ السَّريعُ،
ـ كالإِحواذِ، والمُحافَظَةُ على الشيءِ.
ـ وحاذُ المَتْنِ: مَوْضِعُ اللِّبْدِ منه.
ـ والحاذانِ: ما وقَعَ عليه الذَّنَبُ من أدْبارِ الفَخِذَيْنِ.
ـ والحاذُ: الظهْرُ، وشَجرٌ.
ـ وخَفيفُ الحاذِ: قليلُ المالِ والعيالِ.
ـ والأَحْوَذِيُّ: الخَفيفُ الحاذِقُ، والمُشَمِّرُ للأُمورِ القاهِرُ لها، لا يَشِذُّ عليه شيءٌ،
ـ كالحَوِيذِ.
ـ والحَوْذانُ: نَبْتٌ.
ـ والحُوذِيُّ، بالضم: الطارِدُ المُسْتَحِثُّ على السَّيْرِ.
ـ وأحْوَذَ ثَوْبَهُ: جَمَعَهُ،
ـ وـ الصانِعُ القِدْحَ: أخَفَّهُ.
ـ والحِواذُ، بالكسر: البُعْدُ.
ـ واسْتَحْوَذَ: غَلَبَ واسْتَوْلَى.
ـ وهُما بِحاذةٍ واحدةٍ: بحالَةٍ.


140-الحَيْذُوانُ

الحيذوان

ـ الحَيْذُوانُ: الوَرَشانُ.


141-الحِبْرُ

الحبر

ـ الحِبْرُ، الكسر: النِّقْسُ، ومَوْضِعهُ:
ـ المَحْبَرَةُ، بالفتح لا بالكسرِ، وغَلِطَ الجوهريُّ، وحُكِيَ مَحْبُرَةٌ، بالضم كمَقْبُرَةٍ، وقد تُشَدَّدُ الراءُ، وبائِعُهُ:
ـ الحِبْرِيُّ لا الحَبَّارُ، والعالِمُ، أو الصالِحُ، ويفتحُ فيهما
ـ ج: أَحْبارٌ وحُبورٌ، والأَثَرُ، أو أثَرُ النِّعْمَةِ، والحُسْنُ، والوَشْيُ، وصُفْرَةٌ تَشُوبُ بَياضَ الأَسْنَانِ،
ـ كالحَبْرِ والحَبْرَةِ والحُبْرَةِ والحِبِرِ والحِبِرَةِ، بِكَسْرَتَيْنِ فيهما، وقد حَبِرَتْ أسْنَانُهُ، كفَرِحَ
ـ ج: حُبُورٌ، والمِثْلُ والنَّظِيرُ، وبالفتح: السُّرُورُ
ـ كالحُبُورِ والحَبْرَةِ والحَبَرَةِ، محركةً،
ـ وأَحْبَرَهُ: سَرَّهُ، والنَّعْمَةُ،
ـ كالحَبْرَةِ، وبالتحريكِ: الأَثَرُ،
ـ كالحَبَارِ والحِبارِ.
ـ وقد حُبِرَ جِلْدُهُ: ضُرِبَ فَبَقِي أثَرُهُ.
ـ وحَبَرَتْ يَدُهُ: بَرِئَتْ على عُقْدَةٍ في العَظْمِ. وكَكَتِفٍ: الناعِمُ الجَدِيدُ،
ـ كالحَبِيرِ. وكعِنَبَةٍ: أبو حِبَرَةَ تَابِعِيُّ، وحِبَرَةُ بنُ نَجْمٍ: مُحَدِّثٌ، وضرْبٌ من بُرُودِ اليَمنِ، ويُحَرَّكُ
ـ ج: حِبَرٌ وحِبَرَاتٌ، وبائِعُها:
ـ حِبَرِيُّ لا حَبَّارٌ.
ـ والحَبِيرُ، كأَمِيرٍ: السَّحابُ المُنَمَّرُ، والبُرْدُ المُوَشَّى، والثَّوْبُ الجديدُ
ـ ج: حُبْرٌ وأبو بَطْنٍ، وشاعرٌ. وقولُ الجوهريِّ: الحبِيرُ لُغامُ غلَطٌ، والصَّوابُ: الخَبِيرُ، بالخاءِ المُعْجَمَةِ، ومُطَرِّفُ بنُ أبي الحُبَيْرِ، كزُبَيْرٍ، ويَحْيَى بنُ المُظَفَّرِ بنِ الحُبَيْرِ: مُحَدِّثانِ.
ـ والحُبْرَةُ، بالضم: عُقْدَةٌ من الشَّجَرِ تُقْطَعُ، ويُخْرَطُ منها الآنِيَةُ، وبالفتح: السَّماعُ في الجَنَّةِ، وكُلُّ نَغْمَةٍ حَسَنَةٍ، والمُبَالَغَةُ فيما وُصِفَ بِجَمِيلٍ.
ـ والحُبَارَى: طائِرٌ للذَّكَرِ والأُنْثَى، والواحِدِ والجمعِ، وألِفُهُ للتأنيثِ. وغَلِطَ الجوهريُّ، إذْ لو لم تكنْ له لانْصَرَفَتْ
ـ ج: حُبَارَياتٌ.
ـ والحُبْرُورُ والحِبْرِيرُ والحَبَرْبَرُ والحُبُرْبورُ واليَحْبُورُ والحُبُّورُ: فَرْخُه
ـ ج: حَبارِيرُ وحَبابيرُ.
ـ واليَحْبُورُ: طائِرٌ، أو ذَكَرُ الحُبَارَى.
ـ وحِبْرٌ، بالكسر: د.
ـ وحِبْرِيرٌ، كقِنْدِيلٍ: جبلٌ بالبَحْرَيْنِ. وكَمُعَظَّمٍ: فَرَسُ ضِرَارِ بنِ الأزْوَرِ قاتِلِ مالِكِ بنِ نُوَيْرَةَ، ومن أكَلَ البَرَاغيثُ جِلْدَهُ، فَبَقِيَ فيه حَبَرٌ، وقِدْحٌ أُجِيدَ بَرْيُهُ، وبكسرِ الباءِ: لَقَبُ رَبيعةَ بنِ سُفيانَ الشَّاعِرِ الفارِسِ، ولَقَبث طُفَيْلِ بنِ عَوْفٍ الغَنَوِيِّ الشاعِرِ.
ـ وحِبِرَّى، كزِمِكَّى: وادٍ.
ـ ونارُ إِحْبِيرٍ، كإِكْسِيرٍ: نارُ الحُبَاحِبِ.
ـ وحُبْرَانُ، بالضم: أبو قَبيلَةٍ باليَمَنِ، منهم: أبو راشِدٍ، وطائِفَةٌ، ويُحَابِرُ بنُ مالِكِ بنِ أُدَدَ أبو مُرادٍ.
ـ وما أَصَبْتُ منه حَبَنْبَراً ولا حَبَرْبَرَاً: شيئاً.
ـ وما على رأسِهِ حَبَرْبَرَةٌ: شَعَرَةٌ.
ـ وكفِلِزٍّ: ع. وأبو حِبْرَانَ الحِمَّانِيُّ، بالكسر: مَوْصُوفٌ بالجمالِ، وأبو حِبَرَةَ، كَعِنَبَةٍ، شِيحَةُ بنُ عبدِ اللَّهِ: تابِعِيّ.
ـ وأرضٌ مِحْبَارٌ: سَرِيعَةُ النَّبَاتِ.
ـ وحَبِرَتْ، كَفَرِحَ: كثُرَ نَبَاتُهَا،
ـ كأَحْبَرَتْ،
ـ وـ الجُرْحُ: نُكِسَ وغَفِرَ، أو بَرَأَ وبَقِيَتْ له آثارٌ.
ـ والحابُورُ: مَجْلِسُ الفُسَّاقِ.
ـ وحُبْرُحُبْرُ: دُعاءُ الشَّاةِ للحلْبِ.
ـ وتَحْبِيرُ الخَطِّ والشِّعْرِ وغيرِهما: تَحْسِينُهُ.
ـ وحِبْرَةُ، بالكسر: أُطُمٌ بالمدينةِ، وبِنتُ أبي ضَيْغَمٍ الشاعِرَةُ. واللَّيْثُ بنُ حَبْرَوَيْهِ، كَحَمْدَوَيْهِ: مُحدِّثٌ.
ـ وسُورَةُ الأَحْبَارِ: سورَةُ المائِدَةِ.
ـ والحَبَرْبَرُ: الجملُ الصَّغيرُ، وبهاءٍ: المرأةُ القَمِيئَةُ. وأحمدُ بنُ حَبْرُونٍ، بالفتح: شاعِرٌ.
ـ وشاةٌ مُحَبَّرَةٌ: في عَيْنَيْهَا تَحْبِيرٌ مِنْ سَوَادٍ وَبَياضٍ.
ـ وحَبْرَى، كَسَكْرَى وكَزَيْتُونٍ: مدينةُ إبراهيمَ الخليل، صلى الله عليه وسلم. وكَعْبُ الحَبْرِ، ويكسرُ، ولا تَقُلِ الأحبار: م.
الحَبْتَرُ، كجَعْفَرٍ: الثَّعْلَبُ، والقَصِيرُ،
ـ كالحَبَيْتَرِ. وقَيْسُ بنُ حَبْتَرٍ: تابِعيٌّ. وكعُلاَبِطٍ: القاطِعُ رَحِمَهُ.
ـ الحَبْتَرَةُ: ضُؤُولَةُ الجِسْمِ وقِلَّتُهُ.
ـ والحَبْتَرِي: عائِذُ بنُ أبي ضَبٍّ الكَلْبِيُّ.


142-الحِبَجْرُ

الحبجر

ـ الحِبَجْرُ، كسِبَطْرٍ وعُلابِطٍ ومُسْبَكِرٍّ: الغَلِيظُ. وكقُنْفُذٍ وعُلاَبِطٍ: ذَكَرُ الحُبَارَى.
ـ والتَّحَبْجُرُ: الْتِواءٌ في الأَمْعَاءِ.
ـ واحْبَجَرَّ، كاقْشَعَرَّ: انْتَفَخَ غَضَباً،
ـ كاحْبَنْجَرَ،
ـ وـ الشيءُ: غَلُظَ.


143-حَبْقُرُّ

حبقر

ـ حَبْقُرُّ، كفَعْلُلّ، ذَكَرُوهُ في الأَبْنِيَةِ ولم يُفَسِّرُوهُ، ومعناهُ: البَرَدُ حَبُّ الغَمامِ، يقالُ: أبْرَدُ من حَبقُرٍّ، ويقالُ: عَبْقُرٍّ وأصلُهُ: حَبُّ قُرٍّ، والقُرُّ: البَرْدُ، والدَّليلُ على ما ذَكَرْتُهُ أن أبا عَمْرِو بنَ العَلاءِ يَرْوِيهِ: أَبْرَدُ مِن عَبِّ قُرٍّ، والعَبُّ: اسْمٌ لِلبَرَدِ.


144-الحَبَوْكَرُ

الحبوكر

ـ الحَبَوْكَرُ، كَغَضَنْفَرٍ: رَمْلٌ يَضِلُّ فيه السالِكُ، والداهيَةُ،
ـ كالحَبَوْكَرَى ط وحَبَوْكَرَى ط وأُمِّ حَبَوْكَرٍ وأُمِّ حَبَوْكَرَى وأُمِّ حَبَوْكَرَانِ، والضَّخْمُ المُجْتَمِعُ الخَلْقِ،
ـ كالحُباكِريِّ، والرٌّجُلُ المُتَقَارِبُ الخَطْوِ القَضِيفُ،
ـ ج: حَبَاكِرُ.
ـ وحَبْكَرَهُ: جَمَعَهُ.
ـ وتحَبْكَرَ: تَحَيِّرَ.
ـ والحَبَوْكَرَى: المَعْرَكَةُ بعدَ انْقِضَاءِ الحرْبِ، والصَّبِيُّ الصَّغيرُ.


145-الحَتْرُ

الحتر

ـ الحَتْرُ: الإِحْكَامُ والشَّدُّ،
ـ كالإِحْتارِ، وتَحْدِيدُ النَّظَرِ، والتَّقْتِيرُ في الإِنْفَاقِ،
ـ كالحُتُورِ، والأَكْلُ الشدِيدُ، والإِعْطَاءُ، أو تَقْلِيلُهُ، والإِطْعَامُ،
ـ كالإِحْتَارِ، آتِي الكُلِّ يَحْتُرُ ويَحْتِرُ، وما ارْتَفَعَ مِنَ الأرض، وطالَ، ويكسر، والشيءُ القليلُ،
ـ كالحُتْرَةِ، بالضم، وذَكَرُ الثعْلَبِ، وبالكسر: ما يُوصَلُ بأسْفَلِ الخِبَاءِ إذا ارْتَفَعَ من الأرضِ،
ـ كالحُتْرَةِ، بالضم، والعَطِيَّةُ، وأن تأخذَ للبيتِ حِتاراً.
ـ والحِتارُ من كُلِّ شيءٍ: كِفافُهُ، وحَرْفُهُ، وما استدار به، وحَلْقَةُ الدُّبُرِ، أو ما بينه وبينَ القُبُلِ، أو الخَطُّ بين الخُصْيَيْنِ، وزِيقُ الجَفْنِ، وشيءٌ في أقْصى فَمِ البَعِيرِ كَنابٍ، وهو لَحْمٌ، وحَبْلٌ يُشَدُّ في أعراضِ المَظالِّ تُشد إليه الأَطْنَابُ.
ـ والحُتْرَةُ، بالضم: مُجْتَمَعُ الشِّدْقَيْنِ، والوَكِيرَةُ،
ـ كالحَتِيرَةِ، ومَوْضِعُ قَصِّ الشاربِ، وبالفتح: الرَّضْعَةُ الواحدَةُ.
ـ والمَحْتُورُ: الذي يَرْضَعُ شيئاً قليلاً لِلْجَدْبِ وقِلَّةِ اللَّبَنِ.
ـ والمُحَتِّرُ: المُقَتِّرُ.
ـ وما حَتَرْتُ اليومَ شيئاً: ما ذقتُ.
ـ وحَتَّر لهمْ تحتيراً: اتَّخذ لهمْ وكِيرةً،
ـ وـ البيتَ: جعل له حِتْرَاً.


146-حَثِرَ

حثر

ـ حَثِرَ الجِلْدُ، كفرح: بَثِرَ،
ـ وـ العينُ: خَرَجَ في أجْفَانِها حَبُّ حُمْرٌ، أو غَلُظَتْ أجفانُها من رَمَدٍ،
ـ وـ الشيءُ: غَلُظَ وضَخُم،
ـ وـ العسلُ: تَحَبَّبَ لِيَفْسُد،
ـ وـ الشيءُ: اتسع.
ـ والحَثَرُ محركةً: العَكَرُ والبَريرُ
ـ وـ من العنبِ: ما لا يُونِعُ وهو حامِضٌ صُلْبٌ، وحَبُّ العُنقودِ إذا تَبيَّنَ، ونوعٌ من الجِبَأَةِ كأنه تُرابٌ مَجْمُوعٌ، فإذا قُلع، رأيتَ الرَّملَ تَحْتَها، الواحِدَةُ: حَثَرَةٌ.
ـ وحُثارَةُ التِّبْنِ: حُثَالَتُهُ.
ـ والحَوْثَرَةُ: حَشَفَةُ الإِنْسَانِ.
ـ والحَثِيرَةُ: الوَكِيرَةُ.
ـ وبنُو حَوْثَرَةَ: بَطن من عبدِ القَيسِ، وعبدُ المُؤْمِنِ بنُ أحمدَ بنِ حَوْثَرَةَ الحَوْثَرِيُّ الجُرْجَانِيُّ: محدثٌ.
ـ وأَحْثَرَ النَّخْلُ: تَشَقَّقَ طَلْعُه، وكان حَبُّه كالحَثَراتِ الصِّغارِ قبل أن تصيرَ حَصَلاً.
ـ وحَثَّرَ الدَّواءَ تَحْثِيراً: حَبَّبَهُ.


147-الحُثْفُرُ

الحثفر

ـ الحُثْفُرُ، بالضم: ثُفْلُ الدُّهنِ وغَيرِهِ، وسَقَطُ المالِ ورُذَالُه.
ـ وأخذتُ بِحَثَافِيرِ الأَمرِ، أي: بآخِرِهِ.
ـ والحُثْفُرَةُ، (بالضم) خُثُورَةٌ وقَذًى يبقى في أسفلِ الجَرَّةِ.


148-الحَجْرُ

الحجر

ـ الحَجْرُ، مثلثةً: المنعُ،
ـ كالحُـجْرانِ، بالضم والكسر، وحِضْنُ الإِنْسَانِ، والحَرامُ،
ـ كالمَحْجِرِ والحاجورِ، وبالفتح: نقَا الرملِ، ومَحْجِرُ العينِ، وقصبةٌ باليمامة،
ـ وع بديارِ بني عُقَيل، ووادٍ بين بلادِ عُذْرَةَ وغَطَفَانَ،
ـ وة لبني سُلَيْم، ويكسر، وجبلٌ ببلادِ غَطَفانَ،
ـ وع باليمن،
ـ وع به وقعةٌ بينَ دَوْسٍ وكِنانَةَ، وجَمْعُ حَجْرَةٍ للناحية، كالحَجَرَاتِ والحَوَاجِزِ. وحَجْرُ ذِي رُعَيْنٍ: أبو القبيلة، منهمْ: عباسُ بنُ خُلَيدٍ التَّابِعِيُّ، وعُفَيْل بنُ باقلٍ، وقيسُ بنُ أبي يَزِيدَ، وهشامُ بنُ حُمَيْدٍ وذُرِّيَّتُهُ، ومن حَجْرِ الأَزْدِ الحافِظَانِ: عبدُ الغنِيِّ، والإِمامُ أبو جعفرٍ الطحاويُّ، وبالكسر: العقلُ، وما حوَاهُ الحَطِيمُ المُدارُ بالكعبة، شرفها الله تعالى، من جانبِ الشَّمالِ، ودِيارُ ثَمُودَ أو بِلادُهُمْ، والأُنْثى من الخَيْلِ، وبالهاء: لَحْنٌ
ـ ج: حُجُورٌ وحُجُورَةٌ وأَحْجَارٌ، والقَرابَةُ، وما بينَ يديكَ من ثوبِكَ،
ـ وـ من الرجُلِ والمرأةِ: فَرْجُهُما،
ـ وة لبني سليمٍ، ويفتح فيهما.
ـ ونشَأ في حِجْرِهِ وحَجْرِهِ، أي: في حِفْظِهِ وسَتْرِهِ. ووَهْبُ بنُ راشِدٍ الحِجْرِيُّ، بالكسر: مِصْرِيٌّ، وبالتحريك: الصَّخْرَةُ،
ـ كالأُحْجُرِّ، كأُرْدُنٍّ
ـ ج: أحجارٌ وأحْجُرٌ وحِجارَةٌ وحِجارٌ،
ـ وأرضٌ حَجِرَةٌ وحَجِيرَةٌ ومُتَحَجِّرةٌ: كِثيرتُه، والفِضَّةُ، والذَّهَبُ، والرملُ.
ـ والحَجَرُ الأَسْوَدُ: م، ود عظيمٌ على جبلٍ بالأَنْدَلُسِ، ومنه: محمدُ بنُ يَحْيَى المحدثُ،
ـ وع آخَرُ.
ـ وحَجَر الذهب: محلةٌ بِدِمَشقَ.
ـ وحَجر شَغْلاَنَ: حِصْن قرب أنطاكِيَةَ، وبضمتين: ما يُحِيطُ بالظُّفُرِ من اللحْمِ،
ـ وكصردٍ: جمعُ الحُجْرَةِ للغُرْفَةِ، وحَظِيرَةُ الإِبِلِ، كالحُجُرَاتِ، بضمتين، والحُجَرَاتِ، بفتح الجيمِ وسكونها، عنِ الزمخشريِّ.
ـ والحاجِرُ: الأرضُ المرتفعة ووسَطها منخَفِضٌ، وما يُمْسِكُ الماءَ من شَفَةِ الوادي،
ـ كالحاجُورِ، ومَنْبِتُ الرِّمْثِ، ومُجْتمعُهُ، ومُسْتَدَارُهُ
ـ ج: حُجْرَانُ، ومنزلٌ للحاجِّ بالبادية.
ـ والحُجْريُّ، ككرديٍّ ويكسر: الحق، والحُرمة.
ـ وجُحْرٌ، بالضم وبضمتين: والدُ امْرِئِ القيسِ، وجدُّه الأعلى. وابنُ ربيعةَ، وابنُ عَديٍّ، وابنُ النعمانِ، وابنُ يزيدَ: صحابيون، وابنُ العَنْبَسِ: تابعي،
ـ وة باليمنِ من مَخاليفِ بَدْرٍ، منها: يحيى بنُ المُنْذِرِ، ومحمدُ بنُ أحمدَ بنِ جابرٍ، وبالتحريك: والدُ أوسٍ الصحابيِّ ووالِدُ الجاهليِّ الشاعِرِ، ووالدُ أنسٍ المحدثِ، أو هُما بالفتح. وأيوبُ بنُ حَجَرٍ، ومحمدُ بنُ يحيى بنِ أبي حَجَرٍ رَوَيَا. وذُو الحَجَرينِ الأَزْديُّ لأن ابنَتَهُ كانتْ تَدُقُّ النوى لإِبِلِهِ بِحَجَرٍ، والشَّعيرَ لأهلها بحجرٍ آخرَ.
ـ ورُمي بحَجَرِ الأرضِ، أي: بداهيةٍ.
ـ وكصَبورٍ: ع بِبلادِ بني سَعدٍ وراءَ عُمانَ،
ـ وع باليمن.
ـ والحَجُّورةُ، مشددةً،
ـ والحاجورةُ: لُعبةٌ تَخُطُّ الصِّبْيَانُ خَطّاً مُدوَّراً، ويَقفُ فيه صبيٌّ، ويُحيطُونَ به ليأخُذُوهُ.
ـ والمَحْجِرُ، كمجلسٍ ومِنبرٍ: الحَدِيقَةُ،
ـ وـ من العينِ: ما دارَ بها، وبدا من البرقعِ، أو ما يظهرُ من نِقابِهَا، وعِمامَتُهُ إذا اعْتَمَّ، وما حَوْلَ القريَةِ، ومنه:
ـ محاجرُ أقيالِ اليمنِ، وهي الأحماءُ، كان لكلِّ واحدٍ حِمًى لا يرعاهُ غيرُهُ.
ـ واسْتحجر: اتَّخَذَ حُجرةً،
ـ كَتَحَجَّرَ، ومُظَفَّرُ بنُ عبدِ اللَّهِ بنِ بَكْرٍ الحُجَريُّ، كجُهَنِيٍّ: محدثٌ.
ـ والأَحْجَارُ: بُطونٌ من بني تميمٍ.
ـ ومُحَجَّرٌ، كمعظمٍ، ومحدثٍ: ماءٌ، أو ع.
ـ وأحجارٌ: فرسُ همَّامِ بنِ مُرَّةَ الشَّيبانِيِّ.
ـ وأحجارُ الخَيْلِ: ما اتُّخِذَ منها للنَّسْلِ، لا يكادونَ يُفْرِدونَ الواحدَ.
ـ وأحجارُ المِراءِ: بقُبا خارجَ المدينةِ.
ـ وأحجارُ الزيتِ: ع داخلَ المدينةِ.
ـ والحُجَيْرَاتُ: منزلٌ لأوسِ بنِ مَغْرَاءَ.
ـ والحُنْجُورِ: السَّفَطُ الصَّغيرُ، وقَارُورَةٌ للذَّريرةِ، والحُلْقُومُ،
ـ كالحَنْجَرَةِ، والحَنَاجِرُ: جَمْعُهُ، ود.
ـ وحَجَّرَ القمرُ تَحْجيراً: اسْتَدَارَ بِخَطٍّ دَقيقٍ من غيرِ أنْ يَغْلُظَ، أو صارَ حولَهُ دارَةٌ في الغيْمِ،
ـ وـ البعيرُ: وُسِمَ حولَ عَيْنَيْهِ بِمِيسَمٍ مُستديرٍ.
ـ وتَحَجَّرَ عليه: ضَيِّقَ.
ـ واسْتَحْجَرَ: اجْتَرَأَ.
ـ واحْتَجَرَ الأرضَ: ضَرَبَ عليها مَناراً،
ـ وـ اللَّوْحَ: وَضَعَهُ في حَجْرِهِ،
ـ وـ به: التجَأَ واسْتَعَاذَ،
ـ وـ الإِبلُ: تَشَدَّدَت بطونُها.
ـ ووادي الحِجَارَةِ: د بِثُغُورِ الأَنْدَلُسِ، منه محمدُ بنُ إبراهيمَ بنِ حَيُّونٍ الحِجَاريُّ. وحَجْوَرٌ، كقَسْوَرٍ: اسْمٌ. وككَتَّانٍ: ابنُ أَبْجَرَ، أحدُ حُكَّامِهِمْ. وحُجَيْرٌ، كزُبَيْرٍ: ابنُ الرَّبِيعِ، وهشامُ بنُ حُجَيْرٍ: محدثانِ، وابنُ سُواءَةَ: جَدٌّ لِجابِرِ بنِ سَمُرَةَ.


149-الحَدْرُ

الحدر

ـ الحَدْرُ: الحَطُّ من عُلْوٍ إلى سُفْلٍ
ـ كالحُدُورِ، والإِسراعُ،
ـ كالتَّحْدِيرِ، وورَمُ الجِلْدِ وغِلَظُهُ من الضربِ،
ـ كالإِحْدَارِ والتحديرِ، وتَوريمُهُ، وفَتْلُ هُدْبِ الثوبِ،
ـ كالإِحدارِ فيهما، وإِمْشَاءُ الدواءِ البطْنَ، والإِحاطةُ بالشيءِ، يحدُرُ ويحدِرُ في الكلِّ، والسِّمَنُ في غِلَظٍ واجتماعِ خَلْقٍ،
ـ كالحَدَارَةِ، فعلُهُ كنصَرَ وكرُمَ، وبالتحريكِ: مكانٌ يُنْحَدَرُ منه،
ـ كالحَدورِ، والأُحْدُورِ والحَدرَاءِ والحادورِ، وسَيلانُ العينِ بالدَّمعِ، تَحْدُرُ وتحدِرُ، والاسمُ: الحُدورَةُ والحَدورةُ والحادورةُ، والحَوَلُ في العينِ، وهو أحدرُ، وهي حدراءُ.
ـ وعينٌ حَدْرَةٌ وحُدُرَّى، ككُفُرَّى: عظيمةٌ، أو غليظةٌ صُلْبَةٌ، أو حادَّةُ النَّظَرِ.
ـ والحادرُ: الأسدُ،
ـ كالحَيْدَرِ والحَيْدَرَةِ، والغلامُ السمينُ، أو الحسنُ الجميلُ.
ـ وقرئ {وإنا لَجَمِيعٌ حادرونَ} ، أي: مُؤْدُونَ بالْكُراعِ والسلاحِ، حُذَّاقٌ بالقتالِ، أقوياءُ نشيطونَ له، أو سائرونَ خارجونَ طَالِبُونَ موسى.
ـ والحادورُ: القُرْطُ، والهَلَكَةُ،
ـ كالحَيْدَرَةِ، والمُسْهِلُ.
ـ والحَيْدَارُ: ما صَلُبَ من الحَصى.
ـ والحَدْرَةُ: قُرْحَةٌ تَخْرُجُ ببياضِ الجَفْنِ، وبالضم: الكثرةُ والاجتماعُ، والقطيعُ من الإبِلِ.
ـ والأَحْدَرُ: الممتلئُ الفخذينِ الدقيقُ الأعلى.
ـ والحَدْرَاءُ: نَعْتٌ حسنٌ للخيلِ، وامرأةٌ شَبَّبَ بها الفَرَزْدَقُ.
ـ والحُنادرُ، بالضم: الحادُّ البَصر.
ـ والحُنْدُر والحُندورُ والحُنْدُورةُ، بضمهن وكهِرْكَوْلَةٍ،
ـ والحِنْدُورةُ، بكسر الحاءِ وضم الدالِ،
ـ والحِنديرُ والحِندارَةُ والحِنْدُورُ والحِنديرةُ، بكسرهن: الحَدَقَةُ.
ـ وهو على حُنْدُرِ عيْنِهِ وحُنْدُرَتِها، أي: يَسْتَثْقِلُهُ فلا يَقدِرُ على النَّظَرِ إليه بُغْضاً.
ـ وجَعَلْتُهُ على حُندورَةِ عَيني
ـ وحِنديرَتِها، أي: نَصْبَ عيني. وكعتُلٍّ: الغليظُ.
ـ وانحدَرَ: تَوَرَّمَ، وانْهَبَطَ، والموضعُ مُنْحَدَرٌ ومُنْحَدُرٌ ومَنْحَدَرٌ.
ـ وتَحَدَّرَ: تَنَزَّلَ.


150-الحِدْبَارُ

الحدبار

ـ الحِدْبَارُ، بالكسر: الناقةُ الضامرةُ، كالحِدبيرِ، والتي ذَهَبَ سَنامُها، والسَّنَةُ الجَدْبَةُ، والأَكَمَةُ، أو النَّشْزُ من الأرضِ، جمعُ الكلِّ: حدابيرُ.


151-الحِذْرُ

الحذر

ـ الحِذْرُ، بالكسر ويحركُ: الاحترازُ،
ـ كالاحتذارِ والمَحْذُورَةِ، والفعل كَعَلِمَ.
ـ وهو حاذورةٌ وحِذْرِيانُ وحَذِرٌ وحَذُرٌ
ـ ج: حَذِرونَ وحَذَارَى، أي: مُتيقظٌ شديدُ الحذرِ.
ـ وهو ابنُ أحذارٍ، أي: حزمٍ وحَذَرٍ.
ـ والمَحْذورَةُ: الفَزَعُ، والداهيةُ التي تُحْذَرُ، والحربُ.
ـ وحذارِ حذارِ، وقد ينونُ الثاني، أي: احذرْ. وربيعةُ بنُ حُذارٍ، كغرابٍ: جوادٌ م، وذُو حُذارٍ: من ألهانَ بنِ مالكٍ، وحبيبةُ بنتُ عبدِ العُزَّى بنِ حُذارٍ: شاعِرةٌ، وربيعةُ بنُ حُذارٍ الأسديُّ: حَكَمُ العربِ، أو ككِتَابٍ. وأنا حذيرُكَ منه، أي: أُحَذِّرُكَهُ.
ـ والحِذْرِيَةُ، كالهِبريةِ: القِطْعَةُ الغليظَةُ من الأرضِ، وحَرَّةٌ لبني سُلَيْمٍ، والأكمةُ الغليظةُ،
ـ كالحِذْرِياءِ، وعِفْرِيَةُ الديكِ
ـ ج: حَذارِي وحَذَارٍ.
ـ وحُذُرَّى، كغُلُبَّى: الباطِلُ. وحُذْرَانُ، كعُثْمَانَ وزُبَيْرٍ: عَلَمَانِ.
ـ والحُذَارِياتُ، بالضم: القومُ الذين يحذِّرُونَ، أي: يُخوِّفونَ.
ـ واحذأَرَّ: غَضب وتغيَّظَ.
ـ وحَذَرَكَ وحَذَارَيْكَ زَيْداً: إذا كنتَ تُحَذِّرُهُ منه.
ـ وأبو حَذَرٍ: الحِرْبَاءُ.
ـ وأبو مَحْذُورَةَ: سَمُرَةُ بنُ مِعْيَرٍ مُؤذنُ النبي، صلى الله عليه وسلم، وعمرُ بنُ محمدِ بنِ عليِّ بنِ حَيْذَرٍ: محدثٌ، ضبطَهُ ابنُ عساكرَ. والمُحَاذَرَةُ بينَ اثنينِ.


152-الحُذْفُورُ

الحذفور

ـ الحُذْفُورُ، كعُصفورٍ: الجانبُ،
ـ كالحِذفارِ، والشريف، والجمعُ الكثيرُ.
ـ وحَذْفَرَهُ: مَلأَهُ.
ـ وأخذهُ بحُذْفورهِ وبِحذفاره وبِحذافيره: بأَسْرِهِ، أو بجوانبهِ، أو بأعاليه.
ـ والحذافيرُ: المُتَهَيِّؤُونَ للحربِ.
ـ واشْدُدْ حَذافيركَ، أي: تهيأْ.


153-الحِذْمِرُ

الحذمر

ـ الحِذْمِرُ، بالكسر: القصيرُ.
ـ وأخذَهُ بِحذاميرهِ: بأَسرهِ، ولم يدعْ منه شيئاً.


154-الحَرُّ

الحر

ـ الحَرُّ: ضدُّ البردِ،
ـ كالحُرورِ، بالضم،
ـ والحرارةِ ج: حُرورٌ وأحارِرُ، وحَرِرْتَ يا يومُ، كَمَلِلْتَ وفَرَرْتَ ومَرَرْتَ، وزجْرٌ للبعيرِ يقالُ له: الحَرُّ، كما يقالُ للضأنِ: الحَيْهِ،
ـ وجمعُ الحَرَّة لأرضٍ ذاتِ حجارَةٍ نَخِرَةٍ سُودٍ، كالحِرَارِ والحَرَّاتِ والحَرِّينَ والأَحَرِّينَ،
ـ وبعيرٌ حَرِّيٌّ: يَرْعَى فيها. وبالضم: خِلافُ العبدِ، وخيارُ كُلِّ شيءٍ، والفرسُ العتيقُ،
ـ وـ من الطينِ والرَّملِ: الطَّيِّبُ، ورجُلٌ بَيِّنُ الحَرُورِيَّةِ، ويضم، والحُرورةِ والحَرارِ والحُرِّيَّةِ
ـ ج: أحرارٌ وحِرارٌ، وفَرْخُ الحمامةِ، وولَدُ الظَّبْيَةِ، وولدُ الحَيَّةِ، والفعلُ الحَسَنُ، ورُطَبُ الأَزاذِ، والصَّقْرُ، والبازِي،
ـ وـ من الوجهِ: ما بَدَا،
ـ وـ من الرَّملِ: وسَطُهُ، وابنُ يوسفَ الثَّقَفِيُّ، وإليه ينسبُ نَهْرُ الحُرِّ بالمَوصلِ، وابنُ قيسٍ، وابنُ مالكٍ: صحابيانِ ووادٍ بنجدٍ، وآخرُ بالجزيرةِ،
ـ وـ من الفرسِ: سوادٌ في ظاهِرِ أُذنيهِ.
ـ وجُمَيْلُ حُرٍّ، وقد يكسر: طائرٌ.
ـ وساقُ حُرٍّ: ذَكَرُ القَمَارِي.
ـ والحُرَّانِ: الحُرُّ وأخوهُ أُبَيُّ. وبالكسر: فَرْجُ المرأةِ، لُغَةٌ في المُخَفَّفةِ، وذُكِرَ في ح ر ح.
ـ والحَرَّةُ: البَثْرَةُ الصَّغيرةُ، والعذابُ المُوجِعُ، والظُّلْمَةُ الكثيرةُ، وموضعُ وقْعَةِ حُنَيْنٍ،
ـ وع بِتَبُوكَ، وبِنَقَدَةَ، وبينَ المدينةِ والعَقيقِ، وقِبْلِيَّ المدينةِ، وبِبِلادِ عَبْسٍ، وببلادِ فَزَارَةَ، وبِبِلادِ بني القَيْنِ، وبالدَّهْناءِ، وبعاليةِ الحِجازِ، وقربَ فَيْدٍ، وبِجِبالِ طيئٍ، وبأرضِ بارِقٍ، وبنجدٍ قربَ ضَرِيَّةَ،
ـ وع لبني مُرَّةَ، وقربَ خَيْبَرَ وهي حَرَّةُ النارِ، وبظاهِرِ المدينةِ تحتَ واقِمٍ، وبها كانَتْ وقعةُ الحَرَّةِ أيامَ يَزيدَ، وبالبُرَيك في طريقِ اليمنِ، وحَرَّةُ غَلاَّسٍ ولُبْنٍ ولَفْلَفٍ وشورانَ والحمارَةِ وجَفْلٍ وميطانَ ومَعْشرٍ وليْلَى وعَبَّادٍ والرَّجْلاءِ وقَمْأَةَ: مَواضِعُ بالمدينةِ. وبالضم: الكريمةُ، وضدُّ الأَمَةِ
ـ ج: حرائِرُ،
ـ وـ من الذِّفْرَى: مجالُ القُرطِ،
ـ وـ من السحابِ: الكثيرةُ المطرِ.
ـ وأبو حُرَّةَ الرقاشيُّ: م.
ـ وباتتْ بلَيْلَةِ حُرَّةٍ: إذا لم يقْدِرْ بَعْلُها على افْتضاضها، وهي أولُ ليلةٍ من الشهرِ، ويقالُ: ليلةٌ حُرَّةٌ وصْفاً.
ـ وحَرَّ يَحَرُّ، كظَلَّ يَظَلُّ، حَراراً: عَتَقَ، وحَرَّةً: عطِشَ، فهو حَرَّانُ، وهي حَرَّى،
ـ وـ الماءَ حَرَّاً: أسخنَه. ورماه اللُه بالحِرَّةِ تحتَ القِرَّةِ، كُسِرَ للازدواجِ. وحرارةُ، كسحابةٍ: أحمدُ بنُ عليٍّ المحدثُ الرَّحَّالُ، ومحمدُ بنُ أحمدَ بن حرارةَ البَرْذَعِيُّ: حدثَ. والحَرَّانُ: لقب أحمدَ بن محمدٍ المَصِيصيِّ الشاعِرِ،
ـ وبلا لامٍ: د بِجزيرةِ ابن عمرَ، منه الحسنُ بنُ محمدِ بنِ أبي معشرٍ، وقد ينسبُ إليه: حَرْنانِيُّ، بنونينِ، وقريتانِ بالبحرينِ: كُبْرَى وصُغْرَى،
ـ وة بِحلبَ، وبِغُوطَةِ دِمَشقَ، ورملةٌ بالباديةِ، وبالضم: سكَّةٌ بأصفهانَ. ونهشَلُ بنُ حَرِّيٍّ، كبَرِّيٍّ: شاعِرٌ، ونصرُ بنُ سيَّارِ بنِ رافعِ بنِ حَرِّيٍّ: من تَبعِ التابعينَ، ومالكُ بنُ حَرِّيٍّ: تابعيٌّ.
ـ والحريرُ: من تَداخَلَتْه حرارةُ الغَيْظِ أو غيرِهِ،
ـ كالمحرورِ، وفرسُ ميمونِ بنِ موسى المَرْئِيِّ، وأُمُّ الحريرِ: مولاةُ طلحةَ بنِ مالكٍ، وبهاءٍ: دقيقٌ يطبخُ بلبنٍ أو دسمٍ،
ـ وحَرَّ، كفَرَّ: طَبخهُ، وواحدةُ الحريرِ من الثيابِ.
ـ والحَرور: الريحُ الحارَّةُ بالليلِ، وقد تكونُ بالنهارِ، وحَرُّ الشمسِ، والحَرُّ الدائِمُ، والنارُ. وحُرَيرٌ، كزبيرٍ: شيخُ إسحاقَ بنِ إبراهيمَ المَوْصِليِّ، وقَيسُ بنُ عُبَيدِ بنِ حُرَيرٍ: صحابيٌّ.
ـ والحُرِّيَّةُ: الأرضُ اللينةُ الرمليةُ،
ـ وـ من العربِ: أشرافُهم.
ـ والحُرَيْرَةُ، كهُرَيرةَ: ع قربَ نَخلةَ.
ـ وحُرَيرٌ، بالضم: د قربَ آمِدَ.
ـ وحَروراءُ، كجَلولاءَ وقد تُقْصَرُ: ة بالكوفةِ،
ـ وهو حَرُوريٌّ، بَيِّنُ الحَرُوريَّةِ، وهُمْ نَجْدَةُ وأصحابُهُ.
ـ وتَحريرُ الكتابِ وغيرِهِ: تقويمُهُ،
ـ وـ للرقبةِ: إعتاقُها. ومُحَرَّرُ بنُ عامرٍ، كمعظمٍ: صحابيٌّ، وابنُ قَتَادَةَ كانَ يُوصِي بنيهِ بالإِسلام، وابنُ أبي هريرةَ: تابعيٌّ.
ـ ومُحَرَّرُ دارمٍ: ضربٌ من الحياتِ.
ـ واستحَرَّ القتلُ: اشتدَّ.
ـ وهو أحرُّ حُسناً منه، أي: أرقُّ منه رقَّةَ حُسْنٍ.
ـ والحارُّ من العملِ: شاقُّهُ وشديدهُ، وشعَرُ المَنْخَرَيْنِ.
ـ وأحرَّ النهارُ: صار حارّاً،
ـ وـ الرجلُ: صارتْ إبلُهُ حِراراً، أي: عطاشاً.
ـ وحَرْحارٌ: ع ببلادِ جهينةَ. ومحمدُ بنُ خالدٍ الحَرَوَّرِيُّ، كعملسِيٍّ: محدثٌ.


155-الحَيْزَبُور

الحيزبور

ـ الحَيْزَبُور: الحيزبونُ.


156-الحَزْرُ

الحزر

ـ الحَزْرُ: التقديرُ والخرْصُ،
ـ كالمحزَرةِ، يَحْزُرُ ويَحْزِرُ.
ـ وحَزْرٌ: ع بنجدٍ.
ـ والحَزْرَةُ: شجرةٌ حامضةٌ،
ـ وـ من المالِ: خيارُهُ
ـ ج: حَزَرَاتٌ، والنبِقةُ المُرَّةُ، أو مرارتُها، وبلا لامٍ: واد.
ـ وبئرُ حَزْرَةَ: من آبارهمْ.
ـ والحازِرُ: الحامضُ من اللبنِ والنبيذِ،
ـ وـ من الوجوهِ: العابسُ الباسرُ، وقد حَزَرَ، أو دقيقُ الشعير، وله ريحٌ ليستْ بطَيِّبَةٍ.
ـ وحَزيرانُ: اسم شهرٍ بالرومية.
ـ والحَزْوَرَةُ، كقَسورةٍ: الناقةُ المُقَتَّلَةُ المُذَلَّلَةُ، والرابيةُ الصغيرةُ،
ـ كالحِزوارةِ، بالكسر
ـ ج: حَزاوِرُ وحزاوِرةٌ وحزاويرُ، وبلا هاءٍ، كعملَّسٍ: الغلامُ القويُّ، والرجلُ القويُّ، والضعيفُ، ضدٌّ. ومحمدُ بنُ إبراهيمَ بنِ يحيى بنِ الحكَمِ بنِ الحَزَوَّرِ الثقفيُّ الحَزَوَّرِيُّ الأَصْفهانِيُّ: محدِّثٌ.
ـ والمَحزورُ: المتغضِّبُ.
ـ والحزْراءُ: الصَّرْبةُ الحامضةُ.


157-حَزْفَرَهُ

حزفره

ـ حَزْفَرَهُ: مَلأَهُ،
ـ وـ المتاعَ: شدَّهُ،
ـ وـ القُوْمُ للقومِ: اسْتعدُّوا.
ـ والحَزْفَرَةُ: المَلْساءُ من الأرضِ المستويةُ فيها حجارةٌ. وكإِرْدَبَّةٍ: المكانُ الشديدُ.


158-الحَزْمَرُ

الحزمر

ـ الحَزْمَرُ، كجعفرٍ: الملِكُ، وبهاءٍ: الحَزْمُ، والمَلْءُ، وتَفَتُّقُ نَوْرِ الكراثِ.
ـ وأخَذَهُ بحُزْمُورهِ وحَزاميرهِ: كحذافيرهِ.


159-حَسَرَهُ

حسره

ـ حَسَرَهُ يحسُرُهُ ويحسِرُهُ حَسْراً: كشَفهُ،
ـ وـ الشيءُ حُسوراً: انكشفَ،
ـ وـ البصرُ يَحْسِرُ حُسُوراً: كَلَّ وانقطعَ من طولِ مَدًى، وهو حَسيرٌ ومحسورٌ،
ـ وـ الغُصنَ: قَشَرهُ،
ـ وـ البعيرَ: ساقَهُ حتى أعياهُ،
ـ كأَحْسَرَهُ،
ـ وـ البيتَ: كنسهُ. وكفرحَ عليه حَسْرَةً وَحَسَراً: تَلَهَّفَ، فهو حسيرٌ. وكضربَ وفرحَ: أعيا،
ـ كاسْتَحْسَرَ، فهو حَسيرٌ
ـ ج: حَسْرَى.
ـ والحَسيرُ: فرَسُ عبدِ اللهِ بنِ حَيَّانَ، والبعيرُ المُعْيِي،
ـ ج: حَسْرَى.
ـ والمَحْسِرُ: المَخْبَرُ، وتفتح سِينهُ، والوجْهُ، والطبيعةُ. وكمُعَظَّمٍ: المُؤْذَى المحقَّرُ. وكسحاب: نَبْتٌ يُشْبهُ الجَزَرَ أو الحُرْفَ.
ـ والمِحْسَرَةُ: المِكنسةُ.
ـ والحاسِرُ: من لا مِغْفَرَ له ولا دِرعَ، أو لا جُنَّةَ له، وفَحْلٌ عَدَلَ عن الضِّرابِ.
ـ والتَّحْسِيرُ: الإِيقاعُ في الحَسْرَةِ، وسُقوطُ رِيش الطائِرِ، والتَّحْقيرُ، والإِيذاءُ.
ـ وبَطْنُ مُحَسِّرٍ: قُرْبَ المُزْدَلِفَةِ، وكذا قيسُ بنُ المُحَسِّرِ الصحابِيُّ.
ـ وتَحَسَّرَ: تَلَهَّفَ،
ـ وـ وَبَرُ البعيرِ: سَقَطَ من الإِعْيَاءِ،
ـ وـ الجَارِيَةُ: صارَ لحمُها في مواضِعِهِ،
ـ وـ البَعيرُ: سَمَّنَهُ الربِيعُ حتى كثُرَ شَحْمُهُ وتَمَكَ سَنَامُهُ، ثم رُكِبَ أياماً فَذَهَبَ رَهَلُ لَحْمِهِ، واشْتَدَّ ما تَزَيَّمَ منه في مَواضِعِهِ.


160-الحَشْرُ

الحشر

ـ الحَشْرُ: ما لَطُفَ من الآذانِ، للواحِدِ والاثْنَينِ والجمعِ، وما لَطُفَ من القُذَذِ، والدَّقِيقُ من الأَسِنَّةِ، والتَّدْقِيقُ، والتَّلْطِيفُ، والجمعُ، يَحْشُرُ ويَحْشِرُ.
ـ والمَحْشِرُ، ويفتحُ: مَوْضِعُهُ، والجَلاءُ، وإجْحافُ السَّنَةِ الشَّديدَةِ بالمالِ.
ـ وحُشِرَ في ذَكَرِهِ وفي بَطْنِهِ: إذا كانا ضَخْمَيْنِ من بينِ يَدَيهِ،
ـ وـ في رأسِهِ: إذا اعْتَزَّهُ ذلكَ، وكانَ أضْخَمَه،
ـ كاحْتَشَرَ.
ـ والحاشِرُ: اسمٌ للنبي، صلى الله عليه وسلم.
ـ والحَشَّارُ، ككَتَّانٍ: ع. وسالمُ بنُ حَرْمَلَةَ بنِ حَشْرِ، وعَتَّابُ بنُ أبي الحَشْرِ: صَحابيَّانِ.
ـ والحَشَراتُ: الهَوامُّ، أو الدَّوابُّ الصِّغارُ،
ـ كالحَشَرَةِ، محركةً فيهما، وثِمارُ البَرِّ، كالصَّمْغِ وغيرِهِ.
ـ والحَشَرَةُ أيضاً: القِشْرَةُ التي تَلِي الحَبَّ
ـ ج: الحَشَرُ، والصَّيدُ كُلُّهُ، أو ما تَعاظَمَ منه، أو ما أُكِلَ منه.
ـ والحَشَرُ: النُّخالةُ، وبضمتينِ: لُغَيَّةٌ.
ـ والحَشْوَرَةُ من الخَيْلِ: المُنْتَفِخُ الجَنْبَيْنِ، والعجوزُ المُتَظَرِّفَةُ البَخيلَةُ، والمرأةُ البَطِينَةُ، والدَّوابُّ المُلَزَّزَةُ الخَلْقِ، الواحِدُ: حَشْوَرٌ.
ـ ووَطْبٌ حَشِرٌ، ككتفٍ: بينَ الصغيرِ والكبيرِ.


161-الحَصْرُ

الحصر

ـ الحَصْرُ، كالضَّرْبِ والنَّصْرِ: التَّضْييقُ، والحَبْسُ عن السَّفرِ وغيرِهِ،
ـ كالإِحْصارِ،
ـ وـ للبَعيرِ: شَدُّهُ بالحِصارِ،
ـ كاحْتِصارِ وبالضم: احْتِباسُ ذِي البَطْنِ، حُصِرَ، كعُنِيَ، فهو محصورٌ، وأُحْصِرَ وبالتحريكِ: ضِيقُ الصَّدْرِ، والبُخْلُ، والعِيُّ في المَنْطِقِ، وأن يَمْتَنِعَ عن القِرَاءَةِ فلا يَقْدِرَ عليه، الفِعْلُ كفَرِحَ.
ـ والحَصِيرُ: الضَّيِّقُ الصَّدْرِ،
ـ كالحَصُورِ، والبارِيَّةُ، وعِرْقٌ يَمْتَدُّ مُعْتَرِضاً على جَنْبِ الدَّابَّةِ إلى ناحِيَةِ بَطْنِها، أو لَحْمَةٌ كذلكَ، أو العَصَبَةُ التي بينَ الصِّفاقِ وَمَقَطِّ الأَضْلاعِ، والجَنْبُ، والمِلْكُ، والسِّجْنُ، والمَجْلِسُ، والطريقُ، والماءُ، والصَّفُّ من الناسِ وغيرِهِم، ووَجْهُ الأرضِ
ـ ج: أحْصِرَةٌ وحُصُرٌ، وفِرِنْدُ السَّيْفِ، أو جانِباهُ، والبَخيلُ، والذي لا يَشْرَبُ الشَّرابَ بُخْلاً، وجَبَلٌ لِجُهَيْنَةَ، أو بِبلادِ غَطَفانَ، وكُلُّ ما نُسِجَ من جميعِ الأَشْياءِ، وثَوْبٌ مُزَخْرَفٌ مَوَشًّى، إذا نُشِرَ، أخَذَتِ القُلُوبَ مآخِذُهُ لِحُسْنِهِ، والضَّيِّقُ الصَّدْرِ، ووادٍ، وحِصْنٌ باليَمنِ، وماءٌ من مِياهِ نَمَلَى، وبهاءٍ: جَرِينُ التَّمْرِ، واللحْمَةُ المُعْتَرضَةُ في جَنْبِ الفَرَسِ، تَراها إذا ضُمِّرَ. والحَارِثُ بنُ حَصِيرَةَ: محدِّثٌ.
ـ وذُو الحَصِيرَيْنِ: عبدُ المَلِكِ بنُ عبدِ الأُلَةِ، كعُلَةٍ، كان له حَصِيرانِ من جَريدٍ مُقَيَّرانِ، يَجْعَلُ أحدَهُما بينَ يَدَيْهِ، والآخَرَ خَلْفَهُ، ويَسُدُّ بنفْسِهِ بابَ الطريقِ في الجَبَلِ إذا جاءَهُم عَدُوٌّ.
ـ والحَصُورُ: الناقةُ الضَّيِّقَةُ الإِحْليلِ، وحَصُرَ، كَكَرُمَ وفَرِحَ، وأحْصَرَ، ومن لا يَأتِي النِّساءَ وهو قادِرٌ على ذلك، أو المَمْنُوعُ مِنْهُنَّ، أو من لا يَشْتَهِيهِنَّ ولا يَقْرَبُهُنَّ، والمَجْبوبُ، والبَخيلُ،
ـ كالحَصِرِ، والهَيُوبُ المُحْجِمُ عن الشيءِ، والكاتِمُ للسِّرِّ.
ـ والحَصْراءُ: الرَّتْقاءُ.
ـ والحَصَّارُ، ككَتَّانٍ: اسمُ جماعَةٍ. وككتابٍ وسَحابٍ: وِسادٌ يُرْفَعُ مُؤَخَّرُها، ويُحْشَى مُقَدَّمُها، كالرَّحْلِ يُلْقَى على البَعيرِ، ويُرْكَبُ،
ـ كالمِحْصَرَةِ، أو هي قَتَبٌ صَغيرٌ.
ـ وبَعيرٌ مَحْصُورٌ: عليه ذلك، وبفتح الميمِ: الإِشْرارَةُ يُجَفَّفُ عليها الأَقِطُ.
ـ وأحْصَرَهُ المَرَضُ أو البَوْلُ: جَعَلَهُ يَحْصُرُ نَفْسَهُ.
ـ والمُحْتَصِرُ: الأَسَدُ.
ـ ومُحاصَرَةُ العَدُوِّ: م.
ـ وحَصَرَه: اسْتَوْعَبَه،
ـ وـ القومُ بِفُلانٍ: أطافُوا به. وكفَرِحَ: بَخِلَ،
ـ وـ عن المَرْأةِ: امْتَنَعَ عن إتْيانِها،
ـ وـ بالسِّرِّ: صانَهُ. والحُصْرِيُّ، بالضم: علِيُّ بنُ عبدِ الغَنِيِّ المُقْرِئُ شيخُ الفَرَّاءِ، وبُرْهانُ الدِّينِ أبو الفُتُوحِ، نَصْرُ بنُ أبي الفَرَجِ المحدِّثُ، وآخَرُونَ، والحَسَنُ بنُ حَبِيبٍ الحَصائِريُّ: محدِّثٌ.


162-حَضَرَ

حضر

ـ حَضَرَ، كنَصَرَ وعلِمَ، حُضُوراً وحضارَةً: ضِدُّ غابَ،
ـ كاحْتَضَرَ وتَحَضَّرَ، ويُعَدَّى، يُقالُ: حَضَرَهُ، وتَحَضَّرَهُ، وأحْضَرَ الشيءَ، وأحْضَرَهُ إيَّاهُ، وكان بِحَضْرَتِهِ، مُثَلَّثَةً، وحَضَرِهِ، وحَضَرَتِهِ، محركتينِ، ومَحْضَرِهِ بِمَعْنًى، وهو حاضِرٌ، من حُضَّرٍ وحُضُورٍ.
ـ وحَسَنُ الحِضْرَةِ، بالكسر: إذا حَضَرَ بِخَيْرٍ.
ـ والحَضَرُ، محركةً،
ـ والحَضْرَةُ والحاضِرَةُ والحِضارَةُ، ويفتح: خِلاَفُ البادِيَةِ.
ـ والحَضارَةُ: الإقامَةُ في الحَضَرِ.
ـ والحَضْرُ: د بِإِزاءِ مَسْكِنٍ بَناهُ الساطِرُونُ المَلِكُ، ورَكَبُ الرجلِ والمرأةِ، والتَّطفِيلُ، وشَحْمةٌ في المأْنَةِ وفَوْقَها، وبالضم: ارتِفاعُ الفَرَسِ في عَدْوِهِ،
ـ كالإِحْضارِ، والفَرَسُ مِحْضِيرٌ لا مِحْضارٌ، أو لُغَيَّةٌ. وككَتِفٍ ونَدُسٍ: الذي يَتَحَيَّنُ طَعامَ الناسِ حتى يَحْضُرَهُ. وكنَدُسٍ: الرجلُ ذُو البَيانِ والفِقْهِ. وككتِفٍ: لا يُريد السَّفَرَ، أو حَضَريٌّ.
ـ والمَحْضَرُ: المَرْجِعُ إلى المِياهِ، وخَطٌّ يُكْتَبُ في واقِعَة خُطوط الشُّهُودِ في آخِرِهِ بِصِحَّةِ ما تَضَمَّنَهُ صَدْرُهُ، والقومُ الحُضُورُ، والسِّجِلُّ، والمَشْهَدُ،
ـ وة بِأَجأَ.
ـ ومَحْضَرَةُ: ماءٌ لبني عِجْلٍ بينَ طَريقَيِ الكُوفَةِ والبَصْرَةِ إلى مَكَّةَ.
ـ وحاضوراءُ: ماءٌ.
ـ والحَضيرَةُ، كسفينةٍ: مَوْضِعُ التَّمْرِ، وجماعَةُ القومِ، أو الأَرْبَعَةُ، أو الخَمْسَةُ، أو الثمانِيةُ، أو التِّسعةُ، أو العَشَرَةُ، أو النَّفَرُ يُغْزَى بهم، ومُقَدَّمَةُ الجَيْشِ، وما تُلْقيهِ المرأةُ من ولادِها، وانقطاعُ دَمِها،
ـ والحَضيرُ: جَمْعُها، أو دَمٌ غلِيظٌ في السَّلَى، وما اجْتَمَعَ في الجُرْحِ.
ـ والمُحاضَرَةُ: المُجالَدَةُ والمُجاثاةُ عندَ السًّلْطانِ، وأن يَعْدُوَ مَعَكَ، وأن يُغالِبَكَ عَلَى حَقِّكَ فَيَغلِبَكَ ويَذْهَبَ به. وكقَطَامِ: نَجْمٌ.
ـ وحَضْرَمَوْتُ، وتُضَمُّ الميمُ: د، وقَبيلَةٌ، ويقالُ: هذا حَضْرَمَوْتُ، ويُضافُ فيقالُ: حَضْرُمَوْتٍ، بضم الرَّاءِ، وإن شِئْتَ لا تُنَوِّنِ الثاني، والتَّصْغيرُ: حُضَيْرُ مَوْتٍ.
ـ ونَعْلٌ حَضْرَمِيَّةٌ: مُلَسَّنَةٌ. وحُكِيَ: نَعْلانِ حَضْرَمُوتِيَّتانِ.
ـ وحَضُورٌ، كصَبُورٍ: جَبَلٌ،
ـ ود باليَمَنِ.
ـ والحاضِرُ: خِلافُ البادي، والحَيُّ العَظِيمُ، وحَبْلٌ من حِبالِ الدَّهْناءِ،
ـ وة بِقِنَّسْرِينَ، ومَحَلَّةٌ عَظِيمةٌ بِظاهِرِ حَلَبَ.
ـ والحاضِرَةُ: خِلافُ البادِيَةِ، وأُذُنُ الفيلِ. وأبو حاضِرٍ: صَحابِيٌّ لا يُعْرَفُ اسمُهُ، وأُسَيْدِيٌّ مَوْصوفٌ بالجَمالِ الفائِقِ، وبِشْرُ بنُ أبي حازِمٍ.
ـ وعُسٌّ ذو حَواضِرَ: ذُو آذانٍ.
ـ واللَّبَنُ مَحْضورٌ، أي: كثيرُ الآفَةِ، تَحْضُرُهُ الجِنُّ، والكُنُفُ مَحْضورَةٌ كذلكَ.
ـ وحَضَرْنا عن ماءِ كذا: تَحَوَّلْنا عنه. وكسَحابٍ: جَبَلٌ بينَ اليَمامَةِ والبَصْرَةِ، والهِجانُ، أو الحُمْرُ من الإِبِلِ، ويُكْسَرُ، لا واحِدَ لها، أو الواحِدُ والجَمْعُ سَواءٌ،
وبالكسر: الخَلوقُ بوجْهِ الجارِيَةِ.
ـ وناقَةٌ حِضارٌ: جَمَعَتْ قُوَّةً وجَوْدَةَ سَيْرٍ.
ـ وكجَبَّانَةٍ: د باليَمَنِ. وكغُرابٍ: داءٌ للإِبِلِ.
ـ ومَحْضوراءُ، ويُقْصَرُ: ماءٌ لبَنِي أبي بَكْرِ بنِ كِلابٍ.
ـ والحَضْراءُ من النُّوقِ وغيرِها: المُبادِرَةُ في الأَكْلِ والشُّرْبِ. وكعُنُقٍ: الرجُلُ الواغِلُ. وأُسَيْدُ بنُ حُضَيْرٍ كزُبَيْرٍ: صَحابِيٌّ، ويقالُ لأَبيهِ: حُضَيْرُ الكَتَائِبِ.
ـ واحْتُضِرَ، بالضم، أي: حَضَرَهُ الموتُ.
ـ و {كُلُّ شِرْبٍ مُحْتَضَرٌ} أي: يَحْضُرونَ حُظُوظَهُمْ من الماءِ، وتَحْضُرُ الناقَةُ حَظَّها منه. ومُحاضِرُ بنُ المُوَرِّعِ: محدِّثٌ، وشَمْسُ الدينِ الحَضائِرِيُّ: فَقِيهٌ بَغْدادِيٌّ.


163-الحِضَجْرُ

الحضجر

ـ الحِضَجْرُ، بكسر الحاءِ وفتحِ الضادِ: العَظيمُ البَطْنِ الواسِعُهُ، والوَطْبُ، أو الواسِعُ منه
ـ ج: حَضاجِرُ، وبالهاءِ: الإبِلُ المُتَفَرِّقَةُ على الراعِي لِكَثْرَتِها.
ـ وحَضاجِرُ: اسْمٌ لِلضَّبُعِ، أو لِوَلَدِها، مَعْرِفَةٌ لا يَنْصَرِفُ، لأَنَّهُ اسْمٌ لواحِدٍ على بِنْيَةِ الجَمْعِ.
ـ وإِبلٌ حَضاجِرُ: أكَلَتِ الحَمْضَ وشَرِبَتْ، فانْتَفَخَتْ خَواصِرُها.
ـ وضَرَّةٌ حُضْجُورٌ، بالضم: ضَخْمَةٌ.
ـ وحَضْجَرَهُ: مَلأَهُ.


164-حَطَرَ

حطر

ـ حَطَرَ الجارِيَةَ: نَكَحها،
ـ وـ القَوْسَ: وتَرَها. وكعُنِيَ: جُلِدَ به الأرضَ.
ـ وسَيْفٌ حاطُورَةٌ: حالوقَةٌ.


165-حَطْمَرَهُ

حطمره

ـ حَطْمَرَهُ: مَلأَهُ،
ـ وـ القَوْسَ: وتَّرَها.
ـ والمُحَطْمِرُ: الغَضْبانُ.


166-حَظَرَ

حظر

ـ حَظَرَ الشيءَ،
ـ وـ عليه: مَنَعهُ، وحَجَرَ، واتَّخَذَ حَظِيرَةً،
ـ كاحْتَظَرَ،
ـ وـ المالَ: حَبَسَهُ فيها،
ـ وـ الشيءَ: حازَهُ.
ـ والحَظيرَةُ: جَرِينُ التَّمْرِ، والمُحيطُ بالشيءِ، خَشَباً أو قَصَباً.
ـ والحِظارُ، ككِتابٍ: الحائِطُ، ويفتحُ، وما يُعْمَلُ للإِبِلِ من شَجَرٍ لِيَقِيَها البَرْدَ. وككَتِفٍ: الشَّجَرُ المُحْتَظَرُ به، والشَّوْكُ الرَّطْبُ.
ـ "ووقَعَ في الحَظِرِ الرَّطْبِ " أي: فيما لا طاقَةَ له به، وأوقَدَ فيه، أي نَمَّ، وجاءَ به، أي: بِكَثْرَةٍ من المالِ والناسِ، أو بالكَذِبِ المُسْتَبْشَعِ.
ـ وحَظِيرَةُ القُدْسِ: الجَنَّةُ. ومحمدُ بنُ أحمدَ بنِ محمدٍ الجُبَّائِيُّ، وعبدُ القادِرِ بنُ يوسُفَ الحَظِيرِيَّانِ: مُحَدِّثانِ.
ـ والمِحْظارُ: ذُبابٌ أخْضَرُ. وأدْهَمُ بنُ حَظْرَةَ اللَّخْمِيُّ: صحابِيٌّ، وحَظْرَةُ بنُ عَبَّادٍ: من ولدِهِ، وكان خارِجِيًّا.
ـ وزَمَنُ التَّحْظيرِ: إشارَةٌ إلى ما فَعَلَ عُمَرُ من قِسْمَةِ وادِي القُرَى بينَ المسلمينَ وبينَ بني عُذْرَةَ، وذلك بعدَ إِجْلاءِ اليَهُودِ.
ـ والحَظِيرَةُ: د من عَمَلِ دُجَيْلٍ.
ـ والحظائِرُ: ع باليَمامَةِ.
ـ وهو نَكِدُ الحَظيرَةِ: قليلُ الخَيْرِ.
ـ والمَحْظُورُ: المُحَرَّمُ.
ـ {وما كانَ عَطاءُ رَبِّكَ مَحْظُوراً} أي: مَقْصُوراً على طائِفَةٍ دُونَ أُخْرَى.


167-حَفَرَ

حفر

ـ حَفَرَ الشيءَ يَحْفِرُهُ واحْتَفَرَهُ: نَقَّاهُ، كما تُحْفَرُ الأرضُ بالحَدِيدَةِ،
ـ وـ المرأةَ: جامَعَها،
ـ وـ العَنْزَ: هَزَلَها،
ـ وـ ثَرَى زَيْدٍ: فَتَّشَ عن أمْرِهِ، ووقَفَ عليه،
ـ وـ الصَّبِيُّ: سَقَطَتْ رواضِعُهُ.
ـ والحُفْرَةُ والحَفِيرَةُ: المُحْتَفَرُ.
ـ والمِحْفَرُ والمِحْفارُ والمِحْفَرَةُ: المِسْحاةُ، وما يُحْفَرُ به.
ـ والحَفَرُ، بالتحريكِ: البِئْرُ المُوَسَّعَةُ، ويُسَكَّنُ، والتُّرابُ المُخْرَجُ من المَحْفور
ـ ج: أحْفارٌ
ـ جج: أحافِيرُ، وسُلاقٌ في أُصولِ الأَسْنانِ، أو صُفْرَةٌ تَعْلُوها، ويُسَكَّنُ، والفِعْلُ كعُنِيَ وضَرَبَ وسَمِعَ.
ـ وأحْفَرَ الصَّبِيُّ: سَقَطَتْ له الثَّنِيَّتانِ العُليَيَانِ والسُّفْلَيَانِ لِلإِثنَاءِ والإِرْباعِ،
ـ وـ المُهْرُ: سَقَطَتْ ثَناياهُ ورَباعِيَاتُهُ،
ـ وـ فلاناً بئْراً: أعانَهُ على حَفْرِها.
ـ والحَفِيرُ: القَبْرُ.
ـ والحافِرُ: واحِدُ حَوافِرِ الدَّابَّةِ.
ـ والْتَقَوْا فاقْتَتَلُوا عندَ الحافِرةِ، أي: أولِ المُلْتَقَى.
ـ ورَجَعْتُ على حافِرَتِي، أي: طَرِيقي الذي أصْعَدْتُ فيه.
ـ والحافِرَةُ: الخِلْقَةُ الأُولَى، والعَوْدُ في الشيءِ حتى يُرَدَّ آخِرُهُ على أولِهِ. و "النَّقْدُ عندَ الحافِرَةِ والحافِر " أي: عند أول كلمةٍ، وأصلُهُ أن الخَيْلَ أكْرَمُ ما كانت عندَهُمْ، وكانوا لا يَبِيعونَها نَسيئَةً، يَقُولُهُ الرجلُ للرَّجُلِ، أي: لا يَزُولُ حافِرُهُ حتى يأخُذَ ثَمَنَهُ، أو كانوا يقولونَها عندَ السَّبْقِ والرِّهانِ، أي: أولِ ما يَقَعُ حافِرُ الفَرَسِ على الحافِرِ أي المَحْفُورِ فقد وجَبَ النَّقْدُ، هذا أصلُهُ، ثم كثُرَ حتى اسْتُعْمِلَ في كلِّ أولِيَّةٍ.
ـ وغَيْثٌ لا يَحْفِرُهُ أحدٌ، أي: لا يَعْلَمُ أقْصاهُ.
ـ والحِفْراةُ، (بالكسر) نَباتٌ
ـ ج: حِفْرَى، وخَشَبَةٌ ذاتُ أصابعَ يُنَقَّى بها البُرُّ من التِبْنِ.
ـ والحافِّيرَةُ، بشدِّ الفاءِ: سَمَكَةٌ سَوْداءُ.
ـ والحَفَّارُ: من يَحْفِرُ القَبْرَ، وفَرَسُ سُراقَةَ بنِ مالكٍ الصحابِيِّ. وككِتابٍ: عودٌ يُعَوَّجُ ثم يُجْعَلُ في وَسَطِ البيتِ، ويُثْقَبُ في وَسَطِهِ، ويُجْعَلُ العَمُودَ الأَوْسَطَ.
ـ والحَفَرُ، محركةً ولا تَقْلُ بهاءٍ: ع بالكُوفَةِ، كان يَنْزلُهُ عُمَرُ بنُ سَعْدٍ الحَفَرِيٌّ،
ـ وع بينَ مكةَ والبَصْرَةِ،
ـ وكذلكَ الحَفِيرُ.
ـ وحَفَرُ أبي موسى: رَكايا احْتَفَرَها على جادَّةِ البَصْرَةِ إلى مكةَ، منها حَفَرُ ضَبَّةَ، ومنها حَفَرُ سعدِ بنِ زَيْدِ مَناةَ.
ـ وحَفِيرٌ وحَفِيرَةُ: مَوْضِعانِ.
ـ والحَفائِرُ: ماءٌ لبني قُرَيْطٍ على يَسارِ حاجِّ الكُوفَةِ.
ـ والحُفَيْرَةُ، مُصَغَّرَةً: ع بالعراقِ. ويَحْيَى بنُ سليمانَ الحُفْرِيُّ، لأَنَّ دارَهُ كانتْ على حُفْرَة بالقَيْرَوَانِ.
ـ ومَحْفورٌ: ة بِشَطِّ بَحْرِ الرُّومِ، وبالعَيْنِ لَحْنٌ، ويُنْسَجُ بها البُسُطُ.


168-الحَفَيْتَرُ

الحفيتر

ـ الحَفَيْتَرُ، كعَمَيْثَلٍ: القَصيرُ.


169-الحاقورَةُ

الحاقورة

ـ الحاقورَةُ: السَّماءُ الرابِعةُ.
ـ والحَقْرُ: الذِّلَّةُ،
ـ كالحُقْرِيَّةِ، بالضم،
ـ والحَقَارَةِ، مُثَلَّثَةً،
ـ والمَحْقَرَةِ، والفِعْلُ كضَرَبَ وكَرُمَ، والإِذْلالُ،
ـ كالتَّحْقيرِ والاحْتِقارِ والاسْتِحْقَارِ، والفِعْلُ كضَرَبَ.
ـ والحَيْقَرُ، ويُضَمُّ القافُ: الذَّلِيلُ، أو الضَعيفُ، أو اللَّئيمُ الأَصْلِ.
ـ وحَقَّرَ الكَلامَ تَحْقيراً: صَغَّرَهُ.
ـ والحُروفُ المَحْقُورَةُ: جَدُّ قُطْبٍ.
ـ والمُحَقَّراتُ: الصَّغائِرُ.
ـ وتَحاقَرَ: تصاغَرَ.
ـ وحَقِرْتَ ونَقِرْتَ، بكسرِ قافَيْهِما: صِرْتَ حَقيراً نَقيراً.


170-الحَكْرُ

الحكر

ـ الحَكْرُ: الظُّلْمُ، وإساءَةُ المعاشَرَةِ، والفِعْلُ كضَرَبَ، والسَّمْنُ بالعَسَلِ يَلْعَقُهُما الصَبِيُّ، والقَعْبُ الصَّغيرُ، والشيءُ القَلِيلُ، ويُضَمَّانِ، وبالتحريكِ:
ـ ما احْتُكِرَ، أي احْتُبِسَ انْتِظَاراً لِغَلائِهِ،
ـ كالحُكَرِ، كصُرَدٍ، وفاعِلُهُ: حَكِرٌ، واللجَاجَةُ، والاسْتِبْدادُ بالشيءِ، حَكِرَ كَفَرِحَ، فهو حَكِرٌ، والماءُ المُجْتَمِعُ.
ـ والتَّحَكُّرُ: الاحْتِكارُ، والتَّحَسُّرُ.
ـ والمُحاكَرَةُ: المُلاحَةُ.
ـ والحُكْرَةُ، بالضم: اسمٌ من الاحْتِكارِ، ومِخْلافٌ بالطَّائِفِ.


171-الأَحْمَرُ

الأحمر

ـ الأَحْمَرُ: ما لَوْنُهُ الحُمْرةُ، ومن لا سِلاحَ معه، جَمْعُهُما حُمْرٌ وحُمْرانٌ، وتَمْرٌ، والأَبْيَضُ، ضِدُّ، ومنه الحديثُ: "يا حُمَيْراءُ " والذَّهَبُ، والزَّعْفَرانُ، واللَّحْمُ، والخَمْرُ.
ـ والأَحَامِرَةُ: قومٌ من العَجَمِ نَزلوا بالبَصْرَةِ، واللَّحْمُ، والخمرُ، والخَلوقُ.
ـ والموتُ الأَحْمَرُ: القَتْلُ أو الموتُ الشَّديدُ. وقولُهُم: الحُسْنُ أحمرُ، أي: يَلْقَى العاشِقُ منه ما يَلْقَى من الحَرْبِ.
ـ والحَمْراءُ: العَجَمُ، والسَّنَةُ الشديدَةُ، وشِدَّةُ الظَّهيرَةِ، ومَدينةُ لَبْلَةَ،
ـ وع بِفُسْطاطِ مِصْرَ، وبالقُدْسِ،
ـ وة باليَمَنِ.
ـ وحَمْراءُ الأَسَدِ: ع ثَمانِيَةِ أميالٍ من المَدِينةِ، وثَلاثُ قُرًى بِمِصْرَ.
ـ والحِمارُ: م، ويكونُ وحْشِيًّا
ـ ج: أحْمِرَةٌ وحُمُرٌ وحَمِيرٌ وحُمورٌ وحُمُرَاتٌ ومَحْمُوراءُ،
ـ و= : خَشَبَةٌ في مُقَدَّمِ الرَّحْلِ، والخَشَبَةُ يَعْمَلَ عليها الصَّيْقَلُ، وثلاثُ خَشَباتٍ تُعَرَّضُ عليها خَشَبَةٌ وتُؤْسَرُ بها، ووادٍ باليَمَنِ، وبِهاءٍ: الأَتَانُ، وحَجَرٌ يُنْصَبُ حَوْلَ بَيْتِ الصائِدِ، والصَّخْرَةُ العظيمَةُ، وخَشَبَةٌ في الهَوْدَجِ، وحَجَرٌ عَريضٌ يُوضَعُ على اللَّحْدِ
ـ ج: حَمائِرُ، وحَرَّةٌ،
ـ وـ من القَدَمِ: المُشْرِفَةُ فَوْقَ أصابِعِها، والفَريضَةُ المُشَرَّكَةُ الحِمارِيَّةُ.
ـ وحِمارُ قَبَّانَ: دُوَيْبَّةٌ.
ـ والحِمارانِ: حَجَرانِ يُطْرَحُ عليهما آخَرُ، يُجَفَّفُ عليه الأَقِطُ.
ـ و "هو أكفَرُ من حِمارٍ " هو ابنُ مالِكٍ، أو مُوَيْلِعٍ، كان مُسْلِماً أربعينَ سنةً في كَرَمٍ وجُودٍ، فَخَرَجَ بَنُوهُ عَشَرَةً للصَّيْدِ، فأصابَتْهُمْ صاعِقَةٌ، فَهَلَكُوا، فَكَفَرَ وقال: لا أعْبُدُ من فَعَلَ بِبَنِيَّ هذا، فَأَهْلَكَهُ اللّهُ تعالى، وأخْرَبَ وادِيَهُ، فَضُرِبَ بِكُفْرِهِ المَثَلُ.
ـ وذو الحِمارِ: الأَسْودُ العَنْسِيُّ الكَذَّابُ المُتَنَبِّئُ، كانَ له حمارٌ أسْودُ مُعَلَّمُ، يقولُ له: اسْجُدْ لرَبِّكَ، فَيَسْجُدُ له، ويقولُ له: ابْرُكْ، فَيَبْرُكُ.
ـ وأذُنُ الحمارِ: نَبْتٌ.
ـ والحُمَرُ، كصُرَدٍ: التَّمْرُ الهِنْدِيُّ،
ـ كالحَوْمَرِ، وطائِرٌ، وتُشَدَّدُ الميمُ واحِدَتُهُما: بهاءٍ. وابنُ لِسانِ الحُمَّرَةِ، كسُكَّرَةٍ: خَطيبٌ بليغٌ نَسَّابَةٌ، اسْمُهُ عبدُ اللهِ بنُ حُصَيْنٍ، أو ورْقاءُ بنُ الأَشْعَرِ.
واليَحْمُورُ: الأَحْمَرُ، ودابَّةٌ، وطائِرٌ، وحِمارُ الوَحْشِ.
ـ والحَمَّارَةُ، كجَبَّانَةٍ: الفَرَسُ الهَجِينُ،
ـ كالمُحَمَّرِ، فارِسِيَّتُهُ: بالانِي، وأصحابُ الحَمِيرِ،
ـ كالحامِرَةِ، وبتخفيفِ الميمِ وتشديدِ الراءِ وقد تُخَفَّفُ في الشِّعْرِ: شِدَّةُ الحرِّ.
ـ وأحْمَرُ: مَوْلَى رسولِ اللهِ صلى الله عليه وسلم، ومَوْلًى لأُمِّ سَلَمَةَ، وابنُ مُعاويَةَ بنِ سُلَيْمٍ، وابنُ سَواءِ بنِ عَدِيٍّ، وابنُ قَطَنٍ الهَمَذانِيُّ، والأَحْمَريُّ المَدَنِيُّ: صحابيُّونَ.
ـ والحَمِيرُ والحَمِيرَةُ الأُشْكُزُّ: لسَيْرٍ في السَّرْجِ،
ـ وحَمَرَ السَّيْرَ: سَحَا قِشْرَهُ،
ـ وـ الشاةَ: سَلَخَها،
ـ وـ الرَّأسَ: حَلَقَه.
ـ وغَيْثٌ حِمِرٌّ، كفِلِزٍّ: يَقْشِرُ الأرضَ.
والحِمِرُّ من حَرِّ القَيْظِ: أشدُّه،
ـ وـ من الرجلِ: شَرُّهُ.
ـ وبنُو حمِرَّى، كزِمِكَّى: قبيلةٌ.
ـ والمِحْمَرُ، كمِنبرٍ: المِحْلأُ، والذي لا يُعْطِي إلاَّ على الكَدِّ، واللئيمُ.
ـ وحَمِرَ الفرسُ، كفَرِحَ: سَنِقَ من أكْلِ الشَّعِيرِ، أو تَغَيَّرَتْ رائِحةُ فيه،
ـ وـ الرجلُ: تَحَرَّقَ غَضَباً،
ـ وـ الدابَّةُ: صارَتْ من السِّمَنِ كالحِمارِ بَلادَةً.
ـ وأُحامِرُ، بالضم: جبلٌ،
ـ وع بالمدينةِ، يُضافُ إلى البُغَيْبِغَةِ، وبهاءٍ: رَدْهَةٌ.
ـ والحُمْرَةُ: اللَّوْنُ المَعْرُوفُ، وشجرةٌ تُحِبُّها الحُمُرُ، وورَمٌ من جِنْسِ الطَّواعِينِ. وحُمْرَةُ بنُ يَشْرَحَ بنِ عبدِ كُلالٍ: تابِعيٌّ، وابنُ مالكٍ في هَمْدانَ، وابنُ جَعْفَرِ بنِ ثَعْلَبَةَ في تَميمٍ. ومالكُ بنُ حُمْرَةَ: صَحابِيٌّ. ومالكُ بنُ أبي حُمْرَةَ الكُوفِيُّ، والضَّحَّاكُ بنُ حُمْرَةَ، وعبدُ اللهِ بنُ علِيِّ بنِ نَصْرِ بنِ حُمْرَةَ، وهو ضعيفٌ: محدِّثونَ.
ـ وحُمَيِّرٌ، كمُصَغَّرِ حمارٍ: ابنُ عَدِيٍّ، وابنُ أشْجَعَ: صحابيَّانِ. وحُمَيِّرُ بنُ عَدِيٍّ العابِدُ: محدِّثٌ. وكزُبَيْرٍ: عبدُ اللهِ، وعبدُ الرحمنِ: ابنا حُمَيْرِ بنِ عمرٍو، قُتلا مع عائِشَةَ.
ـ ورُطَبٌ ذُو حُمْرَةٍ: حُلْوَةٌ.
ـ وحُمْرانُ، بالضم: ماءٌ بِديارِ الرَّبابِ،
ـ وع بالرَّقَّةِ، وقَصْرُ حُمْرانَ بالبادِيَةِ،
ـ وة قُرْبَ تَكْريتَ.
ـ وحامِرٌ: ع على الفُراتِ، ووادٍ في طَرَفِ السماوَةِ، ووادٍ وراءَ يَبْرِينَ، ووادٍ لبني زُهَيْرِ بنِ جَنابٍ،
ـ وع لِغَطَفانَ.
ـ وأحْمَرَ: وُلِدَ له ولَدٌ أحْمَرُ،
ـ وـ الدابَّةَ: عَلَفَها حتى تَغَيَّرَ فُوها.
ـ وحَمَّرَهُ تَحْمِيراً: قال له: يا حِمارُ، وقَطَعَ كَهَيْئَةِ الهَبْرِ، وتَكَلَّمَ بالحِمْيَرِيَّةِ،
ـ كتَحَمْيَرَ، ودَخَلَ أعْرابِيٌّ على مَلِكٍ لِحِمْيَرَ، فقال له ـ وكان على مكانٍ عالٍ ـ ثِبْ، أي: اجْلِسْ بالحِمْيَرِيَّةِ، فوثَبَ الأَعْرابِيُّ، فَتَكَسَّرَ، فسألَ المَلِك عنه، فأخْبِرَ بلُغَةِ العَرَبِ، فقالَ: ليسَ عندنا عَرَبِيَّتْ، مَنْ دَخَلَ ظَفارِ حَمَّرَ، أي: فَلْيُحَمِّرْ.
ـ والتَّحْمِيرُ أيضاً: دَبْغٌ رَدِيءٌ.
ـ وتَحَمْيَرَ: ساءَ خُلُقُهُ.
ـ واحْمَرَّ احْمِراراً: صارَ أحْمَرَ،
ـ كاحْمارَّ،
ـ وـ البأسُ: اشْتَدَّ.
ـ والمُحْمِرُ: الناقةُ يَلْتَوِي في بَطْنها ولدُها، فلا يَخْرُجُ حتى تَمُوتَ.
ـ والمُحَمِّرَةُ، مشدَّدةً: فِرْقَةٌ من الخُرَّمِيَّةِ يُخالِفونَ المُبَيِّضَةَ، واحِدُهُمْ: مُحَمِّرٌ.
ـ وحِمْيَرٌ، كدِرْهَمٍ: ع غَربيَّ صَنْعاءِ اليَمنِ، وابنُ سَبَأ بنِ يَشْجُبَ: أبو قبيلةٍ. وخارِجَةُ بنُ حِمْيَرٍ: صحابِيٌّ، أو هو كتَصْغِيرِ حِمارٍ، أو هو بالجيمِ، وتقدَّمَ. وسَمَّوْا حِماراً وحُمْرانَ وحَمْراءَ وحُمَيْراءَ.
ـ والحُمَيراءُ: ع قُرْبَ المدينةِ. ومُضَرُ الحَمْراءِ: لأَنَّهُ أُعْطِيَ الذَّهَبَ من ميراثِ أبيه، ورَبيعةُ أُعْطِيَ الخَيْلَ، أو لأَنَّ شعارَهُم كانَ في الحَرْبِ الرَّاياتِ الحُمْرَ.


172-حُمَيْتَرَةُ

حميترة

ـ حُمَيْتَرَةُ: ع بِصَحْراءِ عَيْذابَ.


173-حَمْطَرَ

حمطر

ـ حَمْطَرَ القِرْبَةَ: مَلأها،
ـ وـ القَوْسَ: وتَّرَها.
ـ وإِبِلٌ مُحَمْطَرَةٌ: قائمةٌ مُوقَرَةٌ.


174-الحَنِيرَةُ

الحنيرة

ـ الحَنِيرَةُ: عَقْدُ الطَّاقِ المَبْنِيِّ، والقَوْسُ، أو بِلاَ وتَرٍ، والعَقْدُ المَضْروبُ ليسَ بذلك العَريضِ، ومِنْدَفَةٌ لِلنِساءِ يُنْدَفُ بها القطنُ.
ـ والحِنَّوْرَةُ، كسِنَّوْرَةٍ: دُوَيبَّةٌ.
ـ وحَنَّرَها: ثَناها.


175-الحَنْبَر

الحنبر

ـ الحَنْبَر: القَصِيرُ، واسْمٌ.
ـ وحَنْبَرَةُ البَرْدِ: شِدَّتُهُ.


176-الحِنْبَتْرُ

الحنبتر

ـ الحِنْبَتْرُ، كجِرْدَحْلٍ: الشِّدَّةُ.


177-الحَنْتَرَةُ

الحنترة

ـ الحَنْتَرَةُ: الضِّيقُ.
ـ والحِنْتارُ، بالكسْر: القَصيرُ الصَّغِيرُ.


178-الحَنْثَرَةُ

الحنثرة

ـ الحَنْثَرَةُ: الضِّيقُ، وماءٌ لِبَنِي عُقَيلٍ.
ـ ورجلٌ حِنْثَرٌ وحِنْثَرِيٌّ: أحْمَقُ.


179-حَنْجَرَهُ

حنجره

ـ حَنْجَرَهُ: ذَبَحَهُ،
ـ وـ العَيْنُ: غارَتْ.
ـ والمُحَنْجِرُ: داءٌ في البطنِ.
ـ والحَنْجَرَةُ: في ح ج ر.


180-حُنادِرُ

حنادر

ـ رجُلٌ حُنادِرُ العَيْنِ: حَدِيدُ النَّظَرِ. والحُنْدورَةُ: في ح د ر.
ـ وحُنْدُرُ، بالضم: ة بِعَسْقَلانَ، منها: سَلامةُ بنُ جَعْفَرٍ، ومحمدُ بنُ أحمدَ الحُنْدُريَّانِ المُحَدِّثانِ.


181-الحَنْزَرَةُ

الحنزرة

ـ الحَنْزَرَةُ: شُعْبَةٌ من الجَبَلِ.


182-الحِنْزَقْرَةُ

الحنزقرة

ـ الحِنْزَقْرَةُ، كجِرْدَحْلَةٍ: القَصيرُ الدَّمِيمُ،
ـ كالحِنْزَقْرِ، والحَيَّةُ
ـ ج: حِنْزَقْراتٌ.


183-الحِنْصارُ

الحنصار

ـ الحِنْصارُ، بالكسر: الدقيقُ العظمِ، العظيمُ البَطْنِ.


184-الحَنْطَرِيرَةُ

الحنطريرة

ـ الحَنْطَرِيرَةُ، بالطاءِ المهملةِ: السَّحابُ، يقالُ: ما في السَّماءِ حَنْطَرِيرَةٌ، أي: شيءٌ من السَّحابِ.
ـ وتَحَنْطَرَ، أي: تَرَدَّدَ واسْتَدَارَ.


185-الحَوْرُ

الحور

ـ الحَوْرُ: الرُّجُوعُ،
ـ كالمَحَار والمَحَارَةِ والحُؤُورِ، والنُّقْصانُ، وما تحتَ الكَوْرِ من العِمامةِ، والتَّحَيُّرُ، والقَعْرُ، والعُمْقُ.
ـ وهو بَعيدُ الحَوْرِ، أي: عاقِلٌ، وبالضم: الهلاكُ، والنَّقْصُ، وجَمْعُ أحْوَرَ وحَوْراءَ، وبالتحريكِ: أن يَشْتَدَّ بياضُ بياضِ العَيْنِ وسَوادُ سَوادِها، وتَسْتَديرَ حَدَقَتُها، وتَرِقَّ جُفونُها، ويَبْيَضَّ ما حَوالَيْها، أو شدَّةُ بياضِها وسوادِها، في بَياضِ الجَسَدِ، أو اسْوِدادُ العَيْنِ كُلِّها مِثْلَ الظِّباءِ، ولا يكونُ في بني آدمَ، بل يُسْتَعَارُ لها. وقد حَوِرَ كفَرِحَ واحْوَرَّ، وجُلودٌ حُمْرٌ يُغَشَّى بها السِّلالُ
ـ ج: حُورانٌ، ومنه الكَبْشُ الحَوَرِيُّ، وخَشَبَةٌ يقالُ لها البيضاءُ، والكَوْكَبُ الثالثُ من بناتِ نَعْشٍ الصُّغْرَى، وشُرِحَ في ق و د، والأَديمُ المَصْبوغُ بحُمْرَةٍ،
ـ وخُفٌّ مُحَوَّرٌ: بِطانَتُهُ منه، والبَقَرُ
ـ ج: أحْوارٌ، ونَبْتٌ، وشيءٌ يُتَّخَذُ من الرَّصاصِ المُحْرَقِ تَطْلِي به المرأةُ وجْهَها.
ـ والأَحْوَرُ: كَوْكَبٌ، أو هو المُشْتَرِي، والعَقْلُ،
ـ وع باليَمَنِ.
ـ والأَحْوَرِيُّ: الأَبْيَضُ الناعِمُ.
ـ والحَوَارِياتُ: نِساءُ الأَمْصارِ.
ـ والحَوَارِيُّ: النَّاصِرُ، أو ناصِرُ الأَنْبِياءِ، والقَصَّارُ، والحَمِيمُ. وبضم الحاءِ وشدِّ الواوِ وفتحِ الراءِ: الدَّقِيقُ الأَبْيَضُ، وهو لُبابُ الدَّقيقِ، وكلُّ ما حُوِّرَ، أي: بُيِّضَ من طَعامٍ.
ـ وحَوَّارُونَ، بفتح الحاءِ مُشَدَّدَةَ الواوِ: د.
ـ والحَوْراءُ: الكَيَّةُ المُدَوَّرَةُ،
ـ وع قُرْبَ المدينةِ، وهو مَرْفَأُ سُفُنِ مِصْرَ، وماءٌ لِبَنِي نَبْهانَ،
ـ وأبو الحَوْراءِ: رَاوِي حديثِ القُنُوتِ فَرْدٌ.
ـ والمَحارَةُ: المَكانُ الذي يَحُورُ، أو يُحارُ فيه، وجَوْفُ الأُذُنِ، ومَرْجِعُ الكَتِفِ، والصَّدَفَةُ، ونحوُها من العَظْمِ، وشِبْهُ الهَوْدَجِ، وما بينَ النَّسْرِ إلى السُّنْبُكِ، والخُطُّ، والناحِيَةُ.
ـ والاحْوِرارُ: الابْيِضاضُ. وأحمدُ بنُ أبي الحَوارَى، كسَكارَى، وكسُمَّانَى أبو القَاسِمِ الحُوَّارَى الزاهِدانِ: م.
ـ والحُوارُ، بالضم وقد يُكْسَرُ: ولدُ الناقةِ ساعَةَ تَضَعُهُ، أو إلى أن يُفْصَلَ عن أُمِّهِ
ـ ج: أحْوِرَةٌ وحِيرانٌ وحُورانٌ.
ـ والمُحاوَرَةُ والمَحْوَرَةُ والمَحُورَةُ: الجوابُ،
ـ كالحَوِيرِ والحَوارِ، ويُكْسَرُ،
ـ والحِيرَةِ والحُوَيْرَةِ، ومُراجَعَةُ النُّطْقِ.
ـ وتَحاوَرُوا: تَراجَعُوا الكلامَ بينهمْ.
ـ والمِحْوَرُ، كمِنْبَرٍ: الحَديدةُ التي تَجْمَعُ بينَ الخُطَّافِ والبَكَرَةِ، وخَشَبَةٌ تَجْمَعُ المَحالَةَ، وهَنَةٌ يَدُورُ فيها لِسانُ الإِبْزِيمِ في طَرَفِ المِنْطَقَةِ وغيرِها، والمِكْواةُ، وخَشَبَةٌ يُبْسَطُ بها العَجِينُ.
ـ وحَوَّرَ الخُبْزَةَ: هَيَّأها وأدارَها لِيَضَعَها في المَلَّةِ،
ـ وـ عيْنَ البَعيرِ: أدارَ حَوْلَها مِيْسَماً.
ـ والحَوِيرُ: العداوةُ، والمُضارَّةُ.
ـ وما أصبْتُ حَوْراً وحَوَرْوَراً: شيئاً.
ـ وحَوْرِيْتُ: ع.
ـ والحائِرُ: المَهْزُولُ، والوَدَكُ،
ـ وع فيه مَشْهَدُ الحُسيْنِ، ومنه: نَصْرُ اللهِ بنُ محمدٍ، وعبدُ الحَميدِ بنُ فَخَّارٍ الحائِرِيَّانِ.
ـ والحائِرَةُ: الشاةُ والمرأةُ لا تَشِبَّان أبَداً.
ـ وما هو إلا حائِرَةٌ من الحَوائِرِ، أي: لا خيرَ فيه.
ـ وما يَحُورُ وما يَبُورُ: ما يَنْمُو وما يَزْكُو.
ـ وحَوْرَةُ: ة بينَ الرَّقَّةِ وبالِسَ، منها صالحٌ الحَوْرِيُّ، ووادٍ بالقَبَلِيَّةِ.
ـ وحَوْرِيُّ: ة من دُجَيْلٍ، منها: الحسنُ بنُ مُسْلِمٍ، وسُلَيْمُ بنُ عيسى الزاهدانِ.
ـ وحَوْرانُ: كُورةٌ بِدِمَشْقَ، وماءٌ بنجدٍ،
ـ وع ببادِيَةِ السَّماوَةِ.
ـ والحَوْرانُ: جِلْدُ الفِيلِ. وعبدُ الرحمنِ بنُ شَماسَةَ بنِ ذِئبِ بنِ أحْوَرَ: تَابعيٌّ. و "حُوْرٌ في مَحارَةٍ " ، بالضم والفتح: نُقْصانٌ في نقصانٍ، مَثَلٌ لمنْ هو في إدبارٍ، أو لمنْ لا يَصْلُحُ، أو لمنْ كان صالحاً فَفَسَدَ. وحُورُ بنُ خارِجَةَ بالضم: من طَيِّئٍ.
ـ وطَحَنَتْ فما أحارَتْ شيئاً، أي: ما رَدَّتْ شيئاً من الدَّقيقِ، والاسمُ منه: الحُورُ أيضاً.
ـ وقَلِقَتْ مَحاوِرُهُ: اضْطَرَبَ أمْرُهُ.
ـ وعَقْرَبُ الحِيْرانِ: عَقْرَبُ الشِّتاءِ، لأَنَّها تَضُرُّ بالحُوارِ.
ـ والحَوَرْوَرَةُ: المرأةُ البَيْضاءُ.
ـ وأحارَتِ الناقةُ: صارت ذاتَ حُوَارٍ.
ـ وما أحارَ جواباً: ما رَدَّ.
ـ وحَوَّرَهُ تَحْوِيراً: رَجَعَهُ،
ـ وـ اللّهُ فلاناً: خَيَّبَهُ.
ـ واحْوَرَّ احْوِراراً: ابْيَضَّ،
ـ وـ عَيْنُهُ: صارت حَوْراءَ.
ـ والجَفْنَةُ المُحْوَرَّةُ: المُبْيَضَّةُ بالسَّنامِ.
ـ واسْتحارَهُ: اسْتَنْطَقَهُ.
ـ وقاعُ المُسْتَحِيرَةِ: د.
ـ والتَّحاوُرُ: التَّجاوُبُ.
ـ وإنه في حُورٍ وبُورٍ، بضمهما: في غيرِ صَنْعَةٍ ولا إتاوَةٍ، أو في ضلالٍ.
ـ وحُرْتُ الثَّوْبَ: غَسَلْتُهُ وبَيَّضْتُهُ.
حارَ يحَارُ حَيْرَةً وحَيْراً وحَيَراً وحَيرَاناً وتَحَيَّرَ واسْتَحارَ: نَظَرَ إلى الشيءِ، فَغُشِيَ عليه، ولم يَهْتَدِ لسبِيلِهِ، فهو حَيْرانُ وحائِرٌ، وهي حَيْراءُ، وهم حَيارَى، ويضمُّ،
ـ وـ الماءُ: تَرَدَّدَ.
ـ والحائِرُ: مُجْتَمَعُ الماءِ، وحَوْضٌ يُسَيَّبُ إليه مَسِيلُ ماءِ الأَمْطارِ، والمَكانُ المُطْمَئِنُّ، والبُسْتانُ،
ـ كالحَيْرِ
ـ ج: حُورانٌ وحِيرانٌ، والوَدَكُ، وكَرْبلاءُ،
ـ كالحَيْراءِ، وع بها.
ـ ولا آتيهِ حَيْرِيَّ الدهْرِ، مشدَّدَةَ الآخِرِ وتكسرُ الحاءُ،
ـ وحَيْرِيْ دَهْرٍ، ساكنةَ الآخِرِ وتُنْصَبُ مخففةً،
ـ وحارِيَّ دَهْرٍ،
ـ وحِيَرَ دَهرٍ، كعِنَبٍ، أي: مُدَّةَ الدَّهرِ.
ـ وحَيْرَما، أي: رُبَّما.
ـ وتَحَيَّرَ الماءُ: دارَ واجْتَمَعَ،
ـ وـ المكانُ بالماءِ: امْتَلأَ،
ـ وـ الشَّبابُ: تَمَّ آخِذاً من الجَسَدِ كُلَّ مَأْخَذٍ،
ـ كاسْتَحارَ فيهما،
ـ وـ السَّحابُ: لم يَتَّجِهْ جِهَةً،
ـ وـ الجَفْنَةُ: امتلأتْ دَسَماً وطَعاماً.
ـ والحَيِّرُ، ككَيِّسٍ: الغَيْمُ. وكعِنَبٍ وبالتحريكِ: الكثيرُ من المالِ والأَهْلِ.
ـ والحِيرَةُ، بالكسر: مَحَلَّةٌ بِنَيْسابورَ، منها محمدُ بنُ أحمدَ بنِ حَفْصٍ،
ـ ود قُرْبَ الكوفَةِ، والنِّسْبَةُ:
ـ حِيرِيٌّ وحارِيٌّ، منها كعْبُ بنُ عَدِيٍّ،
ـ وة بفارِسَ، ود قُرْبَ عانَةَ، منها محمدُ بنُ مُكارِمٍ،
ـ والحِيْرَتانِ: الحِيرَةُ والكوفَةُ.
ـ والمُسْتَحِيرَةُ: د، والجَفْنَةُ الوَدِكةُ، وبلا هاءٍ: الطريقُ الذي يَأْخُذُ في عُرْضِ مَفازَةٍ ولا يُدْرَى أيْنَ مَنْفَذُهُ، وسَحابٌ ثَقيلٌ مُتَرَدِّدٌ.
ـ والحِيارانِ: ع.
ـ وحَيِّرَةُ، ككَيِّسَةٍ: د بجَبَلِ نِطاعٍ.
ـ والحَيْرُ: شِبْهُ الحَظيرَةِ أو الحِمَى، وقَصْرٌ كان بِسُرَّ مَنْ رأى.
ـ وأصْبَحَتِ الأرضُ حيْرَةً، أي: مُخْضَرَّةً مُبْقِلَةً.
ـ وحِيارُ بني القَعْقاعِ، بالكسر: صُقْعٌ بِبَرِّيَّةِ قِنَّسْرِينَ.
ـ والحارَةُ: كُلُّ مَحَلَّةٍ دَنَتْ منازِلُهُمْ.
ـ والحُوَيْرَةُ: حارَةٌ بِدِمَشْقَ، منها إبراهيمُ بنُ مَسْعودٍ الحُوَيْرِيُّ المحدِّثُ.
ـ وإنَّهُ في حِيْرَ بِيْرَ، وحِيْرٍ بِيْرٍ: كحُورٍ بُورٍ.


186-حَجَزَهُ

حجزه

ـ حَجَزَهُ: يَحْجُزُهُ ويَحْجِزُهُ حَجْزَاً وحِجِّيزَى وحِجَازَةً: مَنَعَهُ، وكفَّهُ، فانْحَجَزَ،
ـ وـ بينهما: فَصَلَ،
ـ وـ البعيرَ: أناخَهُ، ثم شَدَّ حَبْلاً في أصلِ خُفَّيْهِ من رِجْلَيْهِ، ثم رَفَعَ الحَبْلَ من تَحْتِهِ، فَشَدَّهُ على حَـقْوَيْهِ، لِيُدَاوِيَ دَبَرَتَهُ. وذلك الحَبْلُ، وكلُّ ما تَشُدُّ به وسَطَكَ لِتُشَمِّرَ ثِيَابَكَ: حِجَازٌ.
ـ والحَجَزَةُ: الظَّلَمَةُ الذينَ يَمْنَعُونَ بعضَ الناسِ من بعضٍ، ويَفْصِلُونَ بينهم بالحقِّ، جمعُ حاجِزٍ.
ـ والمَحْجُوزُ: المُصابُ في مُحْتَجَزِهِ ومُؤْتَزَرِهِ، والمَشْدُودُ بالحِجَازِ.
ـ والحُجْزَةُ، بالضم: مَعْقِدُ الإِزار،
ـ وـ من السَّراوِيلِ: مَوْضِعُ التِّكَّةِ،
ـ وـ من الفرسِ: مَرْكَبُ مُؤَخَّرِ الصِّفَاقِ بالحَقْوِ.
ـ والحِجْزُ، بالكسر ويُضَمُّ: الأصلُ، والعشيرَةُ، والناحيةُ، وبالتحريك: الزَّنَجُ لِمَرَضٍ في المِعَى، والفِعْلُ كفَرِحَ.
ـ وحِجْزَى، كذِكْرَى: ة بِدِمَشْقَ، وهو حِجْزاوِيُّ.
ـ والحِجَازُ: مكةُ والمدينةُ والطائِفُ ومخَالِيفُهَا، لأنها حَجَزَت بينَ نَجْدٍ وتِهامَةَ، أو بينَ نَجْدٍ والسَّراةِ، أو لأنَّها احْتُجِزَتْ بالحِرارِ الخَنْسِ، حَرَّةِ بني سُلَيْمٍ وواقِمٍ ولَيْلَى وشَوْرَانَ والنارِ.
ـ واحْتَجَز: أتاهُ،
ـ كانْحَجَزَ وأحْجَزَ، واجْتَمَعَ، وَحَمَلَ الشيء في حُجْزَتِهِ،
ـ وـ بإِزارِهِ: شَدّهُ على وَسَطِهِ.
ـ والمُحْتَجِزَةُ: النَّخْلَةُ تكونُ عُذُوقُها في قَلْبِهَا.
ـ والمُحَاجَزَةُ: المُمَانَعَةُ.
ـ وتَحاجَزَا: تمَانَعَا.
ـ والحَجَائزُ: ع باليمامة.
ـ وحَجَازَيْكَ، بالفتح، أي:
ـ احْجُزْ بَيْنَ القومِ حَجْزاً بعدَ حَجْزٍ.
ـ وشِدَّةُ الحُجْزَةِ: كِنَايَةٌ عن الصَّبْرِ.
ـ وهو داني الحُجْزَةِ، أي مُمْتَلِئ الكَشْحَيْنِ، وهو عَيْبٌ.
ـ ويقالُ: وَرَدَتِ الإِبِلُ ولها حُجَزٌ، أي: شِبَاعاً عِظَامَ البُطُونِ.


187-الحِرْزُ

الحرز

ـ الحِرْزُ، بالكسر: العُوذَةُ، والمَوْضِعُ الحَصينُ، وهذا حِرْزٌ حَرِيزٌ، وقد حَرُزَ ككَرُمَ، وبالتحريك: الخَطَرُ، والجَوْزُ المَحْكُوكُ يَلْعَبُ به الصِّبْيَانُ، وكُلُّ ما أُحْرِزَ، وبهاء: خِيارُ المالِ، ومنه الحديث: "لا تَأْخُذُوا من حَرَزَاتِ أمْوَالِ الناسِ " .
ـ والحرَائِزُ من الإِبِلِ: التي لا تُباعُ نَفاسَةً.
ـ وحَرازٌ، كسحابٍ: جَبَلٌ بمكةَ، وليس بِجَبَلِ حِراءٍ، كما تَظُنُّهُ العامَّةُ، وابنُ عَوْفِ بنِ عَدِيٍّ، ومن نَسْلِهِ الحَرَازِيُّونَ، ومِخْلاَفٌ باليمنِ، وعليُّ بنُ (أبي) َرَازَةَ: حَكَى عنهُ عباسٌ الدُّورِيُّ. وحرَّازُ بنُ عَمْروٍ، وعثمَانُ بنُ حَرَّازٍ، مُشَدّدينِ: محدِّثانِ. ومُحْرِزُ بنُ نَضْلَةَ، وابنُ زُهيْرٍ، وأبو حَريزٍ: صحابِيُّونَ. ومُحْرِزُ بنُ عَوْنٍ: شَيْخُ مُسْلِمٍ. وأبو مُحَيْرِيزٍ: عبدُ اللهِ بنُ مُحَيْرِيزٍ، تابعيٌّ.
ـ والمُحْرِزِيُّ: ة بأسْفَلِ البَصْرَةِ.
ـ وحَرَزَهُ: حَفِظَهُ، أو هو إبدالٌ، والأصلُ: حَرَسَهُ، وكفرحَ: كَثُرَ ورَعُه.
ـ وحَرَّزَهُ تَحْرِيزاً: بالَغَ في حِفْظِهِ.
ـ وأحْرَزَ الأجْرَ: حازَهُ،
ـ وـ فَرْجَها: أحْصَنَتْهُ،
ـ وـ المكانُ الرجلَ: ألجَأَهُ،
ـ كحَرَّزَهُ.
ـ والمُحارَزَةُ: المُفَاكَهَةُ التي تُشْبِهُ السِّبَابَ.
ـ ووَاحَرَزَا، أي: واحَرَزَاهُ.
ـ واحْتَرَزَ منه،
ـ وتَحَرَّزَ: تَوَقَّى.
ـ وحَريزُ بنُ عثمانَ: خارِجِيٌّ، وة باليمن.


188-احْرَنْفَزُوا

احرنفزوا

ـ احْرَنْفَزُوا للخروج: اجتَمَعُوا.
ـ وأبياتٌ مُحْرَنْفِزَاتٌ: جِيادٌ.


189-الحَرْمَزَةُ

الحرمزة

ـ الحَرْمَزَةُ: الذَّكَاءُ.
ـ واحْرَمَّزَ وتَحَرْمَزَ: صَارَ ذَكِياً.
ـ وحَرْمَزَهُ: لَعَنَهُ.
ـ وحِرْمِزٌ، كزِبْرِجٍ: أبو قبيلةٍ.
ـ وبنو الحِرْمَازِ: حَيٌّ.


190-الحَزُّ

الحز

ـ الحَزُّ: القَطْعُ،
ـ كالاحْتِزَازِ، والفَرْضُ في الشيءِ، والحِينُ، والوقتُ، والزيادَةُ على الشَّرَفِ والكَرَمِ،
ـ كالإِحْزَازِ، يقالُ: ليس في القبيلةِ مَنْ
ـ يَحُزُّ على كَرَمِ فلانٍ، أي: يزيدُ، والغامِضُ من الأرضِ،
ـ وع بالسَّراةِ، والرجلُ الغليظُ الكلامِ،
ـ كالمِحَزِّ، كمِكَرٍّ، وإذا أصابَ المِرْفَقُ طَرَفَ كِرْكِرةِ البَعِيرِ، فَقَطَعَهُ، وأدْمَاهُ، قيل:
ـ به حازٌّ، فإِنْ لم يُدْمِهِ، فماسِحٌ.
ـ والحُزَّةُ، بالضم: الحُجْزَةُ، والعُنُقُ، وقِطْعَةٌ من اللحْمِ، قُطِعَتْ طُولاً، أو خاصٌّ بالكبِدِ.
ـ وحَزَّةُ، بالفتح: ع بينَ نَصِيبيْنَ ورَأْسِ عَيْنٍ،
ـ ود قربَ المَوْصِلِ،
ـ وع بالحجازِ.
ـ والحِزازُ، ككِتابٍ: الاسْتِقْصَاء،
ـ كالمُحازَّةِ، وبالفتح: الهِبْرِيَةُ. والحَزَازَةُ: واحِدَتُهُ، ووَجَعٌ في القلْبِ من غَيْظٍ ونحوِهِ، وبِلا لامٍ: ط ابن ط إبراهيم بنِ سُلَيْمَانَ الكوفِيُّ المحدِّثُ. وككَتَّانٍ: كُلُّ ماحَزَّ في القَلْبِ، وحَكَّ في الصَّدْرِ، ويُضَمُّ، والرجُلُ الشديدُ السَّوْقِ والعَمَلِ،
ـ كالحَزيزِ والحَزَازِ والحَزَازِيِّ، والطَّعامُ يَحْمُضُ في المَعِدَةِ، واسمُ جَدٍّ لخالِدِ بن عُرْفُطَةَ، ولِحَمْزَةَ بن النُّعْمَانِ، ولِعبدِ اللهِ بن ثَعْلَبَةَ الصَّحابِيِّينَ.
ـ والحَزيزُ: المكانُ الغليظُ المُنْقَادُ
ـ ج: حُزَّانٌ، بالضم والكسر، وأحِزَّةٌ وحُزُزٌ، وماء عن يَسارِ سَمِيراء للقاصِدِ مكةَ،
ـ وع بِدِيارِ كَلْبٍ،
ـ وع بالبصرة،
ـ وع بدِيارِ ضَبَّةَ،
ـ وع بدِيارِ كَلْبِ بنِ وَبْرَةَ،
ـ وع بِطَرِيقِ البَصْرَةِ،
ـ وع لِمُحارِبٍ،
ـ وع لِغَنِيٍّ،
ـ وع لِعُكْلٍ، وماء لبَنِي أسَدٍ.
ـ وحَزِيزُ تَلْعَةَ،
ـ وحَزيزُ رامَةَ،
ـ وحَزيزُ غَولٍ: مواضِعُ.
ـ والحَزْحَزَةُ: أَلَمٌ في القَلْبِ مِنْ خَوْفٍ أو وَجَعٍ، وفِعْلُ الرئيسِ في الحَرْبِ عِنْدَ تَعْبِيَةِ الصُّفوفِ وتَقْدِيم بعضٍ وتأخيرِ بعضٍ.
ـ وفي أسنانِهِ تحْزِيزٌ: أُشَرٌ، وقد حَزَّزَهَا.
ـ والتَّحَزُّزُ: التَّقَطُّعُ.
ـ وبينهما شَرِكَةُ حِزازٍ، ككِتابٍ: إذا كان لا يَثِقُ كُلٌّ بِصاحِبِهِ.
ـ والحَزَزُ محركةً: الشِّدَّةُ.
ـ وفي المَثَلِ: "حَزَّتْ حَازَّةٌ من كُوعِهَا " يُضْرَبُ في اشتِغَالِ القَوْمِ بأَمْرِهِمْ عن غيره.
ـ وحَوَازُّ القُلُوبِ: في ح و ز.


191-حَفَزَهُ

حفزه

ـ حَفَزَهُ يَحْفِزُهُ: دَفَعَهُ من خَلْفِهِ،
ـ وـ بالرُّمْحِ: طَعَنَه،
ـ وـ عن الأَمرِ: أعْجَلَهُ، وأزْعَجَه،
ـ وـ الليلُ النَّهارَ: ساقَهُ،
ـ وـ المرأةَ: جامعَهَا.
ـ والحَوْفَزانُ: لَقَبُ الحَارِثِ بنِ شَريكٍ، لأَنَّ قَيْس بنَ عاصِمٍ، رضي الله تعالى عنه، حَفَزَهُ بالرُّمْحِ حينَ خافَ أن يَفُوتَهُ.
ـ والحَفَزُ، بالتحريك: الأَمَدُ، والأَجَلُ.
ـ واحْتَفَزَ: اسْتَوْفَزَ،
ـ كتَحَفَّزَ،
ـ وـ في مِشْيَتِهِ: احْتَثَّ، واجْتَهَدَ، وتَضامَّ في سُجودِهِ وجُلوسِهِ، واسْتَوَى جالِساً على وَرِكَيْهِ.
ـ وحافَزَهُ: جاثاهُ، وداناهُ.
ـ والحَوْفَزَى: أن تُلْقِيَ الصَّبِيَّ على أطْرافِ رِجْلَيْكَ فَتَرْفَعَه، وقد حَوْفَزَ.
ـ والحافِزُ: حيثُ يَنْثَنِي من الشِّدْقِ.


192-الحاقِزَةُ

الحاقزة

ـ الحاقِزَةُ: التي تَحْقِزُ بِرِجْلِهَا، أي: تَرْمَحُ بها، كأنه مَقْلُوبُ القاحِزَةِ.


193-حَلَزَ

حلز

ـ حَلَزَ الأَديمَ والعُودَ: قَشَرَهما.
ـ والحِلِّزُ، كجِلِّقٍ: السَّيِّئُ الخُلُقِ، والبخيلُ، والقصيرُ، ونَباتٌ، والبُومُ، وبالهاء: لأُنْثَى الكُلِّ، ودُوَيبِّةٌ. والحَارِثُ بنُ حِلِّزَةَ اليَشْكُرِيُّ: شاعِرٌ.
ـ وقَلْبٌ حالِزٌ: ضَيِّقٌ.
ـ وكَبِدٌ حَلِزَةٌ: قَرِحَةٌ.
ـ وتَحلَّزَ الشيءُ: بَقِي،
ـ وـ القَلْبُ: تَوَجَّعَ،
ـ وـ لِلأَمْرِ: تَشَمَّرَ.
ـ واحْتَلَزَ حَقَّهُ: أخَذَهُ.
ـ وتَحالَزْنا بالكلام: قال لي، وقلتُ له.
ـ والحَلَزُونُ، محركةً: دابَّةٌ تكونُ في الرِّمْثِ، أو من جنْسِ الأَصْدافِ.


194-الحَلْجَزُ

الحلجز

ـ الحَلْجَزُ: الجَلْحَزُ.


195-الحَمْزُ

الحمز

ـ الحَمْزُ، كالضَّرْب: حَرافَةُ الشيء، والتحديدُ، والقَبْضُ.
ـ وحَمَزَ الشَّرابُ اللِّسانَ يَحْمِزُهُ: لَذَعَهُ.
ـ والحَمازَةُ: الشِّدَّةُ، وقد حَمُزَ، ككَرُمَ،
ـ فهو حَمِيزُ الفُؤادِ
ـ وحامِزُهُ: نَزٌّ خفيفُ الفُؤَادِ، ظريفٌ.
ـ وأحْمَزُ الأَعْمالِ: أمْتَنُها.
ـ ورُمَّانَةٌ حامِزَةٌ: فيها حُموضَةٌ. وحَبيبُ بنُ حِمازٍ، ككِتابٍ: تابعيٌّ. وعَمْرُو بنُ زالِفِ بنِ عَوْفِ بنِ حِمازٍ: مِمَّنْ شَهِدَ فتحَ مِصْرَ، ويقالُ: هو بالراءِ.
ـ والحَمْزَةُ: الأسَدُ، وبَقْلَةٌ.
ـ وإنه لَحَمُوزٌ لِما حَمَزَهُ: ضابِطٌ لِما ضَمَّهُ،
ـ ومنه اشْتِقاقُ حَمْزَةَ، أو من الحَمازَةِ.
ـ وحِمِّزانُ، كصِلِّيانٍ: ة بنَجْرانِ اليمنِ.
ـ ورجلٌ مَحْموزُ البَنانِ: شَديدُهُ.
ـ وحامِزٌ: ع.


196-الحَوْزُ

الحوز

ـ الحَوْزُ: الجمعُ، وضمُّ الشيء،
ـ كالحِيازَةِ والاحْتِيازِ، والسَّوْقُ اللَّيِّنُ، والشديدُ، ضِدٌّ، والسيْرُ اللَّيِّنُ، والمَوْضِعُ تُتَّخَذُ حَوالَيْهِ مُسَنَّاةٌ، والمِلْكُ، والنِّكاحُ، والإِغْراقُ في نَزْعِ القَوْسِ، ومَحَلَّةٌ بأَعْلى بَعْقُوبا، منها عبدُ الحَقِّ بنُ محمودٍ الفرَّاشُ الزاهِدُ،
ـ وة بواسِطَ، منها خَميسُ بنُ عليٍّ شيخُ السِّلَفِيِّ،
ـ وة بالكوفة، منها الحسنُ بنُ زيدِ بن الهَيْثَمِ، وبهاءٍ: الناحيةُ، وبَيْضَةُ المُلْكِ، وعِنَبٌ، وفَرْجُ المرأةِ، والطبيعةُ، ووادٍ بالحِجازِ.
ـ وأولُ لَيْلَةِ تَوَجُّهِ الإِبِلِ إلى الماءِ: لَيْلَةُ الحَوْزِ، وقد حَوَّزَ تَحْويزاً.
ـ والمُحاوَزَةُ: المُخالَطَةُ، والوَطْءُ.
ـ والأَحْوَزِيُّ: الأَحْوَذِيُّ،
ـ كالأَحْوَزِ، والأَسْوَدُ، والحَسَنُ السِّياقَةِ،
ـ كالحُوزِيِّ، أو الحُوزِيُّ: الذي يَنْزِلُ وحْدَهُ ولا يُخالِطُ، ورجلٌ رَأْيُهُ وعَقْلُهُ مُدَّخَرٌ، والأَسْوَدُ.
ـ وانْحَازَ عنه: عَدَلَ،
ـ وـ القوْمُ: تَرَكوا مَرْكَزَهم إلى آخَرَ.
ـ وتَحاوَزَ الفَرِيقانِ: انْحَازَ كلُّ واحدٍ عن الآخَرِ. و "حَوَّازُ القُلوبِ " في حديثِ ابنِ مسعودٍ: ما يَحُوزُها ويَغْلِبُها، حتى تَرْكَبَ ما لا يُحَبُّ.
ـ ويُرْوى: حَوازُّ: جمعُ حازَّةٍ، وهي الأُمورُ التي تَحُزُّ في القُلوبِ، وتَحُكُّ، وتُؤَثِّرُ، ويَتَخالَجُ فيها أن تكونَ مَعَاصِيَ، لفَقْدِ الطُّمَأنِينَة إليها.
ـ وتَحَوَّز: تَلَوَّى،
ـ كتَحَيَّزَ، وتَنَحَّى.
ـ والحُوزِيَّةُ، بالضم: الناقةُ المُنْحازَةُ عن الإِبِلِ، أو التي عندَها سَيْرٌ مَذْخُورٌ، أو التي لها خَلَقَةٌ انْقَطَعَتْ عن الإِبِلِ في خَلَقَتِها وفَراهَتِها، كما تقولُ: مُنْقَطِعُ القَرينِ.
ـ والحُوَيْزاءُ: الذَّخيرةُ تَطْويها عن صاحِبِكَ.
ـ وحَوْزانُ وحَوْزُ: قَرْيتانِ.
ـ والحُوَيْزَةُ، كدُوَيْرة: قَصَبَةٌ بِخُوزِسْتانَ، منها: أحمدُ بنُ محمدِ بنِ محمدٍ الفَقيهُ الشاعرُ، وابنهُ حسنٌ شاعرٌ، وعبدُ اللهِ بنُ الحسنِ، وأحمَدُ بنُ عباس المُحَدِّثانِ، ومحمودُ بنُ إسماعيلَ الحُوَيْزانِيُّ الخَطيبُ المُحدِّثُ، كأنه من تَغْييرِ النَّسَبِ.
ـ وحُوَيْزَةُ، كجُهَيْنَةَ: ممَّنْ قاتلَ الحُسَيْنَ. وبَدْرُ بنُ حُوَيْزَةَ: محدِّثٌ. وككَتَّانٍ: رجلٌ. وكرُمَّانٍ: الجِعْلانُ الكِبارُ.
ـ والحَوْزاءُ: الحَرْبُ التي تَحُوزُ القومَ. وهِلالُ بنُ أحْوَزَ: قاتِلُ جَهْمِ بنِ صَفْوَانَ.


197-الحَيْزُ

الحيز

ـ الحَيْزُ: السَّوْقُ الشديدُ، والرُّوَيْدُ، ضِدٌّ.
ـ وتَحَيَّزَتِ الحَيَّةُ: تَلَوَّتْ.
ـ وحَيْزِ، كجَيْرِ: زَجْرٌ للحِمارِ.
ـ وبنو حَيَّازٍ، كشَدَّادٍ: بَطْنٌ من طَيِّئٍ.
ـ وحِيزانُ، بالكسر: د بِدِيارِ بَكْرٍ، منه: محمدُ بنُ إسماعيلَ الفقيهُ الشاعرُ، ومحمدُ بنُ أبي طالبٍ الأَدِيبُ.


198-الحَبْسُ

الحبس

ـ الحَبْسُ: المَنْعُ،
ـ كالمَحْبَسِ، كمَقْعَدٍ، حَبَسَهُ يَحْبِسُهُ، والشَّجاعَةُ،
ـ وع، أو جَبَلٌ، ويُكْسَرُ، والجَبَلُ العظيمُ، وبالكسر: خَشَبَةٌ، أو حِجارَةٌ تُبْنَى في مَجْرَى الماءِ لتَحْبِسَهُ، ويفتحُ، وكالمَصْنَعَة للماءِ، ونِطاقُ الهَوْدَجِ، والمِقْرَمَةُ، وثَوْبٌ يُطْرَحُ على ظَهْرِ الفِراشِ للنَّوم عليه، والماءُ المَجْموعُ لا مادَّة لَه، وسِوارٌ من فِضَّة يُجْعَلُ في وَسَطِ القِرامِ، وبضَمَّتَيْنِ: الرَّجَّالَةُ لتَحبِسهم عن الرُّكْبانِ،
ـ كالحُبَّسِ، كرُكَّعِ، وكلُّ شيءٍ وقَفَهُ صاحِبُهُ من نَخْلٍ أو كَرْمٍ أو غيرِها يُحَبَّسُ أصْلُهُ، وتُسَبَّلُ غَلَّتُهُ.
ـ والحُبْسَةُ، بالضم: تَعَذُّرُ الكلام عندَ إرادَتِهِ.
ـ والحَبيسُ من الخيْلِ: المَوْقوفُ في سَبيلِ اللهِ،
ـ كالمَحْبوسِ والمُحْبَسِ، كمُكْرَمٍ، وقد حَبَسَهُ وأحْبَسَهُ،
ـ وع بالرَّقَّةِ.
ـ وذاتُ حَبيسٍ: ع بمكةَ، وهُناكَ الجَبَلُ الأَسْوَدُ المُلَقَّبُ بالظُّلَمِ.
ـ وحَبَسْتُ الفِراشَ بالمِحْبَسِ لِلمِقْرَمَةِ: سَتَرْتُه،
ـ كحَبَّسْتُهُ.
ـ (والحابِسَةُ والحابِسُ) الإِبِلُ كانتْ تُحْبَسُ عندَ البُيوتِ لِكَرَمِها.
ـ وحُبْسانُ، بالضم: ماءٌ قرْبَ الكُوفَةِ.
ـ وتَحبيسُ الشيءِ: أن يُبَقَّى أصْلُهُ، ويُجْعَلَ ثَمَرُهُ في سَبيلِ اللهِ.
ـ واحْتَبَسَه: حَبَسَه فاحْتَبَسَ، لازِمٌ مُتَعَدٍّ.
ـ وتَحَبَّسَ على كذا: حَبَسَ نَفْسَه عليه
ـ وحابَسَ صاحِبَهُ. وفُنونُ بِنْتُ أبي غالِبِ بنِ مَسْعودِ بنِ الحَبُوسِ، كصَبُورٍ: محدِّثَةٌ.


199-الحَبَرْقَسُ

الحبرقس

ـ الحَبَرْقَسُ، كسَفَرْجَلٍ: الضَّئيلُ من الحُمْلانِ والبِكارَةِ.


200-الحَبَلْبَسُ

الحبلبس

ـ الحَبَلْبَسُ، كَسَفَرْجَلٍ: المُقيمُ بالمكانِ لا يَبْرَحُ.


201-الحَدْسُ

الحدس

ـ الحَدْسُ: الظَّنُّ، والتَّخْمينُ، والتَّوَهُّمُ في مَعاني الكلامِ والأمُورِ، يَحْدُسُ ويَحْدِسُ، والقَصْدُ، والوَطْءُ، والغَلَبَةُ في الصِّراعِ، والسُّرْعَةُ في السَّيْرِ، والمُضِيُّ على طَريقَةٍ مُسْتَمِرَّةٍ، وإضْجاعُ الشَّاةِ لِلذَّبْحِ، وإناخَةُ الناقَةِ.
ـ وحَدَسَ لهم بِمُطْفِئَةِ الرَّضْفِ: ذَبَحَ لهم شاةً مَهْزولَةً تُطْفِئُ النارَ، ولا تَنْضَجُ.
ـ وحَدَسٌ، محركةً: قَوْمٌ على عَهْدِ سُلَيْمانَ عليه السلامُ، كانوا يُعَنفُونَ على البِغالِ، فإذا ذُكِروا، نَفَرَتِ البِغالُ، فَصارَ زَجْراً لهم. وبعضٌ يقولُ: عَدَسْ.
ـ وبَنُو حَدَسٍ: بَطْنٌ عظيمٌ من العَرَبِ. ووَكِيعُ بنُ حُدُسٍ أو عُدُسٍ، بضمَّتَين فيهما: تابعيٌّ.
ـ وبَلَغْتُ به الحِداسَ، بالكسر، أي: الغايَةَ التي يُجْرَى إليها.
ـ والمَحْدِسُ، كمَجْلِسٍ: المَطْلَبُ.
ـ وتحدَس الأخْبارَ،
ـ وـ عنها: تَخَبَّرَها، وأرادَ أن يَعْلَمها من حيثُ لا يُعْلَمُ به.


202-حَرَسَهُ

حرسه

ـ حَرَسَهُ حَرْساً وحِراسَةً، فهو حارِسٌ
ـ ج: حَرَسٌ وأحْراسٌ وحُرَّاسٌ.
ـ والحَرَسِيُّ: واحدُ حَرَسِ السُّلْطانِ، وهُمُ: الحُرَّاسُ.
ـ والحَرْسُ: الدَّهْرُ
ـ ج: أحْرُسٌ.
ـ والحَرْسانِ: جَبَلانِ، وكلُّ واحدٍ منهما حَرْسٌ بِبلاد بني عامِرِ بنِ صَعْصَعَةَ.
ـ وحَرَسَ، كضَرَبَ: سَرَقَ،
ـ كاحْتَرَسَ. وكسَمِعَ: عاشَ زَماناً طَويلاً.
ـ والحَريسَةُ: المَسْروقَةُ
ـ ج: حَرائسُ، وجِدارٌ من حِجارَةٍ يُعْمَلُ للغَنَمِ.
ـ والأَحْرَسُ: القديمُ العادِيُّ الذي أتَى عليه الحَرْسُ.
ـ وكصَبورٍ: ع. وكزُبَيْرٍ: ابنُ بَشيرٍ البَجَليُّ، شيخٌ لسُفْيانَ الثَّوْرِيِّ.
ـ وحَرَسْتَا: ة بِبابِ دِمَشْقَ، وحِصْنٌ بِحَلَبَ.
ـ وتَحَرَّسْتُ منه واحْتَرَسْتُ: تَحَفَّظتُ.
"ومُحْترِسٌ من مِثْلِهِ وهو حارِسُ " : مَثَلٌ لمن يَعيبُ الخَبيثَ، وهو أخْبثُ منه.


203-حِرْماسٌ

حرماس

ـ بَلَدٌ حِرْماسٌ، كقِرْطاسٍ: أمْلَسُ.
ـ وأرضٌ حِرْماسٌ: صُلْبَةٌ.
ـ وسِنُونَ حَرامِسُ: شِدادٌ مُجْدِبَةٌ، جمعُ حِرْمِسٍ.


204-الحَسُّ

الحس

ـ الحَسُّ: الجَلَبَةُ، والقَتْلُ، والاِسْتِئْصالُ، ونَفْضُ التُّرابِ عن الدابَّةِ بالمِحَسَّةِ لِلْفِرْجَونِ، وبالكسر: الحَرَكَةُ، وأن يَمُرَّ بكَ قريباً فَتَسْمَعَهُ ولا تَراهُ،
ـ كالحَسيسِ، والصوتُ، ووجَعٌ يَأْخَذُ النُّفَساءَ بعدَ الوِلادَةِ، وبَرْدٌ يُحْرِقُ الكَلأَ.
ـ وقد حَسَّهُ: أحْرَقَهُ.
ـ وألْحِقِ الحِسَّ بالإِسِّ، أي: الشيءَ بالشيءِ، أي: إذا جاءَكَ شيءٌ من ناحيَةٍ، فافْعَلْ مِثْلَهُ.
ـ وباتَ بِحِسَّةِ سَوْءٍ، ويُفْتَحُ: بحالةِ سَوءٍ.
ـ والحاسُوسُ: الجاسُوسُ، أو هو في الخَيْرِ، وبالجيمِ في الشرِّ، والمَشْؤُومُ من الرجالِ، والسَّنَةُ الشديدةُ،
ـ كالحَسُوسِ.
ـ والمَحَسَّةُ: الدُّبُرُ.
ـ والحَواسُّ: السَّمْعُ، والبَصَرُ، والشَّمُّ، والذَّوْقُ، واللمْسُ، جمعُ حاسَّةٍ.
ـ وحَواسُّ الأرضِ: البَرْدُ، والبَرَدَ، والريحُ، والجَرادُ، والمَواشِي.
ـ وحَسَسْتُ له أحِسُّ، بالكسر: رقَقْتُ له،
ـ كحَسِسْتُ، بالكسر، حَسَّاً وحِسّاً.
ـ وحَسَسْتُ الشيءَ: أحسَسْتُهُ،
ـ وـ اللَّحْمَ: جَعَلْتُهُ على الجَمْرِ،
ـ كحَسْحَسْتُهُ،
ـ وـ النارَ: رَدَدْتُها بالعَصا على خُبْزِ المَلَّةِ.
ـ وحَسِسْتُ به، بالكسر،
ـ وحَسِيتُ: أيْقَنْتُ به.
ـ وحَسَّانُ: عَلَمٌ،
ـ وة بينَ واسِطَ ودَيْرِ العاقُولِ، تُعْرَفُ بقَرْيَةِ حَسَّانَ وقَرْيَةِ أُمِّ حَسَّانَ،
ـ وة قُرْبَ مكةَ، وتُعْرَفُ بأرضِ حَسَّانَ.
ـ والحَسْحَاسُ: السَّيْفُ المُبيرُ، والرجلُ الجَوادُ، وعَلَمٌ.
ـ وبَنُو الحَسْحاسِ: قومٌ من العربِ.
ـ والحُساسُ، بالضم: سمَكٌ صِغارٌ يُجفَّفُ، وكُسارُ الحَجَرِ الصِّغارُ، كالجُذاذِ من الشيءِ، وإذا طَلَبْتَ شيئاً فلم تَجِدْهُ، قُلْتَ: حَساسِ، كقَطامِ.
ـ وأحْسَسْتُ، وأحْسَيْتُ، وأحَسْتُ، بسينٍ واحدةٍ وهو من شَواذِّ التخفيفِ: ظَنَنْتُ، ووجَدْتُ، وأبْصَرْتُ، وعَلِمْتُ،
ـ وـ الشيءَ: وجَدْتُ حِسَّهُ.
ـ والتَّحَسُّسُ: الاسْتِماعُ لحديثِ القومِ، وطَلَبُ خَبرِهِم في الخيرِ.
ـ والانْحساسُ: الانْقلاعُ، والتَّحاتُّ.
ـ وحَسْحَسَ: تَوَجَّعَ.
ـ وتَحَسْحَسَ: تَحَرَّكَ،
ـ وـ أوبارُ الإِبِلِ: تَحاتَّتْ.
ـ ولأُخَلِّفَنَّهُ بِحَسْحَسِهِ، أي: ذَهابِ مالِهِ حتى لا يَبْقَى منه شيءٌ.
ـ وائْتِ به من حَـسِّك وبَسِّكَ، أي: من حيثُ شئتَ.
ـ والحَسَّانِيَّاتُ: مِياهٌ بالباديةِ. وفاطمةُ بنتُ أحمدَ بنِ عبدِ اللهِ بنِ حُسَّةَ، بالضم، الأصْفَهانِيَّةُ: مُحدِّثةٌ.


205-حُسْنُسٌ

حسنس

ـ حُسْنُسٌ، بالضم: لَقَبُ عليِّ بنِ محمد بنِ صُفْدانَ المحدِّثِ.


206-الحِيَفْسُ

الحيفس

ـ الحِيَفْسُ، كهِزَبْرٍ: الغَليظُ، والضَّخْمُ لا خَيْرَ عندَه،
ـ كالحَيْفَساءِ والحَفَيْسَأِ والحُفاسِيِّ والحِيَفْسيِّ، والأَكُولُ البَطينُ، والذي يَغْضَبُ ويَرْضَى من غيرِ شيءٍ.
ـ والحَيْفَسُ، كصَيْقَلٍ: المُغْضَبُ.
ـ والتَّحَيْفُسُ: التحرُّكُ على المَضْجَعِ والتَّحَلْحُلُ.
ـ وحَفَسَ يَحْفِسُ: أكَلَ.


207-الحَفَدْلَسُ

الحفدلس

ـ الحَفَدْلَسُ، كسَفَرْجَلٍ: السَّوْداءُ.


208-الحِفْنِسُ

الحفنس

ـ الحِفْنِسُ، كزِبْرِجٍ: القَليلَةُ الحياءِ، البَذيئَةُ اللِّسانِ، والرَّجُلُ الصَّغيرُ الخَلْقِ.
ـ والحَفَنْسَأُ، بالنونِ: القَصيرُ الضَّخْمُ البَطْنِ.


209-الحِلْسُ

الحلس

ـ الحِلْسُ، بالكسرِ: كساءٌ على ظَهْرِ البَعيرِ تحتَ البَرْذَعَةِ، ويُبْسَطُ في البيتِ تَحْتَ حُرِّ الثِّيابِ، ويُحَرَّكُ
ـ ج: أحْلاسٌ وحُلوسٌ وحِلَسَةٌ، والرابعُ من سِهامِ المَيْسِرِ،
ـ كالحَلِسِ، ككَتِفٍ، والكَبيرُ من الناس.
ـ وهو حِلْسُ بَيْتِهِ: إذا لم يَبْرَح مَكانَهُ.
ـ وبَنو حِلْسٍ: بَطْنٌ من الأَزْدِ.
ـ وأُمُّ حِلْسٍ: الأَتانُ. وحُلَيْسٌ، كزُبَيْرٍ، الحِمْصِيُّ، وابنُ زَيْد بنِ صَيْفِيٍّ: صحابِيَّانِ، وابنُ عَلْقَمَةَ: سَيِّدُ الأَحابيشِ، وابنُ يَزيدَ: من كِنانَة.
ـ والحُلَيْسِيَّةُ: ماءٌ لبنِي الحُلَيْسِ.
ـ وحَلَسَ البعيرَ يَحْلِسُهُ: غَشَّاهُ بِحِلْسٍ،
ـ وـ السماءُ: دامَ مَطَرُها،
ـ كأَحْلَسَ فيهما.
ـ والحَلْسُ: العَهْدُ، والمِيثاقُ، ويكسرُ، وأن يأخُذَ المُصَدّقُ النَّقْدَ مَكانَ الفَريضَةِ وككَتِفٍ: الشُّجاعُ، والحَريصُ،
ـ كحِلْسَمٍّ، كإِرْدَبٍّ، وبالتحريك: أن يكونَ مَوْضِعُ الحِلْسِ من البَعير يُخالِفُ لَوْنَ البَعيرِ.
ـ والمَحْلوسُ من الأَحْراحِ: القليلُ اللَّحْمِ.
ـ والحَلْساءُ: شاةٌ شَعَرُ ظَهْرِها أسْوَدُ، وتَخْتَلِطُ به شَعْرَةٌ حَمْراءُ، وهو أحْلَسُ.
ـ والحُلاساءُ، بالضم، من الإِبِلِ: التي حَلَـسَتْ بالحَوْضِ والمَرْبَعِ، من قولِهِم:
ـ حَلَسَ في هذا الأَمْرِ، إذا لَزِمَهُ، ولَصِقَ به. وأبو الحُلاسِ، كغُرابٍ: ابنُ طَلْحَةَ بنِ أبي طَلْحَةَ بنِ عبدِ العُزَّى، قُتِلَ كافِراً. وأُمُّ الحُلاسِ: بِنْتُ يَعْلَى بنِ أُمَيَّةَ، وبِنْتُ خالِدٍ.
ـ والحَوالِسُ: لُعْبَةٌ لصِبْيانِ العَرَبِ، تُخَطُّ خَمْسَةُ أبْياتٍ في أرْضٍ سَهْلَةٍ، ويُجْمَعُ في كلِّ بَيْتٍ خَمْسُ بَعَراتٍ، وبَيْنَها خَمْسَةُ أبْياتٍ، ليس فيها شيءٌ، ثم يُجَرُّ البَعَرُ إليها، كُلُّ خَطٍّ منها حالِسٌ.
ـ وأحْلَسَ البَعيرَ: ألْبَسَهُ الحِلْسَ،
ـ وـ السماءُ: أمْطَرَتْ مَطَراً دَقيقاً دائماً.
ـ وأرضٌ مُحْلِسَةٌ: صارَ النَّباتُ عليها كالحِلْسِ كثْرَةً.
ـ والإِحْلاسُ: غَبْنٌ في البَيْعِ، والإِفْلاسُ.
ـ واسْتَحْلَسَ السَّنامُ: رَكِبَتْهُ روادِفُ الشَّحْمِ،
ـ وـ النَّبْتُ: غَطَّى الأرضَ بِكَثْرَتِهِ،
ـ كأَحْلَسَ،
ـ وـ فلانٌ الخَوْفَ: لم يُفارِقْهُ،
ـ وـ الماءَ: باعَهُ، ولَم يَسْقِهِ.
ـ واحْلَسَّ احْلِساساً: صارَ أحْلَسَ، وهو بينَ السَّوادِ والحُمْرَةِ.
ـ وتَحَلَّسَ لِكَذا: طافَ له، وحامَ به،
ـ وـ بالمكانِ: أقامَ.
ـ وسَيْرٌ مُحْلَسٌ، كمُكْرمٍ: لا يُفْتَرُ عنه.
ـ و "ما هو إلاَّ مُحْلَسٌ على الدَّبَرِ " أي: أُلْزِمَ هذا الأَمْرَ إلزامَ الحِلْسِ الدَّبِرَ.


210-الحَلْبَسُ

الحلبس

ـ الحَلْبَسُ، كجَعْفَرٍ وعُلَبِطٍ وعُلابِطٍ: الشُّجاعُ،
ـ كالحَبَلْبَسِ، والمُلازِمُ للشيءِ، والأَسَدُ،
ـ كالحِلْبيسِ. وحَلْبَسُ بنُ عَمْرٍو: شاعرٌ، والحَنْظَلِيُّ: شيخٌ للحارثِ بنِ أبي أُسامَةَ، ويونُسُ بنُ مَيْسَرَةَ بنِ حَلْبَسٍ الحارِثيُّ، ومحمدُ بنُ حَلْبَسٍ البخارِيُّ: محدِّثونَ. وأبو حَلْبَسٍ: تابِعِيٌّ، ومحدِّثٌ رَوَى عن معاوِيَةَ بنِ قُرَّةَ.
ـ وضَأْنٌ وإبِلٌ حُلْبوسٌ، بالضم: كثيرَةٌ.
ـ وحَلْبَسَ: ذَهَبَ.


211-الحِلَفْسُ

الحلفس

ـ الحِلَفْسُ، كهِزَبْرٍ: الشاةُ الكثيرَةُ اللَّحْمِ، والكثيرُ الهَبْرِ والبَضْعِ.


212-حَمِسَ

حمس

ـ حَمِسَ، كفَرِحَ: اشْتَدَّ، وصَلُبَ في الدينِ والقِتالِ، فهو حَمِسٌ وأحْمَسُ، وهُمْ حُمْسٌ.
ـ والحُمْسُ: الأَمْكِنَةُ الصُّلْبَةُ، جَمْعُ أحْمَسَ، وهو لَقَبَ قُرَيْشٍ وكِنانَةَ وجَديلَةَ ومن تَابَعَهُمْ في الجاهِلِيَّةِ، لِتَحَمُّسهمْ في دِينِهم، أو لالْتِجائِهم بالحَمْساءِ، وهي الكَعْبَةُ، لأنَّ حَجَرَها أبيضُ إلى السَّوادِ.
ـ والحَماسَةُ: الشَّجاعَةُ.
ـ والأَحْمَسُ: الشُّجاعُ،
ـ كالحَميسِ والحَمِسِ، والعامُ الشديدُ. وسَنَةٌ حَمْساءُ، وسِنونَ أحامِسُ وحُمْسٌ.
ـ ووَقَعَ في هِنْدِ الأَحامِسِ، أي: الداهِيَةِ، أو ماتَ. وحِماسٌ اللَّيْثِيُّ، بالكسر: وُلِدَ في عَهْدِ رسولِ الله، صلى الله عليه وسلم، وابنُ ثامِلٍ: شاعِرٌ.
ـ وذُو حِماسٍ: ع.
ـ وحَمَسَ اللَّحْمَ: قَلاهُ،
ـ وـ فُلاناً: أغْضَبَهُ،
ـ كأَحْمَسَهُ وحَمَّسهُ.
ـ والحَميسَةُ: القَلِيَّةُ.
ـ والحَميسُ: التَّنُّورُ، والشديدُ.
ـ والحُمْسَةُ، بالضم: الحُرْمَةُ، وبالتحريك: دابَّةٌ بَحْرِيَّةٌ، أو السُّلَحْفاةُ
ـ ج: حَمَسٌ.
ـ والحَوْمَسيسُ: المَهْزولُ.
ـ والحَمْسُ: الصَّوْتُ، وجَرْسُ الرجالِ، وبالكسر: ع.
ـ والتَّحْميسُ: أن يُؤْخَذَ شيءٌ من دواءٍ وغيرِه، فَيُوضَعَ على النارِ قليلاً.
ـ واحْتَمَسَ الدِّيكانِ: هاجَا.
ـ واحْمَوْمَسَ: غَضِبَ. وابنُ أبي الحَمْساءِ: آمَنَ بالنَّبِيِّ، صلى الله عليه وسلم، وتابَعَهُ قبلَ المَبْعَثِ.
ـ وبَنو أحْمَسَ: بَطْنٌ من ضُبَيْعَةَ.


213-الحُمارِسُ

الحمارس

ـ الحُمارِسُ، بالضم: الشديدُ، والأَسَدُ، والجَريءُ المِقْدَامُ. وأُمُّ الحُمارِسِ البَكْرِيَّةُ: مَعْروفَةٌ.


214-الحَماقيسُ

الحماقيس

ـ الحَماقيسُ: الشدائدُ، والدَّواهِي.
ـ والتَّحَمْقُسُ: التَّخَبُّثُ.


215-الحِنْدِسُ

الحندس

ـ الحِنْدِسُ، بالكسرِ: الليلُ المُظْلِمُ، والظُّلْمَةُ
ـ ج: حَنادِسُ.
ـ وَتَحَنْدَسَ اللَّيْلُ: أظْلَمَ،
ـ وـ الرَّجُلُ: سَقَطَ، وضَعُفَ.
ـ والحَنادِسُ: ثَلاثُ لَيالٍ بعدَ الظُّلَمِ.


216-الحَنْدَلِسُ

الحندلس

ـ الحَنْدَلِسُ، بفتح الحاءِ وكسر اللامِ، من النُّوقِ: الثَّقيلَةُ المَشْيِ، والكثيرَةُ اللَّحْمِ المُسْتَرْخِيَتُهُ، والنَّجيبَةُ الكريمَةُ.


217-الحَنَسُ

الحنس

ـ الحَنَسُ، بالتحريك: لُزومُ وَسَطِ المَعْرَكَةِ شَجاعَةً، وبضمَّتَيْنِ: الوَرِعونَ المُتَّقُونَ.
ـ والحَوَنَّسُ، كعَمَلَّس: الذي لا يضيمُهُ أَحَدٌ، وإذا قَام في مكانٍ، لا يُحَلْحِلُهُ أحَدٌ. وكتَنُّورٍ: حَنُّوسُ بنُ طارِقٍ الْمَغْرِبِيُّ.


218-الحِنْفِسُ

الحنفس

ـ الحِنْفِسُ، بالكسر: البَذيئَةُ القَليلَةُ الحَياءِ، كالحِفْنِسِ.


219-الحَوْسُ

الحوس

ـ الحَوْسُ: الجَوْسُ، وسَحْبُ الذَّيْلِ، والكَشْطُ في سَلْخِ الإِهابِ أوَّلاً فَأَوَّلاً.
ـ وتَرَكْتُ فُلاناً حَوْسَ بني فُلانٍ، أي: يَتَخَلَّلُهُمْ، ويَطْلُبُ فيهم.
ـ وإنَّهُ لحَوَّاسٌ غَوَّاسٌ: طَلاَّبٌ باللَّيْلِ.
ـ والخُطوبُ الحُوَّسُ، كرُكَّعِ: الأمورُ تَنْزِلُ بالقومِ فَتَغْشَاهُمْ، وتَتَخَلَّلُ دِيارَهم.
ـ والحَوْساءُ: الناقةُ الكثيرةُ الأَكْلِ، والشديدةُ النَّفْسِ.
ـ وإبِلٌ حُوسٌ، بالضم: بَطيآتُ التَّحَرُّكِ من مَرْعاها.
ـ والأَحْوَسُ: الجَريءُ، والذِّئْبُ.
ـ والحُواسَةُ، بالضم: القَرابَةُ،
ـ كالحُوَيْساءِ، والطَّلِبَةُ بالدمِ، والغارَةُ، والجَماعةُ من الناسِ المُخْتَلِطَةُ، ومُجْتَمَعُهُمْ.
ـ والحُواساتُ، بالضم: الإِبِلُ المُجْتَمِعَةُ، والكثيراتُ الأَكْلِ.
ـ والتَّحَوُّسُ: التَّشَجُّعُ، والتَّوَجُّعُ للشيءِ، والإِقامةُ مع إرادَةِ السَّفَرِ.
ـ وحَوْسَى، كسَكْرَى: الإِبِلُ الكثيرَةُ.
ـ وما زالَ يَسْتَحْوِسُ، أي: يَتَحَبَّسُ، ويُبْطِئُ.


220-الحَيْسُ

الحيس

ـ الحَيْسُ: الخَلْطُ، وتَمْرٌ يُخْلَطُ بِسَمْنٍ وأقِطٍ، فَيُعْجَنُ شديداً، ثم يُنْدَرُ منه نَواهُ، ورُبَّما جُعِلَ فيه سَويقٌ، وقد حاسَهُ يَحيسُهُ، والأَمْرُ الرَّديءُ الغَيْرُ المُحْكَمِ.
ـ و "عادَ الحَيْسُ يُحاسُ " أي: عادَ الفاسِدُ يُفْسَدُ. وأصْلُهُ أنَّ امرأةً وجَدَتْ رَجُلاً على فُجُورٍ، فَعَيَّرتْهُ فُجُورَهُ، فلم يَلْبَثْ أنْ وَجَدها الرجُلُ على مِثل ذلكَ. أو أنَّ رجُلاً أُمِرَ بأمْرٍ فلَمْ يُحْكِمْهُ، فَذَمَّهُ آخَرُ، وقامَ لِيُحْكِمَهُ، فَجاءَ بِشَرٍّ منه، فقال الآمِرُ: عادَ الحَيْسُ يُحاسُ.
ـ ورجُلٌ مَحْيوسٌ: ولَدَتْهُ الإِماءُ من قِبَلِ أبيه وأُمِّه.
ـ وحِيسَ حَيْسُهُم: دَنا هَلاكُهُم.
ـ وحاسَ الحَبْلَ يَحيسُهُ: فَتَلَهُ. وأبو الفِتْيانِ بنُ حَيُّوسٍ، كتَنُّورٍ: شاعِرٌ.


221-الحِبْرِشُ

الحبرش

ـ الحِبْرِشُ، بالكسر: الحَقودُ.


222-الحَبَرْقَشُ

الحبرقش

ـ الحَبَرْقَشُ، كَسَفَرْجَلٍ: الجَمَلُ الصغيرُ.


223-الحَبَشُ

الحبش

ـ الحَبَشُ والحَبَشةُ، محركتَينِ،
ـ والأَحْبُشُ، بضم الباءِ: جِنْسٌ مِن السُّودانِ
ـ ج: حُبْشَانٌ وأحابِشُ. ومُحمدُ بنُ حَبَشٍ، ووالِدُهُ، والحُسَيْنُ بنُ محمدِ بنِ حَبَشٍ: محدّثونَ.
ـ والحَبَشَةُ: بِلادُ الحُبْشانِ.
ـ والحُبْشانُ، بالضم: ضَرْبٌ من الجَرادِ. وكثُمامةٍ: الجماعةَ من الناسِ لَيْسوا من قَبيلةٍ،
ـ كالأحْبوشَةِ، وة، وسُوقُ تِهامةَ القَديمةُ، وسُوقٌ أخْرَى كانتْ لبني قَيْنُقاعَ، وجَدُّ حارِثةَ بنِ كُلْثومٍ التُّجِيبِيِّ. وكزُبَيْرٍ: ابنُ خالدٍ، صاحبُ خَبَرِ أُمِّ مَعْبَدٍ، وعبدُ الله بنُ حُبَيْشٍ، وفاطِمةُ بنتُ أبي حُبَيْشٍ، وحُبْشِيُّ بنُ جُنادَةَ، بالضم: صَحابِيُّونَ. وحُبَيْشٌ غيرُ مَنسوبٍ، وحُبَيْشٌ الحَبَشيُّ، وابنُ سُرَيْجٍ، وابنُ دِينارٍ: تابِعيُّونَ. وابنُ سليمانَ، وابنُ سَعيدٍ، وابنُ مُبَشِّرٍ، وابنُ عبْدِ الله، وابنُ موسى، وابنُ دُلْجَةَ، وابنُ محمدِ بنِ حُبَيْشٍ، وأبو حُبَيْشٍ، أو مُعاوِيَةُ بنُ أبي حُبَيْشٍ، وراشِدٌ وزِرٌّ ابْنا حُبَيْشٍ، ورَبيعةُ بنُ حُبَيْشٍ، والقاسِمُ بنُ حُبَيْشٍ، ومحمدُ بنُ جامِعِ بنِ حُبَيْشٍ، ومحمدُ بنُ إبراهيمَ بنِ حُبَيْشٍ، وإبراهيمُ بنُ حُبَيْشٍ، ومحمدُ بنُ عَلِيِّ بنِ حُبَيْشٍ، والحَارِثُ بنُ حُبَيْشٍ، والسَّائِبُ بنُ حُبَيْشٍ، والحُسينُ بنُ عُمَرَ بنِ حُبَيْشٍ، وعبدُ الرحمنِ بنُ يَحْيَى بنِ حُبَيْشٍ، والمُبارَكُ بنُ كامِلِ بنِ حُبَيْشٍ، وخَطيبُ دِمَشْقَ المُوَفَّقُ بنُ حُبَيْشٍ: من رُواةِ الحديثِ. ومُعاذَةُ بنتُ حُبَيْشٍ، قيلَ: هي بِنْتُ حَنَشٍ، بالنون. وكأَميرٍ، قيلَ: هو أخُو أحْبَشَ ابْنا الحَارِثِ بنِ أسَدِ بنِ عَمْرِو بنِ رَبيعةَ بنِ الحَضْرَمِيِّ الأصْغَرِ. وابنُ حَبيشٍ التُّونِسيُّ الشاعِرُ المُحْسُ.
ـ وحُبْشِيٌّ، بالضم: جَبَلٌ بأَسْفَلِ مكةَ، ومنه: أحابيشُ قُرَيْشٍ، لأنَّهم تَحالَفوا بالله إِنَّهم لَيَدٌ على غيرِهم ما سَجا لَيْلٌ ووَضَحَ نَهارٌ وما رَسَا حُبْشِيُّ. وابنُ جُنادَةَ الصَّحابِيُّ، وعَمْرُو بنُ الرَّبيعِ بنِ طارِقٍ، أو هو بفَتْحَتَيْنِ، كحَبَشيّ بنِ إسماعيلَ. وأمَّا حَبْشِيُّ بنُ محمدٍ، وعليُّ بنُ محمدِ بنِ حَبْشِيّ، ومحمدُ بنُ محمدِ بنِ محمدِ بنِ عَطَّافِ بنِ حَبْشِيّ، فبالفتح. وحُبْشِيَّةُ بنُ سَلولَ: جَدٌّ لِعمْرانَ بنِ الحُصَيْن، بالضم. والحَبَشِيُّ، بالتحريك: جَبَلٌ شَرْقيَّ سَمِيراءَ، وجَبَلٌ بِبلادِ بَني أسَد.
ـ ودَرْبُ الحَبَشِ: بالبَصْرَة، وقَصْرُهُ: بتَكْريتَ، وبِرْكَتُهُ: بِمصْرَ.
ـ والحَبَشِيَّةُ من الإِبِلِ: الشديدةُ السَّوادِ، وتُضَمُّ، والبُهْمَى إذا كثُرَتْ والْتَفَّتْ، وبالضم: ضَرْبٌ من النَّمْلِ سُودٌ عِظامٌ.
ـ والحُباشِيَّةُ، بالضم: العُقابُ. وحَبُّوشٌ، كتَنُّورٍ: ابنُ رِزْقِ الله، محدّثٌ. وكغُرابٍ: اسمٌ. وكرَمَضَانَ: جَدٌّ لِمُحمدِ بنِ عليّ بنِ جَعْفَرٍ الواسِطِيّ الفَقيهِ المحدِّثِ.
ـ وحَبَشْتُ له حَبْشاً وحُباشةً، بالضم،
ـ وحَبَّشْتُ تَحْبِيشاً: جَمَعْتُ له شيئاً. وككَتانٍ: جَدُّ ووالِدِ محمدِ بنِ عَليّ بنِ طَرْخانَ البِيكَنْدِيّ. وأَحْبَشُ بنُ قَلْعٍ: شاعرٌ. وكغُرابٍ: حُباشٌ الصُّوريُّ، والحَسَنُ بنُ حُباشٍ الكُوفيُّ: محدِّثانِ. وحَبْشونُ، بالفتح، البَصَلانِيُّ، وابنُ يوسُفَ النَّصِيبيُّ، وابنُ موسى الخَلاَّلُ، وعليُّ بنُ حَبْشونَ: محدّثونَ. ويَحْيَى بنُ أبي مَنْصورٍ الحُبَيْشِيُّ، كزُبيريّ: إمامٌ.


224-الحُتْروشُ

الحتروش

ـ الحُتْروشُ، كعُصْفورٍ: الصغيرُ الجِسْمِ، والقصيرُ،
ـ كالحِترِشِ، بالكسر فيهما، والغُلامُ الخفيفُ النشيطُ، والنَّزِقُ، أو الصُّلْبُ الشديدُ، أو القليلُ اللَّحْمِ.
ـ وما أحْسَنَ حَتارِشَ الصبيّ، أي: حَرَكاتِه.
ـ وحَتْرَشَةُ الجَرادِ: صوتُ أكْلِه.
ـ وتَحَتْرَشُوا: اجتمعوا،
ـ وـ عليه فلم يُدْرِكوهُ: سَعَوْا عليه، وجَدُّوا لِيَأْخُذوهُ.
ـ وبنو حِتْرِشٍ، بالكسر: بَطْنٌ من بني عُقَيْلٍ،
ـ وهُمُ الحَتارِشَةُ.


225-حَتَشَ

حتش

ـ حَتَشَ القومُ: احْتَشَدُوا،
ـ وـ النَّظَرَ إليه: أدامَهُ.
ـ (وككتِفٍ: ع بسَمَرْقَنْدَ، منه أحمدُ بنُ محمدِ بنِ عبدِ الجَليلِ الحَتَشِيُّ) وكعُني: هُيِّجَ بالنَّشاط.
ـ وحُتِّش، بالضم، تَحْتِيشاً فاحْتَتَشَ: حُرِّشَ فاحْتَرَشَ.


226-حَدْرَشٌ

حدرش

ـ حَدْرَشٌ، كجعفرٍ: اسمٌ.


227-الحِرْبِشُ

الحربش

ـ الحِرْبِشُ والحِرْبِشَةُ، بكسرهما وقد تُشَدَّدُ باؤُهُما،
ـ فيقالُ: حِرِبِّشٌ وحِرِبِّشَةٌ: الأفْعَى، أو الكَبيرَةُ منها، أو الخَشْناءُ في صَوتِ مَشْيِها. وحِرْبِشُ بنُ نُمَيرٍ، بالكسر: في بني أسد بنِ خُزَيْمَةَ، وآخرُ في بني العَنْبَر.
ـ وعَجوزٌ حِرْبِشٌ: خَشِنَةٌ.
ـ والحِرْبِيشُ، كقِنْدِيلٍ: الخَشِنُ.


228-حَرَشَ

حرش

ـ حَرَشَ الضَّبَّ يَحْرِشُهُ حَرْشاً وتَحْراشاً: صادَهُ،
ـ كاحْتَرَشَهُ، وذلك بأَن يُحَرِّكَ يَدَهُ على بابِ جُحْرِه ليَظُنَّهُ حَيَّةً، فَيُخْرِجَ ذَنَبَهُ لِيَضْرِبَها، فيأخُذَهُ. ومنه المَثَلُ: "هذا أجَلُّ من الحَرْشِ " من أكاذِيبِهم أنه إذا ولَدَ وَلَداً، حَذَّرَهُ الحَرْشَ. فبينَما هو وولَدُهُ في تَلْعَةٍ، سَمِعَ وقْعَ مِحْفارٍ على فَمِ الجُحْرِ، فقال: يا أبَتِ الحَرْشُ هذا؟ فقال: يا بُنَيَّ! "هذا أجَلُّ " ،
ـ وـ فُلاناً: خَدَشَهُ،
ـ وـ جاريَتهُ: جَامَعها مُسْتَلْقِيَةً.
ـ والحَرْشُ: الأَثَرُ، والجَماعةُ
ـ ج: حِراشٌ. ورِبْعِيُّ والربيعُ ومَسْعودٌ بنو حِراشٍ، ككِتابٍ: تابِعيُّونَ، وابنُ مالِكٍ: عاصَرَ شُعْبَةَ.
ـ والحَرِيشُ: دُوَيبَّةٌ قَدْرُ الإِصْبعِ، بأَرْجُلٍ كثيرةٍ، أو هي دَخَّالُ الأُذُنِ، وابنُ هِلالٍ القُرَيْعِيُّ الشاعرُ، وابنُ كَعْبٍ: في قَيْسٍ، وابنُ جَذِيمَةَ: في الأَزْدِ، وابنُ عبد الله: في كَلْبٍ، وابنُ جَحْجَبى بنِ كُلْفَةَ: في الأنْصارِ. وليس فيهم بالمعجمة غيرهُ، ومن سِواهُ بالمهملة، وهو جَدُّ أنَسِ بنِ مالِكٍ، وأُحَيْحَةَ بنِ الجُلاحِ، ووَهِمَ الذَّهَبيُّ في تَقْييده بالإِهْمال، والأَكولُ من الجِمالِ، والمُتَدَلّعُ الشَّفَتَيْنِ من خَرْطِ الشَّوْكِ
ـ ج: حُرُشٌ، والكَرْكَدَّنُ، ودابَّةٌ بَحْرِيَّةٌ.
ـ وأَخْرَجْتُ له حَرِيشَتِي، أي: مِلْكَ يَدِي.
ـ والحُرْشَةُ، بالضم: الخُشونَةُ.
ـ ودِينارٌ أحْرَشُ: خَشِنٌ لِجِدَّتِهِ، وكذا ضَبٌّ أحْرَشُ.
ـ والحَرَّاشُ، ككَتَّانٍ: الأَسْوَدُ السالِخُ، لأنه يَحْرِشُ الضِّبابَ، وابنُ مالِكٍ: سَمِعَ يَحْيى بنَ عُبَيْدٍ.
ـ وحَيَّةٌ حَرْشاءُ، بَيِّنَةُ الحَرَشِ، محركةً: خَشِنَةٌ.
ـ والحَرْشاءُ: نَبْتٌ، أو خَرْدَلُ البَرِّ، والجَرْباءُ من النُّوقِ.
ـ والحَرَشونُ، كحَلَزونٍ: حَسَكَةٌ صغيرةٌ صُلْبَةٌ تَتعَلَّقُ بصُوفِ الشاءِ. وككتِفٍ: من لا يَنامُ، وقيلَ: جُوعاً.
ـ والتَّحْرِيشُ: الإِغْراءُ بين القومِ أو الكِلابِ.
ـ واحْتَرَشَ لِعِيالِهِ: اكْتَسَبَ.
ـ وأحْرَشَ الهِناءُ البَعيرَ: بَثَرَهُ. ومحمدُ بنُ موسى الحَرَشِيُّ، محركةً: محدِّثٌ.


229-الحَرَنْفَشُ

الحرنفش

ـ الحَرَنْفَشُ، كغَضَنْفَرٍ: الجافي الغليظُ، أو العظيمُ.
ـ والمُحْرَنْفِشُ: المُنْتَفِخُ، والمُتَغَضِّبُ الغَضْبانُ، والمُتَهَيِّئُ للشَّرِّ. وكزِبْرِجٍ وعُلابِطٍ: الأَفْعَى.


230-حَشَّ

حش

ـ حَشَّ النار: أوقَدَهَا،
ـ وـ الوَلَدُ في البَطْنِ: يَبِسَ،
ـ وـ اليَدُ: شَلَّتْ،
ـ كأحَشَّتْ واسْتَحَشَّتْ،
ـ وـ الوَدِيُّ من النَّخْلِ: يَبِسَ،
ـ وـ الفَرَسُ: أسْرَعَ،
ـ وـ الحَشِيشَ: قَطَعَهُ،
ـ وـ فلاناً: أصْلَحَ من حالِهِ،
ـ وـ المالَ: كثَّرَهُ،
ـ وـ زَيْداً بَعيراً وبِبَعيرٍ: أعْطَاهُ إيَّاهُ،
ـ وـ الصَّيْدَ: ضَمَّهُ من جانِبَيْهِ،
ـ وـ الفَرَسَ: ألقَى له حَشيشاً، ومنه المَثَلُ: "أحُشُّكَ وتَرُوثُني " ، يُضْرَبُ لِمَنْ أساء إلى مَنْ أَحْسَنَ إليه.
ـ والمِحَشُّ: حَديدَةٌ تُحَشُّ بها النار، أي: تُحَرَّكُ، كالمِحَشَّةِ، والشُّجاعُ، وما يُجْعَلُ فيه الحَشِيشُ،
ـ كالمِحَشَّةِ، وفتحُ ميمهما أفْصَحُ، ومِنْجَلٌ ساذَجٌ يُحَشُّ به، وكَسْرُهُ أفْصَحُ، والأرضُ الكثيرَةُ الحَشِيش،
ـ كالمِحَشَّةِ، ومُجْتَمَعُ العَذِرَةِ، ويُكْسَرُ،
ـ وهو مِحَشُّ حَرْبٍ، بالكسر: مُوقِدٌ لها، طَبِنٌ بها.
ـ والحُـشُّ، مُثَلَّثَةً: المَخْرَجُ، لأنَّهُمْ كانوا يَقْضُونَ حَوائِجَهُمْ في البَساتِينِ
ـ ج: حُشوشٌ وحُشُّونَ، وبالفتح: النَّخْلُ الناقِصُ القصيرُ، ليسَ بمَسْقِيٍّ ولا مَعْمُورٍ
ـ ج: حِشَّانٌ، بالكسر، كضَيْفٍ وضِيفانٍ، وبالضم: الوَلَدُ الهالِكُ في بَطْنِ أُمِّهِ.
ـ وحُشُّ كَوْكَبٍ،
ـ وحُشُّ طَلْحَةَ: مَوْضِعَانِ بالمدينة. وابنُ حُشَّةَ الجُهَنِيُّ، بالضم: تابِعِيٌّ. ومحمدُ بنُ عبدِ اللهِ الحَشَّاشُ: محدِّثٌ. وزُبَيْنَةُ بنُ مالِكٍ، وعبدُ اللهِ، وحِشَّانُ، والحِرْمازُ: بنُو مالِكِ بنِ عَمْرِو بنِ تَميمٍ وكَعْبِ بنِ عَمْرِو بنِ تَميمٍ، يقالُ لهذه القبائل: الحِشَّانُ، بالكسر، وبالضم: أُطُمٌ بالمدينة.
ـ والمَحَشَّةُ: الدُّبُرُ
ـ ج: مَحاشُّ.
ـ والمَحَشَّاةُ: أسْفَلُ مَواضِعِ الطَّعامِ المُؤَدِّي إلى المَذْهَبِ،
ـ وـ من الدَّوابِّ: المَبْعَرُ.
ـ والحَشيشُ: الكَلأُ اليَابِسُ، والزَّاهِدُ المَوْصِلِيُّ الكَبِيرُ. وهِبَةُ اللهِ بنُ حَشيشٍ: ناظِرُ الجُيُوشِ، حَدَّثَ. وكزُبَيْرٍ: ابنُ عِمْران: في تَميمٍ، وابنُ هِلالٍ: في بَجِيلَةَ، وابنُ عَدِيٍّ: في كنانَةَ، وابنُ حُرْقُوصٍ: في تَميمٍ أيضاً.
ـ والمَحَشُّ: المَكانُ الكثيرُ الكَلأِ والخَيْرِ.
ـ والحُشَاشُ والحُشَاشَةُ، بِضَمِّهِما: بَقِيَّةُ الرُّوحِ في المَرِيضِ والجَرِيحِ.
ـ وحُشاشاكَ أن تَفْعَلَ كذا، بالضم: قُصاراكَ.
ـ ويومُ حُشاشٍ: من أيَّامِهِمْ، وبالكسر: الجُوَالِقُ فيه الحَشِيشُ.
ـ وحِشاشَا كلِّ شيءٍ: جانِبَاهُ.
ـ والحُشَّةُ، بالضم: القُبَّةُ العظيمةُ
ـ ج: حُششٌ.
ـ وأحْشَشْتُهُ عن حاجتِهِ: أعْجَلْتُهُ عنها،
ـ وـ فلاناً: حَشَشْتُ معه،
ـ وـ الكَلأُ: أمْكَنَ لِأَنْ يُحَشَّ،
ـ وـ المرأةُ: يَبِسَ الوَلَدُ في بَطْنِهَا، وهي مُحِشٌّ.
ـ واحْتَشَّ الحَشيشَ: طَلَبَهُ، وجَمَعَهُ.
ـ وتَحَشْحَشُوا: تَفَرَّقُوا، وتَحَرَّكُوا،
ـ كحَشْحَشُوا.
ـ والمُسْتَحِشَّةُ من النُّوقِ: التي دَقَّتْ أوْظِفَتُها من عِظَمِها وكَثْرَةِ شَحْمِهَا، وقد اسْتَحَشَّهَا الشَّحْمُ وأحَشَّهَا.
ـ واسْتَحَشَّ: عَطِشَ،
ـ وـ الغُصْنُ: طال،
ـ وـ ساعِدُهَا كفَّهَا: عَظُمَ حتى صَغُرَتِ الكفُّ عندَهُ. وألْحِقِ الحِشَّ بالإِشِّ: في السِّينِ.


231-الحَفْشُ

الحفش

ـ الحَفْشُ، كالضَّرْبِ: القَشْرُ، والاسْتِخْرَاجُ، والجِدُّ، والجَمْعُ، وجَرَيَانُ السَّيلِ إلى مُسْتَنْقَعٍ واحدٍ، وجَرْيُ الفرسِ جَرْياً بعدَ جَرْيٍ، واجْتِمَاعُ القومِ، والطَّرْدُ. وبالكسر: وِعاءُ المَغَازِلِ، والسَّفَطُ، والبيتُ الصغيرُ جِدّاً، أو من شَعَرٍ، والسَّنَامُ، والفَرْجُ، والدُّرْجُ، والشيءُ البالي، وما كان من أسْقَاطِ الآنِيَةِ كالقَواريرِ وغيرِهَا، والجُوالِقُ العظيمُ البالي،
ـ ج: أحْفَاشٌ.
ـ أو أحْفاشُ البيتِ: قُماشُهُ، ورُذَالُ مَتاعِهِ،
ـ وـ من الأرضِ: ضِبَابُهَا وقَنافِذُها.
ـ وحَفِشَ السَّنَامُ، كفَرح: أَخَذَتْهُ الدَّبَرَةُ في مُقَدَّمِهِ، فأكَلَتْهُ من أسْفَلِهِ إلى أعْلاَهُ، وبَقِيَ مُؤَخَّرُهُ صحيحاً. وبعيرٌ حَفِشُ السَّنامِ، وجَمَلٌ أحْفَشُ، وناقةٌ حَفْشاء، وحفِشَةٌ.
ـ وـ المرأةُ لزوْجِهَا الوُدَّ: اجْتَهَدَتْ فيه،
ـ وـ السماءُ: جَادَتْ بمَطَرٍ شديدٍ ساعَةً.
ـ والإِحْفَاشُ: الإِعْجَالُ.
ـ والتَّحْفِيشُ والتَّحَفُّشُ: لُزُومُ البيتِ الصغيرِ.


232-الحَكْشُ

الحكش

ـ الحَكْشُ: الجَمْعُ، والتَّقَبُّضُ.
ـ ورجلٌ حَكِشٌ عَكِشٌ، ككتِفٍ: مُلْتَوٍ على خَصْمِهِ.
ـ وحَوْكَشٌ: رجلٌ من مَهْرَةَ، تُنْسَبُ إليه الإِبِلُ الحَوْكَشِيَّةُ. وحَنْكَشٌ: اسمٌ، والنونُ زائدَةٌ.


233-حَمَشَهُ

حمشه

ـ حَمَشَهُ: جَمَعَهُ،
ـ كحَمَّشَهُ، وأغْضَبَهُ،
ـ كأحْمَشَهُ،
ـ وـ القومَ: ساقَهُمْ بغَضَبٍ. وكفرِحَ حَمَشاً وحَمْشَةً: غَضِبَ،
ـ كتَحَمَّشَ،
ـ واسْتَحْمَشَ،
ـ وـ الشَّرُّ: اشْتَدَّ،
ـ وـ الرجلُ حَمْشاً وحَمَشاً: صَارَ دَقِيقَ الساقَيْنِ، فهو أَحْمَشُ الساقَيْنِ، وحَمْشُهُما، بالفتح، وسُوقٌ حِماشٌ، وقد حَمَشَتِ الساقُ، كضَرَبَ وكرُمَ، حُموشَةً. وحِمَاشٌ، ككتابٍ: ابنُ الأبْرَشِ الكِلابِيُّ المُقْعَدُ، شاعرٌ.
ـ ولِثَةٌ حَمِشَةٌ، كزَنِخَةٍ: قليلةُ اللَّحْمِ. ووتَرٌ حَمِشٌ وحَمْشٌ ومُسْتَحْمِشٌ، وأوتارٌ حَمِشَةٌ وحَمْشَةٌ ومُسْتَحْمِشَةٌ.
ـ والحَمِيشُ: الشَّحْمُ،
ـ وقد أحْمَشَ القِدْرَ،
ـ وـ بها: أشْبَعَ وَقُودَها،
ـ وـ النارَ: قَوَّاهَا بالحَطَبِ،
ـ وـ القومَ: حَرَّضَهُمْ.
ـ واحْتَمَشَ الدِّيكانِ: اقْتَتَلاَ.


234-حَنْبَشَ

حنبش

ـ حَنْبَشَ: رَقَصَ، وَوَثَبَ، وصَفَّقَ، ونَزَا، ومَشَى، ولَعِبَ، وحَدَّثَ، وضَحِكَ،
ـ وـ الجَوارِي: لَعِبْنَ،
ـ وـ فُلاناً: آنَسَهُ بالحديث. وحَنْبَشٌ: اسمٌ.


235-الحَنَشُ

الحنش

ـ الحَنَشُ، محركةً: الذُّبابُ، والحَيَّةُ، وكلُّ ما يُصادُ من الطيرِ والهَوامِّ، وحَشَرَاتُِ الأرضِ، أو ما أشْبَهَ رأسُهُ رأسَ الحَيَّاتِ
ـ ج: أحْناشٌ. ومَعْشَرُ بنُ مَنْصورٍ، وعطاء بنُ عَبْسٍ الحَنَشِيَّانِ، محركةً: شاعرانِ.
ـ والمَحْنُوشُ: مَلْدُوغُ الحَنَشِ، والمَسُوقُ كَرْهَاً، والمَغْمُوزُ الحَسَبِ،
ـ ورجلٌ مَحْنوشٌ: مُغْرًى.
ـ وحَنَشَهُ يَحْنِشُهُ: طَرَدَهُ،
ـ وـ عنِ الشيءِ: عَطَفَهُ،
ـ كأحْنَشَهُ،
ـ وـ الصَّيْدَ: صادَهُ.
ـ ورجلٌ مِحْنَشٌ، كمِنْبَرٍ: مُعْتَمِلٌ كسُوبٌ.
ـ وأحْنَشَهُ: أعْجَلَهُ.


236-الحِنْفِشُ

الحنفش

ـ الحِنْفِشُ والحِنْفِيشُ، بكسرهِمَا: الأفْعَى، أو حَيَّةٌ عظيمةٌ ضَخْمَةُ الرأسِ رَقْشَاءُ رَكْداءُ، إذا حَوَيْتَهَا، انْتَفَخَ وريدُهَا، أو الحُفَّاثُ بِعَيْنِهِ.


237-حاشَ

حاش

ـ حاشَ الصَّيْدَ: جاءهُ من حَوالَيْهِ لِيَصْرِفَهُ إلى الحِبالَةِ،
ـ كأحاشَهُ وأحْوَشَهُ.
ـ وـ الإِبِلَ: جَمَعَها، وساقَهَا.
ـ والحَوْشُ: شِبْهُ الحَظِيرَةِ، عراقِيَّةٌ،
ـ وة بإسْفَرايِنَ، وأن يأكلَ من جَوانِبِ الطعامِ حتى يَنْهَكَهُ.
ـ والحُوَاشَةُ، بالضم: ما يُسْتَحْيَا منه، والقَرَابَةُ، والرَّحِمُ، والحاجَةُ، والأمْرُ يكونُ فيه الإِثْمُ، والقَطِيعَةُ.
ـ والحَائِشُ: جَماعَةُ النَّخْلِ، لا واحِدَ له.
ـ والحِيشَةُ، بالكسرِ: الحُرْمَةُ، والحِشْمَةُ.
ـ وحاشَ للهِ، أي: تَنْزِيهاً لله، ولا تَقُلْ: حاشَ لك،
ـ بل: حاشاكَ، وحاشى لَكَ.
ـ والحُوشِيُّ، بالضم: الغامِضُ من الكَلاَمِ والمُظْلِمُ من اللَّيَالِي، والوَحْشِيُّ من الإِبِلِ وغيرِها، مَنْسُوبٌ إلى الحُوشِ، وهو بِلادُ الجِنِّ، أو فُحولُ جِنٍّ ضَرَبَتْ في نَعَمِ مَهْرَةَ، فَنُسِبَتْ إليها.
ـ ورَجُلٌ حُوشُ الفُؤادِ: حَدِيدُهُ.
ـ والمَحاشُ: أثاثُ البَيْتِ، والقومُ اللَّفِيفُ الأُشابَةُ، أو هو بكسر الميمِ، من مَحَشَتْهُ النار.
ـ والتَّحْوِيشُ: التَّجْمِيعُ.
ـ واحْتَوَشَ القَوْمُ الصَّيْدَ: أنْفَرَهُ بَعْضُهُمْ على بعضٍ،
ـ وـ على فُلانٍ: جَعَلُوهُ وَسَطَهُمْ،
ـ كتَحَاوَشُوهُ.
ـ وتَحَوَّشَ: تَنَحَّى، واسْتَحْيَا،
ـ وـ المرأَةُ من زَوْجِهَا: تأيَّمَتْ.
ـ وانْحَاشَ عنه: نَفَرَ وتَقَبَّضَ.
ـ وحاوَشْتُهُ عليه: حَرَّضْتُهُ،
ـ وـ البَرْقَ: انْحَرَفْتُ عن مَوْقِعِ مَطَرِهِ حَيْثُمَا دارَ.
ـ والحاشَا: نَباتٌ تَجْرُسُهُ النَّحْلُ.


238-حاشَ

حاش

ـ حاشَ يحيشُ: فَزِعَ،
ـ وـ فُلاناً: أفْزَعَهُ، لازِمٌ مُتَعَدٍّ، وانْكَمَشَ، وأسْرَعَ،
ـ وـ الوادِي: امْتَدَّ.
ـ وتَحَيَّشَتْ نفسُهُ: نَفَرَتْ وفَزِعَتْ.
ـ والحَيْشانُ: الكثيرُ الفَزَعِ، أو المَذْعُورُ من الرِّيبَةِ، وهي: بهاءٍ. وكَكتانٍ: حَيَّاشُ بنُ وهْبٍ جاهِلِيٌّ من بَنِي سامَةَ بنِ لُؤَيٍّ. وأبو رُقادٍ شُوَيْشُ بنُ حَيَّاشٍ: رَوَى عن عُتْبَةَ بنِ غَزْوَانَ خُطْبَتَهُ تلك. وحَيُّوشٌ، كَتَنُّورٍ: ابنُ رِزْقِ اللهِ شيخُ الطَّبرانِيِّ.


239-الحَبَرْقَصُ

الحبرقص

ـ الحَبَرْقَصُ، كغَضَنْفَرٍ: الجَمَلُ الصغيرُ، والرَّجُلُ القصيرُ الرَّديءُ، وهي: بهاءٍ، والمُتداخِلُ اللَّحْمِ، ووَلَدُ الحُرْقوصِ.


240-حَرْبَصيصةٌ

حربصيصة

ـ ما عليه حَرْبَصيصةٌ، أي: شيءٌ من الحُلِيِّ.
ـ وحَرْبَصَ الأرضَ: بَرْبَصَها.


241-الحِرْصُ

الحرص

ـ الحِرْصُ، بالكسر: الجَشَعُ، وقد حَرَصَ، كضَرَبَ وسمِعَ، فَهو حَريصٌ من حُرَّاصٍ وحُرَصاءَ.
ـ والحَرَصةُ، محرَّكةً: مُسْتَقِرُّ وسَطِ كلِّ شيءٍ.
ـ والحارِصةُ: السَّحابَةُ تَقْشِرُ وجْهَ الأرضِ بِمَطَرِها، كالحَريصةِ، والشَّجَّةُ تَشُقُّ الجِلْدَ قليلاً،
ـ كالحَرْصةِ، بالفتح،
ـ والحَرْصُ: الشَّقُّ، وثَوْبٌ حَريصٌ.
ـ والحَرْصةُ: تَفَرُّقُ الشُّخْبِ في الإِناءِ لاِتِّساعِ خَرْقٍ في الطُّبيِ، من جَرْحٍ يَحْصُلُ من الصِّرارِ.
ـ والحِرْصِيانُ، بالكسر: باطِنُ جِلْدِ البَطْنِ، وباطِنُ جِلْدِ الفيلِ، وجِلْدَةٌ حَمْراءُ تُقْشَرُ بعدَ السَّلْخِ
ـ ج: حِرْصِياناتُ، فِعلِيانٌ،
ـ من الحَرْصِ: القَشْرِ.
ـ وحُرِصَ المَرْعَى، كعُنِي: لم يُتْرَكْ منه شيءٌ.
ـ وإنه لَيَتَحَرَّصُ غَداءَهُم وعَشاءَهُم: يَتَحَيَّنُهُما.
ـ واحْتَرَصَ: حَرَصَ، وجَهِدَ.


242-التَّحَرْقُصُ

التحرقص

ـ التَّحَرْقُصُ: التَّقَبُّضُ.


243-الحُرْقوصُ

الحرقوص

ـ الحُرْقوصُ، بالضم: دُوَيبَّةٌ كالبُرْغوثِ، حُمَتُها كحُمَةِ الزُّنْبورِ، أو كالقُرادِ تَلْصَقُ بالناس، أو أصْغَرُ من الجُعَلِ، تَنْقُبُ الأَساقِي، وتَدْخُلُ في فُروجِ الجَوارِي
ـ ج: حَرَاقِيصُ، ونَواةُ البُسْرَةِ الخَضْراءِ، وابنُ مازِنٍ: تَميمِيُّ، وابنُ زُهَيْرٍ: كانَ صَحابِيًّا، فصارَ خارِجيًّا.
ـ والحَرَقْصَى، كحبَرْكَى: دُوَيبَّةٌ، الواحِدَةُ: بهاءٍ.
ـ والحَرْقَصَةُ: مُقارَبَةُ الخُطَا والكلامِ.
ـ ونَسْجٌ مُحَرْقَصٌ: مُتَقارِبٌ.


244-الحَصُّ

الحص

ـ الحَصُّ: حَلْقُ الشَّعَرِ.
ـ والحاصَّةُ: داءٌ يَتَنَاثَرُ منه الشَّعَرُ.
ـ وبينهم رَحِمٌ حاصَّةٌ، أي: مَحْصوصَةٌ،
ـ أو ذَاتُ حَصٍّ.
ـ وحَصَّنِي منه كذا، أي: صارتْ حِصَّتي منه كذا.
ـ وهو يَحُصُّ، أي: لا يُجِيرُ أحداً.
ـ ورجُلٌ أحَصُّ، بَيِّنُ الحَصَصِ: قَليلُ شَعَرِ الرأسِ، وكذا طائِرٌ أحَصُّ الجَناحِ.
ـ والأَحَصُّ: يومٌ تَطْلُعُ شَمْسُه، وتَصْفُو سماؤُهُ، وسَيْفٌ لا أثَرَ فيه، والمَشْؤُومُ.
ـ والأَحَصَّانِ: العَبْدُ والحِمارُ.
ـ والأَحَصُّ وشُبَيْثٌ: مَوْضِعانِ بتهامَةَ، ومَوْضِعانِ بِحَلَبَ.
ـ والحَصَّاءُ: السَّنَةُ الجَرْداءُ لا خيرَ فيها، وفَرَسُ سُرَاقَةَ بنِ مِرْداسٍ، أو حَزْنِ بنِ مِرْداسٍ،
ـ وـ من النِّساءِ: المَشؤُومَةُ،
ـ وـ من الرِّياحِ: الصَّافِيَةُ بِلا غُبارٍ.
ـ والحَصَّاصَةُ: ة قُرْبَ قَصْرِ ابنِ هُبَيْرَةَ.
ـ والحِصَّةُ، بالكسر: النَّصِيبُ
ـ ج: حِصَصٌ.
ـ والحُصُّ، بالضم: الوَرْسُ، أو الزَّعْفَرانُ
ـ ج: حُصوصٌ، واللُّؤْلُؤَةُ.
ـ والحُصاصُ، بالضم: أن يَصُرَّ الحِمارُ بِأُذُنَيْهِ، ويَمْصَعَ بِذَنَبِهِ، والضُّراطُ، وشِدَّةُ العَدْوِ، والجَرَبُ، وبهاءٍ: ما يَبْقَى في الكَرْمِ بعدَ قِطافِه.
ـ وحَصِيصُهُم كذا، أي: عَدَدُهُم.
ـ وفَرَسٌ حَصِيصٌ: قَليلُ شَعَرِ الثُّنَّةِ.
ـ وشَعَرٌ حَصِيصٌ: مَحْصُوصٌ.
ـ وحَصِيصٌ: بَطْنٌ من عبدِ القَيْسِ. وحَصِيصَةُ بنُ أسْعَدَ: شاعِرٌ.
ـ والحَصِيصَةُ: ما فَوْقَ أشْعَرِ الفَرَسِ.
ـ والحِصْحِصُ، بالكسر: الترابُ،
ـ كالحَصْحَاصِ والحَصَاصَاءِ، والحِجارَةُ.
ـ وقَرَبٌ حَصْحَاصٌ: جادٌّ سَرِيعٌ بِلا فُتُورٍ.
ـ وذُو الحَصْحَاصِ: جَبَلٌ مُشْرِفٌ على ذِي طُوًى.
ـ وأحْصَصْتُه: أعْطَيْتُه نَصِيبَه،
ـ وـ عن أمرِه: عَزَلْتُه.
ـ وحَصَّصَ الشيءُ تَحْصيصاً،
ـ وحَصْحَصَ: بانَ وظَهَرَ.
ـ وتَحاصُّوا وحاصُّوا: اقْتَسَمُوا حِصَصاً.
ـ والحَصْحَصَةُ: تحريكُ الشيءِ في الشيءِ حتى يَسْتَمْكِنَ، ويَسْتَقِرَّ فيه، والإِسْراعُ، وفَحْصُ التُّرابِ يَميناً وشِمالاً، والرَّمْيُ بالعَذِرَة، وأن يَلْزَقَ الرجلُ بِكَ، ويُلِحَّ عليكَ، وإثْباتُ البعيرِ رُكْبَتَيْهِ للنُّهوضِ،
ـ وـ بالسَّلْحِ: رَمْيُهُ، ومَشْيُ المُقَيَّدِ.
ـ وتَحَصْحَصَ: لَزِقَ بالأرض، واسْتَوى.
ـ وانْحَصَّ الشَّعَرُ: ذَهَبَ،
ـ وـ الذَّنَبُ: انْقَطَعَ، وفي المَثَلِ: "أفْلتَ وانْحَصَّ الذَّنَبُ " يُضْرَبُ لمن أشْفَى (على الهَلاكِ ثم نَجا)
الحَفْصُ: زَبِيلٌ من أَدَمٍ تُنَقَّى به الآبارُ
ـ ج: أحْفاصٌ وحُفُوصٌ، وولدُ الأَسَدِ، وبه كَنَّى النبيُّ، صلى الله عليه وسلم، عُمَرَ بنَ الخَطَّابِ، رضي الله تعالى عنه. وحَفْصُ بنُ أبي جَبَلَةَ، وابنُ السائِبِ، وابنُ المُغِيرَةِ: صحابِيُّونَ، وبهاءٍ: بنتُ عُمَرَ بنِ الخطابِ أمُّ المؤمنينَ، والضَّبُعُ.
ـ وأمُّ حَفْصَةَ: الدَّجاجُ.
ـ وحَفَصَهُ يَحْفِصُهُ: جَمَعَهُ، والاسمُ: الحُفاصةُ، بالضم،
ـ وـ الشيءَ من يدِه: ألقاهُ.
ـ والحَفَصُ، محركةً: عَجَمُ النَّبِقِ والزُّعْرُورِ ونحوِهما.
ـ والحِنْفِصُ، بالكسر: الضَّئِيلُ.


245-حَقْصا

حقصا

ـ سَبَقَنِي حَقْصاً وقَبْصاً وشَدّاً: بمعنًى.


246-الحَكِيصُ

الحكيص

ـ الحَكِيصُ، كأَميرٍ: المَرْمِيُّ بالرِّيبَة.
حَمَصَ الجُرْحُ: سَكَنَ ورَمُهُ، حَمْصاً وحُمُوصاً،
ـ وـ الأُرْجُوحَةُ: سَكَنَتْ فَوْرَتُها،
ـ وـ القَذاةَ: أخْرَجَها من عَيْنِهِ بِرِفْق.
ـ والحَمْصُ: ان يَتَرَجَّحَ الغُلامُ على الأُرْجُوحَةِ من غيرِ أن يُرَجَّحَ، وذَهابُ الماءِ عن الدابَّةِ.
ـ والأَحْمَصُ: اللِّصُّ يَسْرِقُ الحمائِصَ،
ـ جَمْعُ حَمِيصَةٍ، وهي: الشاةُ المسروقَةُ،
ـ كالمَحْمُوصَةِ.
ـ والمِحْماصَةُ: اللِّصَّةُ الحاذِقَةُ.
ـ والحَمَصِيصُ، محركةً وقد تُشَدَّدُ مِيمُهُ: بَقْلَةٌ رَمْلِيَّةٌ حامِضةٌ، تُجْعَلُ في الأَقِطِ، واحِدَتُها: بهاءٍ. وحَمِيصَةُ، كسفينَةٍ: ابنُ جَنْدَلٍ، شاعِرٌ.
ـ وحِمْصُ: كُورَةٌ بالشام، أهْلُها يَمانُونَ، وقد تُذَكَّرُ.
ـ وكحِلِّزٍ وقِنَّبٍ: حَبٌّ م، نافِخٌ مُلَيِّنٌ مُدِرٌّ، يَزيدُ في المَنِيِّ والشَّهْوَةِ والدَّمِ، مُقَوٍّ للبَدَنِ والذَّكَرِ، بِشَرْطِ أن لا يُؤْكَلَ قبلَ الطَّعامِ ولا بعدَهُ، بل وَسَطَهُ. (وإبراهيمُ بنُ الحَجَّاجِ الحِمَّصِيُّ: لسُكْناهُ دارَ الحِمَّصِ بِمصْرَ، وكذا عَمُّهُ عبدُ اللهِ) وبهاءٍ: حِمَّصَةُ جَدُّ أبي الحَسَنِ راوي مَجْلِسِ البِطاقةِ، وبالضم مُشَدَّداً: محمودُ بنُ عليٍّ الحُمُّصِيُّ، مُتَكَلِّمٌ، أخَذَ عنه الإِمامُ فخرُ الدينِ، أو هو بالضاد.
ـ وحَمَّصَ تَحْمِيصاً: اصْطَادَ الظِّباءَ نصفَ النهارِ.
ـ وحَبٌّ مُحَمَّصٌ، كمُعَظَّمٍ: مَقْلُوٌّ.
ـ وانْحَمَصَ: انْقَبَضَ، وتَضاءَلَ،
ـ وـ الجَرادةُ: أكلتِ القَرَظَ، فاحْمَرَّتْ، وذَهَبَ غِلَظُها،
ـ وـ الوَرَمُ: سَكَنَ،
ـ وـ الناقةُ: كانتْ بادِنَةً فَنَحُفَتْ.
ـ وتَحَمَّصَ: تَقَبَّضَ،
ـ وـ اللحمُ: جَفَّ، وانضمَّ.


247-حَنْبَصٌ

حنبص

ـ حَنْبَصٌ، كجعفرٍ: اسمٌ.
ـ والحَنْبَصَةُ: الرَّوَغانُ في الحَرْبِ.
ـ وأبو الحِنْبِصِ، بالكسر: الثعلبُ.


248-حَنَصَ

حنص

ـ حَنَصَ الرجلُ: ماتَ.
ـ والحِنْصَأْوُ، كجِرْدَحْلٍ: الرجلُ الضعيفُ.


249-الحِنْفِصُ

الحنفص

ـ الحِنْفِصُ، بالكسر: الصغيرُ الجسمِ.


250-الحَوْصُ

الحوص

ـ الحَوْصُ: الخِياطَةُ، ومنه المَثَلُ: "إن دَواءَ الشَّقِّ أن تَحُوصَهُ " ،
ـ والتَّضْيِيقُ بينَ شيئينِ كالحِياصَةِ، والمغَصُ.
ـ ولَأطْعَنَنَّ في حَوْصِكَ، أي: لْأكِيدَنَّكَ، ولَأجْهَدَنَّ في هَلاكِكَ.
ـ وفي المَثَلِ: "طَعَنَ في حوْصِ أمْرٍ ليس منه في شيءٍ،
ـ وـ يُضَمُّ ـ وحُوصَى أمْرٍ" أي: مارَسَ ما لا يُحْسِنُه، وتَكَلَّفَ ما لا يَعْنِيه.
ـ والحائِصُ في النُّوقِ: كالرَّتْقاءِ في النِّساء.
ـ وحاصَ حولَهُ: حامَ.
ـ والحِواصُ، ككتابٍ: عُودٌ يُخاطُ به. وحاصِ باصِ: في ب ي ص.
ـ والحِياصَةُ، والأصْلُ الحِوَاصَةُ: سَيْرٌ يُشَدُّ به حِزامُ السَّرْجِ.
ـ والحَوَصُ، محركةً: ضِيقٌ في مُؤْخِر العَيْنَيْنِ، أو في إحْداهُما، وحَوِصَ، كفَرِحَ، فهو أحْوَصُ.
ـ والأَحْوَصانِ: الأَحْوَصُ بنُ جَعْفرٍ، واسْمُهُ ربِيعَةُ، وعمرُو بنُ الأَحْوَصِ.
ـ والأَحاوِصُ: عَوْفٌ، وعَمْرٌو، وشُرَيْحٌ أولادُ الأَحْوَصِ بنِ جعفرٍ.
ـ والاحْتِياصُ: الحَزْمُ، والتَّحَفُّظُ.
ـ وناقةٌ مُحْتاصَةٌ: احْتاصَتْ رحِمُها، لا يَقْدِرُ عليها الفحْلُ.
ـ وحُوَيَّصَةُ ومُحَيَّصَةُ: ابْنا مَسْعودٍ، مُشَدَّدَتي الصَّادِ، صَحابِيَّانِ.


251-حاصَّ

حاص

ـ حاصَّ عنه يَحِيصُ حَيْصاً وحَيْصَةً وحُيُوصاً ومَحيصاً ومَحَاصاً وحَيَصاناً: عَدَلَ، وحادَ،
ـ كانْحَاصَ، أو يقالُ لِلأوْلِياءِ: حاصُوا، ولِلأَعْداءِ: انْهَزَموا.
ـ والمَحِيصُ: المَحِيدُ، والمَعْدِلُ، والمَمِيلُ، والمَهْرَبُ.
ـ ودابَّةٌ حَيُوصٌ: نَفُورٌ.
ـ والحَيْصاءُ والمِحْياصُ: الضَّيِّقَةُ الحَيَاءِ.
ـ وحَيْصَ بَيْصَ: في ب ي ص.
ـ وحايَصَهُ: راوَغَهُ، وغالَبَه.


252-الحَبَضُ

الحبض

ـ الحَبَضُ، مُحَرَّكَةً: التَّحَرُّكُ، والصَّوْتُ، واضْطِرابُ العِرْقِ أشَدَّ من النَّبْضِ، والقُوَّةُ، وبَقِيَّةُ الحَياةِ.
ـ وحَبَضَ يَحْبِضُ: ماتَ،
ـ وـ بالوَتَرِ، كضَرَبَ وسَمِعَ: أَنْبَضَ،
ـ وـ السَّهْمُ حَبْضاً وحَبَضاً: وقَعَ بينَ يَدَي الرَّامِي ولم يَسْتَقِمْ،
ـ وـ ماءُ الرَّكِيَّةِ حُبُوضاً: نَقَصَ.
ـ والحَبْضُ: الصَّوْتُ الضَّعيفُ. وكغُرابٍ: الضَّعْفُ.
ـ وحَبَضَ حَقُّه يَحْبِضُ حُبُوضاً: بَطَلَ، وأحْبَضْتُه،
ـ وـ الغُلامُ: ظُنَّ به خَيْرٌ فأخْلَفَ،
ـ وـ القومُ: نَقَصوا،
ـ وـ القَلْبُ يَحْبِضُ حَبْضاً: يَضْرِبُ ضَرْباً ثم يَسْكُنُ. وكمِنْبرٍ: عُودٌ يُشْتارُ به العَسَلُ، أو يُطْرَدُ به الدَّبْرُ، والمِنْدَفُ.
ـ وحَبُّوضَةُ كسَبُّوحَةٍ: قَرْيَةُ شِبامٍ. وكأَميرٍ: جَبَلٌ قُرْبَ مَعْدِنِ بَنِي سُلَيْمٍ.
ـ وأحْبَضَ: سَعَى،
ـ وـ السَّهْمُ: ضِدُّ أصْرَدَ،
ـ وـ الرَّكيَّةَ: كَدَّها فَلَم يَتْرُكْ فيها ماءٌ.
ـ وحَبَّضَ اللُّه تعالى عنه تَحْبيضاً: خَفَّفَ.


253-الحَرَضُ

الحرض

ـ الحَرَضُ، مُحَرَّكَةً: الفَسادُ في البَدَنِ، وفي المَذْهَبِ، وفي العَقْلِ، والرَّجُلُ الفَاسدُ المَريضُ،
ـ كالحارِضَةِ والحارِضِ والحَرِضِ، ككَتِفٍ، والكالُّ المُعْيِي، والمُشْرِفُ على الهَلاكِ،
ـ كالحارض، ومَنْ لاخَيْرَ عِنْدَهُ، أو لا يُرْجَى خَيْرُهُ ولا يُخافُ شَرُّهُ، للواحِدِ والجَمْعِ والمُؤَنَّثِ، وقَدْ يُجْمَعُ على أحْراضٍ وحُرْضانٍ وحِرَضَةٍ، ومَنْ أذابَهُ العِشْقُ أو الحُزْنُ،
ـ كالمُحَرَّضِ، كمُعَظَّمٍ، ومَنْ لا يَتَّخِذُ سِلاحاً، ولا يُقاتِلُ، والساقِطُ لا يَقْدِرُ على النُّهوضِ،
ـ كالحَريضِ والحَرِضِ والمُحَرَّضِ والإِحْريضِ، وقد حَرِضَ، كَفرحَ، والرِديءُ من الناسِ، ومِنَ الكَلامِ، والمُضْنَى مَرَضاً وسُقْماً، ومنه:
ـ {حتى تكونَ حَرَضاً} ، وقَدْ حَرَضَ يَحْرُضُ ويَحْرِضُ حُروضاً.
ـ وحَرَضَ نَفْسَهُ يَحْرِضُها: أفْسَدَها.
ـ وحَرُِضَ، ككَرُمَ وفَرِحَ: طالَ هَمُّهُ وسُقْمُهُ، ورَذُلَ، وفَسَدَ،
ـ فهو حارِضٌ: فاسِدٌ مَتْروكٌ بَيّنُ الحَراضَةِ والحُروضَةِ والحَروضِ. ويُقالُ: رَجُلٌ حِرْضَةٌ، بالكَسْرِ
ـ ج: حِرَضٌ، كعِنَبٍ.
ـ وناقةٌ حَرَضٌ، محرَّكةً: ضاوِيَّةٌ.
ـ والمَحْروضُ: المَرْذولُ.
ـ وحَرَضُ، محرَّكةُ: د باليَمَنِ،
ـ وـ من الثَّوْبِ: حاشِيَتُه وطُرَّتُهُ وصَنِفَتهُ، وبضَمَّةٍ وبضَمَّتَيْنِ: الأُشْنانُ، وقُرِئَ به، أي: حتى تكون كالأَشْنانِ نُحُولاً ويُبْساً. (ومَنْصورُ بنُ محمد، وعبدُ الباقي بنُ عبد الجَبَّارِ الحُرْضِيَّانِ: محدّثانِ)
ـ والمِحْرَضَةُ، بالكسر: وعاؤُهُ.
ـ والحَرَّاضُ، ككَتَّانٍ: مَنْ يَحْرِقُهُ لِلقَلْيِ، والمُوقِدُ على الصَّخْرِ لاتِّخاذِ النُّورَةِ، أو الجِص، وبهاءٍ: سُوقُ الأُشْنانِ.
ـ وكغُرابٍ: ع بَيْنَ المُشاشِ والغُمَيْرِ فَوْقَ ذاتِ عِرْقٍ.
ـ وذُو حُرُضٍ، كعُنُقٍ: ع، أو وادٍ عندَ النَّقِرَةِ،
ـ وع عندَ أُحُدٍ.
ـ وحُراضانُ، كخُراسانَ: وادٍ بالقَبَليَّةِ. وكثُمامَةَ: ماءَةٌ قُرْبَ المدينةِ لِبَني جُشَمَ.
ـ والأَحْرَضُ: المُتَفَتِّتُ أشْفارِ العَيْنِ، وبضم الراءِ: جَبَلٌ بِبلادِ هُذَيْلٍ، لأَنَّ مَنْ شَرِبَ مِنْ مائِهِ، فَسَدَتْ معدَتُهُ.
ـ والحُرْضَةُ، بالضم: أمينُ المُقامِرينَ.
ـ والإِحْريضُ، بالكسر: العُصْفُرُ.
ـ وحَرِضَ، كفرِحَ: لَقَطَه، وفَسَدَتْ مَعِدتُهُ.
ـ وأحْرَضَهُ: أفْسَدَه،
ـ وـ فلانٌ: وَلَدَ وَلَدَ سَوْءٍ.
ـ وحَرَّضَه تَحْرِيضاً: حَثَّهُ،
ـ وـ زَيْدٌ: شَغَلَ بِضاعَتَه في الحُرْضِ،
ـ وـ ثَوْبَهُ: صَبَغَه بالإِحْرِيضِ،
ـ وـ الثَّوْبُ: بَلِيَ طُرَّتُهُ.
ـ والمُحارَضَةُ: المُداوَمَةُ على العَمَلِ، والمضَارَبَةُ بالقِداحِ.


254-الحِرْفِضَةُ

الحرفضة

ـ الحِرْفِضَةُ، بالكسر: الكريمة من النُّوق.
ـ وإبِلٌ حرافِضُ: مَهازِيلُ ضوامِرُ ذُلُلٌ، لا واحدَ لها.


255-حَضَّهُ

حضه

ـ حَضَّهُ عليه حَضّاً وحُضّاً وحِضِّيضَى وحُضِّيضَى: حَثَّهُ، وأحْماهُ عليه،
ـ كحَضَّضَهُ، أو الاسمُ: الحُضُّ، بالضم.
ـ والحَضيضُ: القَرارُ في الأرضِ
ـ ج: أحِضَّةٌ وحُضُضٌ.
ـ والحُضَضُ، كزُفَرَ وعُنُقٍ: العَرَبيُّ منه عُصارةُ الخَوْلانِ، والهِنْدِيُّ عُصارَةُ الفِيْلَزَهْرَجِ، وكِلاهُما نافعٌ للأَوْرامِ الرّخْوَةِ والخَوَّارَةِ، والقُروحِ، والنُّفَّاخاتِ، والرَّمَدِ، والجُذام، والبَواسِيرِ، ولَسْعِ الهَوامِّ، والخوانيقِ، غَرْغَرَةً، وعَضَّةِ الكلْبِ الكَلِبِ، طِلاءً وشُرْباً كلَّ يومٍ نِصْفَ مِثْقالٍ بماءٍ، ويُغَزّرُ الشَّعَرَ، ونباتٌ، ودواءٌ آخَرُ يُتَّخَذُ من أبْوالِ الإِبِلِ. وكصَبورٍ: نَهَرٌ كانَ بينَ القادِسِيَّةِ والحِيرةِ.
ـ والحُضْحُضُ، كقُنْفُذٍ: نَبْتٌ.
ـ وحَضَوْضَى، كشَرَوْرَى وصَبورٍ: جبلٌ في البَحْرِ، كانتِ العَرَبُ تَنْفِي إليه خُلَعاءَها.
ـ والحَضَوْضَى: البُعْدُ، والنارُ.
ـ والحَضَوْضاةُ: الضَّوْضاةُ.
ـ وما عنده حَضَضٌ ولا بَضَضٌ: شيءٌ.
ـ وأخْرَجْتُ إليه حَضيضَتِي وبَضيضَتِي: مِلْكَ يَدِي.
ـ والمُحاضَّةُ: أن يَحُضَّ كلٌّ صاحِبَهُ.
ـ والتَّحاضُّ: التَّحاثُّ.
ـ واحْتَضَضْتُ نَفْسِي: كابْتَضَضْتُ.


256-حَفَرْضَضٌ

حفرضض

ـ حَفَرْضَضٌ، كسفرجلٍ: جبلٌ من السَّراةِ بِشِقِّ تِهامَةَ.


257-حَفَضَهُ

حفضه

ـ حَفَضَهُ: ألقاهُ، وطَرَحَهُ من يَدَيْهِ،
ـ كحَفَّضَهُ،
ـ وـ العُودَ: حَناهُ، وعَطَفَه.
ـ والحَفَضُ، محرَّكةً: مَتاعُ البيتِ إذا هُيِّئَ للحَمْلِ، والبعيرُ الذي يَحْمِلُه، وبيتُ الشَّعَرِ بِعُمُدِه وأطْنابِه، وحامِلُ العَلَمِ، والجَمَلُ الضعيفُ، وعَمودُ الخِباءِ
ـ ج: حفاضٌ وأحْفاضٌ. ويومٌ بيومِ الحَفَضِ المُجَوَّر: في الراء.
ـ وحَفَّضْتُهُم تَحْفيضاً: طَرَحْتُهُم خَلْفِي، وخَلَّفْتُهُم،
ـ وـ اللّهُ عنه: خَفَّفَ،
ـ وـ الأرضَ: يَبَّسَها.
ـ وحُفِّضَتْ أرضُنا وهي مُحَفَّضٌ: يابسةٌ مُقَعْقِعةٌ.


258-الحَمْضُ

الحمض

ـ الحَمْضُ: ما مَلُحَ وأمَرَّ من النباتِ، وهي كفاكِهةِ الإِبِلِ، والخُلَّةُ ما حَلا، وهي كخُبْزِها
ـ ج: الحُموضُ.
ـ وحَمَضَتِ الإِبِلُ حَمْضاً وحُموضاً: أكلَتْهُ،
ـ كأَحْمَضَتْ، وأحْمَضْتُها أنا، فهي حامِضَةٌ من حَوامِضَ.
ـ وإبِلٌ حَمْضِيَّةٌ: مُقيمَةٌ فيه.
ـ والمَحْمَضُ، ويضمُّ أولُه: ذلك الموضعُ.
ـ وحَمَضْتُ عنه: كَرِهْتُهُ،
ـ وـ به: اشْتَهَيْتُه.
ـ وأرضٌ حميضةٌ: كثيرتُه. وأرَضُونَ حُمْضٌ.
ـ والحَمْضَةُ: الشَّهْوَةُ للشَّيءِ.
ـ وبنو حَمْضَةَ: بَطْنٌ. وعبدُ الله بنُ حَمْضَةَ: تابعيٌّ. ومُعاذُ بنُ حَمْضَةَ، ورَيْحانُ بنُ حَمْضَةَ: محدّثونَ.
ـ والحَمْضِيُّونَ منهم: جماعةٌ.
ـ وحَمْضٌ: ماءٌ لتميمٍ قربَ اليمامةِ، ومحرَّكةً: جبلٌ بينَ البَصْرَةِ والبحرينِ.
ـ والحُموضةُ: طَعْمُ الحامِضِ، وقد حَمُضَ، ككرُمَ وجَعَلَ وفرحَ، أو كفرحَ في اللَّبَنِ خاصَّةً، حَمَضاً وحُموضَةً، وأحْمَضَه.
ـ ورجلٌ حامِضُ الفُؤادِ: مُتَغَيِّرهُ فاسِدُه.
ـ والحَوامِضُ: مِياهٌ مِلْحَةٌ.
ـ وحَمِضةٌ، كفرحةٍ: ة من عَثَّرَ.
ـ ويومٌ حَمَضَى، كجَمَزَى: من أيامهم. وكسفينةٍ وجُهَيْنَةَ، ابنُ رُقَيْمٍ: صحابيٌّ، وبنتُ ياسِرٍ، وبنتُ الشَّمَرْدَلِ، أو ابنُه: من الرُّواةِ.
ـ والحُمَّاضُ، كرُمَّانٍ: عُشْبَةٌ ورَقُها كالهِنْدِبا، حامِضٌ طَيِّبٌ، ومنه مُرٌّ، وكِلاهُما نافعٌ للعَطَشِ، والصَّفْراءِ، والغَثَيانِ، والخَفَقَانِ الحارِّ، والأَسْنانِ الوَجِعَةِ، واليَرقَانِ، وبِزْرُه إن عُلِّقَ في صُرَّةٍ، لم تَحْبَلْ ما دامَتْ.
ـ ويقالُ لما في جَوْفِ الأتْرُجّ: حُمَّاضٌ.
ـ والتَّحْميضُ: الإِقْلالُ من الشيء.
ـ والمُسْتَحْمِضُ: اللَّبَنُ البَطيءُ الرَّوْبِ. ومحمودُ بنُ عليّ الحُمُّضِيُّ، بضمتينِ مشدَّدَةً: مُتَكَلِّمٌ شَيْخٌ للفَخْرِ الرازِي.


259-الحَوْضُ

الحوض

ـ الحَوْضُ: م،
ـ ج: حِياضٌ وأحواض، من حاضَتِ المرأةُ،
ـ ومن حاضَ الماءَ: جَمَعَهُ،
ـ وـ حَوْضاً: اتَّخَذَهُ.
ـ وحَوْضُ الحِمَارِ: سَبٌّ، أي: مَهْزُومُ الصَّدْرِ.
ـ وذُو الحَوْضَيْنِ: عبدُ المُطَّلِبِ، واسمُهُ شَيْبَةُ، أو عامِرُ بنُ هاشِمٍ، والحَسْحَاسُ بنُ غَسَّانَ.
ـ وحَوْضَى، كسَكْرَى: ع.
ـ وأبو عَمْرٍو الحَوْضِيُّ: ثِقَةٌ م. وكمُعَظَّمٍ: شيءٌ كالحَوْضِ، يُجْعَلُ للنَّخْلَةِ تَشْربُ منه.
ـ واسْتَحْوَضَ الماءُ: اتَّخَذَ لِنَفْسِهِ حَوْضاً.
ـ وأنا أُحَوِّضُ لَكَ هذا الأمْر، أي: أدُورُ حَوْلَهُ.


260-حاضَت

حاضت

ـ حاضَت المرأةُ تَحيضُ حَيضاً ومَحِيضاً ومَحاضاً،
ـ فهي حائِضٌ وحائِضَةٌ من حَوائِضَ وحُيَّضٍ: سالَ دَمُها.
ـ والمَحِيضُ: اسْمٌ ومَصْدَرٌ. قيلَ: ومنه الحَوْضُ، لأنَّ الماء يَسيلُ إليه.
ـ والحَيْضَةُ: المَرَّةُ، وبالكسر: الاسْمُ، والخِرْقَةُ تَسْتَثْفِرُ بها.
ـ والتَّحْييضُ: التَّسْييلُ، والمُجامَعَةُ في الحَيْضِ.
ـ والمُسْتَحاضَةُ: من يَسيلُ دَمُها لا من الحَيْضِ، بل من عِرْقِ العاذِلِ.
ـ وحَيْضٌ: جَبَلٌ بالطائف.
ـ وتَحَيَّضَتْ: قَعَدَتْ أيامَ حَيْضِهَا عن الصلاة.


261-الحَبَطُ

الحبط

ـ الحَبَطُ، محرَّكةً: آثارُ الجُرْحِ أو السِياطِ بالبَدَنِ بعدَ البُرْءِ، أو الآثارُ الوارِمةُ التي لم تَشَقَّقْ، فإن تَقَطَّعَتْ ودَمِيَتْ، فَعُلُوبٌ، ووجعٌ بِبَطْنِ البعيرِ من كَلأَ يَسْتَوْبِلُه، أو من كَلَأٍ يُكْثِرُ منه، فَتَنْتَفِخُ منه، فلا يَخْرُجُ منها شيءٌ،
ـ حَبِطَ، كفرحَ فيهنَّ، فهو حَبِطٌ من حَباطَى، أو انْتِفاخُ البَطْنِ عن أكْلِ الذُّرَقِ، واسمُ الداءِ: حُباطٌ، وورَمٌ في الضَّرْعِ أو غيره.
ـ وحَبَـطَ عَمَلُه، كَسَمِعَ وضَرَبَ حَبْطاً وحُبوطاً: بَطَلَ،
ـ وـ دَمُ القَتيلِ: هَدَرَ.
ـ وأحْبَطَه الله: أبْطَلَه،
ـ وـ ماءُ الرَّكِيَّةِ: ذَهَبَ ذَهاباً لا يَعودُ،
ـ وـ عن فلانٍ: أعْرَضَ.
ـ والحَبْطَةُ: بقِيَّةُ الماءِ في الحوضِ، أو الصوابُ بالخاءِ وبالكسر.
ـ والحَبَنْطاةُ: القصيرةُ الدَّميمةُ البَطينةُ.
ـ والحَبَنْطَى: المُمْتلِئ غَيْظاً أو بِطْنَةً، ويُهْمَزُ.
ـ والحَبِطُ، ككَتِفٍ ويُحَرَّكُ: الحَارثُ بنُ مالِكِ بنِ عَمْرو، ويُسَمَّى بَنوه: الحَبَـطَاتِ، والنِّسْبَةُ: حَبَطِيُّ.
ـ والمُحْبَوْبِطُ: الجَهولُ السريعُ الغضب.
ـ والحَبَطيطةُ، كحَمَصيصَةٍ: الشيءُ الحَقيرُ الصغيرُ.
ـ واحْبَنْطَى: انْتَفَخَ بَطْنُه.


262-الحَشْطُ

الحشط

ـ الحَشْطُ: الكَشْطُ.


263-الحَطُّ

الحط

ـ الحَطُّ: الوضْعُ،
ـ كالاحْتِطاطِ، والرُّخْصُ،
ـ كالحُطوطِ، والحَدْرُ من عُلْوٍ إلى سُفْلٍ، وصَقْلُ الجِلْدِ،
ـ ونَقْشُه بالمِحَطِّ والمِحَطَّةِ، لحَديدةٍ أو خَشَبةٍ مُعَدّةٍ لذلك.
ـ واسْتَحَطَّهُ وزرَه: سألَه أن يَحُطَّه عنه،
ـ والاسْمُ: الحِطَّةُ والحِطِّيطَى، بكسرهما.
ـ والحَطاطَةُ، بالفتح،
ـ والحُطائطُ، بالضم،
ـ والحَطيطُ: الصغيرُ.
ـ وألْيَةٌ مَحْطوطَةٌ: لا مَأْكَمَة لها.
ـ والمُنْحَطُّ من المَناكِبِ: أحْسَنُها.
ـ والحَطاطُ، كَسَحابٍ: شِبْهُ البَثْرِ يَخْرُجُ في باطنِ الحُوقِ أو حَوْلَه، ورُبَّما كانتْ في الوجْهِ، تَقيحُ ولا تُقَرِّحُ، الواحدةُ: بهاءٍ، وزُبْدُ اللبنِ،
ـ وـ من الكَمَرَةِ: حُروفُها.
ـ حَطَّ وجْهُه: خَرَجَ به الحَطاطُ، أو سَمِنَ وجْهُه، وتَهَيَّجَ،
ـ كأَحَطَّ فيهن،
ـ وـ البعيرُ حِطاطاً، بالكسر: اعْتَمَدَ في الزِّمامِ على أحدِ شِقَّيْه،
ـ كانْحَطَّ،
ـ وـ في الطعامِ: أكَلَه،
ـ كحَطَّطَ.
ـ وحُطَّ البعيرُ، بالضم: طَنِي فَالْتَوَتْ رِئتُه بِجَنْبِه،
ـ فَحَطَّ الرَّحْلَ عن جَنْبِه بِسَاعِدِه دَلْكاً على حِيالِ الطّنَى، حتى يَنْفَصِلَ عن الجَنبِ.
ـ والحُطاطُ، بالضم: الرائِحةُ الخَبيثةُ.
ـ ويَحْطوطٌ: وادٍ م. وكسحابةٍ: الجارِيةُ الصغيرةُ، وكلُّ شيءٍ يسْتَصْغَرُ.
ـ وحَطْحَطَ: انْحَطَّ، وأسْرَعَ.
ـ والحُطُطُ، بضَمَّتَينِ: الأبْدانُ الناعِمةُ، ومَراكبُ السِّفَلِ، أو الصَّوابُ مَراتبُ السِّفَلِ.
ـ والحَطيطةُ: ما يُحَطُّ من الثَّمنِ، ومُصَغَّرَةً: السُّرْفةُ.
ـ والأَحَطُّ: الأَمْلَسُ المَتْنَيْنِ.
ـ {وقُولُوا حِطَّةٌ} ، أي: حُطَّ عَنَّا ذُنوبَنا أو مَسْأَلَتُنا حِطَّةٌ، أي أن تَحُطَّ عنا ذُنوبَنا، فَبَدَّلوا، وقالوا: هِطَّا سُمْهَأَثا: أي حِنْطةٌ حَمْراءُ، وهي أيضاً اسْمُ رَمَضان في الإِنْجيلِ أو غيرِه.
ـ ورجلٌ حَطَوْطَى، كحَبَرْكَى: نَزِقٌ.
ـ والحَطُوطُ: النَّجِيبَة السَّريعةُ.
ـ وحِطِّينُ، كسجِّينٍ: ة بالشام، فيها قَبْرُ شُعَيبٍ عليه السلامُ.
ـ والحِطَّانُ، بالكسر: التَّيْسُ، ووالِدُ عِمْرانَ الشاعِرِ، وابنُ عَوْفٍ: شاعرٌ شَبَّبَ الأخْنَسُ التَّغْلَبيُّ بابْنَتِه، فقال:
ـ فَلاِبْنَةِ حِطَّانَ بنِ عَوْفٍ مَنازِلٌ **** كما رَقَّشَ العُنْوانَ في الرِّقّ كاتِبُ.
ـ وحِرٌّ حُطائطٌ بُطائطٌ: ضَخْمٌ.
ـ والحُطائِطُ أيضاً: الصغيرُ القصيرُ مِنَّا، وابنُ يَعْفُرَ النَّهْشَلِيُّ: أخُو الأسْودِ، وذَرَّةٌ صغيرةٌ حَمْراءُ، الواحِدةُ: بهاءٍ، وقولُ بعضِهم: بُرَّةٌ، وهَمٌ، ومنه قولُ صِبْيانِهِم في أحاجيهم:
ـ ما حُطائطٌ بُطائطٌ تَميْسُ تَحْتَ الحائِطِ، يَعْنونَ به الذَّرَّ.
ـ واسْتَحَطَّنِي مِنْ ثَمَنهِ شيئاً: اسْتَنْقَصَنِيه.


264-الحِمْطِطُ

الحمطط

ـ الحِمْطِطُ، كزِبْرِجٍ: الصغيرُ من كلِّ شيءٍ.


265-الحَقَطُ

الحقط

ـ الحَقَطُ، محرَّكةً: خِفَّةُ الجسْمِ، وكثْرَةُ الحَركَةِ.
ـ والحَقْطةُ، بالفتح: المرأةُ القَصيرةُ، أو الخَفيفةُ الجسْمِ.
ـ والحَيْقُطُ والحَيْقُطانُ، بضم قافِهِما: الدُّرَّاجُ، أو الذَّكَرُ منه. وهي حَيْقُطانَةٌ.
ـ وحِقِطْ، بكَسْرَتَيْنِ: زَجْرٌ للفَرَسِ.
ـ والحِقِطَّانُ والحِقِطَّانةُ: القصيرُ.


266-الحُلَبِطةُ

الحلبطة

ـ الحُلَبِطةُ، كعُلَبِطةٍ: المئةُ من الإِبِلِ إلى ما بَلَغَتْ،
ـ أو ضَأنٌ حُلَبِطةٌ: وهي نحوُ المِئةِ والمِئَتَينِ.


267-حَلَطَ

حلط

ـ حَلَطَ وأحْلَطَ واحْتَلَطَ: حَلَفَ، ولَجَّ، وغَضِبَ، وأسْرَعَ في الأمرِ،
ـ كحَلِطَ، بالكسر فيهما.
ـ وأحْلَطَ: نَزَلَ بدارِ مَهْلَكَةٍ، وأغْضَبَ، وأقامَ،
ـ وـ في اليَمينِ: اجْتَهَدَ،
ـ وـ فلانٌ البعيرَ: أدْخَلَ قَضيبَه في حَياءِ الناقةِ، أو هذا تصحيفٌ، والصوابُ فيه بالخاءِ.


268-حَمَطَه

حمطه

ـ حَمَطَه يَحْمِطُه: قَشَرَه.
ـ والحَماطةُ: حُرْقةٌ في الحَلْقِ، وشجرٌ شَبيهٌ بالتينِ، أحَبُّ شجرٍ إلى الحَيَّاتِ، أو التينُ الجَبَليُّ، أو الأسْوَدُ الصغيرُ، أو الجُمَّيْزُ
ـ ج: حَماطٌ، وسَوادُ القَلْبِ، وحَبَّتُه، أو دَمُه وصَميمه، وتِبنُ الذُّرَةِ، وعُشْبٌ كالصِّلِّيانِ، إلا أنه خَشِنُ المَسِّ خاصةً؛
ـ والحَمَطيطُ، بفتح الحاءِ والميم: نَبْتٌ، والحَيَّةُ، ودُودةٌ تكونُ في البَقْلِ أيامَ الربيعِ.
ـ وحَماطانُ: ع، أو أرضٌ، أو جَبَلٌ بالدَّهْناءِ.
ـ وكَسَحابٍ: ع.
ـ والحِماطُ، بالكسر،
ـ والحُمْطوطُ، بالضم: دُوَيبَّةٌ في العُشْبِ
ـ ج: حَماطيطُ.
ـ وحِمْياطَى: من أسماءِ النبيّ، صلى الله عليه وسلّم، في الكُتُبِ السالِفَةِ، أي: حامِي الحرَمِ.
ـ وحُمَيِّطٌ، تصغيرُ حُمَيْطٍ: رَمْلَةٌ بالدَّهْناءِ.
ـ والتَّحْميطُ على الكَرْمِ: أن يُجْعَلَ عليه شجرٌ يُكِنُّه من الشمسِ، والتَّصْغير، وأن تَضْرِبَ إنساناً فلا تُبالِغَ، ومنه المَثَلُ:
ـ "إذا ضَرَبْتَ فلا تُحَمِّطْ " .


269-حَنْبَطٌ

حنبط

ـ حَنْبَطٌ، كجعفرٍ: اسْمٌ.


270-الحِنْطَةُ

الحنطة

ـ الحِنْطَةُ، بالكسر: البُرُّ. والتَّضْميدُ بالمَمْضُوغِ منه يَنْفَعُ من عَضَّةِ الكَلْبِ
ـ ج: كعِنَبٍ،
ـ وبائعُها: حَنَّاطٌ، وحِرْفَتُه: الحِناطَةُ، بالكسر.
ـ ويقالُ: حَنَّاطيٌّ أيضاً، بزيادة ياءٍ. والحُسَيْنُ بنُ محمدٍ الحَنَّاطِيُّ، وأبوهُ، وولدُه أبو نَصْرٍ: فُقَهاءُ.
ـ والحِنْطِيُّ: آكِلُها كثيراً حتى يَسْمَنَ، والمُنْتَفِخُ.
ـ والحانِطُ: صاحِبُها، أو الكثيرُ الحِنْطَةِ، وثَمَرُ الغَضَى.
ـ وأحْمَرُ حانِطٌ: قانِئٌ.
ـ وإنه لحَانِطُ الصُّرَّةِ: عَظيمُها، كثيرُ الدراهمِ.
ـ وحانِطٌ إليَّ،
ـ ومُسْتَحْنِطٌ إلَيَّ: مائِلٌ عَلَيَّ مَيْلَ عَداوةٍ وشَحْناءَ.
ـ وحَنَطَ يَحْنِطُ: زَفَرَ،
ـ وـ الأدِيمُ: احْمَرَّ،
ـ وـ الزَّرْعُ حُنوطاً: حانَ حَصادُه،
ـ كأَحْنَطَ،
ـ وـ الرِّمْثُ: ابْيَضَّ، وأدْرَكَ،
ـ كحَنِطَ، كفرِحَ.
ـ والحَنوطُ، كصَبورٍ وكِتابٍ: كلُّ طِيبٍ يُخْلَطُ للمَيِّتِ،
ـ وقد حَنَطَه يَحْنِطُه وأحْنَطَه فَتَحَنَّطَ. والحُنَطِئَةُ: في الهَمْزِ.
ـ والأَحْنَطُ: العظيمُ اللِّحْيَةِ، الكَثُّها.
ـ وأُحْنِطَ، بالضم: ماتَ.
ـ واسْتَحْنَطَ: اجْتَرَأ على المَوْتِ، وهانَتْ عليْه نَفْسُه.
ـ والحَنْطُ: النَّبْلُ يُرْمَى به.


271-الحِنْقِطُ

الحنقط

ـ الحِنْقِطُ، كخِنْدِفٍ: ضَرْبٌ من الطيرِ، أو هو الدُّرَّاجُ، وبلا لامٍ: امرأةُ يزيدَ بنِ القُحادِيَّةِ.


272-حاطَه

حاطه

ـ حاطَه حَوْطاً وحِيطَةً وحِياطَةً: حَفِظَه، وصانَه، وتَعَهَّدَه،
ـ كحَوَّطَه وتَحَوَّطَه،
ـ وـ الحمارُ عانَتَه: جَمَعَها.
ـ واحْتاطَ: أخَذَ في الحَزْمِ، والاسْمُ: الحَوْطَةُ والحَيْطَةُ، ويكسرُ.
ـ والحائطُ: الجِدارُ
ـ ج: حِيطانٌ وحِياطٌ، والقِياسُ: حُوطانٌ، والبُسْتانُ، وناحيةٌ باليمامةِ.
ـ وحَوَّطَ حائِطاً: عَمِلَه.
ـ والحُواطةُ، بالضم: حَظيرةٌ تُتَّخَذُ للطعامِ.
ـ والمَحاطُ: المكانُ يكونُ خَلْفَ المالِ والقومِ يَسْتَديرُ بِهم ويَحُوطُهم.
ـ وحُوَّاطُ الأمرِ: قِوامُه، وكلُّ من بَلَغَ أقْصَى شيءٍ، وأحْصَى عِلْمَه، فقد أحاطَ به.
ـ والحَوْطُ: خيْطٌ مَفْتولٌ من لَوْنَيْنِ أسْوَدَ وأحْمَرَ، فيه خَرَزاتٌ وهِلالٌ من فِضَّةٍ، تَشُدُّه المرأةُ في وَسَطِها لِئلاَّ تُصيبَها العينُ،
ـ وة بِحِمْصَ، أو بِجَبَلَةَ، وجَدٌّ لِجَنْبَةَ بنِ طارقٍ مُؤَذِّنِ سَجَاحِ. وحَوْطٌ العَبْدِيُّ: تابِعِيٌّ، وابنُ يَزيدَ، وابنُ مُرَّةَ، وابنُ عبدِ العُزَّى: صحابِيُّونَ. وقِرْواشُ بنُ حَوْطِ بنِ قِرْواشٍ: شاعرٌ، وأبُوه قد يُعَدُّ في الصحابةِ. وحَوْطُ الحَظائِر: رجُلٌ من النَّمِرِ بنِ قاسِطٍ، له حديثٌ.
ـ والحُوْطةُ، بالضم: لُعْبَةٌ تُسَمَّى الدَّارَةَ.
ـ وحُطْ حُطْ: أمْرٌ بِصِلَةِ الرَّحِمِ،
ـ وبِتَحْليَةِ الصِّبْيَةِ بالحَوْطَ. وحُوَيْطٌ، كزُبَيْرٍ: اسْمٌ.
ـ والحِوَطُ، كعِنَبٍ: ما تُتَمُّ به الدَّراهمُ إذا نَقَصَتْ. يقالُ: هَلُمَّ حِوَطَها.
ـ وحَاطُونا الفَضَاءَ، أي: تَباعَدوا عَنَّا، وهُمْ حَوْلَنَا، وما كُنَّا بالبُعْد منهم لو أرادُونا. وتُحِيطُ وتَحُوطُ وتَحيطُ وتِحِيطُ، بالكسر، والتَّحُوْطُ والتَّحِيْطُ ويَحيطُ، بالمُثَنَّاةِ تحتُ: السَّنَةُ المُجْدِبةُ تُحيطُ بالأمْوال.
ـ وحاوَطَ فلاناً: داوَرَه في أمْرٍ يُريدُه منه وهو يَأباهُ، كَأَنَّ كُلاًّ منهما يَحوطُ صاحِبَه.


273-حاطَ

حاط

ـ حاطَ الفَرَسُ يَحيطُ: تَوَرَّمَ جِلْدُهُ، وانْتَفَخَ من آثارِ السِّياطِ.
ـ وطَعامٌ حائطٌ: يَنْتَفِخُ منه البَطْنُ، كذا في المُحْكَمِ. وعِندِي أنَّ الكُلّ تَصحيفٌ، والأُولَى بالباءِ المُوَحَّدَةِ، والثانِيةُ بالنونِ.


274-المُحْبَنْظِئُ

المحبنظئ

ـ المُحْبَنْظِئُ، كالمُحْبَنْطِئِ: المُمْتَلِئُ غَضَباً، وذُكِرَ في الهَمْزِ.


275-حَرْبَظَ

حربظ

ـ حَرْبَظَ القَوْسَ حِرْباظاً، بالكسر: شَدَّ تَوْتِيرَها.


276-الحُضُظُ

الحضظ

ـ الحُضُظُ، بضمتينِ وكصُرَدٍ: دَواءٌ يُتَّخَذُ من أبوالِ الإِبِل، أو الحُضُضُ.


277-الحَظُّ

الحظ

ـ الحَظُّ: النَّصيبُ، والجَدُّ، أو خاصٌّ بالنَّصيب من الخَيرِ والفَضْلِ
ـ ج: أحُظٌّ وأَحاظٍ وحِظاظٌ وحِظَّاءٌ، بكسرهما، وحُظٌّ وحُظوظٌ وحُظوظةٌ، بضمهنَّ.
ـ ورجُلٌ حَظٌّ وحَظيظٌ وحَظِّيٌّ ومَحْظوظٌ: مَجْدودٌ، وقد حَظِظْتَ، بالكسر، في الأمْرِ حَظّاً.
ـ والحُظُظُ، بضمتينِ وكصُرَدٍ: صَمْغٌ كالصَّبِرِ.
ـ وأحَظَّ: صارَ ذا حَظٍّ.


278-حَفِظَه

حفظه

ـ حَفِظَه، كعَلِمَه: حَرَسَه،
ـ وـ القرآنَ: اسْتَظْهَرَه،
ـ وـ المالَ: رَعاهُ، فهو حَفيظٌ وحافِظٌ، من حُفَّاظٍ وحَفَظَةٍ.
ـ ورجُلٌ حافِظُ العينِ: لا يَغْلِبُه النَّوْمُ.
ـ والحَفيظُ: المُوَكَّلُ بالشيءِ،
ـ كالحافِظِ،
ـ وـ في الأسْماءِ الحُسْنَى: الذي لا يَعْزُبُ عنه شيءٌ في السَّمواتِ ولا في الأرضِ، تعالى شأنُه.
ـ والحافِظُ: الطريقُ البَيِّنُ المُسْتقيمُ.
ـ والحَفَظَةُ، محركةً: الذينَ يُحْصونَ أعمالَ العِباد من الملائكةِ،
ـ وهُمُ الحافِظونَ.
ـ والحِفْظةُ، بالكسر،
ـ والحَفيظةُ: الحَمِيَّةُ، والغَضَبُ.
ـ وأحْفَظَه: أغْضَبه فاحْتَفَظَ، أو لا يكونُ إلاَّ بِكلامٍ قَبيحٍ.
ـ والمُحافَظَةُ: المُواظَبةُ، والذَّبُّ عن المَحارِمِ،
ـ كالحِفاظِ، والاسْمُ: الحَفيظَةُ.
ـ واحْتَفَظَه لنفسِه: خَصَّها به.
ـ والتَّحَفُّظُ: الاحْتِرازُ.
ـ والحِفْظُ: قلَّةُ الغَفْلَةِ.
ـ واسْتَحْفَظَه إيَّاه: سألَه أنْ يَحْفَظَه.
ـ واحفاظَّتِ الحَيَّةُ: انْتَفَختْ، أو الصوابُ بالجيم.


279-حَمَظَه

حمظه

ـ حَمَظَه: عَصَرَه.


280-حِنْظِيانٌ

حنظيان

ـ رجُلٌ حِنْظِيانٌ، بالكسر: فَحَّاشٌ.
ـ وهي تُحَنْظِي: تَتَفاحَشُ.


281-الحُتْروفُ

الحتروف

ـ الحُتْروفُ، كعُصْفُورٍ: الكادُّ على عِيَالِهِ.


282-الحَتْفُ

الحتف

ـ الحَتْفُ: الموْتُ.
ـ وماتَ حَتْفَ أنْفِهِ،
ـ وحَتْفَ فيه، قَليلٌ،
ـ وَحَتْفَ أنْفَيْهِ، أي: على فِراشِهِ من غَيْرِ قَتْلٍ ولا ضَرْبٍ ولا غَرَقٍ ولا حَرَقٍ، وخُصَّ الأَنْفُ لأَِنَّهُ أراد أنَّ روحَهُ تَخْرُجُ من أنْفِهِ بِتَتابُعِ نَفَسِهِ، أو لأنَّهُمْ كانوا يَتَخَيَّلُون أنَّ المَريضَ تَخْرُجُ رُوحُه من أنْفِهِ والجَرِيحَ من جِراحَتِهِ،
ـ ج: حُتُوفٌ.
ـ وحَيَّةٌ حَتْفَةٌ: نَعْتٌ لها.
ـ والحُتَيْفُ، كزُبَيْرٍ: ابنُ السِجْفِ، واسْمُهُ: الربيعُ بنُ عَمْرٍو، شاعرٌ فارِسٌ،
ـ أو هو حَنْتَفٌ، وابنُ زيدِ بنِ جَعْوَنَةَ النَّسَّابَةُ.


283-الحَثْرَفَةُ

الحثرفة

ـ الحَثْرَفَةُ: الخُشونَةُ، والحُمْرَةُ تكونُ في العَيْنِ.
ـ وحَثْرَفَهُ عن مَوْضِعِهِ: زَعْزَعَهُ.
ـ وتَحَثرَفَ من يَدي: تبَدَّدَ.


284-الحِثْفُ

الحثف

ـ الحِثْفُ، بالكسر، وككَتِفٍ: لُغَتَانِ في الحِفْثِ والفَحِثِ.


285-الحُجْرُوفُ

الحجروف

ـ الحُجْرُوفُ، كعُصْفُورٍ: دُوَيبَّةٌ طَويلةُ القَوائِمِ أَعْظَمُ من النَّمْلَةِ.


286-الحَجَفُ

الحجف

ـ الحَجَفُ، محرَّكةً: التُّروسُ من جُلودٍ بلا خَشَبٍ ولا عَقَبٍ، والصُّدُورُ، واحدَتُهما: حَجَفَةٌ. وكغُرابٍ: مَشْيُ البَطْنِ عن تُخَمَةٍ، لغةٌ في تَقْدِيمِ الجيمِ.
ـ والمَحْجُوفُ: المُشْتَكِي أَصْلَ اللِهْزِمَةِ. وكأَميرٍ: صوتٌ يَخْرُجُ من الجَوْفِ.
ـ واحْتَجَفَهُ: اسْتَخْلَصَهُ،
ـ وـ الشيءَ: حازَهُ،
ـ وـ نَفْسَهُ عن كذا: ظَلَفَها.
ـ والمُحاجِفُ: صاحِبُ الحَجَفَةِ المُقَاتِلُ، والمُعَارِضُ.
ـ وانْحَجَفَ: تَضَرَّعَ.


287-المُحَذْرَفُ

المحذرف

ـ المُحَذْرَفُ، بفتح الراء: الشيءُ المُسَوَّى نحوُ الحافِرِ والظِلْفِ، والمَمْلُوءُ من الأواني.
ـ وأُمُّ حِذْرِفٍ، كزِبْرِجٍ: الضَّبُعُ.
ـ ومالَهُ حَذْرَفُوتٌ، كعَنْكَبُوتٍ، أَي: مالَهُ فَسِيطٌ، أَو الحَذْرَفُوتُ: قُلامَةُ الظُّفُرِ.


288-حَذَفَهُ

حذفه

ـ حَذَفَهُ يَحْذِفُهُ: أَسْقَطَهُ،
ـ وـ من شَعَرِه: أخَذَه،
ـ وـ بالعَصَا: رَمَاهُ بها،
ـ وـ في مِشْيَتِهِ: حَرَّكَ جَنْبَهُ وعَجُزَهُ، أَو تَدَانَى خَطْوُه،
ـ وـ فلاناً بجائزَةٍ: وصَلَهُ بها،
ـ وـ السلامَ: خَفَّفَهُ، ولم يُطِلِ القولَ به. وككُناسَةٍ: ما حَذَفْتَهُ من الأديمِ وغيرِهِ.
ـ وما في رَحْلِه حُذافَةٌ: شيءٌ من الطعامِ.
ـ وحَذْفَةُ، بالفتح: فرسُ خالِدِ بن جعفرٍ. وكهُمَزَةٍ: المرأةُ القصيرةُ. وكثُمامةٍ: أَبو بَطْنٍ من قُضاعَةَ، منهم: محمدٌ، وإسحاقُ ابنا يوسُفَ الحُذافِيَّانِ. وكجُهَيْنَةَ: ابنُ أَسيدٍ، وابنُ أوْسٍ، وابنُ عُبيدٍ، وابنُ اليَمانِ حِسْلٍ، وآخَرانِ أَزْدِيٌّ وبارِقِيٌّ غيرُ مَنْسُوبَيْنِ: صحابيُّونَ.
ـ والمَحْذُوفُ: الزِقُّ،
ـ وـ في العَروضِ: ما سَقَطَ من آخِرِهِ سَبَبٌ خَفيفٌ. ط وكتُؤَدَةٍ: القصيرةُ ط.
ـ والحَذَفُ، مُحَرَّكةً: طائرٌ، أو بَطٌّ صِغارٌ، وغَنَمٌ سُودٌ صِغَارٌ، حِجازِيَّةٌ أَو جُرَشِيَّةٌ، بِلا أَذْنابٍ ولا آذانٍ،
ـ وـ : الزاغُ الصغيرُ الذي يُؤْكَلُ،
ـ وـ من الحَبِّ: وَرَقُه.
ـ وقالوا: "هم على حُذَفاءِ أَبيهِم " ، كشُرَكاءَ، ولم يُفَسَّر، كأَنَّهم أَرادوا: على سيرَتِه.
ـ والحَذَّافَةُ، بالفتح مُشَدَّدَةً: الاسْتُ.
ـ وأُذُنٌ حَذْفاءُ: كأَنَّها حُذِفَتْ.
ـ وحَذَّفَهُ تَحْذِيفاً: هَيَّأهُ، وصَنَعَهُ.


289-الحَرْجَفُ

الحرجف

ـ الحَرْجَفُ، كجعفرٍ: الريحُ البارِدَةُ الشديدةُ الهُبُوبِ.


290-الحَرْشَفُ

الحرشف

ـ الحَرْشَفُ: فُلُوسُ السَّمَكِ، وصِغَارُ الطَّيْرِ والنَّعَامِ وكلِّ شيءٍ،
ـ وـ من الدِرْعِ: حُبُكُه، والضُّعَفَاءُ، والشُّيوخُ، والرَّجَّالَةُ، وما يُزَيَّنُ به السِلاَحُ، ونَبْتٌ شائِكٌ فارِسِيَّتُه: كَنْكَرْ.
ـ والحَرْشَفَةُ: الأرضُ الغليظةُ،
ـ كالحُرْشُفِ، بالضم.


291-الحَرْفُ

الحرف

ـ الحَرْفُ من كلِّ شيءٍ: طَرَفُهُ، وشَفيرُهُ وحَدُّهُ،
ـ وـ من الجَبَلِ: أَعْلاهُ المُحَدَّدُ،
ـ ج: كعِنَبٍ، ولا نظيرَ له سِوَى طَلٍّ وطِلَلٍ، وواحدُ حُروفِ التَّهَجِّي، والناقَةُ الضامِرَةُ، أَو المَهْزُولَةُ، أو العَظيمَةُ، ومَسيلُ الماءِ، وآرامٌ سودٌ بِبلادِ سُلَيْمٍ،
ـ وـ عِنْدَ النُّحاةِ: ما جاءَ لمَعْنًى لَيْسَ باسْمٍ ولا فِعْلٍ، وما سِوَاهُ من الحُدودِ فاسِدٌ.
ـ ورُستاقُ حرْفٍ: بالأَنْبارِ.
{ومن الناسِ مَنْ يَعْبُدُ اللّهَ على حَرْفٍ} ، أي: وجْهٍ واحِدٍ، وهو أنْ يَعْبُدَهُ على السَّرَّاءِ لا الضَّرَّاءِ، أو على شَكٍّ، أو على غَيْرِ طُمَأنينَةٍ على أمْرِهِ، أي: لا يَدْخُلُ في الدينِ مُتَمَكِّناً.
ـ و "نَزَلَ القُرْآنُ على سَبْعَةِ أحْرُفٍ " : سَبْعِ لُغاتٍ من لُغَاتِ العَرَبِ، ولَيْسَ مَعْنَاهُ أن يكونَ في الحَرْفِ الواحِدِ سَبْعَةُ أوْجُهٍ، وإنْ جاءَ على سَبْعَةٍ أو عَشَرَةٍ أو أكْثَرَ، ولكنِ المَعْنَى: هذِهِ اللُّغَاتُ السَّبْعُ مُتَفَرِّقَةٌ في القُرْآنِ.
ـ وحَرَفَ لِعِيالِهِ يَحْرِفُ: كَسَبَ،
ـ وـ الشيءَ عن وجْهِهِ: صَرَفَهُ،
ـ وـ عَيْنَهُ حَرْفَةً: كَحَلَها.
ـ ومالِي عنه مَحْرِفٌ: مَصْرِفٌ ومُتَنَحًّى.
ـ والمَحْرِفُ أيْضاً،
ـ والمُحْتَرَفُ: مَوْضِعٌ يَحْتَرِفُ فيه الإِنْسانُ، وَيَتَقَلَّبُ، ويَتَصَرَّفُ.
ـ وحُرِفَ في مالِهِ، بالضمِّ، حَرْفَة: ذَهَبَ منه شيءٌ.
ـ والحُرْفُ، بالضمِّ: حَبُّ الرَّشادِ، وعبدُ الرحمن بنُ عُبَيْدِ اللّهِ، وأبوهُ، وجَدُّهُ، ومُوسَى بنُ سَهْلٍ، والحَسَنُ بنُ جَعْفَر (البَغْدادِيُّ) لحُرْفِيُّونَ المُحَدِّثونَ: نِسْبَةٌ إلى بَيْعِهِ،
ـ و= : الحِرْمانُ،
ـ كالحُرْفَةِ، بالضمِّ والكسرِ، ومنه قولُ عُمَر، رضي الله تعالى عنه: لَحُرِفَةُ أحَدِهم أشَدُّ عَلَيَّ مِنْ عَيْلَتِهِ.
ـ والحِرْفَةُ، بالكسرِ: الطُّعْمَةُ، والصِناعَةُ يُرْتَزَقُ منها، وكُلُّ ما اشْتَغَلَ الإِنْسَانُ به وضَرِيَ، يُسَمَّى صَنْعَةً وحِرْفَةً، لأَنَّهُ يَنْحَرِفُ إليها. وأبو الحَريفِ، كأميرٍ: عُبَيْدُ اللّهِ بنُ أبي رَبيعَةَ المُحَدِّثُ.
ـ وحَريفُكَ: مُعَامِلُكَ في حِرْفَتِكَ،
ـ والمِحْرَافُ: المِيلُ، يُقاسُ به الجِراحاتُ.
ـ وحُرْفَانُ، كعُثْمَانَ: عَلَمٌ.
ـ وأحْرفَ: نَما مالُهُ، وصَلَحَ وكَثُرَ،
ـ وـ ناقَتَهُ: هَزَلَها، وكَدَّ على عِيالِهِ، وجازَى على خَيْرٍ أو شَرٍّ.
ـ والتَّحْرِيفُ: التَّغْييرُ، وقَطُّ القَلَمِ مُحَرَّفاً.
ـ واحْرَوْرَفَ: مالَ وعَدَل،
ـ كانْحَرَفَ وتَحَرَّفَ.
ـ وحارَفَهُ بِسُوءٍ: جازاهُ.
ـ والمُحارَفَةُ: المُقَايَسَةُ بالمِحْرَافِ.
ـ والمُحَارَفُ، بفتح الراءِ: المَحْدُودُ المَحْرُومُ.
ـ وطاعُونٌ يُحَرِّفُ القُلوبَ: يُميلُها، ويَجْعَلُهَا على حَرْفٍ، أي: جانِبٍ وطَرَفٍ.


292-الحَرْقَفَةُ

الحرقفة

ـ الحَرْقَفَةُ: عَظْمُ الحَجَبَةِ، أي: رَأسِ الوَرِكِ. وكعُصْفُورٍ: الدابَّةُ المَهْزُولَةُ، ودُوَيْبَّةٌ من الأَحْناشِ.
ـ والحُرَنْقِفَةُ، بضمِّ الحاءِ وكسرِ القافِ: القَصِيرَةُ.
ـ وحَرْقَفَ الحِمَارُ الأَتانَ: أخَذَ بِحَراقِفِها.


293-الحُزَنْقِفَةُ

الحزنقفة

ـ الحُزَنْقِفَةُ بالضمِّ: للقَصِيرَةِ، تَصْحِيفٌ، والصوَّابُ بالراءِ المُهْملَةِ.


294-حَسَفَ

حسف

ـ حَسَفَ التَّمْرَ يَحْسِفُهُ: نَقَّاهُ. وككُناسَةٍ: ما تَناثَرَ من التَّمْرِ الفاسِدِ، والغَيْظُ، والعَداوَةُ،
ـ كالحَسِيفَةِ فيهما، والماءُ القَليلُ، وبَقِيَّةُ الطَّعامِ، وسُحالَةُ الفِضَّةِ.
ـ والحَسْفُ: الشَّوْكُ، وجَرْيُ السَّحابِ، وجَرْسُ الحَيَّاتِ،
ـ كالحَسِيفِ، والحَصْدُ،
ـ كالحُسافِ بالضمِّ، وسَوْقُ الغَنَمِ، والجِمَاعُ دونَ الفَخِذَيْنِ، وبِهاءٍ: السَّحابَةُ الرَّقيقةُ.
ـ وبِئْرٌ حَسيفٌ، كأميرٍ: للتي تُحْفَرُ في الحِجَارَة فلا يَنْقَطِعُ ماؤُهَا كَثْرَةً.
ـ ورَجَعَ بِحَسيفَةِ نَفْسِهِ، أي: لَمْ يَقْضِ حاجَتَها. وكفَرِحَ: أجِنَ وحَسِكَ. وكعُنِيَ: رُذِلَ وأُسْقِطَ.
ـ وأحْسَفَ التَّمْرَ: خَلَطَهُ بحُسافَتِهِ.
ـ وتَحْسيفُ الشَّارِبِ: حَلْقُهُ.
ـ وتَحَسَّفَتِ الأَوْبارُ: تَمَعَّطَتْ وتطايَرَتْ.
ـ والمُتَحَسِّفُ: مَنْ لا يَدَعُ شيئاً إلاَّ أكَلَهُ.
ـ وانْحَسَفَ: تَفَتَّتَ.


295-الحَشْفُ

الحشف

ـ الحَشْفُ: الخُبْزُ اليابِسُ، وبالتَّحْرِيكِ: أرْدَأُ التَّمْرِ، أو الضعيفُ لا نَوَى له، أو اليابِسُ الفاسِدُ، والضَّرْعُ البالي، وتُكْسَرُ شِينُهُ.
ـ والحَشَفَةُ، محرَّكةً: ما فوقَ الخِتانِ، وأُصُولُ الزَّرْعِ تَبْقَى بعدَ الحَصَادِ، والعجُوزُ الكبيرة، والخَمِيرَةُ اليابسةُ، وقَرْحَةٌ تَخْرُجُ بحَلْقِ الإِنْسانِ والبعيرِ، وصَخْرَةٌ رِخْوَةٌ حَوْلَها سَهْلٌ من الأرضِ، أو صَخْرَةٌ تَنْبُتُ في البَحْرِ،
ـ ج: ككتابٍ. وككُناسةٍ: الماءُ القليلُ. وكأَميرٍ: الخَلَقُ من الثيابِ،
ـ واسْتَحْشَفَ: لَبِسَهُ.
ـ وحَشَّفَ عَيْنَه تَحْشِيفاً: ضَمَّ جُفُونَه وَنَظَرَ من خَلَلِ هُدْبِهَا.
ـ واسْتَحْشَفَتِ الأُذُنُ، والضَّرْعُ: يَبِسَتْ، وتَقَلَّصَتْ.


296-الحَصْفُ

الحصف

ـ الحَصْفُ: الإِقْصَاءُ والإِبْعَادُ،
ـ كالإِحْصَافِ، وبالتحريكِ: الجَرَبُ اليابِسُ.
ـ حَصِفَ، كفَرِحَ: جَرِبَ. وكَكَرُمَ: اسْتحْكَمَ عَقْلُهُ، فهو حَصِيفٌ.
ـ وأحْصَفَ الأمرَ: أحْكَمَهُ،
ـ وـ الحَبْلَ: أحْكَمَ فَتْلَهُ،
ـ وـ الرجلُ،
ـ وـ الفرسُ: مَرَّا سَرِيعاً، وفرسٌ مُحْصِفٌ، كمُحْسِنٍ ومِنْبَرٍ ومِصْباحٍ، أو هو أن يُثيرَ الحَصْبَاءَ في عَدْوِهِ، أو هو مَشْيٌ فيه تَقَارُبُ خَطْوٍ ومع ذلك سريعٌ.
ـ واسْتَحْصَفَ: اسْتَحْكَمَ،
ـ وـ الزَّمانُ: اشْتَدَّ،
ـ وـ الفَرْجُ: ضاقَ، ويَبِسَ عندَ الجِماع.


297-الحِضْفُ

الحضف

ـ الحِضْفُ، بالكسر: الحَيَّةُ.


298-الحَنْظَفُ

الحنظف

ـ الحَنْظَفُ، بالمعجمة كجَنْدَلٍ: الضَّخْمُ البَطْننِ.


299-حَفَّ

حف

ـ حَفَّ رأسُهُ يَحِفُّ حُفوفاً: بَعُدَ عَهْدُه بالدُّهْنِ،
ـ وـ الأرضُ: يَبِسَ بَقْلُهَا،
ـ وـ سَمْعُه: ذَهَبَ كُلُّه،
ـ وـ شارِبَهُ، ورأسَهُ: أحْفاهُمَا،
ـ وـ الفرسُ حَفيفاً: سُمِعَ عندَ رَكْضِهِ صوتٌ،
ـ وـ الأفْعَى: فَحَّ فَحيحاً، إلاَّ أنَّ الحَفيفَ من جِلْدِها، والفَحيحَ مِن فيها، وكذلك الطائِرُ،
ـ وـ الشجرةُ: إذا صَوَّتَتْ،
ـ وـ المرأةُ وَجْهَها من الشَّعَرِ تَحِفُّ حِفافاً، بالكسر، وحَفّاً قَشَرَتْهُ،
ـ كاحْتَفَّتْ.
ـ والحَفَّةُ: الكَرامَةُ التامَّةُ، وكورَةٌ غَرْبِيَّ حَلَبَ، والمِنْوَالُ يُلَفُّ عليه الثوبُ.
ـ والحَفُّ: المِنْسَجُ، وَسَمَكَةٌ بَيْضاءُ شاكَةٌ.
ـ والحَفَّانُ: فِراخُ النَّعامِ للذَّكَرِ والأُنْثَى، والواحدةُ: حَفَّانَةٌ، والخَدَمُ، والمَلآنُ من الأوانِي، أو ما بَلَغَ المَكيلُ حِفافَيْهِ. وككتابٍ: الجانبُ، والأثَرُ،
ـ وقد جاءَ على حِفافِه وحَفَفِهِ وحَفِّهِ، مفتوحتينِ: أثَرِهِ،
ـ وـ : الطُّرَّةُ من الشَّعَرِ حَوْلَ رأسِ الأصْلَعِ،
ـ ج: أحِفَّةٌ.
ـ و {حافِّينَ من حَوْلِ العَرْشِ} : مُحْدِقينَ بأَحِفَّتِه، أي: جَوانِبه.
ـ وسَويقٌ حافٌّ: غيرُ مَلْتُوتٍ.
ـ وهو حافٌّ بَيِّنُ الحُفُوفِ: شديدُ الإِصابَةِ بالعَيْنِ.
ـ و {حَفَفْنَاهُما بنَخْلٍ} : جَعَلْنَا النَّخْلَ مُطيفَةً بأَحِفَّتِهِما.
ـ والحفَفُ، محرّكة،
ـ والحُفُوفُ: عَيْشُ سُوءٍ، وقِلَّةُ مالٍ،
ـ وـ من الأمر: ناحِيَتُه، والقصيرُ المُقْتَدِرُ.
ـ والمِحَفَّةُ، بالكسر: مَرْكَبٌ للنساء كالهَوْدَجِ، إلا أنها لا تُقَبَّبُ.
ـ وحَفَّهُ بالشيء، كَمدَّه: أحاطَ به،
ـ وفي المَثَلِ: "مَن حَفَّنَا أو رَفَّنا فَلْيَقْتَصِدْ " ، أي: مَن طافَ بنا، واعْتَنَى بأمرِنَا، وخَدَمَنَا، وَمَدَحَنَا، فلا يَغْلُوَنَّ، ومنه قولُهُم: مالَهُ حافٌّ ولا رافٌّ، وذَهَبَ مَنْ كانَ يَحُفُّهُ ويَرُفُّهُ. وكشدَّادٍ: اللَّحْمُ اللَّيِّنُ أَسْفَلَ اللَّهاةِ. وككُناسَةٍ: بَقِيَّةُ التِّبْنِ والقَتِّ.
ـ وحَفَّتْهُمُ الحاجَةُ أي: هُمْ مَحاويجُ، وقومٌ مَحْفُوفُونَ.
ـ وحَفْ حَفْ: زَجْرٌ للديكِ والدَّجاجِ.
ـ وأحْفَفْتُه: ذكَرْتُهُ بالقَبِيحِ،
ـ وـ رأسي: أبْعَدْتُ عَهْده بالدَّهْنِ،
ـ وـ الفَرَسَ: حَمَلْتُهُ على أنْ يكونَ له حَفيفٌ، وهو دَوِيُّ جَوْفِهِ،
ـ وـ الثَّوْبَ: نَسَجْتُه بالحَفِّ،
ـ كحَفَّفْتُهُ.
ـ وحَفَّفَ تَحْفِيفاً: جُهِدَ، وقَلَّ مالُهُ،
ـ وـ حَوْلَهُ: حَفَّ،
ـ كاحْتَفَّ.
ـ واحْتَفَّ النَّبْتَ: جَزَّهُ،
ـ وـ المَرْأةُ: أمَرَتْ مَنْ يَحُفُّ شَعَرَ وَجْهِهَا بِخَيْطَيْنِ.
ـ واسْتَحَفَّ أمْوالَهُم: أخَذَهَا بِأَسْرِهَا.
ـ وحَفْحَفَ: ضاقَتْ مَعيشتُهُ،
ـ وـ جَناحُ الطائِرِ، والضَّبُعُ: سُمِعَ لَهُمَا صَوْتٌ.


300-الحِقْفُ

الحقف

ـ الحِقْفُ، بالكسرِ: المُعْوَجُّ من الرَّمْلِ،
ـ ج: أحْقافٌ وحِقافٌ وحُقوفٌ،
ـ وجج: حَقائِفُ وحِقَفَةٌ، أو الرَّمْلُ العَظيمُ المُسْتَديرُ، أو المُسْتَطيلُ المُشْرِفُ، أو هي رِمالٌ مُسْتَطيلَةٌ بِناحِيَةِ الشِحْرِ، وأصْلُ الرَّمْلِ، وأصْلُ الجَبَلِ، وأصْلُ الحائِطِ.
ـ وجَمَلٌ أحْقَفُ: خَميصٌ. والجَبَلُ المُحيطُ بالدُّنيا: قاف، لاَ الأَحْقافُ كما ذَكَرَهُ الليْثُ.
ـ وظَبْيٌ حاقِفٌ: رابِضٌ في حِقْفٍ من الرَّمْلِ، أو يكونُ مُنْطَوِياً،
ـ كالحِقْفِ، وقَدِ انْحَنَى وتَثَنَّى في نَوْمِهِ، وهو بَيِّنُ الحُقُوفِ. وكمِنْبَرٍ: من لا يَأْكُلُ ولا يَشْرَب.
ـ واحْقَوْقَفَ الرَّمْلُ، والظَّهْرُ، والهِلالُ: طالَ واعْوَجَّ.


301-الحُكُوفُ

الحكوف

ـ الحُكُوفُ، (بالضمِ) الاسْتِرْخاءُ في العَمَلِ.


302-حَلَفَ

حلف

ـ حَلَفَ يَحْلِفُ حَلْفاً، ويُكْسَرُ، وحَلِفاً، ككَتِفٍ، ومَحْلوفاً ومَحْلوفَةً، ويقالُ: لا ومَحْلوفائِهِ، بالمَدِّ، ومَحْلوفَةً باللهِ، أي: أحْلِفُ مَحْلوفَةً، أي: قَسَماً.
ـ والأحْلوفَةُ: أُفْعولَةٌ من الحَلِفِ.
ـ والحِلْفُ، بالكسرِ: العَهْدُ بَيْنَ القَوْمِ، والصَّداقَةُ، والصَّديقُ يَحْلِفُ لِصاحِبِهِ أنْ لا يَغْدِرَ به،
ـ ج: أحْلافٌ.
ـ والأحْلافُ في قَوْلِ زُهَيْرٍ: أسَدٌ وغَطَفانُ، لأِنَّهُم تَحالَفوا على التَّناصُرِ.
ـ والأحْلافُ: قَوْمٌ مِنْ ثَقيفٍ،
ـ وـ في قُرَيْشٍ: سِتُّ قَبائِلَ: عَبْدُ الدارِ، وكَعْبٌ، وجُمَحُ، وسَهْمٌ، ومَخْزومٌ، وعَدِيٌّ، لأنَّهُم لَمَّا أرادَتْ بَنو عَبْدِ مَنافٍ أخْذَ ما في أيْدي عَبْدِ الدارِ من الحِجابَةِ والسِقايَةِ، وأبَتْ عَبْدُ الدارِ، عَقَدَ كُلُّ قَوْمٍ على أمْرِهِم حِلْفاً مُؤَكَّداً على أنْ لا يَتَخاذَلوا، فَأَخْرَجَتْ عَبْدُ مَنافٍ جَفْنَةً مَمْلوءَةً طيباً، فَوَضَعَتْها لأِحْلافِهِمْ، وهُم: أسَدٌ وزُهْرَةُ وتَيْمٌ، عِنْدَ الكَعْبَةِ، فَغَمَسوا أيْدِيَهُم فيها وتَعاقَدوا، وتَعاقَدَتْ بَنو عَبْدِ الدارِ وحُلفاؤُهُم حِلْفاً آخَرَ مُؤَكَّداً،
ـ فَسُمُّوا الأحْلافَ، وقِيلَ لِعُمَرَ، رضي الله تعالى عنه: أحْلافِيٌّ، لأنَّه عَدَوِيٌّ. وكأَميرٍ: المُحالِفُ.
ـ والحَليفانِ: بَنو أسَدٍ وطَيِّئٌ وفَزارَةُ وأسَدٌ أيْضاً.
ـ وهو حَليفُ اللِّسان: حَديدُهُ، وما أحْلَفَ لِسانَهُ.
ـ والحَليفُ، في قَوْلِ ساعِدَةَ بنِ جُؤَيَّةَ: قِيلَ: سِنانٌ حَديدٌ، أو فَرَسٌ نَشيطٌ.
ـ وكزُبَيْرٍ: ع بِنَجْدٍ، وابنُ مازِنِ بنِ جُشَمَ.
ـ وذُو الحُلَيْفَةِ: ع على سِتَّةِ أمْيالٍ من المَدينَةِ، وهو ماءٌ لِبَنِي جُشَمَ مِيقاتٌ للمَدينَةِ والشَّأْمِ،
ـ و ع بَيْنَ حاذَةَ وذَاتِ عِرْقٍ.
ـ والحُلَيْفاتُ: ع. وحَلْفُ بنُ أفْتَلَ: هو خَثْعَمُ بنُ أنْمارٍ.
ـ والحَلْفاءُ، والحَلَفُ، مُحَرَّكَةً: نَبْتٌ، الواحِدَةُ: حَلِفَةٌ، كفَرِحَةٍ وخَشَبَةٍ وصَحْراةٍ.
ـ وَوادٍ حُلافِيٌّ، كغُرابِيٍّ: يُنْبِتُهُ.
ـ والحَلْفاءُ: الأَمَةُ الصَّخَّابَةُ،
ـ ج: ككُتُبٍ.
ـ وأحْلَفَتِ الحَلْفاءُ: أدْرَكَتْ،
ـ وـ الغُلامُ: جاوَزَ رِهاقَ الحُلُمِ،
ـ وـ فُلاناً: حَلَّفَهُ.
ـ وقَوْلُهُم: "حَضارِ والوَزْنُ مُحْلِفانِ " : هُما نَجْمانِ يَطْلُعانِ قَبْلَ سُهَيْلٍ، فَيَظُنُّ الناظِرُ بِكُلٍّ منْهُما أنَّهُ سُهَيْلٌ، ويَحْلِفُ إنَّهُ سُهَيْلٌ، ويَحْلِفُ آخَرُ إنه ليس به، وكلُّ ما يُشَكُّ فيه فَيُتحَالَفُ عليه،
ـ فهو: مُحْلِفٌ،
ـ ومنه: كُمَيْتٌ مُحْلِفٌ: خالِصُ اللَّوْنِ.
ـ وحَلَّفَه تَحْليفاً: اسْتَحْلَفَه.
ـ وحالفَفَه: عاهَدَه ولازَمَهُ.
ـ وتحَالَفُوا: تَعاهَدوا.


303-الحَنْتَفُ

الحنتف

ـ الحَنْتَفُ، كجعفرٍ: الجَرادُ المُنَتَّفُ المُنَقَّى للطَّبْخِ، وابنُ السِّجْفِ بنِ سعْدٍ اليافِعِيُّ.
ـ والحَنْتَفانِ: حَنْتَفٌ، وأخُوهُ سيفٌ، أو الحَارِثُ، ابْنا أوْسِ بنِ حِمْيَرِيٍّ. وكزِبْرجٍ: أبو يزيدَ بنُ حِنْتِفٍ المازِنِيُّ، وفيه اخْتِلافٌ. وكزُنْبورٍ: مَن يَنْتِفُ لِحْيَتَهُ من هَيَجانِ المِرارِ به.


304-الحَنْجَفُ

الحنجف

ـ الحَنْجَفُ، كجعفرٍ وزِبْرِجٍ وقُنْفُذٍ: رأسُ الوَرِكِ مما يَلِي الحَجَبَةَ،
ـ كالحُنْجُفَةِ، بالضم.
ـ والحُنْجُوفُ، كزُنْبورٍ: رأسُ الضِّلَعِ مما يَلِي الصُّلْبَ،
ـ ج: حَنَاجِفُ.


305-الحَنَفُ

الحنف

ـ الحَنَفُ، محركةً: الاسْتِقامةُ، والاعْوِجاجُ في الرِّجْلِ، أو أن يُقْبِلَ إِحْدَى إِبْهامَيْ رِجْلَيْهِ على الأخْرَى، أو أن يَمْشِيَ على ظَهْرِ قَدَمَيْهِ من شِقِّ الخِنْصَرِ، أو مَيلٌ في صَدْرِ القَدَمِ، وقد حَنِفَ، كفرِحَ وكرُمَ، فهو أحْنَفُ، وَرِجْلٌ حَنْفاءُ. وكضَرَبَ: مال. وصَخْرٌ أبو بَحْرٍ الأحْنَفُ ابنُ قَيْسٍ: تابعيٌّ كبيرٌ،
ـ والسُّيوفُ الحَنِيفِيَّةُ: تُنْسَبُ له، لأنه أوَّلُ مَن أمَرَ باتِّخاذِها، والقِياسُ: أحْنَفِيٌّ.
ـ والحَنْفاءُ: القوسُ، والمُوسَى، وفرسُ حُذَيْفَةَ بنِ بَدْرٍ، وماءٌ لبني مُعاوِيَةَ، وشجرةٌ، والأمَةُ المُتَلَوِّنَةُ تَكْسَلُ مَرَّةً وَتَنْشَطُ أُخْرَى، والحِرْباءُ، والسُّلَحْفاةُ، والأطُومُ لِسَمَكَةٍ بَحْرِيَّةٍ.
ـ والحَنيفُ، كأَميرٍ: الصحيحُ المَيْلِ إلى الإِسلامِ، الثابتُ عليه، وكلُّ مَن حَجَّ، أو كان على دينِ إبراهيمَ، صلى الله عليه وسلم، والقصيرُ، والحَذَّاءُ، ووادٍ، وابنُ أحمدَ أبو العَبَّاسِ الدِّينَوَرِيُّ شيخُ ابنِ دَرَسْتَوَيْهِ، ووالدُ أبي موسى عيسى القَيْرَوانِيِّ. وكسفينةٍ: لَقَبُ أُثالِ بنِ لُجَيْمٍ، أبي حَيٍّ، منهم: خَوْلَةُ بنتُ جعفرٍ الحَنَفِيَّةُ أُمُّ مُحمدِ بنِ عليِّ بنِ أبي طالِبٍ. وكزُبَيْرٍ: ابنُ رِئابٍ، وسَهْلٌ، وعُثْمانُ ابْنا حُنَيفٍ: صحابيُّون.
ـ وحَنَّفَه تَحْنِيفاً: جَعَلَهُ أحْنَفَ.
ـ وأبو حَنيفةَ: كُنْيَةُ عشرين من الفُقَهاءِ، أشْهَرُهُم إمامُ الفُقهاءِ النُّعْمانُ.
ـ وتَحَنَّفَ: عَمِلَ عَمَلَ الحَنَفِيَّةِ، أو اخْتَتَنَ، أو اعْتَزَلَ عبادةَ الأصنامِ،
ـ وـ إليه: مالَ.


306-الحَوْفُ

الحوف

ـ الحَوْفُ: جِلْدٌ يُشَقُّ كهيئةِ الإِزارِ تَلْبَسُه الحُيَّضُ والصِّبيانُ، أَو أَديمٌ أَحمرُ يُقَدُّ أَمْثالَ السُّيورِ، ثم يُجْعَلُ على السُّيورِ شَذْرٌ تَلْبَسُه الجاريةُ فوقَ ثيابِها، أَو نُقْبَةٌ من أدَمٍ تُقَدُّ سُيوراً، عَرْضُ السيرِ أربعُ أصابعَ، تَلْبَسُها الصغيرةُ قبلَ إدْراكِها، وشيءٌ كالهَوْدَجِ، ولَيْسَ به، والقَرْيَةُ أو القِرْبَةُ،
ـ ود بِعُمَانَ، وناحِيَةٌ تُجاهَ بُلْبَيْسَ.
ـ والحافانِ: عِرْقانِ أخْضَرانِ تَحْتَ اللِّسانِ.
ـ وحافَتا الوادي وغَيْرِهِ: جانباهُ،
ـ ج: حافاتٌ.
ـ والحافَةُ أيْضاً: الحاجَةُ، والشِّدَّةُ،
ـ وـ من الدَّوائِسِ: التي تكونُ في الطَّرَفِ، وهي أكْثَرُها دَوَراناً،
ـ وبِلا لامٍ: ع.
ـ والحُوافَةُ، ككُناسَةٍ: ما يَبْقَى من وَرَقِ القَتِّ على الأرْضِ بَعْدَ ما يُحْمَلُ.
ـ وحَوَّفَهُ: جَعَلَهُ على الحَافَةِ،
ـ وـ الوَسْمِيُّ المَكانَ: اسْتَدارَ به،
ـ وفي الحديثِ "سُلِّطَ عليهم طاعُونٌ يُحَوِّفُ القُلوبَ " ، أي: يُغَيِّرُها عن التَّوَكُّلِ، ويَدْعوها إلى الانتقالِ والهَرَبِ منه، ويُرْوَى: يَحُوفُ، كَيَقُولُ.
ـ وتَحَوَّفْتُ الشيءَ: تَنَقَّصْتُهُ.


307-الحَيْفُ

الحيف

ـ الحَيْفُ: الجَوْرُ والظُّلْمُ، والهامُ والذَّكَرُ، وحَدُّ الحَجَرِ.
ـ وبَلَدٌ أحْيَفُ،
ـ وأَرْضٌ حَيْفاءُ: لَمْ يُصِبْهُما المَطَرُ.
ـ والحائِفُ من الجَبَلِ: الحافَةُ، والحائِرُ،
ـ ج: حافَةٌ وحُيَّفٌ.
ـ والحِيفَةُ، بالكسرِ: الناحِيَةُ،
ـ ج: كعِنَبٍ،
ـ وـ : خَشَبَةٌ مِثالُ نِصْفِ قَصَبَةٍ في ظَهْرِها قَصَبَةٌ، تُبْرَى بها السِهامُ والقِسِيُّ، والخرْقَةُ التي يُرْقَعُ بها ذَيْلُ القَميصِ منْ خَلْفُ.
ـ وذُو الحِيافِ، ككِتابٍ: ماءٌ بينَ مكةَ والبَصْرَةِ.
ـ وتَحَيَّفْتُه: تَنَقَّصْتُه من حِيَفِهِ، أي: نَواحِيهِ.


308-الحَبْثَقَةُ

الحبثقة

ـ الحَبْثَقَةُ: ضِيقُ النَّفْسِ من بُخْلٍ أو ضَجَرٍ.


309-الحَبَقُ

الحبق

ـ الحَبَقُ، محرَّكةً: نباتٌ طَيِّبُ الرائحةِ، فارِسِيَّتُه: الفُوتَنْجُ، يُشْبِهُ الثُّمامَ.
ـ وحَبَقُ الماءِ، وحَبَقُ التِّمْساحِ: الفُوتَنْجُ النَّهْرِيُّ.
ـ وحَبَقُ الفَتَى أو الفِيلِ: المَرْزَنْجوشُ.
ـ وحَبَقُ الراعي: البَرَنْجاسِفُ.
ـ وحَبَقُ البَقَرِ: البابونَجُ.
ـ وحَبَقُ الشُّيوخِ: المَرْوُ.
ـ والحَبَقُ الصَّعْتَرِيُّ والكِرْمانِيُّ: الشاهِسْفَرَمُ.
ـ والحَبَقُ القَرَنْفُلِيُّ: الفَرَنْجَمَشْكُ.
ـ والحَبَقُ الرَّيْحانِيُّ: هو الذي يُؤْكَلُ من المُقْلِ المَكِّيِّ.
ـ والحِبْقُ، بالكسر، وكالغُرابِ: الضُّراطُ، وأكثَرُ اسْتِعْمَالِهِ في الإِبِلِ والغَنَمِ.
ـ وقد حَبَقَ يَحْبِقُ حَبْقاً وحَبِقاً، ككتِفٍ وغُراب.
ـ والحَبْقَةُ: الضَّرْطَةُ،
ـ ويقالُ للْأَمَةِ: يا حَباقِ، كَقطامِ.
ـ وعِذْقُ حُبَيْقٍ، كزُبَيْرٍ: تَمْرٌ دَقَلٌ. وككِتابٍ أو غُرابٍ: أبو بَطْنٍ من تَميمٍ. وكالزِمِكَّى: سَيْرٌ سريعٌ.
ـ والحَبَقَةُ، محرَّكةً: الجاهِلُ، وبكَسْرَتَيْنِ مُشدَّدَةَ القاف: القَصِيرُ. وكصًرَدٍ: القلِيلُ العَقْلِ، وهي: بهاءٍ.
ـ والحَبْقُ: الضَّرْبُ بالجَريدِ وبالحَبْلِ وبالسَّوْطِ.
ـ وأحْبَقَ القومُ بما عندَهم: سَلِسوا وأذْعَنوا.
ـ وحَبَّقَ مَتاعَهُ تَحْبيقاً: جَمَعَه، وأحْكَمَ أمرَهُ. وسَلَمَةُ بنُ المُحَبِّقِ، كمُحَدِّثٍ: صحابيٌّ.


310-الحَبَلَّقُ

الحبلق

ـ الحَبَلَّقُ، كعَمَلَّسٍ: غَنَمٌ صِغارٌ لا تَكْبُرُ، أو قِصارُ المَعَزِ ودِمامُها.


311-الحُدْبُقُ

الحدبق

ـ الحُدْبُقُ، كعُصْفُرٍ: القصيرُ المُجْتَمِعُ.


312-الحَدَقَةُ

الحدقة

ـ الحَدَقَةُ، محرَّكةً: سَوادُ العَينِ،
ـ كالحُنْدوقَةِ والحِنْديقَةِ،
ـ ج: حَدَقٌ وأحداقٌ وحِداقٌ.
ـ وحَدَقوا به يَحْدِقونَ: أطافوا به،
ـ كأَحْدَقوا واحْدَوْدَقوا،
ـ وـ الشيءَ: نَظَرَ إليه،
ـ وـ المَيِّتُ حُدوقاً: فتح عَيْنَيْهِ، وطَرَفَ بهما،
ـ وـ فلاناً: أصابَ حَدَقَتَهُ.
ـ والحَدَقُ، محرَّكةً: الباذِنْجانُ.
ـ والحَديقَةُ: الرَّوْضَةُ ذاتُ الشجرِ،
ـ ج: حَدائِقُ، أو البُسْتانُ من النخلِ والشجرِ، أو كلُّ ما أحاطَ به البِناءُ، أو القِطْعَةُ من النَّخْلِ،
ـ وة من أعْراضِ المدينةِ.
ـ وحَديقَةُ الرَّحْمنِ: بُسْتانٌ كان لمُسَيْلِمَةَ الكَذَّابِ، فلما قُتِلَ عندَها سُمِّيَتْ: حَديقَةَ الموتِ.
ـ وكجُهَيْنَةَ: ع لبني يَرْبوعٍ.
ـ وأحْدَقَتِ الرَّوْضَةُ: صارتْ حَديقَةً.
ـ والتَّحْديقُ: شِدَّةُ النَّظَرِ.


313-الحَدَوْلَقُ

الحدولق

ـ الحَدَوْلَقُ، كصَنَوْبَرٍ: القصيرُ المُجْتَمِعُ.
ـ والحُدَلِقَةُ، كعُلَبِطَةٍ: الحَدَقَةُ الكبيرةُ، أو شيءٌ من الجَسَدِ لا يُدْرى ما هو، أو العَيْنُ.


314-الحُدْرُقَّةُ

الحدرقة

ـ الحُدْرُقَّةُ، بضم الحاءِ والراءِ، وشَدِّ القافِ: الخَزيرةُ.


315-حَذَقَ

حذق

ـ حَذَقَ الصبِيُّ القُرْآنَ أو العَمَلَ، كضَرَبَ وَعَلِمَ، حَذْقاً وحَذاقاً وحَذاقَةً، ويُكْسَرُ الكلُّ،
ـ أو الحِذاقةُ، بالكسر: الاسمُ: تَعَلَّمَهُ كُلَّه، ومَهَرَ فيه.
ـ ويومُ حِذاقِه: يومُ خَتْمه للْقرآن.
ـ وـ الشيءَ يَحْذِقُهُ حَذاقَةً وحَذْقاً: قَطَعَهُ، أو مَدَّهُ ليَقْطَعَهُ بِمِنْجَلٍ ونَحْوِهِ، فهوَ حَذيقٌ ومَحْذوقٌ،
ـ وـ الخَلُّ حُذوقاً وحَذْقاً، ويُكْسَرُ: حَمُضَ،
ـ وـ الرِّباطُ يَدَ الشاةِ: أثَّرَ فيها،
ـ وـ الخَلُّ فاهُ: حَمَزَهُ وقَبَضَهُ. وكثُمامَةٍ: جَدٌّ لأبي دُؤادٍ، وأبو بَطْنٍ من إيادٍ.
ـ وما عندَهُ حُذاقَةٌ: شَيءٌ من طَعامٍ.
ـ والحُذاقِيُّ، كغُرابِيٍّ: الجَحْشُ، والرَّجُلُ الفَصيحُ، والسِّكِّينُ المُحَدَّدُ. ومحمدٌ، وإسْحاقُ الحُذاقِيَّانِ، وحُذاقِيُّ بنُ حُمَيْدِ بنِ حُذاقِيٍّ: مُحَدِّثونَ.
ـ وتَرَكْتُ الحَبْلَ حُذاقاً، ككِتابٍ وغُرابٍ، أي: قِطَعاً، الواحدَةُ: حِذْقَةٌ، بالكسر. وحَبْلٌ أحْذاقٌ، وقد انْحَذَقَ.


316-حَذْلَقَ

حذلق

ـ حَذْلَقَ: أظْهَرَ الحِذْقَ، أو ادَّعَى أكْثَرَ ممَّا عندَهُ،
ـ كتَحَذْلَقَ.


317-الحَرْزَقَةُ

الحرزقة

ـ الحَرْزَقَةُ: التَّضْييقُ والحَبْسُ.


318-حَرَقَهُ

حرقه

ـ حَرَقَهُ: بَرَدَهُ، وحَكَّ بَعْضَهُ ببعضٍ،
ـ وـ نابَهُ يَحْرُقُهُ ويَحْرِقُهُ: سَحَقَهُ حتى سُمِعَ له صَريفٌ.
ـ والحارِقَتانِ: رُؤوسُ الفَخِذَيْنِ في الوَرِكَينِ، أو عَصَبَتَانِ في الوَرِكِ.
ـ والمَحْروقُ: الذي زالَ وَرِكُهُ، والسَّفُّودُ.
ـ والحارِقَةُ: النارُ، والمرأةُ الضَّيِّقَةُ المَلاقِي، والتي تَثْبُتُ للرجُلِ على شِقِّها، والتي تَغْلِبُها الشَّهْوَةُ حتى تَحْرُقَ أنْيابَها بعضَها على بعضٍ إشْفاقاً من أن تَبْلُغَ الشَّهْوَةُ بها الشَّهيقَ أو النَّخيرَ، أو التي تُكْثِرُ سَبَّ جاراتِها، والنِكاحُ على الجَنْبِ، أو الإِبْراكُ.
ـ وامرأةٌ حاروقٌ: نَعْتٌ مَحمودٌ لها عندَ الجِماعِ.
ـ والحِرْقُ، بالكسرِ: شِمْراخُ الفُحَّالِ يُلْقَحُ به، وبالتحريكِ: النارُ، أَو لَهَبُها، وأثَرُ احْتِراقٍ من دَقِّ القَصَّارِ ونَحْوِهِ في الثوب.
ـ وعمامَةٌ حَرَقانِيَّةٌ، مُحرَّكةً: على لَوْنِ ما أحْرَقَتْه النارُ.
ـ وحَرِقَ شَعَرُهُ، كفَرِحَ: تَقَطَّعَ ونَسَلَ، فهو حَرِقُ الشَّعَرِ. وككَتِفٍ: الرجُلُ المُتَشَقِّقُ الأطْرافِ،
ـ وـ من السَّحابِ: الشَّديدُ البَرْقِ. وكشَكورٍ وتَنُّورٍ وجَلُولاءَ وكُناسَةٍ وغُرابٍ، وتَشْديدُهُما، أو تَشْديدُ الأولَى لَحْنٌ: ما يَقَعُ فيه النارُ عند القَدْحِ.
وكسَحابٍ: اسمُ رجُلٍ.
ـ وكغُرابٍ من المِياهِ: الشَّديدُ الملُوحَةِ، ويُشَدّدُ، وـ من الخَيْلِ: العَدَّاءُ، ومن يُفْسِدُ في كلِّ شيءٍ،
ـ كالحِراقِ، بالكسر، والجُشْنُ الذي يُلْقَحُ به النَّخْلُ،
ـ كالحِرْقِ والحِراقِ، بكسرِهما،
ـ والحَرَقِ، مُحرَّكةً، وكصَبورٍ ويُضَمُّ.
ـ ونارٌ حِراقٌ، ككِتابٍ: لا تُبْقِي شيئاً.
ـ ورَمْيٌ حِراقٌ: شَديدٌ.
ـ وفي جَوْفِهِ حَرْقَةٌ، ويُضَمُّ،
ـ وحَريقَةٌ: حَرارَةٌ.
ـ والحَرَّاقاتُ، مُشددَةً: مواضِعُ القَلاَّيينَ والفَحَّامينَ، وسُفُنٌ بالبَصْرَةِ، وفيها مَرامِي نيرانٍ يُرْمَى بها العَدُوُّ.
ـ والحُرْقَةُ، بالضم: اسمٌ من الاحْتِراقِ،
ـ كالحَرِيقِ، وحَيٌّ من قُضاعَةَ. وكهُمَزَةٍ: بِنتُ النُّعْمانِ بنِ المُنْذِرِ،
ـ وـ من السُّيوفِ: الماضِيَةُ،
ـ كالحُرَّاقةِ، كرُمَّانةٍ وماموسَةٍ.
ـ والحُرْقَتانِ: تَيْمٌ وسَعْدٌ ابْنا قَيْسِ بنِ ثَعْلَبَةَ بنِ ط المنذِرِ بن ط عُكابَةَ، والِدَتُهُما: بنْتُ النُّعْمانِ. والعَلاءُ بنُ عبدِ الرحمنِ الحُرَقِيُّ، مَوْلَى الحُرَقَةِ: تابِعِيٌّ.
ـ والحَريقَةُ والحَروقَةُ: طَعامٌ أغْلَظُ من الحَساءِ، أو ماءٌ يُذَرُّ عليه دَقيقٌ قَليلٌ فَيَنْتَفِخُ عندَ الغَلَيانِ.
ـ وأحْرَقَها: اتَّخَذَها.
ـ والحُرْقانُ، بالضم: اصْطِكاكُ الفَخِذَيْن. وكزُبَيْرٍ: أخُو حُرَقَةَ.
ـ والحَرْقُوَةُ، كَتَرْقُوَةٍ: أعْلَى اللَّهاةِ من الحَلْقِ.
ـ ورجلٌ حُرَقْرِيقَةٌ: حديدٌ.
ـ والحارِقُ: سِنُّ السَّبُعِ.
ـ وحَرَقَهُ بالنارِ يَحْرِقُهُ،
ـ وأحْرَقَهُ وحَرَّقَهُ: بمعنًى، فاحْتَرَقَ وتَحَرَّقَ. وكمُحَدِّثٍ: صَنَمٌ لبَكْرِ بنِ وائلٍ، وابنُ النُّعْمانِ بنِ المُنْذِرِ، والشاعِرُ اللَّخْمِيُّ، وعُمارةُ بنُ عبدٍ الشاعِرُ المَدَنِيُّ، وعَمْرُو بنُ هِنْدٍ، لأنه حَرَّقَ مئَةً من بني تَميمٍ، والحَارِثُ بنُ عَمْرٍو، ومَلِكُ الشأمِ، لأنه أوّلُ من حَرَّقَ العَرَب في دِيارِهِم، فهم يُدْعَوْنَ: آلَ مُحَرِّقٍ، وامْرُؤُ القَيْسِ بنُ عَمْرٍو، وهو المرادُ في قولِ الأَسْوَدِ بنِ يَعْفُرَ:
ماذا أُؤَمِّلُ بعدَ آلِ مُحَرِّقٍ **** تَرَكوا مَنازِلَهُمْ وبعْدَ إيادِ
ـ والمُحَرَّقَةُ، كمُعَظَّمَةٍ: ة باليَمامةِ.
ـ وحَرَّقَ المَرْعَى الإِبِلَ: عَطَّشَها.
ـ وحارَقَها: جامَعَها على الجَنْبِ.


319-الحَزرَقَةُ

الحزرقة

ـ الحَزرَقَةُ: التَّضْييقُ، كالحَرْزَقَةِ.


320-حَزَقَ

حزق

ـ حَزَقَ يَحْزِقُ: حَبَقَ،
ـ وـ الرِباطَ، والوَتَرَ: جَذَبَهُما شديداً،
ـ وـ الرجُلَ: عَصَبَه،
ـ وـ الشيءَ: عَصَرَهُ وضَغَطَهُ وشَدَّهُ.
ـ والحازِقُ: من ضَاقَ عليه خُفُّهُ،
ـ فَحَزَقَ رِجْلَهُ، أي: ضَغَطَها، فاعِلٌ بمعنَى مفعولٍ.
ـ وإبْريقٌ مَحْزوقُ العُنُقِ: ضَيِّقُهَا.
ـ والحِزْقُ والحِزْقَةُ، بكسرهما،
ـ والحازِقَةُ والحَزِيقُ والحَزيقَةُ والحَزاقَةُ: الجَماعَةُ.
ـ والحَزيقةُ: الحَديقَةُ، والقِطْعَةُ من كلِّ شيءٍ،
ـ ج: حَزَائِقُ، وحَزيقٌ وحُزُقٌ.
ـ والحُزُقُّ، كعُتُلٍّ وعُتُلَّةٍ: القصيرُ، أو مَن يُقارِبُ خَطْوَهُ لضَعْفِ بدَنِهِ، والضَّيِّقُ، والعظيمُ البَطْنِ القصيرُ الذي إذا مَشَى أدار ألْيَتَيْهِ،
ـ كالأُحْزُقَّةِ، كطُرْطُبَّةٍ،
ـ والحَزُقَّةِ، بفتح الحاءِ وضم الزاي،
ـ أو رجلٌ حَزُقٌ وحَزُقَّةٌ، بفتح الحاءِ وضم الزاي، أو بضمهما: قصيرٌ يُقارِبُ خَطْوَهُ لِقِصَرِه، أو لضَعْفِ بدَنِهِ، أو الرَّجُلُ المُتَشَدِّدُ على ما في يَدَيْهِ، والاسمُ: الحَزَقُ، محرَّكةً، والسَّيِّئُ الخُلُقِ، والضَّيِّقُ الأمرِ،
ـ أو الحُزُقَّةُ: ضَرْبٌ من اللَّعِبِ. وحازوقٌ: خارِجِيٌّ رَثَتْهُ ابْنَتُهُ أو أُخْتُهُ، لا أُمُّهُ، ووَهِمَ الجوهرِيُّ، فَجَعَلَتْهُ حِزاقاً للضرورة.
ـ والحِزْقُ، بالكسر: مَرْكَبٌ شَبيهٌ بالباصِرِ. وككِتابٍ: السِّوارُ الغليظُ.
ـ وأحْزَقَهُ: مَنَعَهُ.
ـ والمُتَحَزِّقُ: البخيلُ جِدّاً.


321-الحَزَوْلَقُ

الحزولق

ـ الحَزَوْلَقُ، كَفَدَوْكَسٍ: القصيرُ المُجْتَمِعُ الخَلْقِ.


322-الحَفَلَّقُ

الحفلق

ـ الحَفَلَّقُ، كعَمَلَّسٍ وجعفرٍ:
الضعيفُ الأحمقُ.


323-الحَقُّ

الحق

ـ الحَقُّ: من أسماء اللهِ تعالى، أو من صِفاتِهِ، والقُرْآنُ، وضِدُّ الباطِلِ، والأمر المَقْضِيُّ، (والعَدْلُ، والإِسْلامُ، والمالُ، والمِلْكُ، والمَوجود الثابِتُ، والصِدْقُ) والموتُ، والحَزْمُ، وواحدُ الحُقوقِ.
ـ والحَقَّةُ: أخَصُّ منه،
ـ وـ : حقيقَةُ الأمرِ.
ـ وقولُهُم: عندَ حَقِّ لِقاحِها، ويُكْسَرُ، أي: حينَ ثَبَتَ ذلك فيها.
ـ وسَقَطَ على حَقِّ رأسِهِ وحاقِّه: وسَطِه.
ـ وحاقُّ الجُوعِ: صادِقُه.
ـ ورجلٌ حاقُّ الرجُلِ،
ـ وحاقُّ الشُّجاعِ،
ـ وحاقَّتُهُما: كامِلٌ فيهما.
ـ والحاقَّةُ: النازلةُ الثابتةُ،
ـ كالحَقَّةِ، والقِيامَةُ تَحُقُّ، لأَنَّ فيها حَواقَّ الأمورِ، أو تَحُقُّ لكلِّ قومٍ عَمَلَهُم.
ـ وحَقَّهُ، كَمَدَّهُ: غَلَبَهُ على الحَقِّ،
ـ كأَحَقَّهُ،
ـ وـ الشيءَ: أَوْجَبَهُ،
ـ كأَحَقَّهُ وحَقَّقَهُ،
ـ وـ الطَّريقَ: رَكِبَ حاقَّهُ،
ـ وـ فُلاناً: ضَرَبَهُ في حاقِّ رأسِهِ،
ـ أو في حُقِّ كَتِفِهِ: لِلنُّقْرَةِ التي على رأسِ الكَتِفِ،
ـ وـ الأَمْرُ يَحُقُّ ويَحِقُّ حَقَّةً، بالفتح: وجَبَ ووَقَعَ بلا شَكٍ، لازِمٌ مُتَعَدٍّ.
ـ وحَقَقْتُ حَذَرَهُ حَقّاً: فَعَلْتُ ما كانَ يَحْذَرُهُ،
ـ وـ الأمْرَ: تَحَقَّقْتُهُ وتَيَقَّنْتُهُ،
ـ وـ فُلاناً: أتَيْتُهُ.
ـ وحُقَّ لَكَ أنْ تَفْعَلَ ذا، بالضم،
ـ وحَقِقْتَ أنْ تَفْعَلَهُ: بِمَعْنًى.
ـ وهو حَقِيقٌ به وحَقٌّ: جَديرٌ.
ـ والحَقيقَةُ: ضِدُّ المجازِ، وما يَحِقُّ عليك أنْ تَحْمِيَهُ، والرايةُ.
ـ وبناتُ الحُقَيْقِ، كزُبيْرٍ: تَمْرٌ، وكذا سَلاَّمُ بنُ أبي الحُقَيْقِ اليهُودِيُّ قَتَلَهُ عبدُ اللهِ بنُ عَتيكٍ بأمْرِ رسولِ اللهِ، صلى الله عليه وسلم.
ـ وقَرَبٌ حَقْحاقٌ: جادٌّ.
ـ والحُقَّةُ، بالضمِّ: وِعاءٌ من خَشَبٍ،
ـ ج: حُقٌّ وحُقوقٌ وحُقَقٌ وأحْقاقٌ وحِقاقٌ، والداهِيَةُ، ويُفْتَحُ، والمَرْأَةُ، وبلا هاءٍ: بَيْتُ العَنْكَبُوتِ، ورأسُ الوَرِكِ الذي فيه عَظْمُ الفَخِذِ، ورأسُ العَضُدِ الذي فيه الوابِلَةُ، والأرْضُ المُسْتَدِيرَةُ أو المُطْمَئِنَّةُ، والجُحْرُ في الأرضِ.
ـ والحُقِّيُّ: تَمْرٌ.
ـ والحِقُّ، بِالكسرِ، من الإِبِلِ: الداخِلَةُ، في الرابِعَةِ، وقد حَقَّتْ تَحِقُّ حِقَّةً وحِقّاً، بكسرِهِما، وأحَقَّتْ،
ـ وهي حِقٌّ وحِقَّةٌ، بيِّنَةُ الحِقَّةِ، بالكسر أيضاً، ولا نَظيرَ لها،
ـ ج: حِقَقٌ، كعِنَبٍ، وحِقَاقٌ،
ـ وجج: حُقُقٌ، بضَمَّتَيْنِ، سُمِّيَ لأنَّهُ اسْتَحَقَّ أن يُرْكَبَ، أو اسْتَحَقَّ الضِّرابَ.
ـ والحِقُّ أيضاً: أن تَزيدَ الناقَةُ على الأَيَّامِ التي ضُرِبَتْ فيها، والناقَةُ التي سَقَطَتْ أسْنانُهَا هَرَماً.
ـ والحِقَّةُ، بالكسر: الحقُّ الواجِبُ، هذه حِقَّتِي، وهذا حَقِّي، يُكْسَرُ مع التاء، ويُفْتَحُ دونَها.
ـ وأُمُّ حِقَّة: اسمُ امرأةٍ. والحِقَّةُ: لقَبُ أمِّ جَريرٍ الشاعِرِ.
ـ وحِقاقُ العُرْفُطِ: صِغارُه.
ـ و "إذا بَلَغْنَ، ـ (أي) النساءُ ـ نَصَّ الحِقاقِ أو الحَقائِقِ فالعَصَبَةُ أولى " ، أي: إذا بَلَغْنَ الغايةَ التي عَقَلْنَ فيها، وعَرَفْنَ فيها حَقائِقَ الأُمورِ
ـ ، أو قَدَرْنَ فيها على الحِقاقِ، أي: الخِصامِ،
ـ أو حُوقَّ فيهن، أي: خُوصِمَ، فقال كلٌّ من الأولياء: أنا أحقُّ بها، أو المعنَى: إذا بَلَغْنَ نِهَايَةَ الصِّغَارِ، أي: الوقْتَ الذي ينْتَهِي فيه صِغَرُهُنَّ.
ـ وإنه لَنَزِقُ الحِقاقِ، أي: مُخاصِمٌ في صِغَارِ الأَشياءِ.
ـ والأَحَقُّ: الفَرَسُ يَضَعُ حافِرَ رِجْلِهِ مَوْضِعَ يَدِهِ، عَيْبٌ، والذي لا يَعْرَقُ، ومَصْدَرُهُما: الحَقَقُ، مُحرَّكةً.
ـ وأحْقَقْتُه: أوجَبْتُه،
ـ وـ البَكْرَةُ: اسْتَوْفَتْ ثلاثَ سِنينَ، وصارَتْ حِقَّةً،
ـ وـ الرَّمِيَّةَ: قَتَلَها.
ـ والمُحِقُّ: ضِدُّ المُبْطِلِ.
ـ والمَحاقُّ من المالِ: التي لم تُنْتَجْنَ في العامِ الماضي، ولم يُحْلَبْنَ.
ـ وحَقَّقَهُ تَحْقِيقاً: صَدَّقَهُ.
ـ والمُحَقَّقُ من الكلامِ: الرَّصينُ،
ـ وـ من الثِيابِ: المُحْكَمُ النَّسْجِ.
ـ والاحْتِقَاقُ: الاخْتِصامُ.
ـ وطَعْنَةٌ مُحَقَّقَةٌ: لا زَيْغَ فيها، وقد نَفذَتْ.
ـ واحْتقَّا: اخْتَصَمَا،
ـ وـ المالُ: سَمِنَ،
ـ وـ به الطَّعْنَةُ: قَتَلَتْهُ، أو أصابَتْ حُقَّ ورِكِهِ،
ـ وـ الفَرَسُ: ضَمُرَ.
ـ وانْحَقَّت العُقْدَةُ: انْشَدَّتْ.
ـ واسْتَحَقَّهُ: اسْتَوْجَبَهُ.
ـ وتَحَقَّقَ الخَبَرُ: صَحَّ.
ـ والحقْحَقَةُ: أرْفَعُ السَّيْرِ وأتْعَبُهُ للظَّهْرِ، أو اللَّجاجُ في السَّيْرِ، أو السَّيْرُ أوَّلَ الليلِ، أو أن يَلِجَّ في السَّيْرِ حتى تَعْطَبَ راحِلَتُهُ أو تَنْقَطِعَ.
ـ والتَّحاقُّ: التَّخاصُمُ.
ـ وحاقَّهُ: خاصَمَهُ.


324-الحُلْفُقُ

الحلفق

ـ الحُلْفُقُ، كعُصْفُرٍ: الدرابزينُ.


325-الحَلْقَةُ

الحلقة

ـ الحَلْقَةُ: الدِّرْعُ، والحَبْلُ،
ـ وـ من الإِناءِ: ما بَقِيَ خالياً بعدَ أن جُعِلَ فيه شيءٌ،
ـ وـ من الحَوْضِ: امْتِلاَؤُهُ أو دونَهُ، وَسِمَةٌ في الإِبِلِ.
ـ والحَلَقُ، محرَّكةً: الإِبِلُ المَوْسومةُ بها،
ـ كالمُحَلَّقَةِ.
ـ وحَلْقَةُ البابِ والقوْمِ، وقد تُفْتَحُ لامُهما وتُكْسَرُ، أو ليس في الكلامِ "حَلَقَةٌ " ، محرَّكةً، إلاَّ جَمْعُ حالِقٍ، أو لغةٌ ضعيفةٌ،
ـ ج: حَلَقٌ، محرَّكةً، وكبِدَرٍ وحَلَقاتٌ، محرَّكةً، وتُكْسَرُ الحاءُ. وللرَّحِمِ حَلْقَتَانِ: حَلْقَةٌ على فَمِ الفَرْجِ عندَ طَرَفِهِ، والحَلْقَةُ الأُخْرَى تَنْضَمُّ على الماءِ، وَتَنْفَتِحُ للحَيْضِ.
ـ وانْتَزَعْتُ حَلْقَتَهُ: سَبَقْتُهُ.
ـ وقولُهُم للصبِيِّ إذا تجَشَّأَ: حَلْقَةً، أي: حُلِقَ رأسُكَ حَلْقَةً بعدَ حَلْقَةٍ.
ـ وحَلَقَ رأسَه يَحْلِقُهُ حَلْقاً وتَحْلاقاً: أزالَ شَعَرَه،
ـ كحَلَّقَه واحْتَلَقَه. ورأسٌ جَيِّدُ الحِلاقِ، ككِتابٍ، ولِحْيَةٌ حَليقٌ لا حَليقةٌ. وكنَصَرَه: أصابَ حَلْقَه،
ـ وـ الحَوْضَ: مَلَأَهُ، كأَحْلَقَه،
ـ وـ الشيءَ: قَدَّرَهُ.
ـ وحُلوقُ الأرضِ: مَجاريها وأوْدِيَتُها ومَضايِقُهَا.
ـ ويومُ تَحْلاقِ اللِّمَمِ: لتَغْلِبَ، لأَنَّ شِعارَهُم كان الحَلْقَ.
ـ والحالِقَةُ: قَطيعةُ الرحِمِ، والتي تَحْلِقُ شَعَرَهَا في المُصِيبَةِ.
ـ والحالِقُ: المُمْتَلِئُ، والضَّرْعُ،
ـ وـ من الكَرْمِ: ما الْتَوَى منه، وتَعَلَّقَ بالقُضْبَانِ، والجبلُ المُرْتَفِعُ، والمَشْؤُومُ،
ـ كالحالِقةِ.
ـ والحَلْقُ: الشُّؤْمُ، والحُلْقُومُ، وشجرٌ كالكَرْمِ، يُجْعَلُ ماؤه في العُصْفُرِ، فيكونُ أجْوَدَ من ماءِ حَبِّ الرُّمَّانِ، أو تُجْمَعُ عِيدانُها وتُلْقَى في تَنُّورٍ سَكَنَ نارُه، فتصيرُ قِطَعاً سُوداً كالكَشْكِ البابِلِيِّ، حامِضٌ جِدّاً، يَقْمَعُ الصَّفْرَاءَ، ويُسَكِّنُ اللَّهيبَ.
ـ وسيفٌ حالوقَةٌ: ماضٍ، وكذا رجلٌ.
ـ وحَلِقَ الفرسُ والحِمارُ، كفرِحَ: سَفَدَ فأصابَهُ فَسادٌ في قَضيبِهِ من تَقَشُّرٍ واحْمِرارٍ.
ـ وأتانٌ حَلَقِيَّةٌ، محرَّكةً: تَداوَلَتْها الحُمُرُ حتى أصابَها داءٌ في رَحِمِها.
ـ والحَوْلَقُ: وجَعٌ في حَلْقِ الإِنْسانِ، والداهيةُ،
ـ كالحَيْلَقِ، واسمٌ.
ـ والحُلْقُ، بالضم: الثُّكْلُ، وبالكسر: خاتَمُ المُلْكِ، أو خاتَمٌ من فِضَّةٍ بِلاَ فَصٍّ، والمالُ الكثيرُ، لأَنَّهُ يَحْلِقُ النباتَ كما يُحْلَقُ الشَّعَرُ. وكمِنْبَرٍ: المُوسَى، والخَشِنُ من الأَكْسِيَةِ جِدّاً، كأَنَّهُ يَحْلِقُ الشَّعَرَ. وكقَطامِ وسحابٍ: المَنِيَّةُ.
ـ وحُلاقَةُ المِعْزَى، بالضم: ما حُلِقَ من شَعَرِه. وكغُرابٍ: وجَعُ الحَلْقِ، وأن لا تَشْبَعَ الأَتانُ من السِّفادِ، ولا تَعْلَقَ على ذلك، وكذا المرأةُ، وقد اسْتَحْلَقَتْ.
ـ والحُلْقَانُ، بالضم،
ـ والمُحَلْقِنُ والمُحَلِّقُ: البُسْرُ قد بَلَغَ الإِرْطابُ ثُلُثَيْهِ، الواحِدَةُ: بهاءٍ، وقد حَلَّقَ تَحْلِيقاً. و "عَقْراً حَلْقاً " ، بالتَّنْوِينِ، وتَرْكُهُ قليلٌ، أو من لَحْنِ المُحَدِّثينَ: أصابَها اللّهُ تعالى بوَجَعٍ في حَلْقِهَا.
ـ وتَحْلِيقُ الطائِرِ: ارْتِفَاعُهُ في طَيَرانِهِ.
ـ وحَلَّقَ ضَرْعُ الناقَةِ تَحْلِيقاً: ارْتَفَعَ لَبَنُها،
ـ وـ عُيونُ الإِبِلِ: غارَتْ،
ـ وـ القَمَرُ: صارَتْ حَوْلَهُ دَوَّارةٌ،
ـ كتَحَلَّقَ،
ـ وـ النَّجْمُ: ارْتَفَعَ،
ـ وـ بالشيءِ إليه: رَمَى.
ـ وشَرِبْتُ صُواجاً فَحَلَّقَ بي، أي: نَفَخَ بَطْنِي. وكمُعَظَّمٍ: مَوْضِعُ حَلْقِ الرأسِ بِمنى، ولَقَبُ عبدِ العُزَّى بنِ حَنْتَمٍ، لأَنَّ حِصاناً عَضَّهُ في خَدِّهِ كالحَلْقَةِ، أو أصابَهُ سَهْمٌ فَكُوِيَ بِحلْقَةٍ، وبكسر اللامِ: الإِناءُ دونَ المَلْءِ، والرُّطَبُ نَضِجَ بعضُه،
ـ وـ من الشِّيَاهِ: المَهْزُولَةُ. وكمُعَظَّمَةٍ: فَرَسُ عُبَيْدِ اللهِ بنِ الحُرِّ.
ـ وتَحَلَّقوا: جَلَسوا حَلْقَةً حَلْقَةً.
ـ وضَرَبوا بُيوتَهُمْ حِلاقاً، ككِتابٍ: صَفّاً.


326-حِمْرِقَةٌ

حمرقة

ـ ما على الشاةِ حِمْرِقَةٌ بالكسر، أي: صوفٌ.


327-حَمُقَ

حمق

ـ حَمُقَ، ككَرُمَ وغَنِمَ، حُمْقاً، بالضم وبضمَّتَيْنِ، وحَماقَةُ، وانْحَمَقَ واسْتَحْمَقَ،
ـ فهو أَحْمَقُ: قَليلُ العَقْلِ، وقومٌ ونِسْوَةٌ حِماقٌ وحُمُقٌ، بضمتينِ، وكسَكْرَى وسَكارَى، ويُضَمُّ.
ـ و "عَرَفَ حُمَيْقٌ جَمَلَهُ " ، أَي: عَرَفَ هذا القَدْرَ وإنْ كانَ أَحْمَقَ، ويُرْوَى: حُمَيْقاً جَمَلُهُ، أَي: عَرَفَهُ جَمَلُهُ، فاجْتَرَأَ عليه، أَوْ مَعْنَاهُ: عَرَفَ قَدْرَهُ، أَو يُضْرَبُ لِمَنْ يَسْتَضْعِفُ إِنْسَاناً فَيُولَعُ بإِيذائِهِ. وككَتِفٍ: الخَفيفُ اللِّحْيةِ. وعَمْرُو بنُ الحَمِقِ: صَحَابِيٌّ.
ـ والحُمْقُ، بالضم: الخَمْرُ، وبالتَّحْريكِ: البياضُ يَخْرُجُ من الفَرْجِ.
ـ والأُحْموقَةُ، بالضم،
ـ وحُمَّيْقَةٌ، كجُمَّيْزَةٍ،
ـ وحَمُّوقَةٌ، ككَمُّونَةٍ: الأَحْمَقُ البالِغُ. وكمُحْسِنٍ: الضامِرُ من الخَيْلِ، أَو التي نِتاجُها لا يُسْبَقُ، والمَرْأةُ تَلِدُ الحَمْقَى، وهي مُحْمِقٌ ومُحْمِقَةٌ،
ـ ومُعْتادَتُها: مِحْماقٌ.
ـ وأحْمَقَهُ: وجَدَهُ أَحْمَقَ.
ـ وبَقْلَةُ الحَمْقَاءِ، والبَقْلَةُ الحَمْقَاءُ: الرِّجْلَةُ.
ـ وكغُرابٍ وسَحابٍ: الجُدَرِيُّ، أَو شِبْهُهُ، ويَتَفَرَّقُ في الجَسَدِ كالحُمَيْقَى والحُمَيْقاءِ.
ـ والحَمَقِيقُ، كَحَمَطِيطٍ وكأَميرٍ: نَباتٌ.
ـ والحُمَيْقيقُ: طائِرٌ أبيضُ.
ـ والمُحْمِقاتُ: اللَّيالِي التي يَطْلُعُ القَمَرُ في جَميعِها، وقد يكونُ من دونِهِ غَيْمٌ، فَتَظُنُّ أَنَّكَ قد أصْبَحْتَ.
ـ وحَمَّقَه تَحْمِيقاً: نَسَبَه إلى الحُمْقِ.
ـ وحُمِّقَ، مَبْنِيّاً للمَفْعُولِ: شَرِبَ الخَمْرَ.
ـ وانْحَمَقَ: ذَلَّ وتَواضَعَ،
ـ وـ الثوبُ: أخْلَقَ،
ـ وـ السوقُ: كسَدَتْ،
ـ كحَمُقَتْ، ككَرُمَ، وفَعَلَ فِعْلَ الحَمْقَى،
ـ كاسْتَحْمَقَ.


328-حُمْلاقُ

حملاق

ـ حُمْلاقُ العيْنِ، بالكسرِ والضم، وكعُصْفُورٍ: باطِنُ أجْفانِها الذي يَسْوَدُّ بالكَحْلَةِ، أو ما غَطَّتْهُ الأَجْفانُ من بَياضِ المُقْلَةِ، أو باطِنُ الجَفْنِ الأَحْمَرُ الذي إذا قُلِبَ لِلْكَحْلِ رأيتَ حُمْرَتَه، أو ما لَزِقَ بالعينِ من مَوْضِعِ الكُحْلِ من باطِنٍ،
ـ ج: حَمالِيقُ.
ـ وحَمْلَقَ: فَتَحَ عَيْنَيْهِ، ونَظَرَ شديداً.


329-الحَنْدَقوقُ

الحندقوق

ـ الحَنْدَقوقُ: بَقْلَةٌ يقالُ لها: الذُّرَقُ،
ـ كالحَنْدَقُوقَى، بضم القافِ وفتحِها، وقد تُكْسَرُ الحاءُ في الكلِّ، والرجُلُ الطَّويلُ المُضْطَرِبُ، والأَحْمَقُ.


330-الحَنَقُ

الحنق

ـ الحَنَقُ، مُحرَّكةً: الغَيْظُ، أو شِدَّتُهُ،
ـ ج: حِناقٌ، وقد حَنِقَ، كفرِحَ، حَنَقاً، مُحرَّكةً، وككَتِفٍ، فهو حَنِقٌ وحَنيقٌ.
ـ والحُنُقُ، بضمتين: السِمانُ. وكأَميرٍ: المُغْتاظُ.
ـ وأحْنَقَ: أغْضَبَ وحَقَدَ حِقْداً لا يَنْحَلُّ،
ـ وـ الزَّرْعُ: انْتَشَرَ سَفا سُنْبُلِهِ بعدَما يُقَنْبِعُ،
ـ كحَنَّقَ تَحْنِيقاً،
ـ وـ الصُّلْبُ: لَزِقَ بالبَطْنِ،
ـ وـ الحِمارُ: ضَمَرَ من كثْرَةِ الضِرابِ.
ـ وإبِلٌ مَحانِيقُ: ضُمَّرٌ أو سِمَانٌ، ضِدٌّ.


331-الحَوْقُ

الحوق

ـ الحَوْقُ: الكَنْسُ، والدَّلْكُ والتَّمْلِيسُ،
ـ والشيءُ: مَحِيقٌ ومَحوقٌ، والجَمْعُ الكثيرُ، والإِحاطَةُ.
ـ وتُرِكَتِ النَّخْلَةُ حَوْقاً: إذا أُشْعِلَ في الكَرانِيف، وبالضم: ما أحاطَ بالكَمَرَةِ من حُرُوفِهَا، ويُفْتَحُ،
ـ أو الحَوْقُ: اسْتِدارَةٌ في الذَّكَرِ.
ـ وحَوْقُ الحِمارِ: لَقَبُ الفَرَزْدَقِ.
ـ والأحْوَقُ، وكمُعَظَّمٍ: العظيمُ الكَمَرَةِ.
ـ وفَيْشَلَةٌ حَوْقَاءُ: عظيمةٌ.
ـ وأرضٌ مَحُوقَةٌ، بضم الحاء: قليلةُ النَّبْتِ لِقِلَّةِ المَطَرِ.
ـ والحَوْقَةُ: الجَماعَةُ المُمَخْرِقَةُ.
ـ والحُواقةُ: الكُناسةُ.
ـ والمِحْوَقَةُ: المِكْنَسَةُ.
ـ والحُـواقُ، ككِتابٍ وغُرابٍ: ع.
ـ وحَوَّقَ عليه تَحْوِيقاً: عَوَّجَ عليه الكلامَ.


332-حاقَ

حاق

ـ حاقَ به يَحيقُ حَيْقاً وحُيوقاً وحَيَقاناً: أحاطَ به،
ـ كأَحاقَ،
ـ وـ فيه السيفُ: حاكَ،
ـ وـ بِهِم الأمرُ: لَزِمَهُم، ووَجَبَ عليهم ونَزَلَ.
ـ وأحاقَ اللّهُ بهم مَكْرَهم.
ـ والحَيْقُ: ما يَشْتَمِلُ على الإِنْسانِ من مَكْرُوهِ فِعْلِهِ، ووادٍ باليَمَنِ، وبهاءٍ: شجرةٌ كالشِّيحِ، يُؤْكَلُ بها التَّمْرُ.
ـ وحايَقَهُ: حَسَدَهُ وأبْغَضَهُ.


333-الحَبْكُ

الحبك

ـ الحَبْكُ: الشَّدُّ والإِحْكامُ، وتَحْسينُ أثَرِ الصَّنْعَةِ في الثَّوْبِ، يَحْبِكُهُ، كاحْتَبَكَهُ، فهو حَبيكٌ ومَحْبوكٌ، والقَطْعُ، وضَرْبُ العُنُقِ.
ـ واحْتَبَكَ بإِزارِهِ: احْتَبَى.
ـ والحُبْكَةُ، بالضم: الحُجْزَةُ،
ـ وتَحَبَّكَ: شَدَّهَا، أو تَلَبَّبَ بِثيابِه،
ـ وـ المرأةُ بِنطاقِها: تَنَطَّقَتْ،
ـ و= الحَبْلُ يُشَدُّ به على الوَسَطِ، والقِدَّةُ التي تَضُمُّ الرأسَ إلى الغَراضيفِ مِنَ القَتَبِ،
ـ كالحِباكِ، ككِتابٍ،
ـ ج: كصُرَدٍ وكُتُبٍ.
ـ وحُبُكُ الرَّمْلِ، بضمتينِ: حُروفُهُ، الواحِدَةُ: ككِتابٍ،
ـ وـ مِنَ الماءِ والشَّعَرِ: الجَعْدُ المُتَكَسِّرُ منهما،
ـ وـ مِنَ السَّماءِ: طَرائِقُ النُّجومِ.
ـ والحَبيكَةُ: واحِدُها، والطَّريقَةُ مِنْ خُصَلِ الشَّعَرِ، أوِ البَيْضَةُ،
ـ ج: حَبيكٌ وحَبائِكُ وحُبُكٌ.
ـ والحَبَكَةُ، مُحرَّكةً: الأَصْلُ من أُصولِ الكَرْمِ،
ـ كالحَبَكِ، وليسَ بتَصْحيفٍ، والحَبَّةُ مِنَ السَّويقِ، لُغَةٌ في العَبَكَةِ. وذو الحَبَكَةِ: عُبَيْدَةُ، أو عَبْدَةُ بنُ سَعْدٍ النَّهْدِيُّ.
ـ والحِبَكُّ، كخِدَبٍّ: اللَّئيمُ. وكعُتُلٍّ: الشَّديدُ.
ـ وحَبَكَ بها: حَبَقَ،
ـ وـ فلاناً في البَيْعِ: رادَّهُ،
ـ وـ الثَّوْبَ: أجادَ نَسْجَهُ.
ـ وحِباكُ الحَمامِ: سَوادُ ما فَوْقَ جَناحَيْهِ.
ـ والمَحْبوكُ: الفَرَسُ القَوِيُّ.
ـ والتَّحْبيكُ: التَّوْثيقُ، والتَّخْطيطُ.
ـ وفي صِفَةِ الدَّجَّالِ: مُحَبَّكُ الشَّعَرِ، أي: مُجَعَّدُهُ، ويُرْوَى حُبُكُ، بمَعْناهُ.


334-الحَبْتَكُ

الحبتك

ـ الحَبْتَكُ، كجَعْفَرٍ وعُلابِطٍ: الصَّغيرُ الجِسْمِ.


335-الحَبَرْكَى

الحبركى

ـ الحَبَرْكَى: القومُ الهَلْكَى، والقُرادُ، وهي: حَبَرْكاةٌ، والسَّحابُ المُتَكاثِفُ، والرَّمْلُ المُتَراكِمُ، والغَليظُ الرَّقَبَةِ، والضَّعيفُ الرِجْلَيْن كأنه مُقْعَدٌ لضَعْفِهِما، والطَّويلُ الظَّهْرِ القَصيرُهُما، وألِفُهُ للتأنيثِ، ورُبَّما قِيلَ: حَبَرْكَى، مُنَوَّناً.


336-حَتَكَ

حتك

ـ حَتَكَ يَحْتِكُ حَتْكاً وحَتَكاناً: مَشَى وقارَبَ الخَطْوَ مُسْرِعاً،
ـ كتَحَتَّكَ،
ـ وـ الشيءَ: بَحَثَه،
ـ وـ النَّعَامُ الرَّمْلَ: فَحَصَه.
ـ والحَوْتَكِيُّ: القَصيرُ الضاوِيُّ،
ـ كالحَوْتَكِ، والشَّديدُ الأَكْلِ.
ـ والحَوْتَكِيَّةُ: عِمَّةٌ تَتَعَمَّمُها العَرَبُ، ومنه: "كانَ رسولُ اللهِ، صلى الله عليه وسلم، يَخْرُجُ وعليه الحَوْتَكِيَّةُ " .
ـ والحَوْتَكَةُ: مِشْيَةُ القَصيرِ،
ـ كالحِتِكَّى، كزِمِكَّى.
ـ والحَواتِكُ من الدَّوابِّ: ما أُسيءَ غِذاؤُها، ورِئالُ النَّعامِ، أو صِغارُها،
ـ كالحَتَكِ، محرَّكةً.
ـ ولا أدري أينَ حَتَكوا: أينَ تَوَجَّهوا.


337-الحَرْتَكُ

الحرتك

ـ الحَرْتَكُ، كجعفرٍ: الصغيرُ الجِسْمِ.


338-حَرُكَ

حرك

ـ حَرُكَ، ككَرُمَ، حَرْكاً، بالفتح، وحَرَكَةً: ضِدُّ سَكَنَ. وحَرَّكْتُهُ فَتَحَرَّكَ.
ـ وما به حَراكٌ، كسحابٍ: حَرَكَةٌ.
ـ والمِحْراكُ: خَشَبَةٌ يُحَرَّكُ بها النارُ. وكمَقْعَدٍ: أصْلُ العُنُقِ من أعْلاها.
ـ والحارِكُ: أعْلَى الكاهِلِ، وعَظْمٌ مُشْرِفٌ من جانبَيْهِ، ومَنْبِتُ أدْنَى العُرْفِ إلى الظَّهْرِ الذي يأخُذُ به مَن يَرْكَبُه.
ـ والحُرْكُوكُ: الكاهِلُ،
ـ والحَرْكَكَةُ: الحُرْقُوفُ،
ـ ج: حَراكِكُ وحَراكِيكُ. وكأَميرٍ: العِنِّيننُ، وقد حَرِكَ كفرِحَ، ومَن يَضْعُفُ خَصْرُه، فإِذا مَشَى كأَنه يَتَقَلَّعُ، وهي بهاءٍ.
ـ وحَرَكَ: امْتَنَعَ من الحَقِّ الذي عليه،
ـ وـ فلاناً: أصابَ حارِكَهُ.
ـ والمُحْتَرِكُ: اللازمُ لحارِكِ بعيرِه. وككتِفٍ: الغُلامُ الخفيفُ الذَّكِيُّ.


339-حَزَكَهُ

حزكه

ـ حَزَكَهُ يَحْزِكُه: عَصَبَه، وضَغَطَه،
ـ وـ بالحَبْلِ: شَدّهُ.
ـ واحْتَزَكَ بالثَّوبِ: احْتَزَمَ.


340-الحَسَكُ

الحسك

ـ الحَسَكُ، محرَّكةً: نباتٌ تَعْلَقُ ثَمَرَتُه بصُوفِ الغَنَمِ، وَرَقُه كورَقِ الرِجْلَةِ وأدَقُّ، وعندَ وَرَقِهِ شَوْكٌ مُلَزَّزٌ صُلْبٌ، ذو ثَلاثِ شُعَبٍ، وله ثَمَرٌ، شُرْبُه يُفَتِّتُ حَصَى الكُلْيَتَيْنِ والمَثانَةِ، وكذا شُرْبُ عَصيرِ ورقه جَيِّدٌ للباءَة وعُسْرِ البَوْلِ ونَهْشِ الأَفاعي، ورَشُّه في المَنْزِلِ يَقْتُلُ البَراغِيثَ، ويُعْمَلُ على مِثالِ شَوْكِه أداةٌ للحَرْبِ من حديدٍ أو قَصَبٍ، فَيُلْقَى حَوْلَ العَسْكَرِ، ويُسَمَّى باسْمِه.
ـ والحَسَكُ أيضاً: الحِقْدُ والعَداوةُ،
ـ كالحَسِيكَةِ والحُساكَةِ والحَسَكَةِ.
ـ وحَسِكَ عَلَيَّ، كفرِحَ، فهو حَسِكٌ: غَضِبَ.
ـ وحَسْكانُ، كسَحْبانَ: في نَسَبِ جَماعةٍ نَيْسابورِيِّينَ.
ـ والحِسْكِكُ، كزِبْرِجٍ: القُنْفُذ،
ـ كالحَسِيكَةِ.
ـ والحَساكِكُ: الصِغارُ من كلِّ شيءٍ. وكأَميرٍ: القصيرُ، وبهاءٍ، القَضيمُ.
ـ وقد أحْسَكَ الدَّابَّة: أقْضَمَها فَحَسِكَتْ هي، بالكسر.
ـ والحُسَيْكَةُ، كجُهَيْنَةَ: ع بالمدينةِ بطَرَفِ جَبَلٍ ثَمَّ. وعبدُ المَلِكِ بنُ حُسْكٍ، بالضم: محدِّثٌ.


341-الحَشَكُ

الحشك

ـ الحَشَكُ، محرَّكةً: شِدةُ الدِرَّةِ في الضَّرْعِ، أو سُرْعةُ تَجَمُّعِ اللَّبَنِ فيه، وشِدَّةُ النَّزْعِ.
ـ وحَشَكَ الناقةَ يَحْشِكُها: تَرَكَ حَلْبَها حتى يَجْتَمِع لَبَنُها،
ـ وـ الناقةُ لَبَنَها حَشْكاً وحُشُوكاً: جَمَعَتْه، فهي حَشُوكٌ،
ـ وـ السحابةُ: كَثُرَ ماؤُها،
ـ وـ النَّخْلَةُ: كَثُرَ حَمْلُها، فهي حاشِكٌ،
ـ وـ القومُ: تَجَمَّعُوا،
ـ وـ نَفَسُه: عَلاهُ البُهْرُ،
ـ وـ القوسُ: صَلُبَتْ، فهي حاشِكٌ.
ـ والرِّياحُ الحَواشِكُ: المُخْتَلفَةُ، أو الشديدةُ، أو الضعيفةُ. وكشَدَّادٍ: نَهْرٌ. وكسحابٍ: خَشَبَةٌ تُشَدُّ في فَمِ الجَدْيِ لئَلاَّ يَرْضَعَ.
ـ والحاشِكُ: المُتَتَابعُ.
ـ والحَوْشَكَةُ: ما تَسْمَعُهُ في ناحيةٍ من الدارِ والمَنْزِلِ.
ـ وجاؤوُا بحَشَكَتِهِم، محرَّكةً: بجَماعَتِهِم.
ـ والحَشِيكَةُ: الحَسِيكَةُ، عن أبي زيدٍ.
ـ وأحْشَكَ الدابةَ: أقْضَمَها، فَحَشِكَتْ هي.


342-الحَفَلْكَى

الحفلكى

ـ الحَفَلْكَى، كَحَبْركَى: الضعيفُ،


343-كالحَفَنْكَى.

كالحفنكى.

ـ كالحَفَنْكَى.


344-الحَكُّ

الحك

ـ الحَكُّ: إمْرارُ جِرْمٍ على جِرْمٍ صَكّاً، وبالكسر: الشَّكُّ.
ـ واحْتَك رَأسي،
ـ وحَكَّني وأحَكَّني واسْتَحَكَّنِي: دَعاني إلى حَكِّهِ، والاسْمُ: الحِكَّةُ بالكسر، وكغُرابٍ.
ـ وتَحاكَّا: اصْطَكَّ جِرْماهُما فَحَكَّ كُلٌّ الآخَرَ.
ـ وما حَكَّ في صَدْري كذا: لم يَنْشَرِحْ له صَدْري.
ـ واحْتَكَّ به: حَكَّ نَفْسَهُ عليه.
ـ والمُحاكَّةُ: المُباراةُ.
ـ والحِكَّةُ، بالكسر: الجَرَبُ.
ـ والحُكاكُ، كغُرابٍ: البُورَقُ، وبهاءٍ: ما حُكَّ بين حَجَرَيْنِ، ثم اكْتُحلَ به من رَمَدٍ، وما يَسْقُطُ من الشيءِ عندَ الحَكِّ.
ـ والحَكَّاكاتُ، بالفتح والشَّدِّ: الوَساوِسُ.
ـ والحُكُكُ، بضمَّتَيْنِ: أصحابُ الشَّرِّ، والمُلِحُّونَ في طَلَبِ الحَوائِجِ، وبالتَّحْرِيك: حَجَرٌ أبيضُ كالرُّخامِ، ومِشْيَةٌ بِتَحَرُّكٍ كمشْيَةِ القَصيرَةِ تُحَرِّكُ مَنْكِبَها.
ـ والجِذْلُ المُحَكَّكُ، كمُعَظَّمٍ: الذي يُنْصَبُ في العَطَنِ لتَحْتَكَّ به الجَرْبَى.
ـ و "أنا جُذَيْلُها المُحَكَّكُ " ، أي: يُشْتَفَى بِرَأيي.
ـ وما أنتَ من أحْكاكِهِ: من رِجالِهِ.
ـ والحَكِيكُ، كأميرٍ: الكَعْبُ المَحْكوكُ، والحافِر المَنْحوتُ،
ـ كالأَحَكِّ، وكُلُّ نَحيتٍ خَفِيٍّ، والاسْمُ: الحَكَكُ، مُحرَّكةً،
ـ وقد حَكِكَتِ الدَّابَّةُ، كفَرِحَ، والفَرَسُ المُنْحَتُّ الحافِرِ.
ـ والحَاكَّةُ: السِنُّ.
ـ والأَحَكُّ: من لاسِنَّ في فَمِهِ.
ـ ويَتَحَكَّكُ بِكَ: يَتَعَرَّضُ لشَرِّكَ.
ـ وحِكُّ شَرٍّ وحِكاكُهُ، بكَسْرِهما: يُحاكُّه كَثيراً.
ـ وحَكَّ في صَدْري،
ـ وأحَكَّ واحْتَكَّ: بمعنَى عَمِلَ.


345-الحُلْكَةُ

الحلكة

ـ الحُلْكَةُ، بالضم،
ـ والحَلَكُ، مُحرَّكةً: شِدَّة السَّوادِ، حَلِكَ، كفَرِحَ، فهو حالِكٌ ومُحْلَوْلِكٌ وحُلَكْلِكٌ، كقُذَعْمِلٍ، وحُلْكُوكٌ، كعُصْفورٍ وقَرَبوسٍ ومُحْلَنْكِكٌ ومُسْتَحْلِكٌ.
ـ وحَلَكُ الغُرابِ، مُحرَّكةً: حَنَكُهُ، أو سَوادُهُ.
ـ والحُلْكَةُ، بالضم: الحُكْلَةُ، ودُوَيْبَّةٌ تَغوصُ في الرَّمْلِ، أو ضَرْبٌ من العَظاءِ،
ـ كالحُلْكاءِ، ويُفْتَحُ ويُحَرَّكُ، وكالغُلَواءِ،
ـ والحُلُكَّى، كغُلُبَّى.


346-الحَمَكُ

الحمك

ـ الحَمَكُ، مُحرَّكةً، والواحدةُ: بهاءٍ: الصِّغارُ من كُلِّ شيءٍ، والقَمْلُ، ورُذالُ الناسِ، والذَّرُّ، والخَروفُ، وصغارُ القَطا والنَّعامِ، وأصْلُ الشيءِ، وطَبْعُه، والأَدِلاَّءُ الذينَ يَتَعَسَّفونَ الفَلاةَ، وبهاءٍ: القَصيرَةُ الدَّميمَةُ، وجَدُّ إبراهيم بنِ عليِّ بنِ حَمَكٍ الحَمَكِيِّ المُحدِّثِ.
ـ وحَمِكَ في الدِّلالَةِ، كَسَمِعَ، حَمْكاً: مَضَى. وكَسحابٍ: حِصْنٌ باليَمَنِ.


347-الحَنَكُ

الحنك

ـ الحَنَكُ، مُحرَّكةً: باطِنُ أعْلَى الفَمِ من داخِلٍ، أو الأَسْفَلُ من طَرَفِ مُقَدَّمِ اللَّحْيَيْنِ،
ـ ج: أحْناكٌ، وجَماعَةٌ يَنْتَجِعونَ بَلَداً يَرْعَوْنَهُ، وآكامٌ صِغارٌ مُرْتَفِعَةٌ، في حِجارَتِها رَخاوَةٌ وبَياضٌ كالكَذَّانِ، ووادٍ باليَمَنِ للعَوالِقِ، وبِلا لامٍ: لَقَبُ عامِرٍ الأَصْبَهانِيِّ المُحَدِّثِ،
ـ أو الحَنَكَةُ، بهاءٍ: الرَّابِيَةُ المُشْرِفَةُ مِنَ القُفِّ، وبِضَمَّتَيْنِ: المرأةُ اللَّبيبَة، وهو حُنُكٌ.
ـ وحَنَّكَهُ تَحْنيكاً: دَلَكَ حَنَكَهُ. وكمنْبَرٍ وكِتابٍ: الخَيْطُ الذي يُحَنَّكُ به.
ـ وحَنَكَ الفَرَسَ يَحْنُكُهُ ويَحْنِكُهُ: جَعَلَ في فيه الرَّسَنَ،
ـ كاحْتَنَكَهُ،
ـ وـ الشيءَ: فَهِمهُ، وأحْكَمَهُ،
ـ وـ الصَّبِيَّ: مَضَغَ تَمراً أو غيرَه فَدَلَكَهُ بِحَنَكِهِ،
ـ كحَنَّكَهُ، فهو مَحْنُوكٌ ومُحَنَّكٌ،
ـ وـ السِنُّ الرَّجُلَ: أحْكَمَتْهُ التَّجارِبُ حَنْكاً، ويُحَرَّكُ،
ـ كحَنَّكَتْهُ وأحْنَكَتْهُ واحْتَنَكَتْه، فهو مُحْنَكٌ ومُحَنَّكٌ ومُحْتَنَكٌ وحَنِيكٌ وحُنُكٌ، بِضَمَّتَيْنِ، والاسْمُ: الحُنْكَةُ والحُنْكُ، بِضَمِّهِما، ويُكْسَرُ الثاني.
ـ وأحْنَكُ البَعيرَيْنِ: أشَدُّهُما أكْلاً، نادِرٌ، لأَنَّ الخِلْقَةَ لا يُقالُ فيها: ما أفْعَلَهُ.
ـ واحْتَنَكَهُ: اسْتَوْلَى عليه،
ـ وـ الجَرادُ الأَرْضَ: أكَلَ ما عليها،
ـ وـ فلاناً: أخَذَ مالَه.
ـ وحَنَكُ الغُرابِ، محرَّكةً: مِنْقارُهُ، أو سَوادُه.
ـ وأسْوَدُ حانِكٌ: حالِكٌ.
ـ والحُنْكَةُ، بالضم، وككِتابٍ: خَشَبَةٌ تَضُمُّ الغَراضِيفَ، أو قِدَّةٌ تَضُمُّها، وخَشَبَةٌ تُرْبَطُ تحتَ لَحْيَيِ الناقةِ، ثم يُرْبَطُ الحَبْلُ إِلى عُنُقِ الفَصيلِ فَتَرْأمُه. وحِناكُ بنُ سَنَّةَ، ككِتابٍ، وابنُ ثابِتٍ، وأبو حِناك بنُو أبي بكرِ بنِ كِلابٍ، وأبو حِناكٍ البَراءُ بنُ رِبْعِيٍ: شُعَراءُ.
ـ وأحْنَكَهُ: رَدّهُ. وكسفينةٍ: الجيِّدَةُ الأكْلِ من الدَّوابِّ. وكأميرٍ: المُجَرَّبُ.
ـ وتَحَنَّكَ: أدارَ العِمامةَ من تحتِ حَنَكِهِ.
ـ واسْتَحْنَكَ: اشْتَدّ أكْلُه بعدَ قِلَّةٍ،
ـ وـ العِضاهُ: انْقَلَعَ من أصْلِه.


348-حاكَ

حاك

ـ حاكَ الثَّوبَ حَوْكاً وحِياكاً وحِياكَةً، واوِيَّةٌ يائيَّةٌ: نَسَجَهُ، فهو حائِكٌ من حاكَةٍ وحَوَكةٍ، ونِسْوَةٌ حوائِكُ.
ـ والمَوْضِعُ: مَحَاكَةٌ،
ـ وـ الشيءُ في صَدْري: رَسَخَ.
ـ والحَوْكُ: الباذَرُوجُ، والبَقْلَةُ الحَمْقاءُ.
ـ وحاكَةُ: وادٍ ببلادِ عُذْرَةَ.
ـ وتَرَكْتُهُم في مَحْوَكَةٍ، كمَقْعَدَةٍ: قِتالٍ.


349-حاكَ

حاك

ـ حاكَ يَحيكُ حَيْكاً وحَيَكاناً، محرَّكةً، فهو حائِكٌ وحَيَّاكٌ، وهي حَيَّاكَةٌ وحَيَكَى، كجَمَزَى، وحَيْكانَةٌ، بالفتح والكسر، وبضم الحاءِ وفتح الياءِ: تَبَخْتَرَ واخْتالَ، أو حَرَّكَ مَنْكِبَيْهِ وجَسَدَهُ في مَشْيهِ،
ـ وـ القولُ في القَلْبِ حَيْكاً: أخَذَ،
ـ وـ السيفُ: أثَّرَ،
ـ وـ الشَّفْرَةُ: قَطَعَتْ،
ـ كأَحاكَ فيهما. ونَصْرٌ ومحمدُ ابنا حَيَكٍ، محرَّكاً: محدِّثانِ. وحَيْكانُ، كغَيْلانَ: لَقَبُ محمدِ بنِ يَحْيَى بنِ محمدِ بنِ يَحْيَى الذُّهْلِيِّ إمامِ أهْلِ الحديثِ بنَيْسابور، وابنِ إمامِهِم.
ـ وامرأةٌ حُيَيْكَةٌ كُيَيْكَةٌ: قصيرةٌ مُكَتَّلَةٌ.
ـ واحْتاكَ بالثَّوبِ: احْتَبَى به.
ـ وما أحاكَهُ السيف، أي: ما أحاكَ فيه.


350-الحَبْلُ

الحبل

ـ الحَبْلُ: الرِّباطُ،
ـ ج: أحْبُلٌ وأحْبالٌ وحِبالٌ وحُبولٌ، وفي الحديثِ: "حَبائِلُ اللُّؤْلُؤِ " ، كأنه جَمْعٌ على غيرِ قِياسٍ، أو هو تصحيفٌ، والصوابُ: جَنابِذُ. وأحمدُ ابنُ محمدِ بنِ حَبْلٍ: قاضي مالِقَةَ. وربيعةُ بنُ حاتِمٍ الحَبْليُّ المِصْرِيُّ: محدِّثٌ. وككِتابٍ: ابنُ رُفَيْدَةَ التابعيُّ. وكشَدَّادٍ: أبو إسحاقَ الحَبَّالُ، وجماعةٌ.
ـ وحَبَلَهُ: شَدَّه به، وفي المَثَلِ: "يا حابِلُ اذْكُرْ حَلاًّ " .
ـ والحَبْلُ: الرَّسَنُ،
ـ كالمُحَبَّلِ، كمُعَظَّمٍ،
ـ ج: حُبولٌ، والرَّمْلُ المُسْتَطيلُ، والعَهْدُ والذِّمَّةُ والأمانُ، والثِّقَلُ، والداهيةُ، والوِصالُ، والتواصُلُ، والعاتِقُ، أو الطريقةُ التي بين العُنُقِ ورأسِ الكَتِفِ، أَو عَصَبَةٌ بين العُنُقِ والمَنْكِبِ، وعِرْقٌ في الذِّراعِ وفي الظَّهْرِ،
ـ وع بالبَصْرَةِ يُعْرَفُ برأسِ مِيدانِ زِيادٍ، ويُكْسَرُ، أو هُما مَوْضِعانِ، واسمُ عَرَفَةَ، ومَوْقِفُ خَيْلِ الحَلْبَةِ قَبْلَ أنْ تُطْلَقَ.
ـ وحَبْلَةُ: ة قُرْبَ عَسْقَلانَ.
ـ والحابُولُ: حَبْلٌ يُصْعَدُ به على النَّخْلِ.
ـ والحِبالُ في الساقِ: عَصَبُها،
ـ وـ في الذَّكَرِ: عُرُوقُه. وككِتابةٍ: المِصْيَدَةُ،
ـ كالأحْبولِ والأحْبولَةِ.
ـ وحَبَلَ الصَّيْدَ،
ـ واحْتَبَلَهُ: أخَذَهُ بها، أَو نَصَبَها له.
ـ والمَحْبولُ: مَن نُصِبَتْ له وإن لم يَقَعْ بعدُ.
ـ والمُحْتَبَلُ: مَن وَقَعَ فيها.
ـ وحَبائِلُ الموتِ: أسْبابُه.
ـ وهو حَبيلُ بَراحٍ، كأَميرٍ: شُجاعٌ، وهو اسمٌ للأَسَدِ. وكزُبيرٍ: محمدُ بنُ الفَضْلِ بنِ أبي حُبَيْلٍ المُحَدِّثُ.
ـ والحِبْلُ، بالكسر: الداهيةُ، ويُفْتَحُ،
ـ كالحُبولِ،
ـ ج: حُبولٌ، والعالمُ الفَطِنُ العاقِلُ.
ـ وإنه لَحِبْلٌ من أحْبالِها: للداهيةِ من الرِجالِ، وللقائِمِ على المالِ الرَّفيقِ بسِياسَتِه.
ـ و "ثارَ حابِلُهُم على نابِلِهِم " : أوقَدوا الشَّرَّ بينهم.
ـ والحابِلُ: السَّدا، والنابِلُ: اللُّحْمَةُ.
ـ وحَوَّلَ حابِلَهُ على نابِلِهِ: جَعَلَ أعلاهُ أسْفَلَهُ.
ـ والحُبْلَةُ، بالضم: الكَرْمُ، أَو أصلٌ من أُصولِهِ، ويُحَرَّكُ، وثَمَرُ السَّلَمِ والسَّيالِ والسَّمُرِ، أَو ثَمَرُ العِضاهِ عامَّةٌ،
ـ ج: كقُفْلٍ وصُرَدٍ، وضَرْبٌ من الحَلْيِ، وبَقْلَةٌ.
ـ وضَبٌّ حابِلٌ: يأكُلُها.
ـ والحَبَلُ، محرَّكةً: شَجَرُ العِنَبِ، ورُبَّما سُكِّنَ، والامْتِلاءُ،
ـ كالحُبالِ، كغُرابٍ، حَبِلَ من الشَّرابِ والماءِ، كفرِحَ، فهو حَبْلانُ، وهي حَبْلَى، وقد يُضَمَّانِ.
ـ وـ : الغَضَبُ، وهو حَبْلانُ، وهي حَبْلانَةٌ.
ـ وبه حَبَلٌ: غَضَبٌ وغَمٌّ.
ـ وحَبَلْ حَبَلْ: زَجْرٌ للشَاءِ والجَمَلِ، حَبِلَتْ، كفرِحَ، حَبَلاً: مَصْدَرٌ واسمٌ،
ـ ج: أحبالٌ، فهي حابِلَةٌ من حَبَلَةٍ، وحُبْلَى من حُبْلَياتٍ وحَبالَى، وقد جاءَ حَبْلانَةٌ،
ـ والنِّسْبَةُ: حُبْلِيٌّ وحُبْلَوِيٌّ وحُبْلاوِيٌّ.
ـ و "نُهِيَ عن بَيْعِ حَبَلِ الحَبَلَةِ " بتَحْريكِهِما، أي: ما في بَطْنِ الناقَةِ، أو حَمْلِ الكَرْمَةِ قبلَ أنْ يَبْلُغَ، أَو وَلَدِ الوَلَدِ الذي في البَطْنِ، وكانت العَرَبُ تَفْعَلُهُ. وكمَقْعَدٍ: أوانُ الحَبَلِ، والكتابُ الأَوَّلُ. وكمَنْزِلٍ: المَهْبِلُ.
ـ وحَبَّلَ الزَّرْعُ تَحْبيلاً: قَذَفَ بَعْضُهُ على بعضٍ.
ـ والإِحْبِلُ، كإِثْمِدٍ وأحمدَ،
ـ والحُنْبُلُ، كقُنْفُذٍ: اللوبِياءُ.
ـ والحَبالَّةُ، بشَدِّ اللامِ: الانْطِلاقُ، وزَمانُ الشَّيْءِ وحينُهُ، والثِقَلُ، وكُلُّ فَعالَّةٍ مُشَدَّدَةٍ جائِزٌ تَخْفيفُها، كَحَمارَّةِ القَيْظِ، وصَبارَّةِ البَرْدِ، إِلاَّ الحبالَّةَ فإِنَّها لا تُخَفَّفُ. والحُبْلَى: لَقَبُ سالِمِ بنِ غُنْمِ بنِ عوفٍ، لِعِظَمِ بَطْنِهِ،
ـ من وَلَدِهِ بَنو الحُبْلَى: بَطْنٌ من الأَنْصارِ، وهو حُبْلِيٌّ، بالضمِّ، وبضَمَّتَيْنِ، وكجُهَنِيٍّ.
ـ والحابِلُ: الساحِرُ، وأرْضٌ.
ـ والحُبْليلُ، بالضمِّ: دُوَيْبَّةٌ تَموتُ، ثم بالمَطَرِ تَعيشُ.
ـ ومُحْتَبَلُ الفَرَسِ: أرْساغُهُ. وككِتابٍ: ابنُ سَلَمَةَ بنِ خُوَيْلِدِ ابنِ أخي طُلَيْحَةَ بنِ خُوَيْلِدٍ.
ـ وكَزُفَرَ: ع.
ـ وأحْبَلَهُ: أَلْقَحَهُ،
ـ وـ العِضاهُ: تَناثَرَ وَرْدُها وعَقَدَ. وكمُعَظَّمٍ: المُجَعَّدُ من الشَّعَرِ شِبْهَ الجَثْلِ.


351-الحَبْتَلُ

الحبتل

ـ الحَبْتَلُ، كجَعْفَرٍ وعُلابِطٍ: القَليلُ اللحْمِ، أَو الصَّغيرُ الجِسمِ.


352-الحُباجِلُ

الحباجل

ـ الحُباجِلُ، كعُلابِطٍ: القَصيرُ المُجْتَمِعُ الخَلْقِ.


353-الحَبَرْكَلُ

الحبركل

ـ الحَبَرْكَلُ، كسَفَرْجَلٍ: الغَليظُ الشَّفَةِ.


354-الحَبَوْكَلُ

الحبوكل

ـ الحَبَوْكَلُ: كحَبَوْكَرٍ لَفْظاً ومعنًى. وكجَعْفَرٍ وقُنْفُذٍ: القَصيرُ.


355-الحَتْلُ

الحتل

ـ الحَتْلُ: العَطاءُ، والرَّديءُ من كُلِّ شيءٍ، والمِثْلُ والشِبْهُ، ويكسَرُ،
ـ كالحاتِلِ.
ـ والحَوْتَلُ، كجَوْهرٍ: الغُلامُ حينَ راهَقَ، وفَرْخُ القَطا، والضَّعيفُ، وبهاءٍ: القَصيرُ.


356-الحُتْفُلُ

الحتفل

ـ الحُتْفُلُ، كقُنْفُذٍ: بَقِيَّةُ المَرَقِ، أَو ما يكونُ في أسْفَلِ المَرَقِ من بَقِيَّةِ الثَّريدِ، وثُفْلُ الدُّهْنِ، ورَدِيءُ المالِ، ووَضَرُ الرَّحِمِ، وسَفِلَةُ الناسِ، وحُتَاتُ اللحمِ في أسْفَلِ القِدْرِ.


357-الحَثْلُ

الحثل

ـ الحَثْلُ: سوءُ الرَّضاعِ والحالِ. وقد أحْثَلَتْهُ أُمُّهُ، فهو مُحْثَلٌ.
ـ والحِثْلُ، بالكسر: الضاوِي.
ـ وأَحْثَلَهُ الدَّهْرُ: أساءَ حالَهُ. وككُناسَةٍ: الزُّؤَانُ ونحوُهُ يكونُ في الطعامِ، والقُشارَةُ، وما لا خَيْرَ فيه، والرديءُ من كلِّ شيءٍ،
ـ كالحَثْلِ.
ـ والحِثْيَلُ، كحِذْيَمٍ: القَصيرُ، وشَجَرٌ جَبَلِيٌّ، والكَسْلانُ، والمُحْثَلُ. وكفرحَ: عَظُمَ بَطْنُه.
ـ والحِثْلَةُ، بالكسر: الماءُ القَليلُ في الحَوْضِ. والمُحْثَلُ بنُ الحَوْثاءِ، كمُكْرَمٍ: شاعِرٌ.


358-الحُثْفُلُ

الحثفل

ـ الحُثْفُلُ: لُغَةٌ في "الحُتْفُلِ " في معانيهِ.
ـ وحَثْفَلَ: شَرِبَ الحُثْفُلَ من القِدْرِ.


359-الحَجَلُ

الحجل

ـ الحَجَلُ: الذَّكَرُ من القَبَجِ، الواحدةُ: حَجَلَةٌ.
ـ والحِجْلَى، كدِفْلَى: اسمٌ للجمعِ، ولا نَظيرَ لها سِوَى ظِرْبَى، ولَحْمهُ مُعْتَدِلٌ، وابْتِلاعُ نِصْفِ مِثْقالٍ من كَبِدِه يَنْفَعُ الصَّرْعَ، والاسْتِعاطُ بمَرارَتِه كلَّ شَهْرٍ مَرَّةً يُذَكِّي الذِهْنَ جِدّاً، ويُقَوِّي البَصَرَ.
ـ والحَجَلَةُ، محرَّكةً: كالقُبَّةِ، ومَوْضِعٌ يُزَيَّنُ بالثيابِ والسُّتورِ للعَروسِ،
ـ ج: حَجَلٌ وحِجالٌ، وصِغارُ الإِبِلِ، وحَشْوُها،
ـ ج: حَجَلٌ.
ـ وحَجَّلها تَحْجيلاً: اتَّخَذَ لها حَجَلَةً، أو أدْخَلَها فيه،
ـ وـ المرأةُ بَنانَها: لَوَّنَتْ خِضابَها.
ـ وحَجَلَ المُقَيَّدُ يَحْجِلُ ويَحْجُلُ حَجْلاً وحَجَلاناً: رَفَعَ رِجْلاً وتَرَيَّثَ في مَشْيِه على رِجْلِه،
ـ وـ الغُرابُ: نَزا في مَشْيِه.
ـ والحِجْلُ، بالكسر والفتح، وكإِبِلٍ وطِمِرٍّ: الخَلْخالُ،
ـ ج: أحْجالٌ وحُجولٌ، وبالكسر: البَياضُ نَفْسُه،
ـ ج: أحْجالٌ، وحَلْقَتا القَيْدِ، والقَيْدُ نَفْسُه، ويُفْتَحُ، ويقالُ بكَسْرَتَيْنِ.
ـ والتَّحْجيلُ: بياضٌ في قوائِمِ الفرسِ كلِّها، ويكونُ في رِجْلَيْنِ ويَدٍ، وفي رِجْلَيْنِ فقطْ، وفي رِجْلٍ فقطْ، ولا يكونُ في اليَدَيْنِ خاصَّةً إلاَّ مع الرِجْلَينِ، ولا في يَدٍ واحدةٍ دونَ الأخْرَى إلاَّ مع الرِجْلَيْنِ،
ـ والفرسُ مَحْجولٌ ومُحَجَّلٌ، وبياضٌ في أخْلافِ الناقَةِ من آثارِ الصِّرارِ، والضَّرْعُ مُحَجَّلٌ، وسِمَةٌ للإِبِلِ.
ـ وحَجَلَتْ عَيْنُهُ تَحْجِلُ حُجولاً،
ـ وحَجَّلَتْ: غارَتْ.
ـ وحَوْجَلَ: غارَتْ عَيْنُهُ.
ـ والحَوْجَلَةُ، وقد تُشَدُّ لامُها: القارورَةُ، أو العَظيمَةُ الأَسْفَلِ،
ـ ج: حَواجِلُ وحَواجيلُ.
ـ والحَجْلاءُ: شاةٌ ابْيَضَّتْ أوظِفَتُها.
ـ والحاجِلاتُ من الإِبِلِ: التي عُرْقِبَتْ فَمَشَتْ على بعضِ قَوائِمِها، وقولُ الجوهريِّ: تَحْجُلُ: اسمُ فرسٍ، تصحيفٌ، والصوابُ: عَجْلَى، كسَكْرَى.
ـ والحُجَيْلاءُ: الماءُ الذي لا تُصيبُه الشمسُ،
ـ ومَقْصوراً: ع.
ـ والحَجْلاءُ: وادٍ. وكشَدَّادٍ: البَريقُ. وكصَبورٍ: البعيدُ.
ـ وحَجَلْ حَجَلْ، محرَّكتيْنِ: زَجْرٌ للنَّعْجَةِ، أو إِشْلاءٌ لها للحَلَبِ.
ـ ودِبَّى حَجَلْ: لُعْبَةٌ. وحَجَلُ بنُ عَمْرٍو: فارسٌ حَنَفِيٌّ. وحَجَلٌ الشاعرُ: عبدٌ لبني مازِنٍ.
ـ وفرسٌ حَجيلٌ، كأَميرٍ: مُحَجَّلُ ثَلاثٍ.
ـ وحَجْلٌ، بالفتح: عَمٌّ للنبيِّ، صلى الله عليه وسلم، واسْمهُ: مُغيرةُ.
ـ وتَحْجيلُ المِقْرَى: أن يُصَبَّ فيه لُبَيْنَةٌ قليلةٌ قَدْرَ تَحْجيلِ الفرسِ، ثم يُوَفَّى المِقْرَى بالماءِ، وذلك في الجُدوبةِ وعَوْزِ اللبنِ.
ـ وأحْجَلَ البعيرَ: أطْلَقَ قَيْدَه من يدِه اليُسْرَى، وشَدَّه في اليُمْنَى.
ـ وحُجِلَ بينَه وبينَه،
ـ كعُنِيَ حَجْلاً: حِيلَ.


360-حَدِلَ

حدل

ـ حَدِلَ عليَّ، كفرِحَ: ظَلَمَنِي، وأشْرَفَ أحَدُ عاتِقَيْهِ على الآخَرِ، فهو أحْدَلُ وحَدِلٌ،
ـ ج: حَدالى، أو هو المائِلُ العُنُقِ،
ـ ج: ككتُبٍ، أو الماشي في شِقٍّ، وذو خُصْيَةٍ واحدةٍ من كُلِّ الحَيَوانِ، والأَعْسَرُ، وكَلْبٌ، وفرسُ أبي ذَرٍّ، أو صَوابُهُ: بالجيمِ.
ـ وحَدَلَ عليه يَحْدِلُ حَدْلاً وحُدولاً: جارَ.
ـ وإنه لَحَدْلٌ: غيرُ عَدْلٍ.
ـ وقوسٌ مُحدَلَةٌ وحُدالٌ، كغُرابٍ،
ـ وحَدْلاءُ، بَيِّنَةُ الحَدَلِ والحُدولَةِ: تَطامَنَتْ إِحْدَى سِيَتَيْها.
ـ والتَّحادُلُ: الانْحِناءُ على القوسِ.
ـ والحِدْلُ، بالكسر: الحُجْزَةُ، ومَعْقِدُ الإِزارِ. وكجوهرٍ: الذَّكَرُ من القِرَدَةِ.
ـ وبنُو حُدالٍ أو حُدالَةَ، كغُرابٍ وثُمامَةٍ: حَيٌّ.
ـ وكسُكارَى: ع.
ـ وكسَحابٍ: شَجَرٌ،
ـ وع بالشامِ، وبالضم: الأَمْلَسُ.
ـ وحادَلَهُ: راوَغَهُ.
ـ والحُدُلُ، بضمتينِ: الحُضُضُ، وبالتحريكِ: النَّظَرُ في شِقِّ العَيْنِ.
ـ والحِدْيَلُ، كحِذْيَمٍ: القَصيرُ،
ـ كالحَيْدَلانِ.
ـ والحَوْدَلَةُ: الأَكَمَةُ. وكجُهَيْنَةَ: اسمٌ، ومَحَلَّةٌ بالمَدينَةِ.
ـ وحُدَيْلاءُ: ع.
ـ ورَكِيَّةٌ حَدْلاءُ: مُخالِفَةٌ عن قَصْدِها.
ـ والحِدْلُ، بالكسرِ: وجَعُ العُنُقِ.


361-الحَدْقَلَةُ

الحدقلة

ـ الحَدْقَلَةُ: إدارَةُ العَيْنِ في النَّظَرِ.


362-الحَذْلُ

الحذل

ـ الحَذْلُ: المَيْلُ،
ـ يقالُ: حَذْلُك مع فُلانٍ، أي: مَيْلُكَ، وبالتحريكِ: حُمْرَةٌ في العينِ، وانْسِلاقٌ وسَيَلانُ دَمْعٍ، أو قِلَّةُ شَعَرِ العَيْنَيْنِ، حَذِلَتْ عَيْنُه، كفرِحَ، فهي حاذِلَةٌ، وأحْذَلَها البُكاءُ والحَرُّ. وكسَحابٍ وغُرابٍ: شِبْهُ دَمٍ يَخْرُجُ من السَّمُرِ، أو يَنْبُتُ فيه، أو شيءٌ يكونُ في الطَّلْحِ يُشْبِهُ الصَّمْغَ. وكَسحابٍ: النَّمْلُ.
ـ والحُذْلُ، بالضم والكسرِ، وكصُرَدٍ: الأَصْلُ. وكصُرَدٍ: حُجْزَةُ السَّراويلِ.
ـ وهو في حُذْلِ أُمِّهِ: في حَجْرِها، وبالكسر: ما تُدْلِجُ به مُثْقَلاً من شيءٍ تَحْمِلُهُ، وبالتحريكِ: حَبُّ شَجَرٍ، ويُخْتَبَزُ، ومُسْتَدارُ ذَيْلِ القَميصِ،
ـ كالحُذَلِ، كصُرَدٍ وقُفْلٍ وثُمامةٍ،
ـ أوِ الحُذْلُ والحُذْلَةُ، بضمهِما: أسْفَلُ النِطاقِ، أو أسْفَلُ الحُجْزَةِ.
ـ وحُذَيْلاءُ، كرُتَيْلاءَ: ع. وكثُمامَةٍ: صَمْغَةٌ حَمْراءُ، والحُثالَةُ، وحُطامُ التينِ.
ـ وتَحَذَّلَ عليه: أشْفَقَ. وككِتابٍ: شِبْهُ زَعْفَرانٍ يكونُ في زَهْرِ الرُّمانِ.
ـ والحَوْذَلَةُ: أن يَميلَ خُفُّ البَعيرِ في شِقٍّ. وكسَحابَةٍ: امرأةٌ.


363-الحُرْجُلُ

الحرجل

ـ الحُرْجُلُ، كعُصْفُرٍ: الطَّويلُ،
ـ كالحُراجِلِ، كعُلابِطٍ، والسَّريعُ.
ـ والحَرْجَلَةُ: الجَماعَةُ من الخَيْلِ،
ـ كالحَرْجَلِ، والقِطْعَةُ من الجَرادِ، والأرضُ الحَرَّةُ، والعَرَجُ.
ـ وحَرْجَلَ: طالَ، وتَمَّمَ صَفّاً في صلاةٍ أَو غيرِها، وعَدا يَمْنَةً ويَسْرَةً، أو هي عَدْوٌ فيه بَغْيٌ ونَشاطٌ.
ـ وجاؤُوا حَراجِلَةً: على خَيْلِهِمْ، وعَراجِلَةً: مُشاةً.


364-الحَرْقَلَةُ

الحرقلة

ـ الحَرْقَلَةُ: ضَرْبٌ من المَشْيِ،


365-كالحَرْكَلَةِ

كالحركلة

ـ كالحَرْكَلَةِ، وهي: الرَّجَّالةُ أيضاً.
ـ وحَرْكَلَ الصائِدُ: أخْفَقَ.


366-حَرالَّةُ

حرالة

ـ حَرالَّةُ، مُشَدَّدَةَ اللامِ: د بالمَغْرِبِ أو قَبيلَةٌ بالبَرْبَرِ، منه: الحَسَنُ بنُ علِيِّ بنِ أحمدَ بنِ الحَسَنِ الحَرالِّيُّ، ذو التَّصانيفِ المَشْهُورَةِ.


367-الحَرْمَلُ

الحرمل

ـ الحَرْمَلُ: حَبُّ نَباتٍ م، يُخْرِجُ السَّوْداءَ والبَلْغَمَ إسْهالاً، وهو غايَةٌ، ويُصَفِّي الدَّمَ ويُنَوِّمُ، واسْتِفافُ مِثْقالٍ ونِصْفٍ منه غيرَ مَسْحوقٍ اثْنَتَيْ عَشْرَةَ لَيْلَةً يُبْرِئُ من عِرْقِ النَّسا، مُجَرَّبٌ،
ـ وبلا لامٍ: ع، واسمٌ.
ـ والحَرْمَلَةُ: نَباتٌ آخَرُ من أجْوَدٍ الزِنادِ بعدَ المَرْخِ والعَفارِ، ويُؤْخَذُ لَبَنُها في صوفَةٍ، وتُجَفَّفُ، ويُحَكُّ بها البَدَنُ الجَرِبُ فإِنه غايَةٌ. وحَرْمَلَةُ بنُ عبدِ اللهِ بنِ حَرْمَلَةَ: صاحِبُ الشافِعِيِّ، ومحدِّثونَ.
ـ وحَرْمَلاءُ: ع.
ـ والحَرْمَلِيَّةُ: ة بأنْطاكِيَةَ.
ـ والحُرَيْمِلَةُ: شَجَرَةٌ تَنْشَقُّ جِراؤُها عَنْ ألْيَنِ قُطْنٍ، ويُحْشَى به مَخادُّ المُلوكِ لِخِفَّتِهِ ونُعومَتِهِ.


368-احْزَألَّ

احزأل

ـ احْزَألَّ البَعيرُ في السَّيْرِ احْزِئْلالاً: ارْتَفَعَ،
ـ وـ الجَبَلُ: ارْتَفَعَ فَوْقَ السَّرابِ،
ـ وـ الشيءُ: اجْتَمَعَ،
ـ وـ فُؤادُهُ: انْضَمَّ خَوْفاً.
ـ والحَوْزَلُ، وبهاءٍ: القَصيرُ.
ـ واحْتَزَلَ: احْتَزَمَ بالثَّوْبِ، أو الصَّوابُ: بالكافِ.


369-الحَزَنْبَلُ

الحزنبل

ـ الحَزَنْبَلُ: المرأةُ الحَمْقاءُ، والقَصيرُ المَوْثُوقُ الخَلْقِ، والعَجوزُ المُتَهَدِّمَةُ، ونَبْتٌ من العَقاقيرِ، والغَليظُ الشَّفَةِ، والمُشْرِفُ الرَّكَبِ من الأَحْراحِ، ومن كُلِّ شيءٍ.


370-حَزْجَلٌ

حزجل

ـ حَزْجَلٌ، كجعفرٍ: د.


371-حِزْقِلٌ

حزقل

ـ حِزْقِلٌ، أو حِزْقيلٌ، كزِبرِجٍ وزِنْبيلٍ: اسْمُ نَبيٍّ من الأَنْبياءِ، عليهم الصلاةُ والسلامُ.
ـ وحَزاقِلَةُ الناسِ: خُشارَتُهُم. وكزِبْرِجٍ: الضَّيِّقُ في خُلُفِهِ.


372-الحَزَوْكَلُ

الحزوكل

ـ الحَزَوْكَلُ، كفَدَوْكَسٍ: القَصيرُ.


373-الحِزْمِلُ

الحزمل

ـ الحِزْمِلُ، كزِبْرِجٍ: المرأةُ الخَسيسَةُ.


374-الحَسْبَلَةُ

الحسبلة

ـ الحَسْبَلَةُ: حكايَةُ قَوْلِكَ: حسبِيَ اللّهُ.


375-الحَسْدَلُ

الحسدل

ـ الحَسْدَلُ، كجعفرٍ: القُرادُ.
ـ والجارُ الحَسْدَلِيُّ: الذي عَيْنُهُ تَرْعاكَ وقَلْبُه يَرَاكَ.


376-الحَسْلُ

الحسل

ـ الحَسْلُ: السَّوْقُ الشَّديدُ، والنَّبِقُ الأَخْضَرُ، وبالكسر: ولَدُ الضَّبِّ حينَ يَخْرُجُ من بَيْضَتِهِ.
ـ واحْتَسَلَ: اصْطادَها،
ـ ج: أحْسالٌ وحُسولٌ وحِسْلانٌ، بالكسر، وحِسَلَةٌ.
ـ وأبو حِسْلٍ وأبو حُسَيْلٍ: الضَّبُّ.
ـ و "لا آتيكَ سِنَّ الحِسْلِ " ، أي: أبَداً، لأَنَّ سِنَّها لا تَسْقُطُ.
ـ والحَسيلَةُ: حَشَفُ النَّخْلِ الذي لم يَحْلُ بُسْرُهُ، فَيُيَبَّسُ ويُوَدَّنُ باللبَنِ أو بالماءِ، ويُمْرَسُ له تَمْرٌ حتى يُحَلِّيَهُ، فَيُؤْكَلَ لَقيماً، وخُشارَةُ القَوْمِ، ووَلَدُ البَقَرَةِ.
ـ والحَسيلُ: جَمْعُهُ، والبَقَرُ الأَهْلِيُّ، لا واحدَ له، ورُذالُ الشيءِ،
ـ ج: ككُتُبٍ. وكثُمامةٍ: الفِضَّةُ، أَو سُحالَتُها، وما يُكَسَّرُ من قِشْرِ الشَّعيرِ وغيرِه.
ـ والمَحْسولُ: الخَسيسُ والمَرْذولُ.
ـ حَسَلَهُ: رَذَلَهُ،
ـ وـ منه: أبْقَى بَقِيَّةً رُذالاً.
ـ والحَسَلاتُ، محرَّكةً: هَضَباتٌ بدِيارِ الضَّبابِ، ويقالُ: حَسْلَةٌ وحُسَيْلَةٌ.


377-الحِسْفِلُ

الحسفل

ـ الحِسْفِلُ، كزِبْرِجٍ: الرَّديءُ من كلِّ شيءٍ، وصِغارُ الصِّبيانِ، ويُفْتَحُ. وكحِضَجْرٍ: الواسِعُ البَطْنِ.


378-الحِسْقِلُ

الحسقل

ـ الحِسْقِلُ، كزِبْرِجٍ: الصَّغيرُ من ولَدِ كلِّ شيءٍ،


379-كالحِسْكِلِ

كالحسكل

ـ كالحِسْكِلِ،
ـ ج: حَساكِلُ وحِسْكِلَةٌ، بالكسر. وكجعفرٍ: الرَّديءُ من كلِّ شيءٍ. وكزِبْرِجٍ: ما تَطَايَرَ من الحديدِ المُحْمَى إذا طُبعَ.
ـ والحِسْكِلَتانِ: الخُصْيَتانِ.
ـ وحَسْكَلَ: نَحَرَ صِغارَ إبِلِهِ.
ـ وحَساكِلَةُ الجُنْدِ: صِغارُهم.


380-الحَشْلُ

الحشل

ـ الحَشْلُ: الرَّذْلُ من كلِّ شيءٍ.
ـ وحَشَلَهُ: رَذَلَه. وكسفينةٍ: العِيالُ،


381-كالحَشْبَلَةِ

كالحشبلة

ـ كالحَشْبَلَةِ، أَو أحدُهُما تصحيفٌ.


382-الحاصِلُ

الحاصل

ـ الحاصِلُ من كلِّ شيءٍ: ما بَقِيَ وثَبَتَ وذَهَبَ ما سِواهُ. حَصَلَ حُصولاً ومَحْصولاً.
ـ والتَّحْصيلُ: تَمْييزُ ما يَحْصُلُ، والاسمُ: الحَصيلَةُ.
ـ وتَحَصَّلَ: تَجَمَّعَ وثَبَتَ.
ـ والمَحْصُولُ: الحاصِلُ.
ـ وحَصِلَتِ الدابةُ، كفرِحَ: أكَلَتِ التُّرابَ أو الحَصَا فَبَقِيَ في جَوْفِها،
ـ وـ الصبيُّ: وَقَعَ الحصَا في أُنْثَيَيْهِ.
ـ والحَصَلُ، محرَّكةً، وبالفتحِ: البَلَحُ قَبْلَ أن يَشْتَدَّ، أَو إذا اشْتَدَّ وتَدَحْرَجَ، والطَّلْعُ إذا اصْفَرَّ، وقد حَصَّلَ النَّخْلُ فيهما تَحْصيلاً، وأحْصَلَ، وما يَخْرُجُ من الطعامِ فَيُرْمَى به كالزُّؤانِ، وما يَبْقَى من الشَّعيرِ والبُرِّ في البَيْدَرِ إذا عُزِلَ رَديئُه،
ـ كالحُصَالَةِ فيهما. وكأَميرٍ: نباتٌ.
ـ والحَوْصَلُ والحَوْصَلاءُ والحَوْصَلَةُ، وتُشَدَّدُ لامُها، من الطيرِ: كالمَعِدةِ للإِنسانِ.
ـ واحْوَنْصَلَ: ثَنَى عُنُقَهُ، وأخْرَجَ حَوْصَلَتَهُ.
ـ أو الحَوْصَلَةُ: أسْفَلُ البَطْنِ إلى العانَةِ من كلِّ شيءٍ،
ـ وـ من الحَوْضِ: مُسْتَقَرُّ الماءِ في أقْصاهُ،
ـ كالحَوْصَلِ والمُحَوْصَلِ.
ـ والمُحَوْصِلُ: مَن يَخْرُجُ أسْفَلُهُ من قِبَلِ سُرتِهِ كالحُبْلَى.
ـ والحَوْصَلُ: شاةٌ عَظُمَ من بَطْنها ما فَوْقَ سُرَّتِها.
ـ وحَوْصَلاءُ: ع.
ـ والمُحَصِّلَةُ، كمُحَدِّثَةٍ: المرأةُ تُحَصِّلُ تُرابَ المَعْدِنِ.
ـ وحَوْصَلَ: مَلأَ حَوْصَلَتَهُ.
ـ والحَيْصَلُ: الباذِنْجانُ.


383-حَضِلَتِ

حضلت

ـ حَضِلَتِ النَّخْلَةُ، كفرِحَ: فَسَدَتْ أُصولُ سَعَفِها، وصَلاحُها أنْ تُشْعَل النارُ في كَرَبِها حتى يَحْتَرِقَ ما فَسَدَ من ليفِها وسَعَفِها، ثم تجودُ.


384-الحِطْلُ

الحطل

ـ الحِطْلُ، بالكسرِ: الذئْبُ،
ـ ج: أحطالٌ.


385-حَظَلَ

حظل

ـ حَظَلَ عليه يَحْظِلُ ويَحْظُلُ حَظْلاً وحِظْلاناً، بالكسرِ وبالتحريكِ: مَنَعَه من التَّصَرُّفِ والحَرَكَةِ والمَشْيِ.
ـ ورجُلٌ حَظِلٌ، ككَتِفٍ وشَدَّادٍ وصَبورٍ: مُقَتِّرٌ يُحاسِبُ أهْلَهُ بالنَّفَقَةِ.
ـ والحِظْلانُ، بالكسر: الاسمُ منه، وبالتحريكِ: مَشْيُ الغَضْبانِ.
ـ وحَظَلَ المَشْيَ حَظَلاناً: كَفَّ بعضَ مَشْيِهِ.
ـ وحَظِلَ البعيرُ، كفَرِحَ: أكثَرَ من أكْلِ الحَنْظَلِ، فهو حَظِلٌ من حَظالَى،
ـ وـ النَّخْلَةُ: حَضِلَتْ،
ـ وـ الشاةُ: ظَلَعَتْ وتَغَيَّرَ لَوْنُها لِوَرَمٍ في ضَرْعِها.


386-حَفَلَ

حفل

ـ حَفَلَ الماءُ واللَّبَنُ يَحْفِلُ حَفْلاً وحُفولاً وحَفيلاً: اجْتَمَعَ،
ـ كَتَحَفَّلَ واحْتَفَلَ، وحَفَّلَهُ هو، وحَفَلَهُ،
ـ وـ الوادي بالسَّيْلِ: جاءَ بِمِلْءِ جَنْبَيْهِ،
ـ كاحْتَفَلَ،
ـ وـ السماءُ: اشْتَدَّ مَطَرُها،
ـ وـ الدمْعُ: نُثِرَ،
ـ وـ القومُ حَفْلاً: اجْتَمعوا،
ـ كاحْتَفَلوا.
ـ وتَحَفَّلَ: تَزَيَّنَ،
ـ وـ المَجْلِسُ: كَثُرَ أهلُهُ.
ـ وضَرْعٌ حافِلٌ: كثيرٌ لَبَنُهُ،
ـ ج: كرُكَّعٍ، وناقةٌ حافِلَةٌ وحَفولٌ، وشاةٌ حافِلٌ.
ـ ودَعاهُمُ الحَفَلَى، والأَحْفَلَى: لُغَةٌ في الجيمِ.
ـ وجَمْعٌ حَفْلٌ وحَفيلٌ: كثيرٌ.
ـ وجاؤوا بِحَفِيلَتِهِم: بأَجْمَعهم.
ـ والمَحْفِلُ، كمَجْلِسٍ: المُجْتَمَعُ،
ـ كالمُحْتَفَلِ.
ـ والاحْتِفالُ: الوُضوحُ، والمُبَالَغَةُ،
ـ كالحَفِيلِ، وحُسْنُ القِيامِ بالأمورِ.
ـ ورجُلٌ حَفيلٌ وذو حَفْلٍ وحَفْلَةٍ: مُبالِغٌ فيما أخَذَ فيه.
ـ وأخَذَ للأمرِ حَفْلَتَه: جَدَّ فيه.
ـ والحُفَالَةُ: الحُثَالَةُ، وما رَقَّ من عَكَرِ الدُّهْنِ ورُغْوَةِ اللَّبنِ.
ـ والتَّحْفِيلُ: التَّزْيينُ، وتَصْرِيَةُ الشاةِ.
ـ وما حَفَلَهُ،
ـ وـ به، يَحْفِلُهُ،
ـ وما احْتَفَلَ به: ما بالَى.
ـ والحِفْوَلُ، كخِرْوَعٍ: شَجَرٌ ثَمَرُهُ كإجَّاصَةٍ صَغيرَةٍ، فيه مَرارةٌ، ويُؤْكَلُ.
ـ والحَوْفَلَةُ: القَنْفَاءُ.
ـ وحَوْفَلَ: انْتَفَخَتْ حَوْفَلَتُه. وكغُرابٍ: الجمعُ العَظيمُ، واللَّبَنُ المُجْتَمِعُ.
ـ وهو مُحافِظٌ على حَسَبِهِ مُحافِلٌ، أَي: يَصونُهُ.
ـ واحْتَفَلَ الطَّريقُ: بانَ وظَهَرَ،
ـ وـ الفَرَسُ: أظْهَرَ لِفارِسِهِ أنَّهُ بَلَغَ أقْصى حُضْرِهِ وفيه بَقِيَّةٌ.
ـ وذاتُ الحَفائِلِ: ع.
ـ وحَفائلُ، ويُضَمُّ: ع، أَو وادٍ.
ـ والحَفَيْلَلُ: شَجَرٌ.


387-الحَقْلُ

الحقل

ـ الحَقْلُ: قَراحٌ طَيِّبٌ يُزْرَعُ فيه،
ـ كالحَقْلَةِ، ومنه: "لا يُنْبِتُ البَقْلَةَ إلا الحَقْلَةُ " ، والزَّرْعُ قد تَشَعَّبَ ورَقُهُ، وظَهَرَ وكثُرَ، أو إذا اسْتَجْمَعَ خُروجُ نَباتِهِ، أو ما دامَ أخْضَرَ، وقد أَحْقَلَ في الكُلِّ.
ـ والمَحاقِلُ: المَزارِعُ.
ـ والمُحاقَلَةُ: بَيْعُ الزَّرْعِ قبلَ بُدُوِّ صَلاحِهِ، أو بَيْعُهُ في سُنْبُلِهِ بالحِنْطَةِ، أو المُزارَعَةُ بالثُّلُثِ أو الرُّبُعِ، أو أقَلَّ أو أكثَرَ، أو اكْتِراءُ الأرضِ بالحِنْطَةِ.
ـ والحِقْلَةُ، بالكسر: ما يَبْقَى في الحَوْضِ من الماءِ الصافي، ويُثَلَّثُ، وبَقِيَّةُ اللَّبَنِ، وحُشافَةُ التَّمْرِ، وما دونَ مِلْءِ القَدَحِ، وبالفتح: داءٌ في الإِبِلِ، ووجَعٌ في بَطْنِ الفرسِ من أكْلِ التُّرابِ، وقد حَقِلَتْ، فيهما، كفرِحَ، حَقْلَةً وحَقَلاً.
ـ والحِقْلُ، بالكسر: الهَوْدَجُ، وداءٌ في البَطْنِ، وماءُ الرُّطَبِ في الأَمْعَاءِ،
ـ كالحُقالِ، بالضم،
ـ والحَقيلَةِ،
ـ ج: حَقائِلُ.
ـ والحَقِيلُ: الأرضُ التي لا تَبْلُغُ أن تكونَ جَبَلاً، ونَبْتٌ،
ـ وع، وبهاءٍ: حُشافَةُ التَّمْرِ.
ـ والحَوْقَلَةُ: القارورةُ الطويلَةُ العُنُقِ، تكون مع السَّقَّاءِ، والغُرْمُولُ اللَّيِّنُ، وسُرْعَةُ المَشْيِ، ومُقارَبَةُ الخَطْوِ، والإِعْياءُ، والضَّعْفُ، والنَّوْمُ، والإِدْبارُ، والعَجْزُ عن الجِماعِ، واعْتِمادُ الشيخِ بيَدَيْهِ على خَصْرِه، والدَّفْعُ.
ـ والحَيْقَلُ، كصَيْقَلٍ: مَن لا خيرَ فيه.
ـ والحَوْقَلُ: الذَّكَرُ.
ـ والحاقُولُ: سَمَكٌ أخْضَرُ طويلٌ.
ـ وحَقْلُ: ة بأَجَأَ،
ـ وة قُرْبَ أيْلَةَ، ووادٍ لِسُلَيْمٍ، واسمُ ساحِلِ تَيْماءَ.
ـ ومِخْلافُ الحَقْلِ: باليَمنِ.
ـ وحَقْلُ الرُّخامَى: ع.
ـ والحِقْلَةُ، بالكسر: ناحيةٌ باليمامةِ.
ـ والحُقالِيَةُ، بالضم: حِصْنٌ باليمنِ.
ـ وككِتابٍ: ع. وكسحابٍ: ابنُ أنْمارٍ.


388-الحُكْلُ

الحكل

ـ الحُكْلُ، بالضم: ما لا يُسْمَعُ صَوتُهُ، كالذَّرِّ، واسمٌ لسُليمانَ، عليه الصلاةُ والسلامُ،
ـ وـ في الفرسِ: امِّساحُ نَساهُ، ورَخاوَةٌ في كَعْبَيْهِ، وبهاءٍ: العُجْمَةُ في الكلامِ.
ـ وحَكَلَ عليَّ الخَبَرُ: أشْكَلَ،
ـ كأَحْكَلَ،
ـ وـ الرُّمْحَ: أقامَه على إحْدَى رِجْلَيْهِ،
ـ وـ بالعَصا: ضَرَبَ.
ـ والحَوْكَلُ: القصيرُ، والبَخيلُ، وبهاءٍ: ضَرْبٌ من المَشْيِ.
ـ واحْتَكَلَ: اشْتَكَلَ، وتَعَلَّمَ العَجَميَّةَ بعدَ العَرَبيَّةِ.
ـ والحاكِلُ: المُخَمِّنُ.
ـ وأحْكَلَ عليهم: أثارَ عليهم شَرّاً.
ـ والتَّحَكُّلُ: اللَّجاجُ بالجَهْلِ.


389-حَلَّ

حل

ـ حَلَّ المكانَ، وبه يَحُلُّ ويَحِلُّ حَلاًّ وحُلولاً وحَلَلاً، محرَّكةً، نادِرٌ: نَزَلَ به،
ـ كاحْتَلَّهُ، وبه فهو حالٌّ،
ـ ج: حُلولٌ وحُلاَّلٌ، كعُمَّالٍ ورُكَّعٍ.
ـ وأحَلَّهُ المكانَ، وبه،
ـ وحَلَّلَهُ إياهُ،
ـ وحَلَّ به: جَعَلَهُ يَحُلُّ، عاقَبَتِ الباءُ الهَمْزَةَ.
ـ وحالَّهُ: حَلَّ معه.
ـ وحَليلَتُكَ: امْرَأَتُكَ،
ـ وأنتَ حَليلُها،
ـ ويقالُ للمُؤَنَّثِ: حَليلٌ أيضاً.
ـ والحَلَّةُ: ة بناحيةِ دُجَيْلٍ من بَغْدادَ، وقُفٌّ من الشَّرَيْفِ بين ضَرِيَّةَ واليمامةِ،
ـ أو ع حَزْنٌ ببلادِ ضَبَّةَ، والزِنْبيلُ الكبيرُ من القَصَبِ، والمَحَلَّةُ،
ـ وع بالشامِ.
ـ وحَلَّةُ الشيءِ، ويُكْسَرُ: جِهَتُهُ وقَصْدُه، وبالكسر: القومُ النُّزولُ، وهيئةُ الحُلولِ، وجماعةُ بُيوتِ الناسِ، أَو مِئَةُ بَيْتٍ، والمَجْلِسُ، والمُجْتَمَعُ،
ـ ج: حِلالٌ، وشجرةٌ شاكَةٌ مَرْعَى صِدْقٍ، والشُّقَّةُ من البَواري،
ـ ود بَناهُ صَدَقَةُ بنُ مَنْصورِ بنِ دُبَيْسِ بنِ مَزْيَدٍ،
ـ وة قُرْبَ الحُوَيْزَةِ بنَاها دُبَيْسُ بنُ عَفيفٍ.
ـ وحِلَّةُ ابن قَيْلَةَ: من أعْمالِ المَذارِ، وبالضم: إزارٌ ورِداءٌ بُرْدٌ أو غيرُهُ، ولا تكونُ حُلَّةً إلاَّ من ثَوْبَيْنِ، أو ثَوبٍ له بِطانَةٌ، والسِلاحُ،
ـ ج: حُلَلٌ وحِلالٌ. وذو الحُلَّةِ: عَوْفُ ابنُ الحَارِثِ بنِ عبدِ مَناةَ.
ـ والمَحَلَّةُ: المَنْزِلُ،
ـ ود بِمِصْرَ، وأرْبَعَةَ عَشَرَ مَوْضِعاً آخَرَ.
ـ ورَوْضَةٌ مِحْلالٌ: تُحَلُّ كثيراً.
ـ والمُحِلَّتانِ: القِدْرُ والرَّحَى.
ـ والمُحِلاَّتُ: هُما والدَّلْوُ والقِرْبَةُ والجَفْنَةُ والسِّكِّينُ والفأسُ والزَّنْدُ.
ـ وتَلْعَةٌ مُحِلَّةٌ: تَضُمُّ بَيْتاً أو بَيْتَيْنِ.
ـ وحَلَّ من إحْرامِهِ يَحِلُّ حِلاًّ، بالكسرِ،
ـ وأحَلَّ: خَرَجَ، فهو حَلالٌ لا حالٌّ، وهو القِياسُ،
ـ وـ الهَدْيُ يَحِلُّ حِلَّةً وحُلولاً: بَلَغَ المَوْضِعَ الذي يَحِلُّ فيه نَحْرُهُ،
ـ وـ المرأةُ: خَرَجَتْ من عِدَّتِها.
ـ وفَعَلَهُ في حِلِّهِ وحِرْمِهِ، بالكسر والضم فيهما، أي: وَقْتَ إحْلالِهِ وإحْرامِهِ.
ـ والحِلُّ، بالكسر: ما جاوَزَ الحَرَمَ.
ـ ورجُلٌ مُحِلٌّ: مُنْتَهِكٌ للحَرامِ، أو لا يَرَى للشَّهْرِ الحَرامِ حُرْمَةٌ.
ـ والحَلالُ، ويُكْسَرُ: ضِدُّ الحَرامِ،
ـ كالحِلِّ، بالكسر، وكأَميرٍ، حَلَّ يَحِلُّ حِلاًّ، بالكسر. وأحَلَّهُ اللّهُ، وحَلَّلَهُ. وحِلٌّ وبِلٌّ: في الباءِ.
ـ واسْتَحَلَّهُ: اتَّخَذَهُ حَلالاً، أو سألَهُ أن يُحِلَّهُ له. وكسَحابٍ: الحَلالُ ابنُ ثَوْرِ بنِ أبي الحَلالِ العَتَكِيُّ، وبِشْرُ بنُ حَلالٍ، وأحمدُ بنُ حَلالٍ: مُحَدِّثونَ.
ـ والحُلْوُ الحَلالُ: الكَلامُ لا رِيبَةَ فيه، وبالكسر: مَرْكَبٌ للنِّساءِ، ومَتاعُ الرَّحْلِ.
ـ وحَلَّلَ اليَمينَ تَحْليلاً وتَحِلَّةً وتَحِلاًّ، وهذه شاذَّة: كفَّرَها، والاسمُ: الحِلُّ، بالكسر.
ـ والتَّحِلَّةُ: ما كُفِّرَ به.
ـ وتَحَلَّلَ في يَمينِهِ: اسْتَثْنَى.
ـ وأعْطِهِ حُلاَّنَ يَمينِهِ، بالضم، أي: ما يُحَلِّلُها.
ـ والمُحَلِّلُ: الفَرَسُ الثالِثُ في الرِّهانِ، إنْ سَبَقَ أخَذَ، وإنْ سُبِقَ فما عليه شيءٌ، ومُتَزَوِّجُ المُطَلَّقَة ثلاثاً لِتَحِلَّ للزَّوْجِ الأوَّلِ.
ـ وضَرَبَهُ ضَرْباً تَحْليلاً، أَي: كالتَّعْزيرِ.
ـ وحَلَّ: عَدا،
ـ وـ العُقْدَةَ: نَقَضَها فانْحَلَّتْ، وكلُّ جامِدٍ أُذيبَ فقد حُلَّ.
ـ وحُلَّ المكانُ: سُكِنَ.
ـ والمُحَلَّلُ، كمُعَظَّمٍ: الشيءُ اليَسيرُ، وكلُّ ماءٍ حَلَّتْهُ الإِبِلُ فَكَدَّرَتْهُ. وحَلَّ أمرُ الله عليه يَحِلُّ حُلولاً: وَجَبَ، وأَحَلَّهُ الله عليه،
ـ وـ حَقِّي عليه يَحِلُّ مَحِلاًّ: وجَبَ، مَصْدَرُهُ كالمَرْجِعِ،
ـ وـ الدَّيْنُ: صارَ حالاًّ.
ـ وأحَلَّتِ الشاةُ: قَلَّ لَبَنُها، أو يَبِسَ، فأَكَلَتِ الرَّبيعَ، فَدَرَّتْ، وهي مُحِلٌّ.
ـ وتَحَلَّلَ السَّفَرُ بالرجُلِ: اعْتَلَّ بعدَ قُدومِهِ.
ـ والإِحْليلُ والتِّحْليلُ، بكسرِهما: مَخْرَجُ البَوْلِ من ذَكَرِ الإِنْسانِ، واللَّبَنِ من الثَّدْيِ.
ـ والحَلَلُ، محرَّكةً: رَخاوَةٌ في قَوائِمِ الدابَّةِ، أَو اسْتِرخاءٌ في العَصَبِ مَعَ رَخَاوَةٍ في الكَعْبِ، أو يَخُصُّ الإِبِلَ، والرَّسَحُ، ووَجَعٌ في الوَرِكَيْنِ والرُّكْبَتَيْنِ، وقد حَلِلْتَ يا رجُلُ، كفَرِحَ، حَلَلاً،
ـ والنَّعْتُ: أحَلُّ وحَلاَّءُ.
ـ وفيه حَلَّةٌ، ويُكْسَرُ: ضَعْفٌ وفُتورٌ وتَكَسُّرٌ.
ـ والحِلُّ، بالكسر: الغَرَضُ يُرْمَى إليه، وبالضم: جَمْعُ الأَحَلِّ من الخَيْلِ، وبالفتح: الشَّيْرَجُ.
ـ والحُلاَّنُ، بالضم: الجَدْيُ، أَو الخَروفُ، أَو خاصٌّ بما يُشَقُّ عنه بَطْنُ أُمِّهِ فَيُخْرَجُ.
ـ ودَمُهُ حُلاَّنُ: باطِلٌ.
ـ وإحْليلٌ: وادٍ.
ـ وإحْليلاءُ: جَبَلٌ، وبالقَصْرِ: شِعْبٌ لِبَنِي أسَدٍ.
ـ والمَحِلُّ، بكسر الحاءِ: ة باليمنِ.
ـ وحَلْحَلَهُم: أزالَهُم عن مَواضِعِهِم، وحَرَّكَهُم فَتَحَلْحَلوا،
ـ وـ بالإِبِلِ: قالَ لها: حَلٍ حَلٍ، مُنَوَّنَتَيْنِ، أو حَلْ، مُسَكَّنَةً.
ـ والحُلاحِلُ، بالضم: ع، والسَّيِّدُ الشُّجاعُ، أَو الضَّخْمُ الكثيرُ المروءَةِ، أَو الرَّزِينُ في ثَخَانَةٍ، يَخُصُّ الرِّجالَ، ومالَهُ فِعلٌ،
ـ ج: بالفتح.
ـ والمُحَلْحَلُ، للمفعولِ: بِمعناهُ.
ـ وحَلْحَلَةُ: اسمٌ.
ـ وحَلْحَلٌ: ع.
ـ وحَلْحولُ: ة (قُرْبَ جَيْرونَ) بها قَبْرُ يونُسَ عليه السلامُ، والقياسُ ضَمُّ حائِهِ.
ـ وكزُبَيْرٍ: ع لِسُلَيْمٍ، وفرسٌ من نَسْلِ الحَرونِ لِمقْسَمِ بنِ كثيرٍ، واسمٌ.
ـ والحَلْحَالُ بنُ دُرِّيٍّ الضَّبِّيُّ: تابِعِيٌّ.
ـ وأحَلَّ: دَخَلَ في أشْهُرِ الحِلِّ أو خَرَجَ إلى الحِلِّ، أَو من ميثاقٍ كان عليه،
ـ وـ بنَفْسِه: اسْتَوْجَبَ العُقوبَةَ.


390-الحَمْدَلَةُ

الحمدلة

ـ الحَمْدَلَةُ: حِكايَةُ قَوْلِكَ: الحَمْدُ للهِ.


391-الحَمْظَلُ

الحمظل

ـ الحَمْظَلُ: الحَنْظَلُ.
ـ وحَمْظَلَ: جَنَى الحَمْظَلَ.


392-حَمَلَهُ

حمله

ـ حَمَلَهُ يَحْمِلُهُ حَمْلاً وحُمْلاناً، فهو مَحْمولٌ وحَميلٌ، واحْتَمَلَهُ.
ـ والحِمْلُ، بالكسر: ما حُمِلَ،
ـ ج: أحْمالٌ.
ـ والحُمْلانُ، بالضم: ما يُحْمَلُ عليه من الدوابِّ، في الهِبَةِ خاصَّةً
ـ وـ في اصْطِلاحِ الصاغَةِ: ما يُحْمَلُ على الدَّراهِمِ من الغِشِّ.
ـ وحَمَلَهُ على الأمر يَحْمِلُهُ فانْحَمَلَ: أغْراهُ به.
ـ والحَمْلَةُ: الكَرَّةُ في الحَربِ، وبالكسر والضم: الاحْتِمالُ من دارٍ إلى دارٍ. وحَمَّلَهُ الأمرَ تَحْميلاً وحِمَّالاً، ككِذَّابٍ، فَتَحَمَّلَهُ تَحَمُّلاً وتِحِمَّالاً.
ـ وقولُهُ تعالى {فأَبَيْنَ أن يَحْمِلْنهَا وحَمَلَها الإِنْسانُ} ، أي: يَخُنَّها، وخانَها الإِنسانُ، والإِنسانُ هنا: الكافرُ والمُنافِقُ.
ـ واحْتَمَلَ الصَّنيعَةَ: تَقَلَّدَها وشَكَرَها.
ـ وتَحامَلَ في الأمرِ، وبه: تَكَلَّفَهُ على مَشَقَّةٍ،
ـ وـ عليه: كَلَّفَهُ ما لا يُطيقُ.
ـ واسْتَحْمَلَهُ نَفْسَه: حَمَّلَهُ حَوائِجَهُ وأُمورَهُ.
ـ وشَهْرٌ مُسْتَحْمِلٌ: يَحْمِلُ أهْلَهُ في مَشَقَّةٍ.
ـ وحَمَلَ عنه: حَلُمَ،
ـ فهو حَمولٌ: ذو حِلْمٍ.
ـ والحَمْلُ: ما يُحْمَلُ في البَطْنِ من الوَلَدِ،
ـ ج: حِمالٌ وأحْمالٌ،
ـ وبِلا لامٍ: ة باليمنِ.
ـ وحُمْلانُ، كعُثْمانَ: أُخْرَى بها.
ـ وحَمَلَتِ المرأةُ تَحْمِلُ: عَلِقَتْ، ولا يقالُ: حَمَلَتْ به، أو قليلٌ، وهي حامِلٌ وحامِلةٌ.
ـ والحَمْلٌ: ثَمَرُ الشجرِ، ويُكْسَرُ، أو الفتحُ: لما بَطَنَ من ثَمَرِه، والكسرُ: لِما ظَهَرَ، أو الفتحُ: لما كان في بَطْنٍ، أو على رأسِ شجرةٍ، والكسرُ: لما على ظَهْرٍ أو رأسٍ، أو ثَمَرُ الشجرِ، بالكسر، ما لم يَكْبُرْ ويَعْظُمْ، فإذا كَبُرَ فبالفتح،
ـ ج: أحْمالٌ وحُمولٌ وحِمالٌ، ومنه: "هذا الحِمالُ لا حِمالُ خَيْبَرَ " ، يعني: ثَمَرَ الجَنَّةِ، وأنه لا يَنْفَدُ، وشجرةٌ حامِلةٌ. وكشَدَّادٍ: حامِلُ الأَحْمالِ. وككِتابةٍ: حِرْفَتُه. وكأَميرٍ: الدَّعِيُّ، والغَريبُ، والشِّراكُ، والكَفِيلُ، والوَلَدُ في بَطْنِ أُمِّه إذا أُخِذَتْ من أرضِ الشِّرْكِ،
ـ وـ من السَّيْلِ: الغُثاءُ،
ـ وـ من الثُّمامِ والوَشيجِ: الدابِلُ الأَسْوَدُ، وبَطنُ المَسيلِ، وهو لا يُنْبِتُ، والمَنْبُوذُ يَحْمِلُهُ قومٌ فَيُرَبُّونَهُ.
ـ والمَحْمِلُ، كَمَجْلِسٍ: شِقَّانِ على البعيرِ يُحْمَلُ فيهما العَديلانِ،
ـ ج: مَحامِلُ، وإلى بَيْعِها نُسِبَ أبو الحسنِ أحمدُ بنُ محمدِ بنِ أحمدَ بنِ القاسِمِ بنِ إسماعيلَ بنِ محمدِ بنِ إسماعيلَ المَحامِلِيُّ، وولدُهُ محمدٌ، ويحيى حَفيدُه، وأخوهُ أَبو القاسِمِ الحُسَيْنُ، والزِّنْبيلُ يُحْمَلُ فيه العِنَبُ إلى الجَرينِ،
ـ كالحامِلَةِ. وكَمِنْبَرٍ: عِلاقَةُ السيفِ،
ـ كالحَميلَةِ والحِمالَةِ، بالكسر، وعِرْقُ الشجرِ.
ـ والحَمولَةُ: ما احْتَمَلَ عليه القومُ من بعيرٍ وحِمارٍ ونحوِهِ، كانتْ عليه أثْقالٌ أو لم تكنْ، والأَحْمالُ بعَيْنِها.
ـ والحُمولُ، بالضم: الهَوادِجُ، أَو الإِبِلُ عليها الهَوادِجُ، الواحدُ: حِمْلٌ، بالكسر، ويُفْتَحُ.
ـ وأحْمَلَهُ الحِمْلَ: أعانَهُ عليه.
ـ وحَمَلَهُ: فَعَلَ ذلك به. وكسحابةٍ: الدِّيَةُ يَحْمِلُها قومٌ عن قومٍ،
ـ كالحِمال،
ـ ج: حُمُلٌ، ككُتُبٍ. وككِتابَةٍ: أفْراسٌ لِبني سُلَيْمٍ، ولِعامرِ بنِ الطُّفَيْلِ، ولمُطَيْرِ بنِ الأشْيَمِ، ولعَبايَةَ بنِ شَكْسٍ. وكشَدَّادٍ: فَرَسُ أوفى بنِ مَطَرٍ، ولَقَبُ رافِعِ بنِ نَصرٍ الفَقيهِ. وكزُبَيْرٍ: اسمٌ، ولَقَبُ أبي نَضْرَةَ الغِفارِيِّ، وفَرَسٌ لبَني عِجْلٍ من نَسْلِ الحَرونِ.
ـ والحوامِلُ: الأَرْجُلُ،
ـ وـ من القَدَمِ والذِراعِ: عَصَبُها، الواحِدَةُ: حامِلَةٌ.
ـ ومَحامِلُ الذَّكَرِ وحَمائِلُهُ: عُروقٌ في أصْلِهِ، وجِلْدُهُ.
ـ وحَمَلَ به يَحْمِلُ حَمالَةً: كفَلَ،
ـ وـ الغَضَبَ: أظهَرَه، قيلَ: ومنه:
ـ "لم يَحْمِلْ خَبَثاً " ، أَي: لم يَظْهَرْ فيه الخَبَثُ.
ـ واحْتُمِلَ لَوْنُهُ، للمَفْعولِ: غَضِبَ وامْتُقِعَ، وكَمُحْسِنٍ: المرأةُ يَنْزِلُ لبَنُها من غيرِ حَبَلٍ، وقد أحْمَلَتْ.
ـ والحَمَلُ، محرَّكةً: الخَروفُ، أَو هو الجَذَعُ من أولادِ الضأنِ فَما دونَهُ،
ـ ج: حُمْلانٌ وأحْمالٌ،
ـ وـ : السَّحابُ الكثيرُ الماءِ،
ـ بُرْجٌ في السماءِ،
ـ وع بالشامِ،
ـ وـ : جَبَلٌ قُرْبَ مكةَ عندَ الزَّيْمَةِ وسَوْلَةَ،
ـ وـ ابنُ سَعْدانَةَ الصَّحابِيُّ، وابنُ مالِكِ بنِ النابِغة، وابنُ بِشرٍ الأَسْلَمِيُّ، وسَعيدُ بنُ حَمَلٍ، وعَدامُ بنُ حَمَلٍ، وعليُّ بنُ السَّرِيِّ بنِ الصَّقْرِ بنِ حَمَلٍ: مُحدِّثونَ،
ـ وـ : نقَاً من رَمْلِ عالِجٍ،
ـ وـ : جَبَلٌ آخَرُ فيه جَبَلانِ، يقالُ لهما: طِمِرَّانِ.
ـ والحَوْمَلُ: السَّيْلُ الصافي،
ـ وـ من كلِّ شيءٍ: أوَّلُهُ، والسَّحابُ الأَسْوَدُ من كَثْرَةِ مائِهِ، وبِلا لامٍ: فَرَسُ حارِثَةَ بنِ أوْسٍ، وامرأةٌ كانت لها كَلْبَةٌ، تُجيعُها بالنَّهارِ، وهي تَحْرُسُها باللَّيلِ، حتى أَكَلَتْ ذَنَبَها جُوعاً، فقيلَ: "أَجْوَعُ من كَلْبَةِ حَوْمَل " ، وع.
ـ والأَحْمالُ: بُطونٌ من تَميمٍ.
ـ والمَحْمولَةُ: حِنْطَةٌ غَبْراءُ، كثيرَةُ الحَبِّ.
ـ وبَنو حَميلٍ، كأَميرٍ: بَطْنٌ.
ـ ورجُلٌ مَحْمولٌ: مَجْدودٌ من رُكوبِ الفُرَّهِ.
ـ والحُمَيْلِيَةُ، بالضم: ة من نَهْرِ المَلِكِ.
ـ وهو حَميلَةٌ عَلَينا: كَلٌّ وعِيالٌ.
ـ واحْتَمَلَ: اشْتَرَى الحَميلَ: للشيءِ المَحْمولِ من بَلَدٍ إلى بَلَدٍ.
ـ وحَوْمَلَ: حَمَلَ الماءَ.


393-الحَننْبَلُ

الحننبل

ـ الحَننْبَلُ: القَصيرُ، والفَرْوُ، أو خَلَقُه، أَو الخُفُّ الخَلَقُ، والبَحْرُ،
ـ كالحِنْبَالَةِ، والضَّخْمُ البَطْنِ، أَو اللَّحيمُ،
ـ كالحِنْبالِ، ورَوْضَةٌ بِديارِ تَميمٍ. وأحمدُ بنُ عبدِ اللهِ بنِ حَنْبَلٍ: إِمامُ السُّنَّةِ، وبالضم: طَلْعُ أُمِّ غَيْلانَ، وثَمَرُ الغَدَفِ، واللوبياءُ.
ـ وحَنْبَلَ: أكَلَهُ، أَو لَبِسَ الحَنْبَلَ.
ـ والحِنْبالَةُ، بالكسرِ: الكَثيرُ الكَلامِ.
ـ وتَحَنْبَلَ: تَطَأْطَأَ.
ـ ووَتَرٌ حُنابِلٌ، كعُلابِطٍ: غَليظٌ شَديدٌ.


394-أَبو حَنْتَلٍ

أبو حنتل

ـ أَبو حَنْتَلٍ، كجعفرٍ: بِشْرُ بنُ أَحمدَ بنِ فُضالَةَ: محدِّثٌ.
ـ ومالي منه حُنْتَأْلٌ، بالضم، أَي: بدٌّ، رباعِيَّةٌ أو خُماسِيَّةٌ، وبِلا هَمْزٍ أَكثَرُ، ووَهِمَ الجوهرِيُّ في جَعْلِها ثُلاثِيَّةً.


395-الحَنْثَلُ

الحنثل

ـ الحَنْثَلُ، كجعفرٍ، بالحاءِ والخاءِ: الضَّعيفُ.


396-الحِنْجِلُ

الحنجل

ـ الحِنْجِلُ، بالكسرِ: المرأةُ الضَّخْمَةُ الصَّخَّابَةُ. وكقُنْفُذٍ: سَبْعٌ وكعُلابِطٍ: القَصيرُ المُجْتَمِعُ الخَلْقِ.


397-الحَنْدَلُ

الحندل

ـ الحَنْدَلُ، كجعفرٍ: القَصيرُ.


398-الحِنْصالُ

الحنصال

ـ الحِنْصالُ والحِنْصالَةُ، بكسرِهِما: العَظيمُ البَطْنِ، وقد يُهْمَزانِ.


399-الحَنْضَلَةُ

الحنضلة

ـ الحَنْضَلَةُ: الماءُ في الصَّخْرَةِ، والقَلْتُ فيها،
ـ أو الحَنْضَلُ: الغَديرُ الصَّغيرُ.


400-الحَنْظَلُ

الحنظل

ـ الحَنْظَلُ: م، والمُخْتارُ منه أصْفَرُه، شَحْمُهُ يُسْهِلُ البَلْغَمَ الغَليظَ المُنْصَبَّ في المَفاصِلِ، شُرْباً أو إلْقاءً في الحُقَنِ، نافِعٌ للمالَنْخولِيا والصَّرْعِ والوَسْواسِ وداءِ الثَّعْلَبِ والجُذامِ، ومن لَسْعِ الأَفاعي والعَقارب، لا سِيَّما أصْلُهُ، ولوَجَعِ السِنِّ تَبَخُّراً بِحَبِّه، ولِقَتْلِ البَراغيثِ رَشّاً بطَبيخهِ، وللنَّسا دَلْكاً بأَخْضَرِه. وما على شجرهِ حَنْظَلَةٌ واحدةٌ قَتَّالَةٌ. وحَنْظَلُ بنُ حُصَيْنٍ: صحابيٌّ.
ـ وحَنْظَلَةُ: أربعةَ عَشرَ صحابيّاً، وخَمْسَةٌ محدِّثونَ،
ـ وـ ابنُ مالِكٍ: أكْرَمُ قبيلةٍ في تَميمٍ، يقالُ لهم: حَنْظَلَةُ الأَكْرَمونَ.
ـ ودَرْبُ حَنْظَلَةَ: بالرَّيِّ.
ـ والحُنَيْظِلَةُ: ماءَةٌ لبني سَلولَ. وذو الحَناظِلِ: نُكْرَةٌ بنُ قَيْسٍ، فارِسٌ شُجاعٌ.


401-الحَنْكَلُ

الحنكل

ـ الحَنْكَلُ، كجعفرٍ وعُلابِطٍ: اللئيمُ، والقصيرُ، والجافي الغليظُ.
ـ والحَنْكَلَةُ: الدَّميمَةُ السَّوْداءُ، والجافِيَةُ.
ـ وحَنْكَلَ في المَشْي: تَثاقَلَ وتَباطَأَ.


402-الحوْقَلَةُ

الحوقلة

ـ الحوْقَلَةُ: الحَوْلَقَةُ، وسائرُ مَعانيها في: ح ق ل.


403-الحَوْلُ

الحول

ـ الحَوْلُ: السَّنَةُ،
ـ ج: أحْوالٌ وحُؤولٌ وحُوُولٌ.
ـ وحالَ الحَوْلُ: تَمَّ، وأحالهُ اللّهُ تعالى.
ـ وحالَ عليه الحَوْلُ حَوْلاً وحُؤولاً: أتَى.
ـ وأحالَ: أسْلَمَ، وصارتْ إِبلُهُ حائِلاً فلم تَحْمِلْ،
ـ وـ الشيءُ: أتَى عليه حَوْلٌ،
ـ كاحْتالَ،
ـ وـ بالمكانِ: أقامَ به حَوْلاً،
ـ كأَحْوَلَ به،
ـ وـ الحَوْلَ: بَلَغَه،
ـ وـ الشيءُ: تَحَوَّلَ،
ـ كحالَ حَوْلاً وحُؤولاً،
ـ وـ الغَريمَ: زَجَّاهُ عنه إلى غَريمٍ آخرَ، والاسمُ: الحَوالَةُ، كسحابةٍ،
ـ وـ عليه: اسْتَضْعَفَهُ،
ـ وـ عليه الماءَ: أفْرَغَهُ،
ـ وـ عليه بالسَّوْطِ: أقْبَلَ،
ـ وـ الليلُ: انْصَبَّ على الأرضِ،
ـ وـ في ظَهْرِ دابَّتِه: وثَبَ واسْتَوَى،
ـ كحالَ،
ـ وـ الدارُ: أتَى عليها أحْوالٌ،
ـ كأَحْوَلَتْ وحالَتْ وحِيلَ بها.
ـ وأحْوَلَ الصبيُّ، فهو مُحْوِلٌ: أتَى عليه حَوْلٌ.
ـ والحَوْلِيُّ: ما أتَى عليه حَوْلٌ من ذي حافِرٍ وغيرِه، وهي: بهاءٍ،
ـ ج: حَوْليَّاتٌ،
ـ (والمُسْتَحالَةُ) المُسْتَحيلَةُ من القِسِيِّ: المُعْوَجَّةُ، وقد حالَتْ،
ـ وـ من الأرضِ: التي تُرِكَتْ حَوْلاً أو أحْوالاً، وكلُّ ما تَحَوَّلَ أو تَغَيَّرَ من الاسْتواءِ إلى العِوَجِ،
ـ فقد حالَ واسْتَحالَ.
ـ والحَوْلُ والحَيْلُ والحِوَلُ، كعِنبٍ،
ـ والحَوْلَةُ والحِيلَةُ والحَويلُ والمَحالَةُ والمَحالُ والاحْتيالُ والتَّحَوُّلُ والتَّحَيُّلُ: الحِذْقُ، وجَوْدَةُ النَّظَرِ، والقُدْرَةُ على التَّصَرُّفِ. والحِوَلُ والحِيَلُ والحِيلاتُ: جُموعُ حِيلَةٍ.
ـ ورجُلٌ حُوَلٌ، كصُرَدٍ وبُومَةٍ وسُكَّرٍ وهُمَزَةٍ،
ـ وحَوالِيُّ، ويُضَمُّ،
ـ وحَوَلْوَلٌ وحُوَّلِيٌّ، كسُكَّرِيٍّ: شديدُ الاحْتيالِ. وماأحْوَلَهُ وأحْيَلَهُ، وهو أحْوَلُ منكَ وأحْيَلُ.
ـ ولا مَحالَةَ منه، بالفتح: لا بُدَّ.
ـ والمُحالُ من الكلامِ، بالضم: ما عُدِلَ عن وجههِ،
ـ كالمُسْتَحيلِ.
ـ وأحالَ: أتَى به.
ـ والمِحْوالُ: الكثيرُ المُحالِ.
ـ وحَوَّلَهُ: جَعَلَهُ مُحالاً،
ـ وـ إليه: أزالَهُ، والاسمُ: كعِنبٍ وأميرٍ،
ـ وـ الشيءُ: تَحَوَّلَ، لازِمٌ مُتَعَدٍّ،
ـ وـ المَجَرَّةُ: صارتْ في وَسَطِ السماءِ، وذلك في الصَّيفِ. وهو حَوالَيْهِ وحَوْلَهُ وحَوْلَيْهِ وحَوالَهُ وأحْوالَهُ: بمعنىً.
ـ واحْتَوَلوهُ: احْتاشُوا عليه.
ـ وحاوَلَهُ حِوالاً ومُحاوَلَةً: رامَهُ، والاسمُ: الحَويلُ، وكلُّ ما حَجَزَ بين شَيْئَيْنِ،
ـ فقد حالَ بينهما، واسمُ الحاجِزِ: ككِتابٍ وصُرَدٍ وجَبَلٍ.
ـ وحَوالُ الدَّهْرِ، كسحابٍ: تَغَيُّرهُ، وصَرْفُه.
ـ وهذا من حُوْلَةِ الدَّهْرِ، بالضم،
ـ وحَوَلانِه، محرَّكةً،
ـ وحِوَلِه، كعِنَبٍ،
ـ وحُوَلائِهِ، بالضم: من عَجائِبِه.
ـ وتَحَوَّلَ عنه: زالَ إلى غيرِهِ، والاسم: كعِنَبٍ، ومنه: {لا يَبْغونَ عنها حِوَلاً} ،
ـ وـ : حَمَلَ الكارَةَ على ظَهْرِهِ،
ـ وـ في الأمِر: احْتالَ،
ـ وـ الكِساءَ: جَعَلَ فيه شيئاً ثم حَمَلَهُ على ظَهْرِهِ.
ـ والحائلُ: المُتَغَيِّرُ اللَّوْنِ،
ـ وع بِجَبَلَيْ طَيِّئٍ،
ـ وع بنَجْدٍ.
ـ والحَوالَةُ: تَحْويلُ نَهْرٍ إلى نَهْرٍ.
ـ والحالُ: كِينَةُ الإِنْسانِ، وما هو عليه،
ـ كالحالَة، والوَقْتُ الذي أنْتَ فيه، ويُذَكَّرُ،
ـ ج: أحْوالٌ وأحْوِلَةٌ.
ـ وتَحَوَّلَهُ بالمَوْعِظَةِ: تَوَخَّى الحالَ التي يَنْشَطُ فيها لِقَبولها.
ـ وحالاتُ الدَّهْرِ وأحْوالُهُ: صُروفُهُ.
ـ والحالُ أيضاً: الطينُ الأَسْوَدُ، والتُّرابُ اللَّيِّنُ، ووَرَقُ السَّمُرِ يُخْبَطُ ويُنْفَضُ في ثَوْبٍ، والزَّوْجَةُ، واللَّبَنُ، والحَمْأَةُ، وما تَحْمِلُهُ على ظَهْرِكَ ما كانَ، والعَجَلَةُ التي يَدِبُّ عليها الصَّبِيُّ، ومَوْضِعُ اللِّبْدِ من الفَرَسِ، أو طَريقَةُ المَتْنِ، والرَّمادُ الحارُّ، والكِساءُ يُحْتَشُّ فيه،
ـ ود باليمنِ بِديارِ الأَزْدِ.
ـ والحَوْلَةُ: القُوَّةُ، والتَّحَوُّلُ والانْقِلابُ، والاسْتِواءُ على ظَهْرِ الفَرَسِ، وبالضم: العَجَبُ،
ـ ج: حُولٌ،
ـ وـ : الأَمرُ المُنْكَرُ.
ـ واسْتَحالَهُ: نَظَرَ إليه هل يَتَحَرَّكُ.
ـ وناقَةٌ حائِلٌ: حُمِلَ عليها فلم تَلْقَحْ، أو التي لم تَلْقَحْ سَنَةً أو سَنَتَيْنِ أو سَنَواتٍ، وكذلك كلُّ حائلٍ،
ـ ج: حِيالٌ وحُولٌ وحُوَّلٌ وحُولَلٌ،
ـ وحائِلُ حُولٍ وحُولَلٍ: مبالَغَةٌ، أو إن لم تَحْمِلْ سَنَةً: فحائِلٌ، أو سَنَتَيْنِ: فحائلُ حُولٍ وحُولَلٍ، وقد حالَتْ حُؤولاً وحِيالاً وحِيالَةً، وأحالَتْ وحَوَّلَتْ، وهي مُحَوِّلٌ.
ـ والحائِلُ: الأُنْثَى من أولادِ الإِبِلِ ساعَةَ تُوضَعُ، والذَّكَرُ منها: سَقْبٌ، يقالُ: نُتِجَتِ الناقَةُ حائِلاً حَسَنَةً،
ـ وـ : نَخْلَةٌ حَمَلَتْ عاماً ولم تَحْمِلْ عَاماً. وقُرَّةُ بنُ حَيْوِيلٍ: مُحَدِّثٌ.
ـ والمَحالَةُ: المَنْجَنونُ، والبَكْرَةُ العظيمةُ،
ـ ج: مَحالٌ ومَحاوِلُ، وواسِطَةُ الظَّهْرِ والفِقَارِ،
ـ كالمَحالِ.
ـ والحَوَلُ، محرَّكةً: ظُهورُ البَياضِ في مُؤْخِرِ العينِ، ويكونُ السَّوادُ من قِبَلِ الماقِ، أو إِقْبالُ الحَدَقَةِ على الأَنْفِ، أو ذَهابُ حَدَقَتِها قِبَلَ مُؤْخِرِها، أَو أن تكونَ العَيْنُ كأنما تَنْظُرُ إلى الحَجَاجِ، أو أن تَميلَ الحَدَقَةُ إلى اللِّحَاظِ، وقد حَوِلَتْ وحالَتْ تَحالُ، واحْوَلَّتِ احْوِلالاً. ورجُلٌ أحْوَلُ وحَوِلٌ، ككَتِفٍ.
ـ وأحالَ عَيْنَه وحَوَّلَها: صَيَّرَها حَوْلاءَ.
ـ والحِوَلاءُ، كالعِنَباءِ والسِيَراءِ، ولا رابعَ لها، وتُضَمُّ: كالمَشيمَةِ للناقَةِ، وهي جِلْدَةٌ خَضْراءُ مَمْلوءَةٌ ماءً، تَخْرُجُ مَعَ الوَلَدِ، فيها أغْراسٌ وخُطوطٌ حُمْرٌ وخُضْرٌ، ومنه: نَزَلوا في مثلِ حِوَلاءِ الناقَةِ: يُريدونَ الخِصْبَ، وكثْرَةَ الماءِ والخُضْرَةِ.
ـ واحْوالَّتِ الأرضُ: اخْضَرَّتْ، واسْتَوَى نَباتُها. وكعِنَبٍ: الأُخْدودُ يُغْرَسُ فيه النَّخْلُ على صَفٍّ.
ـ والحِيالُ: خَيْطٌ يُشَدُّ من بِطانِ البَعيرِ إلى حَقَبِهِ، لِئَلاَّ يَقَعَ الحَقَبُ على ثيلِهِ، وقُبالَةُ الشيءِ.
ـ وقَعَدَ حِيالَهُ وبِحيالِهِ: بإِزائِهِ.
ـ والحَويلُ: الشاهِدُ،
ـ وع، والكَفيلُ، والاسمُ: الحَوالَةُ. وعبدُ اللهِ بنُ حَوالَةَ، أو ابنُ حَوْلِيٍّ: صَحابِيٌّ.
ـ وبَنو حَوالَةَ: بَطْنٌ. وعبدُ اللهِ بنُ غَطَفانَ، كانَ اسْمُه عبدَ العُزَّى، فَغَيَّرَهُ النبيُّ، صلى الله عليه وسلم، فَسُمِّيَ بَنُوهُ: بني مُحَوَّلَةَ، كمُعَظَّمَةٍ.
ـ والمُحَوَّلُ: ع غَرْبِيَّ بَغْدادَ.
ـ وحاوَلْتُ له بَصَرِي: حَدَّدْتُهُ نحوه، ورَمَيْتُ به.
ـ وامرأةٌ مُحيلٌ، وناقةٌ مُحيلٌ ومُحْوِلٌ ومُحَوِّلٌ: وَلَدَتْ غُلاماً إِثْرَ جاريةٍ، أو عَكَسَتْ.
ـ ورجُلٌ مُسْتَحالَةٌ: طَرَفا ساقَيْهِ مُعْوَجَّانِ.
ـ والمُسْتَحيلُ: المَلْآنُ.
ـ وحالَةُ: ع بِديارِ بني القَيْنِ.
ـ وحَوْلايا: ة من عَمَلِ النَّهْرَوانِ.
ـ وحُوالَى، بالضم: ع.
ـ وذو حَوْلانَ: ع باليمنِ.
ـ ط وتَحاويلُ الأرض: أن تُخْطِئَ حَوْلاً وتُصيبَ حَوْلاً ط.
ـ والحَوَلْوَلُ: المُنْكَرُ الكَميشُ.
ـ وذو حَوالٍ، كسحابٍ: قَيْلٌ.


404-الحَيْعَلَةُ

الحيعلة

ـ الحَيْعَلَةُ: حِكايةُ قَوْلِكَ: حَيَّ على الصَّلاةِ، حَيَّ على الفَلاحِ.


405-الحَيْهَلُ

الحيهل

ـ الحَيْهَلُ، كحَيْدَرٍ،
ـ والحَيَّهَلُ، مُشدَّدَةً، وقد تُكْسَرُ الياءُ: شجرةٌ قصيرةٌ من دِقِّ الحَمْضِ، لا وَرَقَ لها، واحدتُهُ: بهاءٍ. (وقولُ حُمَيْدِ بنِ ثَوْرٍ:
دَميثٌ به الرِّمْثُ والحَيَّهُلْ.
نَقَلَ حَرَكَةَ اللامِ إلى الهاءِ).
ـ وحَيَّهَلَ وحَيَّهَلْ، وحَيَّهَلَنْ وحَيَّهَلاً، وحَيَّهَلا، مُنَوَّناً وغيرَ مُنَوَّنٍ: كلماتٌ يُسْتَحَثُّ بها، ولها حُكْمٌ آخَرُ يأتي إن شاءَ اللّهُ تعالى في: ح ي ي.


406-الحَيْلَةُ

الحيلة

ـ الحَيْلَةُ: جماعةُ المِعْزَى، أَو القَطيعُ من الغَنَمِ، وحِجارةٌ تُحَدَّرُ من جانِبِ الجَبَلِ إلى أسْفَلِهِ حتى تَكْثُرَ،
ـ ود بالسَّراةِ. واسمٌ من الاحْتيالِ،
ـ كالحَيْلِ والحَوْلِ.
ـ والحَيْلُ: القُوَّةُ، والماءُ المُسْتَنْقَعُ في بَطْنِ وادٍ،
ـ ج: أحْيالٌ وحُيولٌ،
ـ وع بين المدينةِ وخَيْبَرَ.
ـ ويومُ الحَيْلِ: من أيامِهِم.
ـ وحَيْلانُ: ة منها مَخْرَجُ القَناةِ التي في وَسَطِ حَلَبَ.
ـ والحِيلانُ، بالكسر: الحَدائِدُ بخَشَبِها يُداسُ بها الكُدْسُ.
ـ وحالَ يَحيلُ حُيولاً: تَغَيَّرَ.
ـ وحَيْلِ حَيْلِ، كجَيْرِ: زَجْرٌ للمِعْزَى.


407-المُحَبْرَمُ

المحبرم

ـ المُحَبْرَمُ: مَرَقَةُ حَبِّ الرُّمانِ.
ـ والحَبْرَمَةُ: اتِّخاذُها.


408-الحَتْمُ

الحتم

ـ الحَتْمُ: الخالِصُ، قَلْبُ المَحْتِ، والقَضاءُ، وإيجابُهُ، وإحْكامُ الأَمْرِ
ـ ج: حُتومٌ، وقد حَتَمَهُ يَحْتِمُهُ.
ـ والحاتِمُ: القاضي
ـ ج: حُتومٌ، والغُرابُ الأَسْوَدُ، وغُرابُ البَيْنِ، وهو أحْمَرُ المِنقارِ والرِجْلَيْنِ، وابنُ عبدِ اللهِ بنِ سَعْدٍ الطائِيُّ.
ـ وتَحَتَّمَ: جَعَلَ الشيءَ حَتْماً، وأكَلَ شَيئاً هَشّاً في فيه.
ـ والحُتْمَةُ، بالضمِّ: السَّوادُ، وبالتحريكِ: القارورَةُ المُفَتَّتَةُ.
ـ والحُتامَةُ: ما يَبْقَى على المائِدَةِ من الطّعامِ، أو ما سَقَطَ منه إذا أُكِلَ.
ـ وتَحَتَّمَ: أكَلَها،
ـ وـ لفُلانٍ بخَيْرٍ: تَمَنَّى له خَيراً، وتَفاءَلَ له،
ـ وـ لكَذا: هَشَّ.
ـ وهو ذو تَحَتُّمٍ: هَشَّاشٌ،
ـ وهو غَضُّ المُتَحَتَّمِ.
ـ والحُتومَةُ: الحُموضَةُ.
ـ واحْتأمَّ، كاطْمأنَّ: قَطَعَ.
ـ والأَحْتَمُ: الأَسْوَدُ.


409-حِتْلِمٌ

حتلم

ـ حِتْلِمٌ، كزِبْرِجٍ وجعْفَرٍ بالمُثَنَّاةِ الفَوْقيَّةِ: ع.


410-الحَثْمَةُ

الحثمة

ـ الحَثْمَةُ: الأَكَمَةُ الصَّغيرَةُ الحَمْراءُ أو السَّوْداءُ من حِجارَةٍ، ويُحَرَّكُ، وأرْنَبَةُ الأَنْفِ، والمُهْرُ الصَّغِيرُ
ـ ج: حِثامٌ،
ـ وع قُرْبَ الحَجونِ، وبلا لامٍ: امْرَأةٌ.
ـ وأبو حَثْمَةَ: من جُلَساءِ عُمَرَ،
ـ وابنُ أبي حَثْمَةَ أبو بَكْرِ بنُ سُلَيْمانَ المُحدِّثُ من عُلماءِ قُرَيْشٍ، وبالضمِّ: مَصَبُّ الماءِ عند السُّدِّ.
ـ والحَوْثَمُ: المُتَوَسِّطُ الطولِ مِنَّا ومن الإِبِلِ.
ـ والحَثْماءُ: بَقِيَّةٌ في الوادي من الرَّمْلِ.
ـ وحَثَمَ له حَثْماً: أعطاه.


411-الحَثْرَمَةُ

الحثرمة

ـ الحَثْرَمَةُ: غِلَظُ الشَّفَةِ، وبالكسر: الأَرْنَبَةُ، أو طَرَفُها، والدائرَةُ تَحْتَ الأَنْفِ وسَطَ الشَّفَةِ العُلْيا. وكعُلابِطٍ: الغَليظُها.


412-الحِثْلِمُ

الحثلم

ـ الحِثْلِمُ، كزِبْرِجٍ: عَكَرُ الدُّهْنِ أو السَّمْنِ.


413-الحَجْمُ

الحجم

ـ الحَجْمُ من الشيءِ: مَلْمَسُه الناتِئُ تَحْتَ يَدِكَ
ـ ج: حُجومٌ، والمَنْعُ، ونُهودُ الثَّدْي، وعَرْقُ العَظْمِ، والمَصُّ،
ـ يَحْجِمُ ويَحْجُمُ.
ـ والحَجَّامُ: المَصَّاص.
ـ وحاجِمٌ حَجومٌ، ومِحْجَمٌ، كمنبرٍ: رَفيقٌ.
ـ والمِحْجَمُ والمِحْجَمَةُ، بكسرِهِما: ما يُحْجَمُ به.
ـ وحِرْفَتُه: الحِجَامَةُ، ككتابَةٍ.
ـ واحْتَجَمَ: طَلَبَها.
ـ وأحْجَمَ عنه: كَفَّ، أو نَكَصَ هَيْبَةً،
ـ وـ الثَّدْيُ: نَهَدَ،
ـ كَحَجَمَ،
ـ وـ المرأةُ للمَوْلودِ: أرْضَعَتْهُ أوَّلَ رَضْعةٍ.
ـ والمِحْجامُ: الكَثيرُ النُّكوص. وككِتابٍ: شيءٌ يُجْعَلُ في فمِ البَعيرِ أو خَطْمِهِ لِئَلاَّ يَعَضَّ.
ـ والحَوْجَمَةُ: الوَرْدُ الأَحْمَرُ
ـ ج: حَوْجَمٌ
ـ وحَجَّامُ ساباطٍ في الطاءِ.
ـ وحَجَّمَ تَحْجيماً: نَظَرَ شَديداً. وكصَبورٍ: فَرْج المرأةِ لأَنَّهُ مَصوصٌ.


414-حَدْمُ

حدم

ـ حَدْمُ النارِ، ويُحَرَّكُ: شِدَّةُ احْتِراقِها وحَمْيِها.
ـ وأحْدَمَتِ النارُ والحَرُّ: اتَّقَدَا.
ـ واحْتَدَمَ عليه غَيْظاً: تَحَرَّكَ،
ـ كتَحَدَّمَ،
ـ وـ النارُ: التَهَبَتْ،
ـ وـ الدَّمُ: اشْتَدَّتْ حُمْرَتُه حتى يَسْوَدَّ.
ـ والحَدَمَةُ، محرَّكةً: النارُ وصَوْتُها، وصَوْتُ جَوْفِ الحَيَّةِ، أو صَوْتٌ في الجَوْفِ، كأنَّهُ تَغَيُّظٌ،
ـ وبالضمِّ أو كهُمَزَةٍ: ع م. وكَفَرِحَةٍ: السَّريعَةُ الغَلْيِ من القُدُورِ.


415-حَذَمَهُ

حذمه

ـ حَذَمَهُ يَحْذِمُه: قَطَعَه أو قَطْعاً وحِيّاً،
ـ وـ في قِراءَتِه وغيرِها: أسرَعَ. وككَتِفٍ: القاطِعُ،
ـ كالحِذْيَمِ، بكسِر الحاءِ.
ـ والحَذَمُ، مُحرَّكةً: طَيَرانُ المَقْصوصِ، وبضَمَّتَيْنِ: الأَرانِبُ السِراعُ، واللُّصوصُ الحُذَّاقُ. وكصُرَدٍ وهُمَزَةٍ: القَصيرُ القَريبُ الخَطْوِ، وهي: بهاءٍ.
ـ والحَذَمانُ، مُحرَّكةً: الإِسْراعُ في المَشْيِ، والإِبْطَاءُ، ضِدٌّ،
ـ والحِذْيَمُ، كمِنبرٍ: الحاذِقُ،
ـ وع بنَجْدٍ، ورَجُلٌ مُتَطَبِّبٌ من تَيْمِ الرَّبابِ، وابنُ عَمْرٍو السَّعْدِيُّ،
ـ وحِذْيَمُ بنُ حَنيفَةَ بنِ حِذْيَمٍ، وأبوهُ حَنيفَةُ،
ـ وابْنُه حَنْظَلَةُ بنُ حِذْيَمٍ: صحابِيُّونَ.
ـ وسَلْمُ بنُ حِذْيَمٍ، وتَميمُ ابنُ حِذْيَمٍ: تابِعِيَّانِ، وهو غيرُ تَمِيم بنِ حَذْلَمٍ. وكقَطامِ وسَحابٍ: امْرَأةٌ. وكهُمَزَةٍ: فَرَسٌ.
ـ واشْتَرَى عبداً حُذامَ المَشْيِ، كغُرابٍ: بَطيئاً كَسْلانَ. وكَسَفينةٍ: ابنُ يَرْبُوعِ بنِ غَيْظِ بنِ مُرَّةَ.


416-الحَذْرَمَةُ

الحذرمة

ـ الحَذْرَمَةُ: كَثْرَةُ الكلامِ.
ـ والحُذارِمَةُ، بالضمِّ: المِكْثَارُ.


417-حَذْلَمَ

حذلم

ـ حَذْلَمَ فَرَسَه: أصْلَحَه،
ـ وـ العودَ: بَراهُ وأحَدَّهُ، وأسْرَعَ،
ـ كتَحَذْلَم،
ـ وـ سِقاءَهُ: مَلأَهُ،
ـ وتَحَذْلَم: تَأدَّبَ، وذَهَبَ فُضول حُمْقِه. وكزُنْبورٍ: الخَفيفُ السَّريعُ. وكجعفرٍ: القَصيرُ المُلَزَّزُ الخَلْقِ.
ـ وتَميمُ بنُ حَذْلَمٍ: تابِعيٌّ.
ـ ومَرَّ يُحَذْلِمُ ويَتَحَذْلَمُ: مَرَّ كأنَّهُ يَتَدَحْرَجُ.


418-الحِرْمُ

الحرم

ـ الحِرْمُ، بالكسرِ: الحَرامُ
ـ ج: حُرُمٌ،
ـ وقد حَرُمَ عليه، ككَرُمَ،
ـ حُرْماً، بالضمِّ،
ـ وحَراماً، كسَحابٍ،
ـ وحَرَّمَهُ اللّهُ تَحْريماً،
ـ وحَرُمَتِ الصلاةُ على المَرْأةِ، ككَرُمَ،
ـ حُرْماً، بالضمِّ وبضَمَّتينِ،
ـ وحَرِمَتْ، كفَرِحَ،
ـ حَرَماً وحَراماً، وكذا السّحورُ على الصائم.
ـ والمَحارِمُ: ما حَرَّمَ اللّهُ تعالى،
ـ وـ من الليلِ: مَخَاوِفُه.
ـ والحَرَمُ والمُحَرَّمُ: حَرَمُ مكةَ، وهو حَرَمُ الله وحَرَمُ رَسُولِهِ.
ـ والحَرَمَانِ: مكةُ والمَدينَةُ
ـ ج: أحْرامٌ.
ـ وأحْرَمَ: دخَلَ فيه،
ـ أو في حُرْمَةٍ لا تُهْتَكُ، أو في الشَّهْرِ الحَرامِ،
ـ كحَرَّمَ،
ـ وـ الشيءَ: جَعَلَهُ حَراماً،
ـ وـ الحاجُّ أو المُعْتَمِرُ: دَخَلَ في عَمَلٍ حَرُمَ عليه به ما كان حَلالاً،
ـ وـ فُلاناً: قَمَرَهُ،
ـ كحَرَّمَهُ،
ـ وحَرامُ بنُ عُثْمان: مَدَنِيٌّ واهٍ، وهو اسْمٌ شائِعٌ بالمدينَةِ. ومحمدُ بنُ حَفْصٍ، وموسَى بنُ إبراهيمَ الحَرامِيَّانِ: مُحدِّثان. وكأَميرٍ: ما حُرِّمَ فلم يُمَسَّ.
ـ والحَريمُ: الشَّريكُ،
ـ وة باليَمامةِ، ومَحَلَّةٌ ببَغْدادَ، تُنْسَبُ إلى طاهِرِ بنِ الحُسَيْنِ، منها: ابنُ اللَّتِّيِّ الحرِيمِيُّ، وثَوْبُ المُحْرِمِ، وما كان المُحْرِمونَ يُلْقونه من الثياب، فلا يَلْبَسُونَهُ،
ـ وـ من الدارِ: ما أُضِيْفَ إليها من حُقوقِها ومَرافِقِها، ومَلْقَى نَبيثَةِ البِئْرِ،
ـ وـ منكَ: ما تَحْمِيهِ وتُقاتِلُ عنه،
ـ كالحَرَمِ
ـ ج: أحْرامٌ وحُرُمٌ، بضَمَّتَيْنِ.
ـ وحَرَمَهُ الشيءَ، كضَرَبَهُ وعَلِمَه،
ـ حَريماً وحِرْماناً، بالكسرِ،
ـ وحِرْماً وحِرْمَةً، بكسرِهِما،
ـ وحَرِماً وحَرِمَةً وحَرِيمَةً، بكسر رائِهِنَّ: مَنَعَه.
ـ وأحْرَمَهُ: لُغَيَّةٌ.
ـ والمَحْرُومُ: المَمنوعُ عن الخَيْرِ، ومن لا يَنْمي له مالٌ، والمحارَفُ الذي لا يَكادُ يَكْتَسِبُ،
ـ ود.
ـ وحَريمَةُ الربِّ: التي مَنَعَها مَن شاءَ،
ـ وحَرِمَ، كفَرِحَ: قُمِرَ ولَم يَقْمُرْ هو، ولَجَّ، ومَحَكَ،
ـ وـ ذاتُ الظِّلْفِ،
ـ وـ الذِّئْبَةُ،
ـ وـ الكَلْبَةُ حِراماً، بالكسر: أرادَتِ الفَحْلَ،
ـ كاسْتَحْرَمَتْ،
ـ فهي حَرْمَى، كسَكْرَى
ـ ج: كجِبالٍ وسَكارَى.
ـ والاسْمُ: الحِرْمَةُ، بالكسر وبالتحريكِ. وقد اسْتُعْمِلَ في الحَديثِ لذُكور الأَناسِيِّ.
ـ والمُحَرَّمُ، كمُعَظَّمٍ، من الإِبِلِ: الذَّلولُ الوَسَطُ الصَّعْبُ التَصَرُّفِ حِينَ تَصَرُّفِه، والذي يَلينُ في اليَدِ من الأَنْفِ، والجَديدُ من السِّياطِ، والجِلْدُ لم يُدْبَغْ، وشَهْرُ اللهِ الأَصَبُّ
ـ ج: مَحارِمُ ومَحاريمُ ومُحَرَّماتٌ.
ـ والأَشْهُرُ الحُرُمُ: ذو القَعْدَةِ، وذو الحِجَّةِ، والمُحَرَّمُ، ورَجَبُ.
ـ والحُرْمُ، بالضمِّ: الإِحْرَامِ.
ـ والحُرْمَةُ بالضمِّ وبضَمَّتَيْنِ وكهُمَزَةٍ: ما لا يَحِلُّ انْتِهاكُه، والذِّمَّةُ، والمَهابَةُ، والنَّصيبُ،
ـ {ومَن يُعَظِّمْ حُرُمات اللهِ} ، أي: ما وجَبَ القِيامُ به، وحَرُمَ التَّفريطُ فيه.
ـ وحُرَمُكَ، بضمِّ الحاءِ: نِساؤُكَ وما تَحْمِي،
ـ وهي المَحارِمُ،
ـ الواحدَةُ: مَحْرُمَةٌ، كمَكْرُمَةٍ، ويُفْتَحُ راؤُه.
ـ ورَحِمٌ مَحْرَمٌ: مُحَرَّمٌ تَزَوُّجُها.
ـ وتَحَرَّمَ منه بِحُرْمَةٍ: تَمَنَّعَ، وتَحَمَّى بذِمَّةٍ. وكمُحْسِنٍ: المُسالِمُ، ومَن في حَريمِكَ
ـ و {حِرْمٌ على قَرْيَةٍ أهْلَكْناها} ، بالكسر، أي: واجِبٌ.
ـ وكأَميرٍ: ابنُ جُعْفِيِّ بنِ سَعْدِ العَشيرَةِ، ومالِكُ بنُ حَريمٍ الهَمْدَانيُّ جَدُّ مَسْروقٍ. وكزُبَيْرٍ أو كأَميرٍ: بَطْنٌ من حَضْرَمَوْتَ.
ـ منهم: عبدُ اللهِ بنُ نُجَيٍّ الحُرَيْمِيُّ التابِعِيُّ، وجَدٌّ لجُعْشُمِ بنِ خُلَيْبَةَ. وكسَحابٍ: ابنُ عَوْفٍ، وابنُ مِلْحانَ، وابنُ مُعاوِيَة، أَو هو بالزاي، وابنُ أبي كَعْبٍ: صَحابِيُّون. وكأَحْمَدَ: أحْرَمُ بنُ هَبْرَةَ الهَمدانِيُّ: جاهِليٌّ. وكزُبيرٍ: في نَسَبِ حَضْرَمَوْتَ،
ـ ووَلَدَ الصَّدِفُ حُرَيْماً، ويُدْعى بالأُحْرُومِ، وجُذاماً ويُدْعى بالأُجْذومِ.
ـ وكعَرَبِيٍّ: حَرَمِيُّ بنُ حَفْصٍ القَسْمَلِيُّ، وابنُ عُمارَةَ العَتَكِيُّ: ثِقَتانِ، ومَحْمودُ بنُ تُكَشَ الحارِمِيُّ صاحبُ حَماةَ.
ـ وأبو الحُرُمِ، بضمَّتَيْنِ: ابنُ مَذْكورٍ الأَكَّافُ، وبفَتْحَتَيْنِ: جَماعَةٌ. وكمُسْلِمٍ ومُعَظَّمٍ ومَحْرومٌ: أسْماءٌ.
ـ والحَيْرَمُ: البَقَرُ، واحِدَتُهُ: بهاءٍ.
ـ وحَرْمَى والله: أما والله.
ـ والحَرومُ، كصَبورٍ: الناقَةُ المُعْتاطَةُ الرَّحِمِ.
ـ وهو بحارِمِ عَقْلٍ، أي: له عَقْلٌ.
ـ والحَرامِيَّةُ: ماءٌ لبَنِي زِنْباعٍ، وماءَةٌ لبَنِي عَمْرِو بنِ كِلابٍ.
ـ والحِرْمانِ: واديان يَصُبَّانِ في بَطْنِ اللَّيْثِ.
ـ وحِرْمَةُ: ع بجَنْبِ حِمَى ضَرِيَّةَ، وبفَتْحَتَيْنِ مُشَدَّدَةَ الميمِ: إكامٌ صِغارٌ لا تُنْبِتُ شيئاً.
ـ وحِرْمانُ، بالكسرِ: حِصْنٌ باليَمَنِ قثرْبَ الدَّمْلُوَةِ. وكمَقْعَدَةٍ: مَحْضَرٌ من مَحاضِرِ سَلْمَى جَبَلِ طَيِّئٍ.
ـ والحَوْرَمُ: المالُ الكثيرُ من الصامِتِ والناطِقِ.
ـ وإنَّهُ لمُحْرِمٌ عنك، كمُحْسِنٍ، أي: يَحْرُمُ أذاهُ عليك.
ـ وحَرامُ اللهِ لا أفْعَلُ: كقَوْلِهم: يَمينُ الله لا أفْعَلُ.


419-حَرْجَمَ

حرجم

ـ حَرْجَمَ الإِبَلَ: رَدَّ بعضَها على بعضٍ
ـ واحْرَنْجَمَ: أرادَ الأَمْرَ ثم رَجَعَ عنه،
ـ وـ القَوْمُ أو ـ الإِبِلُ اجْتَمَعَ بعضُها على بَعضٍ، وازْدَحَمُوا.
ـ والمُحْرَنْجِمُ: العَدَدُ الكثيرُ.


420-الحَرْدَمَةُ

الحردمة

ـ الحَرْدَمَةُ: اللَّجاجُ في الأَمْرِ.


421-حَرْزَمَهُ

حرزمه

ـ حَرْزَمَهُ الله: لَعَنَهُ (اللّهُ)
ـ وـ الإِناءَ: مَلأَهُ. وكَجَعْفَرٍ: ة قُرْبَ مارِدينَ، وجَمَلٌ، واسْمُ والِدِ الأغْلَبِ الكَلْبِيِّ الشاعِرِ.


422-الحِرْسِمُ

الحرسم

ـ الحِرْسِمُ، كزِبْرِجٍ وضِفْدَعٍ: السَّمُّ، والمَوْتُ. وكجَعْفَرٍ: الزاوِيَةُ.


423-حَرْقَمٌ

حرقم

ـ حَرْقَمٌ، كجَعْفَرٍ: ع.
ـ والحَراقِمُ: الأَدَمُ، والصِرْفُ الأَحْمَرُ.


424-الحَزْمُ

الحزم

ـ الحَزْمُ: ضَبْطُ الأَمْرِ، والأَخْذُ فيه بالثِقَةِ،
ـ كالحَزامَةِ والحُزومَةِ،
ـ حَزُمَ، ككَرُمَ،
ـ فهو حازِمٌ وحَزيمٌ
ـ ج: حَزَمَةٌ وحُزَماءُ.
ـ وحَزْم بنُ أبي كَعْبٍ: صَحابِيٌّ،
ـ وحَزْمُ بنُ أبي حَزْمٍ القُطَعِيُّ: من تابِعِي التابِعِينَ،
ـ وأبو محمدِ بنُ حَزْمٍ: ذو التَّصانيفِ،
ـ وأبو الحَزْمِ: جَهْوَرٌ رَئِيسُ قُرْطُبَةَ،
ـ وحَزْمَةُ بنتُ قَيْسٍ أُخْتُ فاطِمةَ: صَحابِيَّةٌ، وبنتُ العَجّاجِ الشاعِرِ،
ـ وحَزَمَهُ يَحْزِمُهُ: شَدَّهُ،
ـ وـ الفَرَسَ: شَدَّ حِزامَهُ.
ـ وأحْزَمَهُ: جعلَ له حِزاماً،
ـ وقد تَحَزَّمَ واحْتَزَمَ.
ـ وكأَمِيرٍ: الصَّدْرُ، أو وَسَطُه،
ـ كالحَيْزومِ فيهما
ـ ج: أحْزِمَةٌ وحُزُمٌ.
ـ والحُزْمَةُ، بالضم: ما حُزِمَ، وفَرَسُ أُسَيْلِمِ بنِ الأَحْنَفِ، وفَرَسُ حَنْظَلَةَ بنِ فاتِكٍ.
ـ والمِحْزَمُ والمِحْزَمَةُ، كمِنْبرٍ ومِكْنَسَةٍ،
ـ وكِتابٍ وكِتابةٍ: ما حُزِمَ به.
ـ ج: حُزُمٌ.
ـ والحَيْزُومُ: ما اسْتَدارَ بالظَّهْرِ والبَطْنِ، أو ضِلَعُ الفُؤادِ، وما اكْتَنَف الحُلْقومَ من جانِبِ الصَّدْرِ، والغليظُ من الأرضِ، والمُرْتَفِعُ،
ـ كالأَحْزَمِ والحَزْمِ، وفَرسُ جِبريلَ عليه السلام،
ـ والأَحْزَمُ: ضِدُّ الأَهْضَمِ،
ـ والعظيمُ الحَيْزومِ، وفَرَسُ نُبَيْشَةَ السُّلَمِيِّ، وابنُ ذُهْلٍ في نَسَبِ سامَةَ بنِ لُؤَيٍّ، من نَسْلِهِ عَبَّادُ بنُ مَنْصورٍ قاضي البَصْرَةِ، وعبدُ اللهِ ذُو الرُّمْحَيْنِ أحَدُ الأَشْرافِ.
ـ واحْزَوْزَمَ: اجْتَمَعَ، واكْتَنَزَ،
ـ وـ المكانُ: غَلُظَ،
ـ وـ الرجُلُ: بَطُنَ ولم يَمْتَلِئْ.
ـ وحَزِمَ، كفرِحَ: غُصَّ في صَدْرِه.
ـ والحُزُمَّةُ، بضمتينِ وشَدِّ الميمِ: القصيرُ.
ـ والأَحْزَامُ: الأَحْزَابُ.
ـ وحزْمَى واللهِ: كأما واللهِ. والإِمامُ أبو بكرٍ محمدُ بنُ موسى الحازِميُّ ذو التَّصانيفِ،
ـ وأحمدُ بنُ محمدِ بنِ إبراهيمَ بنِ حازِمٍ الحازِمِيُّ محدِّثٌ،
ـ وحازِمُ بنُ أبي حازِمٍ، وابنُ حَرْمَلَةَ، وابنُ حِزامٍ، وآخَرُ غيرُ مَنْسُوبٍ: صحابيُّون.
ـ وقَيْسُ بنُ أبي حازِمٍ: تابِعِيٌّ كادَ يُدْرِكُ. والضَّحَّاكُ بنُ عُثْمانَ، وإبراهيم بنُ المُنْذِرِ شيخُ البُخارِيِّ، وأبو بكرِ بنُ شَيْبَةَ عبدُ الرحمنِ بنُ عبدِ المَلِكِ الحِزامِيُّونَ، بالكسر: محدِّثونَ، والعَلاَّمَةُ عِمادُ الدِّينِ الحَزَّامِيُّ، بالفتح والشَّدِّ: مُتَأخّرُ.
ـ وككِتابٍ: حكِيمُ بنُ حِزامٍ الصحابيُّ هو وأبوه وابنُه حِزامٌ وحِزامُ بنُ دَرَّاجٍ: تابعيَّان، وابنُ هِشامٍ، وابنُ إسماعيلَ،
ـ وموسى بنُ حِزامٍ التِّرْمِذِيُّ: محدّثونَ.
ـ وكسفينةٍ: حَزِيمَةُ بنُ حَرْبٍ: في بَجِيْلَةَ، وابنُ حَيَّانَ: في بني سامَةَ بنِ لُؤَيٍّ، وابنُ نَهْدٍ: في قُضاعَةَ.
ـ والزُّبَيْرُ بنُ حَزِيمَةَ، وهُبَيْرَةُ بنُ حَزِيمَةَ: رَوَيا.
ـ وأبو حَزِيمَةَ: جَدٌّ لسَعْدِ بن عُبادَةَ.
ـ والحَزِيمَتانِ والزَّبِينَتان من باهِلَةَ بنِ عَمْرٍو: وهُما حَزِيمَةُ وزَبِينَةُ.


425-حَزْرَمٌ

حزرم

ـ حَزْرَمٌ، كجعفرٍ: جَبلٌ م.


426-حَسَمَهُ

حسمه

ـ حَسَمَهُ يَحْسِمُهُ فانْحَسَمَ: قَطَعَهُ فانْقَطَعَ،
ـ وـ العِرْقَ: قَطَعَهُ ثم كواهُ لئلاَّ يَسيلَ دَمُهُ،
ـ وـ الداءَ: قَطَعَهُ بالدواءِ،
ـ وـ فلاناً الشيءَ: منعهُ إيَّاهُ.
ـ وهذا مَحْسَمَةٌ للداءِ، كمَقْعَدَةٍ، أي: يَقْطَعُهُ. وكغرابٍ: السَّيْفُ القاطِعُ، أو طَرَفُهُ الذي يُضْربُ به،
ـ وـ من الليالي: الدائِمة، واسْمٌ.
ـ والمَحْسومُ: مَنْ حُسِمَ رَضاعُه، والصَّبِيُّ السَّيِّئُ الغِذاءِ.
ـ والحُسومُ، بالضم: الشُّؤْمُ، والدُّؤُوبُ في العَمَلِ.
ـ و {ثمانِيَةَ أيَّامٍ حُسوماً} : مُتتابِعةً،
ـ أو الليالِي الحُسومُ: التي تَحْسِمُ الخَيْرَ عن أهْلِهَا،
ـ وأيَّامٌ حُسومٌ، وتُضافُ كذلك.
ـ والحَيْسُمانُ، كرَيْهُقانٍ: الضَّخْمُ الآدَمُ، وابنُ إياسٍ الخُزاعِيُّ: صَحابِيٌّ.
ـ وحِسْمَى، بالكسرِ: أرضٌ بالباديَةِ، بها جِبالٌ شَواهِقُ لا يَكادُ القَتامُ يُفارِقُها، وقَبيلَةُ جُذَامَ.
ـ وكزُفَرَ: حُسَمُ بنُ رَبيعَةَ بنِ الحَارِثِ بنِ أُسامَةَ بنِ لُؤَيِّ.
ـ والحُسامِيَّةُ: فَرَسُ حُمَيْدِ بنِ حُرَيْثٍ الكلبيِّ. وكعُنُقٍ وصُرَدٍ وصاحِبٍ: مَواضِعُ.
ـ والحُسَمِىُّ، كعُمَرِيٍّ: الكثيرُ الشَّعَرِ.


427-الحِشْمَةُ

الحشمة

ـ الحِشْمَةُ، بالكسر: الحَياءُ، والانْقِباضُ.
ـ احْتَشَمَ منه،
ـ وـ عنه،
ـ وحَشَمَهُ وأحْشَمَهُ: أخْجَلَهُ، وأنْ يَجْلِسَ إليك الرَّجُلُ فَتُؤْذِيَهُ وتُسْمِعَهُ ما يَكْرَهُ، ويُضَمُّ،
ـ حَشَمَهُ يَحْشِمُهُ ويَحْشُمُهُ وأحْشَمَهُ. وكَفَرِحَ: غَضِبَ.
ـ وكسَمِعَهُ: أغْضَبَهُ، كأَحْشَمَهُ وحَشَّمَهُ.
ـ وحَشَمَةُ الرجُلِ وحَشَمُه، محرَّكَتَيْنِ،
ـ وأحْشامُهُ: خاصَّتُهُ الذين يَغْضَبُونَ له من أهْلٍ وعَبيدٍ أو جِيرَةٍ.
ـ والحَشَمُ، محرَّكةً، للواحِدِ والجَمْعِ: وهو العِيالُ، والقَرابَةُ أيضاً.
ـ وحشمَ يَحْشِمُ حُشوماً: أقْبَلَ بعدَ هُزالٍ،
ـ وـ الدابَّةُ في أوَّلِ الرَّبيعِ: أصابَتْ منه شيئاً فَسَمِنَتْ وصَلَحَتْ، وعَظُمَ بَطْنُها.
ـ وما حَشَمَ من طَعامِنا: ما أكَلَ،
ـ وـ الصَّيْدَ: ما أصَابَهُ.
ـ والحُشُومُ: الإِعْياءُ، والانْقِباضُ، والطَّلِبَةُ،
ـ كالحَشَم، محرَّكةً.
ـ والحُشَماءُ: الجِيرانُ، والأضْيافُ.
ـ والحُشْمَةُ، بالضم: المرأةُ، والذِمامُ، والقَرابَةُ.
ـ والحَشِيمُ: المُحْتَشِمُ.
ـ وإني لأَتَحَشَّمُ منه تحشُّماً: أتَذَمَّمُ منه، وأسْتَحْيِي.
ـ والحُشُمُ، بضمتين: ذو الحَياءِ التّامِ،
ـ وسَمَّوْا: حِشْماً، بالكسر وكحَيْدَرٍ.


428-حصَمَ

حصم

ـ حصَمَ بها يَحْصِمُ: ضَرِطَ، أو خاصٌّ بالفَرَسِ.
ـ والحَصومُ: الضَّروطُ.
ـ والحَصيمُ: الحَصَى الصِغارُ.
ـ والحَصْماءُ: الأتانُ الخَضَّافَةُ.
ـ وانْحَصَمَ: انْكَسَرَ
ـ والمِحْصَمَةُ، كمكْنَسَةٍ: مِدَقَّةُ الحَديدِ.


429-الحِصْرِمُ

الحصرم

ـ الحِصْرِمُ، كزِبْرِجٍ: الثَّمَرُ قَبْلَ النُّضْج،
ـ والرجُلُ البَخِيلُ المُتَحَصْرِمُ، وأوَّلُ العِنَبِ ما دامَ أخْضَرَ، ودَلْكُ البَدَنِ في الحمَّامِ بِسَحيقِ مُجَفَّفِهِ في (أوَّل) لفَيءِ يَمْنَعُ حُدوثَ الحَصَفِ في تلك السَّنَةِ، ويُقوِّي البَدَنَ، ويُبَرِّدُهُ، والحَديدَةُ يُخْرَجُ بها الدَّلْوُ من البِئْرِ، والقَصيرُ، وجَناةُ شَجَرِ المَظِّ، وحَشَفُ كُلِّ شيءٍ.
ـ وغُورَكُ بنُ الحِصْرِمِ الحِصْرِمِيُّ: رَوَى عن الصَّادِقِ.
ـ وحَصْرَمَ القِرْبَةَ: مَلأَها،
ـ وـ قَوْسَهُ: شدَّ تَوْتِيرَها،
ـ وـ القَلَمَ: بَراهُ،
ـ وـ الحَبْلَ: فَتَلَهُ شَديداً.
ـ والحصْرَمَةُ: الشُّحُّ.
ـ وشاعِرٌ مُحَصْرَمٌ: مُخَضْرَمٌ.
ـ وزُبْدٌ مُحَصْرَمٌ: مُتَفَرّقٌ لا يَجْتَمِعُ من شِدَّةِ البَرْدِ.


430-الحِصْلِمُ

الحصلم

ـ الحِصْلِمُ، كزِبْرِجٍ: التراب.


431-الحِضْجمُ

الحضجم

ـ الحِضْجمُ، كزِبْرِجٍ وعُلابِطٍ: الجافي الغليظُ اللحْمِ.


432-حَضْرَمَ

حضرم

ـ حَضْرَمَ: لَحَنَ في كلامِه، وانْتَزَعَ لِحاءَ الشَّجَرِ، وشَدَّ تَوْتيرَ القَوْسِ.
ـ ونَعْلٌ حَضْرَمِيٌّ: مُلَسَّنٌ.
ـ والحَضْرَمَةُ: الخَلْطُ.
ـ والحَضْرَمِيَّةُ: اللُّكْنَةُ.
ـ وشاعِرٌ مُحَضْرَمٌ: مُخَضْرَمٌ.
ـ والحَضْرَمِيُّونَ: نِسْبَةٌ إلى حَضْرَمَوْتَ.
ـ وأمَّا حَضارِمَةُ مِصْرَ، فخَيْرُ بنُ نُعَيْمٍ القاضي، وآلُ ابن لَهيعَةَ، وحَيْوَةُ بنُ شُرَيْحٍ، وغَوْثُ بنُ سُلَيْمانَ، وعَمْرُو ابنُ جابِرٍ وزِيادُ بنُ يونُسَ. وبالكوفَةِ: أوْسُ بنُ ضَمْعَجٍ، وسَلَمَةُ بنُ كُهَيْلٍ، ومُطَيَّنٌ، وآخَرُونَ. وبالبَصْرَةِ: مُقْرِئُها الجَوادُ يَعْقُوبُ، وأخُوهُ أحمدُ، وجَماعَةٌ. وبالشامِ: جُبَيْرُ ابنُ نُفَيْر، وابْنُه، وكثيرُ بنُ مُرَّةَ، ونَصْرُ بنُ عَلْقَمَةَ، وأخوهُ مَحْفوظٌ، وعُفَيْرُ بنُ مَعْدانَ، ويَحْيى بنُ حَمْزَةَ الحَضْرَمِيونَ. وفي الأَعْلامِ: العَلاءُ بنُ الحَضْرَمِيِّ،
ـ وحَضْرَمِيُّ بنُ عَجْلانَ، وابنُ أحمدَ وكُلُّهُم مُحدِّثونَ.


433-الحَطْمُ

الحطم

ـ الحَطْمُ: الكسرُ أو خاصٌّ باليابِسِ،
ـ حَطَمَهُ يَحْطِمُه وحَطَّمَه فانْحَطَمَ وتَحَطَّمَ.
ـ والحِطْمَةُ، بالكسرِ، وكثُمامَةٍ: ما تَحَطَّمَ من ذلك.
ـ وصَعْدَةٌ حِطَمٌ، ككِسَرٍ: باعْتِبَارِ الأجْزاءِ، وكغرابٍ: ما تَكَسَّرَ من اليَبِيس،
ـ وـ من البَيْضِ: قِشْرُه.
ـ والحَطِيمُ: حِجْرُ الكَعْبَةِ، أو جِدارُه، أو ما بينَ الرُّكْنِ وزَمْزَمَ والمَقامِ، وزَادَ بعضُهم الحِجْرَ، أو من المقامِ إلى البابِ،
ـ أو ما بين الرُّكْنِ الأسْودِ إلى البابِ إلى المقامِ حيثُ يَتَحَطَّمُ الناسُ للدُّعاءِ، وكانتِ الجاهِلِيَّةُ تَتَحالَفُ هُناكَ، وما بَقِيَ من نَباتِ عامِ أوَّلَ. وكزُبَيْرٍ: تابِعِيٌّ.
ـ والحَطْمَةُ، ويُضَمُّ،
ـ والحاطُومُ: السَّنَةُ الشديدةُ، والهاضومُ. وكصَبورٍ وشَدَّادٍ ومنْبَرٍ: الأسَدُ. وكهُمَزَةٍ: الكثيرُ من الإِبِلِ والغَنَمِ، والشَّديدَةُ من النِّيرانِ، واسْمٌ لجَهَنَّمَ، أو بابٌ لها، والراعي الظَّلومُ للماشِيةِ، يَهْشِمُ بعضَها ببعضٍ،
ـ كالحُطَمِ و "شَرُّ الرِّعاءِ الحُطَمَةُ " حديثٌ صحيحٌ، ووَهِمَ الجوهريُّ في قوله: مَثَلُ.
ـ وحُطَمَةُ بنُ مُحارِبٍ: كان يَعْمَلُ الدُّروعَ.
ـ والحُطَمِيَّاتُ: منه، أو هي التي تَكْسِرُ السُّيوفَ، أو الثَّقِيلَةُ العَريضَة،
ـ وتَحَطَّمَ غَيْظَاً: تَلَظَّى.
ـ والحَطَمُ، محرَّكةً: داءٌ في قوائِمِ الدابَّةِ. وككتِفٍ: المُتَكَسِّرُ في نفسِه.
ـ وبنُو حُطَامَةَ، كثُمامَةَ: بَطْنٌ، وهم غيرُ بَني خُطامَةَ.


434-الحَقْمُ

الحقم

ـ الحَقْمُ: الحَمامُ، أو طَائِرٌ يُشْبِهُه.
ـ والحَقيمانِ: مُؤَخَّرُ العَيْنَيْنِ مما يَلِي الصُّدْغَيْنِ.


435-الحُكْمُ

الحكم

ـ الحُكْمُ، بالضم: القَضاءُ
ـ ج: أحْكامٌ،
ـ وقد حَكَمَ عليه بالأمْرِ حُكْمَاً وحُكومَةً،
ـ وـ بَيْنَهُم كذلك.
ـ والحاكِمُ: مُنَفِّذُ الحُكْمِ،
ـ كالحَكَمِ محرَّكَةً
ـ ج: حُكَّامٌ.
ـ وحاكَمَهُ إلى الحاكِمِ: دعَاهُ وخاصمَهُ.
ـ وحَكَّمَهُ في الأمْرِ تَحْكيماً: أمَرَهُ أن يَحْكُمَ فاحْتَكَمَ.
ـ وتَحَكَّمَ: جازَ فيه حُكْمُه،
ـ والاسْمُ: الأُحْكُومَةُ والحُكومَةُ.
ـ وتَحَكُّمُ الحَرُورِيَّةِ: قولُهُم لا حُكْمَ إلاَّ للهِ.
ـ والحَكَمانِ، محرَّكةً: أبو مُوسَى الأشْعَرِيُّ، وعَمْرُو بنُ العاصِ.
ـ وحُكَّامُ العَرَبِ في الجاهِلِيَّةِ: أكْثَمُ بنُ صَيْفِيٍّ، وحاجِبُ بنُ زُرارَةَ، والأقْرَعُ ابنُ حابِسٍ، ورَبيعةُ بنُ مُخاشِنٍ، وضَمْرَةُ بنُ أبي ضَمْرَةَ لتَميمٍ، وعامِرُ بنُ الظَّرِبِ، وغَيْلانُ بنُ سَلَمَة لِقَيْسٍ، وعبدُ المُطَّلِبِ، وأبو طالِبٍ، والعاصي بنُ وائِلِ، والعَلاءُ بنُ حارِثَةَ لقُرَيْشٍ، ورَبيعَةُ بنُ حِذارٍ لأَسَدٍ، ويَعْمُرُ بنُ الشَّدَّاخِ وصَفْوانُ بنُ أُمَيَّةَ، وسَلْمَى ابنُ نَوْفَلٍ لِكِنانَةَ.
ـ وحَكِيماتُ العَرَبِ: صُحْرُ بنتُ لُقْمانَ، وهِنْدُ بنتُ الحَسَنِ، وجُمْعَةُ بنتُ حابِسٍ، وابنةُ عامِرِ ابن الظَّرِبِ.
ـ والحِكْمَةُ، بالكسر: العَدْلُ، والعِلْمُ، والحِلْمُ، والنُّبُوَّةُ، والقُرْآنُ، والإِنْجِيلُ.
ـ وأحْكَمَهُ: أتْقَنَه فاسْتَحْكَمَ، ومَنَعه عن الفَسادِ،
ـ كحَكَمَه حَكْمَاً،
ـ وـ عن الأمْرِ: رَجَعَه فَحَكَمَ، ومنَعهُ مما يُريدُ،
ـ كحَكَمَه وحَكَّمَهُ،
ـ وـ الفَرَسَ: جَعَلَ للِجامِهِ حَكَمَةً،
ـ كحَكَمَهُ.
ـ والحَكَمَةُ، محرَّكةً: ما أحاطَ بِحَنَكَي الفَرسِ من لِجامِه وفيها العِذارانِ،
ـ وـ من الإِنسانِ: مُقَدَّمُ وَجْهِه، ورأسُه، وشأنُه، وأمْرُه،
ـ وـ من الضائِنَة: ذَقَنُها، والقَدْرُ، والمَنْزِلَةُ.
ـ وسُورَةٌ مُحْكَمَةٌ: غَيْرُ مَنْسوخَةٍ.
ـ والآياتُ المُحْكَماتُ: {قُلْ تَعَالوْا أَتْلُ ما حَرَّمَ رَبُّكُمْ} إلى آخِرِ السورةِ، أو التي أُحْكِمَتْ فلا يَحْتاجُ سامِعُها إلى تأوِيلِها لِبيانِها، كأَقاصِيصِ الأَنْبِياءِ. وكمُحَدِّثٍ في شِعْرِ طَرَفَةَ: الشيخُ المُجَرَّبُ، وغَلِطَ الجوهَرِيُّ في فتحِ كافِهِ.
ـ والمُحَكَّـمونَ: من أصْحَابِ الأخْدُودِ، يُرْوَى بالفتحِ والكسرِ، ومَعْناهُ: المُنْصِفُ من نَفْسِهِ، وهم قَوْمٌ خُيِّرُوا بينَ القَتْلِ والكُفْرِ، فاخْتاروا الثَّباتَ على الإِسْلاَمِ والقَتْلَ.
ـ والحَكَمُ، مُحرَّكةً: الرَّجُلُ المُسِنّ، ومِخْلافٌ باليَمَنِ، وزُهاءُ عشرين صَحابِيَّاً، وثَلاثينَ مُحدِّثاً. وكأميرٍ: ابن أُمَيَّةَ، وابنُ جَبَلَةَ، وابنُ حزامٍ، وابنُ حَزْنٍ، وابنُ قَيْسٍ، وابنُ طَلِيقٍ، وابنُ مُعاوِيةَ: صحابيُّونَ، وزُهاءُ عشرينَ مُحدِّثاً. وكزُبَيْرٍ: ابنُ سَعْدٍ، وابنُ مُعاوِيَةَ ابنِ عَمَّارٍ، وابنُ عبدِ اللهِ بنِ قَيْسٍ،
ـ ووَلَدُهُ الصَّلْتُ بنُ حُكَيْمٍ،
ـ وابنُ عَمّهِ حُكَيْمُ بنُ مُحمدٍ: مُحدِّثونَ. وكجُهَيْنَةَ: بنتُ غَيْلانَ الثَّقَفِيَّةُ: صحابِيَّةٌ، وبنتُ أُمَيْمَةَ: تَابعيَّةٌ، وكسَفينَةٍ: عليُّ بنُ يَزيدَ بنِ أبي حَكيمَةَ، ومُحمدُ ابنُ عبدِ اللهِ بنِ أبي حَكِيمَةَ: مُحَدِّثانِ، وكشَدَّادٍ: ابنُ أسْلَمَ الكِنانِيُّ ثِقَةٌ، وسَعْدُ بنُ أحْكَمَ، كأَحْمَدَ: تابعيٌّ.
ـ وحَكْمانُ، كسَلْمانَ: اسمٌ،
ـ وع بالبَصْرَةِ، سُمِّيَ بالحَكَمِ ابنِ أبي العاصِ.
ـ وحَكْمون: اسمٌ.
ـ والحَكَّامِيَّةُ: نَخْلٌ لبني حَكَّامٍ، كشَدَّادٍ، باليَمامةِ.
ـ وكمُعَظَّمٍ: مُحَكَّمُ اليَمامةِ، قَتَلَهُ خالدُ بنُ الوَليدِ.
ـ وذو الحُكُمِ، بضمتين: صَيْفيُّ بنُ رَبَاحٍ، والِدُ أكَثْمَ بنِ صَيْفِيٍّ.


436-الحُلْمُ

الحلم

ـ الحُلْمُ، بالضم وبضمتينِ: الرُّؤْيا
ـ ج: أحْلامٌ،
ـ حَلَمَ في نَوْمِه واحْتَلَمَ وتَحَلَّمَ وانْحَلَمَ.
ـ وتَحَلَّمَ الحُلْمَ: اسْتَعْمَلَهُ.
ـ وَحَلَمَ به،
ـ وـ عنه: رَأى له رُؤْيا، أو رآهُ في النَّوْمِ.
ـ والحُلْمُ، بالضم،
ـ والاحْتِلاَمُ: الجماعُ في النَّوْمِ،
ـ والاسم: الحُلُمُ، كعُنُقٍ.
ـ والحِلْمُ، بالكسر: الأناةُ، والعَقْلُ
ـ ج: أحْلامٌ وحُلومٌ،
ـ ومنه: {أمْ تَأمُرُهُم أحْلامُهُم بهذا} ، وهو حَلِيمٌ
ـ ج: حُلَماءُ وأحْلامٌ،
ـ وقد حَلُمَ بالضم حِلْماً.
ـ وتَحَلَّمَ: تَكَلَّفَهُ،
ـ وـ المالُ: سَمِنَ،
ـ وـ الصبيُّ والضَّبُّ والجَرادُ: أقْبَلَ شَحْمُه.
ـ وحَلَّمَه تَحْلِيماً وحِلاَّماً،
ـ ككِذَّابٍ: جَعَلَهُ حَلِيماً، أو أَمَرَه بالحِلْمِ.
ـ وأَحْلَمَتْ: وَلَدَتِ الحُلَماءَ.
ـ وذو الحِلْمِ: عامِرُ ابنُ الظَّرِبِ.
ـ والأحْلامُ: الأجْسامُ، بِلا واحِدٍ.
ـ وأحْلُمٌ، بضم اللامِ: ابن عُبَيْدٍ البُخارِيُّ،
ـ وعُمَرُ بنُ حَفْصِ بنِ أحْلُمٍ: مُحدِّثان.
ـ والحَلَمَةُ، مُحرَّكةً: الثُّؤْلُولُ في وسَطِ الثَّدْيِ، وشَجَرَةُ السَّعدانِ، ونَباتٌ آخَرُ، والصَّغيرَةُ من القِرْدانِ، أو الضَّخْمَةُ، ضِدٌّ.
ـ وحَلِمَ البَعيرُ، كَفَرِحَ: كثُرَ حَلَمُه،
ـ فهو حَلِمٌ،
ـ وعَناقٌ حَلِمَةٌ وتَحْلِمَةٌ من تَحالِمَ، ودُودَةٌ تقعُ في الجِلْدِ فَتأْكُلُه، فإذا دُبغَ وهي مَوْضِعُ الأكْلِ
ـ ج: حَلَمٌ، وحَيٌّ، والهَدَرُ من الدِّماءِ،
ـ وحَلِمَ الجِلْدُ، كفَرِحَ: وَقَعَ فيه الحَلَمُ.
ـ وحَلَمَهُ وحَلَّمَهُ: نَزَعَه عنه.
ـ والحُلاَّمُ، كزُنَّارٍ: الجَدْيُ، والخَروفُ، ط وحَيٌّ من عَدْوانَ ط.
ـ ودَمٌ حُلاَّمٌ: هَدَرٌ.
ـ والحالومُ: ضَرْبٌ من الأقِطِ، أو لَبَنٌ يَغْلُظُ فَيَصيرُ شَبيهاً بالجُبْنِ الطَّرِيّ.
ـ والحَليمُ: الشَّحْمُ المُقْبِلُ، والبَعيرُ (المُقْبِلُ السِّمَنِ) وابنُ وَضَّاحٍ الفَقيهُ، وجدٌّ لأبِي عبدِ اللهِ الحُسَيْنِ بنِ محمدِ بنِ الحَسَنِ الحليمِيِّ ذي التَّصانِيفِ، وأخيهِ الحَسَنِ. وحَليمُ بنُ داوُدَ، ومحمدُ بنُ حَليمٍ المَرْوَزِيُّ: محدِّثانِ. وكَسفينةٍ: أبو حَليمَةَ مُعاذٌ القارِئُ: صحابِيٌّ.
ـ وحَليمَةُ بِنْتُ أبي ذُؤَيْبٍ: مُرْضِعَةُ النبي، صلى الله عليه وسلم، وبِنتُ الحَارِثِ بنِ أبِي شِمْرٍ، وجَّهَ أبوها جَيْشَاً إلى المنْذِرِ بنِ ماءِ السماءِ، فأَخْرَجَتْ لهم مِرْكَناً من طِيبٍ، فَطَيَّبَتْهُمْ منه، فقالوا: "ما يَوْمُ حليمةَ بِسِرٍّ " ، يُضْرَبُ لكُلِ أمْرٍ مُتَعَالَمٍ مشهورٍ، ويُضْرَبُ أيضاً للشَّريفِ النابِهِ الذِّكْرِ.
ـ وكجُهَيْنَةَ: ع.
ـ وحُلَيْمَاتٌ، كجُهَيْنَاتٍ: أنْقاءٌ بالدَّهْناءِ، أو أكَمَاتٌ ببَطْنِ فلْجٍ.
ـ والحَلَمَتانِ، محرَّكةً: ع. وكحَيْدرٍ: دَوابُّ صِغارٌ.


437-الحِلَّسْمُ

الحلسم

ـ الحِلَّسْمُ، كجِرْدَحْلٍ: الحَرِيصُ.


438-حَلْقَمَهُ

حلقمه

ـ حَلْقَمَهُ: قَطَعَ حُلْقُومَه، أي: حَلْقَه.
ـ ورُطَبٌ مُحَلْقمٌ، بكسر القافِ: بَدا فيه النُّضْجُ من قِبَلِ قِمَعِها.
ـ ورُطَبةٌ حِلْقامَةٌ.
ـ واحْلَنْقَمَ: تَرَكَ الطَّعامَ.


439-الحُلْكُم

الحلكم

ـ الحُلْكُم، كقُنْفُذٍ وجَعْفَرِ: الأسْودُ من كُلِّ شيء.
ـ وفيه حَلْكَمَةٌ: سوادٌ.


440-حُمَّ

حم

ـ حُمَّ الأمْرُ، بالضم،
ـ حَمّاً: قُضِيَ،
ـ وـ له ذلك: قُدِّرَ.
ـ وحَمَّ حَمَّهُ: قَصَدَ قَصْدَهُ،
ـ وـ التَّنُّورَ: سَجَرَهُ،
ـ وـ الشَّحْمَةَ: أذابها،
ـ وـ الماءَ: سَخَّنَه،
ـ كأَحَمَّه وحَمَّمَه،
ـ وـ ارْتِحالَ البَعِيرِ: عَجَّلَهُ،
ـ وـ اللّهُ له كذا: قَضاهُ له،
ـ كأَحَمَّه. وككِتابٍ: قَضاءُ المَوْتِ وقَدَرُه.
ـ وكغُرابٍ: حُمَّى جَميعِ الدَّوابِّ، والسَّيِّدُ الشَّريفُ، ورجلٌ. وذو الحُمَامِ بنُ مالِكٍ: حِميْرَيٌّ.
ـ وكسَحابٍ: طائرٌ بَرّيٌّ لا يألَفُ البُيوتَ م، أو كُلُّ ذي طَوْقٍ، وتَقَعُ واحِدَتُه على الذَّكَرِ والأنْثَى،
ـ كالحَيَّةِ
ـ ج: حمَائِم، ولا تَقُلْ للذَّكَرِ حَمامٌ. مُجاوَرَتُها أمانٌ من الخَدَرِ، والفالِجِ، والسَّكْتَةِ، والجُمودِ، والسُّباتِ. ولَحْمُه باهِيٌّ، يَزيدُ الدَّمَ والمَنِيَّ ووَضْعُها مَشْقوقَةً، وهي حَيَّةٌ، على نَهْشَةِ العَقْربِ مُجَرَّبٌ للبُرْءِ، ودَمُها يَقْطَعُ الرُّعافَ، ومحمدُ بنُ يَزِيدَ الحَمَامِيُّ، ومحمدُ بنُ أحمدَ بنِ محمدِ بنِ فَوارِسَ، وأبو سَعيدٍ الطُّيورِيُّ، وهِبَةُ اللهِ بنُ الحَسَنِ، وداودُ بنُ علِيِّ بنِ رَئيسِ الرُّؤَساءِ الحَمامِيُّونَ: محدِّثونَ، وحَمامُ بنُ الجَموحِ، وآخَرُ غيْرُ مَنْسوبٍ: صَحابيانِ.
ـ وحُمَّةُ الفِراقِ بالضم: ما قُدِّرَ وقُضِيَ
ـ ج: كصُرَدٍ وجبالٍ.
ـ وحامَّهُ: قارَبَهُ.
ـ وأحَمَّ: دَنا، وحَضَرَ،
ـ وـ الأمْرُ فلاناً: أهَمَّهُ،
ـ كحَمَّهُ،
ـ وـ نَفْسَه: غَسَلَها بالماءِ البارِدِ،
ـ وـ الأرضُ: صارَتْ ذاتَ حُمَّى.
ـ والحَمِيمُ، كأَميرٍ: القَرِيبُ،
ـ كالمُحِمِّ، كالمُهمِّ
ـ ج: أحِمَّاءُ، وقد يكونُ الحَمِيمُ للجَمْعِ والمُؤَنَّثِ، والماءُ الحارُّ،
ـ كالحَمِيمَةِ
ـ ج: حَمائمُ،
ـ واسْتَحَمَّ: اغْتَسَلَ به، والماءُ البارِدُ، ضِدٌّ، والقَيْظُ، والمَطَرُ يأتي بعدَ اشْتِدادِ الحَرِّ والعَرَقُ، وبهاءٍ: اللَّبَنُ المُسَخَّنُ، والكَريمَةُ من الإِبِلِ
ـ ج: حَمائِمُ.
ـ واحْتَمَّ: اهْتَمَّ باللَّيْلِ، أو لم يَنَمْ من الهَمِّ،
ـ وـ العَيْنُ: أرِقَتْ من غيرِ وَجَعٍ.
ـ ومالَهُ حَمٌّ ولا سَمٌّ، ويُضَمَّانِ: هَمٌّ، أو لا قَليلٌ ولا كثيرٌ،
ـ وماله عنه ـ : بُدٌّ
ـ والحامَّةُ: العامَّةُ، وخاصَّةُ الرجُلِ من أهْلِهِ ووَلَدِهِ، وخِيارُ الإِبِلِ.
ـ وحَمُّ الشيء: مُعْظَمُهُ،
ـ وـ من الظَّهيرةِ: شدَّةُ حَرِّها، والكَريمةُ من الإِبِلِ
ـ ج: حَمائِمُ.
ـ والحَمَّامُ، كشَدَّادٍ: الدِيماسُ، مُذَكَّرٌ
ـ ج: حَمَّاماتٌ،
ـ ولا يقالُ: طابَ حَمَّامُكَ، وإنما يقالُ:
ـ طابَتْ حِمَّتُكَ، بالكسر،
ـ أي: حَمِيمُكَ، أي: طابَ عَرَقُكَ.
ـ وأبو الحَسَنِ الحَمَّامِيُّ: مُقْرِئُ العِراقِ.
ـ وذاتُ الحَمَّامِ: ة بينَ الإِسْكَنْدَرِيَّةِ وإفْرِيقِيَّةَ.
ـ والحَمَّةُ: كُلُّ عَيْنٍ فيها ماءٌ حارٌّ يَنْبَعُ، يَسْتَشْفِي بها الأعِلاَّءُ،
ـ وواحِدَةُ الحَمِّ، لِما أذَبْتَ إِهالَتَهُ من الأُلْيَةِ والشَّحْمِ، أو ما يَبْقَى من الشَّحْمِ المُذابِ، ووادٍ باليَمامَةِ.
ـ وحَمَّتا الثُّوَيْرِ: جَبَلانِ، وبالكسر: المَنِيَّةُ، وبالضم: لَوْنٌ بينَ الدُّهْمةِ والكُمْتَةِ ودُونَ الحُوَّةِ،
ـ ود،
ـ ولُغَةٌ في الحُمَةِ المُخَفَّفَةِ،
ـ وع،
ـ والحُمَّى،
ـ وحُمَّ، بالضم: أصابَتْه.
ـ وأحَمَّهُ الله تعالى، فهو مَحْمُومٌ، ط أو ط يقالُ:
ـ حُمِمْتُ حُمَّى، والاسْمُ:
ـ الحُمَّى، بالضم،
ـ وأرضٌ مَحَمَّةٌ، محرَّكةً،
ـ وبضم الميمِ وكسر الحاء: ذاتُ حُمَّى، أو كثيرَتُها،
ـ وكُلُّ ما حُمَّ عليه فَمَحَمَّةٌ.
ـ ومَحَمَّةُ أيضاً: ة بالصَّعيدِ، وكورَةٌ بالشَّرْقِيَّةِ،
ـ وة بضَواحِي الإِسْكَنْدَرِيَّةِ.
ـ والأَحَمُّ: القِدْحُ، والأَسْوَدُ من كُلِّ شيء،
ـ كاليَحْمومِ والحِمْحِمِ، كسِمْسِمٍ وهُداهِدٍ، والأَبْيَضُ، ضِدٌّ.
ـ وقد حَمِمْتُ، كفَرِحْتُ،
ـ حَمَمَاً واحْمَوْمَيْتُ وتَحَمَّمْتُ وتَحَمْحَمْتُ،
ـ والاسْمُ: الحُمَّةُ، بالضم.
ـ وأحَمَّهُ اللُّه تعالى.
ـ والحَمَّاء: الاسْتُ
ـ ج: حُمٌّ، بالضم.
ـ واليَحْمومُ: الدُّخانُ، وطائرٌ، والجبَلُ الأَسْود، وفَرَسُ الحُسَيْنِ بنِ علِيٍّ، وفَرَسُ هِشامِ بنِ عبدِ المَلِكِ من نَسْلِ الحَرونِ، وفَرَسُ حَسَّانَ الطائِيِّ، وفَرَسُ النُّعْمَانِ بنِ المُنْذِرِ، وجَبَلٌ بِمصْرَ، وماءٌ غَرْبِيَّ المُغِيثَةِ، وجَبَلٌ بِدِيارِ الضبابِ.
ـ والحُمَمُ، كصُرَدٍ: الفَحْمُ، واحِدَتُهُ بهاء.
ـ وحَمَّمَ: سَخَّمَ الوَجْهَ به،
ـ وـ الغُلامُ: بَدَتْ لِحْيَتُهُ،
ـ وـ الرَّأسُ: نَبَتَ شعَرُهُ بعدَما حُلِقَ،
ـ وـ المرأةَ: مَتَّعَها بالطَّلاقِ،
ـ وـ الأرضُ: بدا نَباتُها أخْضَرَ إلى السَّوادِ،
ـ وـ الفَرْخُ: نَبَتَ ريشُه.
ـ والحَمَامَة، كَسَحابةٍ: وسَطُ الصَّدْرِ، والمرأةُ، أو الجميلةُ، وماءةٌ، وخيارُ المالِ، وسَعْدَانَةُ البَعيرِ، وساحَةُ القَصْرِ النَّقِيَّةُ، وبَكَرَةُ الدَّلْوِ، وحَلْقَةُ البابِ،
ـ وـ من الفَرَسِ: القَصُّ، وفَرَسُ إياسِ بنِ قَبيصَةَ، وفَرَسُ قُرادِ بنِ يَزيدَ.
ـ وحَمامَةُ الأَسْلَمِيُّ، وحبيبُ بنُ حَمَامَةَ: ذُكِرا في الصَّحابَةِ.
ـ وحِمَّانُ، بالكسرِ: حَيٌّ من تَميمٍ.
ـ وحَمُومَةُ: مَلِكٌ يَمَنِيٌّ.
ـ وعبدُ الرحمنِ بنُ عَرَفَةَ بنِ حَمَّةَ،
ـ وأحمدُ بنُ العبَّاسِ بن حَمَّةَ: مُحَدِّثانِ.
ـ والحَمْحَمَةُ: صَوْتُ البِرْذَوْنِ عندَ الشَّعيرِ، وعَرُّ الفَرَسِ حينَ يُقَصِّرُ في الصَّهيلِ ويَسْتَعِينُ بنَفْسِهِ،
ـ كالتَّحَمْحُمِ، ونَبيبُ الثَّوْرِ للسِّفَادِ، وبالكسرِ ويُضَمُّ: نباتٌ، أو لِسانُ الثّوْرِ
ـ ج: حِمْحِمٌ.
ـ والحَماحِمُ: الحَبَقُ البُسْتَانِيُّ العريضُ الوَرَقِ، ويُسَمَّى الحَبَقَ النَّبَطِيَّ، واحِدَتُهُ: بهاءٍ، جَيِّدٌ للزُكامِ، مُفَتَحٌ لسُدَدِ الدِماغِ، مُقَوٍّ للقَلْبِ، وشُرْبُ مَقْلُوِّهِ يَشْفِي من الإِسْهالِ المُزْمِنِ بِدُهْنِ وَرْدٍ وماءٍ بارِدٍ.
ـ والحُمْحُمُ، كهُدْهُدٍ وسِمْسِمٍ: طائِرٌ.
ـ وآلُ حامِيمَ،
ـ وذَواتُ حاميمَ: السُّوَرُ المُفَتْتَحَةُ بها، ولا تَقُلْ: حَوامِيمُ، وقد جاء في شِعْرٍ، وهو اسْمُ الله الأَعْظَمُ، أو قَسَمٌ، أو حُروفُ الرحمنِ مُقَطَّعَةً وتَمامُهُ الرون.
ـ وحَمَّتِ الجَمْرَةُ تَحَمُّ، بالفتحِ: صارَتْ حُمَمَةً،
ـ وـ الماءُ: سَخُنَ.
ـ وحامَمْتُهُ مُحامَّةً: طَالَبْتُهُ.
ـ وأنا مُحامٌّ على هذا: ثابِتٌ.
ـ وحَمْحَامِ، مَبْنِياً على الكسرِ، أي: لم يَبْقَ شيء. ومحمد بنُ عبدِ اللهِ أبو المُغيثِ الحَماحِمِيُّ: مُحدِّثٌ.
ـ وحُمَيْمَةُ، كجُهَيْنَةَ: بُلَيْدَةٌ بالبَلْقَاء.
ـ وحِمٌّ، بالكسر: وادٍ بِديار طَيِّئٍ، وبالضمِ: جُبَيْلاَتٌ سودٌ بِديارِ بَنِي كِلابٍ.
ـ والحمائِمُ: باليَمامَةِ. وعبدُ اللهِ بنُ أحمدَ بنِ حَمُّويَةَ، كشَبَّويَةَ، السَّرْخَسِيُّ: راوي الصَّحيح.
ـ وبَنو حَمُّويَةَ الجُوَيْنِيِّ: مَشْيَخَةٌ،
ـ وسَمَّوا: حَمَّاً وبالضمِّ وكعِمْرانَ وعُثْمانَ ونَعامَةٍ وهُمَزَةٍ وكغُرابٍ وكِرْكِرَةٍ
ـ وحُمَّى مُمالَةً مَضْمومَةً
ـ وحُمامَى، بالضمِّ.
ـ والحُمَيْمَاتُ: الجَمْرَة.
ـ وأحَمَّ نَفْسَهُ: غَسلَهَا بالماء البارِدِ،
ـ وثيابُ التَّحِمّةِ: ما يُلْبِسُ المُطَلِّقُ امْرَأَتَهُ إذا مَتَّعها.
ـ واسْتَحَمَّ: عَرِقَ.


441-الحَنَمَةُ

الحنمة

ـ الحَنَمَةُ، مُحرَّكةً: البُومَةُ.


442-الحَنْتَمُ

الحنتم

ـ الحَنْتَمُ: الجَرَّةُ الخَضْراء، وشجرةُ الحَنْظَلِ، وأرضٌ، والسَّحائِبُ السودُ،
ـ كالحناتِمِ.
ـ والحَنْتَمَةُ: واحِدَتُها، وبلا لامٍ: بنْتُ عبدِ الرحمنِ بنِ الحَارِثِ، وبنْتُ ذي الرُّمْحَيْنِ أُمُّ عُمَرَ بنِ الخَطَّابِ، رضي الله تعالى عنه، ولَيْسَتْ بأُخْتِ أبي جَهْلٍ، كما وَهموا، بل بِنْتُ عَمِّهِ.


443-الحَنْدَمُ

الحندم

ـ الحَنْدَمُ، كجَعْفَرٍ: شَجَرٌ حُمْرُ العُرُوقِ، واحِدَتُهُ: بهاء، وعَلَمٌ.


444-الحِنْذِمانُ

الحنذمان

ـ الحِنْذِمانُ، بالكسرِ: الجَماعَةُ، أو الطائِفَةُ، أو قَبيلَةٌ.


445-الحَوْمُ

الحوم

ـ الحَوْمُ: القَطيعُ الضَّخْمُ من الإِبِلِ إلى الأَلْفِ، أو لا يُحَدُّ.
ـ وحَوْمَةُ البَحْرِ والرَّمْلِ والقِتالِ وغَيْرِهِ: مُعْظَمُهُ، أو أشَدُّ مَوْضِعٍ فيه.
ـ وحامَ الطَّيْرُ على الشيء
ـ حَوْماً وحَوَماناً: دَوَّمَ، وكذا الإِبِلُ،
ـ وـ فلانٌ على الأَمْرِ
ـ حَوْماً وحِياماً وحُؤوماً وحَوَمَاناً: رامه، فهو حائمٌ
ـ ج: حُوَّمٌ،
ـ وكُلُّ عَطْشَانَ حائمٌ،
ـ وإِبِلٌ حَوائِمُ وحُوَّمٌ.
ـ والحَوْمانَةُ: المَكانُ الغَليظُ المُنْقادُ
ـ ج: حَوْمَانٌ وحَوامينُ، ونَباتٌ
ـ ج: حَوْمانٌ.
ـ وحامُ بنُ نوحٍ: أبو السودانِ، ومنه: غُلامٌ حامِيٌّ.
ـ والحُومَةُ، بالضمِّ: البِلَّوْرُ.
ـ والحُومُ: التي تَدورُ في الرأسِ.
ـ وحَوَّمَ في الأَمرِ: اسْتَدَامَ. وأنْجَبُ بنُ أحْمَدَ الحامِيُّ، مُحدِّثٌ.


446-الحَيْمَةُ

الحيمة

ـ الحَيْمَةُ: من قُرَى الجَنَدِ.
ـ والمِحْيَمُ، كمكْتَلٍ: الصَّبِيُّ الحارُّ الرأسِ، الكَيِّسُ.


447-الحَبَنُ

الحبن

ـ الحَبَنُ، محركةً: داءٌ في البَطْنِ يَعْظُمُ منه ويَرِمُ،
ـ وقد حُبِنَ، كعُنِيَ وفرِحَ، حَبْناً، ويحركُ،
ـ وهو أحْبَنُ، وهي حَبْناءُ.
ـ والحِبنُ، بالكسر: القِرْدُ، وخُراجٌ كالدُّمَّلِ، وما يَعْتَرِي في الجسدِ فيَقيحُ ويَرِمُ، والدُّمَّلُ،
ـ كالحِبْنَةِ فيهما
ـ ج: حُبونٌ، وبالفتح: شجرُ الدِّفْلَى،
ـ كالحَبينِ.
ـ وحَبِنَ عليه، كفرحَ: امْتَلأَ غَضَباً.
ـ والحَبْناءُ: الضخمةُ البطنِ، وأُمُّ المغيرةِ ويَزيدَ وصَخْرٍ الشُّعَراءِ، وأبوهُم: عَمْرُو بنُ رَبيعَةَ،
ـ وـ من الحَمَامِ: التي لا تَبِيضُ
ـ ج: حُبْنٌ، بالضم، والقَدَمُ الكثيرَةُ لَحْمِ البَخْصَةِ.
ـ وحُبَيْنَةُ، كجُهَيْنَةَ،
ـ وأُمُّ حُبَيْنٍ، كزبيرٍ: دُوَيبَّةٌ م، ورُبَّما دَخَلَها ألْ، وبِحذْفِها لا تَصيرُ نَكِرةٌ، شاذٌّ.
ـ والمُحْبَئِنُّ، كمُطْمَئِنٍّ: الغَضْبانُ.
ـ وحَبَوْنَنٌ: عَلَمٌ، ووادٍ.
ـ وحَبُّونَةُ، كسَمُّورةٍ: جَدُّ القَاسِمِ البِرْزالِيِّ.
ـ وعبدُ الواحدِ بنُ الحَسَنِ ابنِ حُبَيْنٍ، كزُبيرٍ: محدِّثٌ، أو هو بالنون.


448-الحَتْنُ

الحتن

ـ الحَتْنُ: المِثْلُ، والقِرْنُ، ويُكْسَرُ، والباطِلُ.
ـ وهُما حَتْنانِ، أي: سِيَّانِ في الرَّمْيِ، وبالتحريك: حُروفُ الجبالِ.
ـ وَحَتِنَ الحَرُّ، كفرحَ: اشْتَدَّ.
ـ ويومٌ حاتِنٌ: اسْتَوَى أوَّلُهُ وآخِرُهُ حَرًّا.
ـ والمُحْتَتِنُ: المُسْتَوِي الذي لا يُخالِفُ بعضُه بعضاً.
ـ والحَتْناءُ من الإِبِلِ: الحَرْداءُ.
ـ ومالَه عنه حُتْنانٌ وحُتْنالٌ: بُدٌّ.
ـ ووَقَعَتِ النَّبْلُ حَتَنَى، كجَمَزَى: مُتساويَةً.
ـ وأحْتَنَ: وقَعَتْ سِهامُه في موضِعٍ واحدٍ.
ـ وتَحاتَنُوا: تَساوَوْا.
ـ وحَوْتَنانُ: د.


449-حُثُنٌ

حثن

ـ حُثُنٌ، بضمتين: ع ببلادِ هُذَيْلٍ.


450-حَجَنَ

حجن

ـ حَجَنَ العُودَ يَحْجِنُه: عَطَفَه،
ـ كحَجَّنَه،
ـ وـ فلاناً: صَدَّه، وصَرَفَه، وجَذَبَه بالمِحْجَنِ،
ـ كاحْتَجَنَه.
ـ والحَجَنُ، محركةً،
ـ والحُجْنَةُ، بالضم،
ـ والتَّحَجُّنُ: الاعْوِجاجُ. وكمِنْبَرٍ ومِكْنَسَةٍ: العَصَا المُعْوَجَّةُ، وكلُّ معطوفٍ مُعْوَجٍّ.
ـ واحْتَجَنَ المالَ: ضَمَّه، واحْتواهُ.
ـ والتَّحْجِينُ: سِمَةٌ مُعْوَجَّةٌ.
ـ والحَجْناءُ: فَرَسُ مُعَاويَةَ البَكَّائِيِّ،
ـ وـ من الآذانِ: المائلَةُ أحدِ الطَّرَفَيْنِ قِبَلَ الجَبْهَةِ سُفْلاً، أو التي أقْبَلَ أطْرافُ إحْداهُما على الأخْرَى قِبَلَ الجَبْهَةِ.
ـ وشَعَرٌ أحْجَنُ وككتِفٍ: مُتَسَلْسِلٌ مُسْتَرْسِلٌ رَجِلٌ جَعْدُ الأطْرافِ.
ـ وحَجِنَ عليه،
ـ وـ به، كفرحَ: ضَنَّ،
ـ وـ بالدار: أقامَ.
ـ وحُجْنَةُ الثُّمامِ، بالضم ويُحَرَّكُ: خوصَتُهُ.
ـ وأحْجَنَ: خرجتْ حُجْنَتُه.
ـ وحُجْنَةُ المِغْزَلِ: المُتَعَقِّفَةُ التي في رأسِه.
ـ والحَجونُ: الكسلانُ، وجَبَلٌ بمَعْلاةِ مكةَ،
ـ وع آخَرُ، وكلُّ غَزْوة تُظْهِرُ غيرَها، ثم تُخالِفُ إلى ذلك الموضِعِ، أو هي البعيدةُ الطويلَةُ. وكزبيرٍ: ابنُ المُثَنَّى، محدِّثٌ.
ـ والحَجَنُ، محركةً وككتِفٍ: القُرادُ، وبالتحريك: الزَّمَنُ في الدَّابةِ.
ـ ولِهْبُ ابنُ أحْجَنَ: قبيلةٌ تُعْرَفُ بالقيافة.
ـ والحَوْجَنُ: الوَرْدُ الأحْمَرُ.
ـ وحَجْنُ بنُ المُرَقِّعِ،
ـ ومِحْجَنُ بنُ الأدْرَعِ،
ـ ومِحْجَنُ بنُ أبي مِحْجَنٍ: صَحابِيُّونَ،
ـ وسَمَّوْا: حُجَيْنَةَ، كجُهَيْنَةَ.


451-حَجْشَنَةُ

حجشنة

ـ حَجْشَنَةُ: جَدُّ يَحْيَى بنِ الفَضْلِ المَوْصِلِيِّ.


452-الحُذْنُ

الحذن

ـ الحُذْنُ، بالضم: الحُجْزَةُ.
ـ والحُذُنَّةُ، كعُتُلَّةٍ: القَصيرُ، والرَّجُلُ الصَّغيرُ الأذُنِ، وما اقْتُعِدِ من القِعْدانِ صَغيراً، وأُذِلَّ حتى يَضْخم بَطْنُهُ، ويَذْهَبَ سَنامُهُ،
ـ وع قُرْبَ اليَمامَةِ.
ـ والحُذُنَّتانِ: الأَسْكَتانِ، والخُصْيَتانِ، والأُذُنانِ.


453-حَرَنَتِ

حرنت

ـ حَرَنَتِ الدابَّةُ، كنَصَرَ وكرُمَ، حِراناً، بالكسر والضم، فهي حَرونٌ: وهي التي إذا اسْتُدِرَّ جَرْيُها، وقَفَتْ، خاصٌّ بِذَواتِ الحافِرِ.
ـ والمَحارينُ الشِّهادُ، أي: الأَعْسالُ،
ـ وـ من النَّحْلِ: اللاتي يَلْصَقْنَ بالشَّهْدِ، فَيُنْزَعْنَ بالمَحابِضِ، وحَبَّاتُ القُطْنِ، الواحِدُ: مِحْرانٌ.
ـ وحَرَنَ في البَيْعِ: لم يَزِد ولم يَنْقُصْ،
ـ وـ القُطْنَ: نَدَفَه. وكمِنْبَرٍ: المِنْدَفُ.
ـ والحَرونُ: التي لا تَبْرَحُ أعْلَى الجَبَلِ من الصَّيْدِ، وفَرَسُ مُسْلِمِ بنِ عَمْرٍو الباهِلِيِّ، أو شَقيقِ بنِ جَريرٍ الباهِلِيِّ، ولَقَبُ حَبيبِ بنِ المُهَلَّبِ. وكشَدَّادٍ: شاعِرٌ مَصيصِيٌّ،
ـ ود بالشامِ، والنِّسْبَةُ: حَرْنانِيٌّ، ولا تَقُلْ حَرَّانِيٌّ، وإن كان قِياساً.
ـ وبنوُ حِرِنَّةَ، بكسرتين مُشَدَّدةَ النون: بَطْنٌ. وكزبيرٍ: اسْمٌ.


454-الحِرْدَوْنُ

الحردون

ـ الحِرْدَوْنُ، بالمهملةِ: لُغَةٌ في:


455-الحِرْذَوْنِ

الحرذون

ـ الحِرْذَوْنِ، بالمعجمةِ: لِذَكَرِ الضَّبِّ، أو دُوَيبَّةٌ أُخْرَى.


456-الحَراشِنُ

الحراشن

ـ الحَراشِنُ: نَوْعٌ من السَّمَك.
ـ والحَراشِينُ: العِجافُ من الإِبِلِ، لا واحِدَ لها، والسِّنونَ المُقْحِطَةُ.


457-الحُزْنُ

الحزن

ـ الحُزْنُ، بالضم ويُحَرَّكُ: الهَمُّ
ـ ج: أحْزَانٌ، حَزِنَ، كفَرِحَ وتَحَزَّنَ وتَحازَنَ واحْتَزَنَ، فهو حَزْنانٌ ومِحْزانٌ.
ـ وحَزَنَهُ الأَمْرُ حُزْناً، بالضم، وأحْزَنَهُ،
ـ ط أو أحْزَنَهُ ط: جَعَلَهُ حَزيناً،
ـ وحَزَنَهُ: جَعَلَ فيه حُزْناً، فهو مَحْزونٌ ومُحْزَنٌ وحَزِينٌ وحَزِنٌ، بكسر الزاي وضَمِّها
ـ ج: حِزانٌ وحُزَناءُ.
ـ وعامُ الحُزْن: ماتَتْ فيه خَديجَةُ، رضي اللّهُ عنها، وأبو طالِبٍ.
ـ والحُزانَةُ، بالضم: قَدْمَةُ العَرَبِ على العَجَمِ في أوَّلِ قُدومِهِم الذي اسْتَحَقُّوا به ما اسْتَحَقُّوا من الدُّورِ والضِّياعِ.
ـ وحُزانَتُكَ: عِيالُكَ الذينَ تَتَحَزَّنُ لأَمْرِهِم.
ـ والحَزَونُ: الشاةُ السَّيِّئَةُ الخُلُقِ.
ـ والحَزْنُ: ما غَلُظَ من الأرضِ،
ـ كالحَزْنَةِ،
ـ وأحْزَنَ: صارَ فيها،
ـ وحَيٌّ م من غَسَّان، وبِلادُ العَرَبِ،
ـ أو هُما حَزْنانِ ما بَيْنَ زُبالَةَ ونَجْدٍ،
ـ وع لبَني يَرْبوعٍ، وفيه رِياضٌ وقِيعانٌ،
ـ ومنه: "من تَرَبَّعَ الحَزْنَ، وتَشَتَّى الصَّمَّان، وتَقَيَّظَ الشَّرَفَ، فقد أخْصَبَ " .
ـ وحَزْنُ بنُ أبِي وهبٍ: صَحابيٌّ. وكصُرَدٍ: الجِبالُ الغِلاظُ،
ـ الواحِدُ: حُزْنَةٌ، بالضم، وجَبَلٌ. وكأَميرٍ: ماءٌ بنَجْدٍ، واسْمٌ، وكسَحابٍ وثُمامَةَ وزُبَيْرٍ: أسْماءٌ.
ـ وتَحَزَّنَ عليه: تَوَجَّعَ.
ـ وهو يَقْرَأُ بالتَّحْزِينِ: يُرَقِّقُ صَوْتَهُ.


458-الحُسْنُ

الحسن

ـ الحُسْنُ، بالضم: الجَمالُ
ـ ج: مَحاسِنُ على غيرِ قِياسٍ.
ـ وحَسُنَ، ككَرُمَ ونَصَرَ،
ـ فهو حاسِنٌ وحَسَنٌ، وحَسينٌ، كأَميرٍ وغُرابٍ ورُمَّانٍ
ـ ج: حِسانٌ وحُسَّانونَ، وهي حَسَنَةٌ وحَسْناءُ وحُسَّانَةٌ، كرُمَّانَةٍ
ـ ج: حِسانٌ وحُسَّاناتٌ، ولا تَقُلْ: رَجُلٌ أحْسَنُ، في مُقابَلَةِ امْرَأةٍ حَسْناءَ، وعَكْسُه: غُلامٌ أمْرَدُ، ولا يُقالُ: جارِيَةٌ مَرْداءُ، وإنَّما يُقالُ: هو الأَحْسَنُ، على إرادَةِ أفْعَلِ التَّفْضيلِ
ـ ج: الأحاسِنُ.
ـ وأحاسِنُ القَوْمِ: حِسانُهُمْ.
ـ والحُسْنَى، بالضم: ضدُّ السُّوأى، والعاقِبَةُ الحَسَنَةُ، والنَّظَرُ إلى اللهِ عزَّ وجَلَّ، والظَّفَرُ، والشَّهادَةُ،
ـ ومنه: {إِلاَّ إِحْدَى الحُسْنَيَيْنِ}
ـ ج: الحُسْنَياتُ، والحُسَنُ، كصُرَدٍ.
ـ والمَحاسِنُ: المَواضِعُ الحَسَنَةُ من البَدَنِ، الواحِدُ: كَمقْعَدٍ، أو لا واحِدَ له.
ـ ووَجْهٌ مُحَسَّنٌ: حَسَنٌ، وقد حَسَّنَهُ الله.
ـ والإِحْسانُ: ضِدُّ الإِساءَةِ، وهو مُحْسِنٌ ومِحْسانٌ.
ـ والحَسَنَةُ: ضِدُّ السَّيِّئَةِ
ـ ج: حَسَناتٌ.
ـ وحُسَيْناهُ أن يَفْعَلَ كذا، ويُمَدُّ، أي: قُصاراهُ.
ـ وهو يُحْسِنُ الشيءَ إحْساناً، أي: يَعْلَمُه.
ـ واسْتَحْسَنَهُ: عَدَّهُ حَسَناً.
ـ والحَسَنُ والحُسَيْنُ: جَبَلانِ، أو نَقَوانِ، وعند الحَسَنِ دُفِنَ بِسْطامُ بنُ قَيْسٍ، فإِذا جُمِعا، قيلَ: الحَسَنانِ، وبَطْنانِ في طَيِّئٍ، واسْمانِ.
ـ والحَسَنُ، محرَّكَةً: ما حَسُنَ من كلِّ شيءٍ، وحِصْنٌ بالأَنْدَلُسِ،
ـ وة باليمامة، وشَجَرٌ حَسَنُ المَنْظَرِ، والعَظْمُ الذي يَلِي المِرْفَقَ، ويُضَمُّ، والكثِيبُ العالي.
ـ وأحْسَنَ: جَلَسَ عليه.
ـ وحَسَنَةٌ، محرَّكةً: امرأةٌ،
ـ وة بإِصْطَخْرَ، وجِبالٌ بين صَعْدَةَ وعَثَّرَ، ورُكْنٌ من أجَأ.
ـ والحِسْنَةُ، بالكسر: رَيْدٌ يَنْتَأُ من الجَبَلِ
ـ ج: كعِنَبٍ، وسَمَّوْا: حَسِينَةَ، كخدِيجةَ وجُهَيْنَةَ ومُزاحِمٍ ومُعَظَّمٍ ومُحْسِنٍ وأميرٍ.
ـ وإحْسانٌ: مَرْسَى قُرْبَ عَدَنَ.
ـ والحَسَنِيُّ، محرَّكةً: بئْرٌ قُرْبَ مَعْدِنِ النُّقْرةِ، وقَصْرٌ للحَسَنِ بنِ سَهْلٍ،
ـ وبهاءٍ: ة بالمَوْصِلِ.
ـ والحُسَيْناءُ: شجرٌ بورَقٍ صغارٍ.
ـ والأَحاسِنُ: جِبالٌ باليمامة.
ـ والتَّحاسِينُ: جَمْعُ التَّحْسينِ، اسمٌ بُنِيَ على تَفْعيلٍ، وكتابُ التَّحاسينِ خِلافُ المَشْقِ.
ـ وحَسْنون، وقد يُضَمُّ: المقْرِئُ التَّمَّارُ، والبَنَّاءُ، وابنُ الصَّيْقَلِ المِصْرِيِّ، وأبو نَصْرِ بنُ حَسْنونَ، وأبو الحُسْنِ، بالضم، طاوُوسُ بنُ أحمدَ: مُحَدِّثونَ.
ـ وأُمُّ الحُسْنِ: كمالُ بِنْتُ الحافِظِ عبدِ اللهِ بنِ أحمدَ السَّمَرْقَنْدِيِّ، وكريمَةُ بنْتُ أحمدَ الأَصْفَهانِيَّةُ.
ـ وحُسْنُ، بالضم: أُمُّ وَلَدٍ للإِمامِ أحمدَ،
ـ وـ ابنُ عَمْرٍو، في طَيِّئٍ، وأخُوهُ بالفتحِ، وهُما فَرْدانِ. وكجُهَيْنَةَ: مُرَجِّلَةٌ لِعَبْدِ المَلِكِ بنِ مَرْوانَ، وبِنْتُ المَعْرُورِ: حَدَّثَتْ.


459-حُشْتَنُ

حشتن

ـ حُشْتَنُ، كجُنْدَبٍ بالمثناةِ فَوْقُ: جَدُّ والِدِ يعقوبَ بنِ إسحاقَ بنِ محمدِ بنِ حُشْتَنَ الخُراسانِيُّ.


460-الحَشَنُ

الحشن

ـ الحَشَنُ، محرَّكةً: الوَسَخُ من دَسَمِ اللَّبَن.
ـ وأحْشَنَ السِّقاءَ: أكثَر اسْتعمالَه بِحَقْنِ اللَّبَنِ فيه، فأرْوَحَ، ولَزِقَ به وسَخُهُ، فَحَشِنَ، كفَرِحَ.
ـ والحِشْنَةُ، بالكسر: الحِقْدُ.
ـ والمُحاشَنَةُ: السِّبابُ.
ـ والتَّحَشُّنُ: الاكْتِسابُ
ـ والمُحْشَئِنُّ: الغَضْبانُ.


461-حَصُنَ

حصن

ـ حَصُنَ، ككَرُمَ: مَنُعَ، فهو حَصِينٌ وأحْصَنَهُ وحَصَّنَهُ.
ـ والحِصْنُ، بالكسر: كلُّ مَوْضِعٍ حَصينٍ لا يُوصَلُ إلى جَوْفِهِ
ـ ج: حُصونٌ وأحْصانٌ وحِصَنَةٌ، والهَلاكُ، والسِّلاحُ، وأحَدٌ وعِشْرونَ مَوْضِعاً.
ـ وبَنو حِصْنٍ: حَيٌّ.
ـ ودِرْعٌ حَصِينٌ وحَصينَةٌ: مُحْكَمَةٌ.
ـ وامرأةٌ حَصانٌ، كسَحابٍ: عَفيفَةٌ، أو مُتَزَوِّجَةٌ
ـ ج: حُصُنٌ، بضَمَّتَيْنِ،
ـ وحَصاناتٌ، وقد حَصُنَتْ، ككَرُمَتْ، حِصْناً، مُثَلَّثَةً، وتَحَصَّنَتْ، فهي حاصِنٌ وحاصِنَةٌ وحَصْناءُ
ـ ج: حواصِنُ وحاصِناتٌ.
ـ وأحْصَنَها البَعْلُ، وحَصَّنَها،
ـ وأحْصَنَتْ هي،
ـ فهي مُحْصِنَةٌ ومُحْصَنَةٌ: عَفَّتْ، أو تَزَوَّجَتْ، أو حَمَلَتْ.
ـ والحَواصِنُ: الحَبالَى.
ـ ورَجُلٌ مُحْصَنٌ، كمُكْرَمٍ،
ـ وقد أحْصَنَهُ التَّزَوُّجُ.
ـ وأحْصَنَ: تَزَوَّجَ،
ـ وهو مُحْصَنٌ، كمُسْهَبٍ. وكسَحابٍ: الدُّرَّةُ. وككِتابٍ: الفَرَسُ الذَّكَرُ، أو الكَريمُ المَضْنونُ بمائِهِ
ـ ج: ككُتُبٍ.
ـ وتَحَصَّنَ: صارَ حِصاناً بَيِّنَ التَّحَصُّنِ والتَّحْصِينِ. وكمِنْبَرٍ: القُفْلُ، والزَّبيلُ، وابنُ وَحْوَحٍ: صَحابِيٌّ.
ـ وأبو الحِصْنِ: بالكسر،
ـ وأبو الحُصَيْنِ، كزُبَيْرٍ: الثَّعْلَبُ.
ـ وأبو الحَصينِ، كأَميرٍ: عُثمانُ بنُ عاصِمٍ، تابِعِيَّ.
ـ وعبدُ اللهِ بنُ أحمدَ شَيْخٌ للنَّسائِيِّ، وأبو الحَصينِ الوَداعِيُّ، ومحمدُ بن إسْحاقَ بنِ أبي حَصينٍ: مُحَدِّثونَ،
ـ وسَمَّوْا: حِصْناً، بالكسر، وكزُبَيْرٍ وأميرٍ.
ـ والحَصانِيَّاتُ: طَيْرٌ.
ـ والأَحْصِنَةُ: النِّصالُ.
ـ وحِصْنانِ: د، وقَلْعَةٌ بوادي لِيَّةَ، وهو حِصْنِيٌّ.


462-الحِضْنُ

الحضن

ـ الحِضْنُ، بالكسر: ما دُونَ الإِبْطِ إلى الكَشْحِ، أو الصَّدْرُ والعَضُدانِ وما بَيْنَهما، وجانِبُ الشيءِ وناحِيَتُهُ
ـ ج: أحْضانٌ، ووِجارُ الضَّبُعِ،
ـ وـ من الجَبَلِ: ما أطافَ به، أو أصْلُهُ، ويُضَمُّ فيهما، وبالتَّحْريكِ: العاجُ، وجَبَلٌ بنَجْدٍ،
ـ ومنه المَثَلُ: "أنْجَدَ من رَأى حَضَناً " ، وقَبيلَةٌ من تَغْلِبَ.
ـ والأَعْنُزُ الحَضَنِيَّةُ: شَديدَةُ السَّوادِ أو الحُمْرَةِ.
ـ وحَضَنَ الصَّبِيَّ حَضْناً وحِضانَةً، بالكسر:
ـ جَعَلَهُ في حِضْنِه، أو رَبَّاهُ،
ـ كاحْتَضَنَهُ،
ـ وـ الطائِرُ بَيْضَهُ حَضْناً وحِضاناً وحِضانَةً، بكسرهما، وحضُوناً: رَخَّمَ عليه للتَّفْريخِ، واسْمُ المَكانِ: كمَقْعَدٍ ومنْزِلٍ،
ـ وـ مَعْروفَهُ من جيرانِهِ حَضْناً. كَفَّهُ، وصَرَفَهُ،
ـ وـ فُلاناً عن كذا حَضْناً وحَضانَةً ؟؟بفَتحِهِما: نَحَّاهُ عنه، واسْتَبَدَّ به دونَهُ،
ـ وـ عن حاجَتِه: حَبَسَه، ومَنَعَهُ،
ـ كاحْتَضَنَهُ.
ـ والحاضِنَةُ: الدَّايَةُ، والنَّخْلَةُ القَصيرَةُ العُذوقِ، أو التي خَرَجَتْ كبائِسُها، وفارَقَتْ كوافيرَها، وقَصُرَتْ عَراجِينُها.
ـ والحَضونُ من الغَنَمِ والإِبِلِ والنِّساءِ: التي أحَدُ خِلْفَيْها وثَدْيَيْها أكبَرُ من الآخَرِ، وقد حَضُنَتْ، ككَرُمَ، حِضاناً، بالكسر، ومَن أحَدُ خُصْيَيْهِ أكْبَرُ من الآخَرِ، والفَرْجُ أحَدُ شَفْرَيْهِ أكْبَرُ من الآخَرِ.
ـ وأحْضَنَهُ،
ـ وـ به: أزْرَى،
ـ وـ بِحَقِّي: ذَهَبَ به.
ـ ويقالُ للأَسافِيِّ: سُفْعٌ حَواضِنُ، أي: جَوائِمُ. وكمِكْنَسَةٍ: القَصْعَةُ الرَّوْحاءُ المَعْمولَةُ من الطِّيننِ للحَمامَةِ.
ـ وأبو ساسانَ حُضَيْنُ بنُ المُنْذِرِ، كزُبَيْرٍ: تابِعِيٌّ.
ـ وأصْبَحَ بحُضْنَةِ سُوءٍ، بالضم: إذا أصابَتْهُ هَضيمَةٌ فلم يَنْتَصِرْ.


463-الحَفْنُ

الحفن

ـ الحَفْنُ: أخْذُكَ الشيءَ براحَتَيْكَ والأصابعُ مَضْمومَةٌ، أو الجَرْفُ بِكلْتا اليَدَيْنِ، والعَطاءُ القَليلُ. وبالتَّحْريكِ: أن يَقْلِبَ قَدَمَيْهِ كأَنَّهُ يَحْثُو بهما إذا مَشى.
ـ والحَفْنَةُ: مِلْءُ الكَفِّ، والحُفْرَةُ، والنُّقْرَةُ، ويُفْتَحُ
ـ ج: كصُرَدٍ.
ـ واحْتَفَنَهُ: جَعَلَ يَدَيْهِ تَحْتَ رُكْبَتَيْهِ، وأخَذَهُ بمَأْبِضِه، ثم احْتَمَلَهُ،
ـ وـ الشَّجَرَ: اقْتَلَعَهُ من الأرضِ،
ـ وـ الشيءَ: أخَذَهُ لنَفْسِه. وكمِنْبَرٍ: الكَثيرُ الحَفْنِ.
ـ والحَفَّانُ، كشَدَّادٍ: في الفاءِ.
ـ وعند حُفَيْنَةَ الخَبَرُ اليقينُ: في ج هـ ن.
ـ وبنو حُفَيْنٍ، كزُبيرٍ: بَطْنٌ.


464-حَفَيْتَنٌ

حفيتن

ـ حَفَيْتَنٌ، كسَمَيْدَعٍ: أرضٌ.


465-حَقَنَهُ

حقنه

ـ حَقَنَهُ يَحْقِنُه ويَحْقُنُه، فهو مَحْقونٌ وحَقينٌ: حَبَسَهُ،
ـ كاحْتَقَنَهُ،
ـ وـ دَمَ فلانٍ: أنْقَذَهُ من القَتْلِ،
ـ وـ اللبَنَ في السِّقاءِ: صَبَّهُ ليُخْرِجَ زُبْدَتَهُ.
ـ والحَقْنَةُ، بالفتح: وجَعٌ في البَطْنِ
ـ ج: أحْقانٌ، وبالضم: كلُّ دواءٍ يُحْقَنُ به المَرِيضُ المُحْتَقِنُ.
ـ والحاقِنَةُ: المَعِدَةُ، وما بَيْنَ التَّرْقُوَتَيْنِ وحَبْلَيِ العاتِقِ، أو ما سَفَلَ من البَطْنِ،
ـ ومنه المَثَلُ: "لأُلْحِقَنَّ حَوَاقِنَكَ بذواقِنِكَ " .
ـ واحْتَقَنَ المَريضُ: احْتَبَسَ بَوْلُه فاسْتَعْمَل الحُقْنَةَ،
ـ وـ الرَّوْضَةُ: أشْرَفَتْ جَوانِبُها على سَرارِها. وكمنْبَرٍ: السِّقاءُ يُحْقَنُ فيه اللَّبَنُ، والقِمَعُ يُحْقَنُ به.
ـ والمِحْقانُ: من يَحْقِنُ البَوْلَ، فإذا بالَ، أكثَرَ.
ـ وأحْقَنَ: جَمَعَ أنواعَ اللَّبَنِ حتى يَطيبَ.
ـ والهِلالُ الحاقِنُ: الذي ارْتَفَعَ طَرَفاهُ، واسْتَلْقَى ظَهْرُه.
ـ وأنا منه كحاقِنِ الإِهالَةِ، أي: حاذِقٌ به، وذلك أنه لا يَحْقِنُها حتى يَعْلَمَ أنها بَرَدَتْ، لئلاَّ يَحْتَرِقَ السِّقاءُ.


466-الحُلاَّن

الحلان

ـ الحُلاَّن: في اللام.


467-الحَلَزُونُ

الحلزون

ـ الحَلَزُونُ، محرَّكةً: دُوَيبَّةٌ رِمْثِيَّةٌ، لَحْمُها جَيِّدٌ للمَعِدَةِ، وجِراحَةِ الكَلْبِ الكَلِبِ، وتَحْليلِ الوَرَمِ الجاسي، وإبْراءِ القُروحِ، ومَحْروقُ صَدَفِه يَجْلُو الجَرَبَ والبَهَقَ والأَسْنانَ، والتَّضَمُّدُ به يَجْذِبُ السُّلاَّءَ من باطِنِ اللَّحْمِ، ومَخْلوطاً بالخَلِّ يَقْطَعُ الرُّعافَ.


468-الحُلْقانةُ

الحلقانة

ـ الحُلْقانةُ والحُلْقانُ، بضمهما: البُسْرُ بَدا فيهِ النُّضْجُ، أو بَلَغَ الإِرْطابُ ثُلُثَيْهِ، وقد حَلْقَنَ، أو النُّونُ زائدَةٌ.


469-حَمْدُونةُ

حمدونة

ـ حَمْدُونةُ: ابنةُ هارونَ الرَّشيدِ، وابنُ أبي لَيْلَى: محدِّثٌ.


470-الحَمْنُ

الحمن

ـ الحَمْنُ والحَمْنانُ: صِغارُ القِرْدانِ، واحدَتُهُما: بهاءٍ.
ـ وأرضٌ مَحْمَنَةٌ، كمَقْعَدةٍ ومُحْسِنَةٍ: كثيرَتُه.
ـ والحَمْنانُ: عِنَبٌ طائِفيٌّ صغيرُ الحَبِّ، أو الحَبُّ الصِّغارُ بين الحَبِّ الكبيرِ في العِنَبِ.
ـ وحَمْنَنُ بنُ عَوْفٍ، كقَرْدَدٍ: صحابِيٌّ.
ـ وسِماكُ بنُ مَخْرَمَةَ بنِ حُمَيْنٍ،
ـ كزُبيرٍ: له مسجدٌ بالكُوفة م.
ـ وحَمْنَةُ المُعَذَّبَةُ في الله عز وجَلَّ، التي اشْتَراها أبو بكرٍ، رضي الله عنه، فأعْتَقَها، وبنتُ جَحْشٍ، وبنتُ أبي سُفيانَ،
ـ وحُمَيْنَةُ، كجُهَيْنَةَ، بنتُ طَلْحَةَ: صحابياتٌ.
ـ والحَوامِينُ: الأَماكِنُ الغِلاظُ المُنْقادَةُ، الواحدُ: حَوْمانَةٌ،
ـ ومنه: حَوْمانَةُ الدَّرَّاجِ.
ـ والحَوْمانُ: نباتٌ بالبادِيةِ.


471-الحَنِينُ

الحنين

ـ الحَنِينُ: الشَّوْقُ، وشِدَّةُ البُكاءِ، والطَّرَبُ، أو صَوْتُ الطَّرَبِ عن حُزْنٍ أو فَرَحٍ.
ـ حَنَّ يَحِنُّ حَنيناً: اسْتَطْرَبَ، فهو حانٌّ،
ـ كاسْتَحَنَّ وتَحانَّ.
ـ والحانَّةُ: الناقَةُ،
ـ كالمُسْتَحِنِّ.
ـ والحَنَّانَةُ: القَوْسُ، أو المُصَوّتَةُ منها، وقد حَنَّتْ، وأحَنَّها صاحبُها، والتي كان لها زَوْجٌ قَبْلُ فَتَذْكُرُه بالحَنِينِ والتَّحَزُّنِ.
ـ والحَنانُ، كسحابٍ: الرَّحْمَةُ، والرِّزْقُ، والبَرَكَةُ، والهَيْبَةُ، والوَقارُ، ورِقَّةُ القَلْبِ، والشَّرُّ الطويلُ.
ـ وحَنانَ اللهِ، أي: مَعاذَ اللهِ. وكشَدَّادٍ: من يَحِنُّ إلى الشيءِ، واسمُ اللهِ تعالى، ومَعْناهُ: الرَّحِيمُ، أو الذي يُقْبِلُ على مَن أعْرَضَ عنه، والسَّهْم يُصَوِّتُ إذا نَقَرْتَهُ بين إِصْبَعَيْكَ، والواضِحُ من الطُّرُقِ، وشاعرٌ من جُهَيْنَةَ،
ـ وفرسٌ للعَرَبِ م، ولَقَبُ أسَدِ بنِ نَوَّاسٍ.
ـ وخِمْسٌ حَنَّانٌ، أي: بائِصٌ له حَنينٌ من سُرْعَتِه.
ـ وأبْرَقُ الحَنَّانِ: ع.
ـ ومحمدُ بنُ إبراهيمَ بنِ سَهْلٍ الحَنَّانِيُّ: محدِّثٌ.
ـ والحِنَّانُ، بالكسر مُشددة: الحِنَّاءُ.
ـ والحِنُّ، بالكسر: حَيٌّ من الجِنِّ، منهم الكلابُ السُّودُ البُهْمُ، أو سَفِلَةُ الجِنِّ وضُعفاؤُهُم، أو كلابُهُم، أو خَلْقٌ بين الجِنِّ والإِنْس، وبالفتح: الإِشْفاقُ، أو الجُنونُ،
ـ ومَصْدَرُ حُنَّ عَنِّي شَرَّكَ: كُفَّهُ واصْرِفْهُ،
ـ وبالضم: بنو حُنٍّ، حَيٌّ من عُذْرَةَ.
ـ والحِنَّةُ، ويفتحُ: الجِنَّةُ.
ـ والمَحْنُونُ: المَصْروعُ، أو المَجْنونُ.
ـ وتَحَنَّنَ: تَرَحَّمَ.
ـ وحَنانَيْكَ، أي: تَحَنَّنْ عَلَيَّ مَرَّةً بعد مَرَّة، وحَناناً بعد حَنانٍ.
ـ وحَنَّةُ: أُمُّ مَرْيَمَ، عليها السلامُ،
ـ وـ من الرَّجلِ: زَوْجَتُهُ،
ـ وـ من البعير: رُغاؤُهُ، ووالدُ عَمْرٍو الصحابِيِّ، وجَدُّ حَمْدِ بنِ عبدِ الله المُعَبِّرِ، وجَدُّ والدِ محمدِ بنِ أبي القاسِم بنِ علِيٍّ، وهِبَةِ اللهِ بنِ محمدِ بنِ هبَةِ اللهِ.
ـ وحَنَّهُ: صَدَّهُ، وصَرَفَهُ.
ـ والحَنونُ: الريحُ لها حَنِينٌ كالإِبِلِ، والمُتَزَوِّجَةُ رِقَّةً على ولَدِها لِيَقُومَ الزَّوْجُ بهم. وكتَنُّورٍ: الفاغِيَةُ، أو نَوْرُ كُلِّ شجرٍ.
ـ وحَنَّنَتِ الشجرةُ تَحْنيناً: نَوَّرَتْ.
ـ وحَنُّونَةُ، بهاءٍ: لقبُ يوسُفَ بنِ يَعْقُوبَ الراوي عن زُغْبَةَ،
ـ وأما علِيُّ بنُ الحُسَيْنِ بنِ علِيِّ بنِ حَنَّوَيْهِ، فبالياءِ، كعَمْرَوَيْهِ.
ـ وأحَنَّ: أخْطأ.
ـ وحُنَيْننٌ، كزُبيرٍ: ع بينَ الطائِفِ ومَكَّةَ، واسْمٌ ويُمْنَعُ، وإِسْكافٌ ساوَمَهُ أعْرابِيٌّ بخُفَّيْنِ، فلم يَشْتَرِهِ، فَغاظَهُ، وعَلَّقَ أحَدَ الخُفَّيْنِ في طَريقِهِ، وتَقَدَّمَ، وطَرَحَ الآخَرَ، وكَمَنَ له. فَرَأى الأوَّلَ، فقالَ: ما أشْبَهَهُ بخُفِّ حُنَيْنٍ، ولو كان معه آخَرُ، لأَخَذْتُهُ. فَتَقَدَّمَ، ورأى الثانِي مَطْروحاً، فَعَقَلَ بَعيرَهُ، ورَجَعَ إلى الأوَّل، فَذَهَبَ حُنَيْنٌ ببَعيرِهِ. وجاءَ الأعْرابِيُّ إلى الحيِّ بخُفَّي حُنَيْنٍ، فَذَهَبَ مَثَلاً.
ـ ومحمدُ ابنُ الحُسَيْنِ، وإسحاقُ بنُ إبراهيمَ الحُنَيْنِيَّانِ: محدِّثانِ.
ـ وحَنينٌ، كأَميرٍ وسِكِّيتٍ وباللام فيهما: اسْمانِ لجُمادَى الأولَى والآخِرَةِ
ـ ج: أحِنَّةٌ وحُنونٌ وحَنائِنُ.
ـ ويُحَنَّةُ، بضم أوَّلِهِ وفتح الباقي: ابنُ رَذْبَةَ مَلِكُ أيْلَةَ، صالحَهُ النبيُّ، صلى الله عليه وسلم، على أهْلِ جَرْباءَ وأذْرُحَ.
ـ وحَمَلَ فَحَنَّنَ، أي: هَلَّلَ وكَذَّبَ.
ـ وحَنْحَنَ: أشْفَقَ.
ـ والحَنَنُ، محركةً: الجُعَلُ.
ـ وحُننٌّ، بالضم: أبو حَيٍّ من عُذْرَةَ.
ـ وحَنانَةُ: اسمُ رَاعٍ.
ـ وحَنِيناءُ: ع بالشام.
ـ وعليُّ بنُ أحمدَ ابنِ حِنِّي، وأحمدُ بنُ محمدِ بنِ حِنِّي، بكسر النونِ المُشَدَّدَةِ: محدِّثانِ.
ـ وبنُو حِنَّا، بالكسر والقَصْر: من كُتَّابِ مِصْرَ.


472-التَّحَوُّنُ

التحون

ـ التَّحَوُّنُ: الذُّلُّ، والهلاكُ.
ـ وحَوْنَةُ، بالفتح: لَقَبُ دُمْيَةَ بنتِ سابَطٍ.


473-الحِيْنُ

الحين

ـ الحِيْنُ، بالكسر: الدَّهْرُ، أو وَقْتٌ مُبْهَمٌ يَصْلُحُ لجميع الأزْمانِ، طالَ أو قَصُرَ، يكونُ سَنَةً وأكثَرَ، أو يَخْتَصُّ بأربعينَ سَنَةً، أو سَبْعِ سِنينَ، أو سَنَتَينِ، أو سِتَّةِ أَشْهُرٍ، أَو كلُّ غُدْوَةٍ وعَشِيَّةٍ، ويومُ القِيامةِ، والمُدَّةُ.
ـ وقوله تعالى {فَتَوَلَّ عنهم حتَّى حِينٍ} ، أي: حتى تَنْقَضِي المُدَّةُ التي أُمْهِلُوها
ـ ج: أحْيانٌ
ـ وجج: أحايِينُ.
ـ {ولاتَ حينَ} ، أي: ليسَ حِينَ. وإذا باعَدُوا بَيْنَ الوَقْتَيْنِ، باعَدُوا بإِذْ، فقالوا: حِيْنَئِذٍ.
ـ وحَيَّنَهُ: جَعَلَ له حِيناً،
ـ وـ الناقَةَ: جعَلَ لها في كلِّ يَوْمٍ ولَيْلةٍ وقْتاً يَحْلُبُها فيه،
ـ كتَحَيَّنَها، والاسْمُ: الحِينُ والحِينَةُ، بكسْرِهِما.
ـ ومَتَى حِينَةُ ناقَتِكَ؟: مَتَى وقْتُ حَلَبِها.
ـ وكَمْ حِينَتُها؟: كَمْ حِلابُها.
ـ وحانَ حِينٌ: قَرُبَ، وآنَ،
ـ وـ السنْبُلُ: يَبِسَ.
ـ وعامَلَهُ مُحايَنَةً، كمُساوَعَةٍ.
ـ وأحْيَنَ: أقامَ،
ـ وـ الإِبِلُ: حانَ لها أن تُحْلَبَ، أو يُعْكَمَ عليها،
ـ وـ القَوْمُ: حانَ لهم ما حاوَلُوهُ.
ـ وهو يأكُلُ الحِينَةَ، ويُفْتَحُ، أي: مَرَّةً في اليَوْمِ واللَّيْلَةِ.
ـ وما ألقاهُ إلاَّ الحِينَةَ بعدَ الحِينَةِ، أي: الحِينَ بعدَ الحِينِ.
ـ والحَيْنُ: الهلاكُ، والمِحْنَةُ، وقد حانَ، وأحانَهُ اللّهُ.
ـ وكلُّ ما لم يُوَفَّقْ للرَشادِ فقدْ حانَ. وحَيَّنَهُ اللُّه فَتَحَيَّنَ.
ـ والحائِنُ: الأحْمَقُ.
ـ والحائِنَةُ: النازِلَةُ المُهْلِكَةُ
ـ ج: حَوائِنُ.
ـ والحانوتُ: في ح ن ت.
ـ والحانِيَّةُ: الخَمْرُ.
ـ والحانَةُ: مَوْضِعُ بَيْعِها.
ـ وحِينَى، كضِيزَى: د.
ـ ومِحْيانُ الشيءِ، بالكسر: حِينُه.
ـ وكشدَّادٍ: عبدُ اللهِ بنُ محمدِ بنِ جَعْفَرِ بنِ حَيَّانَ الحَيَّانِيُّ، نِسْبَةٌ إلى جَدِّه، ـ وكذا الحافِظُ أبو الشيخِ عبدُ الله بنُ محمدِ بنِ جَعْفَرِ بنِ حَيَّانَ الحَيَّانِيُّ الأصْفهانِيُّ،
ـ وحَفيدُه محمدُ بنُ عبدِ الرزَّاقِ الحَيَّانِيُّ،
ـ وعُبَيْدُ اللهِ بنُ هارونَ الحَيَّانِيُّ.
ـ وأبو حَيَّانَ النَّحْويُّ: مُتأخِّرٌ


474-الحَيْهِ

الحيه

ـ الحَيْهِ، بكسر الهاءِ: زَجْرٌ لِلضَّأْنِ.
ـ وحَيْه، بسكون الهاءِ: زَجْرٌ للحِمارِ.


475-حَبَا

حبا

ـ حَبَا حُبُوًّا، كسُمُوٍّ: دَنا،
ـ وـ الشَّراسِيفُ: طالَتْ فَتَدَانَتْ،
ـ وـ الأضْلاعُ إلى الصُّلْبِ: اتَّصَلَتْ،
ـ وـ المَسِيلُ: دَنَا بعضُهُ من بعضٍ،
ـ وـ الرَّجُلُ: مَشَى على يَدَيْهِ وبَطْنِهِ،
ـ وـ الصَّبِيُّ حَبْواً، كسَهْوٍ: مَشَى على اسْتِهِ، وأشْرَفَ بِصَدْرِهِ،
ـ وـ السَّفينَةُ: جَرَتْ،
ـ وـ ما حَوْلَهُ: حَمَاهُ، ومَنَعَهُ،
ـ كحَبَّاهُ تَحْبِيَةً،
ـ وـ المالُ: رَزِمَ فَلَمْ يَتَحَرَّكْ هُزالاً،
ـ وـ الشيءُ له: اعْتَرَضَ، فهو حابٍ وحَبِيٌّ،
ـ وـ فُلاناً: أعْطاهُ بِلا جَزاءٍ ولا مَنٍّ، أو عامٌّ، والاسْمُ: الحِباءُ، ككِتابٍ، والحَبْوَةُ، مُثَلَّثَةً، ومَنَعَهُ، ضِدٌّ.
ـ والحابِي: المُرْتَفِعُ المَنْكِبَيْنِ إلى العُنُقِ،
ـ وـ من السِّهامِ: ما يَزْحَفُ إلى الهَدَفِ، ونَبْتٌ، وبِهاءٍ: رَمْلَةٌ تُنْبِتُهُ.
ـ واحْتَبَى بالثَّوْبِ: اشْتَمَلَ، أو جَمَعَ بَيْنَ ظَهْرِهِ وساقَيْهِ بِعِمامَةٍ ونَحْوِها، والاِسْمُ: الحَبْوَةُ، ويُضَمُّ، والحِبْيَةُ، بالكسر، والحِباءُ، بالكسر والضم.
ـ وحاباهُ مُحاباةً وحِباءً: نَصَرَه، واخْتَصَّهُ، ومالَ إليه.
ـ والحَبِيُّ، كَغَنِيٍّ ويُضَمُّ: السَّحابُ يُشْرِفُ من الأفُقِ على الأرضِ، أو الذي بعضُهُ فَوْقَ بعضٍ.
ـ ورَمَى فأحْبَى: وَقَعَ سَهْمُهُ دونَ الغَرَضِ.
ـ والحُبَةُ، كَثُبَةٍ: حَبَّةُ العِنَبِ
ـ ج: حُباً، كَهُدًى.


476-الحَتْوُ

الحتو

ـ الحَتْوُ: العَدْوُ الشَّديدُ، وكَفُّكَ هُدْبَ الكِساءِ مُلْزَقاً به.


477-الحَتِيُّ

الحتي

ـ الحَتِيُّ، كغَنِيٍّ: سَويقُ المُقْلِ، والمُقْلُ، أو رَدِيُّهُ، أو يابِسُهُ، ومَتَاعُ الزَّبِيلِ، أو عَرَقُهُ، وثُفْلُ التَّمْرِ، وقُشورُهُ، والدِمْنُ، وقِشْرُ الشَّهْدِ.
ـ والحاتِي: الكثيرُ الشُّرْبِ.
ـ وحَتَيْتُهُ وأحْتَيْتُهُ: خِطْتُهُ، وأحْكَمْتُهُ، وَفَتَلْتُه.
ـ وفَرَسٌ مُحْتاةُ الخَلْقِ: مُوَثَّقُهُ.


478-حَثَى

حثى

ـ حَثَى التُّرابَ عليه يَحْثُوهُ ويَحْثِيهِ حَثْواً وحَثْياً، فَحَثَا التُّرابُ نَفْسُه يَحْثُو ويَحْثِي.
ـ والحَثَى، كالثَّرَى: التُّرابُ المَحْثُوُّ، وقُشورُ التَّمْرِ، جَمْعُ حَثاةٍ، والتِّبْنُ، أو دُقاقُهُ، أَو حُطَامُهُ، أو التِّبْنُ المُعْتَزِلُ عن الحَبِّ.
ـ والحَثْيُ، كالرَّمْيِ: ما رَفَعْتَ به يَدَكَ.
ـ وحَثَوْتُ له: أعْطَيْتُه يَسيراً.
ـ وأرضٌ حَثْواءُ: كثيرةُ التُّرابِ.
ـ والحاثِياءُ: كالنَّافِقاءِ، أو تُرابُهُ.
ـ وأحْثَتِ الخَيْلُ البِلادَ،
ـ وأحاثَتْها: دَقَّتْها.


479-الحِجَا

الحجا

ـ الحِجَا، كإلَى: العَقْلُ، والفِطْنَةُ، والمِقْدارُ
ـ ج: أحْجاءٌ، وبالفتح: النَّاحِيَةُ
ـ ج: أحْجَاءٌ، ونُفَّاخاتُ الماءِ من قَطْرِ المَطَرِ، جَمْعُ حَجَاةٍ، والزَّمْزَمَةُ،
ـ كالحِجاءِ، بالكسر،
ـ والتَّحَجِّي.
ـ وكَلِمَةٌ مُحْجِيَةٌ: مُخالِفَةُ المَعْنَى لِلَّفْظِ،
ـ وهي الأُحْجِيَّةُ والأُحْجُوَّةُ.
ـ وحاجَيْتُهُ مُحاجاةً وحِجاءً فَحَجَوْتُه: فاطَنْتُه فَغَلَبْتُه، والاسْمُ: الحَجْوَى والحُجَيَّا، بضَمَّةٍ.
ـ وحَجَا بالمكانِ حَجْواً: أقام،
ـ كَتَحَجَّى،
ـ وـ بالشيءِ: ضَنَّ،
ـ وـ الرِّيحُ السَّفينَةَ: ساقَتْها،
ـ وـ السِرَّ: حَفِظَهُ،
ـ وـ الفَحْلُ الشُّوَّلَ: هَدَرَ، فَعَرَفَتْ هَدِيرَهُ، فانْصَرَفَتْ إليه، ووَقَفَ، ومَنَعَ، وظَنَّ الأمْرَ فادَّعَاهُ ظانًّا ولم يَسْتَيْقِنْهُ،
ـ وـ القَوْمَ: جَزاهُمْ.
ـ وحَجِيَ به، كَرَضِيَ: أُوِلِعَ به، ولَزِمَهُ، وعَدَا، ضِدٌّ.
ـ وهو حَجِيٌّ به، كغَنِيٍّ،
ـ وحَجٍ وحَجًى، كَفَتًى: جَدِيرٌ.
ـ وإنَّهُ لمَحْجاةٌ: لَمَجْدَرَةٌ.
ـ وما أحْجاهُ وأحْجِ به: أخْلِقْ به.
ـ وإنَّهُ لمُحْجٍ: شَحِيحٌ.
ـ وأبو حُجَيَّةَ، كسُمَيَّةَ: أجْلَحُ بنُ عبدِ الله بنِ حُجَيَّةَ، مُحَدِّثٌ. وحُجَيَّةُ بنُ عَدِيٍّ: تابِعِيٌّ.
ـ والحِجاءُ: المُعارَكَةُ.
ـ وأحْجاءٌ: ع.


480-حَدَا

حدا

ـ حَدَا الإِبِلَ،
ـ وـ بها حَدْواً وحُداءً (وحِداءً) زَجَرَها، وساقَها،
ـ وـ اللَّيْلُ النَّهارَ: تَبِعَهُ،
ـ كاحْتَداهُ.
ـ وتَحَادَتِ الإِبِلُ: ساقَ بعضُها بعضاً. وأصلُ الحُداءِ في: دي دي. ورجُلٌ حادٍ وحَدَّاء.
ـ وبينهم أُحْدِيَّةٌ وأُحْدُوَّةٌ: نَوْعٌ من الحُداءِ.
ـ والحَوادِي. الأرْجُلُ لأَنَّها تَتْلُو الأيْدِي.
ـ والحَدْواءُ: رِيحُ الشَّمالِ، وع.
ـ وحَدَوْدَى: ع.


481-حَدِيَ

حدي

ـ حَدِيَ بالمكانِ، كرَضِيَ، حَدًى: لَزِمَه فلم يَبْرَحْ.
ـ وحُدَيٌّ، كسُمَيٍّ: اسمٌ.
ـ وأحْدَى: تَعَمَّدَ شيئاً،
ـ كتَحَدَّاه.
ـ والحُدَيَّا، بالضم وفتح الدال: المُنازَعَةُ، والمُباراةُ، وقد تَحَدَّى،
ـ وـ من الناسِ: واحِدُهم.
ـ وأنا حُدَيَّاكَ: ابْرُزْ لي وحْدَكَ.
ـ ولا أفْعَلُهُ حَدَا الدَّهْرِ: أبَداً.


482-حَذَا

حذا

ـ حَذَا النَّعْلَ حَذْواً وحِذاءً: قَدَّرَها، وقَطَعَها،
ـ وـ النَّعْلَ بالنَّعْلِ،
ـ وـ القُذَّةَ بالقُذَّةِ: قَدَّرَهُما عليهما،
ـ وـ الرَّجُلَ نَعْلاً: ألْبَسَه إيَّاها،
ـ كأحْذاه،
ـ وـ حَذْوَ زَيْدٍ: فَعَلَ فِعْلَهُ،
ـ وـ التُّرابَ في وجُوهِهِمْ: حَثاهُ،
ـ وـ الشَّرابُ لِسانَهُ: قَرَصَه،
ـ وـ زَيْداً: أعْطاهُ.
ـ والحِذْوةُ، بالكسر: العَطِيَّةُ، والقِطْعَةُ من اللَّحْمِ.
ـ وحاذاهُ: آزاهُ.
ـ والحِذاءُ: الإِزاءُ، ويقالُ: هو حِذَاءَكَ و؟؟ وحِذَتَكَ، بكسرِهِنَّ، ومُحاذَاكَ.
ـ ودارِي حِذْوَةَ دارِهِ وحِذَتُها وحَذْوُها، بالفتح مَرْفُوعاً ومَنْصُوباً: إزاؤُها.
ـ واحْتَذَى مِثالَه: اقْتَدَى به.


483-الحَذِيَّةُ

الحذية

ـ الحَذِيَّةُ، كغَنِيَّةٍ: هَضْبَةٌ قُرْبَ مكةَ.
ـ والحُذَيَّا، بالضم وفتح الذال: هَدِيَّةُ البِشارَةِ.
ـ وهو حُذَيَّاكَ: بإزائِكَ.
ـ وأخَذَه بين الحُذَيَّا والخُلْسَةِ: بين الهِبَةِ والاسْتِلابِ.
ـ والحِذْيُ، كالعِذْيِ: شجرٌ.
ـ والحُذَايةُ، كثُمامَة: القِسْمةُ من الغَنيمَةِ،
ـ كالحُذْيَا، بالضم،
ـ والحُذَيَّا، بفتح الذال،
ـ والحَذِيَّةِ، كغَنيَّةٍ. وقد أحْذاهُ.
ـ وحَذَى اللبَنُ وغيرُه لِسانَهُ يَحْذيهِ: قَرَصَه،
ـ وـ الإِهابَ: خَرَّقَهُ فأَكْثَرَ،
ـ وـ يَدَه: قَطَعَها،
ـ وـ فلاناً بلِسانِه: وَقَعَ فيه،
ـ فهو مِحْذاءٌ: يَحْذِ الناسَ.
ـ والحِذْيَةُ، بالكسر: ما قُطِع طولاً، أو القِطْعَةُ الصغيرةُ.
ـ وجاآ حِذْيَتَيْنِ: كلٌّ منهما إلى جَنْبِ الآخَرِ.
ـ والحِذاءُ، بالكسر: القِطافُ.
ـ والحَيْذُوانُ: الوَرَشانُ.
ـ وتَحاذَى القَوْمُ فيما بينهم: اقْتَسَموا.


484-الحَرْوَةُ

الحروة

ـ الحَرْوَةُ: حُرْقَةٌ في الحَلْقِ والصدْرِ والرَّأسِ من الغَيْظِ والوَجَعِ، وحَرافَةٌ في طَعْمِ الخَرْدَلِ،
ـ كالحَراوَةِ، والرائِحةُ الكريهةُ مع حِدَّةٍ.


485-الحارِيةُ

الحارية

ـ الحارِيةُ: الأفْعَى التي كَبِرَتْ ونَقَصَ جِسْمُها، ولم يَبْقَ إلا رَأسُها ونَفَسُها وسَمُّها.
ـ والحَرَا والحَراةُ: الناحِيةُ، وصَوْتُ الطيْرِ، أو عامٌّ، والكِناسُ، ومَوْضِعُ البَيْضِ
ـ ج: أحْراءٌ.
ـ وحَراةُ النارِ: الْتِهابُها.
ـ والحَرا: الخَليقُ، ومنه: بالْحَرَا أن يكونَ ذاكَ، وإنَّهُ لَحَرًى بكذا، وحَرِيٌّ، كغَنِيٍّ، وحَرٍ، والأولى لا تُثَنَى ولا تُجْمَعُ، وإنَّهُ لَمَحْرًى أن يَفْعَل، ولمَحْراةٌ.
ـ وأحْرِ به، وما أحْراه به: ما أجْدَرَهُ.
ـ وتَحَرَّاه: تَعَمَّدَه، وطَلَبَ ما هو أحْرَى بالاسْتِعْمالِ،
ـ وـ بالمكانِ: تَمَكَّثَ.
ـ وحَرَى، كَرَمَى: نَقَصَ.
ـ وأحْراهُ الزَّمانُ.
ـ وحِراءٌ، ككِتابٍ، وكَعَلَى، عن عِياضٍ، ويُؤَنَّثُ، ويُمْنَعُ: جَبَلٌ بمكةَ، فيه غارٌ تَحَنَّثَ فيه النبي، صلى الله عليه وسلم.


486-حُزْوَى

حزوى

ـ حُزْوَى، كقُصْوى وكحَمْراءَ وكسَحابٍ،
ـ وحَزَوْزَى: مَواضِعُ.
ـ والمُحْزَوْزِي: المُنْتَصِبُ، أو القَلِقُ، أو المُنْكَسِرُ.
ـ وحَزَا حَزْواً،
ـ وتَحَزَّى تَحَزُّواً: زَجَرَ، وتَكَهَّنَ، كـ


487-حَزَى

حزى

ـ حَزَى يَحْزِي حَزْياً وتَحَزَّى تَحَزِّياً.
ـ وحَزَّى النَّخْلَ تَحْزِيَةً: خَرَصَها،
ـ وـ الطَّيْرَ: زَجَرَها، وساقَها،
ـ وـ السَّرابَ: رَفَعَهُ.
ـ والحَزا، ويُمَدُّ: نَبْتٌ، الواحِدَةُ: حَزاةٌ وحَزاءَةٌ، وغَلِطَ الجَوْهَرِيُّ، فَذَكَرَهُ بالخاءِ.
ـ وأحْزَى: هابَ،
ـ وـ عليه في السِّلْعَةِ: عَسَّرَ،
ـ وـ بالشيءِ: عَلِمَ به، وارْتَفَعَ، وأشْرَفَ.
ـ وحَزَّاءُ: ع.


488-حَسَا

حسا

ـ حَسَا الطائِرُ الماءَ حَسْواً، ولا تَقُلْ: شَرِبَ،
ـ وـ زَيْدٌ المَرَقَ: شَرِبَهُ شيئاً بعدَ شيءٍ،
ـ كتَحَسَّاهُ واحْتَسَاهُ، وأحْسَيْتُهُ أنا، وحَسَّيْتُه.
ـ واسمُ ما يُحْتَسَى: الحَسِيَّةُ والحَسا، ويُمَدُّ،
ـ والحَسْوُ، كَدَلْوٍ،
ـ والحَسُوُّ، كعَدُوٍّ، وهو أيضاً الكثيرُ التَّحَسِّي.
ـ والحُسْوَةُ، بالضم: الشيءُ القليلُ منه
ـ ج: أحْسِيَةٌ وأحْسُوَةٌ
ـ جج: أحَاسِي، والمَرَّةُ من الحَسْوِ، وبالفتح أفْصَحُ.
ـ ويومٌ كَحَسْوِ الطَّيْرِ: قَصيرٌ.


489-الحَسْيُ

الحسي

ـ الحَسْيُ، ويُكْسَرُ،
ـ والحِسَى، كَإلَى: سَهْلٌ من الأرضِ يَسْتَنْقِعُ فيه الماءُ، أو غِلَظٌ فَوْقَهُ رَمْلٌ يَجْمَعُ ماءَ المَطَرِ، وكُلَّما نَزَحْتَ دَلْواً، جَمَّتْ أُخْرَى
ـ ج: أحْساءٌ وحِساءٌ.
ـ واحْتَسَى حِسَى: احْتَفَرَهُ،
ـ كَحساهُ،
ـ وـ ما في نَفْسِه: اخْتَبَرَهُ،
ـ كَحَسِيَهُ، كرَضِيَهُ.
ـ والحِساءُ، ككِتابٍ: ع.
ـ وأحْساءُ بَنِي سَعْدٍ: د بِحِذاءِ هَجَرَ، وهو أحْساءُ القرامِطَةِ أو غيرِها.
ـ وأَحْسَاءُ: خِرْشافٍ: د بِسِيفِ البَحْرَيْنِ.
ـ وأحْساءُ بَنِي وهْبٍ: تِسْعُ آبارٍ كِبارٍ بين الفَرْعاءِ وواقِصَةَ.
ـ والأَحْساءُ: ماءٌ لِغَنِيٍّ، وماءٌ باليَمَامَةِ، وماءَةٌ لِجَديلَةَ.
ـ والمِحْساةُ: ثَوْرُ النُّضوح.


490-الحَشْوُ

الحشو

ـ الحَشْوُ: صِغارُ الإِبِلِ،
ـ كالحاشِيَةِ، وفَضْلُ الكلامِ، ونَفْسُ الرجُلِ، ومَلءُ الوِسادَةِ وغَيْرِها بشيء، ـ وما يُجْعَلُ فيها حَشْوٌ أيضاً.
ـ والحَشِيَّةُ، كغَنِيَّةٍ: الفِراشُ المَحْشُوُّ، ومِرْفَقَةٌ أو مِصْدَغَةٌ تُعَظِّمُ بها المرأةُ بَدَنَها أَو عَجِيزَتَها،
ـ كالمِحْشَى.
ـ واحْتَشَتْها،
ـ وـ بها: لَبِسَتْها،
ـ وـ الشيءُ: امْتَلأَ،
ـ وـ المُسْتَحَاضَةُ: حَشَتْ نَفْسَها بالمَفارِمِ.
ـ وأتاهُ فَما أَجَلَّهُ ولا حاشاهُ: ما أعْطاهُ جَلِيلَةً ولا حاشِيَةً.
ـ والحَشا: ما في البَطْنِ
ـ ج: أحْشاءٌ.
ـ وحَشاهُ: أصابَ حَشاهُ.
ـ والمَحْشَى: موضِعُ الطَّعامِ في البَطْنِ.
ـ وما أكثَرَ حُـشْوَةَ أرْضِهِ، بالضم والكسر، أي: حَشْوَها ودَغَلَها.
ـ وأرضٌ حَشاةٌ: سَوْداءُ لا خَيْرَ فيها.


491-الحَشَى

الحشى

ـ الحَشَى: ما دُونَ الحِجابِ ممَّا في البَطْنِ من كَبِدٍ وطِحالٍ وكَرِشٍ وما تَبِعَهُ، أو ما بَيْنَ ضِلَعِ الخَلْفِ التي في آخِرِ الجَنْبِ إلى الوَرِكِ، أو ظاهِرُ البَطْنِ، والحِضْنُ، ورَبْوٌ يَحْصُلُ، وهو حَشٍ وحَشْيانُ، وهي: حَشِيَةٌ وحَشْياءُ.
ـ وقد حَشِيَا، بالكسر، حَشًى.
ـ وـ السِّقاءُ: صارَ له منَ اللَّبَنِ كالجِلْدِ مِنْ باطِنٍ، فَلَصِقَ به، فَلا يَعْدَمُ أنْ يُنْتِنَ فَيُرْوِح.
ـ والحَشِيُّ، كَغَنِيٍّ، من النَّبْتِ: ما فَسَدَ أصْلُهُ وعَفَنَ، أَو اليابِسُ.
ـ وأنا في حَشاهُ: كَنَفِهِ وناحِيَتِهِ.
ـ والحاشِيَةُ: جانِبُ الثَّوْبِ وغيرِهِ، وأهْلُ الرَّجُلِ، وخاصَّتُهُ، وناحِيَتُه، وظِلُّه.
ـ وحاشَى منهم فلاناً: اسْتَثْنَاهُ منهم،
ـ كتَحَشَّاهُ.
ـ وحاشَ يَجُرُّ كحَتَّى.
ـ وحاشَاكَ ولَكَ بمعنًى.
ـ وحاشَى للّهِ،
ـ وحاشَ للهِ: مَعاذَ اللّهِ.
ـ وتَحَشَّى: قال حاشَى فُلانٍ،
ـ وـ من فُلانٍ: تَذَمَّمَ.
ـ والحَشَى: ع قُرْبَ المَدِينَةِ.
ـ والحاشِيتَانِ: ابنُ المَخَاضِ، وابنُ اللَّبُونِ.


492-الحَصى

الحصى

ـ الحَصى: صِغارُ الحِجارة،
ـ الواحدةُ: حَصاةٌ
ـ ج: حَصَياتٌ وحُصِيٌّ.
ـ وحَصَيْتُه: ضَرَبْتُه بها.
ـ وأرضٌ مَحْصاةٌ: كثيرتُها، والعَدَدُ، أو الكثيرُ.
ـ وأحْصاهُ: عَدَّهُ، أو حَفِظَهُ، أَو عَقَلَهُ.
ـ والحَصاةُ: اشْتِدادُ البَوْلِ في المَثانَةِ حتى يَصيرَ كالحَصاةِ، وقد حُصِيَ، كعُنِيَ، والعَقْلُ، والرَّأْيُ،
ـ وهو حَصِيٌّ، كغَنِيٍّ: وافِرُ العَقْلِ.
ـ والحَصْوُ: المَغَصُ في البَطْنِ، والمَنْعُ.
ـ وحَصِيَ الشيءَ، كَرَضِيَ: أَثَّرَ فيه،
ـ وـ الأرضُ: كثُرَ حَصَاها.
ـ وحَصَّاهُ تَحْصيَةً: وَقَّاهُ.
ـ وتَحَصَّى: تَوَقَّى.
ـ والحَصَوانُ، محرَّكةً: ع باليمنِ.


493-حَضَا

حضا

ـ حَضَا النارَ حَضْواً: حَرَّكَ جَمْرَها بعدَ ما هَمَدَ.
ـ والمِحْضَى، بالكسر: الكُورُ.


494-الحَطْوُ

الحطو

ـ الحَطْوُ: تَحْريكُكَ الشيءَ مُزَعْزِعاً.
ـ والحَطا: العِظامُ من القَمْلِ.
ـ والحَطْواءُ من الغَنَمِ: الحَمْراءُ.
ـ واحْطَوْطَى: انْتَفَخَ.


495-الحُظْوَةُ

الحظوة

ـ الحُظْوَةُ، بالضم والكسر،
ـ والحِظَةُ، كعِدَةٍ: المكانَةُ، والحَظُّ من الرِّزْقِ
ـ ج: حِظاً وحِظاءٌ. وحَظِيَ كلُّ واحِدٍ من الزَّوْجَيْنِ عند صاحِبِه، كرَضِيَ، واحْتَظَى، وهي حَظِيَّةٌ، كغَنِيَّةٍ.
ـ و "إلاَّ حَظِيَّهْ، فلا ألِيَّهْ " : في أ ل ي.
ـ والحَظْوَةُ، ويُضَمُّ: سَهْمٌ صَغيرٌ يَلْعَبُ به الصِّبْيانُ، وكلُّ قَضيبٍ نابِتٍ في أصلِ شَجَرةٍ لم يَشْتَدَّ بعدُ
ـ ج: حِظاءٌ وحَظَواتٌ.
ـ و "إحْدَى حُظَيَّاتِ لُقْمانَ " ، مُصَغَّرَةً، وهو لُقْمانُ بنُ عادٍ،
ـ وحُظَيَّاتُه: سِهامُه، يُضْرَبُ لمن يُعْرَفُ بالشَّرارَةِ ثم جاءَتْ منه صالِحَةٌ.
ـ وحَظَى يَحْظُو: مَشَى الحُظَيَّا، مُصَغَّرَةً، وهو مَشْيٌ رُوَيْدٌ.


496-حُظَيٌّ

حظي

ـ حُظَيٌّ، كسُمَيٍّ: اسمٌ.
ـ والحَظَى، كَعَلَى: القَمْلُ، الواحِدَةُ: حَظاةٌ. وكإلَى: الحَظُّ،
ـ كالحَظْوِ
ـ ج: أحْظٍ
ـ جج: أَحاظٍ.


497-الحَفَا

الحفا

ـ الحَفَا: رِقَّةُ القَدَمِ والخُفِّ والحافِرِ، حَفِيَ حَفاً، فهو حَفٍ وحافٍ، والاسمُ: الحُفْوَةُ، بالضم والكسر، والحِفْيَةُ والحِفايَةُ، بكسرهما، أو هو المَشْيُ بغيرِ خُفٍّ ولا نَعْلٍ.
ـ واحْتَفَى: مَشَى حافِياً،
ـ وـ البَقْلَ: اقْتَلَعَهُ من الأرضِ، لُغَةٌ في الهَمْزِ.
ـ وحَفِيَ به، كَرَضِيَ، حَفَاوةً ويكسرُ، وحِفايَةً، بالكسر، وتِحْفايَةً، فهو حافٍ وحَفِيٌّ، كغَنِيٍّ،
ـ وتَحَفَّى واحْتَفَى: بالَغَ في إكْرامِه، وأظْهَرَ السُّرُورَ والفَرَحَ، وأكْثَرَ السُّؤَالَ عن حاله، فهو حافٍ وحَفِيٌّ، كغَنِيٍّ.
ـ وحَفَا اللّهُ به حَفْواً: أكْرَمَهُ،
ـ وـ زَيْدٌ فلاناً: أعْطاهُ، ومَنَعَهُ، ضِدٌّ،
ـ وـ شارِبَهُ: بالَغَ في أخْذِهِ،
ـ كأَحْفاهُ.
ـ وأحْفَى السؤالَ: رَدَّدَهُ،
ـ وـ زَيْداً: ألَحَّ عليه، وبَرَّحَ به في الإِلْحاحِ.
ـ وحافاهُ: نازَعَه في الكلامِ. وكغَنِيٍّ: العالِمُ يَتَعَلَّمُ باستِقْصاءٍ، والمُلِحُّ في سُؤالِه
ـ ج: حُفَواءُ، كعُلَماءَ.
ـ والحَفَاوَةُ: الإِلْحاحُ، ومنه: "مَأْرُبَةً لا حَفَاوَةً " .
ـ وأحْفَيْتُه: حَمَلْتُه على أن يَبْحَثَ عنِ الخَبَرِ،
ـ وـ به: أزْرَيْتُ.
ـ واسْتَحْفَى: اسْتَخْبَرَ.
ـ وحِفاءٌ، ككِساءٍ: جَبَلٌ.
ـ والحافِي: القاضِي.
ـ وتَحافَيْنا إلى السُّلْطانِ: تَرافَعْنا.
ـ وتَحَفَّى: اهْتَبَلَ، واجْتَهَدَ.
ـ والحَفياءُ، ويُقْصَرُ،
ـ ويقالُ بتَقْديمِ الياءِ: ع بالمدينةِ.


498-الحَقْوُ

الحقو

ـ الحَقْوُ: الكَشْحُ، والإِزارُ، ويُكْسَرُ، أو مَعْقِدُهُ،
ـ كالحَقْوَةِ والحِقاءِ
ـ ج: أحْقٍ وأحْقاءٌ وحِقِيٌّ وحِقاءٌ.
ـ وحَقاه حَقْواً: (أصابَ حَقْوَهُ، فهو حَقٍ.
ـ وحُقِيَ، كعُنِيَ، حَقاً، فهو مَحْقُوٌّ،
ـ وتَحَقَّى: شَكَا حَقْوَهُ).
ـ والحَقْوُ: موضعٌ غَليظٌ مرتفعٌ عن السَّيْلِ
ـ ج: حِقاءٌ،
ـ وـ من السَّهْمِ: موضعُ الرِّيشِ،
ـ وـ من الثَّنِيَّةِ: جانِباها، وبِهاءٍ: وجَعٌ في البطنِ من أكْلِ اللَّحْمِ،
ـ كالحِقاءِ، بالكسر. وحُقِيَ، كعُنِيَ، فهو مَحْقُوٌّ ومَحْقِيٌّ، وداءٌ في الإِبِلِ يَنْقَطِعُ بَطْنُه من النُّحازِ.
ـ وحِقاءٌ، ككِساءٍ: ع.


499-حَكَوْتُ

حكوت

ـ حَكَوْتُ الحديثَ أحْكُوهُ،
ي: كـ حَكَيْتُهُ أحكِيهِ.
ـ وحكَيْتُ فلاناً،
ـ وحاكَيْتُه: شابَهْتُه، وفَعَلْتُ فِعْلَهُ أو قولَه سواءً،
ـ وـ عنه الكلامَ حِكايَةً: نَقَلْتُه،
ـ وـ العُقْدَةَ: شَدَدْتُها،
ـ كأَحْكَيْتُها.
ـ وامرأةٌ حَكِيٌّ، كغَنِيٍّ: نَمَّامَةٌ.
ـ واحْتَكَى أمْرِي: اسْتَحْكَمَ.
ـ وأحْكَى عليهم: أبَرَّ.


500-الحُلْوُ

الحلو

ـ الحُلْوُ، بالضم: ضِدُّ المُرِّ، حَلِيَ، كَرَضِيَ ودَعا وسَرُوَ، حَلاوَةً وحَلْواً وحُلْواناً، بالضم، واحْلَوْلَى وَحَلِيَ الشيءَ، كرَضِيَ، واسْتَحْلاهُ وتَحَلاَّهُ واحْلَوْلاهُ: بمعنى.
ـ وقولٌ حَلِيٌّ، كَغَنِيٍّ: يَحْلَوْلي في الفَمِ. وحَلِيَ بِعَيْنِي وقَلْبِي، كَرَضِيَ ودَعا، حلاوةً وحُلْواناً، أو حَلاَ في الفَمِ، وحَلِيَ بالعَيْنِ.
ـ وكذا حَلِيَ منه بخَيْرٍ وحَلاَ: أصابَ منه خَيْراً.
ـ وحَلاَ الشيءَ،
ـ وحَلاَّهُ تَحْلِيَةً: جَعَلَهُ حُلْواً، وهَمْزُهُ غيرُ قِياسٍ.
ـ وحُلْوُ الرِّجالِ: مَنْ يُسْتَخَفُّ ويُسْتَحْلَى
ـ ج: حُلْوُونَ، وهي حُلْوَةٌ
ـ ج: حُلْواتٌ.
ـ ورجلٌ حَلُوٌّ، كعَدُوٍّ، وحُلْوٌ. وحُلْوَةٌ، بالضم: فَرَسٌ.
ـ والحَلْواءُ، ويُقْصَرُ: م، والفاكِهَةُ الحُلْوَةُ.
ـ وناقةٌ حَلُوَّةٌ، كعَدُوَّةٍ وغَنِيَّةٍ: تامَّةُ الحَلاَوَةِ.
ـ وما يُمِرُّ وما يُحْلِي: ما يَتَكَلَّمُ بِمُرٍّ ولا حُلْوٍ، ولا يَفْعَلُ مُرًّا ولاحُلْواً، فإن نَفَيْتَ عنهُ أن يكونَ مُرًّا مَرَّةً وحُلْواً أُخْرَى،
ـ قلتَ: ما يَمُرُّ ولا يَحْلُو.
ـ وحَلاهُ الشيءَ حَلْواً: أعْطاهُ إيَّاهُ،
ـ وـ حَلْواً وحُلْواناً، بالضمِّ: زَوَّجَهُ ابْنَتَهُ أو أُخْتَهُ بِمَهْرٍ مُسَمًّى على أن يَجْعَلَ له من المَهْرِ شيئاً مُسَمًّى.
ـ والحُلْوانُ، بالضمِّ: أُجْرَةُ الدَّلاَّلِ والكاهِنِ، ومَهْرُ المَرْأةِ، أو ما تُعْطَى على مُتْعَتِها، أو ما أُعْطِيَ من نحوِ رِشْوَةٍ.
ـ ولأَحْلُوَنَّكَ حُلْوانَكَ: لأَجْزِيَنَّكَ جَزاءَكَ.
ـ وحَلاوَةُ القَفَا، ويُضَمُّ،
ـ وحَلاءَتُهُ وحَلواؤُهُ وحَلاَواؤُهُ وحُلاَواهُ، بالضم: وَسَطُهُ
ـ ج: حَلاَوَى.
ـ والحِلْوُ، بالكسرِ: حَفٌّ صغيرٌ يُنْسَجُ به.
ـ وأرضٌ حَلاوَةٌ: تُنْبِتُ ذُكُورَ البَقْلِ.
ـ والحُلاَوَى، بالضمِّ: شجرةٌ صغيرةٌ، ونَبْتٌ شائِكٌ
ـ ج: الحُلاَوَى أيضاً والحُلاَوَيَاتُ.
ـ وحالَيْتُهُ: طايَبْتُه.
ـ وأحْلَيْتُهُ: وجَدْتُهُ أو جَعَلْتُهُ حُلْواً.
ـ وحُلْوانُ، بالضمِّ: بَلَدانِ، وقَرْيَتَانِ، وابنُ عِمْرانَ بنِ الْحافِ بنِ قُضاعَةَ، من ذُرِّيَّتِهِ صَحَابِيُّونَ، وهو بانِي حُلْوانَ.
ـ والحِلاةُ، بالكسرِ: جَبَلٌ قُرْبَ المدينةِ.
ـ وحُلْوَةُ، بالضمِّ: بِئْرٌ.
ـ والحَلاَ: ما يُدافُ من الأدْوِيَةِ، ومُشدَّداً: أبو الحُسَيْنِ الحَلاَّ، عَلِيُّ بنُ عُبَيْدِ اللّهِ بنِ وَصِيفٍ، من رُؤُوسِ الإِمامِيَّةِ. ونِسْبَةً إلى الحَلاَوَةِ: شَمْسُ الأئِمَّةِ عبدُ العزيزِ بنُ أحمدَ الحَلْوانِيُّ، ويقالُ بِهَمْزٍ بدلَ النونِ، وأبو المَعالي عبدُ اللّهِ بنُ أحمدَ الحَلْوانِيُّ.


501-الحَلْيُ

الحلي

ـ الحَلْيُ، بالفتحِ: ما يُزَيَّنُ به من مَصُوغِ المَعْدِنِيَّاتِ أو الحِجَارَةِ
ـ ج: حُلِيٌّ، كدُلِيٍّ، أَو هو جَمْعٌ، والواحِدُ: حَلْيَةٌ، كظَبْيَةٍ.
ـ والحِلْيَةُ، بالكسرِ: الحَلْيُ
ـ ج: حِلًى وحُلًى.
ـ وحُلَى السيفِ،
ـ وحَلاتُهُ: حِلْيَتُه.
ـ وحَلِيَتِ المرأةُ، كرَضِيَ، حَلْياً، فهي حالٍ وحالِيَةٌ:
ـ اسْتَفَادَتْ حَلْياً، أولَبِسَتْهُ،
ـ كتَحَلَّتْ، أو صارَتْ ذاتَ حَلْيٍ.
ـ وحَلاَّها تَحْلِيَةً: ألْبَسَها حَلْياً، أو اتَّخَذَهُ لها، أو وَصَفَها ونَعَتَها. وحَلِيَ في عَيْنِي، قيل: من الحَلْيِ.
ـ والحِلْيَةُ، بالكسر: الخِلْقَةُ، والصورةُ، والصِّفَةُ، وبالفتح: ثلاثَةُ مواضِعَ.
ـ وإحْلِياءُ، بالكسر: ع. وكغَنِيٍّ: ما ابْيَضَّ من يَبيسِ النَّصِيِّ، الواحِدَةُ: حَلِيَّةٌ.
ـ والحُلَيَّا، كالحُمَيَّا: نَبْتٌ، وطعامٌ لهمْ.


502-حَمْوُ

حمو

ـ حَمْوُ المرأةِ وحَمُوها وحَماها وحَمُها وحَمْؤُها: أبو زَوْجِها، ومن كان من قِبَلِهِ، والأنْثَى: حماةٌ.
ـ وحَمْوُ الرَّجُلِ: أبو امْرَأَتِهِ، أو أخوها، أو عَمُّها،
ـ أو الأحْماءُ: من قِبَلِها خاصَّةً.
ـ وحَمْوُ الشمسِ: حَرُّها.
ـ والحَمَاةُ: عَضَلَةُ السَّاقِ
ـ ج: حَمَوَاتٌ.


503-حَمَى

حمى

ـ حَمَى الشيءَ يَحْمِيه حَمْياً وحِمايَةً، بالكسر، ومَحْمِيَةً: مَنَعَهُ.
ـ وكَلَأٌ حِمًى، كرِضًى: مَحْمِيٌّ. وقد حَماهُ حَمْياً وحَمْيَةً وحِمايَةً، بالكسر، وحَمْوَةً.
ـ وحَمَى المريضَ ما يَضُرُّهُ: مَنَعَهُ إيَّاهُ،
ـ فاحْتَمَى وتَحَمَّى: امْتَنَعَ.
ـ والحَمِيُّ، كغَنِيٍّ: المريضُ المَمْنوعُ مما يَضُرُّهُ، وكلُّ مَحْمِيٍّ، ومن لا يَحْتَمِلُ الضَّيْمَ.
ـ والحِمَى كإلَى ويُمَدُّ،
ـ والحِمْيَةُ، بالكسر: ما حُمِيَ من شيءٍ.
ـ والحامِيَةُ: الرجُلُ يَحْمِي أصحابَهُ، والجماعةُ أيضاً: حامِيَةٌ.
ـ وهو على حاميةِ القومِ، أي: آخِرُ مَنْ يَحْمِيهِمْ في مُضِيِّهمْ.
ـ وأحْمَى المكانَ: جَعَلَه حِمًى لا يُقْرَبُ، أو وجَدَه حِمًى.
ـ وحَمِيَ من الشيءِ، كَرَضِيَ، حَمِيَّةً ومَحْمِيَةً، كمَنْزِلَةٍ: أنِفَ،
ـ وـ الشمسُ والنارُ حَمْياً وحُمِيًّا وحُمُوًّا: اشْتَدَّ حَرُّهُما، وأحْماهُ اللّهُ،
ـ وـ الفَرَسُ حِمًى: سَخُنَ، وعَرِقَ،
ـ وـ المِسْمارُ حَمْياً وحُمُوًّا: سَخُنَ، وأحْمَيْتُهُ.
ـ والحُمَةُ، كثُبَةٍ: السَّمُّ، أو الإِبْرَةُ يَضْربُ بها الزُّنْبورُ، والحَيَّةُ ونحوُ ذلك، أو يَلْدَغُ بها
ـ ج: حُماةٌ وحُمًى، وشِدَّةُ البَرْدِ.
ـ وأبو حُمَةَ، محمدُ بنُ يُوسُفَ الزَّبيدِيُّ: م.
ـ وحُمَةُ العَقْرَبِ: سَيْفٌ.
ـ والحُمَيَّا: شِدَّةُ الغَضَبِ، وأوَّلُهُ،
ـ وـ من الكَأْسِ: سَوْرَتُها وشِدَّتُها، أو إسْكارُها، أو أخْذُها بالرَّأسِ،
ـ وـ من كلِّ شيءٍ: شِدَّتُهُ،
ـ وـ من الشَّبابِ: أوَّلُهُ، ونَشاطُهُ.
ـ والحَامِيَةُ: الأثْفِيَّةُ، والحِجارَةُ تُطْوَى بها البِئْرُ.
ـ والحَوامِي: مَيامِنُ الحافِرِ، ومَياسِرُهُ.
ـ والحامِي: الفحلُ من الإِبِلِ يَضْرِبُ الضِّرابَ المَعْدودَ، أو عَشَرَةَ أبْطُنٍ، ثم هو حامٍ، حَمَى ظَهْرَهُ، فَيُتْرَكُ، فلا يُنْتَفَعُ منه بشيءٍ، ولا يُمْنَعُ من ماءٍ ولا مَرْعًى.
ـ واحْمَوْمَى الشيءُ: اسْوَدَّ كاللَّيْلِ والسَّحابِ.
ـ وهو حامِي الحُمَيَّا: يَحْمِي حَوْزَتَهُ وما وَلِيَهُ.
ـ وحامَيْتُ عنه مُحاماةً وحِماءً: مَنَعْتُ عنه،
ـ وـ على ضَيْفِي: احْتَفَلْتُ له.
ـ ومَضَيْتُ على حامِيَتِي: وَجْهِي.
ـ وحَمَيانُ، محرَّكةً: جَبَلٌ.
ـ وحَماةُ: د بالشامِ.
ـ والحامِي والمَحْمِيُّ: الأسَدُ.
ـ وحَمَى واللّهِ: أما واللَّهِ.
ـ وتَحاماهُ الناسُ: تَوَقَّوْهُ، واجْتَنَبُوهُ.
ـ وأبو حَمِيَّةَ، كغَنِيَّةٍ: محمدُ ابنُ أحمدَ: محدِّثٌ.


504-الحِنْزَقْوُ

الحنزقو

ـ الحِنْزَقْوُ والحِنْزَقْوَةُ، كجِرْدَحْلٍ: القَصيرُ من الناسِ.


505-حَناهُ

حناه

ـ حَناهُ حَنْواً وحَنَّاهُ: عَطَفَهُ،
ـ فانْحَنَى وتَحَنَّى: انْعَطَفَ،
ـ وـ يَدَهُ: لَواها.
ـ والحَنِيَّةُ، كغَنِيَّةٍ: القَوْسُ
ـ ج: حَنِيٌّ وحَنايَا.
ـ وحَنَوْتُها حَنْواً: صَنَعْتُها.
ـ وحَنَتْ على أوْلادِها حُنُوًّا، كعُلُوٍّ: عَطَفَتْ،
ـ كأَحْنَتْ.
ـ والحانِيَةُ: التي اشْتَدَّ عليها الاسْتِحْرامُ، وشاةٌ تَلْوِي عُنُقَها بِلا عِلَّةٍ.
ـ ومَحْنِيَةُ الوادِي ومَحْنُوَتُهُ ومَحْناتُهُ: مُنْعَرَجُهُ.
ـ والحِنْوُ، بالكسرِ والفتحِ: كُلُّ ما فيه اعْوِجاجٌ من البَدَنِ، كَعَظْمِ الحَجَاجِ واللَّحْيِ والضِّلَعِ والحَنَى، ومن غيرِهِ كالقُفِّ والحِقْفِ، وكلُّ عُودٍ مُعْوَجٍّ
ـ ج: أحْناءٌ وحِنِيٌّ وحُنِيٌّ.
ـ والحِنْوانِ، بالكسرِ: الخَشَبَتَانِ المَعْطُوفَتانِ، وعليهما شَبَكَةٌ، يُنْقَلُ بها البُرُّ إلى الكُدْسِ.
ـ وأحْناءُ الأمُورِ: مُتَشابِهُها.
ـ والمَحْنِيَةُ: ما انْحَنَى من الأرضِ، والعُلْبَةُ تُتَّخَذُ من جُلُود الإِبِلِ يُجْعَلُ الرَّمْلُ في بعضِ جِلْدِها، ثم يُعَلَّقُ، فَيَيْبَسُ، فَيَبْقَى كالقَصْعَةِ.
ـ والحَوانِي: أطْوَلُ الأضْلاعِ كُلِّهِنَّ.
ـ والحِنايَةُ، بالكسرِ: الانْحِناءُ.
ـ وناقَةٌ حَنْواءُ: حَدْباءُ.
ـ والحانُوتُ والحانِيَةُ والحاناةُ: الدُّكَّانُ.
ـ والحانِيَّةُ، مُشَدَّدَةً: الخَمْرُ، أَو الخَمَّارُونَ.
ـ والحَنْوَةُ: نَباتٌ سُهْلِيٌّ، أَو هو آذَرْيُونُ البَرِّ، والرَّيْحانَةُ، وفَرَسٌ.
ـ والحَنِيَّانِ، كغَنِيٍّ: وادِيانِ.
ـ وحِنْوُ قُرَاقِرٍ، بالكسرِ: ع.


506-حَنَى

حنى

ـ حَنَى يَدَهُ يَحْنِيها حِنَايَةً، بالكسرِ: لَواها،
ـ وـ العُودَ والظَّهْرَ: عَطَفَهُما،
ـ كحَنَّى تَحْنِيَةً،
ـ وـ العُودَ: قَشَرَهُ.
ـ والحِنْيُ، بالكسرِ: ع بالسَّماوَة،
ـ وكسُمَيٍّ: ع قُرْبَ مكةَ، ووالِدُ جابِرٍ الشاعِرِ.
ـ وحانِي: د بِديارِ بَكْرٍ، منه عبدُ الصمدِ بنُ عبدِ الرحمنِ الحانِيُّ، ويقالُ: الحَنَوِيُّ على غيرِ قِياسٍ.


507-الحُوَّةُ

الحوة

ـ الحُوَّةُ، بالضم: سَوادٌ إلى الخُضْرَةِ، أو حُمْرَةٌ إلى السَّوادِ. وحَوِيَ، كَرَضِيَ، حَوًى واحْواوَى واحْوَوَى واحْوَوَّى، مُشدَّدةً، فهو أحْوَى.
ـ واحْواوَتِ الأرضُ،
ـ واحْوَوَّتْ: اخْضَرَّتْ.
ـ وشَفَةٌ حَوَّاءُ: حَمْراءُ إلى السَّوادِ.
ـ والأحْوَى: الأسْوَدُ، والنَّباتُ الضَّارِبُ إلى السَّوادِ لِشِدَّةِ خُضْرَتِهِ، وفَرَسُ قُتَيْبَةَ بنِ ضِرارٍ.
ـ والحُوَّاءَةُ، كرُمَّانَةٍ: بَقْلَةٌ لازِقَةٌ بالأرضِ، واللاَّزِمُ في بَيْتِهِ.
ـ والحَوَّاءُ: أَفْراسٌ، وزَوْجُ آدَمَ عليهما السلامُ.
ـ وحُوَّةُ الوادِي، بالضمِّ: جانِبُهُ.
ـ وحُوْ، بالضمِّ: زَجْرٌ لِلْمِعْزَى، وقد حَوْحَى بها.
ـ ولا يَعْرِفُ الحَوَّ من اللَّوِّ، أَي: البَيِّنَ من الخَفِيِّ.


508-حَواهُ

حواه

ـ حَواهُ يَحْويهِ حَيًّا وحَوايَةً،
ـ واحْتَواهُ واحْتَوَى عليه: جَمَعَهُ، وأحْرَزَهُ،
ـ قيل: ومنه الحَيَّةُ، لِتَحَوِّيها، أَو لِطُولِ حَياتِها، وسَتُذْكَرُ.
ـ والحَوِيُّ، كَغَنِيٍّ: المالِكُ بعدَ اسْتِحْقاقٍ، والحوضُ الصغيرُ.
ـ والحَوِيَّةُ، كَغَنِيَّةٍ: اسْتِدارَةُ كلِّ شيءٍ،
ـ كالتَّحَوِّي، وما تَحَوَّى من الأمْعاءِ،
ـ كالحاوِيَةِ والحاوِياءِ
ـ ج: حَوَايَا، وكِساءٌ مَحْشُوٌّ حَوْلَ سَنامِ البعيرِ، وطائِرٌ صغيرٌ.
ـ والتَّحْوِيَةُ: القَبْضُ، والانْقِباضُ،
ـ كالتَّحَوِّي.
ـ والحَواةُ: الصَّوْتُ، كالحَواءِ.
ـ والحاءُ: في الحُرُوفِ اللَّيِّنَةِ.
ـ وحَيْوَةُ: رَجُلٌ، مَقْلُوبٌ من ح و ي.
ـ والحِواءُ، ككِتابٍ،
ـ والمُحَوَّى، كالمُعَلَّى: جماعَةُ البُيُوتِ المُتَدانِيَةِ.
ـ ونُوحُ بنُ عَمْرِو بنِ حُوَيٍّ، كسُمَيٍّ: حَدَّثَ عن بَقِيَّةَ.


509-الحِيُّ

الحي

ـ الحِيُّ، بكسرِ الحاءِ،
ـ والحَيَوانُ، محرَّكةً،
ـ والحَياةُ والحَيَوْةُ، بسكونِ الواوِ: نَقِيضُ المَوْتِ. حَيِيَ، كَرَضِيَ، حَيَاةً،
ـ وحَيَّ يَحَيُّ ويَحْيَا.
ـ والحَياة الطَّيِّبَةُ: الرِّزْقُ الحَلالُ، أَو الجَنَّةُ.
ـ والحَيُّ: ضِدُّ المَيِّتِ
ـ ج: أحْياءٌ، وفَرْجُ المرأةِ.
ـ وضُرِبَ ضَرْبَةً ليس بحاءٍ منها،
ـ أَي: ليس يَحْيَا، كقولِك: لا تَأْكُلْ كذا فإنَّكَ مارِضٌ، أَي: تَمْرَضُ إن أكَلْتَهُ.
ـ وأحْياهُ: جَعَلَهُ حَيًّا.
ـ واسْتَحْياهُ: اسْتَبْقاهُ،
ـ قيل: ومنهُ: {إنَّ اللّهَ لا يَسْتَحْيِي أن يَضْرِبَ مَثَلاً} .
ـ وطَريقٌ حَيٌّ: بَيِّنٌ.
ـ وحَيِيَ: اسْتَبانَ.
ـ وأرضٌ حَيَّةٌ: مُخْصِبَةٌ.
ـ وأحْيَيْنَا الأرضَ: وجَدْناها حَيَّة غَضَّةَ النَّباتِ.
ـ والحَيَوانُ، محرَّكةً: جِنْسُ الحَيِّ، أصْلُهُ حَيَيانٌ.
ـ والمُحاياةُ: الغِذاءُ للصبِيِّ.
ـ والْحَيُّ: البَطْنُ من بُطُونِهِمْ
ـ ج: أحْياءٌ.
ـ والحَيَا: الخِصْبُ، والمَطَرُ، ويُمَدُّ، واسْمُ امْرَأةٍ، وبالمَدِّ: التُّؤبةُ، والحِشْمَةُ، حَيِيَ منه حَياءً، واسْتَحْيا منه، واسْتَحَى منه، واسْتَحْياهُ،
ـ وهو حَيِيٌّ، كغَنِيٍّ: ذُو حَياءٍ، والفَرْجُ من ذَواتِ الخُفِّ والظِّلْفِ والسِّباعِ، وقد يُقْصَرُ
ـ ج: أحْياءٌ وأحْيِيَةٌ وحَيٌّ، ويكسرُ.
ـ والتَّحِيَّةُ: السلامُ، وحَيَّاهُ تَحِيَّةً، والبَقاءُ، والمُلْكُ.
ـ وحَيَّاكَ الله: أبقاكَ، أَو مَلَّكَكَ.
ـ وحَيَّا الخَمْسينَ: دَنا منها.
ـ والمُحَيَّا، كالحُمَيَّا: جماعةُ الوَجْهِ، أَو حُرُّهُ.
ـ والحَيَّةُ: م، يقالُ: لا تَمُوتُ إلا بِعَرَضٍ
ـ ج: حَيَّاتٌ وحَيْواتٌ.
ـ والحَيُّوتُ، كتَنُّورٍ: ذَكَرُ الحَيَّاتِ.
ـ ورجلٌ حَوَّاءٌ وحاوٍ: يَجْمَعُ الحَيَّاتِ.
ـ والحَيَّةُ: كَواكِبُ ما بَيْنَ الفَرْقَدَيْنِ وبَناتِ نَعْشٍ.
ـ وحَيٌّ: قَبيلَةٌ، والنِّسْبَةُ: حَيَوِيٌّ وحَيَيِيُّ.
ـ وبنو حِيٍّ، بالكسر: بَطْنانِ.
ـ ومَحْياةُ: ع.
ـ وأحْيَتِ الناقَةُ: حَيِيَ وَلَدُها،
ـ وـ القومُ: حَيِيَتْ ماشِيَتُهُم، أَو حَسُنَتْ حالُها، أَو صارُوا في الخِصْبِ،
ـ وسَمَّوا: حَيَّةَ وحَيْوانَ، ككَيْوانٍ، وحَيِيَّةَ وحَيُّويَةَ وحَيُّونَ.
ـ وأبو تِحْيَى، بكسر التاءِ المثناةِ من فَوْقُ: صَحابِيٌّ، شَبَّهَ، صلى الله عليه وسلم، عَيْنَ الدَّجَّالِ بعَيْنِهِ، وتابِعِيَّانِ.
ـ ومُعاوِيَةُ بنُ أبي تِحْيَى: تابِعِيٌّ.
ـ وحَمَّادُ بنُ تُحْيَى، بالضم: محدِّثٌ.
ـ ومحمدُ بنُ محمدِ بنِ تُحَيَّا، بالضم وفتح الحاءِ وشدِّ الياءِ: فقيهٌ.
ـ وتَحِيَّةُ الرَّاسِبِيَّةُ، وبِنْتُ سُلَيْمانَ: محدِّثَتانِ.
ـ ويعقوبُ بنُ إِسْحاقَ بن تَحِيَّةَ: عن يزيدَ بنِ هارونَ.
ـ وذُو الحَيَّاتِ: سيْفٌ.
ـ وفُلانٌ حَيَّةُ الوادِي أَو الأرض أَو البَلَدِ أَو الحَماطِ، أَي: داهٍ خبيثٌ.
ـ وحايَيْتُ النارَ بالنَّفْخِ: أحْيَيْتُها.
ـ وحَيَّ على الصلاةِ، بفتح الياءِ، أي: هَلُمَّ وأقْبِلْ.
ـ وحَيَّ هَلاَ، وحَيَّ هَلاً على كذا،
ـ وـ إلى كذا،
ـ وحَيَّ هَلَ، كخمسةَ عَشَرَ،
ـ وحَيْ هَلْ، كصَهْ ومَهْ،
ـ وحَيَّهْلَ، بسكونِ الهاءِ: حَيَّ، أَي: اعْجَلْ، وهَلاً، أَي: صِلْهُ،
ـ أَو حَيَّ، أَي: هَلمَّ، وهَلاً، أي: حَثِيثاً، أَو أسْرِعْ، أَو هَلاً، أَي: اسْكُنْ، ومعناهُ: أسْرِعْ عند ذِكْرِهِ، واسْكُنْ حتى تَنْقَضِيَ.
ـ وحَيَّ هَلاً بفُلانٍ، أَي: عليكَ به، وادْعُهُ.
ـ وإذا قلتَ حَيَّ هَلاً مُنَوَّنَةً، فَكَأَنَّكَ قلتَ: حَثًّا. وإذا لم تُنَوِّنْ، فكأنَّكَ: قلتَ: الحَثَّ، جعلُوا التنوينَ عَلَماً على النَّكِرَةِ، وتَرْكَهُ عَلَماً لِلْمَعْرِفَةِ، وكذا في جميع ما هذا حالُهُ من المَبْنِيَّاتِ.
ـ ولا حَيَّ عنه: لا مَنْعَ.
ـ ولا يَعْرِفُ الحَيَّ من اللَّيِّ: الحَقَّ من الباطِلِ، أَو لا يَعْرِفُ الحَوِيَّةَ من فَتْلِ الحَبْلِ.
ـ والتَّحابِي: كواكِبُ ثلاثةٌ حِذَاءَ الهَنْعَةِ.
ـ وحَيَّةُ الوادِي: الأسَدُ.
ـ وذُو الحَيَّةِ: مَلِكٌ مَلَكَ ألْفَ عامٍ.
ـ والأحْياءُ: ماءٌ غَزاهُ عُبَيْدَةُ بنُ الحَارِثِ، سَيَّرَهُ النبِيُّ، صلى الله عليه وسلم،
ـ وع قُرْبَ مِصْرَ يُضافُ إلى بَني الخَزْرَجِ.
ـ وأَبو عُمَرَ بنُ حَيَّوَيْهِ، كعَمْرَوَيْهِ: مُحَدِّثٌ.
ـ وإمامُ الحَرَمَيْنِ: عبدُ الملِكِ بنُ عبدِ اللّهِ بنِ يوسفَ بنِ محمدِ بن حَيَّوَيْهِ.
ـ وحُيَيَّةُ، كسُمَيَّةَ: والِدَةُ عَمْرِو بنِ شُعَيْبٍ.
ـ ومُعَمَّرُ بنُ أبي حُيَيَّةَ: مُحَدِّثٌ.
ـ وصالِحُ بنُ حَيْوانَ، ككَيْوانٍ،
ـ وحَيْوانُ بنُ خالِدٍ، أو كِلاهُما بالخاءِ: مُحَدِّثانِ.
ـ وسَعْدُ اللّهِ بنُ نَصْرٍ الحَيَوانِيُّ، محرَّكةً، وابْنُهُ محمدٌ، وابنُ أخيهِ عبدُ الحَقِّ: مُحَدِّثونَ.


001-خاءِ

خاء

ـ خاءِ: في الهمزِ.


002-خَبأَهٌ

خبأه

ـ خَبأَهٌ، كَمَنَعَهُ: سَتَرَهُ،
ـ كَخَبَّأَهُ واخْتَبَأَهُ.
ـ وامْرَأةٌ خُبَأَةٌ، كهُمَزَةٍ: لازِمَةٌ بَيْتَها.
ـ والخَبْءُ: ما خُبِئَ وغابَ،
ـ كالخَبِيءِ والخَبِيئَةِ،
ـ و ـ من الأرْضِ: النَّباتُ،
ـ و ـ منَ السَّماءِ: القَطْرُ،
ـ و ع بِمَدْيَنَ، وواد بالمَدِينَة، وبِهاءٍ: البِنْتُ.
ـ والخِباءُ، ككتابٍ: سِمَةٌ في مَوْضِعٍ خَفِيٍّ من النَّاقَةِ النَّجِيبَةِ،
ـ ج: أخْبِئَةٌ،
ـ و ـ من الأَبْنِيَةِ: م، أو هي يائِيَّةٌ. وخَبِيئَةُ بِنْتُ رِياحِ بنِ يَرْبُوعٍ، وأبو خَبِيئَةَ الكُوفيٌّ يُلَقَّبُ: سُؤْرَ الأَسَدِ.
ـ والمُخْبَأَةُ، كَمُكْرَمَةٍ: الجارِيَةُ المُخَدَّرَةُ لم تَتَزَوَّجْ بعدُ. وخِبْأَةُ بنُ كَنَّازٍ: ولِيَ زَمَنَ عُمَرَ الأُبُلَّةَ، فقال عُمَرُ: لا حاجَةَ لنا فيه، هُوَ يَخْبَأُ وأبوهُ يَكْنِزُ، وابنُ راشِدٍ، وأبو خُبَيْئَةَ، كجُهَيْنَةَ: محمدُ بنُ خالِدٍ، وشُعَيْبُ بْنُ أبي خُبَيْئَةَ: مُحَدِّثُونَ.
ـ وكَيْدٌ خابئٌ: خائِبٌ.
ـ وخابَأْتُهُ ما كذا: حاجَيْتُهُ.
ـ واخْتَبَأَ له خَبِيئاً: عَمَّ له شَيْئاً، ثم سألهُ عنه.
ـ والخَابِيَةُ: الحُبُّ، تركوا هَمْزَتَها.


003-خَتَأَهُ

ختأه

ـ خَتَأَهُ، كَمَنَعَهُ: كَفَّهُ عن الأمْرِ.
ـ واخْتَتَأَ له: خَتَلَهُ،
ـ و ـ منه: اسْتَتَرَ خَوْفاً أو حَياءً، أو خَافَ،
ـ و ـ الشَّيءَ: اخْتَطَفَهُ، أو تَغَيَّرَ لَوْنُهُ من مَخافَةِ سُلْطَان ونَحْوِهِ.
ـ ومفَازَةٌ مُخْتَتِئَةٌ: لا يُسْمَعُ فيها صَوْتٌ، ولا يُهْتَدَى.
خَجَأَهُ، كَمَنَعَهُ: ضَرَبَهُ،
ـ و ـ اللَّيْلُ: مالَ،
ـ و ـ : انْقَمَعَ، وجَاَمَعَ.
ـ والخُجَأَةُ: كهُمَزَةٍ: الكَثِيرُ الجماعِ، والمَرْأةُ المُشْتَهِية لذلك، والرَّجُلُ اللَّحِمُ الثَّقِيلُ، والأَحْمَقُ. وكَفَرِحَ: اسْتَحْيَا، وتَكَلَّمَ بالفُحْشِ.
ـ وأخْجَأَهُ: ألَحَّ عليه السُّؤال.
ـ والتَّخَاجُؤُ: التَّبَاطُؤُ، ووهِمَ الجَوْهَريُّ في التَّخَاجِئِ، وإنَّما هو التَّخَاجِي بالياءِ، إذا ضُمَّ هُمِزَ، وإذا كُسِرَ تُرِكَ الهَمْزُ، وأن تَوَرَّمَ اسْتُهُ، ويَخْرُجَ مُؤَخَّرُهُ إلى ما وراءَهُ.


004-خَذَأ

خذأ

ـ خَذَأ له، كَمَنَعَ وفَرِحَ، خَذْءاً، وخُذُوءاً وخَذَأً: انْخَضَعَ وانقاد،
ـ كاسْتَخْذَأ، وأخْذَأهُ: ذَلَّلَه.
ـ والخَذَأُ، مُحَرَّكَةً: ضَعْفُ النَّفْس.


005-خَرِئَ

خرئ

ـ خَرِئَ، كَسَمِعَ، خَرْءاً وخَرَاءَةً، ويُكْسَرُ، وخُرُوءاً: سَلَحَ.
ـ والخُرْءُ، بالضَّمِّ: العَذِرَةُ،
ـ ج: خُروءٌ وخُرْآنٌ،
ـ والمَوْضِعُ: مَخْرَأَةٌ ومَخْرَاةٌ ومَخْرُأَةٌ، والاسْمُ: الخِرَاءُ، بالكسر.


006-خَسَأَ

خسأ

ـ خَسَأَ الكَلْبَ، كَمَنَعَ: طَرَدَهُ، خَسْئاً وخُسُوءاً، د
ـ و ـ الكَلْبُ: بَعُدَ،
ـ كانْخَسَأَ وخَسِئَ،
ـ و ـ البَصَرُ: كَلَّ.
ـ والخَاسِئُ من الكلابِ والخَنَازِيرِ: المُبْعَدُ، لا يُتْرَكُ أن يَدْنُو من النَّاسِ. وكأَمِير: الرَّدِيءُ من الصُّوفِ.
ـ وخاسَؤُوا، وتَخاسَؤُوا: تَرَامَوْا بَيْنَهُم بالحِجارَة.


007-الخَطْءُ

الخطء

ـ الخَطْءُ والخَطَأُ والخَطَاءُ: ضِدُّ الصَّوابِ، وقد أخْطَأَ إخْطَاءً وخاطِئَةً، وتَخَطَّأَ وخَطِئَ، وأخْطَيْتُ: لُغَيَّةٌ رَدِيئَةٌ، أو لُثْغَةٌ.
ـ والخَطِيئَةُ: الذَّنْبُ، أو ما تُعُمِّدَ منه،
ـ كالخِطْءِ، بالكسر.
ـ والخَطَأُ: ما لم يُتَعَمَّدْ
ـ ج: خَطَايا وخَطَائِئُ.
ـ وخَطَّأَهُ تَخْطِئَةً وتَخْطِيئاً: قال له: أخْطَأْتَ، وخَطِئَ يَخْطَأُ خِطْئاً وخِطْأَةً، بكسْرِهِمَا.
ـ والخَطِيئَةُ: النَّبْذُ اليَسِيرُ من كُلِّ شَيْءٍ.
ـ وخَطِئَ في ديِنِه،
ـ وأخْطَأَ: سَلَكَ سَبِيلَ خَطَأٍ عامِداً أو غَيْرَهُ،
ـ أو الخَاطِئُ: مُتَعَمَّدُهُ.
ـ و " مع الخَوَاطِئِ سَهْمٌ صائِبٌ " : يُضُرَبُ لِمَنْ يُكْثِرُ الخَطَأَ، ويُصِيبُ أحْياناً.
ـ وخَطَأَتِ القِدْر بِزَبَدِها، كَمَنَع: رَمَتْ.
ـ وتَخَاطَأَهُ وتَخَطَّأَهُ أخْطَأَهُ.
ـ والمُسْتَخْطِئَةُ: النَّاقَةُ الحائِلُ.


008-خَفَأَهُ

خفأه

ـ خَفَأَهُ، كَمَنَعَهُ: اقْتَلَعَهُ، فَضَرَبَ به الأَرْضَ، و ـ بَيْتَهُ: قَوَّضَهُ، فَأَلْقَاهُ،
ـ و ـ القِرْبَةَ: شَقَّها، فَجَعَلَها على الحَوْضِ لئِلاَّ تُنَشِفَ الأَرْضُ ماءَهُ.


009-خَلأتِ

خلأت

ـ خَلأتِ النَّاقَةُ، كَمَنَعَ، خَلْئاً وخِلاءً وخُلُوءاً، فهي خالِئٌ وخَلُوءٌ: بَرَكَتْ، أو حَرَنَتْ فلم تَبْرَحْ، وكذلك الجَمَلُ، أو خاصٌّ بالإِنَاثِ،
ـ و ـ الرَّجُلُ خُلُوءاً: لم يَبْرَحْ مَكَانَهُ.
ـ والتِّخْلِئُ، كَتِرْمِذٍ، ويُفْتَحُ: الدُّنْيا، أو الطَّعامُ والشَّرابُ.
ـ وخالأَ القَوْمُ: تَرَكُوا شَيْئاً وأخَذُوا في غَيْرِهِ.


010-الخَمَأُ

الخمأ

ـ الخَمَأُ، كَجَبلٍ: ع.


011-خَنَأْتُ

خنأت

ـ خَنَأْتُ الجِذْعَ، كَمَنَعَ، وخَنَيْتُهُ: قَطَعْتُهُ.


012-خاءِ

خاء

ـ خاءِ بِكَ عَلَيْنا: أي اعْجَلْ.


013-الخَبُّ

الخب

ـ الخَبُّ: الخَدَّاع الجُرْبُزُ، ويُكْسَرُ، والحَبْلُ من الرَّمْلِ اللاَّطِئُ بالأرضِ، وسَهْلٌ بين حَزْنَيْنِ تكونُ فيه الكَمْأَةُ. وبالضمِ: لِحاءُ الشَّجَرِ، والغامِضُ من الأرضِ.
ـ وبالكسر: ع، وهَيَجانُ البَحْرِ،
ـ كالخِبابِ، بالكسر، والخِداعُ، والخُبْثُ، والغِشُّ، خَبِبْتَ، كَعَلِمْتَ، وخَبَّبَهُ.
ـ والخَبَبُ، (مَحَرَّكَةً) ضَرْبٌ من العَدْوِ، أو كالرَّمَلِ، أو أنْ يَنْقُلَ الفَرَسُ أيَامِنَهُ جميعاً وأياسِرَهُ جميعاً، أو أنْ يُراوحَ بين يديه، والسُّرْعَةُ، خَبَّ خَبّاً وخَبيباً وخَبَبَاً واخْتَبَّ وأخَبَّها.
ـ والخِبَّةُ، مُثَلَّثَةً: طريقةٌ من رَمْلٍ أو سَحابٍ، أو خِرْقَةٌ كالعِصَابةِ، كالخَبِيبَةِ.
ـ وثَوْبٌ أخْبابٌ وخِبَبٌ، (كَعِنَبٍ)
ـ وخَبائِبُ: مُتَقَطِّعٌ.
ـ والخَبِيبَةُ: الشَّرِيحَةُ من اللَّحْمِ، وليس بِصُوفٍ، وغَلِطَ الجوهريُّ، وإنَّما الصُّوفُ بالجيمِ والنُّونِ.
ـ وخَبَّ النَّباتُ: طالَ وارْتَفَعَ،
ـ وـ الرَّجُلُ: مَنَع ما عِنْدَه، ونَزَلَ المُنْهَبِطَ مِنَ الأرضِ ليُجْهَلَ مَوْضِعُه بُخْلاً،
ـ وـ البَحْرُ: اضْطَرَبَ،
ـ وـ فلانٌ: صار خَدَّاعاً.
ـ والخُبَّةُ، بالضم: مُسْتَنْقَعُ الماءِ،
ـ و ع، وبَطْنُ الوادي، كالخَبِيبَةِ،
ـ والخَبِيبُ: الخَدُّ في الأرضِ.
ـ والخَوَابُّ: القَراباتُ، واحِدُها: خَابَّةٌ.
ـ وخَبْخَبَ: غَدَرَ، واسْتَرْخى بطنُه
ـ وـ مِنَ الظَّهِيرَةِ: أبْرَدَ.
ـ والخَبْخابُ: رَخاوَةُ الشيء المُضْطَرِبِ.
ـ وقد تَخَبْخَبَ،
ـ وـ بَدَنُهُ: هزِلَ بعد السِّمَنِ،
ـ وـ الحّرُّ: سَكَنَ فَوْرَتُه.
ـ وإبلٌ مُخَبْخَبَةٌ، (بالفتح) كثِيرَةٌ، أو سَمِينْةٌ حَسَنَةٌ، كلُّ مَنْ رآها قال: ما أحْسَنَها.
ـ وأخْبابُ الفَحِثِ: الحَوايَا.
ـ وخِبُّ، بالكسر، وكَزُبَيْرٍ: مَوْضِعانِ.
ـ والخُبَيْبانِ: أبو خُبَيْبٍ عبدُ اللَّهِ بنُ الزُّبَيْرِ، وابْنُهُ، أوْ أخُوهُ مُصْعَبٌ. وكَشَدَّادٍ: قَيْنٌ بِمكَّةَ، كانَ يَضْرِبُ السُّيُوفَ، تَكالَمَ الزُّبَيْرُ وعثمانُ، فقال الزُّبَيْرُ: إن شِئْتَ تَقاذَفْنا، فقال: أَبِالبَعَرِ يا أبا عبدِ الله؟ قال: بل بِضْرَبِ خَبَّابٍ ورِيشِ المُقْعَدِ، والمُقْعَدُ: كانَ يَرِيشُ السِّهَامَ. وخَبَّابُ بنُ الأَرَتِّ، وابنُ إبراهيم، وعبدُ الرَّحْمن بنُ خَبَّاب: صَحابِيُّونَ. وعبدُ اللَّهِ، وصالحٌ، وهِلالٌ، ويُونُسُ الرَّافِضِيُّ، ومحمدٌ: أوْلادُ الخَبَّابِينَ، وأبو خَبَّابٍ الوَليدُ بنُ بُكَيْرٍ، وصالِحُ بنُ عَطاءِ بنِ خَبَّابٍ: مُحَدِّثونَ. وكَزُبَيْرٍ: ابنُ يَسافٍ، وابنُ الأسْوَدِ، وابنُ الحارِثِ، وابنُ مالِكٍ، وأبو عَبْدِ اللَّهِ الجُهَنِّيُّ: صحابِيُّونَ. وابنُ سُلَيْمانَ بنِ سَمُرَةَ، وابنُ عَبْدِ اللَّهِ بنِ الزُّبَيْرِ، وابنُ ثابِتٍ الجَوَادُ الفَصِيحُ، وابنُ الزُّبَيْرِ بنِ عَبْدِ اللَّهِ، وابنُ عبدِ الرَّحْمنِ شَيْخُ مالِكٍ، ومُعاذُ بنُ خُبَيْبٍ، وأبو خُبَيْبٍ العباسُ بنُ البِرْتِيِّ: مُحَدِّثُونَ.


014-الخَبْخَبَةُ

الخبخبة

ـ الخَبْخَبَةُ: شَجَرٌ، عَنِ السُّهيلي،
ـ ومنه: بَقِيعُ الخَبْخبةِ بالمدينةِ، لأنه كانَ مَنْبِتَها، أو هو بِجِيمَيْنِ.


015-خُتْوُبٌ

ختوب

ـ خُتْوُبٌ، كَقُنْفُذٍ: ع.
ـ وخَتْرَبَهُ: قَطَّعَهُ، وعَضَّاهُ.


016-الخَنْثَعْبَةُ

الخنثعبة

ـ الخَنْثَعْبَةُ، مُثّلَّثَةَ الخاءِ، والثَّاءُ المُثَلَّثَةُ مفتوحةٌ،
ـ والخُنْثُعْبَةُ، بضمتينِ: النَّاقَةُ الغَزِيرَةُ اللَّبَنِ.


017-خَدَبَهُ

خدبه

ـ خَدَبَهُ بالسَّيْفِ: ضَرَبَهُ، أو قَطَعَ اللَّحْمَ دُونَ العَظْمِ، أو هو ضَرْبُ الرَّأْسِ، والعَضُّ، والكَذِبُ، والحَلْبُ الكثِيرُ.
ـ وضَرْبَةٌ خَدْباءٌ: هَجَمَتْ على الجَوْفِ. وحَرْبَةٌ خَدْباءُ وخَدِبَةٌ، كَفَرِحَةٍ: واسِعةُ الجُرْحِ.
ـ ودِرعٌ خَدْباءُ: واسعةٌ، أو لَيِّنَةٌ.
ـ والخَدَبُ، مُحَرَّكةً: الهَوَجُ، والطُّولُ،
ـ وهو خَدِبُ، كَكَتِفٍ، وأخْدَبُ ومُتَخَدِّبٌ.
ـ والخِدَبُّ، كَهِجَفٍّ: الشيخُ، والعَظِيمُ، والضَّخْمُ من النَّعامِ وغيرِهِ، والجَمَلُ الشَّدِيدُ الصُّلْبُ.
ـ والأَخْدَبُ: الطَّوِيلُ، والذي يَرْكَبُ رأسَهُ.
ـ والخَيْدَبُ: الطَّريقُ الواضِحُ،
ـ و ع من رِمال بَنِي سَعْدٍ.
ـ وخَيْدَبَتُكَ: رَأيُكَ وأمْرُكَ الأوَّلُ. وكالكَتِفِ: القاطِعُ.
ـ والتَّخَدُّبُ: السَّيْرُ الوَسَطُ.
ـ ووادي خَدِباتٍ، بكسر الدالِ: الهَلاكُ، أو الخُروجُ عن الْقَصْدِ.


018-خَدْرَبٌ

خدرب

ـ خَدْرَبٌ، كَجَعْفَرٍ: اسمٌ.


019-خَذْعَبَهُ

خذعبه

ـ خَذْعَبَهُ: قَطَعه.
ـ والخُذْعُوبَةُ، بالضم: القِطْعَةُ من القَرْعَة أو القِثَّاءِ أو الشَّحْمِ.


020-خَذَعْرَبٌ

خذعرب

ـ خَذَعْرَبٌ، كَسَفَرْجَلٍ: اسمٌ.


021-الخِذْلِبُ

الخذلب

ـ الخِذْلِبُ، كَزِبْرِجٍ: النَّاقةُ المُسِنَّةُ المُسْتَرْخِيَةُ.
ـ والخَذْلَبةُ: مِشْيَةٌ فيها ضَعْفٌ.


022-الخَرابُ

الخراب

ـ الخَرابُ: ضدُّ العُمْرَانِ،
ـ ج: أخْرِبَةٌ.
ـ وخِرَبٌ، كَعِنَبٍ، عن الخَطَّابِيِّ، ولَقَبُ زَكَرِيَّاءَ بنِ أحمدِ الوَاسِطيِّ المُحَدَّثِ، وهو كَلَقَبِهِ.
ـ خَرِبَ، كَفَرِحَ، وأخْرَبَهُ وخَرَّبَهُ.
ـ والخَرِبَةُ، كَفَرِحَة: مَوْضِعُ الخَرابِ،
ـ ج: خَرِباتٌ وخَرِبٌ، كَكَتِفٍ، وخَرائِبُ،
ـ كالخِرْبَةِ، بالكسر، عن اللَّيْثِ،
ـ ج: كَعِنَبٍ، وقُرىً بِمِصْرَ، خَمْسٌ بالشَّرْقِيَّةِ،
ـ و ة بالمُنُوفِيَّةِ.
ـ والخَرْبَةُ، (بالفتح) الغِرْبالُ. وبالتَّحْرِيكِ: أرضٌ لِغَسَّانَ، وموضِعٌ لبني عِجْلٍ، وسُوقٌ باليَمامَةِ، والعَيْبُ، والعَوْرَةُ، والزَّلَّةُ،
ـ ج: خَرَباتٌ، محرَّكَةً: وبالكسر: هَيْئةُ الخارِبِ، وبالضم: كُلُّ ثَقْبٍ مُسْتَديرٍ، وسَعَةُ خَرْقِ الأُذُنِ،
ـ كالأَخْرَبِ،
ـ وـ من الإِبْرَةِ والاسْتِ: ثَقْبُها،
ـ كخَرْبِهَا وخَرَّابَتِها، مُشَدَّدَةً ويُضَمَّانِ، وعُرْوَةُ المَزادَةِ أو أُذُنُها،
ـ ج: خُرَبٌ، وخُروبٌ، وهذه نادرةٌ، وأخْرابٌ، وَوِعاءٌ يَجْعلُ فيه الرَّاعي زادَهُ، والفَسَادُ في الدِّينِ،
ـ كالخُرْبِ، ويُفْتَحانِ.
ـ وخَرَبَهُ: ضَرَبَ خُرْبَتَهُ، وثَقَبَه أو شَقَه،
ـ وـ فلانٌ: صارَ لِصّاً،
ـ وـ الدار: خَرَّبَها، دَخْ ؟؟،
ـ وـ بإِبِلِ فُلانٍ خِرابَةً، بالكسر والفتح،
ـ وخَرْباً وخُروباً: سَرَقَها.
ـ والخَرَبُ، محرَّكَةً: ذَكَرُ الحُبَارَى، والشَّعَرُ المُقْشَعِرُّ في الخاصِرَةِ، أو المُخْتَلِفُ وَسَطَ المِرْفَقِ،
ـ ج: أخْرابُ وخِرابٌ وخِرْبانٌ، (بكسرهما)
ـ والخَرْباءُ: الأُذُنُ المَشْقُوقَةُ الشَّحْمَةِ، ومِعْزى خُرِبَتْ أُذُنُها وليس لخُرْبَتِها طُولٌ ولا عَرْضٌ.
ـ والأَخْرَبُ: المَشْقُوقُ الأُذُن، والمَصْدَرُ: الخَرَبُ، محركة،
ـ وبضم الرَّاءِ: ع.
ـ وكَكَمُّونٍ: ع، وفَرَسُ النُّعْمانِ بن قُرَيْعٍ.
ـ وكَجَبَلٍ: ع. كالعِفِتَّانِ: الجَبَانُ.
ـ وكَجُنَيْنَةٍ: ع بالبَصْرَةِ يُسَمَّى البُصَيْرَةَ الصُّغْرَى. وكَكَتِفٍ: جَبَلٌ قُرْبَ تِعارَ، وأرضٌ بين هِيتَ والشَّامِ،
ـ و ع بين فَيْدَ والمَدينةِ، وحَدُّ من الجَبَلِ خارِجٌ، واللَّجَفُ من الأرضِ.
ـ وأخْرابٌ: ع بنَجْدٍ.
ـ وذو الخَرِبِ، كَكَتِفٍ: ة بِسُرَّ مَنْ رَأَى.
ـ خَرْبَى، كَسَكْرَى: ع.
ـ وخَرِبَةُ المُلْكِ، (كَفَرِحَةٍ) قُرْبَ قِفْطٍ، بها الزُّمُرُّذُ.
ـ وخَرُّوبَةُ، مُشَدَّدَةً: حِصْنٌ مُشْرِفٌ على عكَا.
ـ واسْتَخْرَبَ: انكسر من مُصِيبَةٍ،
ـ وـ إليه: اشْتَاقَ. ومَخْرَبَةُ بنُ عَدِيٍّ، كَمَرْحَلَةٍ، ومُخَرِّبَةُ، كَمُحَدِّثَةٍ: مُدْرِكُ بنُ خُوطٍ الصَّحابِيُّ، وكذلك أسْماءُ بنتُ مُخَرِّبَةَ، وسَلاَمَةُ بنُ مُخَرِّبَةَ بنِ جَنْدَلٍ، والمُثَنَّى بنُ مُخَرِّبَةَ العَبْدِيُّ.
ـ والخَرُّوبُ، كَتَنُّورٍ،
ـ والخُرْنُوبُ، وقد تُفْتَحُ هذه: شَجرٌ بَرِّيُّهُ شَوكٌ ذو حَمْلٍ كالتُّفَّاحِ، لكنه بَشِعٌ، وشامِيُّهُ ذُو حَمْلٍ كالخيارشَنْبَرٍ، إلا أنَّهُ عَرِيضٌ ولَهُ رُبُّ وسَويقٌ.
ـ والخُرابَةُ، كَثُمامَةٍ: حَبْلٌ من ليفٍ، وصَفيحَةٌ من حِجارَةٍ تُثْقَبُ فَيُشَدُّ فيها حَبْلٌ، وثَقْبُ الإِبْرَةِ ونحوِها.
ـ وخَلِيَّةٌ مُخْرِبَةٌ، كَمُحْسِنَةٍ: فارِغَةٌ.
ـ والتَّخاريبُ: خُرُوقٌ كَبيوتِ الزَّنابيرِ، والثٌّقَبُ التي تَمُجُّ النَّحْلُ العَسَلَ فيها.
ـ وتَخَرَّبَ القادِحُ الشَّجَرَةَ: قَدَحَها.
ـ والخِرَّابَتان، مشدَّدَةً،
ـ والخِرْنابَتانِ، بكسرهما: الخِنَّابَتانِ. والتَّخْرَبوتُ، في: ت خ ر ب.


023-الخُرْخوبُ

الخرخوب

ـ الخُرْخوبُ، بخاءَيْنِ، كَعُصْفُورٍ: الناقة الخَوَّارَةُ، الكثيرةُ اللَّبَنِ في سُرْعَةِ انْقِطَاعٍ.


024-خَرْدَبٌ

خردب

ـ خَرْدَبٌ، كَجَعْفَرٍ: اسْمٌ.


025-خَرْشَبَ

خرشب

ـ خَرْشَبَ عَمَلَه: لم يُحْكِمْهُ. وكالبُرْقُعِ: الضَّائِطُ الجافي، والطَّويل السَّمين، واسمٌ.


026-الخَرْعَبُ

الخرعب

ـ الخَرْعَبُ والخُرْعُوبُ والخُرْعُوبَةُ، بضمهما: الغُصْنُ لِسَنَتِهِ، أو الغَضُّ، والسَّامِقُ النَّاعِمُ الحَديثُ النَّباتِ، والشَّابَّةُ الحَسَنَةُ الخَلْقِ الرَّخْصَةُ، أو البَيْضاءُ اللَّيِّنَةُ الجَسيمةُ اللحيمةُ الرَّقيقَةُ العَظْمِ.
ـ والخَرْعَبُ: الطَّويلُ اللَّحيمُ. وكَزُنْبُور: الطَّويلَةُ العظيمةُ من الإِبلِ والغَزيرَةُ.


027-خَزِبَ

خزب

ـ خَزِبَ، كَفَرِحَ: وَرِمَ، أو سَمِنَ حتى كأَنَّه وارمٌ،
ـ وـ الجِلْدُ: تَهَيَّج،
ـ كتَخَرَّبَ،
ـ وـ الناقَةُ: وَرِمَ ضَرْعُها، وضاقَ إحْلِيلُها، أو يَبِسَ وقَلَّ لَبَنُه.
ـ وناقَةٌ خَزِبَةٌ، كَفَرِحَةٍ،
ـ وخَزْباءُ: وارِمَةُ الضَّرْعِ، أو في رَحِمِها ثآليلُ تَتَأَذَّى بها،
ـ وذلك الوَرَمُ: خَوْزَبٌ،
ـ وقد تَخَزَّبَ ضَرْعُها.
ـ والخَزَبُ، محركةً: الخَزَفُ، وجَبَلٌ باليَمامَة، أو أرضٌ، أو هي بِهاءٍ.
ـ والخَيْزَبَانُ: اللَّحْمُ الرَّخْصُ اللَّيِّنُ،
ـ كالخَيْزَبِ، والذَّكَرُ من فِراخِ النَّعامِ.
ـ واللَّحْمَةُ: خَيزَبَةً.
ـ ومَعْدِنُ الذَّهَبِ: خُزَيْبَةٌ، كَجُهَيْنَةَ.
ـ وخُزْبى، كَحُبْلى: مَنْزِلَةٌ كانت لبني سَلَمَةَ فيما بين مَسْجِدِ القِبْلَتَيْنِ إلى المَذادِ، وغَيَّرَها صلى الله عليه وسلم وسَمَّاها: صالِحَةً، تَفاؤُلاً بالخَزَبِ.


028-الخَزْرَبَةُ

الخزربة

ـ الخَزْرَبَةُ: اخْتِلاطُ الكلامِ، وخَطَلُهُ.


029-الخزلَبَةُ

الخزلبة

ـ الخزلَبَةُ: القَطْعُ السَّريعُ.


030-الخَشَبُ

الخشب

ـ الخَشَبُ، محركةً: ما غَلُظَ من العِيدانِ،
ـ ج: خَشَبٌ، محركةً أيضاً، (وبضمتين) وخُشْبٌ وخُشْبانٌ، بضمهما.
ـ وخَشَبَهُ يَخْشِبُهُ: خَلَطَه، وانْتَقاهُ، ضِدُّ،
ـ وـ السَّيْفَ: صَقَلَه أوْ شَحذَه، وطَبَعَه، ضِدُّ،
ـ وـ الشِّعْرَ: قاله من غير تَنَوُّقٍ وتَعَمُّلٍ له، كاخْتَشَبَهُ،
ـ وـ القَوْسَ: عَمِلَها عَمَلَها الأَوَّلَ.
ـ والخَشيبُ، كأمير: السَّيْفُ الطَّبيعُ والصَّقِيلُ،
ـ كالمَخْشُوب، والرَّدِيءُ، والمُنْتَقى، والمَنْحُوتُ من القِسِيّ والأَقْداحِ،
ـ ج: ككُتُبٍ، وخَشائِبُ، والطَّويلُ الجافي العاري العظام في صَلاَبةٍ،
ـ كالخَشِبِ، كَكَتِفٍ،
ـ والخَشِيبِيّ. وقد اخْشَوشَبَ.
ـ ورجلٌ خِشْبٌ قِشْبٌ، بكسرهما: لا خَيْرَ فيه. وكالكَتِفِ: الخَشِنُ،
ـ كالأَخْشَبِ، والعَيْشُ غَيْرُ المُتَأَنَّقِ فيه.
ـ واخْشَوْشَبَ في عَيْشِهِ: صَبَرَ على الجَهْدِ، أو تَكَلَّفَ في ذلك ليكُونَ أَجْلَدَ له.
ـ والأَخْشَبُ: الجَبَلُ الخَشِنُ العظيمُ.
ـ والأَخْشَبانِ: جَبَلاَ مكةَ: أبو قُبَيْسٍ والأَحْمَرُ، وجَبَلاَ مِنًى.
ـ والخَشْبَاءُ: الشَّديدةُ، والكَرِيهَةُ، واليابِسَةُ.
ـ والخَشَبِيَّةُ، مُحَرَّكَةً: قومٌ من الجَهْمِيَّةِ.
ـ والخُشْبانُ، بالضم: الجبالُ الخُشْنُ، لَيْسَتْ بضِخامٍ ولا صِغارٍ، ورجلٌ، وع.
ـ وتَخَشَّبَتِ الإِبِلُ: أَكَلَت الخَشَبَ أو اليَبيسَ.
ـ والأَخاشِبُ: جِبالُ الصَّمَّانِ.
ـ وأرضٌ خَشَابٌ، كَسحابٍ: تَسِيلُ من أدْنَى مَطَرٍ.
ـ وذو خَشَبٍ، محركةً: ع باليَمَنِ.
ـ ومالٌ خَشَبٌ: هَزْلَى.
ـ والخَشَبِيُّ: ع وَرَاءَ الفُسْطَاط. وخَشَبَةُ بنُ الخَفِيفِ: تابعيُّ فارسٌ، وكجُنُبٍ: وادٍ باليمامة، ووادٍ بالمدينة.
ـ وخَشَباتٌ، محركةً: ع وَرَاءَ عَبّادَانَ.
ـ والمُخَيْشِبَةُ: ة باليَمنِ.
ـ والمُخَيْشِيبُ: ع بها.
ـ والخِشَابُ، كَكِتَابٍ: بُطونٌ من تَميمٍ.
ـ وطَعامٌ مَخْشوبٌ: إن كان لَحْماً فَنِيءٌ، وإلا فَقَفَارٌ.


031-الخَشْرَبَةُ

الخشربة

ـ الخَشْرَبَةُ في العَمَلِ: أن لا تُحْكِمَهُ.


032-الخِصْبُ

الخصب

ـ الخِصْبُ، بالكسر: كَثْرَةُ العُشْبِ، ورَفاغَةُ العَيْشِ. وبَلَدٌ خصْبٌ، بالكسرِ، وأخْصابٌ، وكَمُحْسِنٍ وأمِيرٍ (ومِقْدامٍ) وقد خَصِبَ، كَعَلِمَ وضَرَبَ، خِصْباً، (بالكسر) أخْصَبَ، وأرَضُونَ خِصْبٌ وخِصْبَةٌ بكسرهما، أو خَصْبَةٌ، بالفتح، وهي إمَّا مَصْدَرٌ وُصِف به، أو مُخَفَّفُ خَصِبَةٍ، كَفَرِحَةٍ.
ـ وأخْصَبُوا: نالُوهُ،
ـ وـ العِضَاهُ: جَرَى الماءُ فيها حتى اتَّصَلَ بالعُرُوقِ.
ـ والخَصْبُ، بالفتح: الطَّلْعُ، والنَّخْلُ، أو الكَثِيرَةُ الحَمْلِ،
ـ كالخصاب، كَكِتِابٍ، الواحِدَةُ بهاءٍ، وبالضم: الجِبُ؟؟،
ـ ج: أخْصابٌ، وحَيَّةٌ بَيْضاءُ جَبَلِيَّةٌ.
ـ ورحلٌ خَصِيبٌ، بَيِّنُ الخِصْبِ، بالكسر: رَحْبُ الجَنابِ، كَثير الخَيْرِ. (وكأَميرٍ) اسمٌ.
ـ ودَيْرُ الخَصِيبِ ببابِلَ.
ـ والأَخْصَابُ: ثيابٌ مَعْروفَةٌ.


033-خَضَبَهُ

خضبه

ـ خَضَبَهُ يَخْضِبُهُ: لَوَّنَه،
ـ كخَضَّبَهُ، وَكَفٌّ، وامرأةٌ خَضِيبٌ، وبنَانٌ مَخْضوبٌ وخَضيبٌ ومُخَضَّبٌ، كَمُعَظَّمٍ.
ـ والكَفُّ الخَضيبُ: نَجْمٌ.
ـ والخِضابُ، كَكِتابٍ: مايُختَضَبُ به. وكالهُمَزَةِ: المرأةُ الكَثيرَةُ الاخْتِضابِ. والخاضِبُ: الظَّليمُ اغْتَلَمَ فاحْمَرَّتْ ساقاهُ، أو أَكَلَ الرَّبيعِ فاحْمَرَّ ظُنْبُوباهُ، أو اخْضَرّا أو اصْفَرَّا، خاصٌّ بالذَّكَر لا يَعْرِضُ للْأُنْثَى، أو هو احْمِرارٌ يَبْدَأُ في وَظِيفَيْهِ عند بَدْءِ احْمِرَارَ البُسْرِ، ويَنْتَهي بانْتِهائِهِ.
ـ وخَضَبَ الشَّجَرُ يَخْضِبُ، وكسَمِعَ وعُنِيَ،
ـ خُضوباً واخْضَوْضَبَ: اخْضَرَّ؛
ـ وـ النَّخْلُ خَضْباً: اخْضَرَّ طَلْعُهُ، واسمُ تلك الخُضْرَةِ: الخَضْبُ،
ـ ج: خُضُوبٌ،
ـ وـ الأرضُ: طَلَعَ نَباتُها، كأخْضَبَتْ.
ـ والخَضْبُ: الجديد من النَّباتِ، يُمْطَرُ فَيَخْضَرُّ،
ـ كالخَضَوبِ، كَصَبُورٍ، أو ما يَظْهَرُ من الشَّجَرِ من خُضْرَةٍ في بَدْءِ الإِيراقِ.
ـ والمِخْضَبُ، كَمِنْبَرٍ: المِرْكَنُ.
ـ وكَغُرابٍ: ع باليَمَنِ.


034-الخَضْرَبَةُ

الخضربة

ـ الخَضْرَبَةُ: اضْطِرابُ الماءِ.
ـ وماءٌ خُضارِبٌ، كَعلابِطٍ: يَمُوجُ بعضُه في بعضٍ، ولا يكونُ إلا في غَدِير أو وادٍ.
ـ والمُخَضْرَبُ، بفتح الراءِ: الفَصيحُ البَلِيغُ.


035-الخَضْعَبَةُ

الخضعبة

ـ الخَضْعَبَةُ: الضُّعْفُ، والمرأةُ السَّمِينَةُ، والضَّعيفَةُ.
ـ وتَخَضْعَبَ أَمْرُهُمْ: اخْتَلَطَ.


036-تَخَضْلَبَ

تخضلب

ـ تَخَضْلَبَ أَمْرُهُمْ: ضَعُفَ، أو اخْتَلَطَ.


037-الخَطْبُ

الخطب

ـ الخَطْبُ: الشأنُ، والأَمْرُ صَغُرَ أو عظُمَ،
ـ ج: خُطُوبٌ.
ـ وخَطَبَ المرأةَ خَطْباً وخِطْبَةً وخِطِّيبَى، بكسرهما، واخْتَطَبَهَا، وهي خِطْبُهُ وخُطْبَتُهُ وخِطِّيباهُ وخِطِّيبَتُه، وهو خِطْبُها، بكسرهنَّ، ويُضَمُّ الثاني،
ـ ج: أخْطابٌ، وخطِّيبُها، كَسِكِّيتٍ،
ـ ج: خطِّيبون. ويقولُ الخاطبُ: خِطْبٌ، بالكسر ويُضَمُّ، فيقولُ المَخْطوبُ: نِكْحٌ، ويُضَمُّ.
ـ والخَطَّابُ، كَشَدَّادٍ: المُتَصَرِّف في الخِطْبَةِ.
ـ واخْتَطَبوهُ: دَعَوْهُ إلى تزويج صاحِبَتِهِمْ.
ـ وخَطَبَ الخاطبُ على المِنْبَرِ خَطابَةً، بالفتح، وخُطْبَةً، بالضم، وذلك الكلامُ: خُطْبَةٌ أيضاً، أو هي الكلامُ المَنْثُورُ المُسَجَّعُ ونحوهُ.
ـ ورجلٌ خَطيبٌ: حَسَنُ الخُطْبَة، بالضم، وإليه نُسِبَ أبو القاسِمِ عَبْدُ الله بن محمد الخَطِيبيُّ شَيْخٌ لابنِ الجَوْزِيّ، وأبو حَنيفَةَ محمدُ بن عبد الله بن محمد الخَطيبيُّ المُحَدِّثُ.
ـ والخُطْبَةُ، بالضم: لَونٌ كَدرٌ مُشْرَبٌ حُمْرَةً في صُفْرَةً أو غُبْرَةٌ تَرْهَقُها خُضْرَةٌ، خَطِبَ، كَفَرِحَ، فَهو أخْطَبُ والأخْطَبُ: الشِّقِرَّاقُ، أو الصَّرَدُ والصَّقْرُ والحِمارُ تَعْلوهُ خُضْرَةٌ، أو بِمَتْنِهِ خَطٌ أسوَد، وـ من الحَنْظَلُ: ما فيه خطوطٌ خُضْرٌ، وهي خَطْباءُ وخَطْبانَةٌ، بالضَّمِ، وجَمْعُها: خُطْبانٌ، ويُكْسرُ نَادراً. وقد أخْطَبَ الحَنْظَلُ.
ـ والخُطْبانُ، بالضم: نَبْتٌ كالهِلْيَوْنِ، والخَضِرُ من وَرَقِ السّمُرِ.
ـ وأورَقُ خُطْبانِيُّ: مبالَغَةٌ.
ـ وأخْطَبانُ: طائرٌ.
ـ ويَدٌ خَطْباءُ: نَصَلَ سَوادُ خِضابِها. وأبو سُلَيْمانَ الخَطَّابِيُّ الإِمامُ: م.
ـ والخَطَّابِيَّةُ، مُشَدَّدَةً: ة بِبَغْدَادَ، وقومٌ من الرَّافضة نُسبوا إلى أبي الخَطَّابِ، كان يأمُرُهُم بشهادَةِ الزُّور على مُخالِفيهِمْ.
ـ وخَيْطُوبٌ، كَقَيْصومٍ: ع.
ـ وفَصْلُ الخِطابِ: الحُكْمُ بالبَيِّنَةِ، أو اليَمينِ، أو الفِقْهُ في القَضاءِ، أو النُّطْقُ بأمَّا بَعدُ.
ـ وأخْطَبُ: جَبَلٌ بِنَجْدٍ، واسمٌ.


038-الخَطْرَبَةُ

الخطربة

ـ الخَطْرَبَةُ، بالخاءِ والحاءِ: الضيقُ في المَعاشِ.
ـ ورجلٌ خُطْرُبٌ وخُطارِبٌ، بضمهما: مُتَقَوِّلٌ. وقد خَطْرَبَ وتَخَطْرَبَ.


039-الخَطْلَبَةُ

الخطلبة

ـ الخَطْلَبَةُ: كَثْرَةُ الكلامِ واخْتِلاطُهُ.


040-الخيعابَةُ

الخيعابة

ـ الخيعابَةُ، بالكسر: الرجلُ الرَّدِيءُ الدَّنِيءُ.


041-الخِلْبُ

الخلب

ـ الخِلْبُ، بالكسر: الظُّفُرُ.
ـ خَلَبَهُ بظُفُرِه يَخْلِبُهُ ويَخْلُبُهُ: جَرَحَهُ، أو خَدَشَهُ، أو قَطَعه،
ـ كاسْتَخْلَبَهُ، وشَقَّهُ،
ـ وـ الفَرِيسَةَ: أخَذَها بِمِخْلَبِهِ،
ـ وـ فلاناً عَقْلَهُ: سَلَبَهُ إيَّاهُ، وعَضَّهُ. وكَنَصَرَه خَلْباً وخِلاباً وخِلاَبَةً، بكسرهما: خَدَعَه،
ـ كاخْتَلَبَهُ وخالَبَه، وهو الخِلِّيبى، كَخِلِّيفى. ورجلٌ خالِبٌ وخَلاَّبٌ وخَلَبُوتٌ، محركة، وخَلَبُوبٌ، بِباءِيْنِ، وامرأة خالبةٌ وخَلِبَةٌ، كَفَرِحَةٍ، وخَلُوبٌ وخَلاَّبَةٌ وخَلَبُوتٌ.
ـ والمِخْلَبُ: المِنْجَلُ، وظُفُرُ كلِّ سَبُعٍ من الماشي والطَّائِرِ، أو هو لما يَصيدُ من الطَّيْرِ، والظُّفُرُ لما لا يَصيدُ.
ـ والخِلْبُ، بالكسر: لُحَيْمَةٌ رَقِيقَةٌ تَصِلُ بين الأَضْلاعِ، أو الكَبِدُ، أو زيادَتُها، أو حِجابُها، أو شَيْءٌ أبْيَضُ رَقيقٌ لازِقٌ بها، والفُجْلُ، ووَرَقُ الكَرْمِ.
ـ وخِلْبُ نساءٍ: يُحِبُّهُنَّ للحديثِ والفُجور، ويُحْبِبْنَهُ، وهُمْ أخْلاَبُ نِساءٍ، وخُلَباءُ نِساءٍ. وبالضم وبِضَمَّتَيْنِ: لُبُّ النَّخْلَةِ، أو قَلْبُها، واللِّيفُ، والحَبْلُ منه الصُّلْبُ الرَّقيقُ، والطَّينُ أو صُلْبُه اللاَّزِبُ، أو أسْودُهُ،
ـ وماءٌ مُخْلِبٌ، كَمُحْسِنٍ: ذُو خُلْبٍ. وكَقُبَّرٍ: السَّحابُ لا مَطَرَ فيه.
ـ والبَرْقُ الخُلَّبُ، وبَرْقُ الخُلَّبِ، وبَرْقٌ خُلَّبٌ: المُطْمِعُ المُخْلِفُ، ومنه: حَسَنُ بنُ قَحْطَبَةَ الخُلَّبيُّ المُحَدِّثُ.
ـ والخَلْباءُ والخَلْبَنُ: الخَرْقاءُ، خَلِبَتْ، كَفَرِحَ.
ـ والخَلْبَنُ: المَهْزولَة.
ـ والمُخَلَّبُ، كَمُعَظَّمٍ: الكثير الوَشْيِ.


042-الخِنَّبُ

الخنب

ـ الخِنَّبُ، كَقِنَّبٍ وجِنَّانٍ وسَحابٍ: الطَّويلُ الأَحْمَقُ المُخْتَلِجُ. وكَجِنَّانٍ: الضَّخْمُ الأَنْفِ.
ـ والخِنَّابَتانِ، بالكسر ويُضّمُّ: طَرَفَا الأَنْفِ،
ـ و الخِنَّابَةُ: الأَرْنَبَةُ العَظِيمَةُ، أو طَرَفُها من أعلاها، والكِبْرُ، وقد تُهْمَزُ الخِنَّابَةُ، وابنُ كَعْبٍ العَبْشَمِيُّ: شاعرٌ مُعَمَّرٌ تابعيُّ.
ـ والخِنْبُ، بالكسر: باطِنُ الرُّكْبَة، أو أسافِلُ أطْرَافِ الفَخِذَيْنِ وأعالي السَّاقَيْنِ، أو فُرُوجُ ما بين الأَضْلاع وما بين الأَصابعِ،
ـ ج: أخْنابٌ، وبالتَّحْريكِ: الخُنانُ في الأَنْفِ.
ـ خَنِبَ، كَفَرِحَ،
ـ وـ رِجْلُهُ: وَهَنَتْ،
ـ وـ فُلانٌ: عَرِجَ وهَلَكَ، كأَخْنَبَ.
ـ وجاريَةٌ خَنِبَةٌ، كَفَرِحةٍ: غَنِجَةٌ رَخِيمَةٌ.
ـ وظَبْيَةٌ خَنِبَةٌ: عاقِدَةٌ عُنُقَها، رَابِضَةٌ لا تَبْرَحُ مكانَها.
ـ والخَنَابَةُ، كَسَحابَةٍ: الأَثَرُ القَبِيحُ، والشَّرُّ.
ـ وهوَ ذُو خُنُباتٍ، بضمتين ويُحَرَّكُ، أي: غَدْرٍ وكَذِبٍ، أو يُصْلِحُ مَرَّةً ويُفْسِدُ أُخْرِى.
ـ والخَنْبَةُ: الفَسادُ.
ـ والمَخْنَبَةُ: القطيعة.
ـ وخَنْبٌ: مُحَدِّثُونَ.
ـ وتَخَنَّبَ: تَكَبَّرَ.
ـ وأَخْنَبَ: قَطَعَ وأوْهَنَ، وأهْلَكَ.


043-الخُنْتُبُ

الخنتب

ـ الخُنْتُبُ، كَبُرْقُعٍ وجُنْدَب: نَوْفُ الجاريةِ قَبْلَ أن تُخْفَضَ، والمُخَنَّثُ، والقَصِيرُ.


044-الخِنْثَبَةُ

الخنثبة

ـ الخِنْثَبَةُ، بكسر الخاءِ: النَّاقة الغَزيرَةُ الكثِيرَةُ اللَّبَنِ.


045-الخِنْثَعْبَةُ

الخنثعبة

ـ الخِنْثَعْبَةُ في. (خ ث ع ب)


046-الخُنْدُبُ

الخندب

ـ الخُنْدُبُ، كَقُنْفُذٍ: السَّيِّئُ الخُلُقِ.
ـ والخُنْدُبانُ: الكثيرُ اللَّحْمِ.


047-الخُنْزُوبُ

الخنزوب

ـ الخُنْزُوبُ، بالضم،
ـ والخِنْزَابُ، بالكسر: الجَرِيء على الفُجُورِ.
ـ وخَنْزَبٌ، بالفتح: شَيْطانٌ.


048-الخِنْصابُ

الخنصاب

ـ الخِنْصابُ، بالكسر: شَحْمُ المُقْلِ.
ـ وامْرَأَةٌ خُنْصُبَةٌ، بالضم: سَمِينَةٌ.


049-الخُنْظُبَةُ

الخنظبة

ـ الخُنْظُبَةُ، بالضم: دُوَيْبَّةٌ.


050-الخَنْعَبُ

الخنعب

ـ الخَنْعَبُ: الطَّوِيلُ من الشَّعَرِ.
ـ والخُنْعُبَةُ، بالضم: النُّونَةُ، أو الهَنَةُ المُتَدَلِّيَةُ وَسَطَ الشَّفَةِ العُلْيا، أو مَشَقُّ ما بين الشَّارِبَيْنِ حِيالَ الوَتَرَةِ.


051-خابَ

خاب

ـ خابَ خَوْباً: افْتَقَرَ.
ـ والخَوْبَةُ: الجُوعُ، والأرضُ لم تُمْطَرْ بَيْنَ مَمْطُورَتَيْنِ، والأَرضُ لا رِعْيَ بها.


052-خابَ

خاب

ـ خابَ يَخِيبُ خَيْبَةً: حُرِمَ، وخَيَّبَهُ الله، وخَسِرَ، وكَفَرَ، ولم يَنَلْ ما طَلَبَ. وفي المَثَلِ: "الهَيْبَةُ خَيْبَةٌ " . ويقالُ:
ـ خَيْبَةٌ لِزَيْدٍ، بالرَّفْعِ والنَّصبِ: دُعاءُ عليه.
ـ وسَعْيُهُ في خَيَّابِ بنِ هَيَّابٍ، مُشَدَّدَيْنِ، أي: خَسارٍ.
ـ والخَيَّابُ أيضاً: القَدْح لا يُورِي.
ـ و "وقعَ في وادِي تُخُيِّبَ " بضم التاءِ والخاءِ وفتحها وكسر الياءِ غيرَ مَصْرُوفٍ، أي: في الباطلِ.


053-الخَبْتُ

الخبت

ـ الخَبْتُ: المُتَّسِعُ من بُطونِ الأرض،
ـ ج: أخْباتٌ وخُبوتٌ،
ـ وع بالشامِ،
ـ وة بِزَبِيدَ، وماءَةٌ لكُلَيْبٍ.
ـ وأخْبَتَ: خَشَعَ وتواضَعَ.
ـ والخَبيتُ: الشيءُ الحَقيرُ، والخَبيثُ.
ـ وخَبْتُ الجَميشُ، وخَبْتٌ الجَميشُ، ويجوز أن يُضافَ: صَحْراءُ بين الحَرَمَيْنِ.


054-الخَتُّ

الخت

ـ الخَتُّ: الطَّعْنُ مُدارَكَاً، وع.
ـ والخَتَتُ، مُحَرَّكَةً: الفُتورُ في البَدَنِ.
ـ والخَتيتُ: الخَسيسُ، والناقِصُ.
ـ وأخَتَّ: اسْتَحْيا،
ـ وـ فُلاناً: أخَسَّ حَظَّه.
ـ وخُتَّى، بالضم (كَرُبَّى) د ببابِ الأَبْوابِ. وابنُ خَتٍّ يَحْيى بنُ موسى: شيخ البخاريِّ.


055-خُجَسْتَةُ

خجستة

ـ خُجَسْتَةُ، بضم الخاء وفتح الجيم وسكون السينِ: اسْمُ نِساءٍ أصْفَهانِيَّاتٍ من رُواةِ الحديث، أعْجَمِيَّةٌ معناها: المُبارَكَةُ.


056-الخَرْتُ

الخرت

ـ الخَرْتُ، ويُضَمُّ: الثَّقْبُ في الأُذُنِ وغيرِها، وضِلَعٌ صغيرةٌ عند الصدرِ.
ـ وخَرَتَ: ثَقَبَ.
ـ والمَخْروتُ: المَشْقُوقُ الأَنْفِ أو الشَّفَة.
ـ والخِرِّيتُ، كسكِّيتٍ: الدليلُ الحاذِقُ.
ـ والخَرَاتانِ: نَجْمانِ، وهما: زُبْرَةُ الأَسَدِ.
ـ والمَخْرَتُ: الطريقُ المستقيمُ.
ـ والأَخْرَاتُ: الحَلَقُ في رُؤوس النُّسوعِ،
ـ كالخُرْتِ والخُرَتِ، الواحدةُ: خُرْتَةٌ.
ـ وخِرْتُ بِرْتُ، (بالكسر) د (بالرُّومِ)
وذِئْبٌ خُرْتٌ، بالضم: سريعٌ. وخَرْتَةُ، بالفتح: فَرَسُ الهُمامِ.


057-خَسْتُ

خست

ـ خَسْتُ: د بفارِسَ.


058-خَفَتَ

خفت

ـ خَفَتَ خُفوتاً: سَكَنَ وسَكَتَ،
ـ وـ خُفاتاً: مات فَجْأَةً.
ـ والخَفْتُ: إسْرارُ المَنْطِقِ،
ـ كالمُخافَتَةِ والتخافُتِ.
ـ والخَفْتُ، وبالضم: السَّذابُ.
ـ والخافِتُ: السَّحابُ ليس فيه ماءٌ، وزرْعٌ لم يَطُلْ.
ـ والخَفوتُ: المرأةُ المَهْزولةُ، أو التي تُسْتَحْسَنُ وحْدَها، لا بين النِّساءِ.
ـ وأخْفَتَتِ الناقةُ: نُتِجَتْ ليَوْمِ مَلْقَحِها.
ـ وخُفْتَيانِ، بالضمِّ: قَلْعَتانِ بِإِرْبِلَ.


059-الخِلِّيتُ

الخليت

ـ الخِلِّيتُ، كسِكِّيتٍ: الأَبْلَقُ الفَرْدُ الذي بِتَيْماءَ.


060-الخَميتُ

الخميت

ـ الخَميتُ: السَّمينُ، وبِوَزْنِه.


061-الخِنَّوْتُ

الخنوت

ـ الخِنَّوْتُ، كسِنَّورٍ: الجَلْدُ المُنْكَمِشُ الذي لا ينامُ على وَتْرٍ، والعَيِيُّ الأَبْلَهُ، ودابَّةٌ بَحْرِيَّةٌ، ولَقَبُ تَوْبَةَ بنِ مُضَرِّسٍ الشاعِرِ.


062-خاتَ

خات

ـ خاتَ البازي واخْتاتَ: انْقَضَّ على الصَّيدِ، كانْخاتَ،
ـ وـ الرجلُ مالَهُ: تَنَقَّصَه، كتَخَوَّتَهُ.
ـ والخائِتَةُ: العُقابُ إذا انْخاتَتْ.
ـ والخَواتُ: دَوِيُّ جَناح العُقابِ، والصَّوتُ، أو صوتُ الرَّعْدِ والسيْلِ، وبالتشديدِ: الرَّجُلُ الجَريءُ، والذي يأكُلُ كُلَّ ساعةٍ ولا يُكْثِرُ، وابنُ جُبَيْرٍ الصحابِيُّ، وابنُ ابْنِهِ صالحٍ، وجَدُّ عَمْرِو بن رِفاعَةَ المُحَدِّثِ.
ـ وخاتَ الرجلُ: نَقَضَ عَهْدَهُ، وأخْلَفَ وعْدَه، ونَقَصَ مِيرَتَه، وأَسَنَّ، وطَرَدَ، واخْتَطَفَ، كتَخَوْتَ.
ـ واخْتاتَ الشاةَ: خَتَلَهَا فَسَرَقَها،
ـ وـ الحديثَ: أخَذَ منه فَتَخَطَّفه.
ـ وتَخَوَّت عنه: انكَسَرَ وتَرَكه.
ـ وخاوتَ طَرْفَهُ دُونِي: سارَقَه.


063-الخَيْتُ

الخيت

ـ الخَيْتُ: التصْويتُ،
ـ كالخُيُوتِ، وبالكسر: ة ببلْخٍ.


064-الخَبيثُ

الخبيث

ـ الخَبيثُ: ضدُّ الطَّيِّبِ، خَبُثَ، ككَرُمَ، خُبْثاً وخَباثةً وخَباثِيَةً، والرَّدِيءُ الخَبُّ،
ـ كالخابِثِ، وخَبَثَ خُبْثاً، والذي يَتَّخِذُ أصْحاباً خُبَثَاءَ،
ـ كالمُخْبِث، كمُحْسِنٍ،
ـ والمَخْبَثان، أو مَخْبَثانُ مَعْرِفةٌ وخاصَّةٌ بالنِّداءِ. وقد أخْبَثَ.
ـ وياخُبَثُ، كلُكَعٍ، أي: ياخَبيثُ، وللمرأةِ: ياخَبيثةُ،
ـ وياخَباثِ، كقَطَامِ.
ـ والأَخْبَثانِ: البَوْلُ والغائِطُ، أو البَخَرُ والسَّهَرُ، أو السَّهَرُ والضَّجَرُ.
ـ والخُبْثُ، بالضم: الزِّنى. وخَبُث بها، ككَرُمَ.
ـ والخابِثةُ: الخَباثةُ.
ـ والخِبْثةُ، بالكسر في الرَّقيقِ: أن لا يكونَ طِيَبَةً، أي: سُبِيُ من قَوْمٍ لا يَحِلُّ اسْتِرْقاقُهم.
ـ والخِبِّيثُ، كسِكِّيتٍ: الكثيرُ الخُبْثِ،
ـ ج: خِبِّيثُونَ.
ـ والخِبِّيثى: الخُبْثُ، ووادِي تُخُبِّثَ: كَوادي تُخُثِّبَ.
ـ "وأعوذُ بك من الخُبْثِ والخَبائِثِ " ، أي: من ذكورِ الشَّياطينِ وإناثِها. والشجَرَةُ الخَبيثَةُ: الحَنْظَلُ، أو الكُشوثُ.
ـ والمَخْبَثَةُ: المَفْسَدَةُ.


065-اخْبَعَثَّ

اخبعث

ـ اخْبَعَثَّ في مِشْيَتِه: مَشى مِشْيَةَ الأَسَدِ.


066-الخَبَنْفَثَةُ

الخبنفثة

ـ الخَبَنْفَثَةُ: اسْمٌ للاِستِ.


067-الخُثُّ

الخث

ـ الخُثُّ، بالضم: غُثاءُ السَّيْلِ إذا خَلَفَه ونَضَبَ عنه، وطُحْلُبٌ يَبِسَ وقَدُمَ عَهْدُه.
ـ والخُثَّةُ: البَعْرَةُ اللَّيِّنَةُ، وطينٌ يُعْجَنُ بِبَعَرٍ أو رَوْثٍ، ثم يُطْلى به أخْلافُ الناقَةِ لِئلاً يُؤْلِمَها الصِّرارُ، وقُبْضَةٌ من كِسارِ العِيدانِ يُقْتَبَسُ بها النارُ، ويُفْتَحُ.
ـ والتَّخْثيثُ: الجَمْعُ، والرَّمُّ.
ـ والاخْتِثاثُ: الاحْتِشامُ.


068-الخُرْثِيُّ

الخرثي

ـ الخُرْثِيُّ، بالضم: أثاثُ البيتِ، أو أرْدَأُ المَتَاعِ والغَنائِم.
ـ والخِرْثاءُ، بالكسر: نَمْلٌ فيه حُمْرَةٌ، وبالفتح: المرأةُ الضَّخْمَةُ الخاصِرَتَيْنِ، المُسْتَرْخِيَةُ اللَّحْمِ.


069-الخَنِثُ

الخنث

ـ الخَنِثُ، ككَتِفٍ: من فيه انْخناثٌ، أي: تَكَسُّرٌ وتَثَنٍّ، وقد خَنِثَ، كفَرِحَ، وتَخَنَّثَ وانْخَنَثَ، وبالكسر: الجَماعةُ المُتَفَرِّقَةُ، وباطِنُ الشِّدْقِ عندَ الأَضْراسِ.
ـ وخَنَّثَه تَخْنيثاً: عَطَفَه فَتَخَنَّثَ، ومنه: المُخَنَّثُ، ويقالُ له: خُناثةُ وخُنَيْثَةُ.
ـ وخَنَثَه يَخْنِثهُ: هَزِئَ به،
ـ وـ السِّقاءَ: كسَرَه إلى خارجٍ فَشَرِبَ منه، كاخْتَنَثَه.
ـ والخُنْثى: مَنْ له ما للرِجالِ والنِّساءِ جميعاً،
ـ ج: كحَبالى وإناثٍ، وفَرَسُ عَمْرو بنِ عَمْرو بنِ عُدُسٍ.
ـ وأخْناثُ الثَّوْبِ وخِناثهُ: مَطاوِيه،
ـ وـ من الدَّلْوِ: فُروغُه.
ـ وذُو خَناثى: د.
ـ وخُنْثُ، بالضم مَمْنوعةً: اسْمُ امرأةٍ.
ـ وامرأةٌ مِخْناثٌ: مُتَكَسِّرَةٌ، ويقالُ لها: يا خَناث، وله: يا خُنَثُ.


070-الخُنْبُثُ

الخنبث

ـ الخُنْبُثُ، بالضم: الخَبيثُ.
ـ والخُنابِثُ: المَذْمومُ الخائِنُ.


071-خَنْطَثَ

خنطث

ـ خَنْطَثَ: مَشى مُتَبَخْتِراً.


072-الخُنْفُثَةُ

الخنفثة

ـ الخُنْفُثَةُ، بالضم: دُوَيْبَّةٌ.


073-الخَوْثُ

الخوث

ـ الخَوْثُ، محرَّكةً: اسْتِرْخاءُ البَطْنِ، والامْتِلاءُ، والأُلْفَةُ،
ـ والنَّعْتُ: أخْوثُ وخَوْثاءُ. وقد خَوِثَ، كفَرِحَ.
ـ وخُوَيْثٌ، كزُبيرٍ: د بِديارِ بَكْرٍ.
ـ والخَوْثاءُ: الحَدَثَةُ الناعِمةُ.


074-التَّخْيِيثُ

التخييث

ـ التَّخْيِيثُ: عِظَمُ البَطْنِ واسْتِرخاؤُه.


075-خَبَجَ

خبج

ـ خَبَجَ: ضَرَبَ، وحَبَقَ، وجامَعَ،
ـ والخَباجاءُ: الفَحْلُ الكثيرُ الضِّرابِ، والأَحْمَقُ،
ـ كالخَبِجِ، ككَتِفٍ.
ـ والخُنْبُجَةُ: الدَّنُّ مُعَرَّبٌ.


076-الخَبَرْبَجُ

الخبربج

ـ الخَبَرْبَجُ، بِمُوَحَّدَتَيْنِ كَسَفَرْجَلٍ: الناعِمُ مِنَ الأَجسامِ.
ـ والخَبَرْبَجَةُ: حُسْنُ الغِذاءِ.


077-الخَبْعَجَةُ

الخبعجة

ـ الخَبْعَجَةُ: مِشْيَةٌ مُتَقَارِبَةٌ كَمِشْيَةِ المُرِيبِ.


078-الخَجُوجُ

الخجوج

ـ الخَجُوجُ: الرِّيحُ الشَّديدَةُ المَرّ، أو المُلْتَوِيَةُ في هُبوبِهَا، كالخَجَوْجاةِ.
ـ والخَجُّ: الدَّفْعُ، والشَّقُّ، والالْتِواءُ، والجِماعُ، والرَّمْيُ بالسَّلْحِ، والنَّسْفُ في التراب.
ـ والخَجْخَجَةُ: الانقباضُ، والاسْتِخْفاءُ، وهُبُوبُ الخَجُوجِ، وسُرْعَةُ الإِناخَةِ، وإخْفَاءُ ما في النَّفْسِ، والجِماعُ.
ـ ورَجُلٌ خَجَّاجَةٌ وخَجْخَاجَةٌ: أَحْمَقُ لا يَعْقِلُ.
ـ والخَجَوجى: الطَّويلُ الرِّجْلَيْنِ.


079-الخِدَاجُ

الخداج

ـ الخِدَاجُ: إلقَاءُ النَّاقَةِ وَلَدَها قَبْلَ تَمامِ الأَيَّامِ، والفِعْلُ: كَنَصَرَ وضَرَبَ، وهي خادجٌ،
ـ والولَدُ: خَدِيجٌ.
ـ وأَخْدَجَتِ الصَّيْفَةُ: قَلَّ مَطَرُها،
ـ وـ النَّاقَةُ: جاءَتْ بِوَلَدٍ ناقِصٍ، وإنْ كانَتْ أيامُهُ تامَّةً، فهي مُخْدِجٌ،
ـ والوَلَدُ: مُخدَجٌ.
ـ و "صَلاَتُهُ خِدَاجٌ " ، أي: نُقْصانٌ.
ـ ورَجُلٌ مُخْدَجٌ اليَدِ: ناقِصُها. ومُخْدَجُ بنُ الحارِثِ: أبو بَطْنٍ منهم: رَفيعٌ المُخْدَجِيُّ.


080-الخَدَلَّجَةُ

الخدلجة

ـ الخَدَلَّجَةُ، مُشَدَّدَةَ اللاَّمِ: المرأةُ المُمْتَلِئَةُ الذِّراعَيْنِ والسَّاقَيْنِ.


081-خَرَجَ

خرج

ـ خَرَجَ خُروجاً ومَخْرَجاً،
ـ والمَخْرَجُ أيضاً: مَوْضِعُهُ، وبالضمِّ: مَصْدَرُ أَخْرَجَهُ، واسمُ المفعُول، واسْمُ المكانِ، لأِنَّ الفِعْلَ إذا جاوزَ الثَّلاثَةَ فالمِيمُ مِنْهُ مَضْمُومٌ، تَقولُ: هذا مُدَحْرَجُنا.
ـ والخَرْجُ: الإِتاوَةُ،
ـ كالخَراجِ، ويُضَمَّانِ،
ـ ج: أخراجٌ وأخاريجُ وأخرِجَةٌ، والسَّحابُ أوَّلَ ما يَنْشَأ، وخِلافُ الدَّخْلِ،
ـ وع باليمامَةِ، وبالضمِّ: الوِعاءُ المَعْرُوفُ،
ـ ج: كجِحَرَةٍ، ووادٍ، وبالتَّحْرِيكِ: لَوْنَانِ مِنْ بياضٍ وسَوادٍ، كَبْشٌ أو ظَلِيمٌ أخرجُ، وقد اخْرَجَّ واخْراجَّ.
ـ وأرضٌ مُخَرَّجَةٌ، كمُنَقَّشَةٍ: نَبْتُها في مَكانٍ دُونَ مَكانٍ.
ـ وعامٌ فيه تَخْرِيجٌ: خِصْبٌ وجَدْبٌ.
ـ والخَريجُ، كقَتيلٍ: لُعْبَةٌ يقالُ لها: خَرَاجِ خَراجِ، كقَطامِ. وكالغُرابِ: القُرُوحُ.
ـ ورجُلٌ خُرَجَةٌ، كهُمَزَةٍ: كَثيرُ الخُروجِ والوُلُوجِ.
ـ والخَارِجِي: مَنْ يَسُودُ بِنَفْسِهِ من غير أن يكونَ لَهُ قَديمٌ.
ـ وبَنُو الخارِجِيَّةِ: مَعْرُوفَةٌ، والنِّسْبَةُ: خارِجِيُّ.
ـ وأمُّ خارِجَةَ: امرأةٌ من بَجيلَةَ، ولَدَتْ كثيراً مِنَ القَبَائِلِ، كانَ يُقالُ لها: خِطْبٌ، فتقولُ: نِكْحٌ، وخارِجَةُ ابْنُها، ولا يُعلَمُ مِمَّنْ هو، أو هُوَ ابنُ بَكْرِ بنِ يَشْكُرَ بنِ عَدْوَانَ بنِ عَمْرِو بنِ قَيْسِ عَيْلاَنَ.
ـ وتَخْريجُ الرَّاعِيَةِ المَرْعى: أن تأكُلَ بَعْضاً وتَتْرُكَ بعضاً.
ـ والخَرُوجُ: فَرَسٌ يَطُولُ عُنُقُهُ فَيَغْتَالُ بِعُنُقِهِ كُلَّ عِنانٍ جُعِلَ في لِجامِهِ، وناقَةٌ تَبْرُكُ ناحِيَةً من الإِبِلِ،
ـ ج خُرُجٌ وبالضَّمِ: إسْمُ يومِ القِيامَةِ والألف التي بعدَ الصِّلَةِ في الشِّعْرِ.
ـ وخَرَجَتْ خَوَارِجُهُ: ظَهَرَتْ نَجابَتُهُ وَتَوجَّهَ لإِبْرامِ الأُمُورِ.
ـ وأَخْرَجَ: أَدَّى خَراجَهُ، واصْطَادَ الخُرْجَ من النَّعامِ، وتَزَوَّجَ بِخِلاسيَّةٍ، ومرَّ به عامٌ ذُو تَخْريجٍ،
ـ وـ الراعِيَةُ: أكَلَتْ بعضَ المَرْتَعِ وتركَتْ بعضه.
ـ والاسْتِخْرَاجُ والاخْتِرَاجُ: الاسْتِنْبَاطُ. وخَرَّجَهُ في الأَدَبِ فَتَخَرَّجَ، وهو خِرِّيجٌ، كعِنِّينٍ، بمعْنى مفعولٍ.
ـ وناقَةٌ مُخْتَرِجَةٌ: خَرَجَتْ على خِلْقَةِ الجَمَلِ.
ـ والأَخْرَجُ: المُكَّاءُ.
ـ والأَخْرَجَانِ: جَبَلاَنِ م.
ـ وأخْرَجَةُ: بِئْرٌ في أصْلِ جَبَلٍ.
ـ وخَراجِ، كقَطامِ: فَرَسُ جُرَيْبَةَ بنِ الأَشيمِ.
ـ وخَرَّجَ اللَّوْحَ تَخْرِيجاً: كتب بعضاً وتَرَكَ بعضاً،
ـ وـ العَمَلَ: جَعَلَهُ ضُرُوباً وألواناً.
ـ والمخارَجَةُ: أن يُخْرِجَ هذا من أصابِعِه ما شاءَ، والآخَرُ مثل ذلك.
ـ والتَّخارجُ: أن يأخُذَ بعضُ الشركاءِ الدارَ، وبعضُهُم الأرضَ.
ـ ورجُلٌ خَرَّاجٌ ولاَّجٌ: كثيرُ الظَّرْفِ والاحْتِيَالِ.
ـ والخارُوجُ: نَخْلٌ م.
ـ وخَرَجَةُ، محرَّكةً: ماءٌ.
ـ وعُمَرُ بنُ أحمدَ بنِ خُرْجَةَ، بالضم: مُحَدِّثٌ.
ـ والخَرْجاءُ: مَنْزِلٌ بين مَكَّةَ والبَصْرَةِ، به حِجارَةٌ بِيضٌ وسُودٌ.
ـ وخَوارِجُ المالِ: الفَرَسُ الأُنْثَى، والأَمَةُ، والأَتانُ.
ـ والخَوَارِجُ من أَهْلِ الأَهْوَاءِ: لهم مقَالَةٌ على حِدَةٍ، سُمُّوا به لخروجِهِمْ على الناس، وقوله صلى الله عليه وسلم: "الخَرَاجُ بالضَّمانِ " ، أي: غَلَّةُ العَبْدِ لِلْمُشْتَرِي بسبَبِ أنه في ضمانِهِ، وذلك بأن يَشْتَرِي عبداً ويَسْتَغِلَّهُ زماناً، ثم يَعْثُرَ منه على عَيْبٍ دَلَّسَهُ البائِعُ، فَلَهُ رَدُّهُ والرُّجوعُ بالثَّمَنِ، وأما الغَلَّةُ التي اسْتَغَلَّها فهي له طَيِّبَةٌ، لأنه كان في ضمانِهِ، ولو هَلَكَ هَلَكَ من مالِهِ.
ـ وخَرْجانُ، ويُضَمّ: مَحَلَّةٌ بأَصْفَهَانَ.


082-خارْزَنْجُ

خارزنج

ـ خارْزَنْجُ: د، منه: أحمدُ بنُ محمدٍ البُشْتِيُّ الخارْزَنْجِيُّ مصَنِّفُ "تَكْمِلَةِ العينِ " .


083-الخُرْفُجُ

الخرفج

ـ الخُرْفُجُ والخُرافِجُ بِضَمِّهِمَا، والخِرْفاجُ والخِرْفِيجُ، بكسرِهما: رَغَدُ العَيْشِ.
ـ والمُخَرْفَجُ: الواسِعُ.
ـ والخِرْفيجُ: الغُصْنُ الناعِمُ. وكعُلَبِطٍ: السَّمِينُ.
ـ وخَرْفَجَهُ: أَخَذَهُ أخْذاً كثيراً.


084-الخَزْجُ

الخزج

ـ الخَزْجُ بنُ عامِرٍ في نَسَبِ دِحْيَةَ بنِ خَليفَةَ، سُمِّيَ به لِعِظَمِ جُثَّتِهِ، واسْمُهُ زَيْدٌ.
ـ والمِخْزَاجُ: الناقَةُ التي إذا سَمِنَتْ صار جِلْدُهُا كأنَّه وارِمٌ.


085-الخَزْرَجُ

الخزرج

ـ الخَزْرَجُ: رِيحٌ، أو الجَنُوبُ، والأَسَدُ، وقبيلَةٌ من الأَنْصَارِ.
ـ وخَزْرَجَتِ الشاةُ: خَمَعَتْ.


086-تَخَزْلَجَ

تخزلج

ـ تَخَزْلَجَ في مَشْيِهِ: أَسْرَعَ.


087-الخَسِيجُ

الخسيج

ـ الخَسِيجُ، كأميرٍ: الخباءُ، أو الكِساءُ المَنْسوجُ من صُوفٍ.


088-الخَيْسَفُوجُ

الخيسفوج

ـ الخَيْسَفُوجُ: حَبُّ القُطْنِ، والخَشَبُ البالي، أو مَخْصوصٌ بالعُشَرِ.
ـ والخَيْسَفُوجَةُ: سُكَّانُ السَّفينَةِ.


089-تَخَضَّجَتِ

تخضجت

ـ تَخَضَّجَتِ الشاةُ: عَرجَتْ، وخَمَعَتْ.
ـ وانْخَضَجَ خُفُّهُ: زاغَ.
ـ وأخْضَجُوا الأَمْرَ: نَقَضُوهُ.


090-الخِضْرِيجُ

الخضريج

ـ الخِضْرِيجُ، بالكسرِ: المَبْطَخَةُ.


091-الخَفَجُ

الخفج

ـ الخَفَجُ، محرَّكةً: داءٌ للإِبِلِ،
ـ خَفِجَ، كفَرِحَ، ونَبْتٌ أشْهَبُ رَبِيعيٌّ.
ـ وخَفَجَ: جامَعَ، واشْتَكى ساقَهُ تَعَباً.
ـ وخَفاجَةُ: حَيٌّ من بني عامِرٍ.
ـ والخَفِيجُ: الشّرِّيبُ من الماء، والضعيفُ.
ـ وتَخَفَّجَ: مالَ.
ـ والخُنْفُجُ والخُنافِجُ، بضمِّهما: الكثيرُ اللَّحْمِ.
ـ والخَفَنْجى: الرجلُ الرِّخْوُ لا غَناء عندَهُ.


092-الخَفْرَجَةُ

الخفرجة

ـ الخَفْرَجَةُ: حُسْنُ الغِذاءِ.
ـ والخَفَرْنَجُ: الناعِمُ.


093-خَلَجَ

خلج

ـ خَلَجَ يَخْلِجُ: جَذَبَ، وغَمَزَ، وانْتَزَعَ، وحَرَّكَ، وشَغَلَ، وطَعَنَ، وجامَعَ، وفَطَمَ ولَدَهُ أو ولَدَ ناقَتِهِ،
ـ وـ العَيْنُ تَخْلِجُ وتَخْلُجُ خُلوجاً: طارَتْ،
كاخْتَلَجَتْ. وكفَرِحَ: اشْتَكَى عِظامَهُ من عَمَلٍ أو طُولِ مَشْيٍ وتَعَبٍ.
ـ والخَلوجُ: ناقَةٌ اخْتُلِجَ عنها وَلَدُها، فَقَلَّ لَبَنُها، والتي تَخْلِجُ السَّيْرَ من سُرْعَتِها، والسَّحابُ المُتَفَرِّقُ، أو الكثيرُ الماءِ.
ـ والخَلِيجُ: النَّهَرُ، وشَرْمٌ من البَحْرِ، والجَفْنَةُ، والحَبْلُ،
ـ كالأَخْلَجِ، وسَفينَةٌ صغيرَةٌ دونَ العَدَوْلِيِّ،
ـ ج: خُلْجٌ، وجَبَلٌ بِمَكةَ.
ـ وتَخَلَّجَ المَفْلُوجُ في مشْيَتِهِ: تَفَكَّكَ، وتمايَلَ.
ـ والإِخْليجُ من الخَيْلِ: الجَوادُ السَّريعُ، ونَبْتٌ.
ـ والخَلَجُ، محرَّكةً: الفسادُ، وبِضَمَّتَيْنِ: قومٌ من العَرَبِ كانوا من عَدْوانَ، فألحَقَهُمْ عُمَرُ بنُ الخَطَّابِ، رضي الله تعالى عنه، بالحارِثِ بنِ مالِكِ بنِ النَّضْرِ، والمُرْتَعِدُو الأبْدَانِ، والقوْمُ المَشْكُوكُ في نَسَبِهِم.
ـ وتَخَلَّجَ: اضْطَرَبَ، وتَحَرَّكَ.
ـ وتَخَالَجَ في صدري شيءٌ: شَكَكْتُ.
ـ وَوَجْهٌ مُخْتَلَجٌ: قليلُ اللَّحْمِ.
ـ والخِلِجُّ، كفِلزٍّ: البعيدُ. وكَدُمَّلٍ: رجلٌ. وكَكَتِفٍ في لُغَتَيْهِ: شاعِرٌ، ط وبالضم: لَقَبُ قَيْسِ بنِ الحارِثِ ط. وككتابٍ: ضَرْبٌ من البُرودِ المُخَطَّطَةِ.
ـ وخالَجَ قَلْبِي أَمْرٌ: نازَعَنِي فيه فِكْرٌ. وأبو الخَلِيج: عائذُ بن شُرَيْحٍ الحَضْرَمِيُّ: تابِعِيُّ. وخلِيجٌ العُقَيْلِيُّ: من الفُصَحَاءِ الرَّشيديين. وعبدُ الملِكِ بنُ خُلَّجٍ، كدُمَّلٍ: من أتْباعِ التابِعِينَ.
ـ والخَلَنْجُ، كسَمَنْدٍ: شجرٌ، معَرَّبٌ،
ـ ج: خَلانِجُ.
ـ والمَخْلوجَةُ: الطَّعْنَةُ ذاتُ اليَمِينِ وذاتُ الشِّمالِ، والرأي المُصِيبُ.


094-الخَمَجُ

الخمج

ـ الخَمَجُ، محركةً: الفتُورُ، وإنْتانُ اللَّحْمِ، وفسادُ التَّمْرِ والدِّينِ والخُلُقِ، وسُوءُ الثَّناءِ، واسْمٌ.
ـ وخُمايْجانُ: ة بكارَزِينَ،
ـ وع قُرْبَ شِيرازَ،
ـ وناقَةٌ خَمِجَةٌ، كفَرِحَةٍ: ما تَذُوقُ الماءَ لِعِلَّةٍ.
ـ ورجلٌ مُخَمَّجُ الأَخْلاَقِ، كمُعَظَّمٍ: فاسِدُها.


095-خُناجٌ

خناج

ـ خُناجٌ، كغُرابٍ: قَبيلَةٌ (بِفُرْجَةَ)
ـ وكقُفْلٍ: د بفارِسَ.
ـ وخُونَجَةُ، كَكُوْرَجَةٍ: ة.


096-الخَنْزَجَةُ

الخنزجة

ـ الخَنْزَجَةُ: التَّكَبُّرُ.
ـ وخَنْزجٌ: ع، ويقالُ: خَيْزَجٌ، بالياء.


097-خوجانُ

خوجان

ـ خوجانُ، بالضم: قَصَبَةُ أُسْتَواءَ، منها: أبو عَمْرِو الفَرَّانِيُّ شَيْخُ الحَنَفِيَّةِ، وصاعِدُ بنُ مُحَمَّدٍ الأُسْتَوَائِيُّ الخُوجانِيَّانِ.


098-خَنوخُ

خنوخ

ـ خَنوخُ، أو أخْنوخُ: إدريسُ، عليه السلامُ.


099-الخَوْخَةُ

الخوخة

ـ الخَوْخَةُ: كُوَّةٌ تُؤَدِّي الضَّوْءَ إلى البيتِ، ومُخْتَرَقُ ما بينَ كُلِّ دارَيْنِ ما عليه بابٌ، والدُّبُرُ، وضَرْبٌ من الثِّيابِ أخْضَرُ،
ـ وثَمَرَةٌ م،
ـ ج: خَوْخٌ.
ـ والخَوْخَاءُ، وبهاءٍ: الأحْمَقُ،
ـ ج: خَوْخاؤونَ.
ـ والخُوَيْخِيَةُ، كبُلَهْنِيَةٍ: الدَّاهِيَةُ.
ـ ورَوْضَةُ خاخٍ: بَيْنَ مَكَّةَ والمدينَةِ،
ـ وخاخٌ، يُصْرَفُ ويُمْنَعُ، وأحمدُ بنُ عُمَرَ الخاخِيُّ القُطْرُبُّلِيُّ: مُحَدِّثٌ.
ـ وأخاخَ العُشْبُ إخاخَةً: خَفِيَ، وقَلَّ.


100-اخْبَنْدى

اخبندى

ـ اخْبَنْدى البعيرُ: عَظُم، وصَلُبَ.
ـ وجاريَةٌ خَبَنْداةٌ: تامَّةُ القصبِ، أو تارَّةٌ مُمْتَلِئَةٌ، أو ثَقيلَةُ الوَرِكَيْنِ.
ـ وساقُ خَبَنْداةٌ: مُسْتَديرةٌ ممتلئَةٌ.
ـ ورجُلٌ خَبَنْدى،
ـ ج: خبانِدُ وخَبَنْدَياتٌ.
ـ واخْبَنْدى: تمَّ قَصَبُهُ.


101-الخَدَّانِ

الخدان

ـ الخَدَّانِ، والخُدَّتانِ، بالضم: ما جاوَزَ مُؤَخَّرَ العَيْنَيْنِ إلى مُنْتَهى الشِّدْقِ، أو اللَّذانِ يَكْتَنفانِ الأَنْفَ عن يَمينٍ وشِمالٍ، أو من لَدُنِ المَحْجَرِ إلى اللَّحْي، مُذَكَّرٌ.
ـ والخَدُّ: الطَّريقُ، والجَماعَةُ، والحُفْرَةُ المُسْتَطيلَةُ في الأرضِ،
ـ كالخُدَّةِ، بالضم،
ـ والأُخْدودِ، والجَدْوَلُ، وصَفيحَةُ الهَوْدَجِ،
ـ ج: أخِدَّةٌ وخِدادٌ وخِدَّانٌ، والتأثيرُ في الشيءِ.
ـ والأَخاديدُ: آثارُ السِّياطِ.
ـ وخَدَّدَ لَحْمُهُ،
ـ وتَخَدَّدَ: هُزِلَ ونَقَصَ.
ـ وخَدَّدَهُ السَّيْرُ، لازِمٌ مُتَعَدٍّ.
ـ وخَدَّاءُ: ع.
ـ والخُدودُ، بالضمِ: مِخْلافٌ بالطائِفِ.
ـ وخَدُّ العَذْراءِ: الكوفَةُ.
ـ وكزُفَرَ: ع لِبَني سُلَيْمٍ، وعَيْنٌ بهَجَرَ. وككِتابٍ: مِيْسَمٌ في الخَدِّ،
ـ وع. وكهُدْهُدٍ وعُلَبِطٍ: دُوَيْبَّةٌ.
ـ وخادَّهُ: حَنِقَ عليه فَعارَضَهُ في عَمَلِهِ.
ـ وتَخَدَّدَ: تَشَنَّجَ.


102-الخَريدُ

الخريد

ـ الخَريدُ، وبهاءٍ،
ـ والخَرودُ: البِكْرُ لم تُمْسَسْ، أو الخَفِرَةُ الطَّويلَةُ السُّكوتِ، الخافِضةُ الصَّوْتِ المُتَسَتِّرَةُ،
ـ ج: خَرائِدُ وخُرُدٌ. وقد خَرِدَتْ، كفَرِحَ، وتَخَرَّدَتْ.
ـ وصَوْتٌ خَريدٌ: لَيِّنٌ عليه أثَرُ الحياءِ.
ـ وخَرْدٌ: لَقَبُ سَعْدِ بنِ زَيْدِ مَناةَ، وبالتحريكِ: طُولُ السُّكوتِ،
ـ كالإِخْراد.
ـ والخَريدَةُ: اللُّؤْلُؤَةُ لم تُثْقَبْ.
ـ وأخْرَدَ: اسْتَحْيَا،
ـ وـ إلى اللَّهْوِ: مالَ، وسَكَتَ من ذُلٍّ لا حياءٍ.


103-الخُرَبِدُ

الخربد

ـ الخُرَبِدُ، كعُلَبِطٍ: اللَّبَنُ الرَّائِبُ، الحامِضُ الخاثِرُ.


104-المُخَرْمِدُ

المخرمد

ـ المُخَرْمِدُ، بكسر الميم: المُقيمُ، والمُطرِقُ السَّاكِتُ.


105-خُوَيْزِ

خويز

ـ خُوَيْزِ مَنْدادُ، بضم الخاءِ وكسر الزَّاي وفتح الميمِ وسكونِ النونِ: والِدُ الإِمام أبي بَكْرٍ المالِكيِّ الأُصوليِّ.


106-خَضَدَ

خضد

ـ خَضَدَ العُودَ رَطْباً أو يابساً يَخْضِدُهُ: كَسَرَهُ ولم يَبِنْ،
ـ فانْخَضَدَ وتَخَضَّدَ، وقَطَعَهُ،
ـ وـ البعيرُ عُنُقَ آخَرَ: ثَناهُ،
ـ وـ الشَّجَرَ: قَطَعَ شَوْكَهُ،
ـ وـ زَيْدٌ: أكَلَ أكْلاً شَديداً، أو شيئاً رَطْباً كالقِثَّاءِ والجَزَرِ.
ـ والخَضَدُ، محركةً: ضُمورُ الثِّمارِ، وانْزِواؤُهُ، ووجَعٌ يُصيبُ الأَعضاءَ لا يَبْلُغُ أن يكونَ كسراً،
ـ كالخَضادِ، بالفتح، وكُلُّ ما قُطعَ من عُودٍ رَطْبٍ، أو تكسَّرَ من شَجَرٍ،
ـ كاليَخْضُودِ، ونَبْتٌ، والتَّوَهُّنُ، والضَّعْفُ في النَّباتِ. وككَتِفٍ: العاجِزُ عن النُّهوضِ،
ـ كالمَخْضودِ. وكمِنْبَرٍ: الشَّديدُ الأَكْلِ. وكسَحابٍ: شَجَرٌ.
ـ والأَخْضَدُ: المُتَثَنِّي، كالمُتَخَضِّدِ.
ـ وأخْضَدَ المُهْرُ: جاذَبَ المِرْوَدَ نَشاطاً ومَرَحاً.
ـ واخْتَضَدَ البعيرَ: خَطَمَهُ لِيَذِلَّ، ورَكِبَهُ،
ـ وانْخَضَدَت الثِّمارُ: تَشَدَّخَتْ.


107-خَفَدَ

خفد

ـ خَفَدَ، كنصَرَ وفرِح، خَفْداً وخَفَداً وخَفَدَاناً: أسْرَعَ في مِشْيَتِه.
ـ والخَفيدَدُ: السريعُ، والظَّليمُ،
ـ ج: خَفادِدُ وخَفاديدُ وخَفيدَداتٌ، وفرسُ أبي الأَسْوَدِ بنِ حُمْرانَ. وكبُهْلُولٍ: الخُفَّاشُ،
ـ كالخُفْدُدِ، وطائرٌ آخَرُ.
ـ وأخفَدَتِ الناقةُ: أخْدَجَتْ،
ـ فهي خَفُودٌ، أو أظْهَرَتْ أنها حَامِلٌ ولم تكنْ.
ـ وكسَرطانٍ: ع.


108-الخُلْدُ

الخلد

ـ الخُلْدُ، بالضم: البَقاءُ، والدوامُ،
ـ كالخُلودِ، والجَنَّةُ، وضرْبٌ من القُبَّرَةِ، والفارَةُ العَمْياءُ، ويفتحُ، (أو دابَّةٌ عَمْياءُ تحتَ الأرضِ تُحِبُّ رائِحةَ البَصلِ والكُرَّاث، فإن وُضع على جُحْرِه خَرَجَ له فاصْطِيد، وتَعْليقُ شفته العُلْيا على المَحْمومِ بالرِّبْعِ يَشْفيهِ، ودِماغُهُ مَدُوفاً بدُهْنِ الوَرْدِ يُذْهِبُ البَرَصَ والبَهَقَ والقَوابِيَ والجَرَبَ والكَلَفَ والخَنازيرَ، وكُلَّ ما يخرجُ بالبدن طِلاءً)
ـ ج: منَاجِدُ، من غير لفْظِهِ كالمَخاضٍ جمعُ: خَلِفةٍ،
ـ و= السِّوارُ، والقُرْطُ،
ـ كالخَلَدَةِ، محركةً، ج: كقِردَةٍ،
ـ و= لقبُ عبدِ الرحمنِ الحِمْصيِّ التابِعِيِّ، وقَصْرٌ للمنْصورِ، خَرِبَ فصارَ مَوْضِعُهُ مَحَلَّةً. وجعفرٌ الخُلْدِيُّ: غيرُ مَنْسوبٍ إليه، بل لَقَبٌ له، وبالتحريكِ: البالُ، والقَلْبُ، والنفسُ.
ـ وخَلَدَ خُلوداً: دامَ،
ـ وـ خَلْداً وخُلوداً: أبْطَأ عنه الشيْبُ، وقد أسَنَّ،
ـ وـ بالمكانِ،
ـ وـ إليه: أقامَ،
ـ كأَخْلَدَ وخَلَّدَ فيهما.
ـ والخَوالِدُ: الأَثافي، والجِبالُ، والحِجارَةُ.
ـ وأخْلَدَ بصاحِبه: لَزِمَهُ،
ـ وـ إليه: مالَ.
ـ و {وِلْدانٌ مُخَلَّدونَ} : مُقَرَّطُونَ، أو مُسَوَّرونَ، أو لا يَهْرَمونَ أبَداً، ولا يُجاوِزونَ حَدَّ الوَصافَةِ.
ـ وخالِدٌ وخُوَيْلِدٌ وخالِدَةُ، وكَمَسكَنٍ وزُبَيْرٍ ويَنْصُرُ وكتانٍ وحمزَةَ وجُهَيْنَةَ: أسماءٌ. ومَسْلَمَةُ بنُ مُخَلَّدٍ، كمعَظَّمٍ: صحابيٌّ. والخالِدانِ: ابنُ نَضْلَةَ بنِ الأَشْتَرِ، وابنُ قَيْسِ بنِ المُضَلَّلِ.


109-خَمَدَتِ

خمدت

ـ خَمَدَتِ النارُ، كنَصَرَ وسَمِعَ،
ـ خَمْداً وخُموداً: سَكَنَ لَهَبُها، ولم يطْفَأْ جَمْرُها،
ـ وأخْمَدْتُها. وكتَنُّورٍ: مَدْفَنُها لتَخْمَدَ فيه.
ـ وخَمَدَ المريضُ: أُغْمِيَ عليه،
ـ وـ الحُمَّى: سَكَنَ فَوَرانُها.
ـ وأخْمَدَ: سَكَنَ، وسَكَتَ.


110-الخَوْدُ

الخود

ـ الخَوْدُ: الحَسَنَةُ الخَلْقِ، الشابَّةُ، أو الناعِمَةُ،
ـ ج: خَوْداتٌ وخُودٌ.
ـ والتَّخْويدُ: سُرْعَةُ السيْرِ، وإرْسالُ الفَحْلِ في الإِبِلِ، ونَيْلُ شيءٍ من الطَّعامِ.
ـ وتَخَوَّدَ الغُصْنُ: تَثَنَّى.
ـ وخَوَّدَ، كشَمَّرَ: ع.
ـ وخَوَّدَ من هذا الطعام شيئاً: نالَ منه. وحُسَيْنُ بن عليِّ بنِ خَوَّدَ: مُحَدِّثٌ.


111-الخِيدُ

الخيد

ـ الخِيدُ، كميلٍ: الرَّطْبَةُ، عَرَّبُوها وغَيَّرُوها، وأصْلُها: خَوِيْدٌ.


112-خَذَّ

خذ

ـ خَذَّ الجُرْحُ خَذيداً: سالَ صَدِيدُهُ.


113-معروفُ بنُ خَرَّبُوذَ

معروف بن خربوذ

ـ معروفُ بنُ خَرَّبُوذَ، بفتح الخاءِ والراءِ المُشَدَّدَةِ، وضم الباءِ المُوَحَّدَةِ: محدِّثٌ لُغَوِيٌّ مَكِّيٌّ.


114-الخَرْداذِيُّ

الخرداذي

ـ الخَرْداذِيُّ: الخَمْرُ.


115-الخِنْذيذُ

الخنذيذ

ـ الخِنْذيذُ، بالكسر: الطويلُ، ورأسُ الجَبَلِ المُشْرِفُ،
ـ كالخُنْذُوَةِ، والفَحْلُ، والخَصِيُّ، ضِدٌّ، والشاعِرُ المُجيدُ المُفْلِقُ، والشُّجاعُ البُهْمَةُ، والسَّخِيُّ، والخَطيبُ البَليغُ، والسَّيِّدُ الحَليمُ، والعالِمُ بِأَيَّامِ العَرَبِ وأشْعارِهِمْ، والبَذِيءُ اللِّسان،
ـ كالخِنْذِيانِ، والإِعْصارُ من الرِّيحِ، وفرسُ عُقْفانَ الضِّبابِيِّ.
ـ وخَنْذَى: خَرَجَ إلى البَذَاءِ. وذَكَرَهُ الجوهريُّ في المُعْتَلِّ، وخَنْظَى في الظاءِ، وهُما من بابٍ واحدٍ.
ـ وتَخَنْذَذَ: صارَ خَليعاً فاتِكاً.


116-الخُوذَةُ

الخوذة

ـ الخُوذَةُ، بالضم: المِغْفَرُ،
ـ ج: خُوَذٌ، كغُرَفٍ.
ـ والمُخاوذَةُ: المُخالَفَةُ والمُوافَقَةُ، ضِدٌّ.
ـ والتخاوُذُ: التَّعاهُدُ.
ـ وخُوذانُ الناسِ: خَدَمُهُمْ.
ـ وخِواذُ الحُمَّى، بالكسر: أن تأتِي لِوَقْتٍ غيرِ معلومٍ.
ـ وأمْرٌ خائذٌ لائِذٌ: مُعْوِزٌ،
ـ كمُخاوِذٍ مُلاوِذٍ.
ـ وذَهَبَ في خَوْذان الخامِلِ: إذا أُخِّرَ عن أهْلِ الفَضْلِ.


117-الخَبَرُ

الخبر

ـ الخَبَرُ، محركةً: النَّبَأ
ـ ج: أخبارٌ
ـ جج: أخابِيرُ.
ـ ورجُلٌ خابِرٌ وخَبيرٌ وخَبِرٌ، ككَتِفٍ وجُحْرٍ: عالمٌ به.
ـ وأخْبَرَهُ خُبورَهُ: أنبأهُ ما عِندَهُ.
ـ والخِبْرُ والخِبْرَةُ، بكسرهما ويضمانِ،
ـ والمَخْبَرَةُ والمَخْبُرَةُ: العِلْمُ بالشيءِ،
ـ كالاخْتِبارِ والتَّخَبُّرِ. وقد خَبُرَ، كَكَرُمَ.
ـ والخَبْرُ: المَزادَةُ العظيمَةُ،
ـ كالخَبْراءِ، والناقَةُ الغَزيرَةُ اللَّبَنِ، ويكسرُ فيهما
ـ ج: خُبُورٌ،
ـ وة بِشيرازَ، منها الفَضْلُ بنُ حَمَّادٍ صاحبُ المُسْنَدِ،
ـ وة باليَمنِ، والزَّرْعُ، ومَنْقَعُ الماءِ في الجَبَلِ، والسِّدْرُ،
ـ كالخَبِرِ، ككَتِفٍ.
ـ والخَبْراءُ: القاعُ تُنْبِتُهُ،
ـ كالخَبِرَةِ
ـ ج: الخَبارَى والخَبارِي والخَبْرَاوَاتُ والخَبَارُ، ومَنْقَعُ الماءِ في أُصُولِهِ.
ـ والخَبَارُ، كسَحابٍ: ما لاَنَ من الأرضِ واسْتَرْخَى، والجَراثيمُ، وجِحَرَةُ الجُـرْذانِ، و "من تَجَنَّبَ الخَبَارَ، أمن العِثارَ " : مَثَلٌ.
ـ وخَبِرَتِ الأرضُ، كفَرِحَ: كثُرَ خَبارُها.
ـ وفَيْفَاءُ أو فَيْفُ الخَبَارِ: ع بِنَواحِي عَقيقِ المدينةِ.
ـ والمُخابَرَةُ: أن يَزْرَعَ على النِّصْفِ ونحوِهِ،
ـ كالخِبْرِ، بالكسر، والمُؤَاكَرَةُ.
ـ والخَبِيرُ: الأَكَّارُ، والعالِمُ بالله تعالى، والوَبَرُ، والنَّباتُ والعُشْبُ، وزَبَدُ أفْواهِ الإِبِلِ، ونُسالَةُ الشَّعَرِ، وجَدُّ والِدِ أحمدَ بنِ عمرانَ المحدِّثِ، وبالهاءِ: الطَّائِفَةُ منه، والشَّاةُ تُشْتَرَى بَيْنَ جَماعَةٍ فَتُذْبَحُ،
ـ كالخُبْرَة، بالضم،
ـ وتَخَبَّرُوا: فَعَلُوا ذلك، والصُّوفُ الجَيِّدُ من أولِ الجَزِّ.
ـ والمَخْبَرَةُ: المَخْرَأَةُ، ونَقيضُ المَرْآةِ.
ـ والخُبْرَةُ، بالضم: الثَّريدَةُ الضَّخْمَةُ، والنَّصيبُ تَأْخُذُهُ من لَحْمٍ أو سَمَكٍ، وما تَشْتَرِيهِ لأَهْلِكَ،
ـ كالخُبْرِ، والطَّعامُ، واللَّحْمُ، وما قُدِّمَ من شيءٍ، وطَعامٌ يَحْمِلُهُ المُسافِرُ في سُفْرَتِهِ، وقَصْعَةٌ فيها خُبْزٌ ولَحْمٌ بينَ أربَعَةٍ أو خَمْسَةٍ.
ـ والخابُورُ: نَبْتٌ، ونَهْرٌ بينَ رأسِ عَيْنٍ والفُراتِ، وآخَرُ شَرْقِيَّ دِجْلَةِ المَوْصِلِ، ووادٍ.
ـ وخابُوراءُ: ع.
ـ وخَيْبَرُ: حِصْنٌ م قُرْبَ المدينةِ. وأحمدُ بنُ عبدِ القاهِرِ، ومحمدُ بنُ عبدِ العزيزِ الخَيْبَرِيَّانِ: كأَنَّهُما وُلِدَا به. وعليُّ بنُ محمدِ بنِ خَيْبَرَ: محدِّثٌ.
ـ والخَيْبَرى: الحَيَّةُ السَّوْداءُ.
ـ وخَبَرَهُ خُبْراً، بالضم، وخِبْرَةً، بالكسر: بَلاهُ،
ـ كاخْتَبَرَهُ،
ـ وـ الطَّعامَ: دَسَّمَهُ.
ـ وخابَرانُ: ناحيةٌ بينَ سَرَخْسَ وأبِيوَرْدَ، وع.
ـ واسْتَخْبَرَهُ: سأَلَهُ الخَبَرَ،
ـ كتَخَبَّرَهُ.
ـ وخَبَّرَهُ تَخْبيراً: أخْبَرَهُ.
ـ وخَبْرِينُ، كقَزْوينَ: ة بِبُسْتَ.
ـ والمَخْبُورُ: الطَّيِّبُ الإِدامِ. وكصَبُورٍ: الأَسَدُ. وكنَبِقَةٍ: ماءٌ لبني ثَعْلَبَةَ.
ـ وخَبْرَاءُ العِذْقِ: ع بالصَّمَّانِ.
ـ والخَبائِرَةُ: من ولَدِ ذِي جَبَلَةَ بنِ سَوادٍ أبو بَطْنٍ من الكُلاعِ، منهم: أبو علِيٍّ الخَبائِرِيُّ، وسُلَيْمُ بنُ عامِرٍ الخَبائِرِيُّ: تابِعِيٌّ، وعبدُ اللهِ بنُ عبدِ الجَبَّارِ الخَبائِرِيُّ.
ـ ولأَخْبُرَنَّ خُبْرَكَ: لأَعْلَمَنَّ عِلْمَكَ. و "وجَدْتُ الناسَ اخْبُرْ تَقْلَه " ، أي: وجَدْتُهُمْ مَقُولاً فيهم هذا، أي: ما من أحَدٍ إلا وهو مَسْخوطُ الفِعْلِ عندَ الخِبْرَةِ.
ـ وأخْبَرْتُ اللِّقْحَةَ: وجدْتُهُا غَزِيرَةً. ومحمدُ بنُ علِيٍّ الخابِرِيُّ: محدِّثٌ.


118-الخَبْجَرُ

الخبجر

ـ الخَبْجَرُ، كجعفرٍ وعُلابِطٍ: المُسْتَرْخِي العظيمُ البَطْنِ.


119-الخَتْرُ

الختر

ـ الخَتْرُ: الغَدْرُ والخَدِيعَةُ، أو أقْبَحُ الغَدْرِ،
ـ كالخُتُورِ، والفِعْلُ كضَرَبَ ونَصَرَ، فهو خاتِرٌ وخَتَّارٌ وخَتِيرٌ وخَتورٌ وخِتِّيرٌ، وبالتحريك: الخَدَرُ يَحْصُلُ عندَ شُرْبِ دواءٍ أو سَمٍّ.
ـ وتَخَتَّرَ: تَفَتَّرَ واسْتَرْخَى، وكسِلَ، وحُمَّ، واخْتَلَطَ ذِهْنُهُ من شُرْبِ اللَّبَنِ ونحوِهِ، ومَشَى مِشْيَةَ الكَسْلانِ.
ـ وخَتَرَتْ نَفْسُهُ: خَبُثَتْ وفَسَدَتْ.
ـ وخَتَّرَهُ الشَّرابُ تَخْتِيراً: أفسدَ نَفْسَهُ.


120-الخَتْعَرَةُ

الختعرة

ـ الخَتْعَرَةُ: الاضْمِحْلالُ.
ـ والخَيْتَعُورُ: السَّيِّئَةُ الخُلُقِ، والسَّرابُ، وكُلُّ ما لا يَدُومُ على حالَةٍ ويَضْمَحِلُّ، وشيءٌ كنَسْجِ العَنْكَبوتِ يَظْهَرُ في الحَرِّ كالخُيُوطِ في الهَواءِ، والدنيا، والذِّئْبُ، والغُولُ، والداهيةُ، والشيطانُ، والأَسَدُ، والنَّوَى البعيدَةُ، ودُوَيبَّةٌ تكونُ في وجهِ الماءِ لا تَثْبُتُ في موضِعٍ.


121-خَثَرَ

خثر

ـ خَثَرَ اللَّبَنُ، ويُثَلَّثُ، خَثْراً وخُثُوراً وخَثارَةً وخُثُورَةً وخَثَرَاناً: غَلُظَ، وأخْثَرَهُ وخَثَّرَهُ.
ـ وخُثارَتُهُ: بَقِيَّتُهُ.
ـ وخَثَرَتْ نَفْسُهُ: غَثَتْ واخْتَلَطَتْ. وكفَرِحَ: اسْتَحْيا،
ـ وـ الرجلُ: أقامَ في الحَيِّ، ولم يَخْرُجْ مع القومِ إلى المِيرة.
ـ والخاثِرَةُ: الفِرْقَةُ من الناسِ، والتي تَجِدُ الشيءَ القليلَ من الوَجَعِ.
ـ وقومٌ خُثَراءُ الأَنْفُسِ
ـ وخَثْرَى الأَنْفُسِ: مُخْتَلِطُونَ.
ـ وأخْثَرَ الزُّبْدَ: تَرَكَهُ خاثِراً. و "ما يَدْرِي أَيُخْثِرُ أم يُذِيبُ " : يُضْرَبُ للمُتَحَيِّرِ المُتَرَدِّدِ، وأصْلُهُ أن المرأةَ تَسْلأ السَّمْنَ، فَيَخْتَلِطُ خاثرُهُ بِرَقِيقهِ، فلا يَصْفُو، فَتَبْرَمُ بأمْرِها، فلا تَدْرِي أتُوقِدُ حتى يَصْفُو، وتَخْشَى إن أوقَدَتْ، أن يَحْتَرِقَ فَتَحارُ.


122-الخَجَرُ

الخجر

ـ الخَجَرُ، محركةً: نَتْنُ السَّفِلَةِ. وكفِلِزٍّ: الشديدُ الأَكْلِ الجَبانُ
ـ ج: الخِجِرُّونَ.
ـ والخاجِرُ: صَوْتُ الماءِ على سَفْحِ الجَبلِ.


123-الخِدْرُ

الخدر

ـ الخِدْرُ، بالكسرِ: ستْرٌ يُمَدُّ للجارِيَةِ في ناحِيَةِ البيتِ،
ـ كالأُخْدُورِ، كُلُّ ما وَارَاكَ من بَيْتٍ ونَحْوِهِ
ـ ج: خُدورٌ وأخدارٌ
ـ جج: أخادِيرُ، وخَشَباتٌ تُنْصَبُ فَوْقَ قَتَبِ البَعيرِ، مَسْتورَةً بِثَوْبٍ، وأجَمَةُ الأَسَدِ، ومنه أسَدٌ خادِرٌ، وبالفتح: إلزامُ البنتِ الخِدْرَ،
ـ كالإِخْدَارِ والتَّخْديرِ، وهي مَخْدورَةٌ ومُخْدَرَةٌ ومُخَدَّرَةٌ، والإِقامَةُ بالمَكانِ،
ـ كالإِخْدارِ، وتَخَلُّفُ الظَّبْيَةِ عن القَطيعِ، والتَّحَيُّرُ، وبالتحريك: امْذِلالٌ يَغْشَى الأَعْضاءَ. خَدِرَ، كفَرِحَ، فهو خَدِرٌ، وأخدَرَهُ، وفُتُورُ العينِ، أو ثِقَلٌ فيها من قَذًى، والكَسَلُ، والمَطَرُ، وظُلْمَةُ اللَّيْلِ، ويكسر، واللَّيْلُ المُظْلِمُ،
ـ كالأَخْدَرِ والخَدِرِ والخَدُرِ والخُدَارِيِّ، والمكانُ المُظْلِمُ، واشْتِدادُ الحَرِّ والبَرْدِ.
ـ والخُدارِيَّةُ، بالضم: العُقابُ.
ـ والخُدْرَةُ، بالضم: الظُّلْمَةُ الشَّديدَةُ، وأتانٌ
ـ م، وبِلا لامٍ: حَيٌّ من الأَنْصارِ، وابنُ كاهِلٍ في بَلِيٍّ، وحَبيبُ بنُ خُدْرَةَ: تابعيٌّ محدِّثٌ، وبالكسر: لَقَبُ عَمْرِو ابنِ ذُهْلِ بنِ شَيْبانَ، وبالفتح: محدِّثَةٌ مَوْلاةُ عَبِيدَةَ، وعاصِمُ بنُ خَدْرَةَ: له رِوايَةٌ.
ـ والخَدَرِيُّ، محركةً: محمدُ بنُ الحسنِ المحدِّثُ، وبالضم: الحِمارُ الأَسْوَدُ.
ـ والأَخْدَرِيُّ: وحْشِيُّهُ. وكغُرابٍ: فَرَسُ القَتَّالِ الكلابِيِّ. وكَكِتابٍ: قَلْعَةٌ بِصَنْعاءَ.
ـ والخَدَرْنَى: العَنْكبوتُ.
ـ وخَدوراءُ: ع بِبِلادِ بَلْحَارِثِ بنِ كَعْبٍ.
ـ وأخْدَرُ: فَحْلٌ أُفْلتَ، فَضَرَبَ في حُمُرٍ بكاظمَةَ.
ـ والأَخْدَرِيَّةُ من الخَيْلِ: منه.
ـ وتَخَدَّرَ واخْتَدَرَ: اسْتَتَرَ.
ـ وأخْدَرُوا: دَخَلُوا في يومِ مَطَرٍ وغَيْمٍ ورِيحٍ،
ـ وـ الأسَدُ: لَزِمَ الأَجَمَةَ،
ـ وـ العَرينُ الأَسَدَ: سَتَرَهُ،
ـ فهو مُخْدَرٌ ومُخْدِرٌ.
ـ وبَعيرٌ خُدَارِيُّ: شَديدُ السوادِ.
ـ والخَدِرَةُ، كَزَنِخَةٍ: التمرةُ تَقَعُ من النَّخْلِ قَبْلَ أن تَنْضَجَ.


124-الخُدافِرُ

الخدافر

ـ الخُدافِرُ: الخُلْقَانُ من الثيابِ.


125-الخُذْرَةُ

الخذرة

ـ الخُذْرَةُ، بالضم: الخُذْروفُ.
ـ والخاذِرُ: المُسْتَتِرُ من سُلْطانٍ أو غَريمٍ.


126-الخَذْفَرَةُ

الخذفرة

ـ الخَذْفَرَةُ: القِطْعَةُ من الثوبِ.
ـ والخَذَنْفَرَةُ: المرأةُ الخَفْخافَةُ الصَّوْتِ، كأنه يَخرُجُ من مُنْخُرَيْها.


127-الخرِيرُ

الخرير

ـ الخرِيرُ: صَوْتُ الماءِ والرِّيحِ والعُقابِ إذا حَفَّتْ،
ـ كالخَرْخرِ، يَخِرُّ ويَخُرُّ، وغَطِيطُ النائِمِ،
ـ كالخَرْخَرَةِ، والمكانُ المُطْمئِنُّ بين الرَّبْوَتَيْنِ
ـ ج: أخِرَّةٌ،
ـ وع باليَمامَةِ.
ـ والخَرُّ: السُّقوطُ،
ـ كالخُرُورِ، أو من عُلْوٍ إلى سُفْلٍ، يَخِرُّ ويَخُرُّ، والشَّقُّ، والهُجومُ من مكانٍ لا يُعْرَفُ، والمَوْتُ، وبالضم: فَمُ الرَّحَى،
ـ كالخُرِّيِّ، وحَبَّةٌ مُدَوَّرَةٌ، وأصلُ الأُذُنِ، وماخَدَّهُ السَّيْلُ من الأرضِ
ـ ج: خِرَرَةٌ، وبهاءٍ: يَعقُوبُ بنُ خُرَّةَ الدَّبَّاغُ: ضَعيفٌ، وأحمدُ بنُ محمدِ بنِ عُمَرَ بنِ خُرَّةَ: محدِّثٌ، وبَهاءُ الدَّوْلَةِ خُرَّةُ فَيْرُوزُ بنُ عَضُدِ الدَّوْلَةِ.
ـ والخَرَّارةُ، مُشَدَّدَةً: عُوَيْدٌ يُوثَقُ بِخَيْطٍ، ويُحَرَّكُ الخَيْطُ، وتُجَرُّ الخَشَبَةُ، فَيُصَوِّت، وطائِرٌ أعْظَمُ من الصُّرَدِ
ـ ج: خَرَّارٌ،
ـ وع قُرْبَ الكوفةِ،
ـ بِلا هاءٍ: ع قُرْبَ الجُحْفَةِ.
ـ والخِرِّيانُ، كصِلِّيَانٍ: الجَبانُ.
ـ والخَرْخارُ: الماءُ الجاري.
ـ والخُرْخورُ: الناقةُ الغَزيرةُ اللبَنِ،
ـ كالخِرْخِرِ، بالكسر، والرجلُ الناعِمُ في طَعامِهِ وشرابِهِ ولِباسِهِ وفِراشِهِ،
ـ كالخِرْخِرِ، بالكسر.
ـ والخَرُورُ: الكثيرةُ ماءِ القُبُلِ،
ـ وة بِخُوارَزْمَ.
ـ وساقٌ خِرْخِرِيٌّ وخِرْخِرِيَّةٌ: ضَعيفةٌ.
ـ والخَرْخَرَةُ: صوتُ النَّمِرِ، وصوتُ النَّمِرِ، وصوتُ السِّنَّوْرِ،
ـ كالخَرُورِ.
ـ وتَخَرْخَرَ بَطْنُهُ: اضْطَرَبَ مع العِظَمِ.
ـ والانْخِرارُ: الاسْتِرْخاءُ.
ـ والخُرَيْرِيُّ، كزُبَيْرِيٍّ: مَنْهَلٌ بِأَجَأٍ.
ـ وضَرَبَ يَدَهُ بالسَّيْفِ فأخَرَّهُ: أسْقَطَهُ.


128-الخَزَرُ

الخزر

ـ الخَزَرُ، محركةً: كسرُ العينِ بَصَرَها خِلْقَةً، أو ضِيقُها وصِغَرُها، أو النَّظَرُ ط كأنه ط في أحد الشِّقَّيْنِ، أو أن يَفْتَحَ عَيْنَيْهِ ويُغَمِّضَهُما، أو حَوَلُ إحدَى العَيْنَيْنِ، خَزِرَ، كفَرِحَ، فهو أخْزَرُ، واسمُ جِيلٍ خُزْرِ العُيُونِ، والحَسَاءُ من الدَّسَمِ،
ـ كالخَزِيرَةِ، وبسكونِ الزاي: النَّظَرُ بِلَحْظِ العينِ.
ـ والخِنْزِيرُ: م، وع باليمامةِ، أو جَبَلٌ، والخَنازِيرُ: الجمعُ، وقُرُوحٌ تَحْدُثُ في الرَّقَبَةِ.
ـ والخَزِيرُ والخَزِيرَةُ: شِبْهُ عَصِيدَةٍ بِلَحْمٍ، وبِلا لَحْمٍ: عَصِيدَةٌ، أو مَرَقَةٌ من بُلالَةِ النُّخالَةِ.
ـ والخَزْرَةُ، بالفتح وكهُمَزَةٍ: وَجعٌ في الظَّهْرِ.
ـ والخَيْزَرَى والخَوْزَرَى: مِشْيَةٌ بِتَفَكُّكٍ.
ـ والخَيْزُرانُ، بضم الزايِ: شَجَرٌ هِنْدِيٌّ، وهو عُرُوقٌ مُمْتَدَّةٌ في الأرضِ
ـ كالخَيْزُورِ، والقَصَبُ، وكلُّ عُودٍ لَدْنٍ، والرِّماحُ، ومُرْدِيُّ السفينةِ وسُكَّانُها.
ـ ودارُ الخَيْزُرانِ: بِمكةَ، (بَنَتْها خَيْزُرانُ جاريةُ الخَليفةِ)
ـ والخازِرُ: الرجلُ الداهيةُ، ونَهْرٌ بينَ المَوْصِلِ وإرْبِلَ.
ـ وخَزَرَ: تَداهَى، وهَرَبَ.
ـ والأَخْزَرِيُّ والخَزَرِيُّ: عَمائِمُ من نِكْثِ الخَزِّ.
ـ وخَزَرٌ، محركةً: لَقَبُ يوسُفَ بنِ المباركِ، والقاسِمُ بنُ عبدِ الرحمنِ بنِ خَزَرٍ، ومحمدُ بنُ عُمَرَ بنِ خَزَرٍ: محدِّثونَ.
ـ وكغُرابٍ: ع قُرْبَ وخْشَ.
ـ ودَارَةُ الخَنازِيرِ، ودارَةُ خَنْزَرٍ، ويكسرُ، ودارَةُ الخِنْزِيرَيْنِ، ويقالُ: الخَنْزَرَتَيْنِ: مواضِعُ.
ـ والخَزَنْزَرُ: السَّيِّئُ الخُلُقِ.
ـ والتَّخْزِيرُ: التَّضْيِيقُ.
ـ وتَخازَرَ: ضَيَّقَ جَفْنَهُ ليُحَدِّدَ النَّظَرَ.


129-خَسَـرَ

خسـر

ـ خَسَـرَ، كفَرِحَ وضَرَبَ، خَسْراً وخَسَراً وخُسْراً وخُسُراً وخُسْراناً وخَسارَةً وخَساراً: ضَلَّ، فهو خاسِرٌ وخَسِيرٌ وخَيْسَرَى،
ـ وـ التاجِرُ: وُضِعَ في تِجارَتِهِ أو غُبِنَ.
ـ والخَسْرُ: النَّقْصُ،
ـ كالإِخْسارِ والخُسْرانِ.
ـ و {كَرَّةٌ خاسِرَةٌ} : غيرُ نافِعةٍ.
ـ والخَنْسَرَى: الضَّلالُ، والهلاكُ، والغَدْرُ، واللُّؤْمُ،
ـ كالخَسارِ والخَسارَةِ والخَناسِيرِ.
ـ والخُسْرَوانِيُّ: شَرابٌ، ونوعٌ من الثيابِ.
ـ وخُسْراوِيَّةُ: ة بواسِطَ.
ـ وخَسَّرَه تَخْسِيراً: أهْلَكَهُ.
ـ والخاسِرَةُ: الضِّعافُ من الناسِ، وأهلُ الخِيانَةِ.
ـ والخِنْسِيرُ: اللئيمُ.
ـ والخَنْسَرُ والخَنْسَرِيُّ: من هو في موضعِ الخُسْرانِ.
ـ والخَناسِيرُ: أبوالُ الوُعولِ على الكَلأ والشجرِ، وسَلْمُ بنُ عَمْرٍو الخاسِرُ، لأنه باعَ مُصْحَفاً، واشْتَرَى بثَمَنِهِ دِيوانَ شِعْرٍ، أو لأنه حَصَلَتْ له أمْوالٌ فَبَذَّرَها.


130-الخُشارُ

الخشار

ـ الخُشارُ والخُشارَةُ، بضمِّهِما: الرديءُ من كُلِّ شيءٍ، وسَفِلَةُ الناسِ،
ـ كالخاشِرِ، وما لا لُبَّ له من الشَّعيرِ.
ـ وخَشَرَ يَخْشِرُ: أبقى على المائِدة الخُشارَةَ،
ـ وـ الشيءَ: نَقَّى عنه خُشارَتَهُ، ضِدٌّ، وشَرِهَ. وكفَرِحَ: هَرَبَ جُبْناً.
ـ وخُشاوَرَةُ، بالضم: سِكَّةٌ بِنَيْسابورَ.
ـ وذُو خَشْرانَ، بالفتح: من ألْهانَ بنِ مالِكٍ.


131-الخَصْرُ

الخصر

ـ الخَصْرُ: وسَطُ الإِنسانِ، وأخْمَصُ القَدَمِ، وطريقٌ بَيْنَ أعلَى الرَّمْلِ وأسْفَلِهِ، وما بَيْنَ أصْلِ الفُوقِ والرِّيشِ، وموضِعُ بُيُوتِ الأعرابِ، جَمْعُ الكُلِّ: خُصُورٌ، وبالتحريكِ: البَرْدُ. وككَتِفٍ: البارِدُ. وكمُعَظَّمٍ: الدَّقيقُ الضَّامِرُ.
ـ والخاصِرَةُ: الشاكِلَةُ، وما بينَ الحَرْقَفَةِ والقُصَيْرَى.
ـ ومَخَاصِرُ الطريقِ: أقربُها.
ـ والمِخْصَرَةُ، كمِكْنَسَةٍ: ما يُتَوَكَّأُ عليه كالعَصا ونَحْوِهِ، وما يأخُذُه المَلِكُ يُشيرُ به إذا خاطَبَ، والخَطيبُ إذا خَطَبَ.
ـ وذُو المِخْصَرَةِ: عبدُ اللّهِ بنُ أُنَيْسٍ، لأَنَّ النبي، صلى الله عليه وسلم، أعطاه مِخْصَرَةً، وقال: "تَلْقاني بها في الجنةِ " .
ـ وذُو الخُوَيْصِرَةِ اليمانِيُّ: صحابِيٌّ، وهو البائِلُ في المسجِدِ، والتَّمِيمِيُّ: حُرْقُوصُ بنُ زُهَيْرٍ ضِئْضِئُ الخَوارِجِ.
ـ وفي البُخارِيِّ: "فَأَتاهُ ذُو الخُوَيْصِرَةِ " وقال مَرَّةً: :فَأَتاهُ عبدُ اللّهِ بنُ ذي الخُوَيْصِرَةِ" وكأنه وَهَمٌ، واللّهُ أعلمُ.
ـ واخْتَصَرَ: أخَذَها،
ـ وـ الكلامَ: أوجَزَهُ،
ـ وـ السَّجْدَةَ قَرَأ سُورَتَها وتَرَكَ آيَتَها كَيْ لا يَسْجُدَ، أو أفْرَدَ آيَتَها، فَقَرَأ بها لِيَسْجُدَ فيها، وقد نُهِيَ عنهما، ووضَعَ يَدَهُ على خاصِرَته،
ـ كتَخَصَّرَ، وقَرَأ آيةً أو آيتين من آخِرِ السورَةِ في الصلاةِ، وحَذَفَ الفُضُولَ من الشيءِ، وهو الخُصَيْرى،
ـ وـ الطريقَ: سَلَكَ أقْرَبَه،
ـ وـ في الحَزِّ: ما اسْتَأصَلَهُ.
ـ وخاصَرَهُ: أخَذَ بيدِهِ في المَشْيِ،
ـ كتَخاصَرَ، أو أخَذَ كُلُّ في طريقٍ حتى يَلْتَقِيا في مكانٍ، أو مَشَى إلى جَنْبِهِ.
ـ والخِصارُ، ككِتابٍ: الإِزارُ، وفي الحديثِ:
ـ "المُتَخَصِّرونَ يومَ القيامةِ على وجُوهِهِم النُّورُ " أي: المُصَلُّونَ بالليلِ، فإذا تَعِبوا، وضَعُوا أيْديَهُمْ على خواصِرِهِمْ.
ـ وكشْحٌ مُخَصَّرٌ: دَقيقٌ.
ـ ونَعْلٌ مُخَصَّرَةٌ: مُسْتَدِقَّةُ الوَسَطِ.
ـ ورَجُلٌ مُخَصَّرُ القَدَمَيْنِ: قَدَمُهُ تَمَسُّ الأرضَ من مُقَدَّمِها وعَقِبها ويُخَوَّى أخْمَصها مع دِقَّةٍ فيه.
ـ ويَدٌ مُخَصَّرَةٌ: في رُسْغِها تَخْصيرٌ، كأنه مَرْبوطٌ، أو فيه مَحَزٌّ مُسْتَديرٌ.


132-الخُضْرَةُ

الخضرة

ـ الخُضْرَةُ: لَوْنٌ م
ـ ج: خُضَرٌ وخُضْرٌ، خَضِرَ الزَّرْعُ، كفرِحَ، واخْضَرَّ واخْضَوْضَرَ، فهو أخْضَرُ وخَضُورٌ وخَضِرٌ وخَضِيرٌ ويَخْضِيرٌ ويَخْضُورٌ،
ـ وـ في الخيلِ: غُبْرَةٌ تُخالِطُها دُهْمَةٌ.
ـ والخَضِرُ، ككَتِفٍ: الغُصْنُ، والزَّرْعُ، والبَقْلَةُ الخَضْراءُ،
ـ كالخَضرَةِ والخَضِيرِ، والمكانٌ الكثيرُ الخُضْرَةِ،
ـ كاليَخْضورِ والمَخْضَرَةِ، وضَرْبٌ من الجَنْبَةِ، واحدتُهُ: بهاءٍ، وبالتحريكِ: النُّعُومَةُ،
ـ كالخُضْرَةِ، وسَعَفُ النَّخْلِ، وجَرِيدُهُ الأَخْضَرُ.
ـ واخْتُضِرَ، بالضم: أُخِذَ طَرِيّاً غَضّاً،
ـ وـ الشابُّ: ماتَ فَتِيّاً.
ـ والأَخْضَرُ: الأَسْودُ، ضِدُّ، وجَبَلٌ بالطَّائِفِ.
ـ والخَضْراءُ: السماءُ، وسَوادُ القومِ، ومُعْظَمُهُم، وخُضَرُ البُقُولِ،
ـ كالخُضارَةِ، وفَرَسُ عَدِيِّ بنِ جَبَلَةَ بنِ عَرَكِيٍّ، وفرسُ سالِمِ بنِ عَدِيٍّ، وفرسُ قُطْبَةَ بنِ زَيْدٍ القَيْنِيِّ، وجَزيرتَانِ، وذُكرتا في ج ز ر، والكَتِيبَةُ العظيمةُ، والدَّلْوُ اسْتُقِيَ بها زَماناً حتى اخْضَرَّتْ، والدَّواجِنُ من الحَمامِ، وقِلْعَةٌ باليَمَنِ من عملِ زَبِيدَ،
ـ وع باليمامَةِ، وأرضٌ لعُطَارِدٍ.
ـ والخَضِيرَةُ، ككَريمَةٍ: نَخْلَةٌ يَنْتَثِرُ بُسْرُها، وهو أخْضَرُ.
ـ وخُضارَةُ، بالضم، مَعْرِفَةً: البَحْرُ، لا تُجْرَى.
ـ والخُضارِيُّ، كغُرابِيٍّ: طائرٌ. وكالشُّقَّارَى: نَبْتٌ. وكسَحابٍ: لَبَنٌ أُكْثِرَ ماؤُهُ، والبَقْلُ الأولُ. وكرُمَّانٍ: طائرٌ.
ـ وكغُرابٍ: ع كثيرُ الشجرِ،
ـ ود قُرْبَ الشِّحْرِ.
ـ والمُخاضَرَةُ: بَيْعُ الثِّمارِ قبلَ بُدُوِّ صَلاحِها.
ـ وذَهَبَ دَمُهُ خِضْراً مِضْراً، بكسرهما وككِتفٍ: هَدَراً.
ـ وخَضِرٌ، ككَبِدٍ وكِبْدٍ: أبو العباسِ النبي عليه السلامُ.
ـ وخَضِرَةُ: عَلَمٌ لِخَيْبَرَ، ومَرَّ صلى الله عليه وسلم، بأَرْضٍ تُسَمَّى عَثِرَةَ أو عَفِرَةَ أو عَذِرَةَ، فَسَمَّاها: خَضِرَةَ.
ـ والخُضَيْراءُ: طائرٌ.
ـ وهُمْ خُضْرُ المناكِبِ، بالضم: في خِصبٍ عظيمٍ.
ـ والخُضْرُ: قبيلةٌ، وهمْ رُماةٌ.
ـ والخُضْرِيَّةُ: نَخْلَةٌ طَيِّبَةُ التَّمْرِ خَضْراؤُهُ، وبفتح الضادِ: ع بِبَغْدادَ.
ـ والأَخاضِرُ: الذَّهَبُ، واللحمُ، والخَمْرُ.
ـ وخَضُوراءُ: ماءٌ.
ـ وأخذَهُ خِضْراً مِضْراً، بكسرهما وككَتِفٍ، أي: بغيرِ ثَمنٍ، أو غَضّاً طَرِيّاً.
ـ وهوَ لَكَ خِضْراً مِضْراً، أي: هَنِيئاً مَرِيئاً.
ـ وخُضِّرَ له فيه تَخْضِيراً: بُورِكَ له فيه.
ـ واخْتَضَرَ الحِمْلَ: احْتَمَلَهُ،
ـ وـ الجارِيَةَ: افْتَرَعَها، أو قبلَ البُلوغِ،
ـ وـ الكَلأَ: جَزَّهُ وهو أخْضَرُ.
ـ واخْضَرَّ اخْضِراراً: انْقَطَعَ،
ـ كاخْتَضَرَ،
ـ وـ الليلُ: اسْوَدَّ.
ـ والأُخَيْضِرُ: ذُبابٌ، وداءٌ في العينِ، ووادٍ بينَ المدينةِ والشامِ.
ـ وخَضَرَ النَّخْلَ: قَطَعَهُ.
ـ والإِخْضِيرُ: مسجدٌ بينَ تَبُوكَ والمدينةِ.
ـ وبنُو الخُضْرِ، بالضم: بَطْنٌ من قَيْسِ عَيْلانَ، منهم أبو شَيْبَةَ الخُضْرِيُّ. وكصُرَدٍ: أبو العباسِ عُبَيْدُ اللّهِ بنُ جعفرٍ الخُضَرِيُّ، وبالكسر: شيخُ الشافعيةِ بِمَرْوَ، وأبو عبدِ اللّهِ محمدُ بنُ أحمدَ، وإبراهيمُ بنُ محمدِ بنِ خَلَفٍ، وعثمانُ بنُ عَبْدَوَيْهِ قاضي الحَرَمَيْنِ الخِضْرِيُّونَ.
ـ والخُضَيْريَّةُ، بالضم: مَحَلَّةٌ ببَغْدادَ، منها، محمدُ بنُ الطَّيِّبِ الصَّبَّاغُ الخُضَيْرِيُّ، والمُبارَكُ بنُ عَلِيِّ بنِ خُضَيْرٍ، وخُضَيْرُ بنُ زُرَيْقٍ.
ـ وخُضَيْرٌ: لَقَبُ إبراهيمَ بنِ مُصْعَبِ بنِ الزُّبَيْرِ.
ـ وخُضَيْرٌ: شيخٌ لعُليِّ بنِ رَباحٍ، وعبدُ الرحمنِ بنُ خُضَيْرٍ البَصْرِيُّ، وخُضَيْرٌ السُّلَمِيُّ، أو هو بِحاءٍ: محدِّثونَ.


133-الخاطِرُ

الخاطر

ـ الخاطِرُ: الهاجِسُ
ـ ج: الخَواطِرِ، والمُتَبَخْتِرُ،
ـ كالخَطِرِ.
ـ خَطَرَ بِبَالِهِ،
ـ وـ عليهِ، يَخْطِرُ ويَخْطُرُ خُطوراً: ذَكَرَهُ بعد نِسْيانٍ، وأخْطَرَهُ اللّهُ تعالى،
ـ وـ الفَحْلُ بذَنَبِهِ، يَخْطِرُ خَطْراً وخَطَراناً وخَطِيراً: ضَرَبَ به يميناً وشمالاً، وهي ناقةٌ خَطَّارَةٌ،
ـ وـ الرجلُ بسيْفِهِ ورُمْحِهِ: رَفَعَهُ مَرَّةً ووضَعَهُ أُخْرَى،
ـ وـ في مِشْيَتِهِ: رَفَعَ يَدَيْهِ ووَضَعَهُما خَطَراناً فيهما،
ـ وـ الرُّمْحُ: اهْتَزَّ، فهو خَطَّارٌ.
ـ والخِطْرُ، بالكسر: نباتٌ يُخْتَضَبُ به، أو الوَسْمَةُ، واحدَتُهُ: بِهاءٍ، واللَّبَنُ الكثيرُ الماءِ، والغُصْنُ، والإِبِلُ الكثيرُ، أو أربعونَ، أو مئَتانِ، أو ألفٌ منها، ويفتحُ
ـ ج: أخْطارٌ، وبالفتح: مِكْيالٌ ضَخْمٌ، وما يَتَلَبَّدُ على أوراكِ الإِبِلِ من أبْوالِها وأبْعارِها، ويكسرُ، والعارِضُ من السَّحابِ، والشَّرَفُ، ويُحَرَّكُ، وبالضم: الأَشْرافُ من الرجالِ، الواحدُ: خَطِيرٌ، وبالتحريكِ: الإِشْرافُ على الهَلاكِ، والسَّبَقُ يُتَراهَنُ عليه
ـ ج: خطارٌ
ـ جج: خُطْرٌ، وقَدْرُ الرجلِ، والمِثْلُ في العُلُوِّ،
ـ كالخَطِيرِ. وككَتَّانٍ: دُهْنٌ يُتَّخَذُ من الزَّيْتِ بِأفَاوِيهِ الطِّيبِ، وفَرَسُ حُذَيْفَةَ بنِ بَدْرٍ الفَزارِيِّ، وفَرَسُ حَنْظَلَةَ بنِ عامرٍ النُّمَيْرِيِّ، وعَمْرُو بنُ عثمانَ المحدِّثُ، والمِقْلاعُ، والأَسَدُ، والمَنْجَنيقُ، والرجُلُ يَرْفَعُ يَدَهُ لِلرَّمْيِ، والعَطَّارُ، والطَّعَّانُ بالرُّمْحِ. وأبو الخَطَّارِ الكَلْبِيُّ: شاعِرٌ، وبهاءٍ: حَظِيرَةُ الإِبِلِ،
ـ وع قُرْبَ القاهِرَةِ.
ـ وتخاطَرُوا: تَرَاهَنُوا.
ـ وأخْطَرَ: جَعَلَ نَفْسَه خَطَراً لِقِرْنِهِ فَبارَزَهُ،
ـ وـ المالَ: جَعَلَهُ خَطَراً بينَ المُتَراهِنين،
ـ وـ فلانٌ فلاناً: صارَ مِثلَهُ في القَدْرِ،
ـ وـ هُوَ لِي،
ـ وـ أنا لَهُ: تَرَاهَنَّا.
ـ والخَطِيرُ: الرَّفيعُ، خَطُرَ، كَكَرُمَ، خُطُورَةً، والزِّمامُ، والقارُ، والحَبْلُ، ولُعابُ الشَّمْسِ في الهاجِرَةِ، وظُلْمَةُ اللَّيْلِ، والوَعِيدُ، والنَّشاطُ.
ـ وخاطَرَ بنفسِهِ: أشْفاها على خَطَرِ هُلْكٍ أو نَيْلِ مُلْكٍ.
ـ والخِطْرَةُ: عُشْبَةٌ، وسِمَةٌ للإِبِلِ. وما لَقيتُهُ إِلاَّ خَطْرَةً، أي: أحياناً.
ـ وخَطْرَةٌ من الجِنِّ: مَسٌّ.
ـ وخَطَراتُ الوَسْمِيِّ: اللُّمَعُ من المَراتِعِ.
ـ وآخِرُ مَخْطَرٍ، أي: عَهْدٍ.
ـ وخُطَرْنِيَةُ، كبُلَهْنِيَةٍ: ة بِبَابِلَ. وكزُبَيْرٍ: سَيْفُ عبدِ المَلِكِ بنِ غافِلٍ الخَوْلاَنِيِّ.
ـ ولَعِبُ الخَطْرةِ: أن يُحَرَّكَ المِخْراقُ تَحْريكاً.
ـ وتَخَطَّرَهُ: تَخَطَّاهُ وجازَهُ.


134-الخَيْعَرَةُ

الخيعرة

ـ الخَيْعَرَةُ: خِفَّةٌ وطَيْشٌ.


135-الخَفَرُ

الخفر

ـ الخَفَرُ، محركةً: شِدَّةُ الحَياءِ،
ـ كالخَفارَةِ والتَّخَفُّرِ، خَفِرَتْ، كفَرِحَ، وهي خَفِرَةٌ وخَفِرٌ ومِخْفارٌ
ـ ج: خَفائِرُ.
ـ وخَفَرَهُ،
ـ وـ به،
ـ وـ عليه، يَخْفِرُ ويَخْفُرُ خَفْراً: أجارَهُ، ومَنَعَه، وآمَنَه،
ـ كخَفَّرَهُ وتَخَفَّرَ به، والاسْمُ: الخُفْرَةُ، بالضم، والخِفْارَةُ، مُثَلَّثَةً.
ـ والخَفيرُ: المُجارُ والمُجِيرُ،
ـ كالخُفَرَةِ، كهُمَزَةٍ. والخُفارَةُ، مُثَلَّثَةً: جُعْلُهُ.
ـ والخافُورُ: نَبْتٌ كالزُّوَانِ.
ـ وخَفَرَهُ: أخَذَ منه جُعْلاً ليُجِيرَهُ،
ـ وـ به خَفْراً وخُفُوراً: نَقَضَ عَهْدَهُ وغَدَرَهُ،
ـ كأَخْفَرَهُ.
ـ والتَّخْفِيرُ: التَّسْوِيرُ.
ـ وأخْفَرَهُ: بَعَثَ معه خَفِيراً.
ـ وتَخَفَّرَ: اشْتَدَّ حَياؤُهُ،
ـ وـ به: اسْتَجارَ، وسَألَه أن يكونَ له خَفِيراً.
ـ والخِفارَةُ، بالكسر، في النَّخْلِ: حِفْظُه من الفَسادِ،
ـ وـ في الزَّرْعِ: الشِّراجَةُ.


136-الخَفْتارُ

الخفتار

ـ الخَفْتارُ: مَلِكُ الجَزيرَةِ، أو مَلِكُ الحَبَشَةِ، أو الصوابُ: الحِيقارُ أو الجِيفارُ، بالجيمِ والفاءِ.


137-الخُلَّرُ

الخلر

ـ الخُلَّرُ، كسُكَّرٍ: نَبَاتٌ، أو الفُولُ، أو الجُلْبَانُ، أو الماشُ.
ـ وخُلاَّرٌ، كرُمَّانٍ: ع بِفارِسَ، يُنْسَبُ إليه العَسَلُ الجَيِّدُ.


138-الخَمْرُ

الخمر

ـ الخَمْرُ: ما أسْكَرَ من عَصيرِ العِنَبِ، أو عامٌّ،
ـ كالخَمْرَةِ، وقد يُذَكَّرُ، والعُمومُ أصَحُّ، لأَنَّها حُرِّمَتْ، وما بالمدينةِ خَمْرُ عِنَبٍ، وما كانَ شَرَابُهُم إلا البُسْرَ والتَّمْرَ، سُمِّيَتْ خَمْراً لأنَّها تَخْمِـرُ العَقْلَ وتَسْتُرُهُ، أو لأَنَّها تُرِكَتْ حتى أدْرَكَتْ واخْتَمَرَتْ، أو لأنها تُخَامِرُ العَقْلَ، أي: تُخَالِطُهُ، والعِنَبُ، والسَّتْرُ، والكَتْمُ،
ـ كالإِخْمارِ، وسَقْيُ الخَمْرِ، والاسْتِحْياءُ، وتَرْكُ العَجينِ والطينِ ونَحْوِهِ حتى يَجُودَ،
ـ كالتَّخْميرِ. والفِعْلُ، كضَرَبَ ونَصَرَ، وهو خَمِيرٌ، وقد اخْتَمَرَ، وبالكسر: الغِمْرُ، وبالتحريكِ: ما وَارَاكَ من شَجَرٍ وغيرِهِ، وجَبَلٌ بالقُدْسِ.
ـ وخَمِرَ، كفَرِحَ: تَوارى،
ـ كأَخْمَرَ.
ـ وأخْمَرَتْهُ الأرضُ عَنِّي ومنِّي وعَلَيَّ: وارَتْهُ، وجماعَةُ الناس وكَثْرَتُهُم،
ـ كخَمْرَتِهِم وخَمَارِهِمْ، ويضمُّ، والتَّغَيُّرُ عما كان عليه، وأن تُخْرَزَ ناحِيَةُ المَزادَةِ، وتُعَلَّى بخَرْزٍ آخَرَ. وككَتِفٍ: المكانُ الكثيرُ الخَمْرِ.
ـ والخُمْرَةُ، بالضم: ما خُمِّرَ فيه،
ـ كالخَمِيرِ والخَمِيرَةِ، وعَكَرُ النَّبيذِ، وحَصيرَةٌ صغيرَةٌ من السَّعَفِ، والوَرْسُ، وأشياءُ من الطِّيب تَطَّلِي بها المرأةُ لتُحَسِّنَ وجْهَها،
ـ وما خامَرَكَ، أي: خالَطَكَ من الريحِ،
ـ كالخَمَرَةِ، محركةً، والرائحةُ الطَّيِّبَةُ، ويُثَلَّثُ، وألَمُ الخَمْرِ وصُداعُها وأذاها،
ـ كالخُمَارِ، أو ما خالَطَ من سُكْرِها.
ـ والمُخَمِّرُ، كمُحَدِّثٍ: مُتَّخِذُها.
ـ والخَمَّار: بائِعُها.
ـ واخْتِمارُها: إدراكُها، وغَلَيانُها.
ـ والخِمارُ، بالكسر: النَّصِيفُ،
ـ كالخِمِرِّ، كطِمِرٍّ، وكلُّ ما سَتَرَ شَيئاً فهو خِمارُهُ
ـ ج: أخْمِرَةٌ وخُمْرٌ وخُمُرٌ.
ـ وما شَمَّ خِمارَكَ، أي: ما غَيَّرَكَ عن حالِكَ، وما أصابَكَ.
ـ والخِمْرَةُ منه: كاللِّحْفَةِ من اللِّحافِ. و "العَوانُ لا تُعَلَّمُ الخِمْرَةَ " يُضْرَبُ للمُجَرِّبِ العارِفِ، ووِعاءُ بِزْرِ الكَعابِرِ التي تكونُ في عِيدانِ الشجرِ.
ـ وجاءَنا على خِمْرَةٍ، بالكسر،
ـ وخَمَرٍ، محركةً: في سِرٍّ وغَفَلَةٍ وخُفْيَةٍ.
ـ وتَخَمَّرَتْ به، واخْتَمَرَتْ: لَبِسَتْهُ.
ـ والتَّخْمِيرُ: التَّغْطِيَةُ.
ـ والمُخْتَمِرَةُ: الشاةُ البَيْضاءُ الرأسِ، وكذا الفرسُ.
ـ وأخْمَرَ: حَقَدَ، وذحَلَ،
ـ وـ فلاناً الشيءَ: أعْطاهُ، أو مَلَّكَهُ إياهُ،
ـ وـ الشيءَ: أغْفَلَهُ،
ـ وـ الأمرَ: أضْمَرَهُ،
ـ وـ الأرضُ: كثُرَ خَمَرُها،
ـ وـ العجينَ: خَمَّرَهُ.
ـ واليَخْمورُ: الأَجْوَفُ المُضْطَرِبُ، والوَدَعُ. ومِخْمَرٌ، كمِنْبَرٍ: اسمٌ. وكزُبَيْرٍ: ماءٌ فوقَ صَعْدَةَ، وابنُ زِيادٍ، والرَّحَبِيُّ، ويَزيدُ بنُ خُمَيْرٍ: محدِّثونَ. وأبو خُمَيْرِ بنُ مالِكٍ: تابعيٌّ. وخارجةُ بنُ الخُمَيْرِ: في الجيمِ. وكأَمِيرٍ: خَمِيرُ بنُ محمدٍ الذَّكْوانِيُّ، ومحمدُ بنُ خَمِيرٍ الخُوارَزْمِيُّ، وبَلَدِيُّهُ صاعِدُ بنُ مَنْصورِ بنِ خَميرٍ: محدِّثونَ.
ـ وذُو مِخْمَرٍ أو مِخْبَرٍ: ابنُ أخي النَّجاشِيِّ، خَدَمَ النبيَّ، صلى الله عليه وسلم.
ـ وذاتُ الخِمارِ، بالكسر: ع بِتِهامَةَ.
ـ وذُو الخِمارِ: عَوْفُ بنُ الربيعِ بنِ ذِي الرُّمْحَيْنِ، لأَنَّه قاتَلَ في خِمارِ امرأتِهِ، وطَعَنَ كثِيرِينَ، فإذا سُئِلَ واحدٌ: من طَعَنَكَ؟ قال: ذُو الخِمارِ، وفرسُ مالِكِ بنِ نُوَيْرَةَ، وفرسُ الزبيرِ بنِ العَوَّامِ يومَ الجَملِ.
ـ والمُخامَرَةُ: الإِقامَةُ، ولُزومُ المكانِ، وأن تَبِيعَ حُرّاً على أنه عبدٌ، والمُقارَبَةُ، والمُخالَطَةُ، والاسْتِتارُ، ومنه: خامِرِي أُمَّ عامِرٍ، وهي الضَّبُع، ويقالُ: خامِرِي حَضاجِر أتاكِ ما تُحاذِرِ، هكذا وجَدْناهُ، والوجْهُ: خامِرْ، بحذفِ الياءِ أو تُحاذِرينَ بإِثْباتِها.
ـ واسْتَخْمَرَهُ: اسْتَعْبَدَهُ.
ـ والمُسْتَخْمِرُ: الشارِبُ. وتَخْمُرُ، كتَنْصُرُ: من أعْلامِهِنَّ.
ـ وما هو بِخَلٍّ ولا خَمْرٍ: لا خيرَ عندَه ولا شَرَّ.
ـ وبَاخمْرَى، كسَكْرَى: ة قُرْبَ الكُوفَةِ، بها قبرُ إبراهيمَ بنِ عبدِ اللهِ بنِ الحسنِ بنِ الحسنِ بنِ عليٍّ.
ـ وخُمْرانُ، بالضم: ناحيةٌ بخُراسانَ.


139-الخَمْجَرُ

الخمجر

ـ الخَمْجَرُ، كجعفرٍ وعُلَبِطٍ وعُلابِطٍ،
ـ والخَمْجَرِيرُ: الماءُ المِلْحُ، أو الذي لا يَبْلُغُ الأُجاجَ، وتَشْرَبُهُ الدوابُّ،
ـ أو الخَمْجَرِيرُ المُرُّ.
ـ وبينهم خَمْجَرِيرَةٌ: تَهْويشٌ.


140-الخَمَشْتَرُ

الخمشتر

ـ الخَمَشْتَرُ، كغَضَنْفَرٍ: الرجلُ اللئيمُ.


141-خَمْطَرِيرٌ

خمطرير

ـ ماءٌ خَمْطَرِيرٌ، كخَمْجَرِيرٍ، وزْناً ومعنًى.


142-الخِنْتارُ

الخنتار

ـ الخِنْتارُ، بالكسر،
ـ والخُنْتُورُ، بالضم: الجُوعُ الشديدُ.


143-الخَنَثِرُ

الخنثر

ـ الخَنَثِرُ، بفتحتين وكسر الثاء: الشيءُ الحقِيرُ، والخَسيسُ يَبْقَى من مَتاعِ القومِ إذا تَحَمَّلُوا،
ـ كالخَنْثَرِ والخِنْثِرِ والخُنْثُرِ.
ـ والخَناثيرُ: الدَّواهِي، وقُماشُ البيتِ. وخَنْثَرٌ: في نَسَبِ تَميمٍ، وفي أسَدِ خُزَيْمَةَ، وفي قَيْسِ عَيْلانَ. وعَمْرُو بنُ خَنْثَرٍ: من أبطال الجاهِلِيَّةِ، جَدُّ أمِّ المؤمنينَ خديجةَ لأُمِّها.


144-الخَنْجَرُ

الخنجر

ـ الخَنْجَرُ، كجَعْفَرٍ: السِّكِّينُ، أو العَظيمة منها، ويكسرُ خاؤُهُ، والناقَةُ الغَزيرَةُ،
ـ كالخَنْجَرَةِ والخُنْجُورَةِ.
ـ ورجلٌ خَنْجَرِيُّ اللِّحْيَةِ: قَبيحُها.
ـ والخَنْجَرِيرُ: الخَمْجَرِيرُ.
ـ وناقَةٌ خُنْجُورَةٌ: ضَخْمَةٌ.


145-الخانِرُ

الخانر

ـ الخانِرُ: الصَّدِيقُ المصافِي
ـ ج: خُنُرٌ.
ـ والخَنَوَّرُ، كعَذَوَّرٍ وتَنُّورٍ: قَصَبُ النُّشَّابِ، وكُلُّ شَجَرَةٍ رِخْوَةٍ خَوَّارَةٍ، والنِّعْمَةُ الظَّاهِرَةُ. وكعِلَّوْصٍ وعَذَوَّرٍ: الدُّنْيَا. وإسماعيلُ بنُ إبراهيمَ بنِ خُنَّرَةَ، كسُكَّرَةٍ: محدِّثٌ صَنْعانِيٌّ.
ـ وأمُّ خَنُّورٍ وخِنَّوْرٍ: الضَّبُعُ، والبَقَرَةُ، والدَّاهِيَةُ، والنِّعْمَةُ، ضِدٌّ، ومِصْرُ، ومنه الحديثُ: "أمُّ خَنُّورٍ يُساقُ إليها القِصارُ الأَعْمارِ " ، والبَصْرَةُ، والاسْتُ.


146-الخَنْزَرَةُ

الخنزرة

ـ الخَنْزَرَةُ: الغِلَظُ، وفأسٌ عظيمةٌ يكسرُ بها الحِجارَةُ.
ـ ودارَةُ خَنْزَرٍ والخَنْزَرَتَيْنِ والخَنْزيرَيْنِ: من داراتِهِم.
ـ والخِنْزيرُ: في خ ز ر.


147-الخِنْسِرُ

الخنسر

ـ الخِنْسِرُ، بالكسر: اللَّئيمُ، والدَّاهِيَةُ.
ـ والخَناسِيرُ: الهَلاكُ، وضِعَافُ الناسِ، وأبْوالُ الوُعُولِ على الكَلأِ والشَّجَرِ.
ـ والخَنَاسِرَةُ: أهلُ الجَبَّانَةِ.
ـ ورجلٌ خَنْسَرٌ وخَنْسَرِيٌّ، بِفْتْحِهِما: في مَوْضِعِ الخُسْرانِ
ـ ج: خَناسِرَةٌ.


148-الخَنْشَفيرُ

الخنشفير

ـ الخَنْشَفيرُ، كقَنْدَفيرٍ: الدَّاهِيَةُ.


149-الخِنْصِرُ

الخنصر

ـ الخِنْصِرُ، ويفتحُ الصادُ: الإِصْبَعُ الصُّغْرَى أو الوُسْطَى، مُؤَنَّثٌ.
ـ وخُناصِرَةُ، بالضم: د بالشَّامِ، من عَمَلِ حَلَبَ، سُمِّيَتْ بِخُناصِرَةَ بنِ عُرْوَةَ بنِ الحَارِثِ، وجَمَعَها جِرانُ العَوْدِ بما حَوْلَها، فقال:
نَظَرْتُ وصُحْبَتِي بِخُناصِراتٍ
ـ وخِنْصِرانُ: عَلَمٌ.


150-الخِنْطِيرُ

الخنطير

ـ الخِنْطِيرُ، كقِنْديلٍ: العَجوزُ المُسْتَرْخِيَةُ الجُفُونِ ولَحْمِ الوَجْهِ.


151-خُنافِرُ

خنافر

ـ خُنافِرُ، كعُلابِطٍ: رجلٌ.


152-الخُوارُ

الخوار

ـ الخُوارُ، بالضم: من صَوْتِ البَقَرِ والغنمِ والظباءِ والسِهامِ.
ـ والخَوْرُ: المُنْخَفِضُ من الأرضِ، والخَليجُ من البَحرِ، ومَصَبُّ الماءِ في البَحْرِ،
ـ وع بأرضِ نَجْدٍ، أو وَادٍ وَراءَ بِرْجِيلٍ، وإصابَةُ الخَوْرانِ للمَبْعَرِ يَجْتَمِعُ عليه حِتارُ الصُّلْبِ، أو رأسُ المَبْعَرَةِ، أو الذي فيه الدُّبُرُ
ـ ج: الخَوْراناتُ والخَوارِينُ.
ـ والخُورُ، بالضم: النِّساءُ الكثيراتُ الرَّيْبِ لِفَسادِهِنَّ، بلا واحدٍ، والنُّوقُ الغُزُرُ، جَمْعُ خَوَّارَةٍ، وبالتحريكِ: الضَّعْفُ،
ـ كالخُؤُورِ والتَّخْوِيرِ.
ـ والخَوَّارُ، ككَتَّانٍ: الضَّعيفُ،
ـ كالخائِرِ،
ـ وـ من الزِّنادِ: القَدَّاحُ،
ـ وـ من الجِمالِ: الرَّقيقُ الحَسَنُ
ـ ج: خَوَّاراتٌ، ورجُلٌ نَسَّابَةٌ.
ـ وخَوَّارُ العِنانِ: سهلُ المَعْطِفِ، كثيرُ الجَرْيِ.
ـ والخَوَّارَةُ: الاسْتُ، والنَّخْلَةُ الغَزيرةُ الحَمْلِ.
ـ واسْتَخارَهُ: اسْتَعْطَفَه،
ـ وـ الضَّبُعَ: جَعَلَ خَشَبَةً في ثَقْبِ بَيْتِها حتى تَخْرُجَ من مكانٍ آخَرَ،
ـ وـ المَنْزِلَ: اسْتَنْظَفَهُ.
ـ وأخارَهُ: صَرَفَهُ وعَطَفَهُ.
ـ وخُورُ، بالضم: ة بِبَلْخَ، منها محمدُ بنُ عبدِ اللهِ بنِ عبدِ الحَكَمِ،
ـ وة بإِسْتِراباذَ تُضافُ إلى سَفْلَقَ، منها أبو سعيدٍ محمدُ بنُ أحمدَ الخُورسَفْلَقِي، وبالفتح مُضافةً إلى السِّيفِ، والدَّيْبُلِ، وفَوْفَلٍ، وفُكَّانٍ، وبَرْوَصَ أو بَرْوَجَ: مواضِعُ.
ـ وخُوارُ، بالضم: ة بالرَّيِّ، منها: عبدُ الجبارِ بنُ محمدٍ، وزكريا بنُ مَسْعودٍ الخُوارِيَّانِ، وابنُ الصَّدَفِ: قَيْلٌ من حِمْيَرَ.
ـ ونَحَرْنا خُورَةَ إِبِلِنا، بالضم: أي: خِيرَتَها.


153-الخَيْرُ

الخير

ـ الخَيْرُ: م ج: خُيُورٌ، والمالُ، والخَيْلُ، والكثيرُ الخَيْرِ،
ـ كالخَيِّرِ، ككَيِّسٍ، وهي بهاءٍ
ـ ج: أخْيارٌ وخِيارٌ، أو المُخَفَّفَةُ: في الجَمالِ والمِيسَمِ، والمُشَدَّدَةُ: في الدِّينِ والصَّلاحِ. ومنصورُ بنُ خَيْرٍ المالِقيُّ، وأبو بَكْرِ بنُ خَيْرٍ الإِشْبِيلِيُّ، وسَعْدُ الخَيْرِ: محدثونَ، وبالكسر: الكَرَمُ، والشرفُ، والأَصْلُ، والهَيْئَةُ. وإبراهيمُ بنُ الخَيِّرِ، ككَيِّسٍ: محدِّثٌ.
ـ وخارَ يَخِيرُ: صار ذا خَيْرٍ،
ـ وـ الرجلَ على غيرِهِ خِيرَةً وخِيَراً وخِيَرَةً: فَضَّلَهُ،
ـ كخَيَّرَهُ،
ـ وـ الشيءَ: انْتَقاهُ،
ـ كتَخَيَّرَهُ. واخْتَرْتُهُ الرجالِ، واخْتَرْتُهُ منهم وعليهم، والاسمُ: الخِيرَةُ، بالكسرِ وكعِنَبَةٍ.
ـ وخارَ اللّهُ لكَ في الأَمرِ: جَعَلَ لَكَ فيه الخَيْرَ. وهو أخْيَرُ منكَ، كخَيْرٌ، وإذا أردْتَ التَّفْضِيلَ، قلتَ: فلانٌ خَيْرَةُ الناسِ، بالهاءِ، وفلانةُ خَيْرُهُمْ، بِتَرْكِها، أو فلانةُ الخَيْرَةُ من المرأتينِ، وهي الخَيْرَةُ والخِيرَةُ والخِيرَى والخُورَى.
ـ ورجلٌ خَيْرَى وخُورَى وخِيرَى، كحَيْرَى وطُوبَى وضِيزَى: كثيرُ الخَيْرِ.
ـ وخايَرَهُ فخارَهُ: كان خَيْراً منه.
ـ والخِيارُ: شِبْهُ القِثَّاءِ، والاسمُ من الاخْتِيارِ، ونُضارُ المالِ.
ـ وأنتَ بالخِيارِ وبالمُخْتارِ، أي: اخْتَرْ ما شِئْتَ. وخِيارٌ: راوِي النَّخَعِيِّ، وابنُ سَلَمَةَ: تابِعي، وأمُّ الخِيارِ، وعُبَيْدُ اللهِ بنُ عَدِيِّ بنِ الخِيارِ: م.
ـ وخِيارُ شَنْبَرَ: شَجرٌ م كثيرٌ بالإِسكنْدَريَّةِ ومِصْرَ.
ـ وخَيْرَبَوَّا: حَبٌّ صِغارٌ كالقاقُلَّةِ.
ـ وخَيْرانُ: ة بالقُدْسِ، منها: أحمدُ بنُ عبدِ الباقِي الرَّبَعِيُّ، وأبو نَصْرِ بنُ طَوْقٍ، وحِصْنٌ باليمنِ، ووالدُ نَوْفِ بنِ هَمْدانَ.
ـ وخِيارَةُ: ة بطَبَرِيَّةَ، بها قَبْرُ شُعَيْبٍ عليه السلامُ.
ـ وخِيَرَةُ، كعِنَبَةٍ: ة بصَنْعاءِ اليمنِ،
ـ وع من أعْمالِ الجَنَدِ، ووالدُ إبراهيمَ الإِشْبيلِيِّ الشاعِرِ، وجدُّ عبدِ اللهِ بنِ لُبٍّ الشاطِبِيِّ المُقْرِئِ.
ـ (والخَيِّرَةُ، ككَيِّسةٍ: المدينةُ)
ـ وخِيرٌ، كمِيلٍ: قَصَبَةٌ بفارسَ، وبهاءٍ: جدُّ محمدِ بنِ عبدِ الرحمنِ الطَّبَرِيِّ المحدِّثِ.
ـ وخَيْرِينُ: ة من عَمَلِ المَوْصِلِ.
ـ وخَيْرَةُ الأَصْفَرِ، وخَيْرَةُ المَمْدَرَةِ: من جبالِ مكةَ، حرسها اللّهُ تعالى.
ـ وما خَيْرَ اللَّبَنَ، بنصْبِ الراءِ والنونِ: تَعَجُّبٌ.
ـ واسْتَخارَ: طَلَبَ الخِيَرَةَ.
ـ وخَيَّرَهُ: فَوَّضَ إليه الخِيارَ. وإنكَ ما وخَيْراً، أي: مع خَيْرٍ، أي: سَتُصِيبُ خَيْراً.
ـ وبنو الخِيارِ بنِ مالكٍ: قبيلةٌ. وحُسَيْنُ بنُ أبي بكرٍ الخِيارِيُّ: محدِّثٌ.
ـ وأبو الخِيارِ: بُبسَيْرُ أو أسَيْرُ بنُ عَمْرٍو. وخَيْرٌ أو عَبْدُ خَيْرٍ الحِمْيرِيُّ، وابنُ ط عبدِ ط يزيدَ الهَمْدانِيُّ: صحابيُّونَ. وأبو خيْرَةَ الصُّنابِحِيُّ، وخَيْرَةُ بنتُ أبي حَدْرَدٍ: من الصحابةِ. وأبو خَيْرَةَ عُبَيْدُ اللهِ: حَدَّثَ، وأبو خَيْرَةَ محمدُ بنُ حَذْلَمٍ: عَبَّادٌ، ومحمدُ بنُ هِشامِ بنِ أبي خَيْرَةَ: محدِّثٌ، وخَيْرَةُ بنتُ خُفَافٍ، وبنتُ عبدِ الرحمنِ: رَوَتَا، وأحمدُ بنُ خَيْرونَ المِصْرِيُّ، ومحمدُ بنُ خَيْرونَ القَيْرَوَانِيُّ، ومحمدُ بنُ عَمْرو بنِ خَيْرونَ المُقْرِئُ، والحافِظُ أحمدُ بنُ الحَسَنِ بنِ خَيْرونَ، ومُبارَكُ بنُ خَيْرُونَ: محدثونَ. وأبو منصورٍ الخَيْرُونِيُّ: شَيْخٌ لابنِ عَساكِرَ.


154-الخُبْزُ

الخبز

ـ الخُبْزُ: م، وبالفتح: ضَرْبُ البعيرِ بيَدِهِ الأرضَ، والسَّوْقُ الشديدُ، والضَّرْبُ،
ـ ومَصْدَرُ خَبَزَ الخُبْزَ يَخْبِزُهُ: إذا صَنَعَه، وكذا إذا أطْعَمَهُ الخُبْزَ، وبالتحريك: الرَّهَلُ، والمكانُ المُنْخَفِضُ المُطْمَئِنُّ من الأرضِ.
ـ والخُبَّازَى، ويُخَفَّفُ،
ـ والخُبَّازُ والخُبَّازَةُ والخُبَّيْزُ: نَبْتٌ م.
ـ ورجُلٌ خَبَزُونُ، محرَّكةً، غيرُ مُنْصَرِفٍ: مُنْتَفِخُ الوجهِ، وهي: بهاءٍ.
ـ ورجُلٌ خَابِزٌ: ذُو خُبْزٍ.
ـ والخِبَازَةُ: حِرْفَةُ الخَبَّازِ. وأبو بكرٍ محمدُ بنُ الحسنِ الخَبَّازيُّ: مُقْرِئُ خُراسانَ.
ـ والخُبْزَةُ: الطُّلْمَةُ، وبِلا لامٍ: جَبَلٌ مُطِلٌّ على يَنْبُعَ. وسَلاَمُ بنُ أبي خُبْزَةَ، ومحمدُ بنُ الحسنِ بنِ أبي خُبْزَةَ، وأحمدُ بنُ عبدِ الرحيمِ بنِ أبي خُبْزَةَ: محدِّثونَ.
ـ وأُمُّ خُبزٍ، بضم الخاءِ: ة بالطَّائِف.
ـ وكعِنَبَةٍ: ة بها.
ـ والخَبيزُ: الخُبْزُ المَخْبُوزُ، والثَّريدُ.
ـ وانْخَبَزَ: انْخَفَضَ.
ـ والخَبيزاتُ: ع. وفي المَثَلِ "كُلُّ أداةِ الخُبْز عندي غيرَهُ " اسْتَضافَ قومٌ رجُلاً، فلما قَعَدُوا، ألْقَى نِطْعاً، ووَضَعَ عليه رَحًى، فَسَوَّى قُطْبَها، وأطْبَقَهَا، فأعجبَ القومَ حُضورُ آلَتِهِ، ثم أخَذَ هادِيَ الرَّحَى، فَجَعَلَ يُدِيرُها، فقالوا له: ما تَصْنَعُ؟ فقال.
ـ واخْتَبَزَ الخُبْزَ: خَبَزَهُ لِنَفْسِه.


155-خَرَزَ

خرز

ـ خَرَزَ الخُفَّ يَخْرِزُهُ ويَخْرُزُهُ: كَتَبَهُ.
ـ والخُرْزَةُ، بالضم: الكُتْبَةُ
ـ ج: خُرَزٌ.
ـ والمِخْرَزُ: ما يُخْرَزُ به.
ـ والخِرازَةُ: حِرْفَتُهُ.
ـ وخَرِزَ، كفَرِحَ: أحْكَمَ أمْرَهُ.
ـ والخَرَزَةُ، محركةً: الجوهرُ، وما يُنْظَمُ، ونَباتٌ من النَّجيلِ مَنْظومٌ من أعلاهُ إلى أسْفلِهِ حَبًّا مُدَوَّرًا، وماءٌ لِفَزارَةَ. وكمُعَظَّمٍ: كُلُّ طائرٍ على جَنَاحَيْهِ نَمْنَمَةٌ،
ـ كالخَرَزِ.
ـ وخَرَزاتُ المَلِكِ: جواهِرُ تاجِهِ، كان المَلِكُ إذا مَلَكَ عاماً، زيدَتْ في تاجِهِ خَرَزَةٌ، لِتُعْلَمَ سِنُو مُلْكِهِ.


156-الخِرْبِزُ

الخربز

ـ الخِرْبِزُ، بالكسر: البِطِّيخُ، عَرَبِيٌّ صحيحٌ، أو أصْلُهُ فارِسِيٌّ.


157-الخَزُّ

الخز

ـ الخَزُّ من الثِّياب: م
ـ ج: خُرُوزٌ، ووَضْعُ الشَّوْكِ في الحائِطِ لِئَلاَّ يُتَسَلَّقَ، والانْتِظامُ بالسَّهْمِ، والطَّعْنُ،
ـ كالاخْتزازِ. وكسحابٍ: بَطْنٌ من تَغْلِبَ، واسمٌ، ونَهْرٌ بينَ واسِطَ والبَصْرَةِ. وكقَطامِ: رَكِيَّةٌ.
ـ والخُرَزُ، كصُرَدٍ: ذَكَرُ الأَرانِب
ـ ج: خِزَّانٌ وأخِزَّةٌ ومَوْضِعُها مَخَزَّةٌ ومنه اشْتُقَّ الخَزُّ، وفَرَسٌ لِبَنِي يَرْبوعِ، وابنُ لَوْزانَ الشاعرُ، وابنُ مُعَصَّبٍ محدِّثٌ. وحَسَّانُ بنُ عَتاهِيَةَ بنِ خُزَزِ بنِ التُّجِيبِيُّ مُخَضْرَمٌ، ومحمدُ بنُ خُزَزٍ الطَّبَرانِيُّ: له تاريخٌ.
ـ وخَزازَى، كحَبَالَى، أو كسَحابٍ: جَبَلٌ كانوا يُوقِدُونَ عليه غَداةَ الغارَةِ.
ـ والخُزخُزُ، بالضم: الغليظُ العَضَلِ. وكعُلَبطٍ وعُلابِطٍ: القَوِيُّ الشديدُ.
ـ والخَزيزُ: العَوْسَجُ الجافُّ جِدًّا.
ـ واخْتَزَزْتُهُ: أتَيْتُهُ في جَماعةٍ فَأخَذْتُهُ منها،
ـ وـ البَعيرَ من الإِبِلِ: كذلك.


158-تَخَزْبَزَ

تخزبز

ـ تَخَزْبَزَ: تَعَظَّمَ، وتَعَبَّسَ،
ـ وـ البعيرُ: ضَرَبَ بِيَدِهِ كُلَّ مَنْ لَقِيَ.
ـ والخِزْبازُ: ذُكِرَ في ب و ز.


159-الخاميزُ

الخاميز

ـ الخاميزُ: مَرَقُ السِّكْباجِ المُبرَّدُ المُصَفَّى من الدُّهْنِ، أعْجَمِيٌّ.


160-خَنِزَ

خنز

ـ خَنِزَ اللَّحْمُ، كفرِحَ، خُنوزًا وخَنَزًا: أنْتَنَ، فهو خَنِزٌ وخَنَزٌ.
ـ والخَنْزوانُ، بفتح الخاءِ: القِرْدُ، وذَكَرُ الخَنازيرِ، وبضمها: الكِبْرُ،
ـ كالخُنْزُوانَةِ والخُنْزُوانِيَّةِ والخُنْزُوَةِ. وكرُمَّانٍ: الوَزَغَةُ،
ـ وـ من اليَهودِ: الذينَ ادَّخَرُوا اللَّحْمَ حتى خَنِزَ. وكتَنُّورٍ: الضَّبُعُ، والكَيُّول. وكقَطامِ: المُنْتِنَةُ.
ـ والخَنِيزُ: الثَّريدُ من الخُبْزِ الفَطير.


161-الخَوْزُ

الخوز

ـ الخَوْزُ: المُعاداةُ، وبالضم: جِيلٌ من الناسِ، واسمٌ لِجَميعِ بلادِ خُوزِسْتانَ.
ـ وسِكَّةُ الخُوزِ: بأصْبَهان، منها أحمدُ بنُ الحسنِ الخُوزِيُّ.
ـ وشِعْبُ الخُوز: بمكةَ، منه إبراهيمُ بنُ يَزيدَ الخُوزِيُّ.
ـ وخُوزانُ: ة بأصْفَهَانَ،
ـ وة بِهرَاةَ،
ـ وة بِنَواحِي يَنْجَ ده،
ـ وخُوزِيانُ: حِصْنٌ،
ـ وةِ بنَسَفَ. والخَازِبازِ: في ب و ز.


162-خَبَسَ

خبس

ـ خَبَسَ الشيءَ بِكَفِّه: أخَذَهُ،
ـ وـ فلاناً حَقَّهُ: ظَلَمَهُ، وغَشَمَهُ.
ـ والخَبُوسُ: الظَّلومُ.
ـ والخُباسَةُ والخُباساءُ، بضمِّهِما: الغَنيمَةُ.
ـ والخِبْسُ، بالكسر: أحدُ أظْماءِ الإِبِلِ. وكغُرابٍ: فَرَسُ فُقَيْمِ بنِ جَريرٍ، وبهاءٍ: قائدٌ من قُوَّادِ العُبَيْدِيِّينَ.
ـ واخْتَبَسَهُ: أخَذَهُ مُغَالَبَةً،
ـ وـ مالَهُ: ذهَبَ به.
ـ والمُخْتَبِسُ: الأسَدُ،
ـ كالخابِسِ والخَبُوسِ والخَبَّاسِ.
ـ وما تَخَبَّسْتُ من شيءٍ: ما اغْتَنَمْتُ.


163-الخَنْدَريسُ

الخندريس

ـ الخَنْدَريسُ: الخَمْرُ، مُشْتَقٌّ من الخَدْرَسَةِ، ولم تُفَسَّرْ، أو رُومِيَّةٌ مُعَرَّبَةٌ.
ـ وحِنْطَةٌ خَنْدَريسٌ: قَديمَةٌ.


164-الخَنْدَلِسُ

الخندلس

ـ الخَنْدَلِسُ: الناقَةُ الكثيرَةُ اللَّحْمِ، المُسْتَرْخِيتُهُ، كالحَنْدَلِسِ.


165-الخَـرْسُ

الخـرس

ـ الخَـرْسُ: الدَّنُّ، ويكسرُ،
ـ ج: خُرُوسٌ، وبائِعُه: خَرَّاسُ، وبالضم: طَعامُ الوِلاَدَةِ، وبهاءٍ: طَعامُ النُّفَساءِ نَفْسِها. وكصَبورٍ: البِكْرُ في أوَّلِ حَمْلِها، والتي يُعْمَلُ لها الخُرْسَةُ، والقَليلَةُ الدَّرِّ.
ـ وخَرِسَ، كفَرِحَ: شَرِبَ بالخَرْسِ.
ـ وصارَ أَخْرَسَ، بَيِّنَ الخَرَسِ من خُرْسٍ وخُرْسانٍ، أي: مُنْعَقِدَ اللِّسانِ عن الكَلامِ. وأخْرَسَهُ اللهُ تعالى. والأُخَيْرِسُ: سَيْفُ الحَارِثِ بنِ هِشامٍ، رضي الله عنه.
ـ وكَتيبَةٌ خَرْساءُ: لا يُسْمَعُ لها صَوتٌ، لوقارِهِمْ في الحَرْبِ، أو صَمَتَتْ من كثْرَةِ الدُّرُوعِ، ليسَ لها قَعاقِعُ.
ـ ولَبَنٌ أخْرَسُ: خاثِرٌ لا صَوْتَ له في الإِناءِ.
ـ وعَلَمٌ أَخْرَسُ: لم يُسْمَعْ فيه صوتُ صَدىً، يَعْني أعْلامَ الطريقِ.
ـ والخَرْساءُ: الداهِيَةُ، والسَّحابَةُ ليس فيها رَعْدٌ ولا بَرْقٌ.
ـ ورجُلٌ خَرِسٌ، ككَتِفٍ: لا ينامُ بالليلِ.
ـ والخُرْسَى، كحُبْلى: التي لا تَرْغُو من الإِبِلِ.
ـ وخُراسانُ: بِلادٌ. والنِّسبَةُ: خُراسانيٌّ وخُراسِنِيٌّ وخُرَسَنِيٌّ وخُرْسِيٌّ وخُراسِيٌّ.
ـ وخَرَّسَ على المَرْأَةِ تَخْريساً: أطْعَمَ في وِلادَتِهَا.
ـ وتَخَرَّسَتْ هي: اتَّخَذَتْهُ لِنَفْسِهَا، ومنه:
ـ "تَخَرَّسِي يا نَفْسُ لا مُخَرِّسَةَ لَكِ " : قالَتْهُ امرأةٌ وَلَدَتْ، ولم يكنْ لها من يَهْتَمُّ لها، يُضْرَبُ في اعْتِنَاءِ المَرْءِ بِنَفْسِهِ.


166-خَرْبَسيسٌ

خربسيس

ـ أَرْضٌ خَرْبَسيسٌ، كزنْجبيلٍ: صُلْبَةٌ،
ـ وما يَمْلِكُ خَرْبَسيساً، أي: شيئاً.


167-الاخْرِنْماسُ

الاخرنماس

ـ الاخْرِنْماسُ: السُّكوتُ،
ـ كالاخْرِمَّاسِ، مُدْغَمَةَ النونِ.
ـ واخْرَمَّسَ: ذَلَّ، وخَضَعَ.
ـ والخِرْمسُ، بالكسر: الليلُ المُظْلِمُ.


168-الخَسُّ

الخس

ـ الخَسُّ: بَقْلٌ م.
ـ وخَسُّ الحِمارِ: السِّنْجارُ، وبالضم: ابنُ حابِسٍ، رجلٌ من إيادٍ، وهو أبو هِنْدٍ بنتِ الخُسِّ، أو هو من العَماليقِ، والإِيادِيَّةُ هي جُمْعَةُ بنتُ حابِسٍ، كِلْتاهُما من الفِصاحِ.
ـ والخُسَّانُ، كرُمَّانٍ: النُّجومُ التي لا تَغْرُبُ، كالجَدْيِ والقُطْبِ وبَناتِ نَعْشٍ والفَرْقَدَيْنِ وشِبْهِهِ.
ـ وخَسَّ نَصيبَهُ: جَعَلَهُ خَسيساً دَنيئاً حَقيراً.
ـ وخَسِسْتَ، بالكسر، خِسَّةً وخَساسَةً: إذا كان في نَفْسه خَسيساً.
ـ وخَسيسَةُ الناقة: أسْنانُها دُونَ الإِثْنَاءِ،
ـ يقالُ جَاوَزَتِ الناقةُ خَسيستَهَا، وذلك في السنةِ السادسَةِ إذا ألْقَتْ ثَنِيَّتَهَا، وهي التي تَجوزُ في الضَّحايا والهَدْيِ.
ـ ورَفَعْتُ من خَسيسَته: إذا فَعَلْتَ بِه فِعْلاً يكونُ فيهِ رِفْعَتُهُ.
ـ والخُساسةُ، بالضم: عُلالةُ الفرسِ، والقليلُ من المالِ.
ـ وهذه الأُمورُ خِساسٌ بينهم، ككتابٍ، أي: دُوَلٌ.
ـ وأخْسَسْتَ: إذا فَعَلْتَ فِعْلاً خَسيساً،
ـ وـ فلاناً: وجَدْتَهُ خَسيساً.
ـ واسْتَخَسَّهُ: عَدَّهُ كذلك.
ـ والمُسْتَخِسُّ، ويفتحُ الخاءُ: الدُّونُ، والقبيحُ الوجهِ، وهي بهاءٍ.
ـ وتَخاسُّوهُ: تَداولُوهُ، وتَبادَروهُ.


169-الخَفْسُ

الخفس

ـ الخَفْسُ: الاستِهزاءُ، والأكلُ القليلُ، والهَدْمُ، والنُّطْقُ بالقليلِ من الكلامِ،
ـ كالإِخْفَاسِ، والغَلَبَةُ في الصِّراعِ، والإِقْلالُ، أو الإِكثارُ من الماءِ في الشَّرابِ،
ـ كالإِخْفاسِ والتَّخْفيسِ.
ـ وتَخَفَّسَ: انْجدَلَ، واضْطَجَعَ.
ـ وانْخَفَسَ الماءُ: تَغَيَّرَ.
ـ والخَفيسُ: الشَّرابُ الكثيرُ المِزاجِ.
ـ وشرابٌ مُخْفِسٌ: سريعُ الإِسْكَارِ.


170-الخَلْسُ

الخلس

ـ الخَلْسُ: الكَلأَ اليابِسُ نَبَتَ في أصلِهِ الرَّطْبُ، فَيَخْتَلِطُ،
ـ كالخَليسِ، والسَّلْبُ،
ـ كالخِلِّيسى والاخْتِلاسِ، أو هو أوْحَى من الخَلْسِ، والاسمُ منه: الخُلْسَةُ، بالضم،
ـ وكذا مِن أخْلَسَ النَّباتُ: إذا اخْتَلَطَ رَطبهُ بِيابِسِه.
ـ والخَليسُ: الأَشْمَطُ، والنَّباتُ الهائجُ، والأَحْمَرُ الذي خَالَطَ بياضَهُ سَوادٌ. وهُنَّ نِساءٌ خُلْسٌ، وفي الواحدةِ: إمَّا خَلْساءُ تقديراً، وإما خَليسٌ، وإما خِلاسِيَّةٌ، على تقديرِ حذفِ الزائِدَيْنِ. كأَنَّكَ جَمَعْتَ خِلاساً، ككتابٍ وكُتُبٍ.
ـ والخِلاسِيُّ، بالكسر: الولدُ بينَ أَبَوَيْنِ أبيضَ وأسودَ، والديكُ بينَ دَجاجَتَيْنِ هِنْدِيَّةٍ وفارسيَّةٍ. وخِلاَسُ بنُ عَمْرٍو، وابن يَحْيَى: تابعيَّانِ. وسِماكُ بنُ سَعْدِ بنِ خَلاَّسٍ، كشَدَّادٍ: صحابيٌّ. وأبو خَلاَّسٍ: شاعرٌ رئيسٌ جاهِلِيٌّ. وعباسُ بن خُلَيْسٍ، كزُبَيْرٍ: محدِّثٌ من تابعي التابعينَ. ومُخالِسٌ: حِصانٌ لبني هِلالٍ، أو لبني عُقَيْلٍ، أو لبني فُقَيْم.
ـ والتَّخالُسُ: التسالُبُ.


171-الخُلابِسُ

الخلابس

ـ الخُلابِسُ، كعُلابِطٍ: الحديثُ الرقيقُ، والكَذِبُ، وبالفتح: الباطلُ،
ـ كالخَلابِيسِ.
ـ والخَلابِيسُ: المُتَفَرِّقونَ من كلِّ وجهٍ، لا يُعْرَفُ لها واحدٌ، أو واحدُها خِلْبِيْسٌ، والكَذِبُ، وأن تَرْوَى الإِبِلُ، ثم تَذْهَبَ ذَهاباً يُعْيِي الراعِيَ، والشيءُ لا نِظامَ لَه، ولا يَجْرِي على اسْتواءٍ، واللِّئامُ، والأَنْذَالُ.
ـ والخَلْنَبوسَ، كعَضْرَفوطٍ: حَجَرُ القَدَّاحِ.
ـ وخَلْبَسَه وخَلْبَسَ قَلْبَهُ: فَتَنَهُ، وذَهَبَ به.


172-الخَلامِيسُ

الخلاميس

ـ الخَلامِيسُ: أن تَرْعَى أرْبَعَ لَيالٍ، ثُمَّ تُورَدَ غُدْوَةً أو عَشِيَّةً، لا تَتَّفِقُ على وِرْدٍ واحِدٍ. وحينَئذٍ تَقولُ: رَعَيْتُ خُلْموساً، بالضم.


173-الخَمْسَةُ

الخمسة

ـ الخَمْسَةُ من العَدَد: م. والخامِي: الخامِسُ، إبْدالٌ.
ـ وثَوْبٌ ورُمْحٌ مَخْموسٌ وخَميسٌ: طولُهُ خَمْسُ أذْرُعٍ.
ـ وحَبْلٌ مَخْموسٌ: من خَمْسِ قُوىً.
ـ وخَمَسْتُهُمْ أخمُسُهُمْ، بالضم: أخَذْتُ خُمْسَ أمْوالِهِم.
ـ وأخْمِسُهُمْ، بالكسر: كُنْتُ خامِسَهُمْ، أو كَمَّلْتُهُمْ خَمْسَةً بِنَفْسِي.
ـ ويَوْمُ الخَمِيسِ: م.
ـ ج: أخْمِساءُ وأخْمِسَةٌ.
ـ والخَميسُ: الجَيْشُ، لأِنَّهُ خَمْسُ فِرَقٍ: المُقَدِّمَةُ، والقَلْبُ، والمَيْمَنَةُ، والمَيْسَرَةُ، والساقَةُ، واسمٌ.
ـ وما أدْرِي أيُّ خَميسِ الناسِ هو، أي: جماعتِهِم، وخَميسٌ الحَوْزيُّ، وابنُ خَميسٍ المَوْصليُّ: مُحَدِّثانِ.
ـ والخِمْسُ، بالكسر، من أظْماءِ الإِبِلِ: وهي أنْ تَرْعَى ثَلاثَةَ أيَّامٍ، وتَرِدَ الرابعَ، وهي إبِلٌ خَوامِسُ، واسمُ رَجُلٍ، ومَلِكٍ باليمنِ، أولُ من عُمِلَ له البُرْدُ المَعْروفُ بالخِمْسِ. وفَلاةٌ خِمْسٌ: انْتَاطَ ماؤُها حتى يكونَ وِرْدُ النَّعَمِ اليومَ الرابعَ سِوَى اليومِ الذي شَرِبَتْ فيه.
ـ وهُمَا في بُرْدَةٍ أخْماسٍ، أي: تَقَارَبَا، واجْتَمَعَا، واصطَلَحَا، أو فَعَلاَ فِعْلاً واحِداً يَشْتبهانِ فيه، كأَنَّهُما في ثَوْبٍ واحِدٍ.
ـ و "يَضْرِبُ أَخماساً لأِسْدَاسِ " : يَسْعَى في المَكْر والخَديعةِ، يُضْرَبُ لِمَنْ يُظْهِرُ شيئاً، ويُريدُ غيرَهُ، لأنَّ الرجُلَ إذا أرادَ سَفَراً بَعيدَاً، عَوّضدَ إبِلَهُ أن تَشْرَبَ خِمْساً سِدْساً، وضَرَبَ بمعنى بَيَّنَ، أي: يُظْهِرُ أخْماساً لأجْلِ أسْداسٍ، أي: رَقَّى إبلَهُ من الخِمْسِ إلى السِّدْسِ.
ـ والخُمْسُ، وبضمتينِ: جُزْءٌ من خَمْسَةٍ.
ـ وجاؤُوا خُماسَ ومَخْمَسَ، أي: خَمْسَةً خَمْسَةً.
ـ وخَمَاساءُ، كَبَراكاءَ: ع.
ـ وأخْمَسُوا: صارُوا خَمْسَةً،
ـ وـ الرَّجُلُ: ورَدَتْ إبِلُهُ خِمْساً.
ـ وخَمَّسَهُ تَخْميساً: جَعَلَهُ ذَا خَمْسَة أرْكان.
ـ وغُلامٌ خُماسيٌّ: طُولهُ خَمْسَةُ أشْبارٍ، ولا يقالُ سُداسِيٌّ، ولا سُباعِيٌّ، لأنه إذا بَلَغَ سِتَّةَ أشْبارِ، فهو رَجُلٌ.


174-الخُنابِسُ

الخنابس

ـ الخُنابِسُ، كعُلابِطٍ: الكَرِيهُ المَنظَرِ، والأَسَدُ
ـ ج: بالفتح، والقديمُ الشَديدُ الثابِتُ،
ـ وـ من اللَّيالِي: الشَّديدُ الظُّلْمَةِ، والرجُلُ الضَّخْمُ تَعْلُوهُ كَرْدَمَةٌ،
ـ كالخَنْبَسِ
ـ ج: خُنابِسُون. وخِنْبِسٌ، بالكسر: جَدٌّ لهُدْبَةَ بنِ خَشْرَمٍ، وجَدٌّ لزِيادَةَ بنِ زَيْدٍ الشَّاعِرَيْنِ. ودُعْجَةُ بنُ خَنْبَسٍ، بالفتح: شَاعِرٌ فارِسٌ.
ـ وخَنْبَسَ: قَسَمَ الغَنِيمةَ.
ـ وخَنْبَسَةُ الأَسَدِ: تَرَارَتُهُ، أو مِشْيَتُهُ.


175-خَنَسَ

خنس

ـ خَنَسَ عنه يَخْنِسُ ويَخْنُسُ خَنْساً وخُنُوساً: تأخَّر،
ـ كانْخَنَسَ،
ـ وـ زَيْداً: أخَّرَهُ،
ـ كأخْنَسَهُ،
ـ وـ الإِبهامَ: قَبَضَها،
ـ وـ بِفُلانٍ: غابَ به،
ـ كتَخَنَّسَ به.
ـ والخَنَّاسُ: الشيطانُ.
ـ والخُنَّسُ، كرُكَّعٍ: الكَواكِبُ كُلُّها، أو السَّيَّارَةُ أو النُّجُومُ الخَمسةُ: زُحَلُ، والمُشْتَرِي، والمِرِّيخُ، والزُّهَرَةُ، وعُطارِدُ.
ـ وخُنُوسُها: أنَّها تَغيبُ، كما يَخْنِسُ الشيطانُ إذا ذُكِرَ اللّهُ عَزَّ وجَلَّ.
ـ والخَنَسُ، محركةً: تأخُّرُ الأنْفِ عن الوَجْهِ، مع ارْتِفاعٍ قَليلٍ في الأرْنَبَةِ، وهو أخْنَسُ، وهي خَنْساءُ.
ـ والأَخْنَسُ: القُرادُ، والأَسَدُ،
ـ كالخِنَّوسِ، كسِنَّوْرٍ، وابنُ غِياثِ بنِ عِصْمَةَ، وابنُ العباسِ بنِ خُنَيْسٍ، وابنُ نَعْجَةَ بنِ عَدِيٍّ: شُعراءُ، وابنُ شِهابِ بنِ شَريقٍ، وابنُ جَنَّابٍ السُّلَمِيُّ: صحابيَّانِ. وأبو عامِرِ بنُ أبي الأَخْنَسِ: شاعِرٌ. وخَنْساءُ بنتُ خِذامٍ، وبنتُ عَمْرِو بنِ الشَّريدِ: صحابيَّتانِ، وبنتُ عَمْرٍو، أُخْتُ صَخْرٍ: شاعرةٌ، ويقالُ لها: خُناسٌ أيضاً.
ـ والخنساءُ: البَقَرَةُ الوَحْشِيَّةُ، صِفَةٌ لها، وفرسُ عُمَيْرَةَ بنِ طارِقٍ اليَرْبُوعِيّ.
ـ وكغُرابٍ: ع باليمن، وجَدُّ المُنْذِرِ بنِ سَرْحٍ، وابْناهُ: يَزيدُ ومَعْقِلٌ. وعبدُ الله بنُ النُّعْمَانِ بنِ بَلذَمَةَ بنِ خُناسٍ، وأُمُّ خُناسٍ: لهم صُحْبَةٌ. وهَمَّامُ ابنُ خُناسٍ: تابعيٌّ. وكزُبَيْرٍ: ابنُ خالِدٍ، وابنُ أبي السائِبِ، وابنُ حُذافَةَ، وأبو خُنَيْسٍ الغِفارِيُّ: صحابيُّونَ.
ـ والخُنُسُ، بضمتينِ: الظِّباءُ، ومَوْضِعُها أيضاً، والبَقَرُ.
ـ وانْخَنَسَ: تأخَّر، وتَخَلَّفَ.
ـ وتَخَنَّسَ بهم: تَغَيَّبَ.


176-الخَنْعَسُ

الخنعس

ـ الخَنْعَسُ، كجعفرٍ: الضَّبُعُ.


177-خَنْفَسَ

خنفس

ـ خَنْفَسَ عن القومِ: كَرِهَهُم، وعَدَلَ عنهم.
ـ والخُنافِسُ، بالضم: الأسَدُ،
ـ وبالفتح: ع قربَ الأَنْبَارِ.
ـ ودَيْرُ الخَنَافِسِ: على طَوْدٍ شاهِقٍ غَرْبِيَّ دَِجْلَةَ، تَسْوَدُّ في كلِّ سنةٍ ثلاثةَ أيامٍ حيطانُهُ وسُقُوفُهُ بالخَنافِسِ الصِّغَارِ، وبعدَ الثلاثةِ لا تُوجَدُ واحدةٌ البَتَّةَ.
ـ ويومُ الخَنْفَسِ، بالفتح: من أيامِ العَرَبِ.
ـ والخُنْفَسَةُ، كقُرْطَقَةٍ وعُلَبِطَةٍ، من الإِبِلِ: الراضيَةُ بأدْنَى مَرْتَعٍ.
ـ والخُنْفَساءُ والخُنْفَسُ، كجُنْدَبٍ وخِنْدِفٍ وقُنْبُعَةٍ وقُرْطَقَةٍ: هذه الدُّوَيبَّةُ السَّوْداءُ.


178-خَاسَ

خاس

ـ خَاسَ به خَوْساً: غَدَرَ به، وخانَ،
ـ وـ الجيفَةُ: أرْوَحَتْ،
ـ وـ الشيءُ: كَسَدَ،
ـ وـ بالعَهْدِ: أخْلَفَ. ومِخْوَسٌ، كمِنْبَرٍ، ومِشْرَحٌ وجَمْدٌ وأبْضَعَةُ: بنو مَعْدِيكَرِبَ، المُلوكُ الأربعةُ الذين لَعَنَهُم رسولُ الله، صلى الله عليه وسلم، ولَعَنَ أُخْتَهُمُ العَمَرَّدَةَ. وفَدُوا مع الأشْعَثِ، فأَسْلَموا، ثم ارْتَدُّوا، فَقُتِلوا يومَ النُّجَيْرِ، فقالتْ نائِحَتُهُمْ:
يا عَيْنُ بَكِّي لي المُلوكَ الأرْبَعَهْ.
ـ والتَّخْوِيسُ في الوِرْدِ: أن تُرْسِلَ الإِبِلَ إلى الماء بَعيراً بعيراً، ولا تَدَعَهَا تَزْدَحِمُ.
ـ والمُتَخَوِّسُ: الذي ظَهَرَ لَحْمُهُ وشَحْمُهُ سِمَناً.


179-الخِيسُ

الخيس

ـ الخِيسُ، بالكسر: الشجرُ المُلْتَفُّ، أو ما كانَ حَلْفاءَ وقَصَباً، وموضِعُ الأسَدِ،
ـ كالخِيسَةِ
ـ ج: أخْياسٌ وخِيَسٌ، واللبنُ، والدَّرُّ، يقالُ: أقَلَّ اللّهُ خِيسَهُ،
ـ وع باليمامة، وبالفتح: الغَمُّ والخطأُ، والضلالُ،
ـ وع بالحَوْفِ الغَرْبِيِّ بِمِصْرَ، ويكسرُ، ولَعَلَ منه محمدَ بنَ أيُّوبَ الخَيْسِيَّ المحدِّثَ، والكَذِبُ،
ـ وقد خاسَ بالعَهْدِ يَخِيسُ خَيْساً وخَيَساناً: غَدَرَ، ونَكَث،
ـ وـ فلانٌ: لَزِمَ مَوْضِعَهُ،
ـ وـ الجِيفَةُ: أرْوَحَتْ.
ـ وهو في عِيصٍ أخْيَسَ، أو عَدَدٍ أخْيَسَ، أي: كثيرُ العَدَدِ.
ـ ويُخَاسُ أنْفُهُ، أي: يُرْغَمُ، ويُذَلُّ.
ـ وخَيَّسَهُ تَخْيِيساً: ذَلَّلَهُ.
ـ والمُخَيَّسُ، كمُعَظَّمٍ ومحدِّثٍ: السِّجْنُ، وسِجْنٌ بناه عليٌّ، رضي الله تعالى عنه، وكان أوَّلاً جَعَلَهُ من قَصَبٍ، وسمَّاهُ نافِعاً، فَنَقَبَهُ اللُّصُوصُ، فقال:
أما تَرانِي كيِّساً مُكَيِّساً
ـ بَنَيْتُ بعدَ نافِعٍ مُخَيِّساً
باباً حَصيناً وأميناً كَيِّساً
وسِنَانُ بنُ المُخَيِّسِ، كمُحَدِّثٍ: قاتِلُ سَهْمِ بنِ بُرْدَةَ. وأبو المُخَيِّسِ السَّكونِيُّ، ومُخَيّسُ بنُ ظِبْيَانَ الأوَّابِيُّ: تابِعِيَّانِ. ومُخَيِّسُ بنُ تَمِيمٍ: من أتْبَاعِ التابِعِينَ، أو هو بِزِنَةِ مِجْلَزٍ.
ـ والإِبِلُ المُخَيَّسَةُ، بالفتح: التي لم تُسَرَّحْ، ولكنَّها حُبِسَتْ للنَّحْرِ أو القَسْمِ.


180-خَبَشَ

خبش

ـ خَبَشَ الأشياءَ من ههُنَا وههُنَا: جَمَعَهَا، وتَناوَلَها،
ـ كتَخَبَّشَهَا.
ـ وخَبَشٌ، محركةً: بَطْنٌ، منهم: عبدُ اللهِ بنُ شَهْرٍ، وخالِدُ بنُ نُعَيْمٍ الخَبَشِيَّانِ. وكسَحَابٍ: نَخْلٌ لِبَنِي يَشْكُرَ باليمامة.
ـ وخَبوشانُ: د بنَيْسابُورَ.
ـ وخُباشاتُ العَيْشِ: ما يُتَنَاوَلُ من طَعامٍ ونحوِهِ،
ـ وـ من الناسِ: الجَماعَةُ من قَبائِلَ شَتَّى.
ـ وقاعُ الأخْبَاشِ: ع باليمنِ. وكثُمامَةَ: جَدُّ زِرِّ بنِ حُبَيْشٍ، ووالِدُ شَرِيكٍ المُحَدِّثِ، أو هو بالسين.


181-خَتْرَشَةُ

خترشة

ـ خَتْرَشَةُ الجَرادِ: صَوْتُ أكْلِهِ.
ـ وخَتَارِشُ الصَّبِيِّ: حَرَكَاتُهُ.


182-خُتَّشُ

ختش

ـ خُتَّشُ، بضم الخاء وفتح التاء المُشَدَّدَةِ: جَدُّ رُسْتَمَ بنِ عبدِ اللهِ الأُشْرُوسَنِيِّ، وأبو نَصْرٍ أحمدُ بنُ علي بنِ خَتَّاشٍ، ككَتانٍ، البُخَارِيُّ: من المُحَدِّثينَ.


183-خَدَشَهُ

خدشه

ـ خَدَشَهُ يَخْدِشُهُ: خَمَشَهُ،
ـ وـ الجِلْدَ: مَزَّقَهُ، قَلَّ أو كثُرَ، أو قَشَرَهُ بعودٍ ونحوه، ومنه قيلَ لأطْرَافِ السَّفَا: الخَادِشَةُ.
ـ والخَدْشُ: اسْمٌ لذلك الأثَرِ أيضاً
ـ ج: خُدُوشٌ.
ـ والخَدُوشُ: الذُّبابُ، والبُرْغُوثُ. وككِتابٍ: ابنُ سَلامَةَ أو أبي سَلامَةَ، صحابِيٌّ، وابنُ زُهَيْرٍ، وابنُ حُمَيْدٍ، وابنُ بِشْرٍ: شُعَراءُ. وكمِنْبَرٍ ومُحَدِّثٍ: كاهِلُ البَعِيرِ.
ـ والمُخَادِشُ والمُخَدِّشُ، كمُحَدِّثٍ: الهِرُّ. وسَمَّوْا مُخَادِشَاً.


184-خَرْبَشَ

خربش

ـ خَرْبَشَ الكتابَ: أفْسَدَهُ. والخِرْبَاشُ: في ب ر خ ش.
ـ والخُرَنْبَاشُ، بالضم: المَرْماحوزُ، وهو أجْوَدُ أصْنَافِ المَرْوِ، مُزِيلٌ فَسَادَ المِزَاجِ، مُذْهِبٌ للرِّيَاحِ جِدّاً، وللِصُّدَاعِ البارِدِ، مُصْلِحٌ للْمَعِدَةِ، مُفَتِّحٌ للسُّدَدِ البارِدَةِ، عظيمُ المَنَافِعِ، طَيِّبُ الريحِ.
ـ وفَقْعَةٌ خِرْبَاشٌ، بالكسر: عظيمةٌ.


185-خَرَشَهُ

خرشه

ـ خَرَشَهُ يَخْرِشُهُ: خَدَشَهُ،
ـ وـ لِعيالِهِ: كَسَبَ لهم، وطَلَبَ لهم الرِّزْقَ،
ـ كاختَرَشَ فيهما،
ـ وـ البعيرَ: اجْتَذَبَهُ بالمِخْرَاش، وهو المِحْجَنُ، وخَشَبَةٌ يَخِيطُ بها الخَرَّازُ،
ـ كالمِخْرَشِ.
ـ وبعيرٌ مَخْروشٌ: وُسِمَ سِمَةَ الخِراشِ، ككتابٍ، وهي مُسْتَطِيلَةٌ. وأبو خِراشٍ: خُوَيْلِدُ بنُ مُرَّةَ الهُذَلِيُّ، شاعِرٌ، وكلبُ خِراشٍ، مُضافاً: كهِراشٍ. وخِراشٌ عن أنسٍ: كَذَّابٌ. وعبدُ الرحمنِ بنُ محمدِ بنِ خِراشٍ: حافِظٌ. وأحمدُ بنُ الحَسَنِ بنِ خِراشٍ: شيخُ مُسْلِمٍ.
ـ ولي عندَهُ خُراشَةٌ، بالضم: حَقٌّ صغيرٌ.
ـ والخُراشَةُ: ما سَقَطَ من الشيءِ إذا خَرَشْتَهُ بحديدةٍ ونحوها. وأبو خُراشَةَ: خُفافُ بنُ عُمَيْرٍ السُّلَمِيُّ.
ـ والخَرَشُ، محركةً: سَقَطُ مَتاعِ البيتِ
ـ ج: خُروشٌ، وبهاء: الذُّبابةُ. وسِماكُ بنُ خَرَشَةَ بنِ لَوْذَانَ: صَحابِيٌّ.
ـ والخِرْشَاءُ، بالكسر: جِلْدُ الحَيَّةِ، وقِشْرُ البَيْضَةِ العُلْيَا، والجِلْدَةُ الرَّقِيقَةُ تَرْكَبُ اللَّبَنَ، والبَلْغَمُ، والغَبَرَةُ.
ـ وألْقَى من صَدْرِهِ خَراشِيَّ، كزَرابِيَّ، أي: بُصاقاً خاثِراً.
ـ ورجلٌ خَرْشٌ، بالفتح وككتِفٍ: لا يَنامُ.
ـ وكَلْبٌ نَخْوَرِشٌ، كَنَفْوَعِلٍ، وهو من أبنِيَةٍ أغْفَلَهَا سِيبَوَيْهِ: كثيرُ الخَرْشِ، وسَمَّوْا: مُخَارِشاً ومُخْتَرِشاً.
ـ وخَرَّشَ الزَّرْعُ تَخْرِيشاً: خَرَجَ أَوَّلُ طَرَفِهِ من السُّنْبُلِ. وخُوَيْلِدُ بنُ صَخْرِ بنِ عبدِ العُزَّى بنِ مُعَاوِيَةَ بنِ المُخْتَرِشِ: صحابِيٌّ. وبنُو السَّفَّاحِ سَلَمَةَ بنِ خالدِ بنِ عُبَيْدِ بنِ عُبَيْدِ اللهِ بنِ يَعْمُرَ بنِ المُخْتَرِشِ: لهم نَجْدَةٌ وشَرَفٌ وعَدَدٌ.
ـ وتَخَارَشَتِ الكِلاَبُ: تَهَارَشَتْ.


186-المُخَرْفَشُ

المخرفش

ـ المُخَرْفَشُ، بالفتح: المُخَلَّطُ.


187-خَرْمَشَ

خرمش

ـ خَرْمَشَ الكِتابَ: أفْسَدَهُ.


188-الخِشَاشُ

الخشاش

ـ الخِشَاشُ، بالكسر: ما يُدْخَلُ في عَظْمِ أنْفِ البعيرِ من خَشَبٍ، والجُوالِقُ، والغَضَبُ، والجانِبُ، والماضي من الرجالِ، ويُثَلَّثُ، وحَيَّةُ الجبلِ، والأفْعَى حَيَّةُ السَّهْلِ لا تُطْنِيانِ، وما لا دِمَاغَ له من دوابِّ الأرضِ ومن الطيرِ، وجَبَلانِ قُرْبَ المدينَةِ وهما
ـ الخِشاشانِ، ومُثَلَّثَةً: حَشَرَاتُ الأرضِ، والعَصافِيرُ ونحوُها، وبالضم: الرديء، والمُغْتَلِمُ من الإِبِلِ.
ـ وخَشَشْتُ فيه: دَخَلْتُ،
ـ وـ البعيرَ: جَعَلْتُ في أنْفِهِ الخِشاشَ،
ـ كأخْشَشْتُ،
ـ وـ فُلاناً: شَنَأْتُهُ، ولُمْتُهُ في خَفاءٍ.
ـ والخَشَّاءُ: أرضٌ فيها طينٌ وحَصًى، ومَوْضِعُ النَّحْلِ والدَّبْرِ، وبالكسر: التَّخْوِيفُ، وبالضم: العَظْمُ الناتِئُ خَلْفَ الأُذُنِ،
ـ وأصْلُهَا: الخُشَشاء، وهما خُشَشاوانِ.
ـ والمِخَشُّ، بالكسر: الذَّكَرُ، والجَرِيء على العَمَلِ في الليلِ، والفرسُ الجَسُورُ.
ـ والخَشُّ: الشيءُ الأخْشَنُ، والأسْوَدُ، والرَّجَّالَةُ، الواحِدُ: خاشٌّ، والبعيرُ المَخْشُوشُ، والشَّقُّ في الشيءِ، والقليلُ من المَطَرِ،
ـ وخَشَّ السَّحابُ: جاءَ به، وبالضم: التَّلُّ. وخَشَّانُ بنُ لأْيِ بنِ عُصْمٍ، وجَدُّ جَدِّ عبدِ العزيزِ بنِ بَدْرِ بنِ زَيْدِ بنِ مُعَاويَةَ، وكان اسْمُهُ عبدَ العُزَّى، فَغَيَّرَهُ النَبِيُّ، صلى الله عليه وسلم.
ـ والخُشَيْشُ، كزُبَيْرٍ: الغَزَالُ الصغيرُ،
ـ كالخَشَشِ، محركةً. ومحمدُ بنُ خُشَيْشِ بن خُشَيَّةَ، بضمهما، وكذا خُشَّةُ بنتُ مَرْزوقٍ: من الرُّواةِ. وأبو خُشَّةَ الغِفَارِيُّ: تابِعِيٌّ. ومحمدُ بنُ أسَدٍ الخُشِّيُّ، بالضم، ويقالُ: الخُوشِيُّ: محدِّثٌ.
ـ والخَشْخاشُ: م أصْنَافٌ: بُسْتَانِيٌّ، ومَنْثورٌ، ومُقَرَّنٌ، وزَبَدِيٌّ، والكُلُّ مُنَوِّمٌ مُخَدِّرٌ مُبَرِّدٌ، وقِشْرُهُ من نِصْفِ دِرْهَمٍ غُدْوَةً، ومثْلُهُ عنْدَ النَّوْمِ سَقْياً بماءٍ بارِدٍ عجيبٌ جِدّاً لِقَطْعِ الإِسْهَالِ الخِلْطِيِّ والدَّمَوِيِّ إذا كان مَعَ حَرارةٍ والْتِهَابٍ.
ـ والخَشْخَاشُ: الجماعَةُ في سِلاحٍ ودُروعٍ، وابنُ الحارِثِ، أو ابنُ مالِكِ بنِ الحَارِثِ، أو ابنُ جَنابِ بنِ الحَارِثِ: صَحَابِيٌّ.
ـ وأبو الخَشْخاشِ: شاعِرٌ.
ـ وخُشَاخِشٌ، بالضم: أعْظَمُ جَبَلٍ بالدَّهْنَاءِ.
ـ وتَخَشْخَشَ: صَوَّتَ،
ـ وـ في الشَّجَرِ: دَخَلَ، وغابَ.
ـ والخُشْخَشَةُ: صَوْتُ السِّلاَحِ، وكُلُّ شيءٍ يابِسٍ إذا حُكَّ بعضُهُ ببعضٍ، والدُّخُولُ في الشيءِ،
ـ كالانْخِشَاشِ


189-الخُفَّاشُ

الخفاش

ـ الخُفَّاشُ، كرُمَّانٍ: الوَطْواطُ، سُمِّيَ لِصِغَرِ عَيْنَيْهِ، وضَعْفِ بَصَرِه. ودِماغُه إنْ مُسِحَ بالأَخْمَصَيْنِ، هَيَّجَ الباءَةَ. وإن أُحْرِقَ واكْتُحِلَ به، قَلَعَ البَياضَ من العَينِ. ودَمُه إنْ طُلِيَ به على عاناتِ المُراهِقِينَ، مَنَعَ الشَّعَرَ، ومَرارتُهُ إن مُسِحَ بها فَرْجُ المُنْهَكَّةِ، ولَدَتْ في ساعَتِها
ـ ج: خَفافيشُ.
ـ والخَفَشُ، محرَّكةً: صِغَرُ العينِ، وضَعْفُ البَصَرِ خِلْقَةً، أو فَسادٌ في الجُفونِ بلا وَجَعٍ، أو أن يُبْصِرَ بالليل دونَ النَّهارِ، وفي يَوْم غَيْمٍ دونَ صَحْوٍ، وأنْ يَصْغُرَ مُقَدَّمُ سَنامِ البَعير ويَنْضَمُّ فلا يَطول، وهو أخْفَشُ، وهي خَفْشاءُ.
ـ وخَفَشَ به: رَمَى. وكفرِحَ: ضَعُفَ.
ـ وخَفَّشَه تَخْفيشاً: هَدَمَه،
ـ وـ فُلاناً: صَرَعَه، ووطِئَه،
ـ وـ البَدَنُ: ضَعُفَ،
ـ وـ بالأرض: لَبَدَ. وكصَبورٍ: نوْعٌ من خُبْزِ الذُّرَةِ.
ـ والأَخافِشُ في النُّحاةِ: ثلاثَةٌ.


190-خَمَشَ

خمش

ـ خَمَشَ وجْهَه يَخْمِشُه ويَخْمُشُه: خَدَشَه، ولَطَمَه، وضَرَبَه، وقَطَعَ عُضْواً منه.
ـ والخامِشَةُ: المَسيلُ الصغيرُ
ـ ج: خَوامِشُ. وأبو الخاموشِ: رَجُلٌ من بَلْعَنْبَرِ. وكصَبورٍ: البَعوضُ.
ـ والخُماشةُ، بالضم: ما ليس له أرشٌ مَعْلومٌ من الجِراحاتِ، أو ما هو دونَ الدِّيَةِ، كقَطْعِ يَدٍ وأُذُنٍ ونحوِه.


191-الخَنْبَشُ

الخنبش

ـ الخَنْبَشُ، ويكسرُ: الكثيرُ الحَرَكةِ. ووَهْبُ بنُ خَنْبَشٍ الطائِيُّ، وعبدُ الرحمنِ بنُ خَنْبَشٍ التَّميمِيُّ: صحابِيَّانِ. وخَنْبَشُ بنُ يَزيدَ الحِمْصِيُّ، ومحمدُ بنُ أحمدَ بنِ أبي خَنْبَشٍ البَعْلِيُّ، وعبدُ الصَّمَدِ بنُ خَنْبَشٍ، وعبدُ اللهِ بنُ أحمدَ بنِ خَنْبَشٍ الخَنْبَشِيُّ: محدّثونَ.


192-الخُنْشُوشُ

الخنشوش

ـ الخُنْشُوشُ، كعُصْفورٍ: بَقِيَّةُ المالِ، والقِطْعَةُ من الإِبِلِ. وأبو خُناشٍ، كغُرابٍ: خالِدُ بنُ عبدِ العُزَّى، صحابِيٌّ.
ـ وامرأةٌ مُخَنَّشَةٌ، كمُعَظَّمَةٍ،
ـ ومُتَخَنِّشَةٌ: فيها بَقِيَّةٌ من شَبابِها. ونساءٌ مُخَنَّشاتٌ ومُتَخنِّشاتٌ.


193-الخَوْشُ

الخوش

ـ الخَوْشُ: الخاصِرةُ، والإِنْسانِ خَوْشانِ، والطَّعْنُ، والنكاحُ، والأَخْذُ، والحَثْيُ في الوِعاءِ.
ـ والخَوْشانُ: كالسَّرْمَقِ، إلاَّ أنه ألْطَفُ ورَقاً، وفيه حُموضةٌ، ويُؤْكَلُ.
ـ وخاشَِ ماشَِ، بفتح شينِهِما وكسرِها: قُماشُ البيتِ، وسَقَطُ مَتاعِه.
ـ وخُوشُ، بالضم: ة بإسْفِرايِنَ.
ـ وخُواشُ، كغُرابٍ: د بِسجِسْتانَ.
ـ وخُشْ في قولِ الأعْشَى: مَعَرَّبُ خُوش، أي الطَّيِّبُ.
ـ والتَّخْويشُ: النَّقْصُ.
ـ وتَخَوَّشَ الشيءَ: نَقَصَهُ،
ـ وـ فلانٌ: هُزِلَ.
ـ وخاوَشَ جَنْبَه عن الفِراشِ: جافاهُ.


194-الخَيْشُ

الخيش

ـ الخَيْشُ: ثيابٌ في نَسْجِها رِقَّةٌ، وخُيوطُها غِلاظٌ، من مُشاقَةِ الكَتَّانِ، أو من أغْلَظِ العَصْبِ، وإليه يُنْسَبُ أحمدُ بنُ محمدِ بنِ دَلاَّنَ، ومحمدُ بنُ محمدِ بنِ عيسَى النَّحْويُّ الخَيْشِيَّانِ
ـ ج: أخْياشٌ وخُيوشٌ، والرجلُ الدنيءُ، وجبلٌ.
ـ وخَيْشانُ: ة بِخُراسانَ، منها أبو الحَسنِ الخَيْشانِيُّ، أو مَنْسوبٌ إلى جَدٍّ له.
ـ وذو الخَيْشَةِ: زاهِدٌ كان بمكةَ مُقْتَصِراً على إزارٍ يَسْتُرُ عَوْرَتَه، ساكِناً بالحَجون إلى أن ماتَ، كان أشْعَثَ أغْبَر، خَشُنَ جِلْدُهُ حتى صارَ كأَنه خَيْشٌ خَشِنٌ، فَلُقِّبَ به. وأحمدُ بنُ محمدِ بنِ سَلَمَةَ الخَيَّاشُ، ككَتَّانٍ: محدّثٌ، له جُزْءٌ رَوَيْناهُ.
ـ ورجلٌ خَيْشُ العَمَلِ: سَريعُه.
ـ وفيه خُيوشةٌ: دِقَّةٌ.


195-خَبَصَهُ

خبصه

ـ خَبَصَهُ يَخْبِصُه: خَلَطَه، ومنه:
ـ الخَبِيصُ: المَعْمُولُ من التَّمْرِ والسَّمْنِ.
ـ وخَبيصُ: ة بِكِرْمانَ.
ـ والمِخْبَصةُ: مِلْعَقَةٌ يُقْلَبُ الخَبيصُ بها في الطِنْجيرِ، وقد خَبَصَ يَخْبِصُ وخَبَّصَ تَخْبِيصاً وتَخَبَّصَ واخْتَبَصَ.


196-خَرْبَصَ

خربص

ـ خَرْبَصَ المالُ كلُّهُ: وقَعَ في الرِّعْيِ، وألَحَّ في الأكْلِ،
ـ وـ المالَ: أخَذَهُ، فَذَهَبَ به.
ـ وما عَليها خَرْبَصيصَةٌ، أي: شيءٌ من الحُلِيِّ.
ـ وما في الوعاءِ أو السِقاءِ خَرْبَصيصةٌ: شيءٌ.
ـ والخَرْبَصيصُ: هنَةٌ في الرَّمْل لها بَصيصٌ، كأَنَّها عيْنُ الجَرادِ، أو هي نَبَاتٌ له حَبٌّ يُتَخَذُ منه طَعامٌ، والجَمَلُ الصغيرُ، والمَهْزولُ، والقُرْطُ، والحَبَّةُ من الحُلِيِّ، وبهاءٍ: خَرَزَةٌ.
ـ والخَرْبَصةُ: المرأةُ الشابَّةُ التارَّةُ، وتَمييزُ الأشياءِ بعضِها من بعضٍ.
ـ والمُخَرْبِصُ: الرَّجُلُ الحَسَّابَةُ، والمُسِفُّ للأشْياءِ المُدْقِعُ فيها.


197-الخَرْصُ

الخرص

ـ الخَرْصُ: الحَزْرُ، والاسْمُ: بالكسر، كَمْ خِرْصُ أرضِكَ، والكَذِبُ، وكلُّ قولٍ بالظَّنِّ، وسَدُّ النَّهْرِ، وبالضم: الغُصْنُ، والقَناةُ، والسِنانُ، ويُكْسَرُ، وبالكسر: الجَمَلُ الشديدُ الضَّليعُ، والرُّمْحُ اللطيفُ، والدُّبُّ، ولَعَلَّه مُعَرَّبُ خِرْس، والزَّبيلُ عن المُطَرِّزِي.
ـ والخِراصةُ، بالكسر: الإِصْلاحُ.
ـ وخَرِصَ، كفرحَ: جاعَ في قُرٍّ، فهو خَرِصٌ.
ـ والخُرْصُ، بالضم ويُكْسَرُ: حَلْقَةُ الذَّهَبِ والفِضَّةِ، أو حَلْقَةُ القُرْطِ، أو الحَلْقَةُ الصغيرةُ من الحُلِيِّ
ـ ج: خُـرْصانٌ، وجَريدُ النَّخْلِ، وعُوَيْدٌ مُحَدَّدُ الرأسِ يُغْرَزُ في عَقْدِ السِقاءِ.
ـ وما يَمْلِكُ خُرْصاً، بالضم ويُكْسَرُ: شيئاً.
ـ والخَرْصُ، مُثَلَّثَةً: ما على الجُبَّةِ من السِنانِ، أو الحَلْقَةُ تُطيفُ بأَسْفَلِه، والرُّمْحُ نَفْسُه،
ـ كالمِخْرَصِ.
ـ والأَخْراص: أعْوادٌ يُخْرَجُ بها العَسَلُ، الواحِدُ: خُرَصٌ، كصُرَدٍ وطُنُبٍ وبُرْدٍ.
ـ والخُرْصةُ، بالضم: الرُّخْصةُ، والشِّرْبُ من الماءِ، تقولُ: أعْطِنِي خُرْصَتي من الماءِ، وطَعامُ النُّفَساءِ.
ـ والخِرْصانُ، بالكسر: ة بالبَحْرَيْنِ، سُمِّيَتْ لبَيْعِ الرِماحِ فيها.
ـ وذُو الخِرْصَينِ: سَيْفُ قَيْسِ بن الخَطيمِ الأنْصارِيِّ الشاعرِ.
ـ والخِرْصِيانُ: الحِرْصيانُ.
ـ والمَخارِصُ: الأَسِنَّةُ.
ـ والخَرِيصُ: الماءُ البارِدُ، والمُسْتَنْقَعُ في أُصولِ النَّخْلِ وغيرِها، والمُمْتَلِئُ، وشِبْهُ حَوْضٍ واسعٍ يَنْبَثِقُ فيه الماءُ، وجانبُ النَّهَرِ، وجَزيرةُ البَحْرِ.
ـ وتَخَرَّصَ عليه: افْتَرَى.
ـ واخْتَرَصَ: اخْتَلَقَ، وجعلَ في الخِرْصِ للجِرابِ ما أرادَ.
ـ وخارَصَهُ: عاوَضَه، وبادَلَه.


198-اخْرَمَّصَ

اخرمص

ـ اخْرَمَّصَ، أي: سَكتَ.


199-الخِرْنَوْصُ

الخرنوص

ـ الخِرْنَوْصُ، كجِرْدَحْلٍ: ولَدُ الخِنْزِيرِ.


200-خَصَّهُ

خصه

ـ خَصَّهُ بالشيءِ خَصّاً وخُصوصاً وخُصوصِيَّةً، ويُفْتَحُ، وخِصِّيصَى، وَيُمَدُّ، وخَصِّيَّةً وتَخِصَّةً: فَضَّلَهُ.
ـ وخَصَّه بالوُدِّ: كذلك.
ـ والخاصُّ والخاصَّةُ: ضِدُّ العامَّةِ.
ـ والخُصَّانُ، بالكسر والضم: الخَواصُّ.
ـ والخُوَيْصَّةُ: تَصْغيرُ الخاصَّةِ، ياؤُها ساكِنةٌ، لأنَّ ياءَ التَّصْغيرِ لا تَتَحَرَّكُ.
ـ والخَصاصُ والخَصاصةُ والخَصاصاءُ، بِفَتْحِهِنَّ: الفَقْرُ، وقد خَصِصْتَ، بالكسر: والخَلَلُ، أو كلُّ خَلَلٍ وخَرْقٍ في بابٍ ومُنْخُلٍ وبُرْقُعٍ ونحوه، أو الثَّقْبُ الصغيرُ، والفُرَجُ بينَ الأثافِيّ.
ـ والخُصاصةُ، بالضم: ما يَبْقَى في الكَرْمِ بعدَ قِطافِهِ، والنَّبْذُ اليسيرُ
ـ ج: خُصاصٌ.
ـ والخُصُّ، بالضم: البيتُ من القَصَب، أو البيتُ يُسَقَّفُ بخَشَبَةٍ كالأَزَج
ـ ج: خِصاصٌ وخُصوصٌ، وحانُوتُ الخَمَّارِ، وإن لم يكن من قَصَبٍ، وجَيِّدُ الخَمْرِ، وبالكسر: الناقِصُ.
ـ والإِخْصاصُ: الإِزْراءُ.
ـ وخُصَّى، كَرُبَّى: ة كبيرةٌ ببَغْدادَ في طَرَفِ دُجَيْلٍ، منها محمدُ بنُ عليّ بنِ محمدٍ الخُصِّيُّ،
ـ وة شَرْقِيَّ المَوْصِلِ، أهْلُها جَمَّالونَ.
ـ والخُصوصُ، بالضم: ع بالكوفة، تُنْسَبُ إليه الدّنانُ الخُصِّيَّةُ على غيرِ قِياسٍ،
ـ وة بِمصْرَ بعَينِ شَمْسٍ من الشَّرْقِيَّةِ،
ـ وة من كورَةِ أسْيوطَ،
ـ وة أُخْرَى بالشرقية، وهي خُصوصُ السَّعادةِ بِمصْرَ،
ـ وع بالبادية.
ـ والتَّخْصيصُ: ضِدُّ التَّعْميمِ، وأخْذُ الغُلامِ قَصَبَةً فيها نارٌ، يُلَوِّحُ بها لاعِباً.
ـ واخْتَصَّه بالشيءِ: خَصَّهُ به فاخْتَصَّ وتَخَصَّصَ، لازمٌ مُتَعَدّ.


201-خَلْبَصَ

خلبص

ـ خَلْبَصَ: هَرَبَ.
ـ والخَلَبُوصُ، محركةً: طائرٌ أصْغَرُ من العُصْفورِ بلَوْنِه.


202-خَلَصَ

خلص

ـ خَلَصَ خلُوصاً وخالِصةً: صارَ خالِصاً،
ـ وـ إليه خلُوصاً: وصَلَ،
ط وـ العَظْمُ ط، كفرحَ: نَشِطَ في اللَّحْمِ، وذلك في قَصَبِ عِظامِ اليدِ والرِّجْلِ.
ـ والخَلَصُ، محركةً: شجرٌ كالكَرْمِ، يَتَعَلّقُ بالشجر، فَيَعْلُو، طَيِّبُ الريحِ، وحَبُّه كخَرَزِ العَقيقِ، واحدتهُ: بهاءٍ.
ـ والخالصُ: كلُّ شيءٍ أبيضَ، ونَهْرٌ شَرْقِيَّ بَغْدادَ، عليه كُورةٌ كبيرةٌ تُسَمَّى الخالِصَ.
ـ وخالِصةُ: د بجَزيرَةِ صِقِلِّيَةَ، وبِرْكَةٌ بينَ الأجْفَرِ والخُزَيْمِيَّةِ.
ـ والخَلْصاءُ: ع بالدَّهْناءِ.
ـ و {أخْلَصْناهم بخالِصَةٍ} : خَلَّةٍ، خَلَّصْناها لهم.
ـ وخَلْصٌ: ع بآرَةَ. وكزُبَيْرٍ: حِصْنٌ بين عُسْفانَ وقُدَيدٍ، وكلُّ أبيضَ.
ـ وخَلْصَا الشَّنَّةِ: عِرقاها، وهو ما خَلَصَ من الماءِ من خَلَلِ سُيورِها.
ـ وخِلْصُكَ، بالكسر: خِدْنُكَ
ـ ج: خُلَصاءُ.
ـ وخِـلاصَةُ السَّمْنِ، بالضم والكسر: ما خَلَصَ منه.
ـ والخِلاصُ، بالكسرِ: الإِثْرُ، وما أخْلَصَتْه النارُ من الذَّهَبِ والفِضَّةِ والزُّبْدِ. وكرُمَّانٍ: الخَلَلُ في البَيْتِ.
ـ والخُلوصُ، بالضم: القِشْدَةُ، والثُّفْلُ يَبْقَى في أسْفَلِ خُلاصَة السَّمْنِ.
ـ وذُو الخَلَصَةِ، محركةً وبضمتينِ: بَيْتٌ كان يُدْعَى الكَعْبَةَ اليمَانِيَّةَ لخَثْعَمٍ، كان فيه صَنَمٌ اسْمُه الخَلَصَةُ، أو لأِنَّهُ كان مَنْبِتَ الخَلَصةِ.
ـ وأخْلَصَ للهِ: تَرَكَ الرِّياءَ،
ـ وـ السَّمْنَ: أخَذَ خُلاصَتَه،
ـ وـ البعيرُ: صارَ مُخُّه قَصيداً سَميناً.
ـ وخَلَّصَ تَخْليصاً: أعْطَى الخَلاصَ، وأخَذَ الخُلاصةَ،
ـ وـ فلاناً: نَجَّاهُ فَتَخَلَّصَ.
ـ وخالَصهُ: صَافاهُ.
ـ واسْتَخْلَصَه لنفسه: اسْتَخَصَّه.


203-خَمَصَ

خمص

ـ خَمَصَ الجُرْحُ وانْخَمَصَ: سَكَنَ ورَمُه.
ـ والخَمْصَةُ: الجَوْعةُ، وبَطْنٌ من الأرضِ صغيرٌ لَيِّنُ المَوْطِئِ.
ـ والمَخْمَصَةُ: المَجاعةُ،
ـ وقد خَمَصَه الجُوعُ خَمْصاً ومَخْمَصَةً.
ـ وخَمِـصَ البَطْنُ، مُثَلَّثَةَ الميمِ: خَلا.
ـ والمَخْمِصُ، كَمنْزِلٍ: اسْمُ طَريقٍ.
ـ ورجُلٌ خُمْصانٌ، بالضم وبالتحريك،
ـ وخَميصُ الحَشَى: ضامِرُ البَطْنِ، وهي خُمْصانَةٌ، وخَميصةٌ، من خَمائصَ.
ـ وهُمْ خِماصٌ: جِياعٌ.
ـ والخَمِيصةُ: كساءٌ أسْوَدُ مُرَبَّعٌ له عَلَمانِ. وأبو خَميصةَ عبدُ اللهِ بنُ قَيْسٍ، وأحمدُ بنُ أبي خَميصةَ: محدّثان. وأبو خَميصةَ مَعْبَدُ بنُ عَبَّادٍ: صَحابِيٌّ، أو بالضاد المعجمةِ والحاءِ المهملةِ.
ـ وتَخَامَصَ عنه: تَجافَى،
ـ وـ اللَّيْلُ: رَقَّتْ ظُلْمَتُه عندَ السَّحَرِ.
ـ وتَخَامَصْ عن حَقِّه، أي: أعْطِه.
ـ والأَخْمَصُ من باطِنِ القَدَمِ: ما لم يُصِبِ الأرضَ، وكانَ صلى الله عليه وسلّم، خُمْصانَ الأَخْمَصَيْنِ.


204-الخُنْبُوص

الخنبوص

ـ الخُنْبُوص، بالضم: ما يَسْقُطُ بين القَدَّاحَةِ والمَرْوَةِ من سَقْطِ النارِ.


205-الخِنَّوْصُ

الخنوص

ـ الخِنَّوْصُ، كجِرْدَحْلٍ: ولَدُ الخِنْزيرِ، والصغيرُ من كلِّ شيءٍ
ـ ج: خَنانيصُ، وبهاءٍ: نَخْلَةٌ لم تَفُتِ اليَدَ، ووَلَدُ البَبْرِ،
ـ كالخِنْصيص، بالكسر.
ـ والإِخْنيصُ، بالكسر: المُتَباطِئُ، أو الصَّوابُ: الإِجْنيصُ، بالجيم.


206-الخَوَصُ

الخوص

ـ الخَوَصُ، محركةً: غُؤُورُ العَيْنِ خَوِصَ، كفرِحَ، فهو أخْوَصُ.
ـ والأخْوَصُ: زيدُ بنُ عَمْرٍو، شاعِرٌ فارِسٌ.
ـ والخَوْصاءُ: ريحٌ حارَّةٌ تَكْسِرُ العَيْنَ حَرّاً، والبِئْرُ القَعيرَةُ، والقارَةُ المُرْتَفِعةُ، ونَعْجَةٌ اسْوَدَّتْ إحْدَى عَيْنَيْها وابْيَضَّتِ الأُخْرى، وفَرَسُ سَبْرَةَ بنِ عَمْرٍو الأسَدِيّ، وفَرَسُ تَوْبَةَ بنِ الحُمَيِّرِ الخَفاجِيّ، وأشَدُّ الظَّهائِر حرّاً.
ـ والخُوصُ، بالضم: ورَقُ النَّخْلِ، الواحدَةُ: بهاءٍ.
ـ والخَوَّاصُ: بائعهُ.
ـ وأخْوَصَتِ النَّخْلَةُ: أخْرَجَتْه،
ـ وـ العَرْفَجُ: تَفَطَّرَ بِوَرقٍ.
ـ وخَوِّصْ ما أعْطاكَ وتَخَوَّصْ: خُذْهُ وإِنْ قَلَّ.
ـ وتَخْويصُ التاجِ: تَزْيينُه بِصَفائحِ الذَّهَبِ.
ـ وأرضٌ مُخَوِّصةٌ، بالكسر: بها خُوصُ الأَرْطَى والأَلاَءِ والعَرْفَج والسَّبَطِ.
ـ وخَوَّصَ: ابْتَدأ بإِكْرامِ الكِرامِ ثم اللِّئامِ،
ـ وـ الشَّيْبُ فلاناً: بَدا فيه.
ـ وخاوَصْتُه البَيْعَ: عارَضْتُه.
ـ وهو يُخاوِصُ ويَتَخاوَصُ: إذا غَضَّ من بَصَرِه شيئاً، وهو في ذلك يُحَدِّقُ النَّظَرَ، كأنَّه يُقَوِّمُ قِدْحاً، وكذا إذا نَظَرَ إلى عَينِ الشمسِ. والقاسِمُ بنُ أبي الخَوْصاءِ: حِمْصيٌّ.


207-الخَيْصُ

الخيص

ـ الخَيْصُ والخائصُ: القليلُ من النَّوالِ.
ـ وخاصَ: قَلَّ.
ـ ونِلْتُ منه خَيْصاً: شيئاً يسيراً.
ـ والخَيْصاءُ: العَطِيَّةُ التافِهةُ،
ـ وـ من المِعْزَى: ما أحَدُ قَرْنَيْها مُنْتَصِبٌ والآخَرُ مُلْتَصِقٌ برأسِها.
ـ وكَبْشٌ أخْيَصُ: مُنْكَسِرُ أحَدِ القَرْنَيْنِ، وعَنْزٌ خَيْصاءُ.
ـ والخَيَصُ، محركةً: صِغَرُ إِحْدى العَيْنَينِ وكِبَرُ الأُخْرى، والنَّعْتُ: أخْيَصُ وخَيْصاءُ.
ـ وخَيْصَى من عُشْبٍ: نُبَذٌ منه.
ـ وخَيْصانُ من مالٍ: قليلٌ منه.
ـ واجْتَمَعَتْ خَيْصاهم، أي: مُتَفَرّقوهم، وانْضَمَّ بعضُهم إلى بعضٍ.


208-الخَريضَةُ

الخريضة

ـ الخَريضَةُ، كسَفينَةٍ: الجارِيَةُ الحديثَةُ السِّنِّ، الحَسَنَةُ البيْضَاء، التارَّةُ. عن اللَّيثِ، ولَعَلَّ الصوابَ بالصاد


209-الخَضَاضُ

الخضاض

ـ الخَضَاضُ، كسَحابٍ: اليَسيرُ من الحُلِيِّ، والأحْمَقُ،
ـ كالخَضاضَةِ، والمِدادُ، ويكسرُ، ومِخْنَقَةُ السنَّوْرِ أو الغَزالِ، وغُلُّ الأَسيرِ.
ـ والخَضَضُ، محركةً: ألوانُ الطَّعامِ، والخَرَزُ البِيضُ الصِّغَارُ يَلْبَسُهَا الصِّغَارُ.
ـ وخَضَّضَها: زَيَّنَها به.
ـ والخَضِيضُ: المكانُ المُتَتَرِّبُ تَبُلُّهُ الأمْطَارُ.
ـ والخَضْخاضُ: نِفْطٌ أسْوَدُ رَقِيقٌ، تُهْنَأُ به الإِبِلُ الجُرْبُ.
ـ والخُضاخِضُ، بالضم: الكثيرُ الماء والشَّجَرِ من الأمْكِنَةِ، والسَّمينُ البَطينُ من الرجالِ والجِمالِ،
ـ كالخُضاخِضَة.
ـ والخُضْخضُ، كهُدْهُدٍ وعُلَبِطٍ: ريحٌ بينَ الصَّبَا والدَّبُورِ، أو ريحٌ تَهُبُّ من المَشْرِقِ.
ـ والخَضْخَضَةُ: تحريكُ الماء والسَّويقِ ونحوه، والاسْتِمْناء باليد.
ـ وتَخَضْخَضَ: تَحَرَّكَ.
ـ وخاضَضْتُه: بايَعْتُه مُعَاوَضَةً.


210-الخَفْضُ

الخفض

ـ الخَفْضُ: الدَّعَةُ، وعَيْشٌ خافِضٌ، وقد خَفُضَ، ككَرُمَ، والسَّيْرُ اللَّيِّنُ، ضِدُّ الرَّفْعِ، وبمعنى الجَرِّ في الإِعْرابِ، وغَضُّ الصوتِ.
ـ والخافِضُ في الأسماء الحُسْنَى: من يَخْفِضُ الجَبَّارِينَ والفراعِنَةَ ويَضَعُهُمْ.
ـ وخَفَضَ بالمكان يَخْفِضُ: أقامَ.
ـ والخافِضَةُ: التَّلْعَةُ المُطْمَئِنَّةُ، والخاتِنَةُ.
ـ وخُفِضَت الجارِيَةُ: كخُتَنِ الغُلامُ، خاصٌّ بهِنَّ.
ـ و {خافِضَةٌ رافِعَةٌ} أي: تَرْفَعُ قوماً إلى الجَنَّةِ، وتَخْفِضُ قوماً إلى النارِ.
ـ وهو خافِضُ الطيرِ، أي: وَقُورٌ.
ـ {واخْفِضْ لهما جَناحَ الذُّلِّ من الرَّحْمَةِ} : تَواضَعْ لهما، أو من المَقْلُوبِ، أي: جناحَ الرَّحْمَةِ من الذُّلِّ.
ـ و "يَخْفِضُ القِسْطَ ويَرْفَعُهُ " . يبسُطُ لمن يَشاء، ويَقْدِرُ على مَنْ يَشاء.
ـ وأرضٌ خافِضَةُ السُّقْيَا: سَهْلَةُ السَّقْيِ.
ـ وخَفِّض القولَ يا فُلانُ: لَيِّنْهُ،
ـ وـ الأمر: هَوِّنْه،
ـ وـ رأسَ البعيرِ: مُدَّهُ إلى الأرضِ لتركبه.
ـ واخْتَفَضَ: انْحَطَّ،
ـ وـ الجاريةُ: اخْتَتَنَتْ.
ـ والحُروفُ المُنْخَفِضَةُ: ما عَدا قغضخصطظ.


211-خاضَ

خاض

ـ خاضَ الماءَ يَخُوضُهُ خَوْضاً وخِياضاً: دَخَلَهُ،
ـ كخَوَّضَهُ واخْتَاضَهُ،
ـ وـ بالفَرَسِ: أوْرَدَهُ،
ـ كأخاضَهُ وخاوَضَهُ،
ـ وـ الشَّرابَ: خَلَطَهُ،
ـ وـ الغَمَراتِ: اقْتَحَمَها،
ـ وـ بالسَّيْفِ: حَرَّكَهُ في المَضْرُوبِ.
ـ والمَخاضَةُ: ما جازَ الناسُ فيه مُشاةً ورُكْباناً
ـ ج: مَخاض ومَخَاوِضُ.
ـ {وكُنَّا نَخوضُ مَعَ الخائِضينَ} ، أي: في الباطِلِ، ونَتْبَعُ الغاوينَ.
ـ {وخُضْتُمْ كالذي خاضُوا} ، أي: كخَوْضِهِمْ.
ـ والمِخْوَضُ، كمنْبَرٍ، للشَّرابِ: كالمِجْدَحِ للسَّويقِ.
ـ والخَوْضُ: وادٍ بِشِقِّ عُمانَ.
ـ وخَوْضُ الثَّعْلَبِ: ع وراء هَجَرَ.
ـ والخَوْضَةُ: اللُّؤْلُؤَةُ.
ـ وسَيْفٌ خَيِّضٌ، ككَيِّسٍ: من حَديدٍ أنِيثٍ وحَدِيدٍ ذَكَرٍ.
ـ وتَخَوَّضَ: تَكَلَّفَ الخَوْضَ.
ـ وتَخَاوَضُوا في الحَدِيثِ: تَفَاوَضُوا.


212-خَبَطَه

خبطه

ـ خَبَطَه يَخْبِطُه: ضَرَبَه شديداً، وكذا البعيرُ بِيدهِ الأرضَ،
ـ كتَخَبَّطَهُ، واخْتَبَطَه، ووَطِئَه شديداً،
ـ وـ القومَ بِسَيْفِه: جَلَدَهُمْ،
ـ وـ الشجرَةَ: شَدَّها ثم نَفَضَ ورَقَها،
ـ وـ الليلَ: سارَ فيه على غير هُدى،
ـ وـ الشيطانُ فلاناً: مَسَّه بأذىً،
ـ كتَخَبَّطَهُ،
ـ وـ زَيْداً: سألَه المَعْروفَ من غير آصِرَةٍ،
ـ كاخْتَبَطَه.
ـ فخَبَطه زَيْدٌ بِخيرٍ: أعْطاهُ،
ـ وـ فلانٌ: قامَ،
ـ وـ البَعيرَ: وسَمَه بالخِباطِ،
ـ وـ فلانٌ: طَرَحَ نفسَه لِينامَ،
ـ وـ فلانٌ فلاناً: أنْعَمَ عليه من غيرِ مَعْرِفَةٍ بينَهُما.
ـ وفَرَسٌ خَبوطٌ وخَبيطٌ: يَخْبِطُ الأرضَ بِرِجْلَيْه.
ـ والمِخْبَطُ، كمِنْبَرٍ: العَصا يُخْبَطُ بها الوَرَقُ.
ـ والخَبَطُ، محركةً: وَرَقٌ يُنْفَضُ بالمَخابِطِ ويُجَفَّفُ ويُطْحَنُ ويُخْلَطُ بدَقيقٍ أو غيرهِ، ويُوخَفُ بالماءِ فَتُوجَرُه الإِبِلُ، وكلُّ ورَقٍ مَخْبوطٍ،
ـ وما خَبَطَتْه الدَّوابُّ وكَسَرَتْهُ،
ـ وع لجُهَيْنَةَ على خَمْسَةِ أيَّامٍ من المدينةِ، ومنه سَرِيَّةُ الخَبَطِ، من سَراياهُ، صلى الله عليه وسلّم، إلى حَيّ من جُهَيْنَةَ، أو لأنَّهم جاعُوا حتى أكَلُوا الخَبَطَ.
ـ والخَبيطُ: الحَوْضُ خَبَطَتْه الإِبِلُ فَهَدَمَتْه
ـ ج: خُبُطٌ، ولَبَنٌ رائبٌ أو مَخيضٌ يُصَبُّ عليه حَليبٌ، والماءُ القليلُ يَبْقَى في الحَوْضِ.
ـ والخَباطُ، كسحابٍ: الغُبارُ. وكغُرابٍ: داءٌ كالجُنونِ، وبالكسر: الضِّرابُ، وسِمَةٌ في الفَخِذِ أو الوَجْهِ طَويلَةٌ عَرْضاً، وهي لِبَنِي سَعْدٍ
ـ ج: ككُتُبٍ.
ـ والخَبْطةُ: الزَّكْمَةُ تُصيبُ في فَصْلِ الشتاءِ،
ـ وقد خُبِطَ، كعُنِيَ، وبَقِيَّةُ الماءِ في الغَديرِ والإِناءِ، ويُثَلَّثُ
ـ ج: كعِنَبٍ وصُرَدٍ، واللَّبَنُ يَبْقَى في السِّقاءِ، والطعامُ يَبْقَى في الإِناءِ.
ـ وعليه خَبْطَةٌ: مَسْحَةٌ جميلةٌ، والشيءُ القليلُ، والمَطَرُ الواسعُ في الأرضِ الضعيفُ القَطْرِ، وبالكسر: القِطْعَةُ من البيوتِ والناسِ ومن الليلِ، واليسيرُ من الكَلأَ، أو من اللَّبَنِ، أو ما بين الثُّلُثِ إلى النِّصْفِ من السِّقاءِ والغَديرِ والإِناءِ.
ـ وأتَوْا خِبْطَةً خِبْطَةً: قِطْعَةً قِطْعَةً، أو جَماعةً جماعةً
ـ ج: كَعِنَبٍ. وكرُمَّانٍ: ضَرْبٌ من السَّمَكِ أولادُ الكَنْعَدِ.
ـ والأَخْبَطُ: مَنْ يَضْرِبُ بِرِجْلَيْهِ
ـ ج: خُبْطٌ.
ـ والمُخْبِطُ، كمُحْسِنٍ: المُطْرقُ.
ـ وقوله تعالى: {كما يقومُ الذي يَتَخَبَّطُه الشيطانُ من المَسِّ} ، أي: كما يقومُ المَجْنونُ في حالِ جُنونِه إذا صُرِعَ فَسَقَطَ.
ـ أو يَتَخَبَّطُه، أي يُفْسِدُه.


213-خَرَطَ

خرط

ـ خَرَطَ الشجرَ يَخْرِطُهُ ويخْرُطُه: انْتَزَعَ الوَرَقَ منه اجْتِذاباً،
ـ وـ العُودَ: قَشَرَهُ، وسَوَّاهُ.
ـ والصانِعُ: خَرَّاطٌ.
ـ وحِرْفَتُهُ: الخِراطَةُ، بالكسر،
ـ وـ الإِبِلَ في المرعَى،
ـ وـ الدَّلْوَ في البئرِ: أرْسَلَهُما، ومنه قولُ عُمَرَ، رضي الله تعالى عنه، لمَّا رأى مَنِيّاً في ثَوْبِهِ:
ـ "قد خُرِطَ علينا الاحتِلامُ " ، أي: أُرْسِلَ،
ـ وـ جارِيَتَهُ: نَكَحَهَا،
ـ وـ العُنْقُودَ: وضَعَهُ في فيه، وأخرجَ عُمْشوشَهُ عارِياً،
ـ كاخْتَرَطَه،
ـ وـ باسْتِهِ: حَبَقَ،
ـ وـ الدَّواءُ فلاناً: أَمْشَاهُ،
ـ كخَرَّطَهُ،
ـ وـ البازِيَ: أرْسَلَهُ،
ـ وـ عَبْدَهُ على الناسِ: أذِنَ له في أذاهُمْ،
ـ وـ الرُّطْبُ البعيرَ: سَلَّحَهُ.
ـ وبعيرٌ خارِطٌ: في معنى مَخْروطٍ.
ـ والخَرُوطُ: الدابةُ الجَمُوحُ تَجْتَذِبُ رَسَنَها من يَدِ مُمْسِكِهَا ثم تَمْضِي
ـ ج: خُرْطٌ، بالضم، وقد خَرَطَتْ، والاسمُ: الخِراطُ، بالكسر، والمرأة الفاجِرَةُ، ومن يَتَخَرَّطُ في الأُمور جَهْلاً.
ـ وانْخَرَطَ في الأمرِ: رَكِبَ رأسَهُ جَهْلاً،
ـ وـ علينا بالقبيح: أقْبَلَ،
ـ وـ في العدوِ: أسْرَعَ،
ـ وـ جِسْمُهُ: دَقَّ.
ـ والخَوارِطُ: الحُمُرُ السريعةُ، أو التي لا يَسْتَقِرُّ العَلَفُ في بَطْنِها.
ـ واخْتَرَطَ السيْفَ: اسْتَلَّهُ.
ـ واسْتَخْرطَ في البكاء: لَجَّ، واشْتَدَّ بُكاؤُهُ، والاسمُ: الخُرَّيْطَى، كسُمَّيْهَى.
ـ والخَرَطُ، محركةً، في اللَّبَنِ: أن يُصيبَ الضَّرْعَ عَيْنٌ، أو تَرْبِضَ الشاةُ، أو تَبْرُكَ الناقةُ على نَدًى، فيخْرُجُ اللبنُ مُنْعَقِداً، ومعه ماءٌ أصْفَرُ، وقد خَرِطَتْ وأخْرَطَتْ، وهي مُخْرِطٌ وخارِطٌ
ـ ج: مَخارِيطُ، ومُعْتادَتُهُ: مِخْرَاطٌ.
ـ والخِرْطُ، بالكسر: اللبنُ يُصيبُهُ ذلك، واليَعْقُوبُ.
ـ والمَخْرُوطُ: القليلُ اللِّحْيَةِ،
ـ وـ من الوُجُوهِ: ما فيه طولٌ، وبهاء: اللحْيَةُ التي خَفَّ عارِضُها، وسَبُـطَ عُثْنُونُها، وطالَ.
ـ واخْرَوَّطَ بهم الطريقُ: طالَ، وامْتَدَّ،
ـ وـ الشَّرَكَةُ في رِجْلِ الصَّيْدِ: انْقَلَبَتْ عليه فاعْتَقَلَتْه، وأسْرَعَ في السيرِ ومضَى،
ـ وـ اللِّحْيَةُ: طالت.
ـ والخَريطَةُ: وعاءٌ من أدَمٍ وغيره، يُشْرَجُ على ما فيه.
ـ وأخْرَطَ: أشْرَجَها.
ـ وتَخَرَّطَ الطائِرُ: أخذ الدُّهْنَ من مُدْهُنِهِ بِزِمِكَّاهُ.
ـ والمخارِيطُ: الحَيَّاتُ المُنْسَلِخَةُ، أو المُعْتَادَةُ بالانْسِلاَخِ في كلِّ عامٍ، الواحدةُ: مِخْراطٌ.
ـ والإِخْريطُ، بالكسر: نباتٌ من الحَمْضِ. وكغُرابٍ وسَحابٍ ورُمَّانٍ وسُمَّيْهَى وسُمَّانَى وذُنابَى: شَحْمَةٌ تَتَمَصَّخُ عن أصْلِ البَرْدِيِّ.
ـ والخِرْطِيطُ، بالكسر: فَرَاشَةٌ مَنْقُوشةُ الجَناحَيْنِ.


214-الخَطُّ

الخط

ـ الخَطُّ: الطَّريقةُ المُسْتَطِيلَةُ في الشيء، أو الطَّريقُ الخفيفُ في السَّهْلِ
ـ ج: خُطوطٌ وأخْطَاطٌ، والكَتْبُ بالقَلَمِ وغيرِهِ، وضَرْبٌ من الجِماعِ، وقد خَطَّهَا، والأكْلُ القليلُ،
ـ كالتَّخْطِيطِ، والطريقُ، وسِيفُ البَحْرَيْنِ، أو كلُّ سِيفٍ،
ـ وع باليمامةِ، ومَرْفَأُ السُّفُنِ بالبَحْرَيْنِ، ويُكْسَرُ، وإليه نُسِبَتِ الرِّماحُ، لأنها تُباعُ به لا أنَّهُ مَنْبِتُها، وبالضم: أحدُ الأخْشَبَيْنِ بمكةَ، ومَوْضِعُ الحَيِّ، والطريقُ الشارِعُ، ويفتحُ، وبالكسر: الأرضُ لم تُمْطَرْ، والتي تنْزِلُها، ولم يَنْزِلْها نازِلٌ قَبْلَكَ،
ـ كالخِطَّةِ، وقد خَطَّهَا لنفسِهِ واخْتَطَّهَا.
ـ وكلُّ ما حَظَرْتَه فقد خَطَطْتَ عليه.
ـ والخَطِيطَةُ: الأرضُ لم تُمْطَرْ بينَ مَمْطُورَتَيْنِ، أو التي مُطِرَ بعضُهَا.
ـ والخُطَّةُ، بالضم: شِبْهُ القِصَّةِ، والأمرُ، والجَهْلُ، ولُعْبَةٌ للأَعْرابِ،
ـ وـ من الخَطِّ: كالنُّقْطَةِ ط من النَّقْطِ ط والإِقْدامُ على الأُمورِ، وبِلا لامٍ: اسْمُ عَنْزٍ سَوْءٍ، ومنه المَثَلُ: "قَبَّحَ اللُّه مِعْزَى خَيْرُها خُطَّةُ " .
ـ وكمحدِّثٍ: ع. وكمُعَظَّمٍ: الجميلُ، وكلُّ ما فيه خُطوطٌ.
ـ وخَطَّ وجْهُهُ واخْتَطَّ: صارَ فيه خُطوطٌ،
ـ وـ الغُلامُ: نَبَتَ عِذَارُهُ،
ـ وـ الخِطَّةَ: اتَّخَذَهَا لنفسهِ، وأعْلَمَ عليها.
ـ والمِخَطُّ: العودُ يَخُطُّ به الحائِكُ الثوبَ.
ـ وخَطْخَطَ في سَيْرِهِ: تمايَلَ كلاَلاً،
ـ وـ بِبَوْلِهِ: رَمَى.


215-خَلَطَهُ

خلطه

ـ خَلَطَهُ يَخْلِطُهُ
ـ وخَلَّطَهُ: مَزَجه فاخْتَلَطَ.
ـ وخالَطَهُ مُخالَطَةً وخِلاطاً: مازَجَه.
ـ والخِلْطُ، بالكسر: السَّهْمُ والقَوْسُ المُعْوَجَّانِ، ويكسَرُ اللامُ فيهما، والأحْمَقُ، وكلُّ ما خالَطَ الشيء،
ـ وـ من التَّمْرِ: المُخْتَلِطُ من أنواعٍ شتَّى
ـ ج: أخْلاطٌ.
ـ ورجُلٌ خِلْطٌ مِلْطٌ: مُخْتَلِطُ النَّسَبِ.
ـ وامرأةٌ خِلْطَةٌ: مُخْتَلِطَةٌ بالناس.
ـ وأخلاطُ الإِنسانِ: أمْزِجَتُهُ الأربعة.
ـ والخَلِيطُ: الشَّريكُ، والمُشارِكُ في حُقوقِ المِلْكِ كالشِّرْبِ والطَّريقِ، ومنه الحديثُ: "الشَّريكُ أوْلَى من الخَلِيطِ، والخَلِيطُ أوْلَى من الجار " . وأرادَ بالشَّريك المُشارِكَ في الشُّيوعِ، والزَّوْجُ، وابنُ العَمِّ، والقومُ الذين أمْرُهُمْ واحِدٌ، والمُخَالِطُ
ـ ج: خُلُطٌ وخُلَطاء، وطينٌ مُخْتَلِطٌ بِتِبْنٍ أو بِقَتٍّ، ولَبَنٌ حُلْوٌ مُخْتَلِطٌ بحازِرٍ، وسَمْنٌ فيه شَحْمٌ ولحمٌ، وبهاء: أن تُحْلَبَ الناقةُ على لَبَنِ الغَنَمِ، أو الضَّأنُ على المِعْزَى، وعَكْسُهُ.
ـ والخِلاطُ، بالكسر: اخْتِلاَطُ الإِبِلِ والناسِ والمواشِي، ومُخالَطَةُ الفَحْلِ الناقةَ، وأن يُخالَطَ الرجُلُ في عَقْلِهِ، وقد خُولِطَ، وأن يكونَ بين الخَليطَيْنِ مِئةٌ وعشرونَ شاةً، لأحَدِهِمَا ثَمانُونَ، فإذا جاء المُصَدِّقُ، وأخَذَ منها شاتَيْنِ، رَدَّ صاحِبُ الثَّمانينَ على صاحِبِ الأربعينَ ثُلُثَ شاةٍ، فيكونُ عليه شاةٌ وثُلُثٌ، وعلى الآخَرِ ثُلُثا شاةٍ. وإن أخذَ المُصَدِّقُ من العشرين والمِئةِ شاةً واحِدَةً، رَدَّ صاحِبُ الثمانينَ على صاحِبِ الأربعينَ ثُلُثَي شاةٍ، فيكونُ عليه ثُلُثَا شاةٍ، وعلى الآخَرِ ثُلُثُ شاةٍ.
ـ أو الخِلاطُ، بالكسر، في الصَّدقَةِ: أن تَجْمَعَ بينَ مُتَفَرِّقٍ، بأن يكونَ ثلاثةُ نَفَرٍ مثلاً، ولِكُلٍّ أربعونَ شاةً، ووجَبَ على كلٍّ شاةٌ. فإذا أظَلَّهُم المُصَدِّقُ، جَمَعُوهَا لِكَيْلاَ يكونَ عليهم إلاَّ شاةٌ واحدةٌ، وفي الحديث: "وما كان من خلِيطَيْنِ، فإنهما يتراجعانِ بينهما بالسَّوِيَّةِ " .
ـ الخَلِيطانِ: الشَّريكانِ لم يَقْتَسِمَا الماشية. وتَراجُعُهما أن يكونا خَليطَيْنِ في الإِبِلِ، تَجِبُ فيها الغَنَمُ، فتوجَدُ الإِبِلُ في يدِ أحَدِهِما، فَتُؤْخَذُ منه صَدَقَتُها، فَيَرْجِعُ على شَرِيكِهِ بالسَّوِيَّةِ. و "نَهَى عن الخَلِيطَيْنِ أن يُنَبَّذَا " ، أي ما يُنَبَّذُ من البُسْرِ والتَّمْرِ معاً، أو من العِنَبِ والزَّبِيبِ، أو منه ومن التَّمْرِ ونحوِ ذلك مما يُنْبَذُ مُخْتَلِطاً، لأنه يُسْرِعُ إليه التَّغَيُّرُ والإِسْكَارُ.
ـ وأخلاطٌ من الناس،
ـ وخَليطٌ وخُلَّيْطَى، كسُمَّيْهَى ويُخَفَّفُ: أوباشٌ مُخْتَلِطُونَ، لا واحدَ لَهُنَّ.
ـ ووقَعُوا في خُلَّيْطَى، ويُخَفَّفُ، أي: اخْتِلاطٍ.
ـ ومالُهُمْ خِلِّيطَى، كخِلِّيفَى: مُخْتَلِطٌ.
ـ والمِخْلَطُ، كمِنْبَرٍ ومِحْرَابٍ: من يُخالِطُ الأُمورَ. وهو مِخْلَطٌ مِزْيَلٌ، كما يقالُ: راتِقٌ فاتِقٌ.
ـ والخَلْطُ، بالفتحِ، وككتِفٍ وعُنُقٍ: المُخْتَلِطُ بالناس، المُتَمَلِّقُ إليهم، ومن يُلْقِي نساءه ومتاعَهُ بين الناسِ.
ـ ورجلٌ خَلْطٌ، بَيِّنُ الخلاطَةِ، بالفتح: أحْمَقُ.
ـ وخالَطَهُ الداء: خامَرَهُ،
ـ وـ الذئبُ الغَنَمَ: وقَعَ فيها،
ـ وـ المرأةَ: جامَعَها.
ـ وأخْلَطَ الفَرسُ: قَصَّرَ في جَرْيِهِ،
ـ كاخْتَلَطَ،
ـ وـ الفَحْلُ: خالَطَ الأُنْثَى.
ـ وأخْلَطَهُ الجَمَّالُ،
ـ وأخْلَطَ له: أخْطَأَ في الإِدْخالِ، فَسَدَّدَ قَضيبَهُ.
ـ واسْتَخْلَطَ هو: فَعَلَ من تِلْقَاء نَفْسِهِ.
ـ واخْتَلَطَ: فَسَدَ عَقْلُهُ،
ـ وـ الجَمَلُ: سَمِنَ.
ـ و"اخْتَلَطَ الليلُ بالتُّرابِ،
ـ وـ الحابِلُ بالنابِلِ،
ـ وـ المَرْعِيُّ بالهَمَلِ،
ـ وـ الخاثِرُ "الزُّبَّادِ " : أمْثَالٌ تُضْرَبُ في اسْتِبْهَامِ الأمرِ وارْتِباكِهِ.
ـ وخِلاطٌ، ككتابٍ: د بإِرْمِينِيَّةَ، ولا تَقُلْ: أخْلاطٌ.
ـ وجملٌ مُخْتَلِطٌ،
ـ وناقَةٌ مُخْتَلِطَةٌ: سَمِنَا حتى اخْتَلَطَ الشَّحْمُ باللَّحْمِ.


216-خَمَطَ

خمط

ـ خَمَطَ اللحمَ يَخْمِطُهُ: شَواهُ، أو فَلَمْ يُنْضِجْهُ،
ـ وـ الجَدْيَ: سَلَخَهُ، فَشَوَاهُ، فهو خَميطٌ، فإن نَزَعَ شَعَرَهُ وشَواهُ، فَسَمِيطٌ،
ـ وـ اللبَنَ يَخْمِطُهُ ويَخْمُطُهُ: جَعَلَهُ في سقاء.
ـ والخَمَّاطُ: الشَّوَّاء.
ـ والخَمْطَةُ: ريحُ نَوْرِ العِنَبِ وشِبْهِهِ، والخَمْرُ التي أخَذَتْ ريحاً، أو الحامِضَةُ مع ريحٍ.
ـ ولبَنٌ خَمْطٌ وخَمْطَةٌ وخامِطٌ: طَيِّبُ الريحِ، أو أخذَ ريحاً كريحِ النَّبِقِ، والتُّفَّاحِ، وكذا سقاءٌ خامِطٌ.
ـ وخَمَـطَ، كنصَرَ وفَرِحَ، خَمطاً وخُموطاً وخَمَطاً: طابَ ريحُهُ، وتَغَيَّرَتْ، ضِدٌّ.
ـ وخَمْطَتُهُ، ويحرك: رائحَتُهُ.
ـ والخَمْطُ: الحامِضُ، أو المُرُّ من كلِّ شيء، وكلُّ نَبْتٍ أخَذَ طَعْماً من مَرارَةِ، والحَمْلُ القليلُ من كلِّ شجرٍ، وشجرٌ كالسِّدْرِ، وشجرٌ قاتِلٌ، أو كلُّ شجرٍ لا شَوْكَ له، وثَمَرُ الأَراكِ، وثَمَرُ فَسْوَةِ الضَّبُعِ.
ـ وتَخَمَّطَ: تَكَبَّرَ، وغَضِبَ،
ـ كخَمِطَ، بالكسر،
ـ وـ الفَحْلُ: هَدَرَ،
ـ وـ البَحْرُ: الْتَطَمَ.
ـ والمُتَخَمِّطُ: القَهَّارُ الغَلاَّبُ، والشديدُ الغَضَبِ له جَلَبَةٌ من شِدَّةِ غَضَبِهِ.
ـ وأرضٌ خَمْطَةٌ، وتُكْسَرُ ميمُهُ: طَيِّبَةُ الريحِ.
ـ وبَحْرٌ خَمِطُ الأمواجِ، ككتِفٍ: مُلْتَطِمُها.


217-خَنَطَهُ

خنطه

ـ خَنَطَهُ يَخْنِطُهُ: كرَبَهُ.
ـ والخَناطِيطُ: الجَماعَاتُ المُتَفَرِّقَةُ.


218-الخُوطُ

الخوط

ـ الخُوطُ، بالضم: الغُصْنُ الناعِمُ لسَنَةٍ، أو كلُّ قَضيبٍ
ـ ج: خِيطان، والرجُلُ الجسيم الخفيفُ الحسنُ الخُلُقِ، وبلا لامٍ: عَلَمٌ،
ـ وة بِبَلْخَ، ويقالُ: قُوطُ.
ـ ورجُلٌ وجاريةٌ خُوطانَةٌ وخُوطانِيَّةٌ، بضمهما: كالغُصْنِ طولاً ونَعْمَةً.
ـ وخُطْ خُطْ: أمرٌ بأنْ يَخْتِلَ أحداً بِرُمْحِهِ.
ـ وتَخَوَّطَهُ: أتاهُ الحينَ بعدَ الحينِ.


219-الخَيْطُ

الخيط

ـ الخَيْطُ: السِّلْكُ
ـ ج: أخْياطٌ وخُيوطٌ وخُيوطَةٌ،
ـ وـ من الرَّقَبَةِ: نُخاعُهَا،
ـ وجَبَلٌ م، والخِياطَةُ، وانْسِيابُ الحَيَّةِ على الأرضِ، والجَماعَةُ من النَّعامِ والجَرادِ،
ـ كالخَيْطَى، كسَكْرَى،
ـ والخِيطِ، بالكسر فيهما
ـ ج: خِيطانٌ.
ـ ونعامةٌ خَيْطاء: طَويلَةُ العُنُقِ.
ـ والخِياطُ، ككِتابٍ ومِنْبَرٍ: ما خيطَ بهِ الثَّوبُ، والإِبْرَةُ، والمَمَرُّ والمَسْلَكُ، وهو خاطٌ وخائطٌ وخَيَّاطٌ، وثوبٌ مَخيطٌ ومَخْيوطٌ.
ـ والخَيْطُ الأبيضُ والأسوَدُ: بياضُ الصُّبْحِ وسَوادُ الليْلِ.
ـ وخَيَّطَ الشَّيْبُ في رأسِهِ تَخْييطاً: بَدَا، أو صارَ كالخُيُوطِ فَتَخَيَّطَ رأسُهُ بالشَّيْبِ.
ـ وخَيْطُ باطِلٍ: الهواء، أو ضَوْءٌ يَدْخُلُ من الكُوَّةِ.
ـ والخَيْطَةُ: الوَتِدُ، والحَبْلُ، وخَيْطٌ يكونُ مع حَبْلِ مُشْتَارِ العَسَلِ، أو دُرَّاعةٌ يَلْبَسُها.
ـ وخاطَ إليه خَيْطَةً: مَرَّ عليه مرَّةً واحِدَةً أو سريعةً،
ـ كاخْتاطَ واخْتَطَ.
ـ ومَخيطُ الحَيَّةِ: مَزْحَفُهَا.


220-خَظَّ

خظ

ـ خَظَّ، الرجُلُ: اسْتَرْخَى بَدَنُه، وانْدالَ.


221-خُنْظُوَةُ

خنظوة

ـ خُنْظُوَةُ الجَبَلِ، بالضم: أعلاهُ.
ـ والخِنْظِيانُ: الحِنْظِيانُ.
ـ وخَنْظَى به: سَمَّعَ، ونَدَّدَ، وسَخِرَ، وأغْرَى، وأفْسَدَ.


222-خُبْتُعٌ

خبتع

ـ خُبْتُعٌ، كقُطْرُبٍ: ع.


223-الخُبْدُعُ

الخبدع

ـ الخُبْدُعُ، كقُطْرُبٍ: الضِّفْدَعُ.


224-خَبْذَعٌ

خبذع

ـ خَبْذَعٌ، كجعفرٍ: أبو قبيلةٍ من هَمدانَ، وهو ابنُ مالِك ابن ذي بارِقٍ.


225-الخُبْرُوعُ

الخبروع

ـ الخُبْرُوعُ، كعُصْفورٍ: النَّمَّامُ.
ـ والخَبْرَعَةُ: فِعْلُهُ.


226-خَبَعَ

خبع

ـ خَبَعَ بالمكان، كمنَع: أقامَ،
ـ وـ فيه: دَخَلَ،
ـ وـ الصَّبيُّ خُبوعاً: فُحِمَ من البُكاءِ.
ـ والخَبْعُ: الخَبْءُ، وبنُو تَميمٍ يقولونَ لِلخِباءِ: الخِباعُ.
ـ وامْرَأةٌ خُبَعَةٌ طُلَعَةٌ، كهُمزَةٍ: تَخْتَبئ تارَةً وتَبْدُو أُخْرَى.


227-الخَيْتَروعُ

الخيتروع

ـ الخَيْتَروعُ، كحَيْزَبونٍ: المَرْأةُ التي لا تَثْبُتُ على حالٍ.


228-خَتَعَ

ختع

ـ خَتَعَ، كَمَنَعَ، خَتْعاً وخُتوعاً: رَكِبَ الظُّلْمَةَ باللَّيلِ، ومَضَى فيها على القَصْدِ،
ـ وـ عليهم: هَجَمَ، وهَرَبَ، وأسْرَعَ،
ـ وـ الضَّبُعُ: خَمَعَتْ،
ـ وـ الفَحْلُ خَلْفَ الإِبِلِ: قارَبَ في مَشْيِهِ،
ـ وـ السَّرابُ: اضْمَحَلَّ. وكصُرَدٍ: الضَّبُعُ، والحاذِقُ في الدِّلالَةِ،
ـ كالخَتِعِ، ككَتِفٍ وجَوْهَرٍ وصَبورٍ.
ـ والخَوْتَعُ، كَجوْهَرٍ: ذُبابٌ أزْرَقُ في العُشْبِ، ووَلَدُ الأرْنَبِ، والطَّمَعُ، وبِهاءٍ: الرَّجُلُ القَصيرُ. و "أشْأمُ من خَوْتَعَةَ " : هو رَجُلٌ من بَنِي غُفَيْلَةَ، دَلَّ كُثَيْفَ بنَ عَمْرٍو التَّغْلبِيَّ وأصحابَهُ على بَنِي الزَّبَّانِ الذُّهْلِيِّ لِتِرَةٍ كانَتْ عندَ عَمْرِو بنِ الزَّبَّانِ، فأتَوْهُمْ وقَدْ جَلَسُوا على الغَداءِ، فقال عَمْرٌو: لا تَشُبَّ الحَرْبَ بَيْنَنَا وبَيْنَكَ، قال: كلاّ، بل أقْتُلُكَ وأقْتُلُ إخْوَتَكَ، قال: فَإنْ كُنْتَ فاعِلاً فَأَطْلِقْ هَؤُلاءِ الذينَ لَمْ يَتَلَبَّسوا بِالحُروبِ، فإن وراءَهُمْ طالِباً أطْلَبَ مِنِّي ـ يَعْنِي أباهُمْ ـ فَقَتَلَهُمْ، وجَعَلَ رُؤوسَهُمْ في مِخْلاةٍ، وعَلَّقَها في عُنُق ناقَةٍ لَهُمْ يُقالُ لها الدُّهَيْمُ، فَجاءَتِ الناقَةُ، والزَّبَّانُ جالِسٌ أمامَ بَيْتِهِ، فَبَرَكَتْ، فَقامَتِ الجارِيَةُ فجسَّتِ المِخلاةَ، فقالت: قد أصابَ بَنُوكَ بَيْضَ النَّعامِ، فَأدْخَلَتْ يَدَها فَأخْرَجَتْ رَأسَ عَمْرٍو ثُم رُؤُوسَ إخْوَتِهِ، فَغَسَلَهَا الزَّبَّانُ، ووضَعَهَا على تُرْسٍ، وقال: "آخِرُ البَزِّ على القَلوصِ " ، فَذَهَبَتْ مَثَلاً، أي: هذا آخِرُ عَهْدِي بِهِم، لا أراهُمْ بَعْدَهُ، وشَبَّتِ الحَرْبُ بَيْنَهُ وبَيْنَ بَنِي غُفَيْلَةَ، حتى أبادَهُمْ. ويُقالُ للرَجُل الصحيح: هو أصَحُّ من الخَوْتَعَةِ.
ـ والخَتْعَةُ: أنْثَى النُّمُورِ. وكسفينَةٍ: قِطْعَةٌ من أدَمٍ يَلُفُّها الرَّامِي على أصابِعِهِ. وككِتابٍ: الدَّسْتَباناتُ. وكأَمير: الداهيةُ.
ـ وانْخَتَعَ في الأرضِ: ذَهَبَ.


229-خَتْلَعَ

ختلع

ـ خَتْلَعَ: ظَهَرَ، وخَرَجَ إلى البَدْوِ.


230-الخَوْثَعُ

الخوثع

ـ الخَوْثَعُ كجَوْهَرٍ: اللئيمُ.


231-خَدْرَعَ

خدرع

ـ خَدْرَعَ، (بالمهملةِ) أسْرَعَ.


232-خَدَعَه

خدعه

ـ خَدَعَه، كمنَعه، خَدْعاً، ويُكْسَرُ: خَتَلَه، وأراد به المكروه من حيثُ لا يَعْلَمُ،
ـ كاخْتَدَعَه فانْخَدَعَ، والاسم: الخَديعَةُ، و "الحربُ خُدْعَةٌ " ، مُثَلَّثَةً، وكهُمَزَةٍ، ورُوِيَ بِهِنّ جَميعاً، أي: تَنْقَضِي بِخُدْعَةٍ.
ـ وخَدْعَةُ: ماءَةٌ لِغَنِيٍّ ثم لبَنِي عِتْريفٍ،
ـ و= : امرأةٌ، وناقةٌ.
ـ وخَدَعَ الضَّبُّ في جُحْرِهِ: دَخَلَ،
ـ وـ الرِيقُ: يَبِسَ،
ـ وـ الكريمُ: أمْسَكَ،
ـ وـ الثوبَ: ثَناهُ،
ـ وـ المَطَرُ: قَلَّ،
ـ وـ الأُمورُ: اخْتَلَفَتْ،
ـ وـ الرجُلُ: قَلَّ مالُه،
ـ وـ عَيْنُه: غارَتْ،
ـ وـ عَيْنُ الشمسِ: غابَتْ،
ـ وـ السوقُ: كَسَدَتْ، كانْخَدَعَ.
ـ وسُوقٌ خادِعَةٌ: مُخْتَلِفَةٌ مُتَلَوِّنَةٌ،
ـ وخُلُقٌ خادِعٌ: مُتَلَوِّنٌ،
ـ وبَعيرٌ خادِعٌ: إذا بَرَكَ زالَ عَصَبُه في وظيفِ رِجْلِه،
ـ وبه خُوَيْدِعٌ. وكصَبورٍ: الناقةُ تُدِرُّ مَرَّةً القَطْرَ، وتَرْفَعُ لَبَنَها مَرَّةً، والطَّريقُ الذي يَبينُ مَرَّةً ويَخْفَى أُخْرَى،
ـ كالخادِعِ، والكثيرُ الخِداعِ،
ـ كالخُدَعَةِ، كهُمَزَةٍ.
ـ والخُدْعَةُ، بالضم: مَنْ يَخْدَعُه الناسُ كثيراً. وكَهُمَزَةٍ: قَبيلَةٌ من تَميمٍ، وهُم رَبيعةُ بنُ كَعْبٍ، واسمٌ للدَّهْرِ.
ـ والخَيْدَعُ: من لا يُوثَقُ بِمَوَدَّتِهِ، والغولُ الخَدَّاعَةُ، والطَّريقُ المُخالِفُ للقَصْدِ، والسَّرابُ، والذِئبُ المُحْتَالُ.
ـ وضَبٌّ خَدِعٌ، ككتِفٍ: مُراوِغٌ، وفي المثلِ: "أخْدَعُ من ضَبٍٍّ " .
ـ والأخْدَعُ: عِرْقٌ في المَحْجَمَتَينِ، وهو شُعْبَةٌ من الوَريدِ،
ـ ج: أخادِعُ.
ـ والمَخْدوعُ: مَنْ قُطِعَ أخْدَعُهُ.
ـ وسِنونَ خَدَّاعَةٌ: قَليلَةُ الزَّكاءِ والرَّيْع.
ـ والخادِعَةُ: البابُ الصَّغيرُ في الكَبيرِ، والبيتُ في جَوْفِ البيتِ.
ـ والخَدِيعَةُ: طَعَامٌ لهم. وكمِنْبَرٍ، ومُحْكَمٍ: الخِزانَةُ.
ـ وأخْدَعَهُ: أوْثَقَهُ إلى الشيءِ، وحَمَلَهُ على المُخَادَعَةِ. وكَمُعَظَّمٍ: المُجَرِّبُ، وقد خُدِعَ مِراراً.
ـ والتَّخْديعُ: ضَرْبٌ لا ينفُذُ ولا يَحِيكُ.
ـ وتَخَادَعَ: أرَى أنَّهُ مَخْدوعٌ، وليسَ به.
ـ وانْخَدَعَ: رضِيَ بالخَدْع.
ـ والمُخادَعَةُ في الآيةِ الكَريمةِ: إظْهارُ غيرِ ما في النَّفْس، وذلك أنَّهُم أبطَنوا الكُفْرَ وأظْهَروا الإِيمانَ، وإذا خادَعوا المؤمنينَ، فقد خادَعوا اللّهَ، {وما يُخادعونَ إلا أنْفُسَهُمْ} ، أي: ما تَحُلُّ عاقِبَةُ الخِداعِ إلا بِهِم، وقِراءَةُ مُوَرِّقٍ: {وما يَخَدِّعون} ْ، بفتح الياءِ والخاءِ وكسرِ الدالِ المشدَّدَةِ، على إرادَةِ يَخْتَدِعونَ.
ـ وخادَعَ: تَرَكَ. وككتابٍ: المَنْعُ والحيلَةُ.
ـ والتَّخَدُّعُ: تَكَلُّفُهُ.


233-خَذَعَ

خذع

ـ خَذَعَ اللحمَ وما لا صَلاَبَةَ فيه، كَمَنَعَ: حَزَّزَهُ وقطَعهُ في مواضعَ،
ـ ومنه الخَذَيعَة لطَعامٍ بالشام من اللحم. وكمِكْنَسَة: السِّكِّينُ.
ـ والخَيْذَعُ، كصَيْقَلٍ: العَيبُ.
ـ وذهبوا خِذَعَ مذَعَ، كعنَب مَبْنِيَّيْنِ بالفتح، أي مُتَفَرِّقينَ. وكمعظمٍ: الشِّواءُ، وما أُكِلَ، أو قُطِعَ أعْلاَهُ من الشجرِ، أو ما قُطِعَ أطْرَافُه.
ـ والتَّخْذيعُ: التَّقْطيعُ، أو من غيرِ إبانةٍ، والضربُ لا يَنْفُذُ ولا يحيك.


234-الخَرْشَعَةُ

الخرشعة

ـ الخَرْشَعَةُ: قُنَّةٌ صغيرةٌ من الجبل،
ـ ج: خَرْشَعٌ وخَرَاشِعُ.


235-الخَرْعُ

الخرع

ـ الخَرْعُ، كالمنعِ: الشَّقُّ، وبالتحريك: سِمَةٌ في أُذُنِ الشاةِ، يُقْطَعُ أعلَى آذَانِهَا في طولِهَا فَتَصِيرُ الأُذُنُ ثلاثَ قِطَعٍ، فَتَسْتَرْخي الوُسْطَى على المَحَارَةِ، وهي مَخْروعَةٌ،
ـ وـ : لينُ المَفَاصِلِ، والرَّخاوَةُ، ومَصْدَرُهُ: الخَرَاعَةُ والخُرُوعُ والخُرْعُ، بضمِّهِمَا، وقد خَرُعَ ككَرَم،
ـ و= : الدَّهَشُ. وكفرحَ: ضَعُفَ، فهو خَرِعٌ وخَريعٌ،
ـ و= : انْكَسَرَ،
ـ وـ النخلةُ: ذَهَبَ كَرَبُهَا. وكأَميرٍ: المِشْفَرُ المُتَدَلِّي، والناقةُ التي بها خُراعٌ، والمرأَةُ الفاجرةُ، أو التي تَتَثَنَّى ليناً،
ـ كالخَرِيعَةِ، كسفينةٍ وصَبورٍ.
ـ والخِرْوَعُ، كدرهَمٍ: نبتٌ لا يُرْعَى. وكسِكِّيتٍ: العُصْفُرُ، أو القِرْطِمُ. وكغرابٍ: جُنونُ الناقَةِ، وانْقِطَاعٌ في ظَهْرِها تُصْبحُ منه بارِكةً لا تَقومُ.
ـ وخُرْعونُ، بالضم: ة بسَمَرْقَنْدَ.
ـ والخَرِعُ، ككتِفٍ: لَقَبُ عَمْرِو بنِ عَبْسٍ جَدِّ عَوْفِ بنِ عَطِيَّةَ الشاعِر. وكمعظمٍ: المُخْتَلِفُ الأخْلاقِ.
ـ واخْتَرَعَهُ: شَقَّهُ وأنْشَأَه وابْتَدَأَه،
ـ وـ فلاناً: خانهُ وأخَذَ من مالِهِ،
ـ وـ : اسْتَهْلَكَهُ،
ـ وـ الدابَّةَ: تَسَخَّرها لغيرِهِ أياماً ثم ردها.
ـ وانْخَرَعَ: انْخَلَعَ، وانْكَسَرَ، وَضَعُفَ،
ـ وـ القَناةُ: انْشَقَّتْ، وتَفَتَّتَتْ.


236-الخُرفُعُ

الخرفع

ـ الخُرفُعُ، كقُنْفُذٍ: القطنُ الفاسدُ في بَراعيمِهِ، وما يكونُ في جِراءِ العُشَرِ، وهو حُرَّاقُ الأَعْرابِ، والقُطْنُ المَنْدُوفُ،
ـ كالخِرْفِعِ، كزِبْرِجٍ.


237-الخَزْعُ

الخزع

ـ الخَزْعُ، كالمنع: القطعُ،
ـ كالتَّخْزِيع، والتَّخَلُّفُ عن الصَّحْبِ.
ـ والخُزاعَةُ، بالضم: القِطْعَةُ تُقْتَطَعُ من الشيءِ، وبلا لامٍ: حَيٌّ من الأزْدِ سُمُّوا بذلك لأنهم تَخَزَّعُوا عن قومِهِم، وأقاموا بمكَّةَ.
ـ ورجلٌ خُزَعَةٌ، كهمزةٍ: عُوَقَةٌ.
ـ والخَوْزَعُ، كجَوْهَرٍ: العَجُوزُ، وبهاءٍ: الرمْلَةُ المُنْقَطِعَةُ من مُعْظمِ الرملِ.
ـ وبه خَزْعَةٌ، أي: ظَلْعٌ من إحْدَى رجْلَيْه، وبالكسر: القطعةُ من اللحم. وكغراب: الموتُ.
ـ وانْخَزَعَ: انْقَطَعَ،
ـ وـ مَتْنُه: انْحَنَى كِبَراً وضَعْفاً.
ـ وتَخَزَّعَ اللحمَ من الجَزُور: اقْتَطَعَه،
ـ وـ القومُ الشيءَ: اقْتَسَمُوه قِطَعاً.


238-خُسِعَ

خسع

ـ خُسِعَ عنه كذا، كَعُنِيَ: نُفِيَ.
ـ وخَسِيعَةُ القومِ،
ـ وخاسِعُهُم: أخَسُّهُم.


239-الخُشوعُ

الخشوع

ـ الخُشوعُ: الخُضوعُ،
ـ كالاخْتِشَاعِ، والفعْلُ: كمنَع،
ـ أو ـ قَريبٌ من الخُضوعِ، أو هو في البَدَنِ، والخُشُوعُ في الصوتِ والبَصَرِ،
ـ وـ السُّكونُ والتَّذَلُّلُ،
ـ وـ في الكَوْكَبِ: دُنُوُّه من الغُروبِ.
ـ والخاشِعُ: المكانُ المُغْبَرُّ لا مَنْزِلَ به، والمكانُ لا يُهْتَدَى له، والمُسْتَكِينُ، والراكِعُ.
ـ وَخَشَعَ السَّنامُ: ذَهَبَ إلا أقَلَّهُ،
ـ وـ فلانٌ خَرَاشِيَّ صَدْرِه فَخَشَعَتْ هي: إذا ألْقَى بُزاقاً لَزِجاً.
ـ والخِشْعَةُ، بالكسر: الصبِيُّ يُلْزَقُ عنه بَطْنُ أُمِّه إذا ماتتْ، وبالضم: القِطْعَةُ من الأرضِ الغليظةُ، والأَكَمَةُ اللاطِئَةُ بالأرض،
ـ ج: كصُرَدٍ.
ـ وَتَخَشَّعَ: تَضَرَّعَ.


240-الخُضارِعُ

الخضارع

ـ الخُضارِعُ، كعُلابِطٍ: البخيلُ المُتَسَمِّحُ،
ـ كالمُتَخَضْرِعِ.


241-خَضَعَ

خضع

ـ خَضَعَ، كمنَع، خُضوعاً: تطَامَنَ، وتَواضَعَ، كاخْتَضَعَ، وَسَكَنَ وسَكَّنَ،
ـ وـ فلاناً إلى السُّوءِ: دَعاهُ،
ـ وـ النَّجْمُ: مالَ للغروبِ،
ـ وـ الإِبِلُ: جَدَّتْ في سَيْرِهَا. وكهُمَزَةٍ: من يَخْضَعُ لكلِّ أحَد، ونَخْلَةٌ تَنْبُتُ من النَّواةِ، ومن يَقْهَرُ أقْرَانَهُ. وكصَبورٍ: الخاضِعُ،
ـ ج: ككتُب، والمرأةُ التي لِخَواصرها صوتٌ. وكسفينةٍ: صوتٌ يُسْمَعُ من بَطْنِ الفرسِ، أو لَحْمَتانِ مُجَوَّفَتَانِ يُسْمَعُ الصوتُ منهما، وصوتُ السَّيْلِ.
ـ والخَيْضَعَةُ: اخْتِلافُ الأصواتِ في الحَرْبِ، والغُبَارُ، والمَعْرَكَةُ.
ـ والأخْضَعُ: الراضي بالذُّل، وهي خَضْعَاءُ، ومَن في عُنُقِه تطامُنٌ خِلْقَةً.
ـ وَخَضَعَه الكِبَرُ،
ـ وأخضَعَهُ: جعلَهُ كذلك.
ـ وأخْضَعَ: لاَنَ كلامُهُ للمرأةِ،
ـ كخَاضَعَها.
ـ والتَّخْضيعُ: تقطيعُ اللحمِ.
ـ واخْتَضَعَ: خَضَعَ،
ـ كاخْضَوْضَعَ،
ـ مَرَّ سريعاً،
ـ وـ الفحلُ الناقَةَ: سانَّها، وسَمَّوْا مَخْضَعَةَ.


242-الخُعْخُعُ

الخعخع

ـ الخُعْخُعُ، كهُدْهُدٍ: نَبْتٌ، أو شَجَرَةٌ.
ـ وخَعَّ الفَهْدُ يَخِعُّ: صاتَ من حَلْقِهِ إذا انْبَهَرَ في عَدْوِهِ.


243-خَفَعَ

خفع

ـ خَفَعَ، كمَنَع: ديرَ به فَسَقَطَ من جوعٍ وغيرِهِ،
ـ وـ بالسيف: ضَرَبَهُ به،
ـ أو الخَفْعُ: تَحَرُّكُ السِّتْرِ، أو الثوبِ المُعَلَّقِ، واسْتِرْخَاءُ المَفَاصِلِ،
ـ كالخَفَعَانِ، محركةً.
ـ وَخُفِعَ، كعُنِيَ: احْتَرَقَتْ كَبِدُهُ من الجوعِ.
ـ والمَخْفُوعُ: المَجْنُونُ.
ـ والخَوْفَعُ: الواجِمُ الكَئِيبُ، كالناعِسِ.
ـ وأخْفَعَهُ الجوعُ: صَرَعَهُ.
ـ وانْخَفَعَتْ كَبِدُهُ: تَثَنَّتْ، أو اسْتَرْخَتْ جوعاً، ورَقَّتْ،
ـ وـ النخلَةُ: انْقَلَعَتْ،
ـ وـ الرِّئَةُ: انْشَقَّتْ.


244-الخَلْعُ

الخلع

ـ الخَلْعُ، كالمَنْعِ: النَّزْعُ، إلا أنَّ في الخَلْعِ مُهْلَةً، ولَحْمٌ يُطْبَخُ بالتَّوابِلِ في وعاءٍ من جِلْدٍ، أو القَديدُ المَشْوِيُّ في وِعاءٍ بإهالَتِهِ، وبالضم: طَلاقُ المرأةِ ببدَلٍ منها أو من غَيْرِهَا،
ـ كالمُخَالَعَةِ والتَّخالُعِ، وقد اخْتَلَعَتْ هي، والاسمُ: الخُلْعَةُ، بالضم.
ـ والخالِعُ: كُلٌّ من المُتَخَالِعَينِ، والبُسْرَةُ النَّضيجَةُ، والرُّطَبُ المُنْسَبِتُ، وبعيرٌ لا يَقْدِرُ على أن يَثُورَ، والساقِطُ الهَشيمُ من الشجَر،
ـ وـ من العِضاهِ: ما لا يَسْقُطُ وَرَقُهُ أبَداً، والتِوَاءُ العُرْقُوبِ.
ـ وخُلِعَ، كعُنِيَ: أصابَهُ ذلك.
ـ وخَلَعَ السُّنْبُلُ، كمنع: صارَ له سَفاً،
ـ وـ الغلامُ: كَبُرَ زُبُّهُ، وكان في الجاهلِيَّةِ إذا قال قائِلٌ: هذا ابْنِي قد خَلَعْتُهُ، كان لا يُؤْخَذُ بعدُ بِجَرِيرَتِهِ، وهو خَلِيعٌ ومَخْلُوعٌ، وقد خَلُعَ، كَكَرُمَ،
ـ والخُلَعَاءُ: جَماعَتُهُمْ، وَبَطْنٌ من بَني عامِرِ بنِ صَعْصَعَةَ، كانوا لا يُعْطُونَ أحَداً طاعَةً. وكأَميرٍ: الصيادُ، والشاطِرُ، وهي: بهاءٍ، والغُولُ، والذِّئْبُ،
ـ كالخَيْلَعِ، وقِدْحٌ لا يَفوزُ، والمُقَامِرُ المُرَاهِنُ، والثوبُ الخَلَقُ، ولَقَبُ أبي عبدِ اللهِ الحُسَيْنِ بنِ الضَّحَّاكِ الشاعِرِ، ورجلٌ رئيسٌ من بني عامِرٍ. وكزبيرٍ: جَدُّ والدِ علِيِّ بنِ محمدِ بنِ جعفرٍ المُقْرِئِ.
ـ والخَلَعْلَعُ، كسَفَرْجَلٍ: الضَّبُعُ. وكغُرابٍ: شِبْهُ خَبَلٍ يُصِيبُ الإِنسانَ.
ـ والخَيْلَعُ، كصَيْقَلٍ: القَميصُ بلا كُمٍّ، والفَزَعُ يَعْتَرِي الفُؤادَ كأنه مَسٌّ،
ـ كالخَوْلَعِ، وع، والذئْبُ.
ـ والخَوْلَعُ، كجوهرٍ: المُقامِرُ المَجْدودُ الذي يُقْمِرُ أبداً، والغُلامُ الكثيرُ الجِناياتِ،
ـ كالخَلِيعِ، والأحْمَقُ، والدليلُ الماهِرُ، والذئْبُ، والغُولُ.
ـ وخَلَعَتِ العِضاهُ: أورَقَتْ،
ـ كأخْلَعَتْ.
ـ والخِلْعَةُ، بالكسر: ما يُخْلَعُ على الإِنسانِ، وخِيارُ المالِ، ويُضَمُّ.
ـ وأخْلَعَ السُّنْبُلُ: صار فيه الحَبُّ،
ـ وـ القومُ: وجَدُوا الخالِعَ من العِضَاهِ.
ـ والمُخَلَّعُ الأَلْيَتَيْنِ، كمُعَظَّمٍ: المُنْفَكُّهُما.
ـ والتَّخْليعُ: مَشْيُه، وقطعُ مُسْتَفْعِلُنْ، في عَرُوضِ البَسِيطِ وَضَرْبِهِ جَمِيعاً، فَيُنْقَلُ إلى مَفْعولُنْ،
ـ والمُخَلَّعُ، كمُعَظَّمٍ: بَيْتُهُ، والرجُلُ الضعيفُ الرخْوُ، ومن به شِبْهُ هَبْتَةٍ أو مَسٍّ.
ـ وامرأةٌ مُخْتَلِعَةٌ: شَبِقَةٌ.
ـ واخْتَلَعُوهُ: أخَذُوا مالَهُ.
ـ وتَخَالَعُوا: نَقَضوا الحِلْفَ بينهم.
ـ وتَخَلَّعَ في الشَّرابِ: انْهَمَكَ،
ـ وـ في المشيِ: تَفَكَّكَ.


245-خَمَعَ

خمع

ـ خَمَعَ الضَّبُعُ، كمنع، خَمْعاً وخُمُوعاً وخَمَعاناً، محركةً: كأَن به عَرَجَاً. وكغُرابٍ: اسم ذلك الفِعْلِ.
ـ والخَوَامِعُ: الضِّباعُ، جمعُ خامِعَة.
ـ والخِمعُ، بالكسر: الذئبُ، واللِّصُّ.
ـ والخَيْمَعُ، كصَيْقَلٍ وصَبورٍ: المرأةُ الفاجرةُ.
ـ وبنو خُماعَةَ بنتِ جُشَمَ، كثمامَةَ: بَطْنٌ.


246-الخُنْبُعَةُ

الخنبعة

ـ الخُنْبُعَةُ، كقنفذَةٍ: مِقْنَعَةٌ صغيرةٌ للمرأةِ، ومَشَقُّ ما بينَ الشارِبَيْنِ، والهُنَيَّةُ المُتَدَلِّيَةُ وسَطَ الشَّفَةِ العُلْيَا. وكقُنْفُذٍ: المُسْتَتِرَةُ من الثِّمار وغيرِها.


247-الخُنْتُعَةُ

الخنتعة

ـ الخُنْتُعَةُ، كقُنْفُذَةٍ: الأُنْثَى من الثَّعالِبِ.


248-الخُنْدَعُ

الخندع

ـ الخُنْدَعُ: كالجُنْدَب زِنَةً ومعنًى، أو صِغَارُ الجَنادِبِ. وكقُنْفُذٍ: الخَسِيسُ في نَفْسِه،


249-الخُنْذُعِ

الخنذع

ـ كـ الخُنْذُعِ بالذال.


250-الخانِعُ

الخانع

ـ الخانِعُ: المُرِيبُ الفاجِرُ، وقد خَنَعَ، كمنَع.
ـ والخَنْعَةُ: الفَجْرَةُ، والرِّيبَةُ، والمكانُ الخالِي، وَلَقِيتُه بخَنْعَةٍ. وكصَبورٍ: الغادرُ الذي يَحِيدُ عنكَ، وبالضم: الخُضُوعُ والذُّلُّ، وقومٌ خُنُعٌ، بضمتين.
ـ والخَنْعُ: التَّجْميشُ، واللِّينُ.
ـ وخُناعَةُ، كثُمامَةَ، ابنُ سعد بنِ هُذَيلِ بنِ مُدْرِكَةَ: أبو قبيلةٍ.
ـ وأخْنَعَتْهُ الحاجةُ: أخْضَعَتْهُ، وأضْرَعَتْهُ.
ـ والتَّخْنيعُ: القَطْعُ بالفأْسِ. وكمُعَظَّمٍ: الجَمَلُ المُنَوَّقُ.
ـ و "أخْنَعُ الأسماءِ عندَ اللهِ تعالَى، مَلِكُ الأمْلاَكِ " ، أي: أذَلُّهَا وأقْهَرُهَا، ويُرْوَى: أنْخَعُ وأبْخَعُ وأخْنَى.


251-الخُنْفُعُ

الخنفع

ـ الخُنْفُعُ، كقُنْفُذٍ: الأَحمقُ.


252-الخَوْعُ

الخوع

ـ الخَوْعُ: مُنْعَرَجُ الوادي، وكلُّ بَطْنٍ من الأرضِ يُنْبِتُ الرِّمْثَ، وجبلٌ أبْيَضُ.
ـ وخائِعٌ ونائِعٌ: جَبَلاَنِ مُتَقَابِلاَنِ.
ـ وَخَوْعَى، كسَكْرَى: ع.
ـ والخائِعانِ: شُعْبَتَانِ تَدْفَعُ إحْدَاهُمَا في غَيْقَةَ، والأُخْرَى في يَلْيَلٍ. وكغُرابٍ: التَّحَيُّرُ من الحَيْرَةِ، أو النَّخيرُ الذي كالشَّخِير، وكأَنَّ أحدَهُما تَصحيفُ الآخَرِ، وبهاءٍ: النُّخامَةُ.
ـ وخَوَّعَ منه تَخْويعاً: نَقَصَ،
ـ وـ فلاناً بالضَّرْب: كَسَرَه، وأوْهَنَهُ،
ـ وـ السَّيْلُ الوادي: كَسَرَ جَنْبَتَيْهِ،
ـ وـ دَيْنَهُ: قَضَاهُ.
ـ وتَخَوَّعَ: تَنَخَّمَ وَتَقَيَّأَ، بَغْدادِيَّةٌ،
ـ وـ الشيءَ: تَنَقَّصَه.


253-الخَيْهَفْعَى

الخيهفعى

ـ الخَيْهَفْعَى، بفتح الخاءِ والهاءِ والعينِ مَقْصورَةً، وتُمَدُّ: ولدُ الكلْبِ من الذئْبَةِ، وبه كُنِّيَ أبو الخَيْهَفْعَى، أعْرابيٌّ من بني تَمِيمٍ.


254-خَتْرَفَهُ

خترفه

ـ خَتْرَفَهُ: ضَرَبه فَقَطَعَه.


255-الخُنْتُفُ

الخنتف

ـ الخُنْتُفُ، كقُنْفُذٍ: السَّذابُ.


256-الخَجْفُ

الخجف

ـ الخَجْفُ، والخَجيفُ، كأميرٍ: الخِفَّةُ، والطَّيْشُ.
ـ والخَجيفُ أيضاً: القَضيفُ، وهي: بهاءٍ،
ـ ج: كصِحافٍ، أو الصَّوابُ تَقْديمُ الجيم.


257-الخَدْفُ

الخدف

ـ الخَدْفُ: سُرْعَةُ المَشْيِ، وتَقارُبُ الخَطْوِ، وسُكَّانُ السَّفينَةِ.
ـ وخَدَفَ يَخْدِفُ: تَنَعَّمَ،
ـ وـ السَّماءُ بالثَّلْجِ: رَمَتْ به.
ـ واخْتَدَفَهُ: اخْتَطَفَه، واخْتَلَسَه،
ـ وـ الثوبَ: قَطَعَه،
ـ كخَدَفَهُ يَخْدِفُهُ خَدْفاً.
ـ والخِدَفُ، كعِنَبٍ: خِرَقُ القَميصِ، واحدَتُها: خِدْفَةٌ.


258-الخُدْروفُ

الخدروف

ـ الخُدْروفُ، كعُصفورٍ: شيءٌ يُدَوِّرُهُ الصَّبِيُّ بِخَيْطٍ في يَدَيْهِ فيُسْمَعُ له دَوِيٌّ، والسَّريعُ في جَرْيِهِ، والقَطيعُ من الإِبِلِ المُنْقَطِعُ عنها، والبَرْقُ اللامِعُ في السَّحابِ المُنْقَطِعُ منه، وطينٌ يُعْجَنُ يُعْمَلُ شَبيهاً بالسُّكَّرِ يَلْعَبُ به الصبْيانُ، وكُلُّ شيءٍ مُنْتَشِرٍ من شيءٍ.
ـ وتَرَكَتِ السُّيوفُ رأسَهُ خَداريفَ، أي: قِطَعاً، كُلُّ قِطْعَةٍ كالخُذروفِ.
ـ وخَذاريفُ الهَوْدَجِ: سَقائِفُ يُرَبَّعُ بها الهَوادِجُ.
ـ والخِذْرافُ، بالكسرِ: نَباتٌ رِبْعِيٌّ إذا أحَسَّ بالصَّيْفِ يَبِسَ، أو ضَرْبٌ من الحَمْضِ.
ـ وخَذْرَفَ: أسْرَعَ،
ـ وـ الإِناءَ: مَلأَهُ،
ـ وـ السَّيْفَ: حَدَّدَهُ،
ـ وـ فُلاناً بالسَّيْفِ: قَطَعَ أطْرافَهُ،
ـ وـ الإِبِلُ: رَمَت الحَصَى بِأَخْفافِها سُرْعَةً.
ـ وتَخَذْرَفَتْهُ النَّوَى: رَمَتْ به.


259-الخَذْفُ

الخذف

ـ الخَذْفُ، كالضَّرْبِ: رَمْيُكَ بِحَصاةٍ أو نَواةٍ أو نَحْوِهِما، تَأْخُذُ بَيْنَ سَبَّابَتَيْكَ تَخْذِفُ به أو بِمِخْذَفَةٍ من خَشَبٍ. وكمِنْبَرٍ: عُرَى المِقْرَنِ تُقْرَنُ به الكِنانَةُ إلى الجَعْبَةِ، وبهاءٍ: خَشَبَةٌ يُخْذَفُ بها، والمِقْلاعُ، والاسْتُ. وكصَبورٍ: السَّريعَةُ السَّيْرِ، وأتانٌ تَدْنُو سُرَّتُها من الأرضِ سِمَناً، أو التي من سُرْعَتِها تَرْمِي الحَصَى.
ـ والخَذَفانُ، محرَّكةً: ضَرْبٌ من سَيْرِ الإِبِلِ.


260-الخَرْشَفَةُ

الخرشفة

ـ الخَرْشَفَةُ: الحَرَكَةُ، واخْتِلاطُ الكلامِ، والأرضُ الغليظةُ من الكَذَّانِ لا يُسْتَطاعُ أن يُمْشَى فيها، إنما هي كالأضْراسِ،
ـ كالخِرْشافِ، بالكسر.
ـ وخِرْشافٌ، (بالكسر) د في رِمالٍ وَعْثَةٍ بسِيفِ الخَطِّ.


261-خَرَفَ

خرف

ـ خَرَفَ الثِمارَ خَرْفاً ومَخْرَفاً وخَرافاً، ويُكْسَرُ: جَناهُ،
ـ كاخْتَرَفَهُ،
ـ وـ فلاناً: لَقَطَ له التَّمْرَ. وكمَرْحَلَةٍ: البُسْتانُ، وسِكَّةٌ بين صَفَّيْنِ من نَخْلٍ يَخْتَرِفُ المُخْتَرفُ من أيِّهما شاءَ، والطريقُ اللاحبُ،
ـ كالمَخْرَفِ، كمَقْعَدٍ فيهما. وكمَقْعَدٍ: جَنَى النَّخْلِ. وكمِنْبَرٍ: زِنْبِيلٌ صغيرٌ يُخْتَرَفُ فيه أطايِبُ الرُّطَبِ.
ـ وكهُمَزَةٍ: ة بين سِنْجارَ ونَصيبينَ، منها: أحمدُ بنُ المُبارَكِ بنِ نَوْفَلٍ المُقْرِئُ، وضِياءُ بنُ الخُرَيفِ، كزُبَيْرٍ: محدِّثٌ.
ـ والخَروفةُ والخَريفةُ: نَخْلَةٌ تَأْخُذُها لِتَلْقُطَ رُطَبَها،
ـ أو الخَرائِفُ: النَّخْلُ التي تُخْرَصُ. وكصَبورٍ: الذَّكَرُ من أولادِ الضَّأنِ، أو إذا رَعَى وقَوِيَ، وهي خَروفةٌ،
ـ ج: أخْرِفَةٌ وخِرْفانٌ،
ـ وـ : مُهْرُ الفرسِ إلى مُضِيِّ الحَوْلِ، أو إذا بَلَغَ سِتَّةَ أشْهُرٍ أو سَبْعَةً.
ـ والخارِفُ: حافِظُ النَّخْلِ، وبِلا لامٍ: لَقَبُ مالِكِ بنِ عبدِ اللهِ، أبي قَبيلةٍ من هَمْدانَ.
ـ والخُرْفَةُ، بالضم: المُخْتَرَفُ، والمُجْتَنَى،
ـ كالخُرافةِ، ككُناسةٍ.
ـ والخَرائِفُ: النَّخْلُ التي تُخْرَصُ. وكأَميرٍ: ثلاثةُ أشْهُرٍ بين القَيظِ والشتاءِ تُخْتَرَفُ فيها الثِمارُ، والنِسْبَةُ: خَرْفِيٌّ، ويُكْسَرُ ويُحَرَّكُ،
ـ وـ : المَطَرُ في ذلك الفَصْلِ، أو أوّلُ المَطَرِ في أوّلِ الشِتاءِ.
ـ وخُرِفْنا، مَجْهولاً: أصابَنا ذلك المَطَرُ، والرُّطَبُ المَجْنِيُّ، والساقيَةُ، والسَّنَةُ، والعامُ، وقَيْسُ بنُ صَعْصَعَةَ بنِ أبي الخَريفِ: محدِّثٌ. وكسفينةٍ: أن يُحْفَرَ للنَّخْلَةِ في مَجْرَى السَّيْلِ الذي فيه الحَصى حتى يُنْتَهَى إلى الكُدْيَةِ، ثم يُحْشَى رَمْلاً، وتُوضَعُ فيه النَّخْلَةُ.
ـ والخَرْفَى، كسَكْرَى: الجُلْبانُ لِحَبٍّ م، مُعَرَّبُ: "خَرْبا " . وكثُمامةٍ: رجلٌ من عُذْرَةَ اسْتَهْوَتْهُ الجِنُّ، فكان يُحَدِّثُ بما رأى فَكَذَّبُوهُ وقالوا: "حديثُ خُرافَةَ " ، أو هي حديثٌ مُسْتَمْلَحٌ كَذِبٌ.
ـ والخَرَفُ، محرَّكةً: الشِّيصُ،
ـ وبضمتينِ في قولِ الجارُودِ رضي الله تعالى عنه: يا رسولَ اللهِ، قد عَلِمْتَ ما يَكْفينا من الظَّهْرِ ذَوْدٌ نأتي عليهِنَّ في خُرُفٍ، أراد: في وقت خُروجِهم إلى الخَريفِ. وكسحابٍ، ويُكْسَرُ: وقْتُ اخْتِرافِ الثِّمارِ.
ـ وخَرَفَ، كنَصَرَ وفرِحَ وكرُمَ، فهو خَرِفٌ، ككتِفٍ: فَسَدَ عَقْلُهُ. وكفرِحَ: أُولِعَ بأكْلِ الخُرْفَةِ.
ـ وأخْرَفَهُ: أفْسَدَه،
ـ وـ النَّخْلُ: حانَ له أن يُخْرَفَ،
ـ وـ الشاةُ: وَلَدَت في الخَريفِ،
ـ وـ القومُ: دَخَلوا فيه،
ـ وـ الذُّرَةُ: طالَتْ جِدّاً،
ـ وـ فلاناً نَخْلَةً: جَعَلَها له خُرْفَةً يَخْتَرِفُها،
ـ وـ الناقةُ: وَلَدَت في مِثْلِ الوقتِ الذي حَمَلَتْ فيه، وهي مُخْرِفٌ.
ـ وخَرَّفَهُ تَخْريفاً: نَسَبَه إلى الخَرَفِ.
ـ وخارَفَهُ: عامَلَهُ بالخَريفِ.
ـ ورجُلٌ مُخارَفٌ، بفتح الراءِ: مَحْرومٌ مَحْدودٌ.


262-الخِرْنِفُ

الخرنف

ـ الخِرْنِفُ، كزِبْرِجٍ: القُطْنُ،
ـ وـ من النُّوقِ: الغَزيرةُ، وبهاءٍ: ثَمَرَةُ العِضاهِ،
ـ ج: خَرانِفُ.
ـ والخُرْنوفُ، كزُنْبورٍ: حِرُ المرأةِ. وكعُلابِطٍ: الطَّويلُ.
ـ وخَرْنَفَهُ بالسَّيْفِ: ضَرَبَهُ به.


263-الخِزْرافَةُ

الخزرافة

ـ الخِزْرافَةُ بالكسرِ: مَنْ لا يُحْسِنُ القُعودَ في المَجْلِسِ، أو الكَثيرُ الكَلامِ الخَفيفُ الرِّخْوُ.
ـ والخَزْرَفَةُ في المَشْيِ: الخَطَرانُ.


264-الخَزَفُ

الخزف

ـ الخَزَفُ، مُحَرَّكَةً: الجَرُّ، وكُلُّ ما عُمِلَ من طينٍ وشُوِيَ بالنارِ حتى يكونَ فَخَّاراً، وإلى بَيْعِهِ نُسِبَ محمدُ ابنُ عَلِيٍّ الراشِدِيُّ الفَقيهُ.
ـ وساباطُ الخَزَفِ: ع بِبَغْدادَ، منه: محمدُ بنُ الفَضْلِ الناقِدُ، ومحمدُ بنُ عَلِيِّ بنِ خَزَفَةَ، مُحَرَّكَةً: مُحَدِّثٌ. وكجُهَيْنَةَ: اسْمٌ.
ـ وخَزَفَ في مَشْيِهِ يَخْزِفُ: خَطَرَ بِيَدِهِ.


265-خَسَفَ

خسف

ـ خَسَفَ المَكانُ يَخْسِفُ خُسوفاً: ذَهَبَ في الأرْضِ،
ـ وـ القَمَرُ: كَسَفَ، أو كَسَفَ: للشَّمْسِ، وخَسَفَ: للقَمَرِ، أو الخُسُوفُ: إذا ذَهَبَ بَعْضُهُما، والكُسوفُ: كُلُّهُما،
ـ وـ عَيْنَ فُلانٍ: فَقَأَها، فهي خَسيفَةٌ،
ـ وـ الشيءَ: خَرَّقَهُ، فَخَسَفَ هو: انْخَرَقَ، لازِمٌ مُتَعَدٍّ
ـ وـ الشيءَ: قَطَعَه،
ـ وـ العَيْنُ: ذَهَبَتْ، أو ساخَتْ،
ـ وـ الشيءُ خَسْفاً: نَقَصَ،
ـ وـ فلانٌ: خَرَجَ من المَرَضِ،
ـ وـ البِئْرَ: حَفَرَهَا في حِجَارَةٍ فَنَبَعَتْ بماءٍ كثيرٍ، فلا يَنْقَطِعُ، فهي خَسيفٌ وخَسوفٌ ومَخْسُوفَةٌ وخَسيفَةٌ،
ـ ج: أخْسِفَةٌ وخُسُفٌ،
ـ وـ الله بفُلانٍ الأرضَ: غَيَّبَه فيها.
ـ والخَسْفُ: النَّقيصَةُ، ومَخْرَجُ ماءِ الرَّكِيَّةِ، وعُموقُ ظاهِر الأرضِ، والجَوْزُ الذي يُؤكَلُ، ويُضَمُّ فيهما،
ـ وـ من السَّحابِ: ما نَشَأَ من قِبَل المَغْرِبِ الأقْصَى عن يَمِين القِبْلَةِ، والإِذْلالُ، وأنْ يُحَمِّلَكَ الإِنْسان ما تَكْرَهُ،
ـ يُقالُ: سامَهُ خَسْفاً، ويُضَمُّ: إذا أوْلاهُ ذُلاًّ، وأن تَحْبِسَ الدابَّةَ بِلا عَلَفٍ.
ـ وشَرِبْنَا على الخَسْفِ: على غَيْرِ أكْلٍ.
ـ وباتَ فلانٌ الخَسْفَ، أي جائِعاً.
ـ والخَسْفَةُ: ماءٌ غَزيرٌ، وهو رأسُ نَهْرِ مُحَلِّمٍ بِهَجَرَ.
ـ والخاسِفُ: المَهْزُولُ، والمُتَغَيِّرُ اللَّوْنِ، والغُلامُ الخَفيفُ، والرجُلُ الناقِهُ،
ـ ج: ككُتُبٍ،
ـ ودَعِ الأمْرَ يَخْسُفُ، بالضم: دَعْهُ كما هو. وكغُرابٍ: بَرِّيَّةٌ بين الحِجازِ والشامِ.
ـ وكأميرٍ: الغائِرَةُ من العُيونِ، كالخاسِفِ،
ـ وـ من النُّوقِ: الغَزيرَةُ السَّريعَةُ القَطْعِ في الشِّتاءِ، وقد خَسَفَتْ تَخْسِفُ، وخَسَفَها الله خَسْفاً،
ـ وـ من السَّحابِ: ما نَشَأَ من قِبَل العَيْنِ حامِلاً ماءً كثيراً،
ـ (كالخِسْفِ، بالكسر)
ـ والأخاسِيفُ: الأرضُ اللَّيِّنَةُ.
ـ والخَيْسَفَانُ، بفتح السِّينِ وضَمِّها: التَّمْرُ الرَّدِيءُ، أو النَّخْلَةُ يَقِلُّ حَمْلُها وَيَتَغَيَّرُ بُسْرُها.
ـ وحَفَرَ فأخْسَفَ: وجَدَ بِئْرَهُ خَسيفاً،
ـ وـ العَيْنُ: عَمِيَتْ،
ـ كانْخَسَفَتْ، وقُرِئَ: {لولا أنْ مَنَّ الله علينا لانْخُسِفَ بنا} على بناءِ المَفْعولِ. وكمعَظَّمٍ: الأسَدُ.


266-الخَشْفُ

الخشف

ـ الخَشْفُ، والخَشْفَةُ، ويُحَرَّكُ: الصوتُ والحَركةُ، أو الحِسُّ الخَفِيُّ، أو الخَشْفَةُ: صوتُ دَبيبِ الحَيَّاتِ، وصَوْتُ الضَّبُعِ، وقُفٌّ قد غَلَبَ عليه السُّهولَةُ.
ـ وخَشَفَ، كضَرَبَ وَنَصَرَ: صَوَّتَ،
ـ وـ في السَّيْرِ: أسْرَعَ،
ـ وـ رأسَهُ بالحَجَرِ: فَضَخَه،
ـ وـ المرأةُ بالوَلَدِ: رَمَتْ به. وكرُمَّانٍ: الخُفَّاشُ، ومُحدِّثٌ، ووالِدُ طَلْقٍ التابِعِيِّ.
ـ وكغُرابٍ: ع. وكشدَّاد: والِدُ فاطِمَةَ التابِعِيَّةِ، وجَدُّ زَمْلِ بنِ عَمْرٍو.
ـ وأُمُّ خَشَّافٍ: الداهِيَةُ.
ـ وخَشَفَ خُشُوفاً وخَشَفاناً: ذَهَبَ في الأرضِ،
ـ فهو خاشِفٌ وخَشُوفٌ وخَشِيفٌ،
ـ وـ في الشيءِ: دَخَلَ فيه،
ـ كانْخَشَفَ، فهو مِخْشَفٌ، كمِنْبَرٍ وأمِيرٍ وصَبورٍ وصاحِبٍ،
ـ وـ الماءُ: جَمَدَ،
ـ وـ البَرْدُ: اشْتَدَّ،
ـ وـ فلانٌ: تَغَيَّبَ،
ـ وـ زيدٌ: مَشَى بالليلِ خَشَفاناً، محرّكةً. وكمَقْعَدٍ: مَوْضِعُ الجَمْدِ. وكمِنْبَرٍ: الأسَدُ، والدليلُ الماضي، وقد خَشَفَ بِهم خَشافَةً، وخَشَّفَ تَخْشيفاً،
ـ وـ : الجَرِيءُ على السُّرَى، أو الجَوَّالُ بالليلِ،
ـ كالخَشُوفِ، والمَصْدَرُ: الخَشَفَانُ.
ـ والأخْشَفُ: من عَمَّهُ الجَرَبُ فَيَمْشِي مِشْيَةَ الشيخِ،
ـ ج: خُشْفٌ، بالضم، وقد خَشِفَ كفرِحَ.
ـ والخَـشْفُ، مُثَلَّثَةً: ولَدُ الظَّبْيِ أوَّلَ ما يُولَدُ، أو أوَّلَ مَشْيِهِ، أو التي نَفَرَتْ من أولادِها وتَشَرَّدَتْ،
ـ ج: كقِرَدَةٍ، وهي: بهاءٍ، وبالفتح: الذُّلُّ، والرَّديءُ من الصُّوفِ، ويُضَمُّ، والذُّبابُ الأخْضَرُ، ويُثَلَّثُ، ويقالُ: كصُرَدٍ، وبالكسر: (ابنُ مالِكٍ الطائِيُّ) وبالتحريكِ: الثَّلْجُ الخَشِنُ، والجَمْدُ الرِّخْوُ،
ـ كالخَشِيفِ فيهما. وكَصبور: مَنْ يَدْخُلُ في الأمُورِ.
ـ والأخاشِفُ: العَزازُ الصُّلْبُ من الأرض، وبالسينِ المُهْمَلَةِ: اللَّيِّنَةُ. وكأميرٍ: يَبيسُ الزَّعْفَرانِ، والماضي من السُّيوفِ،
ـ كالخاشِفِ والخَشُوفِ،
ـ وظَبْيَةٌ مُخْشِفٌ، كمُحْسِنٍ: لها خِشْف.
ـ وانْخَشَفَ فيه: دَخَلَ.
ـ وخاشَفَ في ذِمَّتِهِ: سارَعَ في إخْفارِها،
ـ وـ الإِبِلَ لَيْلَتَهُ: سايَرَها،
ـ وـ السَّهْمُ: سُمِعَ له خَشَفَةٌ عند الإِصابةِ.


267-الخَصْفُ

الخصف

ـ الخَصْفُ: النَّعْلُ ذاتُ الطِراقِ،
ـ وكُلُّ طِراقٍ: خَصْفَةٌ.
ـ وخَصَفَ النَّعْلَ يَخْصِفُها: خَرَزَهَا،
ـ وـ الوَرَقَ على بَدَنِهِ: ألْزَقَها، وأطْبَقَهَا عليه ورَقَةً وَرَقَةً،
ـ كأَخْصَفَ واخْتَصَفَ،
ـ وـ الناقَةُ خِصافاً، بالكسرِ: ألْقَتْ وَلَدَها وقد بَلَغَ الشَّهْرَ التاسِعَ.
ـ والخَصوفُ: التي تُنْتَجُ بَعْدَ الحَوْلِ من مَضْرِبِها بِشَهْرَيْنِ.
ـ والخَصَفَةُ، مُحَرَّكَةً: الجُلَّةُ تُعْمَلُ من الخوصِ للتَمْرِ، والثَّوْبُ الغَليظُ جِدّاً،
ـ ج: خَصَفٌ وخِصافٌ.
ـ وخَصَفَةُ أيضاً: ابنُ قَيْسِ عَيْلانَ. وكجَمَزَى: ع.
ـ والأخْصَفُ: الأبْيَضُ الخاصِرَتَيْنِ من الخَيْلِ والغَنَمِ،
ـ وـ من الجِبالِ، والظِلْمانِ: الذي فيه بَياضٌ وسَوادٌ،
ـ وع.
ـ وكَتيبَةٌ خَصيفَةٌ: ذاتُ لَوْنَيْنِ، لَوْنِ الحَدِيدِ وغَيْرِهِ.
ـ والخَصيفُ، كأميرٍ: الرَّمادُ، والنَّعْلُ المَخْصوفَةُ، واللَّبَنُ الحَليبُ يُصَبُّ عليه الرائِبُ، وابنُ عبدِ الرحمنِ: مُحَدِّثٌ. وكشَدَّادٍ: الكَذَّابُ، ومن يَخْصِفُ النِعالَ، (وشَيْخٌ شروطِيُّ حَنَفِيٌّ) وكَقَطامِ: فَرَسٌ كانَتْ لِمالِكِ بنِ عَمْرٍو الغَسَّانِيِّ، ومنه:
ـ "أجْرَأُ من فارِسِ خَصافِ " ، وككِتابٍ: حِصانٌ لِسُمَيْرِ بنِ رَبيعَةَ الباهِلِيِّ، ويُقالُ فيه أيضاً: "أجْرَأُ من فارِسِ خِصافٍ " ، وحِصانٌ آخَرُ لِحَمَلِ بنِ زَيْدِ بنِ عَوْفٍ من بكرِ بنِ وائِلٍ، كان مَعَهُ هذا الفَرَسُ، وطَلَبَهُ منه المُنْذِرُ بنُ امْرِئِ القَيْسِ لِيَفْتَحِلَهُ، فَخَصَاهُ بين يَدَيْهِ لِجُرْأتِهِ، فَسُمِّيَ: خاصِيَ خِصافٍ، ومنه: "أجْرَأُ من خاصِي خِصافٍ " ، وعَبْدُ المَلِكِ بنُ خِصافٍ ابنِ أَخِي خَصيفٍ: مُحَدِّثٌ.
ـ وسَماءٌ مَخْصوفَةٌ: مَلْساءُ خَلْقاءُ، أو ذاتُ لَوْنَيْنِ، (فيها) َوادٌ وبَياضٌ.
ـ والخُصْفَةُ، بالضم: الخُرْزَةُ.
ـ وأخْصَفَ: أسْرَعَ.
ـ والتَّخْصيفُ: سوءُ الخُلُقِ، والاجْتِهادُ في التَّكَلُّفِ بما ليس عِنْدَكَ.
ـ وَخَصَّفَهُ الشَّيْبُ تَخْصيفاً: اسْتَوَى هو والسَّوادُ.


268-خَصْلَفَةُ

خصلفة

ـ خَصْلَفَةُ النَّخْلِ: خِفَّةُ حَمْلِهِ، عن ابنِ عَبَّادٍ، والصَّوابُ: بالضادِ المُعْجَمةِ.


269-خَضفَ

خضف

ـ خَضفَ يَخْضِفُ خَضْفاً وخُضافاً: ضَرِطَ،
ـ وـ الطعَّامَ: أكَلَهُ.
ـ وفارِسُ خَصافِ: وَهَمٌ للجَوْهَرِيِّ، والصَّوابُ: بالصادِ.
ـ والخَيْضَفُ، كهَيْكَلٍ وصَبورٍ: الضَّروطُ.
ـ والخَضَفُ، مُحَرَّكَةً: صِغارُ البِطيخِ، أو كِبارُهُ.
ـ والأخْضَفُ: الحَيَّةُ.
ـ والمُخْضِفَةُ: الخَمْرُ لأنَّها تُزيلُ العَقْلَ فَيَضْرَطُ شارِبُها.


270-الخَضْرَفَةُ

الخضرفة

ـ الخَضْرَفَةُ: هَرَمُ العَجوزِ، وفُضولُ جِلْدِها.
ـ (والخَنْضَرِفُ: الضَّخْمَةُ اللَّحيمَةُ، الكَبيرَةُ الثَّدْيَيْنِ)


271-الخِضْلافُ

الخضلاف

ـ الخِضْلافُ، كقِرْطاسٍ: شَجَرُ المُقْلِ.
ـ والخَضْلَفَةُ: خِفَّةُ حَمْلِ النَّخْلِ.


272-خَطْرَفَ

خطرف

ـ خَطْرَفَ: أسْرَعَ في مِشْيَتِهِ، أو جَعَلَ خَطْوَتَيْنِ خَطْوَةً في وَساعَتِهِ.
ـ كَتَخَطْرَف فيهما،
ـ وـ فلاناً بالسَّيْفِ: ضَرَبَهُ به،
ـ وـ جِلْدُ المَرْأةِ: اسْتَرْخَى.
ـ والخِطْريفُ، كقِنْديلٍ: السَّريعُ. وكعُصفورٍ: السَّريعُ العَنَقِ، والجَمَلُ الوَساعُ.
ـ والمُتَخَطْرِفُ: الرجُلُ الواسِعُ الخُلُقِ، الرَّحْبُ الذِّراعِ.


273-الخَنْظَرِفُ

الخنظرف

ـ الخَنْظَرِفُ: العجوزُ الفانِيَةُ، أو الصوابُ بالمهملةِ، أو جَميعُ ما في المُهْمَلَةِ، فالمعجَمَةُ لُغَةٌ فيه.


274-خَطَفَ

خطف

ـ خَطَفَ الشيءَ، كَسَمعَ وضَرَبَ، أو هذه قَليلَةٌ أو رَديئَةٌ: اسْتَلَبَهُ،
ـ وـ البَرْقُ البَصَرَ: ذَهَبَ به،
ـ وـ الشَّيطانُ السَّمْعَ: اسْتَرَقَهُ،
ـ كاخْتَطَفَهُ.
ـ وخاطِفُ ظِلِّهِ: طائِرٌ إذا رأى ظِلَّهُ في الماءِ أقْبَلَ إليه ليَخْطَفَهُ.
ـ والخاطِفُ: الذِّئْبُ.
ـ والخَطْفَةُ: العُضْوُ الذي يَخْتَطِفُهُ السَّبُعُ، أو يَقْتَطِعُهُ الإِنسانُ من البَهيمَةِ الحَيَّةِ. وكجَمَزَى: لَقَبُ حُذَيْفَةَ جَدِّ جَريرٍ الشاعِرِ، والسُّرْعَةُ في المَشْيِ،
ـ كالخَيْطَفَى وهو جَمَلٌ خَيْطَفٌ، كَهَيْكَلٍ، وقد خَطِـفَ، كَسَمِعَ وضَرَبَ، خَطَفاناً.
ـ والخاطوفُ: شِبْهُ المِنْجَلِ يُشَدُّ بِحبالَةِ الصَّيْدِ فَيُخْتَطَفُ به الظَّبْيُ.
ـ والخَطيفَةُ: دَقيقٌ يُذَرُّ عليه اللَّبَنُ، ثم يُطْبَخُ، فَيُلْعَقُ ويُخْتَطَفُ بالمَلاعِقِ. وكرمَّانٍ: طائِرٌ أسْوَدُ، وحَديدَة حَجْناءُ في جانِبَيِ البَكْرَةِ فيها المِحْوَرُ، أو كلُّ حَديدَةٍ حَجْناءَ، وفَرَسٌ. وكشَدَّادٍ: فَرَسٌ آخَرٌ.
ـ ورجُلٌ أخْطَفُ الحَشا،
ـ ومَخْطُوفُهُ: ضامِرُهُ.
ـ وجَمَلٌ مَخْطوفٌ: وُسِمَ سِمَةَ خُطَّافِ البَكْرَةِ،
ـ ومُخْطَفُ البَطْنِ: مُنْطَويه. وكقَطامِ: هَضْبَةٌ، وكَلْبَةٌ.
ـ وما من مَرَضٍ إلاَّ وله خُطْفٌ، بالضم، أي: يُبْرَأُ منه.
ـ واخْتَطَفَتْهُ الحُمَّى: أقْلَعَتْ عنه.
ـ وأخْطَفَ الرَّمِيَّةَ: أخْطَأها.


275-الخُفُّ

الخف

ـ الخُفُّ، بالضم: مَجْمَعُ فِرْسِنِ البَعيرِ، وقد يكونُ لِلنَّعامِ، أو الخُفُّ: لا يكونُ إلاَّ لهما
ـ ج: أخْفَافٌ،
ـ وـ : واحِدُ الخِفافِ التي تُلْبَسُ،
ـ وتَخَفَّفَ: لَبِسَهُ،
ـ وـ من الأرضِ: الغَليظَةُ،
ـ وـ من الإِنسانِ: ما أصابَ الأرضَ من باطِنِ قَدَمِهِ،
ـ وـ : الجَمَلُ المُسِنُّ. وساوَمَ أعرابِيٌّ حُنَيْناً الإِسْكافَ بخُفَّيْنِ حتى أغْضَبَهُ، فلما ارْتَحَلَ الأعْرابِيُّ، أَخَذَ حُنَيْنٌ أحدَ خُفَّيْهِ، فَطَرَحَهُ في الطَّرِيقِ، ثم ألْقَى الآخَرَ في مَوْضِعٍ آخَرَ، فلما مَرَّ الأَعْرابِيُّ بأحَدِهِما قال: ما أشْبَهَ هذا بِخُفِّ حُنَيْنٍ، ولو كانَ مَعَهُ الآخَرُ لأَخَذْتُهُ، ومَضَى، فلما انتَهَى إلى الآخرِ، نَدِمَ على تَرْكِهِ الأوَّلَ، وقد كَمَنَ له حُنَيْنٌ، فلما مضَى الأَعْرابيُّ في طَلَبِ الأوَّل، عَمَدَ حُنَيْنٌ إلى رَاحِلَتِه وما عليها فَذَهَبَ بها، وأقبَلَ الأَعْرابيُّ وليس معه إلاَّ خُفَّانِ، فقيلَ: ماذا جِئْتَ به من سَفَرِكَ؟ فقال: "جِئْتُكُمْ بخُفَّيْ حُنَيْنٍ " ، فَذَهَبَ مَثَلاً يُضْرَبُ عندَ اليأس من الحاجةِ، والرُّجُوعِ بالخَيْبَةِ.
ابنُ السِّكِّيتِ: حُنَيْنٌ رجلٌ شديدٌ، ادَّعَى إلى أسَدِ بنِ هاشِمِ بنِ عبدِ مَنافٍ، فأتَى عبدَ المُطَّلِبِ وعليه خُفَّانِ أحْمَرانِ، فقال: يا عَمِّ، أنا ابنُ أسَدِ بنِ هاشِمِ بنِ عبدِ مَنافٍ فقال عبدُ المُطَّلِبِ: لا وثِيابِ أبي هاشِمٍ، ما أعْرِفُ شَمَائِلَ هاشِمٍ فيكَ، فارْجِعْ، فَرَجَعَ، فقيل: "رَجَعَ حُنَيْنٌ بخُفَّيْهِ " .
ـ والخِفُّ، بالكسر: الخفيفُ، والجَماعَةُ القليلةُ. وكغُرابٍ: الخفيفُ، وقد خَفَّ يَخِفُّ خَفّاً وخِفَّةً، بكسرها وتُفْتَحُ، وتَخَوُّفاً، وهذا من غيرِ لَفْظِه، ومَوْضِعُه في: خ و ف. وخُفافُ بنُ نُدْبَةَ، وابنُ إيْماءَ، وابنُ نَضْلَةَ: صحابيُّونَ.
ـ وخَفَّانُ، كَعَفَّانٍ: مَأْسَدَةٌ قُرْبَ الكُوفَةِ.
ـ وخَفَّتِ الأتُنُ لعَيْرِها: أطاعَتْهُ،
ـ وـ الضَّبُعُ تَخِفُّ خَفّاً، بالفتحِ: صاحتْ،
ـ وـ القَوْمُ: ارْتَحَلُوا مُسْرِعِينَ. وكَتَنُّورٍ: الضَّبُعُ. وكأَميرٍ: ما كان من العَروضِ على: فاعِلاتُنْ مُسْتَفْعِ لُنْ فاعِلاتُنْ، سِتَّ مَرَّاتٍ.
ـ وامْرَأَةٌ خَفْخَافَةٌ: كأَنَّ صَوْتَها يَخْرُجُ من مَنْخِرَيْها.
ـ والخُفْخُوفُ، (بالضمِّ) طائِرٌ يُصَفِّقُ بِجَنَاحَيْهِ.
ـ وضِبْعانٌ خَفَاخِفُ: كَثيرُو الصَّوْتِ.
ـ وأخَفَّ: خَفَّتْ حالُهُ،
ـ وـ القَوْمُ: صارَتْ لَهُمْ دَوابُّ خِفافٌ،
ـ وـ فُلاناً: أزالَ حِلْمَهُ، وحَمَلَهُ على الخِفَّةِ.
ـ والتَّخْفيفُ: ضِدُّ التَّثْقيلِ.
ـ والخَفْخَفَةُ: صَوْتُ الضِّباعِ والكِلابِ عِنْدَ الأَكْلِ، وتَحْريكُ القَمِيص الجَديدِ.
ـ واسْتَخَفَّهُ: ضدُّ اسْتَثْقَلَهُ،
ـ وـ فُلاناً عن رَأيِهِ: حَمَلَهُ على الجَهْلِ والخِفَّةِ، وأزالَهُ عَمَّا كان عليه من الصَّوابِ.
ـ والتَّخافُّ: ضدُّ التَّثاقُلِ.


276-خَلْفُ

خلف

ـ خَلْفُ، أو الخَلْفُ: نَقيضُ قُدَّامَ، والقَرْنُ بَعْدَ القَرنِ، ومنه: هؤُلاءِ خَلْفُ سُوءٍ،
ـ وـ : الرَّدِيءُ من القَوْلِ، والاسْتِقاءُ، وحَدُّ الفَأسِ أو رَأسُهُ، ومَنْ لا خَيْرَ فيه، والذينَ ذَهَبُوا مِنَ الحَيِّ، ومَنْ حَضَرَ منهم، ضدٌّ، وهُمْ خُلوفٌ،
ـ وـ : الفَأْسُ العَظِيمَةُ؛ أو بِرَأْسٍ واحِدٍ، وَرَأْسُ المُوسَى، (والنَّسْلُ) وأقْصَرُ أضْلاعِ الجَنْبِ،
ـ ج: خُلوفٌ،
ـ وـ : المِرْبَدُ، أو الذي وراءَ البَيْتِ، والظَّهْرُ، والخَلَقُ من الوِطابِ،
ـ ولَبِثَ خَلْفَهُ: بَعْدَهُ، وبالكسرِ: المُخْتَلِفُ،
ـ كالخِلْفَةِ، واللَّجُوجُ، والاسْمُ من الاسْتِقاءِ،
ـ كالخِلْفَةِ، وما أنْبَتَ الصَّيْفُ من العُشْبِ، وما وَلِيَ البَطْنَ من صِغارِ الأضْلاعِ، وحَلَمَةُ ضَرْعِ النَّاقَةِ أو طَرَفُهُ، أو المُؤَخَّرُ من الأطْباءِ، أو هو لِلنَّاقَةِ كالضَّرْعِ لِلشَّاةِ.
ـ ووَلَدَتِ الشاةُ خِلْفَيْنِ: وَلَدَتْ سَنَةً ذَكَراً وسَنَةً أُنْثَى.
ـ وذاتُ خِلْفَيْنِ، ويُفْتَحُ: اسْمُ الفَأسِ،
ـ ج: ذَواتُ الخِلْفَيْنِ. وككَتِفٍ: المَخاضُ، وهي الحَوامِلُ من النُّوقِ، الواحِدَةُ: بهاءٍ، وبالتَّحْريكِ: الوَلَدُ الصالِحُ، فإذا كان فاسِداً أُسْكِنَتِ اللامُ، ورُبَّما اسْتُعْمِلَ كُلٌّ منهما مَكانَ الآخَرِ، يُقالُ:
ـ هو خَلْفُ صِدْقٍ من أبيه: إذا قامَ مَقامَهُ، أو الخَلْفُ، وبالتَّحْريكِ سَواءٌ.
اللَّيْثُ: خَلْفٌ لِلأشْرارِ خاصَّةً، وبالتَّحْريكِ: ضِدُّهُ.
وما اسْتَخْلَفْتَ من شيءٍ، ومَصْدَرُ الأخْلَفِ لِلْأَعْسَرِ، والأحْوَلِ، ولِلمُخالِفِ العَسِرِ الذي كأنَّهُ يَمْشِي على شِقٍّ. وخَلَفُ بنُ أيُّوبَ، وابنُ تَميمٍ، وابنُ خالِدٍ، وابنُ خَليفَةَ، وابنُ سَالِمٍ، وابنُ مَهْدَانَ، وابنُ مُوسى، وابنُ هِشامٍ، وابنُ محمدٍ، وابنُ مَهْرانَ: مُحَدِّثونَ. وأبو خَلَفٍ: تابِعِيَّانِ.
ـ وخُلُفٌ، بضَمَّتَيْنِ: ة باليمنِ.
ـ والأخْلَفُ: الأحْمَقُ، والسَّيْلُ، والحَيَّةُ الذَّكَرُ، والقَليلُ العَقْلِ.
ـ والخُلْفُ، بالضم: الاسمُ من الإِخْلافِ، وهو في المُسْتَقْبَلِ، كالكَذِبِ في الماضي، أو هو أنْ تَعِدَ عِدَةً ولا تُنْجِزَها،
ـ وـ : جَمْعُ الخَلِيفِ في مَعانِيهِ. وكزُبَيْرٍ: ابنُ عُقْبَةَ، من تَبَعِ التابِعِينَ.
ـ والخِلْفَةُ، بالكسرِ: الاسمُ من الاخْتِلافِ، أو مَصْدَرُ الاخْتِلافِ، أي: التَّرَدُّدِ.
ـ و {جَعَلَ الليلَ والنهارَ خِلْفَةً} ، أي: هذا خَلَفٌ من هذا، أو هذا يأتِي خَلْفَ هذا، أو معناهُ: مَنْ فاتَهُ أمرٌ بالليلِ أدْرَكَهُ بالنهارِ، وبالعَكْسِ.
ـ والخِلْفَةُ أيضاً: الرُّقْعَةُ يُرْقَعُ بها، وما يُنْبِتُهُ الصَّيْفُ من العُشْبِ، وزَرْعُ الحُبوبِ خِلْفَةٌ، لأنه يُسْتَخْلَفُ من البُرِّ والشَّعيرِ، واخْتِلافُ الوُحوشِ مُقْبِلَةً مُدْبِرَةً، وما عُلِّقَ خَلْفَ الراكِبِ، وما يَتَفَطَّرُ عنه الشَّجَرُ في أوَّلِ البَرْدِ، أو ثَمَرٌ يَخْرُجُ بعدَ ثَمَرٍ، أو نَباتُ وَرَقٍ دونَ ورَق، وشيءٌ يَحْمِلُهُ الكَرْمُ بعدما يَسْوَدُّ العِنَبُ، فَيُقْطَفُ العِنَبُ وهو غَضٌّ أخْضَرُ ثم يُدْرِك، وكذلك هو من سائِرِ الثَّمَرِ، أو أنْ يأتِيَ الكَرْمُ بِحِصْرِمٍ جَديدٍ،
ـ وـ : أنْ يُناظِرَ الرجُلُ الرجُلَ، فإذا غابَ عن أهْلِهِ خالَفَهُ إليهم، والدَّوابُّ التي تَخْتَلِفُ، وما يَبْقَى بين الأَسْنانِ من الطَّعامِ، والهَيْضَةُ، ووَقْتٌ بعدَ وقْتٍ، ونَبْتٌ يَنْبُتُ بعدَ نَبْتٍ، أو يَنْبُتُ من غيرِ مَطَرٍ، بَلْ بِبَرْدِ آخِرِ اللَّيْلِ، والقوْمُ المُخْتَلِفونَ، والمُخالَفَةُ، ويُضَمُّ، وله ولَدَانِ، أو عَبْدانِ،
ـ أو أمَتانِ خِلْفَتانِ وخِلْفَانِ: إذا كان أحَدُهُما طَويلاً والآخَرُ قَصيراً، أو أحَدُهُما أبيضَ والآخَرُ أسْوَدَ،
ـ ج: أخلافٌ وخِلَفَةٌ.
ـ وكلُّ لَوْنَيْنِ اجْتَمعا فَهُما: خِلْفَةٌ.
ـ وخِلْفَةُ الإِبِلِ: أن يُورِدَها بالعَشِيِّ بعدَما يَذْهَبُ الناسُ.
ـ ومن أيْنَ خِلْفَتُكُمْ: من أيْنَ تَسْتَقُونَ.
ـ وأخَذَتْهُ خِلْفَةٌ: كثُرَ تَرَدُّدُهُ إلى المُتَوَضَّأ، وبالضم: العَيْبُ، والحُمْقُ،
ـ كالخَلافَةِ، كَسَحابَةٍ، والعَتَهُ، والخِلافُ،
ـ وـ من الطَّعامِ: آخِرُ طَعْمِهِ، وبالفتح (وكصُرَدٍ) ذَهابُ شَهْوَةِ الطَّعامِ من المَرَضِ،
ـ ومَصْدَرُ خَلَفَ القَميصَ: إذا أخْرَجَ بالِيَهُ ولَفَقَهُ.
ـ والمِخْلافُ: الرجُلُ الكثيرُ الإِخْلافِ، والكُورَةُ، ومنه: مَخاليفُ اليمنِ.
ـ ورجُلٌ خالِفَةٌ: كثيرُ الخِلافِ،
ـ وما أدْري أيُّ خالِفَةٍ هو، مَصْروفَةً ومَمْنوعَةً،
ـ وأيُّ الخَوالِفِ هو، وأيُّ خافِيَةٍ، أيْ: أيُّ الناسِ.
ـ وهو خالِفَةُ أهْلِ بَيْتِهِ،
ـ وخالِفُهُم: غيرُ نجيبٍ لا خَيْرَ فيه.
ـ والخَوالِفُ: النساءُ، قال الله تعالى: {مع الخَوالِفِ} ، والأراضي التي لا تُنْبِتُ إلا في آخِرِ الأرَضِينَ.
ـ والخالِفَةُ: الأحمقُ،
ـ كالخالِفِ، والأمَّةُ الباقِيَةُ بعدَ الأُمَّةِ السَّالِفَةِ، وعَمُودٌ من أعْمِدَةِ البيتِ في مُؤَخَّرِه.
ـ والخالِفُ: السِّقاءُ،
ـ كالمُسْتَخْلِفِ، والنَّبِيذُ الفاسدُ، والذي يَقْعُدُ بعدَكَ، قال الله تعالى: {مع الخالِفِينَ} .
ـ والخِلِّيفَى، بكسر الخاءِ واللامِ المُشَدَّدَةِ: الخِلافةُ. وكأَميرٍ: الطريقُ بين الجَبَلَيْنِ، أو الوادي بينهما، ومنه: ذِيخُ الخَلِيفِ، أو مَدْفَعُ الماءِ، والطريقُ في الجبلِ أيّاً كانَ، أو الطريقُ فقطْ، والسَّهْمُ الحديدُ الطَّريرُ، والثوبُ يُشَقُّ وسَطُهُ فَيُوصَلُ طَرَفاهُ، والناقةُ في اليومِ الثاني من نِتاجِها، يقالُ: رَكِبها يومَ خَليفِها، واللَّبَنُ بعدَ اللِّبَأِ، جمعُ الكلِّ: ككُتُبٍ،
ـ وـ : جبلٌ،
ـ وة بين مكةَ واليَمنِ، والمَرْأةُ التي أسْبَلَتْ شَعَرَها خَلْفَهَا.
ـ وخَليفَا الناقَةِ: ما تَحْتَ إبْطَيْها، لا إبْطاها، ووَهِمَ الجَوْهَرِيُّ.
ـ والخَليفَةُ: جَبَلٌ مُشْرِفٌ على أجْيادٍ الكَبِيرِ، وبِلا لامٍ: ابنُ عَدِيٍّ الأنْصارِيُّ الصَّحابِيُّ، أو هو عَليفَةُ، وابنُ كَعْبٍ، وابنُ حُصَيْنٍ، وأبو خَليفَةَ، وابنُ خَيَّاطٍ البَصْرِيُّ، وفِطْرُ بنُ خَلِيفَةَ: مُحَدِّثونَ.
ـ والخَليفَةُ: السُّلْطانُ الأعْظَمُ، ويُؤَنَّثُ،
ـ كالخَلِيفِ،
ـ ج: خَلائِفُ وخُلَفاءُ.
ـ وخَلَفَهُ خِلافَةً: كان خَليفَتَهُ، وبَقِيَ بَعْدَهُ،
ـ وـ فَمُ الصَّائِمِ خُلوفاً وخُلوفةً: تَغَيَّرَتْ رائحَتُهُ،
ـ كأَخْلَفَ، ومنه: نَوْمَةُ الضُّحَى مَخْلَفَةٌ للفَمِ،
ـ وـ اللَّبَنُ، والطعامُ: تَغَيَّرَ طَعْمُهُ أو رائحَتُهُ،
ـ كأَخْلَفَ،
ـ وـ فلانٌ: فَسَدَ،
ـ صَعِدَ الجبلَ،
ـ وـ فلاناً: أخَذَه من خَلْفِه،
ـ وـ الله تعالى عليك، أي: كان خَليفَةَ من فَقَدْتَهُ عليك،
ـ وـ بَيْتَهُ: جَعَلَ له عَمُوداً في مُؤَخَّرِه،
ـ وـ أباهُ: صارَ خَلْفَهُ أو مكانَه،
ـ وـ مكانَ أبيهِ خِلافَةً: صارَ فيه دونَ غيره،
ـ وـ الفاكِهَةُ بعضُها بعضاً: صارَتْ خَلَفاً من الأولَى،
ـ وـ رَبَّهُ في أهْلِهِ خِلافَةً: كانَ خَليفةً عليهم،
ـ ط وـ فُوهُ خُلوفاً وخُلوفةً ط، (بضمهما: تَغَيَّرَ)
ـ وـ الثوبَ: أصْلَحَهُ،
ـ كأَخْلَفَ، فيهما،
ـ وـ لأِهْلِهِ: اسْتَقَى ماءً،
ـ كاسْتَخْلَفَ وأخْلَفَ،
ـ وـ النَّبيذُ: فَسَدَ،
ـ ويقالُ لمَنْ هَلَكَ له ما لا يُعْتاضُ منه، كالأبِ والأمِّ: خَلَفَ الله عليك، أي: كان عليك خَليفةً، وخَلَفَ الله تعالى عليك خَيْراً، أو بخَيْرٍ، وأخْلَفَ عليك، ولَكَ، خَيْراً، ولِمَنْ هَلَكَ له ما يُعْتاضُ منه: أخْلَفَ الله لَكَ، وعليك، وخَلَفَ الله لَكَ، أَو يَجُوزُ: خَلَفَ الله عليك في المالِ ونحوِهِ، ويَجُوزُ في مُضارِعِهِ: يَخْلَفُ، كَيَمْنَعُ، نادرٌ.
ـ وخَلَفَ عن أصحابِه: تَخَلَّفَ،
ـ وـ فلانٌ خَلافةً، كصَدارَةٍ وصُدُورٍ: حَمُقَ، فهو خالِفٌ وخالِفةٌ،
ـ وـ عن خُلُقِ أَبِيهِ: تَغَيَّرَ عَنه،
ـ وـ فلاناً: صارَ خَليفَتَهُ في أَهْلِهِ.
ـ وخَلِفَ البعيرُ، كفرِحَ: مالَ على شِقٍّ، فهو أَخْلَفُ،
ـ وـ الناقةُ: حَمَلَتْ.
ـ والخِلافُ، ككتابٍ، وشَدَّه لَحْنٌ: صِنْفٌ من الصَّفْصافِ، وليس به، سُمِّيَ خِلافاً لأنّ السَّيْلَ يَجِيءُ به سَبْياً، فَيَنْبُتُ من خِلافِ أَصْلِهِ، ومَوْضِعُه: مَخْلَفَةٌ.
ـ ورجلٌ خِلِّيفةٌ، كبِطِّيخَةٍ،
ـ وخِلَفْنَةٌ، كرِبَحْلَةٍ،
ـ وخِلَفْناةٌ، ونُونُهُما زائدةٌ، وهُما للمُذَكَّرِ والمُؤَنَّثِ والجمعِ، أَي: كثيرُ الخِلافِ.
ـ وفي خُلُقِهِ خِلَفَنَةٌ وخِلَفْنَاةٌ، أيضاً،
ـ وخالِفٌ وخالِفَةٌ، وخِلْفَةٌ، بالكسر والضمِ: خِلافٌ. وكَمَرْحَلَةٍ: الطَّريقُ، والمَنْزِلُ،
ـ ومَخْلَفَةُ مِنًى: حيثُ يَنْزِلُ الناسُ. وكمَقْعَدٍ: طُرُقُ الناسِ بِمِنًى حيثُ يَمُرُّونَ.
ـ ورجُلٌ خُلْفُفٌ، كقُنْفُذٍ: أَحْمَقُ، وهي خُلْفُفٌ وخُلْفُفَةٌ.
ـ وأُمُّ الخُلْفُفِ، كقُنْفُذٍ وجُنْدَبٍ: الداهِيَةُ، أَو العُظْمَى.
ـ وأَخْلَفَهُ الوَعْدَ: قال ولم يَفْعَلْهُ،
ـ وـ فلاناً: وجَدَ مَوْعِدَهُ خُلْفاً،
ـ وـ النُّجومُ: أَمْحَلَتْ فلم يكن فيها مَطَرٌ،
ـ وـ فلانٌ لِنَفْسِه: إذا ذَهَبَ له شيءٌ فَجَعَلَ مَكانَهُ آخَرَ،
ـ وـ النَّباتُ: أَخْرَجَ الخِلْفَةَ،
ـ وـ : أَهْوَى بِيَدِهِ إلى السَّيْفِ لِيَسُلَّهُ،
ـ وـ عن البَعيرِ: حَوَّلَ حَقَبَهُ، فجعَلَهُ مِمَّا يَلِي خُصْيَيْهِ، وذلك إذا أَصابَ حَقَبُهُ ثِيلَهُ فاحْتَبَسَ بَوْلُه،
ـ وـ فلاناً: رَدَّهُ إلى خَلْفِهِ،
ـ وـ الله تعالى عليك: رَدَّ عليك ما ذَهَبَ،
ـ وـ الطائِرُ: خَرَجَ له رِيشٌ بعدَ رِيشِهِ الأوّلِ،
ـ وـ الغُلامُ: راهَقَ الحُلُمَ،
ـ وـ الدَّواءُ فلاناً: أَضْعَفَه.
ـ والإِخْلافُ: أَنْ تُعيدَ الفَحْلَ على النَاقَةِ إذا لم تَلْقَحْ بِمَرَّةٍ.
ـ والمُخْلِفُ: البَعيرُ جازَ البازِلَ، وهي مُخْلِفٌ ومخْلِفَةٌ،
ـ أَو المُخْلِفَةُ: الناقَةُ ظَهَرَ لهم أَنها لَقِحَتْ ثم لم تكن كذلك.
ـ وخَلَّفُوا أَثْقالَهُم تَخْليفاً: خَلَّوْهُ وراءَ ظُهُورِهِم،
ـ وـ بناقَتِه: صَرَّ منها خِلْفاً واحِداً،
ـ وـ فلاناً: جَعَلَهُ خَليفَتَهُ،
ـ كاسْتَخْلَفَه.
ـ والخِلافُ: المُخالَفَةُ، وكُمُّ القَميصِ.
ـ وهو يُخالِفُ فُلانَةَ، أَي: يأتيها إذا غابَ زَوْجُها.
ـ وخالَفَها إلى مَوْضِعٍ آخَرَ: لازمَهَا.
ـ وَتَخَلَّفَ: تأخَّرَ.
ـ واخْتَلَفَ: ضِدُّ اتَّفَقَ،
ـ وـ فلاناً: كانَ خَليفَتَهُ،
ـ وـ إلى الخَلاءِ: صارَ به إسْهالٌ،
ـ وـ صاحبَهُ: باصَرَه، فإذا غابَ دَخَلَ على زَوْجَتِهِ.


277-الخَنْجَفُ

الخنجف

ـ الخَنْجَفُ، كجَنْدَلٍ: الغَزيرَةُ من النُّوقِ.


278-الخُنْدُوفُ

الخندوف

ـ الخُنْدُوفُ، كزُنْبورٍ: المُتَبَخْتِرُ في مَشْيِهِ كِبْراً وبَطَرَاً، ووَلَدَ إلياسُ بنُ مُضَرَ عَمْراً، وهو مُدْرِكَةُ، وعامِراً وهو طابِخَةُ، وعُمَيْراً وهو قَمَعَةُ، وأُمُّهُمْ خِنْدِفُ، كزِبْرِجٍ: وهي لَيْلَى بِنْتُ حُلْوانَ بنِ عِمْرانَ، وكان إلياسُ خَرَجَ في نُجْعَةٍ، فَنَفَرَتْ إبِلُهُ من أرْنَبٍ، فَخَرَجَ إليها عَمْرٌو فأدرَكَها، وخَرَجَ عامِرٌ فَتَصَيَّدَها وطَبَخَها، وانْقَمَعَ عُمَيْرٌ في الخِباءِ، وخَرَجَتْ أُمُّهُم تُسْرِع، فقال لها إليَاسُ: أينَ تُخَنْدِفِينَ؟ فقالتْ: ما زِلْتُ أُخَنْدِفُ في إثْرِكُمْ، فَلُقِّبوا: مُدْرِكَةَ وطابِخَةَ وقَمَعَةَ وخِنْدِفَ، وحُسَيْنُ ابنُ مَيْمونٍ الخِنْدِفِيُّ: مُحدِّثٌ، ومحمدُ بنُ عبدِ الغَنِيِّ الخِنْدِفِيُّ: له ذِكْرٌ.
ـ والخَنْدَفَةُ: أن يَمْشِيَ مُفاجّاً، ويَقْلِبَ قَدَمَيْهِ كأنه يَغْرِفُ بهما، وهو من التَّبَخْتُرِ.


279-الخَنْضَرِفُ

الخنضرف

ـ الخَنْضَرِفُ: المرأةُ الضَّخْمَةُ اللَّحيمَةُ، الكبيرَةُ الثَّدْيَيْنِ.


280-الخَنْطَرِفُ

الخنطرف

ـ الخَنْطَرِفُ: العَجُوزُ الفانِيَةُ،


281-كالخَنْظَرِفِ

كالخنظرف

ـ كالخَنْظَرِفِ، أو الثلاثَةُ بمعنًى.


282-الخَنيفُ

الخنيف

ـ الخَنيفُ، كأميرٍ: أرَدْأُ الكَتَّانِ، أو ثَوْبٌ أبيضُ غَليظٌ من كَتَّانٍ، والطَّريقُ،
ـ ج: ككُتُبٍ، والمَرَحُ، والنَّشاطُ، وما تَحْتَ إبْطِ الناقَةِ، لُغَةٌ في الخَلِيفِ، والناقَةُ الغَزِيرَةُ.
ـ وخَنَفَ البَعيرُ يَخْنِفُ خِنافاً، ككِتابٍ: قَلَبَ في مَسيرِهِ خُفَّ يَدِهِ إلى وحْشِيِّهِ، أو لَوَى أَنْفَهُ من الزِّمامِ، أو هو لِينٌ في أرساغِهِ، أو هو إمالَةُ رأسِ الدابَّةِ إلى فارِسِهِ في عَدْوِهِ.
ـ جَمَلٌ خانِفٌ وخَنُوفٌ، وناقَةٌ خَنوفٌ،
ـ ج: خُنُفٌ، ككُتُبٍ،
ـ وـ الأتْرُجَّ ونحوَه: قَطَعَهُ، والقِطْعَةُ منه: خَنَفَةٌ، محرَّكةً وبالكسر،
ـ وـ المرأةُ: ضَرَبَتْ صَدْرَها بيدِها.
ـ والخُنُوفُ: الغَضَبُ. وككُتُبٍ: الآثارُ.
ـ وخَيْنَفٌ، كصَيْقَلٍ: وادٍ بالحِجازِ، م.
ـ والخانِفُ: الشامِخُ بأنْفِهِ كِبْراً. وكمِنْبَرٍ: أبو مِخْنَفٍ لُوطُ بنُ يَحْيَى، أخْبارِيٌّ شِيعِيٌّ تالِفٌ مَتْرُوكٌ.
ـ وجَمَلٌ مِخْنافٌ: لا يُلْقِحُ، كالعَقِيمِ مِنَّا.
ـ ورجلٌ مِخْنافٌ: لا يَنْجُبُ على يدِهِ ما يَأْبِرُه من النَّخْلِ وما يُعالِجُه من الزَّرْعِ.
ـ والخَنَفُ، محرَّكَةً: انْهِضامُ أحدِ جانِبَيِ الصَّدْرِ أو الظَّهْرِ، صَدْرٌ وظَهْرٌ أخْنَفُ.
ـ ووَقَعَ في خَنْفَةٍ، ويُكْسَرُ، أي: ما يُسْتَحْيا منه.


283-خافَ

خاف

ـ خافَ يَخافُ خَوْفاً وخَيْفاً ومَخافةً وخِيفةً، بالكسر، وأصْلُها خِوْفَةٌ، وجَمْعُها خِيَفٌ: فَزِعَ، وهم خُوَّفٌ وخِيَّفٌ، كسُكَّرٍ وقِنَّبٍ، وخَوْفٌ، أو هذه: اسمٌ للجَمْعِ.
ـ والخَوْفُ أيضاً: القَتْلُ، قيل: ومنه: {ولَنَبْلُوَنَّكُمْ بشيءٍ من الخَوْفِ} ،
ـ وـ : القِتالُ،
ـ ومنه: {فإذا جاءَ الخَوْفُ} وـ : العِلْمُ،
ـ ومنه: {وإن امرأةٌ خافَتْ من بَعْلِها نُشُوزاً أو إِعْراضاً} و {فَمَن خافَ من مُوصٍ جَنَفاً} ، وأديمٌ أحمرُ يُقَدُّ أمْثالَ السُّيورِ، لغةٌ في الحَوْفِ بالمهملةِ.
ـ ورجلٌ خافٌ: شديدُ الخَوْفِ.
ـ والخافةُ: جُبَّةٌ من أدَمٍ يَلْبَسُها العَسَّالُ، أو خَريطةٌ يُشْتارُ فيها العَسَلُ، أو سُفْرَةٌ كالخَريطَةِ مُصَعَّدَةٌ، قد رُفِعَ رأسُها للعَسَلِ.
ـ وخُفْتُه، كقُلْتُه: غَلَبْتُهُ بالخَوْفِ.
ـ وطريقٌ مَخُوفٌ: يُخافُ فيه،
ـ ووَجَعٌ مُخِيفٌ، لأنَّ الطريقَ لا تُخيفُ، وإنما يُخيفُ قاطِعُها.
ـ والمُخيفُ: الأسَدُ.
ـ وحائطٌ مُخيفٌ: إذا خِفْتَ أنْ يَقَعَ عليك.
ـ وخَوَّفَه: أخافَهُ، أو صَيَّرَهُ بِحالٍ يَخَافُهُ الناسُ.
ـ وتَخَوَّفَ عليه شَيْئاً: خافَهُ،
ـ وـ الشيءَ: تَنَقَّصَهُ، ومنه: {أو يَأخُذَهُمْ على تَخَوُّفٍ} .
ـ وخَوَافٌ، كسَحابٍ: ناحِيَةٌ بِنَيْسابورَ.
ـ وسَمِعَ خَوافَهُم: ضَجَّتَهُم.


284-الخَيْفانُ

الخيفان

ـ الخَيْفانُ: نَبْتٌ جَبَلِيٌّ، والْكَثْرَةُ من الناسِ، والجَرادُ قَبْلَ أنْ يَسْتَوِيَ جَناحاها، أو إذا صارَتْ فيه خُطُوطٌ مُخْتَلِفَةٌ بيَاضٌ وصُفْرَةٌ، أو إذا انْسَلَخَ من لَوْنِهِ الأوَّلِ الأسْوَدِ أو الأصْفَرِ وصارَ إلى الحُمْرَةِ، أو مَهازيلُها الحُمْرُ التي من نِتاجِ عامٍ أوَّلَ.
ـ والخَيْفُ: الناحِيَةُ، وجِلْدُ الضَّرْعِ، أو ناحِيَةُ الضَّرْعِ، أو جِلْدُ ضَرْعِ الناقَةِ، وَوِعاءُ قَضيبِ البَعيرِ، وما انْحَدَرَ عن غِلَظِ الجَبَلِ، وارْتَفَعَ عن مَسيلِ الماءِ، وكُلُّ هُبوطٍ وارْتقاءٍ في سَفْحِ جَبَلٍ، وغُرَّةٌ بَيْضَاءُ في الجَبَلِ الأسْوَدِ الذي خَلْفَ أبي قُبَيْسٍ، وبها سُمِّيَ مسجدُ الخَيْفِ، أو لأنَّها ناحيةٌ من مِنًى، أو لأنَّها في سَفْحِ جبلٍ.
ـ وخَيْفُ سَلاَّمٍ: د قُرْبَ عُسْفَانَ،
ـ وخَيْفُ النَّعَمِ: أسْفَلَ منه،
ـ وخَيْفُ ذي القَبْرِ: أسْفَلَ منه أيضاً.
ـ وخَيْفُ الجَبَلِ: ع.
ـ وأخافَ، أي: أتَى خَيْفَ مِنًى فَنَزَلَهُ،
ـ كأَخْيَفَ واخْتَافَ،
ـ وـ السَّيْلُ القومَ: أنْزَلَهُمُ الخَيْفَ.
ـ والخَيْفَةُ: السِّكينُ، وعَرينُ الأسَدِ.
ـ والخَيَفُ، محرَّكةً، في الفَرَسِ وغيرِهِ: زُرْقَةُ إحْدَى العَيْنَيْنِ وسَوادُ الأخْرَى،
ـ وـ في الإِبِلِ: سَعَةُ الثَّيْلِ، ناقَةٌ خَيْفَاءُ، وجَمَلٌ أَخْيَفُ، أو الخَيْفَاءُ: الواسعةُ الضَّرْعِ، والواسعةُ جِلْدِهِ، أو لا تكونُ خَيْفَاءَ حتى تَخْلُو من اللَّبَنِ وتَسْتَرْخِيَ،
ـ ج: خَيْفاواتٌ، وجَمْعُ الأخْيَفِ: خِيفٌ وخُوفٌ.
ـ وهُم أخْيَافٌ، أي: مُخْتَلِفونَ.
ـ وإخْوَةٌ أخْيَافٌ: أمُّهُم واحِدَةٌ والآباءُ شَتَّى.
ـ وخَيَّفَ: نَزَلَ مَنْزِلاً،
ـ وـ عن القِتالِ: نَكَصَ.
ـ وخُيِّفَ الأمرُ بينهم، بالضم، تَخْييفاً: وُزِّعَ،
ـ وـ عُمورُ اللِّثَةِ بينَ الأسْنَانِ: تَفَرَّقَتْ.
ـ وتَخَيَّفَ ألواناً: تَغَيَّر، وسَمَّوْا: أخْيَفَ، كأَحْمَدَ.


285-الخِبْراقُ

الخبراق

ـ الخِبْراقُ، كقِرْطَاسٍ: الضُّراطُ.
ـ وخَبْرَقَ الشيءَ: شَقَّهُ.


286-خَبَقَ

خبق

ـ خَبَقَ يَخْبِقُ: حَبَق،
ـ وـ فلاناً: صَغَّرَهُ إلى نَفْسِهِ.
ـ وامرأةٌ خَبُوقٌ: يُسْمَعُ لها خَبْقٌ عندَ النِكاحِ، أي: صوتٌ مما هُنَاكَ. وكهِجَفٍّ وفِلِزٍّ: الطويلُ، أو من الرِجالِ ومن الفرسِ: السريعُ،
ـ كالخِبِقَّى، كزِمِكَّى، والرجُلُ الوَثَّابُ، وإتْباعٌ للأَمَقِّ: للطويلِ، وفي المَثَلِ:
خِبَقَّةٌ خِبَقَّه **** تَرَقَّ عَيْنَ بَقَّه
ـ وناقَةٌ خِبِقَّةٌ وخِبِقَّى، كزِمِكَّى: وَسَاعٌ.
ـ وامرأةٌ خِبِقَّاءُ، بكَسْرَتَيْنِ مُشَدَّدَةَ القافِ ممدودةً: سَيِّئَةُ الخُلُقِ. وكزِمِكَّى: مِشْيَةٌ.
ـ وكسحابٍ: ة بمَرْوَ، منها: أبو الحَسَنِ الصوفِيُّ.
ـ وتَخَبَّقَ: ارْتَفَعَ وعَلا.


287-الخَدَرْنَقُ

الخدرنق

ـ الخَدَرْنَقُ: الذَّكَرُ، والعَنكبوتُ، أو العظيمُ منها،


288-كالخَدَنَّقِ

كالخدنق

ـ كالخَدَنَّقِ: كَعَمَلَّسٍ،


289-والخَذَرْنَقِ

والخذرنق

ـ والخَذَرْنَقِ، بالذالِ.
ـ ورجلٌ خِذْراقٌ ومُخَذْرِقٌ: سَلاَّحٌ. وكعُلابِطٍ: ماءَةٌ مِلْحَةٌ للعربِ،
ـ تُسَلِّحُ شارِبَها حتى يُخَذْرِقَ، أي: يَسْلَحَ.


290-خَذَقَ

خذق

ـ خَذَقَ الطائرُ يَخْذُقُ ويَخْذِقُ: ذَرَقَ، أو يَخُصُّ البازِيَ،
ـ وـ الدابةَ: نَخَسَها بحَديدةٍ وغيرِها لِتَجدَّ في سَيْرِها.
ـ وكشَدّادٍ: سَمَكَةٌ لها ذَوائِبُ كالخُيوطِ، إذا صِيدَتْ خَذَقَتْ في الماءِ، ووالِدُ يَزيد العَبْدِيِّ.
ـ والخَذْقُ: الرَّوْثُ. وكمَرْحَلَةٍ: الاسْتُ.


291-الخَرْبَقُ

الخربق

ـ الخَرْبَقُ، كجعفرٍ: نباتٌ ورقُهُ كلِسانِ الحَمَلِ، أبيضُ وأسودُ، وكِلاهُما يَجْلو ويُسَخِّنُ، ويَنْفَعُ الصَّرْعَ والجُنونَ والمَفاصِلَ والبَهَقَ والفالِجَ، ويُسْهِلُ الفُضولَ اللَّزِجَةَ، وربما أوْرَثَ تَشَنُّجاً، وإفْراطُه مُهْلِكٌ، وهو سَمٌّ للكلابِ والخَنازيرِ، وإن نَبَتَ بجَنْبِ كَرْمَةٍ أسْهَلَتْ خَمْرَةُ عِنَبِهَا. وأبو خَرْبَقٍ سَلامُ بنُ رَوْحٍ: محدِّثٌ. وكزِبْرِجٍ: مَصْعَدُ الماءِ، واسمُ حَوْضٍ. وكسِرْبالٍ: المرأةُ الطويلةُ العظيمةُ، أو السريعَةُ المَشْيِ، واسمُ ذي اليَدَينِ الصحابيِّ في قولٍ،
ـ وسُرعةُ المَشْيِ،
ـ كالخَرْبَقَة، والضَّرِطُ.
ـ وخَرْبَقَهُ: شَقَّهُ وَقَطَعَهُ،
ـ وـ العَمَلَ: أفْسَدَه،
ـ وـ الغَيْثُ الأرضَ: شَقَّقَها.
ـ والمُخَرْبَقَةُ، للمفعول: المرأةُ الرَّبوخُ.
ـ والخَرْبَقَةُ: من زَجْرِ العَنْزِ.
ـ والاخْرِنْباق: انْقِماعُ المُريبِ، واللُّصوقُ بالأرضِ،
ـ وفي المَثَلِ: "مُخْرَنْبِقٌ ليَنْبَاعَ " ، أي: ساكِتٌ لداهيةٍ يُريدُها.


292-الخَرْدَقُ

الخردق

ـ الخَرْدَقُ: المَرَقَةُ، مُعَرَّبٌ.
ـ وخَرَنْدَقٌ: اسمٌ.


293-الخَرْفَقُ

الخرفق

ـ الخَرْفَقُ: الخَرْدَلُ (الفارِسيُّ) شامِيَّةٌ، وبِمِصْرَ يُعْرَفُ بحَشيشَةِ السُّلْطَانِ، وهو نَوْعٌ من الحُرْفِ، عَريضُ الوَرَقِ.
ـ والخَرْفَقَةُ (والاخْرِنْفاقُ) الاخْرِنْباقُ.


294-خَرَقَهُ

خرقه

ـ خَرَقَهُ يَخْرُقُهُ ويَخْرِقُهُ: جابَهُ ومَزَّقَه،
ـ وـ الرجُلُ: كَذَبَ، وقَطَعَ المَفازَةَ،
ـ وـ الثَّوْبَ: شَقَّه،
ـ وـ الكَذِبَ: صَنَعَهُ،
ـ وـ في البَيْتِ خُروقاً: أقامَ (فلم يَبْرَحْ)
ـ كخَرِقَ، كفرِحَ.
ـ وخَرُقَ بالشيءِ، ككَرُمَ: جَهِلَهُ.
ـ والخَرْقُ: القَفْرُ، والأرضُ الواسِعَةُ تَتَخَرَّقُ فيها الرِياحُ،
ـ كالخَرْقاءِ،
ـ ج: خُروقٌ، ونَبْتٌ كالقُسْطِ،
ـ وع بنَيْسابورَ، وبالكسرِ، وكسِكّيتٍ: السَّخِيُّ، أو الظَّريفُ في سَخاوَةٍ، والفَتَى الحَسَنُ الكَريمُ الخَليقَةِ،
ـ ج: أخْراقٌ وخُرَّاقٌ وخُروقٌ. وكمَقْعَدٍ: الفَلاةُ،
ـ وـ مِنَ الحَوْضِ: حَجَرٌ يكونُ في عُقْرِهِ لِيُخرجوا منه الماءَ إذا شاؤُوا.
ـ والمَخْروقُ: المَحْرومُ لا يَقَعُ في كَفِّهِ غِنًى.
ـ والخِرْقَةُ، بالكسرِ منَ الجَرادِ، والثَّوْبِ: القِطْعَةُ (منه)
ـ ج: كعِنَبٍ. وأبو القاسِمِ شيْخُ الحَنابِلَةِ، وأبو الحُسَيْنِ بنُ عبدِ اللهِ بنِ أحمدَ والِدُ صاحِبِ "المُخْتَصَرِ " ، وعبدُ العَزيزِ بنُ جَعْفَرٍ، وعبدُ الرحمنِ بنُ علِيٍّ، وإبراهيمُ بنُ عَمْرٍو مُسْنِدُ أصْبَهَانَ، وعبدُ اللهِ بنُ أحمدَ بنِ أبي الفَتْحِ، وبَلَدِيَّاهُ: عُمَرُ بنُ محمدٍ الدَّلاَّلُ، وأحمدُ بنُ محمدِ بنِ أحمدَ الخِرَقِيُّونَ، أئِمةٌ محدِّثونَ. وذو الخِرَقِ: النُّعْمانُ بنُ راشِدٍ، لإِعْلامِهِ نفسَه بِخِرَقٍ حُمْرٍ وصُفْرٍ في الحَرْبِ، وخَليفَةُ بنُ حَمَلٍ، لقولِه:
لَمَّا رأتْ إِبِلي جاءَتْ حَمولَتُها **** غَرْثَى عِجافاً عليها الرِيشُ والخِرَقُ
وقُرْطٌ، أو ابنُ قُرْطٍ الطُّهَوِيُّ الشاعِرُ القَديمُ، وابنُ شُرَيْحِ بنِ سَيْفٍ: شاعِرٌ آخَرُ جاهِليٌّ يَرْبُوعِيٌّ، وفَرَسُ عَبَّادِ بنِ الحَارِثِ.
ـ وخِرْقَةُ، بالكسر: فَرَسُ الأَسْوَدِ بنِ قِرْدَةَ، وَفَرَسُ مُعَتِّبٍ الغَنَوِيِّ، واسمُ ابنِ شُعاثَ الشاعِرِ، وشُعاثُ: أُمُّهُ، وأبوه نُباتَةُ.
ـ والمِخْراقُ: الرجُلُ الحَسَنُ الجِسْمِ، طَالَ أو لم يَطُلْ، والمُتَصَرِّفُ في الأُمورِ، والثَّوْرُ البَرِّيُّ، والسَّيِّدُ، والسَّخِيُّ، واسمٌ، والمِنْديلُ يُلَفُّ لِيُضْرَبَ به.
ـ وهو مِخْراقُ حَرْبٍ: صاحِبُ حُروبٍ.
ـ والخَريقُ: المُطْمَئِنُّ مِنَ الأرضِ وفيه نَباتٌ،
ـ ج: ككُتُبٍ، والريحُ البارِدَةُ الشَّديدَةُ الهَبَّابَةُ،
ـ كالخَروقِ، واللَّيِّنَةُ السَّهْلَةُ، ضِدٌّ، أو الراجِعَةُ المُسْتَمِرَّةُ السَّيْرِ، أو الطَّويلَةُ الهُبوبِ، والبِئْرُ كُسِرَ جَـبْلَتُها مِنَ الماءِ،
ـ ج: خَرائِقُ وخُرُقٌ،
ـ وـ مِنَ الأَرْحَامِ: التي خَرَقَها الوَلَدُ فلا تَلْقَحُ،
ـ كالمُتَخَرِّقَةِ، ومَجْرَى الماءِ الذي ليسَ بِقَعيرٍ ولا يَخْلو مِنْ شَجَرٍ، ومُنْفَسَحُ الوادي حيثُ يَنْتَهِي. وككَتِفٍ: الرَّمادُ لأنه يَثْبُتُ ويَذْهَبُ أهلُهُ، ووَلَدُ الظَّبْيَةِ الضَّعيفُ القَوائِمِ. وكرُكَّعٍ: طائرٌ، أو جِنْسٌ من العَصافيرِ،
ـ ج: خرارِقُ.
ـ والخَرَقُ، مُحرَّكةً: الدَّهَشُ من خَوْفٍ أو حَياءٍ، أو أن يُبْهَتَ فاتِحاً عَيْنَيْهِ يَنْظُرُ، وأنْ يَفْرَقَ الغَزالُ فَيَعْجِزَ عن النُّهوضِ، والطائِرُ فلا يَقْدِرَ على الطَّيَرانِ. خَرِقَ، كَفَرِحَ، فهو خَرِقٌ، وهي خَرِقَةٌ،
ـ وبِلا لامٍ: ة بمَروَ، مُعَرَّبُ: خَرَه، منها: محمدُ بنُ أحمدَ بنِ أبي بِشْرٍ المُتَكَلِّمُ، ومحمدُ بنُ موسى، وابنُ عُبَيْدِ اللهِ المُحَدِّثُونَ.
ـ والخُرْقُ، بالضم، وبالتحريكِ: ضِدُّ الرِفْقِ، وأن لا يُحْسِنَ الرجلُ العَمَلَ والتَّصَرفَ في الأُمورِ، والحُمْقُ،
ـ كالخُرْقَةِ، وجمعُ الأَخْرَقِ والخَرْقَاءِ. خَرِقَ، كفرِحَ وكرُمَ.
ـ وكَسحبانَ: ة ببِسْطامَ، وتَحْريكُه: لَحْنٌ،
ـ وبتشديدِ الراءِ: ة بهَمَذانَ. وكسِكِّيتٍ: الكثيرُ السَّخَاءِ. والزُبَيْرُ بنُ خُرَيْقٍ، كزُبَيْرٍ: تابعيٌّ.
ـ والأَخْرَقُ: الأحمقُ، أو مَن لا يُحْسِنُ الصَّنْعَةَ،
ـ كالخَرِقِ، ككتِفٍ ونَدُسٍ، والبعيرُ يَقَعُ مَنْسِمهُ على الأرضِ قَبْلَ خُفِّهِ، يَعْتَرِيهِ ذلك من النَّجابَةِ.
ـ وخَرْقاءُ: امرأةٌ سَوْدَاءُ، كانتْ تَقُمُّ مسجدَ رسولِ الله، صلى الله عليه وسلم، ورَضيَ عنها، وامرأةٌ من بني البَكَّاءِ، شَبَّبَ بها ذو الرُّمَّةِ،
ـ وـ من الغَنَمِ: التي في أُذُنِها خَرْقٌ،
ـ وـ من الريحِ: الشديدةُ،
ـ وـ من النُّوقِ: التي لا تَتَعاهَدُ مَواضِعَ قَوائِمِها،
ـ وع. وعِذارُ بنُ خَرْقاءَ: محدِّثٌ. ومالكُ بنُ أبي الخَرْقاءِ: عُقَيْلِيٌّ.
ـ و "لا تَعْدَمُ الخَرْقاءُ عِلَّةً " : يُضْرَبُ في النَّهْي عن المَعاذيرِ، أي: العِلَلُ كثيرةٌ، تحسِنُها الخَرْقاءُ فضْلاً عن الكَيِّسِ، فلا تَرْضَوا بها لأَنْفُسِكُم.
ـ وأخْرَقَهُ: أدْهَشَهُ.
ـ والتَّخْريقُ: التَّمْزيقُ، وكَثْرَةُ الكَذِبِ.
ـ والتَّخَرُّقُ: خَلْقُ الكَذِبِ، ومُطَاوِعُ التَّخْريقِ،
ـ كالانْخِراقِ، والتَّوَسُّعُ في السَّخَاءِ.
ـ ورجلٌ مُتَخَرِّقُ السِرْبالِ،
ـ ومُنْخَرِقُه: إذا طالَ سَفَرُه، فَتَشَقَّقَتْ ثِيابُهُ.
ـ واخْرَوْرَقَ: تَخَرَّقَ.
ـ والمُخْرَوْرِقُ: مَنْ يَدورُ على الإِبِلِ ويَخِفُّ ويَتَصَرَّفُ.
ـ واخْتَرَقَ: مَرَّ،
ـ وـ الكَذِبَ: اخْتَلَقَهُ.
ـ ومُخْتَرَقُ الرِّياحِ: مَهَبُّها. وعبدُ الكَريمِ بنُ أبي المُخارِقِ: محدِّثٌ لَيِّنٌ.


295-الخِرْنِقُ

الخرنق

ـ الخِرْنِقُ، كَزِبْرِجٍ: الفَتِيُّ من الأَرانِبِ، أو وَلَدُهُ، ومَصْنَعَةُ الماءِ،
ـ وع، وامْرَأةٌ شاعِرَةٌ، ولَقَبُ سَعيدِ بنِ ثابِتٍ الأَنْصَارِيِّ.
ـ والخَرانِقُ: جَلَدٌ من الأَرْضِ بَيْنَ المَلا وأجَأَ، أو ماءٌ لِبَلْعَنْبَرِ.
ـ والخَوَرْنَقُ، كفَدَوْكَسٍ: قَصْرٌ للنُّعْمانِ الأَكْبَرِ، مُعَرَّبُ: خورَنْكاه، أي: مَوْضِعُ الأَكْلِ، ونَهْرٌ بالكوفَةِ،
ـ ود بالمَغْرِبِ،
ـ وة ببَلْخَ، منها: أبو الفَتْحِ محمدُ بنُ محمدِ بنِ عبدِ اللهِ.


296-الخُزْرانِقُ

الخزرانق

ـ الخُزْرانِقُ، بالضم: ثوبٌ، أو ثِيابٌ بيضٌ.
ـ والخَزَرْنَقُ، كَسَفَرْجَلٍ: العَنكبوتُ.


297-خَزَقَه

خزقه

ـ خَزَقَه يَخْزِقُه: طَعَنَهُ فانْخَزَقَ.
ـ والخازِقُ: السِّناننُ،
ـ وـ من السِّهامِ: المُقَرْطِسُ.
ـ خَزَقَ يَخْزِقُ،
ـ وـ الطائرُ: ذَرَقَ.
ـ وياخَزاقِ، كقَطامِ: شَتْمٌ،
ـ من الخَزْقِ: للذَّرْقِ.
ـ وإنه لخَازِقُ ورَقَةٍ: إذا كان لا يُطْمَعُ فيه، أو كان جَريئاً حاذِقاً.
ـ وناقةٌ خَزوقٌ: تَخْزِقُ الأرضَ بمنَاسِمِها، أو إذا مَشَت انْقَلَبَ مَنْسِمُها فخَدَّ في الأرضِ. وكمِنْبَرٍ: عُوَيْدٌ في طَرَفِهِ مِسْمارٌ مُحَدَّدٌ، يكونُ عندَ بَيَّاعِ البُسْرِ بالنَّوَى، وله مَخازِقُ كثيرةٌ، فَيَأتيهِ الصبيُّ بالنَّوَى، فيأخُذُه منه، ويَشْرِطُ له كذا وكذا ضَرْبَةً بالمِخْزَقِ، فما انْتَظَمَ لَه من البُسْرِ، فهو له قَلَّ أو كَثُرَ، وإن أخْطَأ فلا شيءَ له،
ـ وـ : ذَهَبَ نَواهُ.
ـ والخَيْزَقَةُ: بَقْلَةٌ.
ـ وانْخَزَقَ السيفُ: انْسَلَّ.


298-خَسَقَ

خسق

ـ خَسَقَ السَّهْمُ يَخْسِقُ: قَرْطَسَ.
ـ وناقةٌ خَسوقٌ: خَزُوقٌ.
ـ والخَيْسَقُ، كصَيْقَلٍ، من الآبارِ والقُبورِ: القَعيرَةُ، وبِلا لامٍ: اسمٌ،
ـ واسمُ حَرَّة م. وكشَدَّادٍ: الكَذَّابُ.
ـ وإنه لَذو خَسَقاتٍ في البَيْعِ، مُحرَّكةً، أي: يُمْضيهِ مَرَّةً ثم يَرْجِعُ فيه أُخْرَى.


299-الخَشْتَقُ

الخشتق

ـ الخَشْتَقُ، كجَعْفَرٍ: الكَتَّانُ، أو الإِبْرَيْسَمُ، أو قِطْعَةٌ في الثوبِ تَحْتَ الإِبْطِ، مُعَرَّبُ: خَشْتَجَه.


300-الخَيْفَقُ

الخيفق

ـ الخَيْفَقُ، كصَيْقَلٍ: الفَلاةُ الواسِعَةُ،
ـ وـ من الخَيْلِ والنوقِ والظِّلْمانِ: السَّريعَةُ،
ـ وـ من النِّساءِ: الطَّويلَةُ الرُّفْغَيْنِ، الدَّقيقَةُ العِظامِ، البَعيدَةُ الخَطْوِ، والداهِيَةُ، وفَرَسُ رجُلٍ من بَني ضُبَيْعَةَ.
ـ والخَيْفَقانُ، كَزَعْفَرانٍ: لَقَبُ سَيَّارٍ الذي خَرَجَ هارِباً من عَوْفِ بنِ الخَليلِ، وكان قَتَلَ أخاهُ عُوَيْفاً، فَلَقِيَهُ ابنُ عَمٍّ له ومَعَهُ ناقَتانِ وزادٌ، فقال: أينَ تُريدُ؟ فقال: الأُبْغُوانَ كي لا يَقْدِرَ عَلَيَّ عَوْفٌ، فقد قَتَلْتُ أخاهُ، فقال: خُذْ إحْدَى الناقَتَيْنِ، وشاطَرَهُ زادَهُ، فلما وَلَّى عَطَفَ عليهِ بِسَيْفِهِ، فَقَتَلَه، وأخَذَ الناقةَ الأُخْرَى، فلما أتَى البَلَدَ سَمِعَ هاتِفاً يقولُ:
ظُلْمُكَ المُنْصِفَ جَوْرُ **** فيه للفاعِلِ بَوْرُ
ورماهُ بسَهْمٍ، فَقَتَلَه، فَقيلَ: "ظَلَمَ ظُلْمَ الخَيْفقانِ " ، و "ظُلْمٌ ولا كظُلْمِ الخَيْفَقانِ " .
ـ والخَنْفَقيقُ، كقَنْدَفيرٍ: السَّريعَةُ جِدّاً من النوقِ والظِّلْمانِ، وحِكَايَةُ جَرْيِ الخَيْلِ، وهو مَشْيٌ في اضْطِرابٍ.
ـ والخَفْقُ: تَغْييبُ القَضيبِ في الفَرْجِ، وضَرْبُكَ الشيءَ بِدِرَّةٍ أو بعَريضٍ، وصَوْتُ النَّعْلِ.
ـ وخَفَقَتِ الرَايَةُ تَخْفُقُ وتَخْفِقُ خَفْقاً وخَفَقاناً، مُحرَّكةً: اضْطَرَبَتْ وتَحَرَّكَتْ، وكذا السَّرابُ،
ـ كاخْتَفَقَ، وحَرَّكَ رُؤْبَةُ الفاءَ منه في قولِهِ:
مُشْتَبِهُ الأَعْلامِ لَمَّاعُ الخَفَقْ
ضَرورَةً.
ـ وخَفَقَ النَّجْمُ يَخْفِقُ خفُوقاً: غابَ،
ـ وـ فلانٌ: حَرَّكَ رأسَهُ إذا نَعَسَ،
ـ كأخْفَقَ،
ـ وـ الليلُ: ذَهَبَ أكْثَرُهُ،
ـ وـ الطائرُ: طَارَ،
ـ وـ الناقَةُ: ضَرِطَتْ، فهي خَفوقٌ،
ـ وـ فلاناً بالسَّيْفِ يَخْفُقُه ويَخْفِقُه: ضَرَبَهُ ضَرْبَةً خَفيفَةً.
ـ وأيامُ الخافِقاتِ: أيامٌ تَنَاثَرَتْ بها النُّجومُ زَمَنَ أبي العَباسِ وأبي جَعْفَرٍ.
ـ والخافِقانِ: ع، والمَشْرِقُ والمَغْرِبُ، أو أُفُقاهُما، لأنّ الليلَ والنَّهارَ يَخْتَلِفَانِ فيهما، أو طَرَفَا السماءِ والأرضِ، أو مُنْتَهاهُما.
ـ وخَوافِقُ السماءِ: التي تَخْرُجُ منها الرِياحُ الأَرْبعُ. وكمِنْبَرٍ: السَّيْفُ العَريضُ. وكمِكْنَسَةٍ: الدِرَّةُ، أو سَوْطٌ من خَشَبٍ.
ـ والخِفْقَةُ، بالكسر: شيءٌ يُضْرَبُ به نَحْوُ سَيْرٍ أو دِرَّةٍ، والمَفازَةُ المَلْسَاءُ ذاتُ آلٍ.
ـ ورجُلٌ خَفَّاقُ القَدَمِ: صَدْرُ قَدَمِهِ عَريضٌ.
ـ وامرأةٌ خَفَّاقةُ الحَشَى: خَميصَتُه.
ـ والخَفَّاقةُ: الدُّبُرُ.
ـ والخَفَقانُ، مُحرَّكةً: اضْطِرابُ القَلْبِ، وهو خَفْقَةٌ تأخُذُ القَلْبَ.
ـ والمَخْفُوقُ: ذو الخَفَقَانِ، والمَجْنونُ.
ـ وفَرَسٌ خَفِقٌ، ككَتِفٍ وفَرِحَةٍ ورُطَبٍ ورُطَبَةٍ: أقَبُّ،
ـ ج: خَفِقَاتٌ وخُفَقاتٌ وخِفاقٌ، ورُبما كانَ الخُفوقُ خِلْقَةً، ورُبما كانَ من الضُّمورِ، وربما كان من الجَهْدِ.
ـ وأخْفَقَ الطائِرُ: ضَرَبَ بجَناحَيْهِ،
ـ وـ الرجلُ بثَوْبِه: لَمَعَ به،
ـ وـ النُّجومُ: تَوَلَّتْ للمَغِيبِ،
ـ وـ الرجلُ: غَزا ولم يَغْنَمْ،
ـ وـ الصائدُ: رَجَعَ ولم يَصِدْ،
ـ وـ فلاناً: صَرَعَه.
ـ وطَلَبَ حاجَةً فأخْفَقَ: لم يُدْرِكْها. وكمُحَدِّثٍ: ع.


301-الإِخْقِيقُ

الإخقيق

ـ الإِخْقِيقُ، كإزْمِيلٍ وأُسْبوعٍ: الشَّقُّ في الأرضِ،
ـ ج: أخاقِيقُ،
ـ كالخَقِّ،
ـ ج: أخْقاقٌ وخُقوقٌ، وقيلَ: جمعُ الجمعِ: أخاقِيقُ.
ـ وخَقَّ الفَرْجُ يَخِقُّ خَقِيقاً: صَوَّتَ،
ـ وـ القِدْرُ: غَلَى فَصَوَّتَ.
ـ والخَقُوقُ: الأَتانُ الواسعةُ الدُّبُرِ، والتي يُسْمَعُ صوتُ حَيائِها، وكذا المرأةُ،
ـ كالخَقَّاقَةِ.
ـ وأخَقَّتِ البَكْرَةُ: اتَّسَعَ خَرْقُها عن المِحْوَرِ، واتَّسَعَت النَّعامةُ عن مَوْضِعِ طَرَفِها من الزُّرْنُوقِ،
ـ وـ الفَرْجُ: صَوَّتَ عندَ الجِماعِ.


302-الخَلْقُ

الخلق

ـ الخَلْقُ: التَّقْديرُ.
ـ والخالِقُ، في صِفاتِه تعالى: المُبْدِعُ للشيءِ، المُخْتَرِعُ على غيرِ مِثالٍ سَبَقَ، وصانعُ الأَديمِ ونحوِه.
ـ وخَلَقَ الإِفْكَ: افْتَراهُ،
ـ كاخْتَلَقَه وتَخَلَّقَه،
ـ وـ الشيءَ: مَلَّسَه ولَيَّنَه،
ـ وـ الكلاَم وغيرَه: صَنَعَه،
ـ وـ النِّطَعَ، والأَديمَ خَلْقاً وخَلْقَةً، بفتحهما: قَدَّرَه وحَزَرَه، أو قَدَّرَهَ قَبْلَ أن يَقْطَعَه، فإذا قَطَعَه قيل: فَرَاهُ،
ـ وـ العُودَ: سَوَّاهُ،
ـ كخَلَّقَه.
ـ وخَلُـقَ، كفرِحَ وكَرُمَ: امْلاسَّ. حَجَرٌ أخْلَقُ، وصَخْرَةٌ خَلْقَاءُ.
ـ وككَرُمَ: صارَ خَلِيقاً، أي: جَدِيراً،
ـ وـ المرأةُ خَلاَقَةً: حَسُنَ خُلُقُها.
ـ وقَصيدَةٌ مَخْلوقَةٌ: مَنْحولَة.
ـ وخَوالِقُها، في قولِ لبيد، أي: جِبالُها المُلْسُ.
ـ والخَلِيقةُ: الطَّبيعةُ، والناسُ،
ـ كالخَلْقِ، والبهائمُ، والبِئرُ ساعةَ تُحْفَرُ.
ـ والخَلائِقُ: قِلاتٌ بِذِرْوَةِ الصَّمَّانِ، تُمْسِكُ ماءَ السماءِ.
ـ وكسفينةٍ: ع بالحِجَازِ، وماءٌ بين مكةَ واليمامةِ، وامرأةُ الحَجَّاجِ بنِ مِقْلاصٍ: محدِّثَةٌ.
ـ وخَلِـقَ الثَّوبُ، كنَصَرَ وكرُمَ وسَمِعَ، خُلوقَةً وخَلَقاً، محرَّكةً: بَلِيَ.
ـ ومَخْلَقَةٌ بذلك، كَمَرْحَلَةٍ: مَجْدَرَةٌ.
ـ وسَحَابَةٌ خَلِقَةٌ، كفَرِحَةٍ وسَفينَةٍ: فيها أثَرُ المَطَرِ.
ـ والخَلَقُ، مُحرَّكةً: البالي، للمُذَكَّرِ والمُؤَنَّثِ،
ـ ج: خُلْقَانٌ.
ـ ومِلْحَفَةٌ خُلَيقٌ، كزُبَيْرٍ، صَغَّروهُ بِلا هاءٍ، لأن الهاءَ لا تَلْحَقُ تَصْغيرَ الصِّفاتِ، كنُصَيْفٍ في امْرَأةٍ نَصَفٍ.
ـ وثَوْبٌ أخْلاقٌ: إذا كانت الخُلوقَةُ فيه كُلِّهِ. وكصَبورٍ وكِتابٍ: ضَرْبٌ من الطيبِ. وكَسحابٍ: النَّصيبُ الوافِرُ من الخَيْرِ.
ـ والخُلْقُ، بالضم وبضَمَّتَيْنِ: السَّجِيَّةُ والطَّبْعُ، والمُروءةُ والدينُ.
ـ والأخْلَقُ: الأَمْلَسُ المُصْمَتُ، والفَقيرُ.
ـ والخِلْقَةُ، بالكسرِ: الفِطْرَةُ،
ـ كالخَلْقِ، وبالضم: المَلاسَةُ،
ـ كالخَلوقَةِ والخَلاقَةِ، وبالتَّحْريكِ: السَّحابَةُ المُسْتَوِيَةُ المُخِيلَةُ للمَطَرِ.
ـ والخَلْقاءُ من الفَراسِنِ: التي لا شَقَّ فيها، والرَّتْقاءُ،
ـ كالخُلَّقِ، كرُكَّعٍ، والصَّخْرَةُ ليس فيها وَصْمٌ ولا كَسْرٌ، وهي بَيِّنَةُ الخَلَقِ، محرَّكةً،
ـ وـ من البَعيرِ وغيرِهِ: جَنْبُهُ، ويقال: ضَرَبْتُ على خَلْقاءِ جَنْبِهِ أيضاً،
ـ وـ من الغارِ: باطِنُهُ،
ـ وـ من الجَبْهَةِ: مُسْتَواها،
ـ كالخُلَيْقاءِ فيهما.
ـ والخُلَيْقاءُ من الفَرَسِ: كالعِرْنَينِ مِنَّا.
ـ وأخْلَقَهُ: كساهُ ثَوْباً خَلَقاً.
ـ ومُضْغَةٌ مُخَلَّقَةٌ، كمُعَظَّمَةٍ: تامَّةُ الخَلْقِ. وكمُعَظَّمٍ: القِدْحُ إذا لُيِّنَ.
ـ وخَلَّقَه تَخْليقاً: طَيَّبَهُ فَتَخَلَّقَ به.
ـ والمُخْتَلَقُ: التامُّ الخَلْقِ المُعْتَدِلُهُ.
ـ وتَخَلَّقَ بغيرِ خُلُقِه: تَكَلَّفَهُ.
ـ واخْلَوْلَقَ السَّحابُ: اسْتَوَى وصار خَليقاً للمَطَر،
ـ وـ الرَّسْمُ: اسْتَوى بالأرضِ،
ـ وـ مَتْنُ الفَرَسِ: امَّلَسَ.
ـ وخالَقَهُم: عاشَرَهُمْ بِخُلُقٍ حَسَنٍ.


303-الخُنْبُقُ

الخنبق

ـ الخُنْبُقُ، كقُنْفُذٍ: البَخيلُ الضَّيِّقُ.


304-الخَنْدَقُ

الخندق

ـ الخَنْدَقُ، كجَعْفَرٍ: حَفيرٌ حَوْلَ أسْوارِ المُدُنِ، مُعَرَّبُ: كَنْدَه، ومَحَلَّةٌ بِجُرْجانَ منها: كامِلُ بنُ إبراهيمَ،
ـ وة بِبابِ القاهِرة، منها: موسَى بنُ عبدِ الرحمنِ، وحَفيرٌ لِسابورَ المَلِكِ بِبَرِّيَّةِ الكوفَة، وابنُ إيادٍ الدُّبَيْرِيُّ: راجِزٌ.
ـ وخَنْدَقَهُ: حَفَرَهُ.


305-خَنَقَهُ

خنقه

ـ خَنَقَهُ خَنِقاً، ككَتِفٍ، فهو خَنِقٌ أيضاً وخَنيقٌ ومَخْنُوقٌ،
ـ كخَنَّقَهُ فاخْتَنَقَ، وانْخَنَقَت الشاةُ بنَفْسِها.
ـ والخانِقُ: الشِّعْبُ الضَّيِّقُ، والزُّقاقُ.
ـ وخانِقُ الذِّئبِ والنَّمِرِ والكَلْبِ والكَرْسَنَةِ: أربعُ حَشَائِشَ.
ـ وخانِقينُ وخانِقونَ: د بِسوادِ بَغْدَادَ، لأنَّ النُّعْمانَ خَنَقَ به عَدِيَّ بنَ زَيْدٍ العَبَّادِيَّ حتى قَتَلَهُ،
ـ ود بالكوفَةِ.
ـ والخانوقَةُ: د على الفُراتِ. وككتابٍ: الحَبْلُ يُخْنَقُ به. وكغُرابٍ: داءٌ يَمْتَنِعُ معه نُفوذُ النَّفَسِ إلى الرِّئَةِ والقَلْبِ.
ـ ويقالُ أيضاً: أخَذَهُ بِخُناقِهِ، بالكسر والضم،
ـ ومُخَنَّقِهِ، أي: بِحَلْقِهِ.
ـ والخُناقِيَّةُ: داءٌ في حُلوقِ الطَّيْرِ والفَرَسِ.
ـ والخُنُقُ، بضمتينِ: الفُروجُ الضَّيِّقَةُ.
ـ وخَنوقاءُ، كجَلولاءَ: ع.
ـ والخَنوقَةُ، كتَنوفَةٍ: وادٍ بِدِيارِ عُقَيْلٍ. وكمِكْنَسَةٍ: القِلادَةُ. وكمُعَظَّمٍ: مَوْضِعُ حَبْلِ الخَنْقِ.
ـ وغُلامٌ مُخَنَّقُ الخَصْرِ: أهْيَفُ.
ـ وخَنَّقَ السَّرابُ الجِبالَ تَخْنيقاً: كادَ يُغَطِّي رؤوُسَها،
ـ وـ فلانٌ الأربعينَ: كادَ يَبْلُغُها،
ـ وـ الإِناءَ: مَلأَهُ.
ـ والمُخْتَنِقُ: فَرَسٌ أخَذَتْ غُرَّتُهُ لَحْيَيْهِ.
ـ و "افْتَدِ مَخْنوقُ " : يضْرَبُ في تَخْليصِ نَفْسِكَ من الشِّدَّةِ.
ـ وخانِقاهُ: ة بين إسْفِرايِنَ وجُرْجانَ،
ـ وة بِفارِيابَ.


306-الخَوْقُ

الخوق

ـ الخَوْقُ: حَلْقَةُ القُرْطِ والشَّنْفِ، وبالضم، من الفَرَسِ: جِلْدَةُ ذَكَرِهِ الذي يَرْجِعُ فيه مِشْوارُهُ، وبالتحريك: السَّعَةُ.
ـ خَوقٌ أخْوَقٌ، ومَفازَةٌ خَوْقاءُ ومُنْخاقَةٌ، وقد انْخاقَتْ،
ـ و= : الجَرَبُ، بَعيرٌ أخْوَقُ، وناقةٌ خَوْقَاءُ.
ـ والخَوقاءُ: الحَمْقاءُ،
ـ ج: خُوقٌ.
ـ وخُقْ خُقْ، أي: حَلِّ جارِيَتَكَ بالقُرْطِ.
ـ والأَخْوَقُ: الأَعْوَرُ، ورجُلٌ، واسمٌ.
ـ والخاقِ باقِ: كالخازِبازِ، وبِلا لامٍ: اسمُ الفَرْج لِسَعَتِهِ، أو صَوْتُ حَرَكَةِ أبي عُمَيْرٍ في زَرْنَبِ الفَلْهَمِ.
ـ وخاقَها: فَعَلَ بها ذلك.
ـ وخِيوَقُ، بالكسر: د بِخُوارَزْمَ، مُعَرَّبُ: خِيوَه.
ـ وأخاقَ: ذَهَبَ في الأرضِ.
ـ وتَخَوَّقَ: تَبَاعَدَ.
ـ وخَوَّقَهُ: وسَّعَهُ فَتَخَوَّقَ.


307-خَبَكٌ

خبك

ـ خَبَكٌ، محرَّكةً: جَدُّ وُثَيْرِ بنِ المُنْذِرِ المُحَدِّثِ.
ـ وخَبَنْكُ، كسَمَنْدٍ: ة ببَلْخَ.


308-خَرِكَ

خرك

ـ خَرِكَ، كعَلِمَ: لَجَّ.
ـ وخارَكُ، كهاجَرَ: جَزِيرةٌ ببحْرِ فارِسَ.
ـ وخَرَكانُ، محرَّكةً: مَحَلَّةٌ ببُخاراءَ.


309-خُسْكٌ

خسك

ـ خُسْكٌ، بالضم: والِدُ عبدِ المَلِكِ المُحدِّثِ.


310-خُشْكٌ

خشك

ـ خُشْكٌ، بالضم: لَقَبُ إسحاقَ بنِ عبدِ اللهِ النَّيْسابورِيِّ، ووالِدُ داودَ المُفَسِّرِ. وإبراهيمُ بنُ الحُسَيْنِ ابنِ خُشْكانَ كعُثْمانَ بالضم: واعِظٌ.
ـ وخاشْكْ، بالْتِقاءِ ساكنَيْنِ: د بمَكْرانَ.


311-الخَبْلُ

الخبل

ـ الخَبْلُ: فَسادُ الأَعْضاءِ، والفالِجُ، ويُحَرَّكُ فيهما، وقَطْعُ الأَيْدي والأَرْجُلِ،
ـ ج: خُبولٌ، وذَهابُ السينِ والفاءِ من "مُسْتَفْعِلُنْ " في البَسيطِ والرَّجَزِ، لأن الساكِنَ كأنه يَدُ السَّبَبِ، فإذا ذهَبَ فكأَنه قُطِعَتْ يَدُه، والحَبْسُ، والمَنْعُ، والقَرْضُ، والاسْتِعارةُ، وما زِدْتَه على شَرْطِكَ الذي يَشْتَرِطُهُ الجَمَّالُ، وبالتحريكِ: الجِنُّ،
ـ كالخابِلِ، وفَسادٌ في القَوائِمِ، والجُنونُ، ويُضَمُّ ويُفْتَحُ، وطائرٌ يَصيحُ الليلَ كلَّه، يَحْكِي: ما تَتْ خَبَلْ، والمَزادةُ، والقِرْبَةُ المَلأْى.
ـ والخابِلُ: المُفْسِدُ، والشيطانُ. وكسحابٍ: النُّقْصانُ، والهَلاكُ، والعَناءُ، والكَلُّ، والعِيالُ، والسَّمُّ القاتِلُ، وصَديدُ أهْلِ النارِ، وأن تكونَ البِئْرُ مُتَلَجِّفَة، فَرُبَّما دَخَلَتِ الدَّلْوُ في تَلْجِيفها فَتَتَخَرَّقُ. وأما اسمُ فرسِ لَبيدٍ المذكورُ في قوله:
تَكاثَرَ قُرْزُلٌ والجَوْنُ فيها****وعَجْلَى والنَّعامَةُ والخَيالُ
فبالمُثَنَّاةِ التحتيةِ، ووَهِمَ الجوهريُّ، كما وَهِمَ في "عَجْلَى " وجَعَلَها: تَحْجُلُ.
ـ وخَبَلَه الحُزْنُ،
ـ وخَبَّلَه واخْتَبَلَهُ: جَنَّنَه، وأفْسَدَ عُضْوَهُ أو عَقْلَهُ.
ـ وخَبَلَه عنه يَخْبِلُه: منَعه،
ـ وـ عنْ فِعْلِ أبيهِ: قَصَّرَ.
ـ وخَبِلَ، كفرِحَ، خَبالاً، فهو أخْبَلُ وخَبِلٌ: جُنَّ،
ـ وـ يَدُهُ: شَلَّتْ.
ـ ودَهْرٌ خَبِلٌ: مُلْتَوٍ على أهْلِهِ.
ـ واخْتَبَلَتِ الدابَّةُ: لم تَثْبُتْ في مَوْطِنِها.
ـ واسْتَخْبَلَنِي ناقةً فأَخْبَلْتُها: اسْتَعارَنيها فأعَرْتُها، أو أعَرْتُها ليَنْتَفِعَ بلَبَنِها ووَبَرِها، أو فَرَساً لِيَغْزُوَ عليه. وكمُعَظَّمٍ: شُعَراءُ: ثُـمالِيٌّ، وقُرَيْعِيٌّ، وسَعْدِيٌّ. وكذا كَعْبٌ المُخَبَّلُ. وكمُحَدِّثٍ: اسمٌ للدَّهْرِ.
ـ ووَقَعَ في خَبْلِي، (بالفتح والضم) في نَفْسي وخَلَدي، بمعنى سُقِطَ في يَدي.
ـ والإِخْبالُ: أن تَجْعَلَ إبِلَكَ نِصْفين، تُنْتَجُ كلَّ عامٍ نِصْفاً، كفِعْلِكَ بالأرضِ للزِّراعَةِ.


312-الخَبْتَلُ

الخبتل

ـ الخَبْتَلُ، كجعفرٍ: المرأةُ القصيرةُ. وكقُنْفُذٍ: الأَهْوجُ الأَبْلَهُ المُقْدِمُ على مَكْروهِ الناسِ، وفِعْلُه: الخَبْتَلَةُ.


313-الخَبَرْجَلُ

الخبرجل

ـ الخَبَرْجَلُ، كَسَفَرْجَلٍ: الكُرْكِيُّ.


314-خَبْعَلَ

خبعل

ـ خَبْعَلَ الرجُلُ: أبْطأ في مَشْيِهِ.


315-خَتَلَه

ختله

ـ خَتَلَه يَخْتِلُه ويَخْتُلُه خَتْلاً وخَتَلاناً: خَدَعَه،
ـ وـ الذِّئْبُ الصَّيْدَ: تَخَفَّى له، فهو خاتِلٌ وخَتولٌ.
ـ والخَوْتَلُ: الظَّريفُ.
ـ والخَوْتَلَى، كخَوْزَلَى: مِشْيَةٌ في سُتْرَةٍ.
ـ وخُتْلانُ: د، وهو خَتْلِيٌّ.
ـ والخِتْلُ، بالكسرِ: الكِنُّ، وجُحْرُ الأَرْنَبِ. وكسُكَّرٍ: كورَةٌ بما وراءَ النَّهْرِ، منها: إسحاقُ بنُ إبراهيمَ مُصَنِّفُ "الديباجِ " ، وإبراهيمُ بنُ عبدِ الله مُؤَلِّفُ "المَحَبَّةِ " ، وعَبَّادٌ ومُجاهِدٌ ابنا موسى، ومحمدُ بنُ علِيِّ بنِ طَوْقٍ، وموسَى بنُ علِيٍّ، والعَبَّاسُ ابنُ أحمدَ، وأحمدُ بنُ عبد اللهِ، وعبدُ الرحمنِ بنُ أحمدَ، وعلِيُّ بنُ أحمدَ بنِ الأَزْرَقِ، وعُمَرُ وأحمدُ ابنا جعفرٍ، وعلِيُّ بنُ عُمَرَ، ومحمدُ بنُ إبراهيمَ، ومحمدُ بنُ خالِدٍ، وحَسَنُ بنُ محمدِ (بنِ) لجُبَدِ المحدِّثونَ، وعَلِيُّ بنُ حازِمٍ أبو الحَسَنِ اللِّحْيانِيُّ اللُّغَوِيُّ الخُتَّلِيُّونَ.
ـ وخاتَلَه: خادَعَهُ.
ـ وتَخاتَلوا: تَخادَعوا.
ـ واخْتَتَلَ: تَسَمَّعَ لِسِرِّ القومِ.


316-خَثْلَةُ

خثلة

ـ خَثْلَةُ البَطْنِ، وقد يُحَرَّكُ: ما بين السُّرَّةِ والعانَةِ،
ـ ج: خَثْلاتٌ ويُحَرَّكُ.
ـ والخَثْلَةُ: المرأةُ الضَّخْمَةُ البَطْنِ. وكزُبَيْرٍ: جَدٌّ للإِمامِ مالِكٍ، أو هو بالجيمِ.


317-خَجِلَ

خجل

ـ خَجِلَ، كفرِحَ: اسْتَحْيا، ودُهِشَ، وبَقِيَ ساكتاً لا يَتَكَلَّمُ ولا يَتَحَرَّكُ،
ـ وـ البَعيرُ: سارَ في الطينِ، فَبَقِيَ كالمُتَحَيِّرِ،
ـ وـ بالحِمْل: ثَقُلَ عليه،
ـ وـ النَّبْتُ: طالَ والْتَفَّ.
ـ والخَجَلُ، محرَّكةً: أن يَلْتَبِسَ الأمرُ على الرَّجُلِ، فَلا يَدْرِي كَيْفَ المَخْرَجُ منه، وسوءُ احْتِمالِ الغِنَى، كأَنْ يأشَرَ ويَبْطَرَ عندَه، والبَرَمُ، والتَّواني عن طَلَبِ الرِّزْقِ، والكَسَلُ، والفَسادُ، وكثْرَةُ تَشَقُّقِ أسافِلِ القَمِيصِ وذَلاذِلِهِ.
ـ ووادٍ خَجِلٌ ومُخْجِلٌ: مُفْرِطُ النَّباتِ، أو مُلْتَفٌّ به. وككَتِفٍ: الثَّوْبُ الخَلَقُ، والواسِعُ الطَّويلُ، والعُشْبُ إذا طالَ، والجُلُّ إذا اضْطَرَبَ على الفَرَسِ.
ـ وأخْجَلَه: خَجَّلَهُ،
ـ وـ الحَمْضُ: طالَ والْتَفَّ.


318-الخَدْلُ

الخدل

ـ الخَدْلُ: المُمْتَلِئُ، والضَّخْمُ.
ـ وساقٌ خَدْلَةٌ، بَيِّنَةُ الخَدَلِ، محرَّكةً، والخَدالَةِ والخُدولَةِ،
ـ وقد خَدِلَتْ، كفرِحَ: مُمْتَلِئَةٌ.
ـ والخَدْلَةُ، وتُكْسَرُ دالهُ: المرأةُ الغَليظَةُ الساقِ، المُسْتَديرَتُها،
ـ ج: خِدالٌ، أو مُمْتَلِئَةُ الأَعْضَاءِ لَحْماً في دِقَّةِ عِظامٍ،
ـ كالخَدْلاءِ والخِدْلِمِ.
ـ والخَدْلَةُ: الحَبَّةُ الضَّئِيلَةُ من العِنَبِ، والساقُ من شَجَرَةِ الصابِ. ويُضَمُّ.


319-الخَدافِلُ

الخدافل

ـ الخَدافِلُ: المَعاوِزُ، بلا واحِدٍ.
ـ و "غَرَّني بُرْداكَ من خَدافِلي " : يُضْرَبُ لِمَنْ ضَيَّعَ شَيْئَهُ طَمَعاً في شيءِ غَيْرِهِ، قالَتْه امرأةٌ رأتْ على رجُلٍ بُرْدَيْنِ، فَتَزَوَّجَتْهُ طامِعَةً في يَساره، فألْفَتْه مُعْسِراً، أو بكسرِ الكافِ، قالَه رَجُلٌ اسْتَعارَ من امرأةٍ بُرْدَيْها، فَلَبِسَهُما، ورَمَى بِخُلْقانٍ كانتْ عليه، فجاءَتْ تَسْتَرْجعُ بُرْدَيْها.
ـ وخَدْفَلَ: لَبِسَ قَميصاً خَلَقاً.


320-خَذَلَه

خذله

ـ خَذَلَه، وعنهُ خَذْلاً وخِذْلاناً، بالكسر: تَرَكَ نُصْرَتَهُ، فهو خاذِلٌ وخُذَلَةٌ، كهُمَزَةٍ،
ـ وـ الظَّبْيَةُ، وغيرُها: تَخَلَّفَتْ عن صَواحِبِها، وانْفَرَدَتْ، أو تَخَلَّفَتْ فلم تَلْحَقْ، فهي خاذِلٌ وخَذولٌ،
ـ وـ الظَّبْيَةُ: أقامَتْ على وَلَدِها،
ـ كأَخْذَلَتْ وتَخَاذَلَتْ، فهي خاذِلٌ ومُخْذِلٌ.
ـ والخَذولُ: الفَرَسُ التي إذا ضَرَبَها المَخاضُ لم تَبْرَحْ من مكانِها.
ـ وتَخاذَلَتْ رِجْلاهُ: ضَعُفَتَا،
ـ وـ القومُ: تَدَابَروا.
ـ والخاذِلُ: المُنْهَزِمُ.
ـ وأخْذَلَ ولَدُ الوَحْشِيَّةِ: وجَدَ أُمَّهُ تَخْذُلُه.


321-الخِذْعِلُ

الخذعل

ـ الخِذْعِلُ، كزِبْرِجٍ: المرأةُ الحَمْقاءُ، وثيابٌ من أدَمٍ تَلْبَسُها الحُيَّضُ، والرُّعْنُ.
ـ والخَذْعَلَةُ: ضَرْبٌ من المَشْيِ، وتَقْطيعُ البِطِّيخِ وغيرِهِ قِطَعاً صِغاراً.
ـ والخُذْعولَةُ، بالضم: القِطْعَةُ من القَرْعِ أو القِثَّاءِ.


322-خِرْبِيلُ

خربيل

ـ خِرْبِيلُ، كقِنْديلٍ: اسمُ مُؤْمِنِ آلِ ياسينَ.
ـ والخِرْبِيلُ: الحَمْقاءُ، أو العَجوزُ المتَهَدِّمَةُ،
ـ ج: خَرابيلُ.


323-خَرْدَلَ

خردل

ـ خَرْدَلَ الطعامَ: أَكَلَ خِيارَهُ،
ـ وـ النَّخْلَةُ: كثُرَ نَفْضُها، وعَظُمَ ما بَقِيَ من بُسْرِها، فهي مُخَرْدِلٌ،
ـ وـ اللَّحْمَ: قَطَعَ أعْضاءَهُ وافِرَةً، أو قَطَعَهُ وفَرَّقَهُ.
ـ ولَحْمٌ خَراديلُ: مُخَرْدَلٌ.
ـ والمُخَرْدَلُ: المَصْروعُ.
ـ والخَرْدَلُ: حَبُّ شجرٍ م، مُسَخِّنٌ مُلَطِّفٌ جاذِبٌ، قالِعٌ للبَلْغَمِ، مُلَيِّنٌ هاضمٌ، نافِعٌ طلاؤُهُ للنِقْرِسِ والنَّسا والبَرَصِ، ودُخانُه يَطْرُدُ الحَيَّاتِ، وماؤُهُ يُسَكِّنُ وجَعَ الآذانِ تَقْطيراً، ومَسْحوقُهُ على الضِرْسِ الوَجِعِ غايَةٌ.
ـ والخَرْدَلُ الفارِسِيُّ: نَبَاتٌ بِمِصْرَ يُعْرَفُ بحَشيشَةِ السُّلْطانِ.


324-خَرْذَلَ

خرذل

ـ خَرْذَلَ اللحْمَ: لُغَةٌ في خَرْدَلَه.


325-الخَرْطالُ

الخرطال

ـ الخَرْطالُ، كخَزْعالٍ: حَبٌّ م، أو هو الهُرْطُمانُ، (و ع)


326-خَرْقَلَ

خرقل

ـ خَرْقَلَ في رَمْيِهِ: تَنَوَّقَ، أو أرْسَلَهُ بالتَّأنِّي، أو هو إِمْراقُ السَّهْمِ من الرَّمِيَّةِ.


327-الخِرْمِلُ

الخرمل

ـ الخِرْمِلُ، كزِبْرِجٍ: الحَمْقاءُ، أو الرَّعْناءُ، أو العَجوزُ المُتَهَدِّمَةُ، والكثيرُ من الناسِ.
ـ والخَرامِلُ: الخَدافِلُ.
ـ وتَخَرْمَلَ الثَّوْبُ: تَمَزَّقَ.


328-الخَزَلُ

الخزل

ـ الخَزَلُ، محرَّكةً،
ـ والتَّخَزُّلُ والانْخِزالُ: مِشْيَةٌ في تثَاقُلٍ،
ـ وهي: الخَيْزَلُ والخَيْزَلَى والخَوْزَلَى.
ـ وتَخَزَّلَ السحابُ: كأنه يَتَرَاجَعُ تَثَاقُلاً.
ـ والخُزْلَةُ، بالضم: الكَسْرَةُ في الظَّهْرِ، خَزِلَ، كفرِحَ، فهو أخْزَلُ ومَخْزولٌ، وسُقوطُ الألِفِ وسُكونُ التاءِ من "مُتَفاعِلُنْ " ،
ـ كالخَزْلِ، بالفتح.
ـ والأخْزَلُ من الإِبِلِ: ما ذَهَبَ سَنامُه كلُّه.
ـ والاخْتِزالُ: الانْفِرادُ، والحَذْفُ، والاقْتِطاعُ.
ـ وانْخَزَلَ عن جَوابي: لم يَعْبَأْ به،
ـ وـ في كلامِهِ: انْقَطَعَ.
ـ وخَزَلَه عن حاجَتِهِ يَخْزِلُه: عَوَّقَه،
ـ وـ الشيءَ: قَطَعَه. وكهُمَزَةٍ: من يَعوقُكَ عما تُريدُ.


329-خَزْعَلَ

خزعل

ـ خَزْعَلَ الضَّبُعُ: عَرِجَ وخَمَعَ،
ـ وـ الماشي: نَفَضَ رِجْلَيْهِ.
ـ وناقةٌ بها خَزْعالٌ: ظَلْعٌ، وليس فَعْلالٌ من غيرِ المُضاعَفِ سِواهُ وقَسْطالٍ وخَرْطالٍ.
ـ والخَزْعَلُ: الضَّبُعُ.
ـ والخُزْعالَةُ، بالضم: المِزاحُ والتَّلَعُّبُ.


330-الخَزَعْبَلُ

الخزعبل

ـ الخَزَعْبَلُ، كشَمَرْدَلٍ: الأحاديثُ المُسْتَظْرَفَةُ. وكقُذَعْمِلٍ: الباطِلُ،
ـ كالخُزَعْبيلِ.
ـ والخُزَعْبِلَةُ: العَجَبُ.
ـ والخُزَعْبيلَةُ: الأضْحوكةُ.


331-الخَسيلُ

الخسيل

ـ الخَسيلُ: الرَّذْلُ،
ـ ج: خَسائِلُ وخِسالٌ، وخُشارَةُ القومِ.
ـ والمُخَسَّلُ والمَخْسولُ: المَرْذولُ. وكسُكَّرٍ ورُمَّانٍ: الأَرْذالُ.
ـ وخَسَلَهُ: نَفاهُ.
ـ والخُسالَةُ: الحُسالَةُ.


332-الخَشْلُ

الخشل

ـ الخَشْلُ: البَيْضَةُ إذا أُخْرِجَ جَوْفُها، والمُقْلُ، أو يابِسُهُ، أو رَطْبُهُ، أو صِغارُه، أو نَواهُ، ويُحَرَّكُ، واحِدَتُهُ: خَشْلَةٌ (وخَشَلَةٌ) ونَباتٌ أصْفَرُ وأحْمَرُ وأخْضَرُ، ورُؤوسُ الأَسْوِرَةِ والخَلاخِيلِ، وبالتحرِيكِ: الرَّديءُ.
ـ والمُخَشَّلُ والمَخْشولُ: المَرْذُولُ، وقد خَشَلَهُ.
ـ وخَشِلَ الثوبُ، كفرِحَ: بَلِيَ.
ـ ورجُلٌ مُخَشَّلٌ، كمُعَظَّمٍ: مُحَلًّى. وكأَميرٍ: اليابِسُ من الغُثاءِ.
ـ وخَشِلٌ فَشِلٌ، ككتِفٍ: ضَعيفٌ.
ـ وتَخَشَّلَ: تَطامَنَ، وذَلَّ.
ـ والخَنْشَليلُ: الماضي.


333-الخَشْبَلُّ

الخشبل

ـ الخَشْبَلُّ، بالفتح وشَدِّ اللامِ: الأَكَمَةُ الصُّلْبَةُ.


334-الخَشَنْفَلُ

الخشنفل

ـ الخَشَنْفَلُ، كجَحَنْفَلٍ: فَرْجُ المرأةِ.


335-الخَصْلَةُ

الخصلة

ـ الخَصْلَةُ: الخَلَّةُ، والفَضيلَةُ، والرَّذيلَةُ، أو قد غَلَبَ على الفَضيلَةِ،
ـ ج: خِصالٌ، وإصابَةُ القِرطاسِ، أو أن يَقَعَ السَّهْمُ بِلِزْقِ القِرْطاسِ،
ـ كالخَصْلِ.
ـ وخَصْلَتانِ في النِّضالِ تُحْسَبُ مُقَرْطِسَةً، وقد أخْصَلَ الرامي.
ـ و= : العُنْقودُ، وعودٌ فيه شَوْكٌ، ويُضَمَّانِ، وطَرَفُ القَضيبِ الرَّطْبُ، وما رَخُصَ من قُضْبان العُرْفُطِ، ويُحَرَّكُ فيهما، أو ليس إلاَّ محرَّكةً، وبالضم: الشَّعَرُ المُجْتَمِعُ، أو القَليلَةُ منه،
ـ كالخَصيلَةِ، والعُضْوُ من اللَّحْمِ.
ـ وتَخاصَلُوا: تَراهَنوا على النِّضالِ.
ـ وأحْرَزَ خَصْلَهُ،
ـ وأصابَ خَصْلَهُ: غَلَبَ.
ـ وخَصَلَهُم خَصْلاً وخِصالاً، بالكسرِ: فَضَلَهُم،
ـ وـ الشيءَ: قَطَعَه. وكأَميرٍ: المَقْمورُ، والذَّنَبُ، وبهاءٍ: القِطْعَةُ من اللحمِ، أو لَحْمِ الفَخِذَيْنِ والعَضُدَيْنِ والذِّراعَيْنِ، أو كلُّ عَصَبَةٍ فيها لَحْمٌ غَليظٌ،
ـ ج: خَصيلٌ وخَصائلُ.
ـ والمِخْصالُ: المِنْجَلُ. وكمِنبرٍ: السَّيْفُ القَطَّاعُ.
ـ وخَصَّلَه تَخْصيلاً: جَعَلَه قِطَعاً،
ـ وـ الشَّجَرَ: شَذَّبَهُ،
ـ وـ البَعيرَ: قَطَعَ له الخُصْلَةَ. وكجُهَيْنَةَ: بِنْتُ واثِلَةَ بنِ الأَسْقَعِ.
ـ وبَنو خُصَيْلَةَ: بُطَيْنٌ.
ـ والخُصالَةُ: لُغَةٌ في الحُصالَةِ.


336-الخَضِلُ

الخضل

ـ الخَضِلُ، ككَتِفٍ وصاحِبٍ: كلُّ شيءٍ نَدٍ يُتَرَشَّفُ نَداهُ، خَضِلَ، كفرِحَ، واخْضَلَّ واخْضالَّ.
ـ وأخْضَلَه: بَلَّه فَخَضِلَ، كفرِحَ، وأخْضَلَ واخْضَلَّ واخْضَوْضَلَ.
ـ وشِواءٌ خَضِلٌ: رَشْراشٌ. وكسَفينَةٍ: الرَّوْضَةُ. وكحُزُقَّةٍ: النَّعْمَةُ، والرِّيُّ، والرَّفاهِيَةُ، والزَّوْجَةُ، واسمٌ للنِّساءِ، وقَوْسُ قُزَحَ، والمرأةُ الناعِمَةُ.
ـ ويومُ خُضُلَّةٍ: يومُ نَعيمٍ.
ـ وعَيْشٌ مُخْضَلٌ، كمُكْرَمٍ، وتُشَدَّدُ لامُهُ: ناعِمٌ.
ـ والخَضْلُ، ويُحَرَّكُ: اللُّؤْلُؤُ، أو الدُّرُّ الصافي،
ـ وخَرَزٌ م، الواحِدَةُ: بهاءٍ. وككَتِفٍ: ابنُ سَلَمَةَ، وابنُ عُبَيْدٍ: شاعِرانِ.
ـ وأخْضَلَ الليلُ: أظْلَمَ.
ـ واخْضَألَّ الشَّجرُ، كاطْمَأنَّ وكاحْمارَّ: كثُرَتْ أغْصانُها وأوراقُها.


337-الخَطَلُ

الخطل

ـ الخَطَلُ، محرَّكةً: خِفَّةٌ وسُرْعَةٌ، والكلامُ الفاسِدُ الكثيرُ، خَطِلَ، كفرِحَ، فهو أخْطَلُ وخَطِلٌ فيهما،
ـ و= : الطولُ، والاضْطِرابُ في الإِنْسانِ والفَرَسِ والرُّمْحِ،
ـ وـ من المرأةِ: فُحْشُها ورِيبَتُها.
ـ وهي خَطَّالَةٌ: فَحَّاشَةٌ، أو ذاتُ ريبةٍ،
ـ و= : التَّلَوِّي، والتَّبَخْتُرُ، وقد تَخَطَّلَ في مِشْيَتِهِ. وككَتِفٍ: الأَحْمَقُ السَّريعُ الطَّعْنِ العَجِلُهُ،
ـ وـ من السِهامِ: ما لا يَقْصِدُ قَصْدَ الهَدَفِ،
ـ وـ من الثِيابِ والبَدَنِ: ما خَشُنَ وغَلُظَ، وحَبْلُ الصائِدِ، وطَرَفُ الفُسْطاطِ، والثَّوْبُ يَنْجَرُّ على الأرضِ طولاً.
ـ ورَجُلٌ خَطِلُ اليَدَيْنِ: خَشِنُهُما،
ـ وـ بالمَعْروفِ: عَجِلٌ عندَ العَطاءِ.
ـ والأَخْطَلُ التَّغْلَبِيُّ: غِياثُ بنُ غَوْثٍ. والأَخْطَلُ الضَّبُعِيُّ، والأَخْطَلُ بنُ حَمَّادِ بنِ النَّمِرِ بنِ تَوْلَبٍ، والأَخْطَلُ بنُ غالِبٍ: شُعَراءُ. وهِلالٌ أو عبدُ الله بنُ خَطَلٍ، مُحَرَّكةً: تَعَلَّقَ بأسْتارِ الكَعْبَةِ يَوْمَ الفتحِ، فأمَرَ النبيُّ، صلى الله عليه وسلم، بقَتْلِهِ.
ـ والخَيْطَلُ، كصَيْقَلٍ: الكَلْبُ، والسِّنَّوْرُ.
ـ كالخَنْطَلِ. وكجَنْدَلٍ: الداهِيَةُ، والعَطَّار، وجَمَاعَةُ الجَرادِ.
ـ والخَطْلاءُ: الشاةُ العَريضَةُ الأذُنَيْنِ،
ـ ج: ككُتُبٍ،
ـ وـ من الآذانِ: المُسْتَرْخِيَةُ، والمَرْأةُ الجافِيَةُ الطَّويلَةُ الثَّدْيَيْنِ.


338-الخَيْعَلُ

الخيعل

ـ الخَيْعَلُ، كصَيْقَلٍ: الفَرْوُ، أو ثَوْبٌ غَيْرُ مَخيطِ الفَرْجَيْنِ، أو دِرْعٌ يُخاطُ أحدُ شِقَّيْهِ ويُتْرَكُ الآخَرُ، تَلْبَسُهُ المَرْأةُ كالقَمِيصِ، أو قَميصٌ لا كُمَّيْ له، والذِئْبُ،
ـ والخَليعُ، والغولُ.
ـ والخَياعِلُ: ع.
ـ وخَيْعَلَه فَتَخَيْعَلَ: ألْبَسَهُ الخَيْعَلَ فَلَبِسَهُ.
ـ والخَوْعَلَة: الاخْتِباءُ من ريبَةٍ.


339-الخافِلُ

الخافل

ـ الخافِلُ: الهارِبُ.


340-خَفْثَلٌ

خفثل

ـ رَجُلٌ خَفْثَلٌ وخُفاثِلٌ، كجَعْفَرٍ وعُلابِطٍ، والثاءُ مُثَلَّثَةٌ: ضَعيفُ العَقْلِ والبَدَنِ.


341-الخُفاجِلُ

الخفاجل

ـ الخُفاجِلُ، كعُلابِطٍ: الفَدْمُ.
ـ والخَفَنْجَلُ، كسَمَنْدَلٍ: الثَّقيلُ الوَخِمُ، ومن فيه سَماجَةٌ وفَحَجٌ،


342-كالخَفَنْشَل

كالخفنشل

ـ كالخَفَنْشَل، بالشينِ المُعْجَمَةِ.


343-الخَلُّ

الخل

ـ الخَلُّ: ما حَمُضَ من عَصيرِ العِنَبِ وغَيْرِهِ، عَرَبِيٌّ صَحيحٌ،
ـ والطائِفَةُ منه: خَلَّةٌ، وأجْوَدُهُ خَلُّ الخَمْرِ، مُرَكَّبٌ من جَوْهَرَيْنِ حارٍّ وبارِدٍ، نافِعٌ للمَعِدَةِ واللِّثَةِ والقُروحِ الخَبيثةِ والحِكَّةِ ونَهْشِ الهَوامِّ وأكْلِ الأفْيونِ وحَرْقِ النارِ وأوجاعِ الأسْنانِ، وبُخارُ حارِّه للاِسْتِسْقاءِ وعُسْرِ السَّمْعِ والدَّوِيِّ والطَّنينِ.
ـ والخَلُّ أيضاً: الطريقُ يَنْفُذُ في الرَّمْلِ، أو النافِذُ بين رَمْلَتَيْنِ، أو النافِذُ في الرَّمْلِ المُتَرَاكِمِ، ويُؤَنَّثُ،
ـ ج: أخُلُّ وخِلالٌ، والنحيفُ المُخْتَلُّ الجِسْمِ،
ـ كالخَليلِ، والثَّوبُ البالي، وعِرْقٌ في العُنُقِ، وفي الظَّهْرِ، وابنُ المَخاضِ،
ـ كالخَلَّةِ، وهي: بهاءٍ أيضاً، والقليلُ الريشِ من الطيرِ، والحَمْضُ، والمَهْزولُ، والسَّمينُ، ضِدٌّ، والفَصيلُ، والشَّرُّ، والشَّقُّ في الثَّوبِ.
ـ ورِمالُ الخَلِّ: قُرْبَ لينَةَ. (ومحمدُ بنُ المُبارَكِ بنِ الخَلِّ: فقيهٌ)
ـ والخَلَّةُ: الثُّقْبَةُ الصغيرةُ، أو عامٌّ، والرَّمْلَةُ المُنْفَرِدَةُ، والخَمْرُ، أو حامِضَتُها، أو المُتَغَيِّرَةُ بِلا حُموضَةٍ،
ـ ج: خَلٌّ،
ـ وة باليمنِ، والمرأةُ الخفيفةُ، ومكانَةُ الإِنسانِ الخاليَةُ بعدَ مَوتِهِ.
ـ وخَلَّلَتِ الخَمْرُ وغيرُها من الأشْرِبَةِ تَخْليلاً: حَمُضَتْ وفَسَدَتْ،
ـ وـ العصيرُ: صار خَلاًّ،
ـ كاخْتَلَّ،
ـ وـ الخَمْرَ: جَعَلَها خَلاًّ، لازِمٌ مُتَعَدٍّ،
ـ وـ البُسْرَ: وضَعَه في الشمسِ ثم نَضَحَه بالخَلِّ، فَجَعَلَهُ في جَرَّةٍ.
ـ و "ما لَه خَلٌّ ولا خَمْرٌ " : خيرٌ ولا شرٌّ.
ـ والاختِلالُ: اتِّخاذُ الخَلِّ.
ـ والخَلاَّلُ: بائِعُهُ.
ـ والخُلَّةُ، بالضم: شَجَرَةٌ شاكَةٌ،
ـ وـ من العَرْفَجِ: مَنْبِتُهُ ومُجْتَمَعُه، وما فيه حَلاوَةٌ من النَّبْتِ، وكلُّ أرضٍ لم يكن بها حَمْضٌ،
ـ ج: كصُرَدٍ.
ـ وإبِلٌ خُلِّيَّةٌ ومُخِلَّةٌ ومُخْتَلَّةٌ: تَرْعاها.
ـ وأخَلُّوا: رَعَتْها إبِلُهُم.
ـ وخَلَّ الإِبِلَ،
ـ وأخَلَّها: حَوَّلَها إليها.
ـ واخْتَلَّتِ الإِبِلُ: احْتَبَسَتْ فيها.
ـ والخَلَلُ: مُنْفَرَجُ ما بين الشَّيْئَيْنِ،
ـ وـ من السَّحابِ: مَخارِجُ الماءِ،
ـ كخِلالِهِ.
ـ وهو خِلَلُهُم وخِلالُهُم، بكسرهما، ويُفْتَحُ الثاني: بينهمْ.
ـ وخِلالُ الدارِ أيضاً: ما حَوالَيْ حُدودِها، وما بين بُيوتِها.
ـ وتَخَلَّلَهُم: دَخَلَ بينهم،
ـ وـ الشيءُ: نَفَذَ،
ـ وـ المَطَرُ: خَصَّ ولم يكنْ عامّاً،
ـ وـ القومَ: دَخَلَ خِلالَهم،
ـ وـ الرُّطَبَ: طَلَبَه بين خِلالِ السَّعَفِ،
ـ وذلك الرُّطَبُ: خُلالٌ وخُلالَةٌ، بِضَمِّهِما.
ـ وخَلَّلَ أصابِعَه ولِحْيَتَه: أسالَ الماءَ بينهُما.
ـ وخَلَّ الشيءَ، فهو مَخْلولٌ وخَليلٌ،
ـ وتَخَلَّلَهُ: ثَقَبَهُ ونَفَذَهُ. وككِتابٍ: ما خلَّه به،
ـ ج: أخِلَّةٌ، وما تُخَلَّلُ به الأسْنَانُ، وعودٌ يُجْعَلُ في لسانِ الفَصِيلِ لِئَلاَّ يَرْضَعَ.
ـ وخَلَّهُ: شَقَّ لِسانَه فأدْخَلَ فيه ذلك العودَ،
ـ وـ الكِساءَ: شَدَّهُ بِخِلالٍ. وذو الخِلالِ: أبو بَكْرٍ الصِدِّيقُ، رضي الله عنه، لأنَّه تَصَدَّقَ بِجَميعِ مالِهِ وخَلَّ كِساءَهُ بِخلالٍ. ومحمدُ بنُ أحمدَ الخِلالِيُّ: محدِّثٌ، وبالفتح والشَّدِّ: إبراهيمُ بنُ عثمانَ الخَلاَّلِيُّ.
ـ واخْتَلَّه بالرُّمْحِ: نَفَذَهُ وانْتَظَمه.
ـ وتَخَلَّلَهُ به: طَعَنَه طَعْنَةً إثْرَ أُخْرَى.
ـ وعَسْكَرٌ خالٌّ ومُتَخَلْخِلٌ: غيرُ مُتَضامٍّ.
ـ والخَلَلُ: الوَهْنُ في الأمرِ، والرِّقَّةُ في الناسِ، والانْتِشارُ، والتَّفَرُّقُ في الرأيِ.
ـ وأمْرٌ مُخْتَلٌّ: واهٍ.
ـ وأخَلَّ بالشيءِ: أجْحَفَ،
ـ وـ بالمَكانِ وغيرِهِ: غابَ عنه وتَرَكَهُ،
ـ وـ الوالي بالثُّغورِ: قَلَّلَ الجُنْدَ بها،
ـ وـ بالرجُلِ: لم يَفِ له.
ـ والخَلَّةُ: الحاجَةُ، والفَقْرُ، والخَصاصَةُ، وفي المَثَلِ:
ـ "الخَلَّهْ تَدْعو إلى السَّلَّهْ " ، أي: إلى السَّرِقَةِ.
ـ خَلَّ وأُخِلَّ، بالضم: احْتاجَ.
ـ ورجُلٌ مُخَلٌّ ومُخْتَلٌّ وخَليلٌ وأخَلُّ: مُعْدِمٌ فَقيرٌ.
ـ واخْتَلَّ إليه: احْتاجَ. وما أخَلَّكَ الله إليه: ما أحْوَجَكَ.
ـ والأخَلُّ: الأفْقَرُ.
ـ والخَلَّةُ: الخَصْلَةُ،
ـ ج: خِلالٌ، وبالضم: الخَليلَةُ، والصَّداقَةُ المُخْتَصَّةُ لا خَلَلَ فيها، تكونُ في عَفافٍ، وفي دَعارَةٍ،
ـ ج: خِلالٌ، ككِتابٍ، والاسمُ: الخُلولَةُ والخِلالَةُ، مُثَلَّثَةً، وقد خالَّهُ مُخالَّةً وخِلالاً، ويُفْتَحُ.
ـ وإنه لَكَريمُ الخِلِّ والخِلَّةِ، بكسرِهِما، أي: المُصادَقَةِ والإِخاءِ.
ـ والخُلَّةُ أيضاً: الصَّديقُ، للذَكَرِ والأنْثَى، والواحِدِ والجَميعِ.
ـ والخُلُّ، بالكسر والضم: الصَّديقُ المُخْتَصُّ، أو لا يُضَمُّ إلاَّ مَعَ وُدٍّ، يقالُ: كانَ لي وُدّاً وخُلاًّ،
ـ ج: أخْلالٌ،
ـ كالخَلِيلِ،
ـ ج: أخِلاَّءُ وخُلاَّنُ.
ـ أو الخَليلُ: الصادِقُ، أو مَن أصْفَى المَوَدَّةَ وأصَحَّها، وهي: بهاءٍ، جَمْعُها: خَليلاتٌ وخَلائِلُ.
ـ وـ : سَيْفُ سَعيدِ بنِ زَيْدِ ابنِ عَمْرِو بنِ نُفَيْلٍ، رضي الله تعالى عنه، واسمُ مَدينة إبراهيمَ الخَليلِ، صَلواتُ الله وسَلامُه عليه، وهو خَليلِيٌّ.
ـ وخَليلُكَ: قَلْبُكَ، أو أنْفُكَ.
ـ وخَلَّ: خَصَّ، ضِدُّ عَمَّ،
ـ وـ لحْمُهُ يَخِلُّ ويَخُلُّ خَلاًّ وخُلولاً،
ـ واخْتَلَّ: نَقَصَ وهُزِلَ. وكعِنَبٍ وكِتابٍ وثُمامَةٍ: بَقِيَّةُ الطَّعامِ بينَ الأسْنانِ، الواحِدَةُ: خِلَّةٌ، بالكسرِ، وخِلَلَةٌ، وقد تَخَلَّلَهُ.
ـ والمُخْتَلُّ: الشَّديدُ العَطَشِ. والمُخَلِّلُ، كمُحَدِّثٍ: لَقَبُ نافِعِ بنِ خَليفَةَ الغَنَوِيِّ الشاعِرِ. وكسَحابٍ: البَلَحُ.
ـ وأخَلَّتِ النَّخْلَةُ: أطْلَعَتْهُ، وأساءَتِ الحَمْلَ أيضاً، ضِدٌّ. وكغُرابٍ: عَرَضٌ يَعْرِضُ في كلِّ حُلْوٍ فَيُغَيِّرُ طَعْمَهُ إلى الحُموضَةِ.
ـ والخِلَّةُ، بالكسر: جَفْنُ السيفِ المُغَشَّى بالأَدَمِ، أو بِطانَةٌ يُغَشَّى بها جَفْنُ السيفِ، والسَّيْرُ يكونُ في ظَهْرِ سِيَةِ القَوْسِ، وكلُّ جِلْدَةٍ مَنْقوشَةٍ،
ـ ج: خِلَلٌ وخِلالٌ،
ـ جج: أخِلَّةٌ.
ـ والخَلْخَلُ، ويُضَمُّ، وكبَلْبالٍ: حَلْيٌ م.
ـ والمُخَلْخَلُ: مَوْضِعُهُ من الساقِ.
ـ وتَخَلْخَلَتْ: لَبِسَتْه.
ـ وثَوبٌ خَلْخالٌ وخَلْخَلٌ: رقيقٌ.
ـ وخَلْخالٌ: د بأَذْرَبيجانَ قُرْبَ السُّلْطانيَّةِ.
ـ وخَلْخَلَ العَظْمَ: أَخَذَ ما عليه من اللَّحْمِ. وخَليلانُ، بضم النونِ: مُغَنٍّ.


344-خَمَلَ

خمل

ـ خَمَلَ ذِكْرُه وصَوْتُه خُمولاً: خَفِيَ، وأخْمَلَهُ الله تعالى،
ـ فهو خامِلٌ: ساقِطٌ لا نَباهَةَ له،
ـ ج: خَمَلٌ، محرَّكةً.
ـ والخَميلَةُ: المُنْهَبَطُ من الأرض، وهي مَكْرَمَةٌ للنَّباتِ، أو رَمْلَةٌ تُنْبِتُ الشجرَ، والقَطيفَةُ،
ـ كالخَمْلَةِ والخِمْلَةِ، والشجرُ الكثيرُ المُلْتَفُّ، والمَوْضِعُ الكثيرُ الشجرِ حيثُ كانَ، وريشُ النَّعامِ،
ـ كالخَمْلِ والخَمالَةِ، بفتحهما.
ـ وخَمَلَ البُسْرَ: وضَعه في الجَرِّ أو نحوِه لِيَلينَ.
ـ والخَمْلُ: هُدْبُ القَطيفةِ ونحوِها،
ـ وأخْمَلَها: جَعَلَها ذاتَ خَمْلٍ،
ـ وـ الطِنْفِسَةُ، وسَمكٌ، أو الصوابُ: بالجيم محرَّكةً، وبالكسر والضم، ط وكغُرابٍ وغُرابيٍّ ط: الحَبيبُ المُصافي.
ـ والخَمْلَةُ: الثَّوب المُخْمَلُ كالكساءِ ونحوِه، ويُكْسَرُ، وبالكسر: بِطانَةُ الرجُلِ وسَريرَتُه.
ـ واسْأَلْ عن خِمْلاتِه، أي: أسْرارِه ومَخازيهِ، (وهو لئيمُ الْخِملَةِ وكَريمها، أو خاصٌ باللُّؤْمِ) وكغُرابٍ: داءٌ في مَفاصِلِ الإِنسانِ وقَوائِمِ الحَيَوانِ، يَظْلَعُ منه، وقد خُمِلَ، كعُنِيَ.
ـ وبنو خُمالَةَ، كثُمامةٍ: بَطْنٌ. وكأَميرٍ: ما لانَ من الطعامِ، والسحابُ الكَثيفُ، والثيابُ المُخْمَلةُ. وسَمَّوْا: خُمْلاً، بالضم، وكأَميرٍ وسفينةٍ وجُهَيْنَةَ. وكزُبيرٍ: شيخٌ لحَبيبِ بنِ أبي ثابِتٍ الزَّيَّاتِ.
ـ واخْتَمَلَ: رَعَى الخَمائِلَ (بينهم)


345-الخَمْجَليلَةُ

الخمجليلة

ـ الخَمْجَليلَةُ: التَّهْويشُ يكونُ بين القومِ.


346-خَنْتَلُ

خنتل

ـ خَنْتَلُ: اسمُ رجُلٍ.
ـ وكَقُنْفُذٍ: ع بدِيارِ بني كِلابٍ.


347-الخَنْثَلُ

الخنثل

ـ الخَنْثَلُ، كجَنْدَلٍ، والثاءُ مُثَلَّثَةٌ: الضعيفُ، والمرأةُ الضَّخْمَةُ البَطْن المُسْتَرْخِيَةُ، ووادٍ.


348-الخِنْجِلُ

الخنجل

ـ الخِنْجِلُ، بالكسر: الجسيمةُ الصَّخَّابَةُ، والحَمْقاءُ، والبَذيئةُ.
ـ وخَنْجَلَ: تَزَوَّجَ بِخِنْجِلٍ.


349-الخَنْدَلَةُ

الخندلة

ـ الخَنْدَلَةُ: امْتِلاءُ الجِسْمِ.


350-خَنْشَلَ

خنشل

ـ خَنْشَلَ: اضْطَرَبَ من الكِبَرِ والهَرَمِ.
ـ والخَنْشَلُ والخَنْشَليلُ: البَعيرُ السريعُ، والضَّخْمُ الشديدُ.


351-الخَنْطَليلَةُ

الخنطليلة

ـ الخَنْطَليلَةُ: القِطْعَةُ من الإِبِلِ والبَقَرِ والسحابِ،
ـ كالخُنْطولَة.
ـ وإِبلٌ خَناطيلُ: مُتَفَرِّقةٌ.
ـ ولُعابٌ خَناطيلُ: مُتَلَزِّجٌ مُعْتَرِضٌ بها.


352-الخالُ

الخال

ـ الخالُ: أخُو الأُمِّ،
ـ ج: أخْوالٌ وأخْوِلَةٌ وخُؤولٌ وخُوَّلٌ وخُؤولَةٌ، وهي: بهاءٍ، وما تَوَسَّمْتَ من خيرٍ، ولِواءُ الجَيْشِ،
ـ وبُرْدٌ م، والفَحْلُ الأَسْوَدُ من الإِبِلِ.
ـ وأنا خالُ هذا الفرس: صاحبُها.
ـ وأخالَ فيه خالاً من الخيرِ،
ـ وتَخَيَّلَ وتَخَوَّلَ: تَفَرَّسَ.
ـ وهو خالُ مالٍ،
ـ وخائِلُهُ: إِزاؤُه قائِمٌ عليه.
ـ وتَخَوَّلَ خالاً: اتَّخَذَه،
ـ وـ فلاناً: تَعَهَّده.
ـ وأخْوَلَ وأُخْوِلَ: إذا كان ذا أخْوالٍ.
ـ ورجُلٌ مُعَـمٌّ مُخْوَِلٌ، كمُحْسِنٍ ومُكْرَمٍ،
ـ ومُخالٌ مُعَمٌّ، بضمهما: كَريمُ الأَعْمامِ والأَخْوالِ، لا يُسْتَعْمَلُ إلا مَعَ مُعَمٍّ.
ـ والخَوَلُ، محرَّكةً: أصْلُ فأْسِ اللِّجامِ، وما أعطاكَ الله تعالى من النَّعَمِ والعَبيدِ والإِماءِ، وغيرِهِم من الحاشِية، للواحِدِ والجَميعِ، والمُذَكَّرِ والمُؤَنَّثِ، ويقالُ للواحِدِ: خائِلٌ.
ـ واسْتَخْوَلَهُم: اتَّخَذَهُم خَولاً،
ـ وـ فيهم: اتَّخَذَهُم أخْوالاً،
ـ (كاسْتَخالَ) وبَيْني وبَيْنَه خُؤولَةٌ، ويقالُ: خالٌ بَيِّنُ الخُؤولَةِ، وهُما ابْنا خالَةٍ، ولا تَقُل: ابْنا عَمَّةٍ.
ـ وخَوَّلَه اللّهُ تعالى المالَ: أعْطاهُ إيَّاهُ مُتَفَضِّلاً.
ـ والخَوْلِيُّ: الراعِي الحَسنُ القِيامِ على المالِ،
ـ ج: خَوَلٌ، محرَّكةً، وقد خالَ خَوْلاً وخِيالاً.
ـ وذَهَبوا أخْوَلَ أخْوَلَ: مُتَفَرِّقينَ.
ـ وإنه لَمَخيلٌ للخَيْرِ: خَليقٌ. وأوسُ بنُ خَوَلِيٍّ محرَّكةً، وقد تُسَكَّنُ، وبالسكونِ: خَوْلِيُّ بنُ أبي خَوْلِيٍّ، وخَوْلِيٌّ بنُ أوْسٍ: صحابيُّونَ.
ـ والمُخَوَّلُ، كمُعَظَّمِ: محدِّثٌ، وسَيْفُ بِسْطَامَ بنِ قَيْسٍ.
ـ والخُوَيْلاءُ: ع.
ـ وخَوْلانُ: قَبيلَةٌ باليمنِ.
ـ وكُحْلُ الخَوْلانِ: عُصارَةُ الحُضُضِ.
ـ والخَوْلَةُ: الظَّبْيَةُ، وبلا لامٍ: عَشْرُ صَحابِيَّاتٍ، أو أربعٌ، منهنَّ: خُوَيْلَةُ، كجُهَيْنَةَ، بِنْتُ حَكيمٍ، وبِنتُ ناجي، وبِنْتُ قَيْسٍ، وبِنْتُ ثَعْلَبَةَ المُجادِلَةُ.


353-خالَ

خال

ـ خالَ الشيءَ يَخالُ خَيْلاً وخَيْلَةً، ويُكْسَرانِ، وخالاً وخَيَلاناً، محرَّكةً، ومَخيلَةً ومَخالَةً وخَيْلُولَةً: ظَنَّه، وتقولُ في مُسْتَقْبَلِهِ: إِخالُ، بكسر الهَمْزَةِ، وتُفْتَحُ في لُغَيَّةٍ.
ـ وخَيَّلَ عليه تَخْييلاً وتَخيُّلاً: وجَّهَ التُّهَمَةَ إليه،
ـ وـ فيه الخَيْرَ: تَفَرَّسَهُ،
ـ كتَخَيَّلَهُ.
ـ والسَّحابَةُ المُخَيِّلَةُ والمُخَيِّلُ والمُخيلَةُ والمُخْتالَةُ: التي تَحْسبُها ماطِرَةٍ.
ـ وأخْيَلْنا وأخَلْنا: شِمْنا سَحابَةً مُخيلَةً.
ـ وأخْيَلَتِ السماءُ وتَخَيَّلَتْ وخَيَّلَتْ: تَهَيَّأتْ للمَطَرِ.
ـ والخالُ: سَحابٌ لا يُخْلِفُ مَطَرُهُ، أو لا مَطَرَ فيه، والبَرْقُ، والكِبْرُ، والثوبُ الناعِمُ، وبُرْدٌ يَمنِيٌّ، وشامَةٌ في البدَنِ،
ـ ج: خِيلانٌ، وهو أخْيَلُ ومَخيلٌ ومَخْيولٌ، وهي خَيْلاءُ، والجبَلُ الضَّخْمُ، والبَعيرُ الضَّخْمُ، واللِّواءُ يُعْقَدُ للأميرِ، والظَّلَعُ بالدابَّةِ، وقد خالَ يَخالُ خالاً، والثوبُ يُسْتَرُ به المَيِّتُ، والرجُلُ السَّمْحُ،
ـ وع، والمَخيلَةُ، والفَحْلُ الأَسْوَدُ، وصاحبُ الشيءِ، والخِلافَةُ، وجَبَلٌ تِلْقاءَ الدَّثينَةِ، والمُتَكَبِّرُ المُعْجَبُ بنَفْسِه، والمَوْضِعُ الذي لا أنيسَ به، والظَّنُّ والتَّوَهُّمُ، والرجُلُ الفارغُ منْ عَلاقَةِ الحُبِّ، والعَزَبُ من الرِّجالِ، والحَسَنُ القِيامِ على المالِ، والأَكَمَةُ الصَّغيرَةُ، والمُلازِمُ للشيءِ، ولِجامُ الفَرَسِ، والرجُلُ الضَّعيفُ القَلبِ والجِسْمِ، ونَبْتٌ له نَوْرٌ م بِنَجْدٍ وليسَ بالأَوَّل، والبَريءُ منَ التُّهَمَةِ، والرجُلُ الحَسَنُ المَخِيلَة بما يُتَخَيَّلُ فيه.
ـ وأخالَتِ الناقَةُ: إذا كانَ في ضَرْعِها لَبَنٌ،
ـ وـ الأرضُ بالنَّباتِ: ازْدانَتْ.
ـ والأَخْيَلُ والخُيَلاءُ والخَيْلُ والخَيْلَةُ والمَخيلَةُ: الكِبْرُ.
ـ ورجُلٌ خالٌ وخائِلٌ وخالٍ، مَقْلوباً،
ـ ومُختالٌ وأُخائِلٌ: مُتَكَبِّرٌ، وقد تَخَيَّلَ وتَخايَلَ.
ـ والأَخْيَلُ: طائِرٌ مَشؤُومٌ، أو هو الصُّرَدُ، أو هو الشِّقِرَّاقُ سُمِّيَ لاخْتِلافِ لَوْنِه بِالسَّوادِ والبَياضِ،
ـ ج: خِيلٌ، بالكَسْرِ،
ـ وبَنو الأَخْيَلِ: من بني عُقَيْلٍ رَهْطُ لَيْلَى.
ـ وتَخَيَّلَ الشيءُ له: تَشَبَّهَ. وأبو الأَخْيَلِ: خالِدُ بنُ عمرٍو السُّلَفِيُّ، وإسْحاقُ بنُ أخْيَلَ الحَلَبيُّ: مُحدِّثانِ.
ـ والخَيالُ والخَيالَةُ: ما تَشَبَّهَ لَكَ في اليَقَظَةِ والحُلْمِ مِنْ صورَةٍ،
ـ ج: أخْيِلَةٌ، وشَخْصُ الرَّجُلِ، وطَلْعَتُهُ.
ـ وخَيَّلَ للناقَةِ،
ـ وأخْيَلَ: وَضَعَ لِوَلَدِها خَيالاً لِيَفْزَعَ منه الذِّئْبُ،
ـ وـ عنِ القَوْم: كَعَّ عَنْهُمْ.
ـ والخَيالُ: كِسَاءٌ أسْوَدُ يُنْصَبُ على عُودٍ، يُخَيَّلُ به للبَهائِمِ والطَّيْرِ، فَتَظُنُّهُ إِنْساناً، وأرْضٌ لِبَني تَغْلِبَ، ونَبْتٌ.
ـ والخَيْلُ: جماعةُ الأَفْراسِ، لا واحِدَ له، أو واحِدُهُ: خائِلٌ، لأنه يَخْتالُ،
ـ ج: أخْيالٌ وخُيولٌ، ويُكسَرُ، والفُرْسانُ،
ـ ود قُرْبَ قَزْوينَ. وزَيْدُ الخَيْرِ، كانَ يُدْعَى: زَيْدَ الخَيْلِ لِشَجاعَتِهِ، فَسَمَّاهُ صلى اللّهُ عليهِ وسلم لَمَّا وفَدَ: زَيْدَ الخَيْرِ، لأَنَّهُ بمعْناهُ، وأيْضاً أزالَ تَوَهُّمَ أنه سُمِّيَ به لِما اتَّهَمَهُ به كعْبُ بنُ زُهَيْرٍ مِنْ أخْذِ فَرَسٍ له.
ـ وفُلانٌ لا تُسايَرُ خَيْلاهُ، أو لا تُواقَفُ، أي لا يُطاقُ نَميمةً وكَذِباً.
ـ و "الخَيْلُ أعْلَمُ من فُرْسانِها " : يُضْرَبُ لمن تَظُنُّ به ظَنّاً فَتَجِدُه على ما ظَنَنْتَ.
ـ والخِيلُ، بالكسر: السَّذابُ، والحِلْتيتُ، ويُفْتَحُ.
ـ وخالَ يخَالُ خَيْلاً: داوَمَ على أكْلِه. وخِيلَةُ الأَصفَهَانيُّ، بالكسر: محدِّثٌ.
ـ والمُخايَلَةُ: المُباراةُ. وذو خَيْليلٍ: مالكُ بنُ زُبَيْدٍ. وذو خَيْليلٍ: ابنُ جُرَشَ بنِ أسْلَمَ.
ـ وبنُو المُخَيَّلِ، كمُعَظَّمٍ: في ضُبَيْعَةِ أضْجَمَ.


354-خَتَمَهُ

ختمه

ـ خَتَمَهُ يَخْتِمُهُ خَتْمَاً وخِتاماً، طَبَعَهُ،
ـ وـ على قَلْبهِ: جَعَلَهُ لا يَفْهَمُ شيئاً، ولا يَخْرُجُ منه شيء،
ـ وـ الشيءَ خَتْماً: بَلَغَ آخِرَهُ،
ـ وـ الزَّرْعَ،
ـ وـ عليه: سَقاهُ أول سَقْيَةٍ.
ـ وككِتابٍ: الطينُ يُخْتَمُ به على الشيء،
ـ والخاتَمُ: ما يوضَعُ على الطينَةِ،
ـ وحَلْيٌ للإِصْبَعِ كالخاتِمِ والخاتامِ والخَيْتَامِ (والخِيتامِ) الخَتَمِ، محرَّكةً،
ـ والخاتِيامِ
ـ ج: خَواتِمُ وخواتِيمُ،
ـ وقد تَخَتَّمَ به،
ـ وـ من كلِّ شيء: عاقِبتُهُ، وآخرَتُهُ،
ـ كخاتِمَتِهِ، وآخِرُ القَوْمِ،
ـ كالخاتِمِ،
ـ وـ من القَفا: نُقْرَتُهُ، وأقَلُّ وضَحِ القَوائِمِ،
ـ وهو مُخَتَّمٌ، كمُعَظَّمٍ،
ـ وـ من الفرس الأُنْثَى: الخِلْفَةُ الدُّنْيا من طُبْيَيْها.
ـ وتَخَتَّم عنه: تَغافَلَ، وَسَكَتَ،
ـ وـ بأمْرِه: كَتَمَه، وتَعَمَّم،
ـ والاسمُ: التَّخْتِمَةُ. وكمِنْبَرٍ: الجَوْزَةُ تُدْلَكُ لِتَمْلاسَّ ويُنْقَدَ بها، فارِسِيَّتُهُ، تير،
ـ والخَتْمُ: العَسَلُ، وأفْواهُ خَلايا النَّحْلِ، وأن تَجْمَعَ النَّحْلُ شيئاً من الشَّمَعِ رقيقاً أرَقَّ من شَمَعِ القُرْصِ، فَتَطْلِيَهُ به.
ـ والمَخْتُومُ: الصاعُ.
ـ والخُتُمُ، بضمتين: فُصوصُ مَفاصِلِ الخَيْلِ، الواحِدُ: ككِتابٍ وعالَمٍ.


355-خَتْرَمَ

خترم

ـ خَتْرَمَ خَتْرَمَةً: سَكَتَ عن عِيٍّ أو فَزَعٍ.


356-خَتْلَمَ

ختلم

ـ خَتْلَمَ الشيء: أخَذَهُ في خُفْيَةٍ.


357-خَثَّمَهُ

خثمه

ـ خَثَّمَهُ تَخْثيماً: عَرَّضَهُ.
ـ والخَثَمُ، محرَّكةً: عِرَضُ الأَنْفِ، أو غِلَظُه، وعِرَضُ رأس الأُذُنِ ونحوه.
ـ خَثِمَ، كفَرِحَ،
ـ فهو أخْثَمُ.
ـ والأَخْثَمُ: الأَسَدُ، والسَّيْفُ العَريضُ، والرَّكَبُ المُرْتَفِعُ الغَلِيظُ،
ـ كالخَثيم، كأميرٍ.
ـ ونَعْلٌ مُخَثَّمَةٌ: مُعَرَّضَةٌ بلا رأسٍ.
ـ والخُثْمَةُ، بالضم: قِصَرٌ في أنْفِ الثَّوْرِ.
ـ والخَثْماءُ: الناقَةُ المُسْتَدِيرَةُ الخُفِّ، القصيرةُ المناسِمِ،
ـ وع باليَمامَةِ.
ـ وخَيْثَمَةُ بنُ الحارِثِ: صحابِيٌّ،
ـ وسَمَّوْا: خَيْثَماً، كحَيْدَرٍ وأُسامَةَ وأحمدَ وعُثْمانَ وجُهَيْنَةَ.
ـ وخَثِمَ المعْوَلُ، كفَرِحَ: صارَ مُفَلْطَحاً،
ـ وـ أخْلافُ الناقَةِ: انْسَدَّتْ.
ـ وخَثَمَ أنْفَهُ: دَقَّهُ.
ـ وابنُ خُثَيْمٍ، كزبيرٍ: هو عبدُ اللهِ بنُ عُثْمانَ.


358-الخُثارِمُ

الخثارم

ـ الخُثارِمُ، كعُلابِطٍ: الرَّجُلُ المُتَطَيِّرُ، والغَليظُ الشَّفَةِ، وَوالِدُ عَمْرٍو البَجَلِيِّ عَمُّ الكُمَيْتِ.
ـ والخِثْرِمَةُ، بالكسرِ: الحِثْرِمَةُ، وبالفتح: الخُرْقُ في العَمَلِ.


359-خَثْعَمٌ

خثعم

ـ خَثْعَمٌ، كجعْفَرٍ: جَبَلٌ،
ـ وأهْلُهُ خَثْعَمِيُّونَ، وابنُ أنْمارٍ: أبو قَبيلَةٍ من مَعَدٍّ، وجَمَلٌ نَحَرُوهُ.
ـ وابنُ أبي خَثْعَمٍ: عُمَرُ بنُ عبدِ اللهِ، مُحَدِّثٌ، وباللامِ: الأَسَدُ،
ـ كالمُخَثْعَمِ، بفتحِ العين.
ـ ورَجُلٌ مُخَثْعَمُ الوَجْهِ: مُكَلْثَمُهُ.
ـ والخَثْعَمَةُ: تَلَطُّخُ الجَسَدِ بالدَّمِ، أو أنْ يَجْتَمِعُوا، فَيَذْبَحوا، ثم يأكُلوا، ثم يَجْمَعُوا الدَّمَ، فَيَخْلِطوا فيه الطيبَ، فَيَغمِسُوا أيْدِيَهُمْ فيه، ويَتَعاهَدُوا أن لا يَتَخَاذَلُوا.
ـ وَعَنْزٌ خَثْعَمَةٌ: حَمْراء، ولا يُقَالُ للنَّعْجَةِ.


360-الخَثْلَمَةُ

الخثلمة

ـ الخَثْلَمَةُ: الاخْتِلاطُ، وأخْذُ الشيء في خُفْيَةٍ. وكجعفَرٍ: اسْمٌ.


361-الخِجَامُ

الخجام

ـ الخِجَامُ، ككِتابٍ وصَبورٍ: المَرْأَةُ الواسِعَةُ الهَنِ.


362-خَدَمَهُ

خدمه

ـ خَدَمَهُ يَخْدِمُهُ ويَخْدُمُه خِدْمَة، ويُفْتَحُ،
ـ فهو خادِمٌ
ـ ج: خُدَّامٌ وخَدَمٌ،
ـ وهي خادِمٌ وخادِمَةٌ.
ـ واخْتَدَمَ: خَدَمَ نَفْسَه،
ـ واسْتَخْدَمَهُ واخْتَدَمَهُ فأَخْدَمَه: اسْتَوْهَبَه خادِماً فَوَهَبَهُ له.
ـ والخَدَمَةُ، محرَّكةً: السَّيْرُ الغَليظُ المُحْكَمُ مِثْلَ الحَلْقَةِ تُشَدُّ في رُسْغِ البَعِيرِ، فَيُشَدُّ إليها سَرائِحُ نَعْلِها، وحَلْقَةُ القَوْم، والخَلْخَالُ، والساقُ
ـ ج: خَدَمٌ وخِدامٌ، ككِتابٍ. وكمُعَظَّمٍ: مَوْضِعُ الخَلْخَالِ والسَّيْرِ،
ـ كالمُخَدَّمَةِ، ورِباطُ السَّراويلِ عندَ أسْفَلِ رِجْلِ المَرْأةِ، وكُلُّ فَرَسٍ تَحْجِيلُه مُستَديرٌ فوْقَ أشاعِرِهِ،
ـ كالأَخْدَمِ، أو جاوَزَ البَياضُ أرساغَهُ أو بعضَها.
ـ وفَضَّ اللُّه خَدَمَتَهُمْ، محرَّكةً: جَمْعَهُمْ.
ـ والخَدْمَاء: الشاةُ البيضاء الأَوْظِفَةِ أو الوَظيفِ الواحِدِ وسائِرُها أسْوَدُ، أو التي في ساقِها عندَ الرُّسْغِ بَياضٌ في سَوادٍ، أو سَوادٌ في بياضٍ، وكذلك الوُعولُ،
ـ والاسْمُ: الخُدْمَةُ، بالضم.
ـ والخَدْمَةُ، بالفتح: الساعةُ من لَيْلٍ أو نهارٍ، وكعِنَبَةٍ: السَّيْرُ.
ـ ورجُلٌ مَخْدومٌ: له تابِعَةٌ من الجِنِّ.
ـ وقَومٌ مُخَدَّمونَ، كمُعَظَّمُونَ: كثيرو الخَدَمِ والحَشَمِ، وابنُ خِدامٍ، ككِتابٍ: شاعِرٌ، أو هو بالذالِ.
ـ وأبو إسحاق إبراهيمُ بنُ محمدٍ الخُدامِيُّ (بالضم) قَيَّدَه أبو الفَرَجِ، ولَعَلَّهُ وهَمٌ، وإنما هو بالذالِ.


363-خَذَمَهُ

خذمه

ـ خَذَمَهُ يَخْذِمُهُ: قَطَعَه،
ـ كخَذَّمَهُ وتَخَذَّمَهُ،
ـ وـ الصَّقْرُ: ضَرَبَ بمِخْلَبِهِ.
ـ وخَذِمَ، كَسَمِعَ: انْقَطَعَ،
ـ كتَخَذَّمَ، وسَكِرَ،
ـ وهو خَذيمٌ، وهي خَذيمَةٌ. وكفَرِحَ: أسْرَعَ.
ـ وسَيْفٌ خَذِمٌ، ككتفٍ وصَبورٍ ومُعَظَّمٍ: قاطِعٌ.
ـ وأُذُنٌ خَذيمٌ، كأَميرٍ: مَقْطوعةٌ. وكثُمامَةٍ: القِطْعَةُ.
ـ والخَذْمَاء من الشاء: التي شُقَّتْ أُذُنُها عَرْضاً ولم تَبِنْ.
ـ والخَذْمَةُ: سِمَةٌ للإِبِلِ إسلاميَّةٌ، والساعَةُ. وككتِفٍ: السَّمْحُ الطَّيِّبُ النَّفْسِ
ـ ج: خَذِمُونَ، وفَرَسُ مِرْدَاسِ بنِ أبي عامِرٍ. وككِتابٍ: بَطْنٌ من مُحَارِبٍ، وفَرَسُ حَيَّاشِ بنِ قيس بن الأَعْوَرِ.
ـ وأخْذَمَ: أقَرَّ بالذُّلِّ، وسَكَنَ،
ـ وـ الشرابُ: أسْكَرَ.
ـ وابنُ خِذامٍ، ككِتابٍ: في التَّركيبِ قَبْلَهُ.
ـ ومحمدُ بنُ الرَّبيعِ بنِ خُذَيْمٍ، كزبيرٍ: مُحَدِّثٌ. وكَمِنْبرٍ: سيفُ الحَارِثِ بن أبي شِمْرٍ الغَسَّانِيِّ. وذو الخَذَمَةِ، محرَّكةً: عامِرُ بنُ مَعْبَدٍ. وكَسفينَةٍ: المَرْأةُ السَّكْرَى،
ـ وهو خَذِيمٌ.


364-خَذَاريمُ

خذاريم

ـ ثَوْبٌ خَذَاريمُ: رعابيلُ، أخلاق.


365-خَذْلَمَ

خذلم

ـ خَذْلَمَ: أسْرَعَ، والحاء المهملةُ لُغَةٌ.


366-خَرَمَ

خرم

ـ خَرَمَ الخَرَزَةَ يَخْرِمُهَا وخَرَّمَهَا فَتَخَرَّمَتْ: فَصَمَها،
ـ وـ فُلاناً: شَقَّ وَتَرَةَ أنْفِهِ، وهي ما بينَ مَنْخِرَيْهِ،
ـ فَخَرِمَ هو، كفَرِحَ، أي: تَخَرَّمَتْ وَتَرَتُهُ.
ـ والخَرَمَةُ، محرَّكةً: مَوْضِعُ الخَرْمِ من الأنْفِ.
ـ والخَرْماء: الأُذُن المُنْخَرِمَةُ، وعَيْنٌ بالصَّفْرَاء، وفَرَسُ زَيْدِ الفَوَارِسِ الضَّبِّيِّ، وفَرَسُ راشِدِ بنِ شَمَّاسٍ المَعْنِيِّ، وفَرَسٌ لِبَنِي أبي رَبيعَةَ، وكُلُّ رابِيَةٍ تَنْهَبِطُ في وَهْدَةٍ، أو كُلُّ أكَمَةٍ لها جانِبٌ لا يُمْكِنُ منه الصُّعودُ، وعَنْزٌ شُقَّتْ أُذُنُها عَرْضاً.
ـ والخَرْمُ، أنف الجَبَلِ،
ـ وـ في الشِّعْرِ: ذَهابُ الفاء من فَعولُنْ، أو الميمِ من مُفاعَلَتُن،
ـ والبيتُ: مَخْرومٌ وأخْرَمُ
ـ ج: خُرُومٌ، وبالضمِّ: ع، أو جُبَيْلاتٌ.
ـ والأَخْرَمَانِ: عَظْمانِ
ـ مُنْخَرِمَانِ في طَرَفِ الحَنَكِ الأعْلَى، وآخِرُ ما في الكتِفَيْنِ مِن قِبَلِ العَضدَينِ أو طَرَفا أسْفَلِ الكَتِفَين اللذانِ اكْتَنَفَا كُعْبُرَةَ الكَتِفِ.
ـ والأَخْرَمُ: مُنْقَطِعُ العَيْرِ حيثُ يَنْجَذِمُ، والمَثْقُوبُ الأُذُنِ، ومَن قُطِعَتْ وَتَرَةُ أنْفه، ومَلِكٌ للرومِ، وجَبَلٌ لبَنِي سُلَيْمٍ، وآخَرُ بطَرَفِ الدَّهْنَاء، وتُضَمُّ راؤُهُ، وآخَرُ بِنَجْدٍ.
ـ وخُرْمُ الأَكَمَةِ، بالضم،
ـ ومَخْرِمُها، كمَجْلِسٍ: مُنْقَطَعُها.
ـ ومَخْرِمُ الجَبَلِ والسَّيْلِ: أنْفُهُ.
ـ والمَخَارِمُ: الطُّرُقُ في الغِلَظِ، وأوائِلُ اللَّيْلِ.
ـ والخَوْرَمَةُ: مُقَدَّمُ الأَنْفِ، أو ما بينَ المَنْخَـرَيْنِ،
ـ وواحِدَةُ الخَوْرَمِ، لصُخُورٍ لها خُروقٌ.
ـ واخْتُرمَ فُلانٌ عَنَّا، مَبنياً للمَفعُولِ: ماتَ.
ـ واخْتَرَمَتْهُ المَنِيَّةُ: أخَذَتْهُ،
ـ وـ القوْمَ: اسْتأصَلَتْهُم، واقْتَطَعَتْهُمْ،
ـ كَتَخَرَّمَتْهُم.
ـ والخارِمُ: البارِدُ، والتارِكُ، والمُفْسِدُ، والريحُ البارِدَةُ. وكأَميرٍ: الماجِنُ،
ـ وقد خَرُمَ، كَكَرُمَ. وكسُكَّرٍ: نَباتُ الشَّجَرِ، والناعِمُ من العيْشِ، أو هي مُعَرَّبَةٌ، ولَقَبُ والِدِ الحُسَيْنِ بن إدْرِيسَ الحافِظِ، وبهاء: نَبْتٌ كاللوبياء
ـ ج: خُرَّمٌ، وهو بَنَفْسَجِيُّ اللَّوْنِ، شَمُّهُ والنَّظَرُ إليه، مُفَرِّحٌ جِداً، ومَن أمْسَكَهُ معه، أحَبَّهُ كُلُّ ناظِرٍ إليه. ويُتَّخَذُ من زَهْرِهِ دُهْنٌ يَنْفَعُ لِما ذُكِرَ.
ـ وكسُكَّرَةٍ: ة بِفَارِسَ، منها بابَكُ الخُرَّمِيُّ.
ـ وأُمُّ خُرَّمانَ أيضاً: ع.
ـ وفُلانٌ يَتَخَرَّمُ زَبَدُه، أي: يَرْكَبُنا بالظُّلْمِ والحُمْق.
ـ وتَخَرَّمَ: دانَ بدينِ
ـ الخُرَّمِيَّةِ، لأصحابِ التَّناسُخِ والإِباحَةِ. وكمُحَدِّثٍ: مَحَلَّةٌ ببغدادَ لِيَزيدَ بنِ مُخَرِّمٍ.
ـ والخُرْمَانُ، كعُثْمانَ: الكَذِبُ، وكزُنَّارٍ: المُتَخَرِّمونَ في المعاصي، وجَدُّ أحمد بنِ عبدِ اللهِ، وجَدُّ عَمْرِو بن حَمُّويَةَ المُحدِّثَيْنِ.
ـ وموسَى بنُ عامِرٍ، وسَعيدُ بنُ عَمْرِو بنِ خُرَيْمٍ، ومحمدُ بنُ محمدِ بنِ أبي جَحْوَشٍ الخُرَيْميُّونَ، بالضم: مُحدِّثونَ.
ـ والخَرْوَمانَةُ: بَقْلَةٌ تَنْبُتُ في القُطْنِ خَبِيثَةٌ. وكمُعَظَّمٍ: اسمٌ.
ـ وكزُبَيْرٍ: ابنُ فاتِكِ بنِ الأَخْرَم البَدْرِيُّ، وابنُ أيْمَنَ: صَحابِيَّانِ.


367-خَرْثَمَة

خرثمة

ـ خَرْثَمَة النَّعْلِ، ويُكسَرُ خاؤُها: رأسُها،
ـ فإذا لم يكنْ لها خَرْثَمَةٌ فهي لَسِنَةٌ.


368-الخُرْشومُ

الخرشوم

ـ الخُرْشومُ، بالضمِّ: أنْفُ الجَبَلِ على وادٍ أو قاعٍ والجَبَلُ العَظيمُ، وما غَلُظَ وصَلُبَ من الأرضِ،
ـ كالخِرْشَمَّةِ، كهِرْشَفَّةٍ.
ـ والمُخْرَنْشِمُ: المُتَعَاظِمُ المُتَكبِّرُ في نَفْسِه، والمُتغيِّرُ اللَّوْنِ الذاهبُ اللحْمِ، والمُتَقَبِّضُ المُتقارِبُ بعضُ خَلْقِه من بعضٍ.


369-الخُرْطومُ

الخرطوم

ـ الخُرْطومُ، كزُنْبورٍ: الأنْفُ، أو مُقَدَّمُه، أو ما ضَمَمْتَ عليه الحَنَكَيْنِ،
ـ كالخُرْطُمِ، كقُنْفُذٍ، والخَمْرُ السَّريعَةُ الإِسْكارِ، أو أوَّلُ ما يَجْري من العِنَب قَبْلَ أن يُداس.
ـ وذو الخُرطوم: سَيْفُ عبدِ الله بنِ أُنَيْسٍ، رضي الله تعالى عنه.
ـ وخُرطومُ الحُبارَى: شاعِرٌ اسْمُه عبدُ الله بنُ زُهَيْرٍ. وجُشَمُ بنُ الخَزْرَجِ، وعَوْفُ بنُ الخَزْرَجِ، يقالُ لهما: الخُرْطومانِ. وكعلابِطٍ: المرأةُ دَخَلَتْ في السِّنِّ.
ـ وخَراطيمُ القَوْمِ: ساداتُهُم.
ـ وخَرْطَمَه: ضَرَبَ خُرْطُومَهُ، أو عَوَّجَهُ.
ـ واخْرَنْطَمَ: رَفَعَ أَنْفَهُ، واسْتَكْبَرَ، وغَضِبَ.
ـ والخُرْطُمانُ، بالضمِّ: الطَّويلُ.


370-خَزَمَهُ

خزمه

ـ خَزَمَهُ يَخْزِمُهُ: شَكَّهُ،
ـ وـ البَعيرَ: جَعَلَ في جانِبِ مَنْخِرِهِ
ـ الخِزامَةَ، ككِتابَةٍ، للبُرَةِ،
ـ كخَزَّمَهُ. وإبِلٌ خَزْمَى.
ـ والطَّيْرُ كُلُّها مَخْزومَةٌ، ومُخَزَّمَة، لأَنَّ وَتَرَاتِ أُنوفِها مَثقوبَةٌ، وكذا النَّعامُ.
ـ وخِزامَةُ النَّعْلِ، بالكسر: سَيْرٌ رَقيقٌ
ـ يَخْزِمُ بينَ الشِّراكَيْنِ.
ـ وتَخَزَّمَ الشَّوْكُ في رِجْلِهِ: شَكَّها، ودَخَلَ.
ـ وخازَمَهُ الطَّريقَ: أخَذَ في طَريقٍ، وأخَذَ الآخرُ في طَريقٍ حتى الْتَقَيا في مَكانٍ.
ـ وريحٌ خازِمٌ: خارِمٌ.
ـ والخَزْمُ في الشِّعْرِ: زيادَةٌ تكونُ في أوَّلِ البَيْتِ لا يُعْتَدُّ بها في التقطيعِ، وتكونُ بحَرْفٍ إلى أرْبَعَةٍ، وبالتَّحريكِ: شَجَرٌ كالدَّوْمِ.
ـ والخَزَّامُ، كشَدَّادٍ: بائعُهُ.
ـ وسوقُ الخَزَّامينَ بالمَدينَةِ: م.
ـ والخَزَمَةُ، مُحرَّكةً: خوصُ المُقْلِ.
ـ وخَزَمَةُ بنُ خَزَمَةَ،
ـ والحَارِثُ بنُ خَزَمَةَ،
ـ ونَهيكُ بنُ أوْسِ بنِ خَزَمَةَ،
ـ وبالسُّكونِ: الحَارِثُ بنُ خَزْمَةَ،
ـ وعبدُ الله بنُ ثعلبةَ بنِ خَزْمَةَ، صحابيُّونَ.
ـ والخُزامَى، كحُبارَى: نَبْتٌ، أو خِيرِيُّ البَرِّ، زَهْرُهُ أطْيَبُ الأزْهارِ نَفْحَةً، والتَّبخيرُ به يُذْهِبُ كُلَّ رائِحَةٍ مُنْتِنَةٍ، واحْتِمالُهُ في فُرْزُجَة مُحَبِّلٌ، وشُرْبُهُ مُصلِحٌ للكبِدِ والطِّحالِ والدِّماغِ البارِدِ.
ـ والخَزومَةُ: البَقَرَةُ، أو المُسِنَّةُ القَصِيرَةُ منها
ـ ج: خزائِمُ وخَزومٌ.
ـ والأخْزَمُ: الحَيَّةُ الذَّكَرُ، والذَّكَرُ القَصيرُ الوَتَرَةِ،
ـ وكمَرَةٌ خَزْماءُ: كذلك.
ـ وأبو أخْزَمَ الطائِيُّ: جَدُّ حاتِمٍ، أو جَدُّ جَدِّهِ،
ـ ماتَ ابْنُهُ أخْزَمُ، وتَرَكَ بَنِيْنَ، فَوَثَبوا يَوْماً على جَدِّهِم، فأَدْمَوْهُ، فقالَ:
إنَّ بَنِيَّ زَمَّلوني بالدَّمِ **** مَنْ يَلْقَ آسادَ الرِّجالِ يُكْلَمِ
ـ ومَنْ يكن دَرءٌ به يُقَوَّمِ **** شِنْشِنَةٌ أعْرِفُها من أخْزَمِ
كأَنَّهُ كانَ عاقاً.
ـ وأخْزَمُ: جَبَلٌ قُرْبَ المَدِينَةِ،
ـ وفَحْلٌ كَريمٌ م. وكغُرابٍ: وادٍ بنَجْدٍ.
ـ والخُزَيْمِيَّةُ: مَنْزِلَةٌ للحاجِّ بين الأجْفَرِ والثَّعْلَبِيَّةِ.
ـ وخازِمُ بنُ الجِهْبِذِ، وابنُ جَبَلَةَ، وابنُ القَاسِمِ، وابنُ مَرْوانَ، أو هو بحاءٍ،
ـ وابنُ خُزَيْمَةَ، وابنُ محمدِ بنِ خازِمٍ القُرْطُبِيُّ، وابنُ محمدٍ الجُهَنِيُّ، وابنُ محمدٍ الرَّحَبِيُّ.
ـ ومَنْ أبوهُ خازِمٌ: سعيدٌ الكُوفِيُّ،
ـ وخُزَيْمَةُ العَبَّاسِيُّ، وأحمدُ اللَّهِيعيُّ، ومحمدٌ الضَّرِيرُ أبو مُعَاوِيَةَ، ومَسْعَدَةُ، وخالِدٌ، والحَسَنُ ابنُ مَخْلَدِ بنِ خازِمٍ،
ـ وعبدُ الله بنُ خالِدِ بنِ خازِمٍ.
ـ ومَنْ كُنْيَتُهُ أبو خازِمٍ: جُنَيْدُ بنُ العَلاءِ، وعبدُ الغَفَّار بنُ الحَسَنِ بن عبدِ الحَميدِ القاضي، وأحمدُ بنُ محمدِ بنِ صُلْبٍ، وعبدُ الله بنُ محمدٍ، وابنُ الفَرَّاءِ، وابنُ أبي يَعْلَى: وكُلُّهُم محدِّثونَ. ومحمدُ بنُ جعفرِ بنِ محمدٍ، وإسْمَاعيلُ بنُ عبدِ الله، وأحمدُ وجعفرٌ ابْنَا محمدٍ،
ـ والإِمامُ الكبيرُ محمدُ بنُ عُمَرَ بنِ أبي بَكْرٍ الخازِمِيُّونَ: عُلَماءُ.
ـ والحُسَيْنُ بنُ إسْمَاعِيلَ الشَّشْدانِقِيُّ الخُزَيْمِيُّ: من وَلَدِ خُزَيْمَةَ بنِ ثابِتٍ.
ـ والإِمامُ محمدُ بنُ إسْحَاقَ بن خُزيمَةَ ومحمد بن عَلي بن محمد بن عليٍّ بن خُزيمةَ الخُزيميان نسبة إلى جِدِّهما وكزبير:إبراهيمُ بنُ خُزَيمٍ، ومحمدُ بنُ خُزَيمٍ الشَّاشِيَّان: مُحَدِثانِ.
ـ وكَشَدَّادٍ: مُحمد بنُ خَضْيرِ بنِ خَزَّام، أو إبنُ أبي خَزَّامٍ سَمِعَ البَغَويِّ.
ـ وكَمُعَظَّمٍ: اسمٌ.
ـ وكَجُهَينَةَ: إبنُ أَوسٍ، وإبنُ ثابتٍ، وإبنُ حَكيمٍ، وإبنُ جَزِيٍّ، وإبنُ جَهَمٍ، وإبنُ الحارِثِ، وابنُ خُزْمَةَ، وابنُ عاصِمٍ، وابنُمُعَمَرٍ، وكَثُمامةٍ: خُزامَةُ بنُ يَعْمُرٍ الليثَبيُّ: صَحابيونَ. وإبنُ أبي خُزامةَ، أو أبو خُزامَةَ بنُ خُزيمَةَ شَيْخُ الزُّهْرِيِّ، وخُزامَةَ بِنْتُ جَهْمَةَ: صَحابِيَةٌ.


371-الأخْسومُ

الأخسوم

ـ الأخْسومُ، بالضَّمِ: عُروَةُ الجُوالِقِ.


372-خَشِمَ

خشم

ـ خَشِمَ اللَّحْمُ، كفَرِحَ،
ـ وأخْشَمَ وَتَخَشَّمَ: تَغَيَّرَتْ رائِحَتُهُ.
ـ والخَيشومُ منَ الأنْفِ: ما فوقَ نُخْرَتِهِ من القَصَبَةِ، وما تَحْتَها من خَشارِمِ الرأسِ.
ـ والخَياشيمُ: غَراضيفُ في أقصى الأنفِ بينَهُ وبَينَ الدِّماغ، أو عُروقٌ في بَطْنِ الأَنفِ.
ـ وخَشَمَهُ يَخشِمُهُ: كَسَرَ خَيشومَهُ.
ـ وخَشِمَ، كفَرِحَ، خَشَماً وخُشوماً: اتَّسَعَ أنْفُهُ، فهو أخْشِمُ،
وـ الأنفُ: تَغَيَّرَت رائِحَتَهُ من داءٍ فيهِ، فَهو أخْشَمُ،
وـ فلانٌ خَشَماً وحُشاماً، بالضم: سَقَطَتْ خَياشيمُهُ.
ـ والأخْشَمُ: لا يكادُ يَشَمُّ شيئا.
ـ ورَجُلٌ مُخَشَّمٌ، كمُعَظَّمٍ، ومَخشومٌ ومُتَخَشِّمٌ: سَكرانٌ.
ـ وخَشَّمَهُ الشَّرابُ تَخشيماً: تَثَوَّرَت رائحَتَهُ في الخَيشومِ فأسْكَرَتْهُ،
والإسمُ: الخُشمَةُ، بالضم. وكغرابٍ: الأسَدُ، والعَظيمُ، من الأنوفِ والجِبالِ.
ـ وثعلَبَةُ بنُ الخُشامِ: فارِسٌ.
وكشَدَّادٍ: اَقَبُ عَمروٍبن مالِكٍ، لِكِبَرِ أنْفِهِ.


373-الخَشْرَمُ

الخشرم

ـ الخَشْرَمُ، كَجَعفَرٍ: جَماعةُ النَّحلِ والزَّنابيرِ، واحِدَتُهُ بِهاءٍ، وأميرُ النَّحلِ، ومأواها، والحِجارَةُ الرَّخوَةُ، وإسمٌ، وقُفٌّ حِجارَتُهُ رَضراضٌ
ج: خَشارِمَةٌ.
ـ والخَشارِمُ: ع،
وـ منَ الرأسِ: ما رقَّ من الغَضاريفِ التي في الخَيشومِ،
وبالضم: الأصواتُ، والغَليظُ من الأنوفِ.
ـ وخَشرَمَت الضَّبُعُ: صوتَت في أكلِها.


374-خَشَسْبَرَمْ

خشسبرم

ـ خَشَسْبَرَمْ، بِفَتحِ الخاء والشينِ وسكونِ المُهمَلَةِ وفَتحِ الموَحَدَةِ والراءِ: من رَياحينِ البَرِّ.


375-خُشنامُ

خشنام

ـ خُشنامُ، بالضم: عَلَمٌ، مُعَرَّبُ خُوْشْ نام، أي الطَّيبُ الإسمِ.


376-الخُصومَةُ

الخصومة

ـ الخُصومَةُ: الجَدَلُ.
ـ خاصَمَهُ مُخاصَمَةً وخُصومَةً، فَخَصَمَهُ يَخصِمُهُ: غَلَبَهُ، وهو شاذٌّ، لأنَّ فاعَلتُهُ ففعَلتُهُ يُرَدُّ يَفعَلُ منه إلى الضم، إن لم تكن عَينُهُ حَرفُ حَلقٍ، فإنَّهُ بالفَتحِ، كفاخَرَهُ ففخَرَهُ يَفخَرُهُ، وأما المُعتَلُّ، كوَجَدتُ وبِعتُ، فيُرَدُّ إلى الكسرِ، إلا ذَواتُ الواوِ فإنَّها تَرَدُّ إلى الضَّمِ، كراضَيتُهُ فَرَضوتُهُ أرْضوهُ، وخاوَفَني فَخِفْتُهُ أخوفُهُ. وليسَ في كلِّ شيءٍ يُقالُ: نازَعتُهُ، لأنَّهم استَغنَوا عنهُ بِغَلَبتُهُ.
ـ واخْتَصَموا: تَخاصَموا.
ـ والخَصمُ: المُخاصِمُ
ج: خُصومٌ، وقد يكون للإثْنَينِ والجَمعِ والمؤنَّثِ.
ـ والخَصيمُ: المُخاصِمُ
ج: خُصَماء وخُصمانٌ.
ـ ورَجُلٌ خَصِمٌ، كفَرِحَ: مُجادِلٌ
ج: خَصِمونَ. ومن قَرَأ {وهُم يَخَصِّمون} أرادَ يَخْتَصِمونَ، فَقَلَبَ التاء صاداً، فأدغَمَ ونَقَلَ حَرَكَتَهُ إلى الخاءِ. ومنهم من لا ينقُلُ، ويَكسِرُ الخاءَ لاجتِماعِ السَّاكنينِ. وأبو عمروٍ يَخْتَلِسُ حَرَكَةَ الخاءَ اختلاساً، وأما الجَمْعُ بين السَّاكِنين فيه، فَلَحْنٌ.
ـ والخَصمُ، بالضم: الجانبُ والزاويةُ، والنَّاحيةُ، وطَرَفُ الراوِيَةِ الذي بِحِيالِ العَزلاءِ في مُؤخِرِها
ج: أخْصامٌ وخُصومٌ.
ـ وأخْصامُ العَينِ: ماضُمَّتْ عليهِ الأشْفارُ.
ـ والأخْصومُ: الأخْسومُ.
ـ والخَصْمَةُ، بالفَتْحِ: من حُروزِ الرِّجالِ، تُلبَسُ عِنْدَ المُنازَعَةِأو الدُّخولِ على السُّلطانِ، والسَّيفُ يَختَصِمُ، بالضادِ، وغَلِطَ الجَوهَرِيُّ.
ـ والخُصومُ: الأصولُ، وأفواه الأودِيَةِ.


377-الخَضمُ

الخضم

ـ الخَضمُ: الأكْلُ، أو بأقْصى الأضْراسِ، أو مَلءُ الفَمِ بالمأكولِ، أو خاصٌ بالشيءِ الرَّطِبِ، كالقِثَّاءِ، والفِعْلُ كَسَمِعَ وضَرَبَ.
ـ والخُضامَةُ، كثُمامَةٍ: ما خُضِمَ.
ـ والخَضيمَةُ: النَّبْتُ الأخْضَرُ الرَّطِبُ، والأرْضُ النَّعِمَةُ المِنْباتُ، وحِنْطَةٌ تُعالَجُ بالطَّبْخِ.
ـ وخَضَمَهُ يَخْضِمُهُ: قَطَعَهُ، كاختَضَمَهُ، وـ له من مالِهِ: أعطاهُ،
وـ بها: حَبَقَ.
ـ والمُخضِمُ، كمُحسِنٍ: الماءُ لا يَبلُغُ أن يكونَ أُجاجاً، يَشرَبُهُ المالُ لا النَّاسُ. وكَمُعَظَّمٍ ومُكرَمٍ: المُوَسَّعُ عليهِ في الدُنيا.
ـ والخُضُمَّةُ، كحُزُقَّةٍ: الوَسَطُ، ومُعظَمُ كلِ أمرٍ، ومُستَغلَظُ الذِّراعِ.
وهو في خُضَمَّةِ قومِهِ: في مُصاصِهِم. وكَخِدَبُّ: السِّدُ الحَمولُ المِعطاءُ، خاصٌ بالرِجالِ ج: خِضَمُّونَ، والبَحْرُ، والجَمْعُ الكَثيرُ، والفَرَسُ الضَّخْمُ، والسَّيفُ القاطِعُ، والمُسِنُ، لأنَّهُ إذا شَحَذَ الحديدَ قَطَعَ، وغَلِطَ الجوهريُّ، فقال: هو المُسِنُّ منَ الإبِلِ في قولِ أبي وَجْزَةَ، والبيتُ الذي أشارَ إليهِ هو:
شاكَت رُغامى قَذوفَ الطَّرفِ خائِفَةٍ **** هَول الجَنان نَزورٍ غَيرِ مخْداجِ
حَرَّى مُوَقَّعَةٌ ماجَ البَنانُ بها **** على خِضَمٍّ يُسَقَّى الماءَ عَجَّاجِ
حَرَّى: فاعل شاكتْ، أي دَخَلَتْ في كِبدِها حَديدَةٌ عَطشى إلى دَمِ الوَحشِ، وقد وَقَعَها الحَدَّادُ، واضطَرَبَ البَنانُ بِتَحديدِها على مِسَنٍ مَسقيٍّ.
ـ وخَضَّمٌ، كبَقَّمٍ: الجَمعُ الكَثيرُ منَ النَّاسِ،
ـ و د، وماءٌ، ورَجُلٌ، أو إسمُ العَنبَرِ بنِ عمرو بنِ تَميمٍ، وقد غُلِبَت على القبيلَةِ لِكَثرَةِ أكلِهم.
ـ والخُضُمَّانُ مِنَ القَميصِ: كالجُرُبَّانِ زِنَةً ومَعنىً.
ـ واخْتَضَمَ الطَّريقَ: قَطَعَهُ.
ـ والسَّيفُ يُخْتَضَمُ جَفنُهُ، أي: يَقطَعُهُ، ويأكُلُهُ.
ـ والخَضْمَةُ: الخَصمَةُ.


378-الخِضْرِمُ

الخضرم

ـ الخِضْرِمُ، كزِبرِجٍ: البِئرُ الكَثيرَةُ الماءِ، والبَحرُ الغَطَمطَمُ، والكَثيرُ من كلِّ شيءٍ، والواسِعُ، والجَوادُ المِعطاءُ، والسيِّدُ الحَمولُ،
ـ كـ الخُضارِمِ
ج: خَضارِمُ وخَضارِمَةُ وخِضْرِمونَ، كلُّ ذلكَ خاصٌ بالرِّجالِ.
وكعُلَبِطٍ: وَلَدُ الضَّبِّ، والماءُ الحُلو، أو بينَ الحُلوِ والمُرِّ.
ـ والمُخَضرَمِ بفَتْحِ الراءِ: من لم يَخْتَتِنْ، والماضي نَصفُ عُمُرِهِ في الجاهِليَّةِ ونِصفُهُ في الإسلامِ، أو مَن أدْرَكَهُما، أو شاعِرٌ أدْرَكَهُما، كَلَبيدٍ، وأسْوَدُ أبوهُ أبيضُ، والناقِصُ الحَسَبِ، والدَّعِيُّ، ومن لا يُعْرَفُ أبوهُ، أو وَلَدَتْهُ السَّرارِي، وَلَحْمٌ لا يُدْرَى أمِنْ ذَكَرٍ أمْ أنْثَى، والطعامُ التافِهُ، والماءُ بين الثَّقيلِ والخفيفِ.
ـ وناقةٌ مُخَضْرَمَةٌ: قُطِعَ طَرَفُ أُذُنِها.
ـ وامرأةٌ مُخَضْرَمَةٌ: مَخْفوضَةٌ.
ـ والخَضارِمَةُ: قَوْمٌ من العَجَمِ، خَرَجوا في بَدْءِ الإِسْلامِ، فَسَكَنوا الشامَ، ـ الواحدُ: خِضْرِمِيٌّ، بالكسرِ، منهم: عبدُ الكَريمِ بنُ مالِكٍ، وهَبَّارُ ابنُ عَقِيلٍ، والعَبَّاسُ بنُ الحَسَنِ الخِضْرِمِيُّونَ.
ـ وزُبْدٌ مُتَخَضْرِمٌ: مُتَفَرِّقٌ لا يَجْتَمِعُ من البَرْدِ.


379-الخَطْمُ

الخطم

ـ الخَطْمُ: الخَطْبُ الجَلِيلُ،
ـ وع، ومِنْقارُ الطائِرِ،
ـ وـ من الدابَّةِ: مُقَدَّمُ أنْفِها وفَمِها،
ـ وـ مِنْكَ: أنْفُكَ،
ـ كالمَخْطِمِ، كمَجْلِسٍ ومِنْبَرٍ.
ـ وخَطَمَه يَخْطِمُه: ضَرَبَ أنْفَهُ،
ـ وـ بالخِطامِ: جَعَلَهُ على أنْفِه،
ـ كخَطَّمَه به، أو جَرَّ أنْفَه لِيَضَعَ عليه الخِطامَ،
ـ وـ بالكلامِ: قَهَرَه، ومَنَعه حتى لا يَنْبِسَ،
ـ وـ الأدِيمَ: خاطَ حَواشِيَهُ،
ـ وـ القَوسَ بالوَتَرِ خَطْماً وخِطاماً: عَلَّقَها.
ـ والخِطامُ، ككِتابٍ: ذلك المُعَلَّقُ به، ووَتَرُ القَوْسِ، وكلُّ ما وُضِعَ في أنْفِ البعيرِ ليُقْتادَ به
ـ ج: ككُتُبٍ، وسِمَةٌ على أنْفِه، أو في عُرْضِ وَجْهِهِ إلى الخَدِّ،
ـ ورُبَّما وُسِمَ بِخِطامٍ وبِخِطامَيْنِ،
ـ يقالُ: جَمَلٌ مَخْطُومٌ خِطامٍ أو خِطامَيْنِ، مُضافَةً.
ـ والأخْطَمُ: الطويلُ الأنْفِ، والأسْوَدُ.
ـ وفَرسٌ مُخَطَّمٌ، كمُعَظَّمٍ:
ـ أخَذَ البَياضُ من خَطْمِه إلى حَنَكِهِ الأسْفَلِ. وكمُعَظَّمٍ ومحدِّثٍ: البُسْرُ فيه خُطوطٌ.
ـ والخِطْمِيُّ، ويُفْتَحُ: نباتٌ مُحَلِّلٌ مُنَضِّجٌ مُلَيِّنٌ، نافِعٌ لعُسْرِ البَوْلِ، والحَصا، والنَّسا، وقَرْحَةِ الأمْعاءِ، والارْتِعاشِ، ونُضْجِ الجِراحاتِ، وتَسْكِينِ الوجَعِ، ومع الخَلِّ للبَهَقِ، وَوَجَعِ الأسْنانِ مَضْمَضَةً، ونَهْشِ الهَوامِّ، وحَرْقِ النارِ، وخَلْطُ بِزْرِهِ بالماءِ أو سَحيقِ أصْلِهِ يُجَمِّدانِه. ولُعابُه المُسْتَخْرَجُ بالماءِ الحارِّ يَنْفَعُ المرأةَ العَقِيمَ والمُقْعَدَ.
ـ وذاتُ الخِطْمِيِّ: ع فيه مسجدُ رسولِ الله، صلى الله عليه وسلم، في مَسِيرِهِ إلى تَبوكَ.
ـ وكزُبيرٍ: خُطَيْمُ بنُ عليِّ بنِ خُطَيْمٍ، محدِّثٌ. وكأَميرٍ: صحابيٌّ.
ـ وخَطيمٌ بنُ نُوَيْرَةَ،
ـ وقَيْسُ بنُ الخَطيمِ: شاعِرانِ.
ـ ونَجْمُ بنُ الخَطيمِ: مُحَدِّثٌ.
ـ وعَبَّادُ بنُ عبدِ العُزَّى الخَطيمُ، لأنَّه ضُرِبَ على أنْفِهِ يَوْمَ الجَمَلِ. وككِتابٍ: اسْمٌ.
ـ وخِطامُ الكَلْبِ: شاعِرٌ.
ـ وخَطْمَةُ: ع.
ـ وفي طَيِّئٍ خَطْمَةُ وخُطَيْمَةُ، كجُهَيْنَةَ: ابْنَا سَعْدِ بنِ ثَعْلَبَةَ.
ـ وخَطْمَةُ من الأنْصارِ: بنُو عبدِ الله بنِ مالِكِ بنِ أوْسٍ.
ـ وبنُو خُطامَةَ، كثُمامَةٍ: حيٌّ من الأَزْدِ.
ـ ومِسْكٌ خَطَّامٌ: يَمْلَأُ الخَياشِيمَ.


380-الخَوْعَمُ

الخوعم

ـ الخَوْعَمُ: الأَحْمَقُ.
ـ والخَيْعامَةُ: نَعْتُ سَوْءٍ للرجُل السَّوْءِ أو المَأْبُونِ.


381-الخَيْقَمُ

الخيقم

ـ الخَيْقَمُ، كحَيْدَرٍ: حِكايَةُ صَوْتٍ.
ـ وخَيْقَمانَةُ: رَكِيَّةُ عادِيَّةٌ بِديارِ بني تَميمٍ.


382-الخِلْمُ

الخلم

ـ الخِلْمُ، بالكسر: الصَّديقُ، والصاحِبُ، ومَرْبَضُ الظَّبْيَةِ، أو كِناسُها، والعَظيمُ، وشَحْمُ ثَرْبِ الشاةِ
ـ ج: أخْلامٌ وخُلَماءُ.
ـ والخالِمُ: المُسْتَوي الذي لا يَفوتُ بعضُه بعضاً.
ـ وإِبِلٌ خِلْمَةٌ، بالكسر: رِتاعٌ.
ـ واخْتَلَمَه وخَلَّمَه تَخْليماً: اخْتارَه.
ـ وخالَمَهُ: صادَقَهُ.


383-الخَلْجَمُ

الخلجم

ـ الخَلْجَمُ والخَلَيْجَمُ، كجعْفَرٍ وسمَيْدعٍ: الجَسيمُ العَظيمُ، أو الطَّويلُ المُنْجَذِبُ الخَلْقِ.


384-خَمَّ

خم

ـ خَمَّ البَيْتَ والبئْرَ: كَنَسَها،
ـ كاخْتَمَّها،
ـ وـ الناقةَ: حَلَبَها،
ـ وـ اللحْمُ يَخِمُّ ويَخُمُّ خَمّاً وخُموماً،
ـ وهو خَمٌّ: أنْتَنَ، وأكْثَرُ ما يُسْتَعْمَلُ في المَطْبوخِ والمَشْوِيِّ،
ـ وـ اللَّبَنُ: غَيَّرَهُ خُبْثُ رائحَةِ السِّقاءِ،
ـ كأَخَمَّ.
ـ والمِخَمَّةُ: المكْنَسَةُ.
ـ والخُمامَةُ، بالضم: الكُناسَةُ، وما يَنْتَثِرُ من الطَّعامِ فَيُؤْكَلُ، ويُرْجَى الثَّوابُ،
ـ والمَخْمومُ القَلْبِ: النَّقِيُّهُ من الغِلِّ والحَسدِ.
ـ وهو يَخُمُّ ثيابَهُ: يُثْنِي عليه.
ـ والخُمُّ، بالضم: قَفَصُ الدَّجاجِ،
ـ وخُمَّ، بالضم: حُبِسَ فيه، (ووادٍ، ويُفْتَحُ) وبئرٌ حَفَرَها عبدُ شَمْسِ بنُ عبدِ مَنافٍ بمكة.
ـ وغَديرُ خُمٍّ: ع (على ثلاثة أمْيالٍ) الجُحْفَةِ بين الحَرَمَينِ.
ـ (أوخُمٌّ: اسمُ غَيْضَةٍ هُناكَ، بها غَديرُ ماءٍ سَمٍّ، لم يُولدْ بها أحدٌ فَعاشَ إلى أن يَحْتَلِمَ، إلا أن يَنْتَقِل منها، وحُفْرَةٌ في الأرضِ يُجْعَلُ في أسْفَلِها الرَّمادُ، ثم تُوضَعُ السِّخالُ فيها
ـ ج: كقِرَدَةٍ، والقَوْصَرَّةُ يُجْعَلُ فيها التِّبْنُ لتَبيضَ فيه الدَّجاجَةُ)، وبالفتح: القَطْعُ،
ـ كالاخْتِمامِ، والثَّناءُ الطَّيِّبُ، والبُكاءُ الشديدُ، وبالكسر: البُسْتانُ الفارِغُ.
ـ والخَمَّانُ: الرُّمْحُ الضعيفُ،
ـ وع بالشامِ، وبالضم والكسرِ: رُذالُ الناسِ، ورَدِيءُ المَتاعِ والشَّجَرِ، وبالضم: نَباتٌ،
ـ ويقالُ له: خُمامَى، نافِعٌ للاسْتِسْقاءِ، ونَهْشِ الأَفْعَى، ومن الكسرِ والوثْيِ من السّقْطَةِ جِدّاً، ومن الكَلْبِ الكَلِبِ، ويُسَوِّدُ الشَّعَرَ.
ـ والخَمْخَمَةُ: الخَنْخَنَةُ.
ـ والخِمْخِمُ، كسِمْسِمٍ: الضَّرْعُ الكثيرُ اللَّبَنِ، ونَبْتٌ له شَوْكٌ دَقيقٌ، لَصّاقٌ بكُلِّ ما يَتَعَلّقُ به، كَثيرٌ بظاهِرِ القاهِرَةِ، وليس بِلسانِ الثَّورِ، كما تَوَهَّمَه بعضُهم، إنما ذلك بالمُهْمَلَتَيْنِ. وكهُدْهُدٍ: دُوَيْبَّةٌ بَحْرِيَّةٌ.
ـ والخَمْخامُ بنُ الحارثِ: صَحابِي.
ـ وإخميمُ، بالكسرِ: د بِمصرَ،
ـ وع لبني عَنَزَةَ.
ـ وخُمَّامٌ، كزُنَّارٍ وغُرابٍ: أبو بَطْنٍ من الأَزْدِ، منهم: خُوَيْلُ بنُ مُحمدٍ الزاهِدُ، والفَرَزْدَقُ بنُ جَوَّاسٍ المُحَدِّثُ. وكأَميرٍ: المَمدوحُ، والثَّقيلُ الروحِ، واللبَنُ ساعَةَ يُحْلَبُ. وككِتابَةٍ: ريشَةٌ فاسِدَةٌ تحْتَ الريشِ.
ـ وخِمَّاءُ، كالحِنَّاءِ: ع.
ـ وتَخَمَّمَ ما على الخِوانِ: أكَلَ بَقايا ما عليه من كُسارٍ وحُتاتٍ.


385-الخَنْدَمَةُ

الخندمة

ـ الخَنْدَمَةُ: جَبَلٌ بمكَّةَ.


386-الخِنْذِمانُ

الخنذمان

ـ الخِنْذِمانُ، بالكسرِ: قَبيلَةٌ.


387-الخَنَمَةُ

الخنمة

ـ الخَنَمَةُ، مُحَرَّكةً: ضيقٌ في النَّفَسِ عند التَّنَخُّمِ.
ـ وتَخْنِمُ، كتَضْرِبُ: ع، أو جَبَلٌ بالمدينةِ.


388-خامَةٌ

خامة

ـ أرضٌ خامَةٌ: وخِمَةٌ،
ـ وقد خامَتْ تَخُومُ خَوَماناً.
ـ والخامَةُ: الفُجْلَةُ
ـ ج: خامٌ.
ـ والإِخامَةُ للفَرَسِ: الصُّفونُ، والخامَةُ للزَّرْعِ يائِيَّةٌ، ووَهِمَ الجوهريُّ.


389-الخَيْمَةُ

الخيمة

ـ الخَيْمَةُ: أكَمَةٌ فَوْقَ أبانَيْنِ، وكُلُّ بَيْتٍ مُسْتدِيرٍ، أو ثلاثةُ أعْوادٍ أو أرْبَعَةٌ يُلْقَى عليها الثُّمامُ، ويُسْتَظَلُّ بها في الحَرِّ، أو كُلُّ بَيْتٍ يُبْنَى من عِيدانِ الشَّجَرِ
ـ ج: خَيْماتٌ وخِيامٌ وخَيْمٌ وخيَمٌ، بالفتحِ، وكعِنَبٍ.
ـ وأخامَها وأخْيَمَها: بَناها.
ـ وخَيَّموا: دَخَلُوا فيها،
ـ وـ بالمكانِ: أقامُوا،
ـ وـ الشيءَ: غَطاهُ بشيءٍ كَيْ يَعْبَقَ.
ـ وخامَ عنه يَخِيمُ خَيْماً وخَيَماناً وخُيوماً وخُيومَةً وخَيْمُومَةُ وخِياماً: نَكَصَ، وجَبُنَ، وكادَ كَيْداً فَرَجَعَ عليه،
ـ وـ رِجْلَهُ: رَفَعَها.
ـ والخامَةُ من الزَّرْعِ: أوَّلُ ما يَنْبُتُ على ساقٍ، أو الطاقَةُ الغَضَّةُ منه، أو الشَّجَرةُ الغَضَّةُ منه.
ـ والخامُ: الجِلْدُ لم يُدْبَغْ، أو لم يُبالَغْ في دَبْغِهِ، والكِرْباسُ لم يُغْسَلْ، مُعَرَّبٌ، والفجْلُ. وأحمدُ بنُ محمدِ بنِ عَمْرٍو الخاميُّ: مُحدِّثٌ.
ـ وتَخَيَّمَ هُنا: ضَرَبَ خَيْمَتَهُ به،
ـ وـ الريحُ الطَّيِّبَةُ في الثَّوْبِ: عَبِقَتْ به.
ـ والخِيمُ، بالكسر: السَّجِيَّةُ، والطَّبِيعَةُ، بلا واحِدٍ، وفِرِنْدُ السَّيْفِ، وإخامَةُ الفَرَسِ واوِيَّةٌ يائيَّةٌ.
ـ والمِخْيمُ، كمِكْتَلٍ: أن تَجْمَعَ جُرَزَ الحَصيدِ، ووادٍ، أو جبَلٌ.
ـ والمُخَيَّمُ والخَيْماتُ: نَخْلٌ لبَني سَلولٍ بِبَطْنِ بيشَةَ.
ـ وخَيْمٌ وذو خَيْمٍ وذاتُ خَيْمٍ: مَواضِعُ.
ـ والخِيماءُ، بالكسرِ، ويُقْصَرُ، وقد تُفْتَحُ الياءُ: ماءٌ لبَني أسدٍ، وكعِنَبٍ: جَبَلٌ.


390-خَبَنَ

خبن

ـ خَبَنَ الثَّوْبَ وغيرَهُ يَخْبِنُه خَبْناً وخِباناً، بالكسر: عَطَفَه، وخاطَهُ ليَقْصُرَ،
ـ وـ الطَّعامَ: غَيَّبَهُ، وخَبَأهُ للشِدَّةِ.
ـ والخُبْنَةُ، بالضم: ما تَحْملُه في حِضْنِكَ،
ـ وع.
ـ والخَبَناتُ، محرَّكةً: الخَنَباتُ.
ـ وخَبَنَتْه خَبُونُ، كشَعَبَتْه شَعُوبُ: ماتَ.
ـ والخَبْنُ: إسْقاطُ الحَرْفِ الثاني في العُروضِ، وبالضم: ما بَيْنَ خُرْتِ المَزادَةِ وفَمِها. وكعُتُلٍّ ومُطْمَئِنٍّ: الرَّجُلُ المُتَقَبِّضُ المُتداخِلُ بعضُه في بعضٍ.
ـ والخابِنُ: الشديدُ، ومَن يَخْبِنُ الكَذِبَ ويُعِدُّه.
ـ وأخْبَنَ: خَبَأ في خُبْنَةِ سَراوِيلِه شيئاً. وكغُرابٍ: وادٍ باليمن.


391-الخُبَعْثِنَةُ

الخبعثنة

ـ الخُبَعْثِنَةُ، كقُذَعْمِلَة: الرَّجُلُ الضَّخْمُ الشديدُ، والأسَدُ،
ـ كالخُبَعْثِنِ، كقُذَعْمِلٍ وسَفَرْجَلٍ. وكقُذَعْمِلٍ: التارُّ البَدَنِ من كلِّ شيءٍ.


392-خَتَنَ

ختن

ـ خَتَنَ الوَلَدَ يَخْتِنُه ويَخْتُنُه، فهو خَتينٌ ومَخْتونٌ: قَطَعَ غُرْلَتَه، والاسْمُ: ككِتابٍ وكِتابَةٍ.
ـ والخِتانَةُ: صِناعَتُه.
ـ والخِتانُ: مَوْضِعُه من الذَّكَرِ.
ـ والخَتْنُ: القَطْعُ، وبالتحريكِ: الصِهْرُ، أو كلُّ مَن كان من قِبَلِ المرأةِ كالأبِ والأخِ
ـ ج: أَخْتانٌ، وهي: بهاءٍ. ومحمدُ بنُ الحَسَنِ الأسْتَراباذِيُّ: عُرِفَ بالخَتَنِ، لأَنَّهُ كانَ خَتَنَ أبي بَكْرٍ الإِسْماعِيلِيِّ.
ـ والخُتونَةُ، بالضم: المُصاهَرَةُ،
ـ كالخُتونِ، وتَزَوُّجُ الرَّجُلِ المرأةَ.
ـ وخاتَنَهُ: تَزَوَّجَ إليه.
ـ وكزُفَرَ: د، منه عليُّ بنُ محمدٍ، مُتَأخِّرٌ.
ـ والخَتَنَةُ، مُحرَّكةً: أُمُّ الزَّوْجَة.
ـ والخاتُونُ: للمَرْأةِ الشَّريفَةِ، كَلِمةٌ أعْجَمِيَّةٌ.


393-الخِدْنُ

الخدن

ـ الخِدْنُ، بالكسر وكأَميرٍ: الصاحِبُ، ومَن يُخادِنُكَ في كلِّ أمْرٍ ظاهِرٍ وباطِنٍ. وكهُمَزَةٍ: مَنْ يُخادِنُ الناسَ كثيراً.
ـ وكشَدَّادٍ: خَدَّانُ بنُ عامِرٍ في أسَدِ بنِ خُزَيْمَةَ.


394-الخُذْعُونَةُ

الخذعونة

ـ الخُذْعُونَةُ: القِطْعَةُ من القَرْعَة.


395-الخُذُنَّتانِ

الخذنتان

ـ الخُذُنَّتانِ، بضمِّ الخاءِ والذالِ المُعْجَمةِ وفتحِ النونِ المُشَدَّدَةِ: الإِسْكَتانِ، أو الخُصْيتانِ، أو الأذُنانِ، لغةٌ في الحاءِ.
ـ وجَمَلٌ خُذانِيَةٌ، بالضم مُخَفَّفةً: ضَخْمٌ جَلْدٌ.


396-خَرْبانُ

خربان

ـ خَرْبانُ، كسَحْبانَ: ابنُ عُبَيْد اللهِ،
ـ والسَّرِيُّ بنُ سَهْلِ ابنِ خَرْبانَ،
ـ والقاضي أحمدُ بنُ إسْحاقَ بنِ خَرْبانَ: مُحَدِّثونَ، والكَلمَةُ أعْجَمِيَّةٌ، أي: حافِظُ الحِمارِ.


397-خَرْشَنَةُ

خرشنة

ـ خَرْشَنَةُ، كخَرْدَلَةٍ والشينُ مُعجمةٌ: د بالرُّومِ.


398-الخراطِينُ

الخراطين

ـ الخراطِينُ: دِيدانٌ تُوجَدُ في الأراضِي النَّدِيَّةِ، مُدِرٌّ مُحَلِّلٌ، مُفَتِّتٌ للحَصاةِ، نافِعٌ لليَرَقانِ.


399-خَزَنَ

خزن

ـ خَزَنَ المالَ: أحْرَزَهُ،
ـ كاخْتَزَنَهُ،
ـ وـ اللَّحْمُ خَزْناً وخُزوناً: تَغَيَّرَ،
ـ كَخزِنَ، كفَرِحَ وكرُمَ، فهو خَزِينٌ. وككِتابَةٍ: فِعْلُ الخازِنِ، ومكانُ الخَزْنِ، ولا يُفْتَحُ،
ـ كالمَخْزَنِ، كمَقْعَدٍ، والقَلْبُ.
ـ والخَزَّانُ، كشَدَّادٍ: اللِّسانُ،
ـ كالخازِنِ، والرُّطَبُ المُسْوَدُّ الجَوْفِ لآِفَةٍ.
ـ ومَخازِنُ الطَّريقِ: مَخاصِرُهُ.
ـ واخْتَزَنَ طَريقاً: أخَذَ أقْرَبَهُ.
ـ وأخْزَنَ: اسْتَغْنَى بعدَ فَقْرٍ. وعليُّ بنُ أحمدَ،
ـ وأحمدُ بنُ محمدِ بنِ موسَى الخازِنانِ: مُحَدِّثانِ.


400-أخْسَنَ

أخسن

ـ أخْسَنَ الرَّجُلُ: ذَلَّ بعدَ عِزٍّ.


401-الخَشِنُ

الخشن

ـ الخَشِنُ، ككَتِفٍ،
ـ والأخْشَنُ: الأخْرَشُ من كلِّ شيءٍ
ـ ج: ككِتابٍ، وهيَ خَشِنَةٌ وخَشْناءُ.
ـ وخَشُنَ، ككَرُم، خَشْناً ومَخْشَنَةً وخُشونَةً وخُشْنَةً،
ـ (بضَمِّهما، وتَخَشَّنَ) ضِدُّ لانَ.
ـ واخْشَوْشَنَ وتَخَشَّنَ: اشْتَدَّتْ خُشونَتُه، أوْ لَبِسَ الخَشِنَ، أو تَكَلَّمَ به، أو عاشَ عَيْشاً خَشِناً.
ـ واخْشَوْشَنَ: أبْلَغُ في الكُلِّ.
ـ وخاشَنَهُ: ضِدُّ لايَنَهُ.
ـ وهو خَشِنُ الجانِبِ
ـ وأخْشَنهُ
ـ وذُو خُشْنَةٍ وخُشونةٍ، بضَمِّهِما: صَعْبٌ لا يُطاقُ.
ـ واسْتَخْشَنَهُ: وجَدَهُ خَشِناً.
ـ وخَشَّنَ صَدْرَهُ تَخْشيناً: أوغَرَهُ.
ـ والخَشْناءُ: بَقْلَةٌ خَضْراءُ خَشْناءُ في المَسِّ، لَيِّنَةٌ في الفَمِ، لَزِجٌ كالرِجْلَةِ، والناقَةُ العَجْفاءُ، وبنتُ وَبْرَةَ أُخْتُ كَلْبِ بنِ وَبْرَةَ. وكمُعَظَّمَةٍ: الناقَةُ الذَّميمَةُ الطِّرْقِ.
ـ ورَجُلٌ أخْشَنُ: ذَمِيمُ الحالِ.
ـ وأخْشَنُ: تابِعيٌّ سَدُوسِيٌّ، وجَدٌّ لِأدْهَمَ بنِ مُحْرِزٍ الشاعِرِ الفارِسِيِّ التابِعِيِّ.
ـ وجابِرُ بنُ خُشَينٍ، كزُبَيْرٍ: في نَسَبِ فَزارَةَ.
ـ وخُشَيْنُ بنُ النَّمِرِ: في قُضاعَةَ رَهْطِ أبي ثَعْلَبَةَ الخُشَنِيِّ، ومنهم: بِشْرُ بنُ حَيَّانَ التابِعِيُّ، ومحمدُ بنُ عبدِ السلامِ، ومُصْعَبُ بنُ محمدِ بنِ مَسْعودٍ، وأبوهُ الشارِحُ للكِتابِ،
ـ والحَسَنُ بنُ يَحْيَى، ومَسْلَمَةُ بنُ عليٍّ الشامِيَّانِ الخُشَنِيُّونَ.
ـ وكَتيبَةٌ خَشْناءُ: كثيرَةُ السِلاحِ.
ـ وأبو الخَشْناءِ: عَبَّادُ بنُ حُسَيْبٍ.
ـ وأبو خُشَيْنَةَ، كَجُهَيْنَةَ، الزِيادِيُّ، وحاجِبُ بنُ عُمَرَ: مُحَدِّثانِ، وسَمَّوا: مُخاشِناً وخَشِناً، ككَتِفٍ وشَدَّادٍ، ويُكْسَرُ.


402-الخَصينُ

الخصين

ـ الخَصينُ، كأَميرٍ: الفاسُ الصَّغيرَةُ، ويُذَكَّرُ
ـ ج: ككُتُبٍ وأجْبُل.


403-خَضَنَ

خضن

ـ خَضَنَ ناقَتَهُ: حَمَلَ عليها، وعَضَّ من بَدَنِها. وكمِنْبَرٍ: مَنْ يُهْزِلُ الدَّوابَّ ويُذَلِّلُها.
ـ وخُضِنَتْ عنه المُرُوءَةُ، كعُنِيَ: صُرِفَتْ.
ـ والمُخاضَنَة: المُغازَلَةُ، والتَّرامِي بقَوْلِ الفُحْشِ.


404-الخَفْنُ

الخفن

ـ الخَفْنُ: اسْتِرْخاءُ البَطْنِ.
ـ والخَيْفانُ: الجَرادُ.
ـ والخَفَّانُ: الحَفَّانُ.


405-خاقانُ

خاقان

ـ خاقانُ: عَلَمٌ،
ـ واسْمٌ لِكُلِّ مَلِكٍ خَقَّنَهُ التُّرْكُ على أنْفُسِهم، أَي: مَلَّكوهُ ورَأَّسوهُ.


406-خَمَنَ

خمن

ـ خَمَنَ الشيءَ وَخَمَّنَهُ: قال فيه بالحَدْسِ أَو الوَهْمِ. وكشَدَّادٍ: الرُّمْحُ الضَّعيفُ، والقَناةُ: خَمَّانَةٌ،
ـ وـ من الناسِ: خُشَارَتُهُم، ورَديُّهُم.
ـ وخامِنُ الذِّكْرِ: خامِلُهُ.
ـ والخَمَنُ، محرَّكةً: النَّتْنُ. وككِتابٍ: جِبالٌ بِبلادِ قُضاعَةَ.


407-خَنَّ

خن

ـ خَنَّ الجِذْعَ: قَطَعَهُ،
ـ وـ مالَهُ: أخَذَهُ،
ـ وـ الجُلَّةَ: اسْتَخْرَجَ منها شيئاً بعد شيءٍ،
ـ وـ القَوْمَ: وطِئَ
ـ مَخَنَّتَهم، أي: حَريمَهُم.
ـ والمَخَنةُ أيضاً: مَضِيقُ الوادي، ومَصَبُّ الماءِ من التَّلْعَةِ، وفُوَّهَةُ الطريقِ، ووَسَطُ الدارِ، والفِناءُ، والأنْفُ أَو طَرَفُه، والغُنَّةُ، والمَحَجَّةُ البَيِّنَةُ، وعَفْوُ المَرْعَى.
ـ وفلانٌ مَخَنَّةٌ لفلانٍ: مَأْكَلَةٌ له.
ـ وخَنَّةُ: أُخْتُ يَحْيَى بنِ أكْثَمَ، زَوْجَةُ محمدِ بنِ نَصْرٍ المَرْوَزِيِّ، وبالضم: الغُرْلَةُ، والغُنَّةُ، أو شِبْهُها، أَو فَوْقَها، أو أقْبَحُ منها.
ـ والأخَنُّ: الأغَنُّ
ـ ج: خُنٌّ.
ـ والخَنينُ: كالبُكاءِ أو الضَّحِكِ في الأنْفِ، وقد خَنَّ يَخِنُّ. وكَمِسَنٍّ: الطَّويلُ، ولَيْسَ بتَصْحيفِ مَخْنٍ. وكسَحابٍ: الرَّفاهِيَةُ. وككِتابٍ: الخِتانُ. وكغُرابٍ: داءٌ يأخُذُ الطَّيْرَ في حُلُوقِها، وفي العَيْنِ، وزُكامٌ للإِبِلِ.
ـ وزَمَنُ الخُنانِ: كانَ في عَهْدِ المُنْذرِ بنِ ماءِ السماءِ، وماتَتِ الإِبِلُ منه.
ـ والخَنْخَنَةُ: أن لا يُبَيِّنَ في كلامِهِ، فَيُخَنْخِنُ في خَياشِيمِهِ.
ـ والخِنُّ، بالكسر: السفينَةُ الفارِغَةُ.
ـ وأخَنَّهُ الله: أجَنَّهُ، فهو مَخْنونٌ.
ـ والخُنَنَةُ، كحُمَمَةٍ: الثَّوْرُ المُسِنُّ الضَّخْمُ.
ـ وسَنَةٌ مِخَنَّةٌ، كمِجَنَّةٍ،
ـ ومُخَنِّنَةٌ، كمُحَدِّثَةٍ: مُخْصِبَةٌ.
ـ واسْتَخَنَّتِ البِئرُ: أنتَنَتْ.


408-الخَوْنُ

الخون

ـ الخَوْنُ: أن يُؤْتَمَنَ الإِنْسانُ فلا يَنْصَحَ، خانَهُ خَوْناً وخِيانَةً وخانَةً ومَخانَةً، واخْتانَهُ، فهو خائِنٌ وخائِنَةٌ وخَؤُونٌ وخَوَّانٌ
ـ ج: خانَةٌ وخَوَنَةٌ وخُوَّانٌ،
ـ وقد خانَهُ العَهْدَ والأمانَةَ.
ـ وخَوَّنَهُ تَخْويناً: نَسَبَهُ إلى الخِيانَة، ونَقَصَهُ،
ـ كخَوَّنَ منه، وتَعَهَّدَهُ،
ـ كتَخَوَّنَهُ فيهما.
ـ والخَوْنُ: الضَّعْفُ، وفَتْرَةٌ في النَّظَرِ،
ـ ومنه: خائنُ العَيْنِ، للأسَدِ.
ـ وخائنَةُ الأعْيُنِ: ما يُسارِقُ من النَّظَرِ إلى ما لا يَحِلُّ، أو أن يَنْظُرَ نَظْرَةً برِيبَةٍ. وكغُرابٍ وكتابٍ: ما يُؤْكَلُ عليه الطَّعامُ،
ـ كالإِخْوانِ. وفي الحَديثِ: "حتى إن أهْلَ الإِخْوانِ ليَجْتَمِعونَ "
ـ ج: أخْوِنَةٌ وخُونٌ.
ـ والخَوَّانُ، كشدَّادٍ ويُضَمُّ: شَهْرُ رَبيع الأوَّلِ
ـ ج: أخْوِنَةٌ، وبهاءٍ: الاسْتُ.
ـ وعِصامُ بنُ خُونٍ، بالضم،
ـ وأحمدُ بنُ خُونٍ: مُحدِّثانِ.
ـ وخَيْوانُ: د.
ـ وخِينُ، بالكسر: د.
ـ والخانُ: الحانوتُ، أَو صاحبُهُ.
ـ وخانُ التُّجَّار: م.


409-خَيْنِينُ

خينين

ـ خَيْنِينُ: ة بطُوْسَ، منها مُظَفَّرُ بنُ مَنْصور.


410-خَبَتِ

خبت

ـ خَبَتِ النارُ والحَرْبُ والحِدَّةُ خَبْواً وخُبُوًّا: سَكَنَتْ، وطَفِئَتْ.
ـ وأخْبَيْتُها: أَطْفَأْتُها.


411-الخِباءُ

الخباء

ـ الخِباءُ، ككِساءٍ، من الأبْنِيَةِ: يكونُ من وَبَرٍ أو صُوفٍ أو شَعَرٍ.
ـ وأخْبَيْتُ خِباءً وتَخَبَّيْتُهُ وخَبَّيْتُهُ: عَمِلْتُهُ، ونَصَبْتُهُ.
ـ واسْتَخْبَيْتُهُ: نَصَبْتُهُ، ودَخَلْتُهُ.
ـ والخِباءُ أيضاً: غِشاءُ البُرَّةِ والشَّعيرَةِ في السُّنْبُلَةِ، وكَواكبُ مُسْتَدِيرَةٌ، وظَرْفٌ للدُّهْنِ.
ـ وخَبِيٌّ، كغَنِيٍّ: ع بينَ الكُوفَةِ والشامِ،
ـ وع قُرْبَ ذِي قارٍ، وخَبْراوانِ في المُلْتَقَى.


412-خَتَا

ختا

ـ خَتَا يَخْتُو: انْكَسَرَ من حُزْنٍ أو فَزَعٍ أو مَرَضٍ فَتَخَشَّعَ،
ـ كاخْتَتَى،
ـ وـ الثَّوْبَ: فَتَلَ هُدْبَهُ،
ـ فهو مَخْتُوٌّ،
ـ وـ فُلاناً: كَفَّهُ عن الأَمْرِ.
ـ وأَخْتَى: باع مَتَاعَهُ كَسْراً ثَوْباً ثَوْباً.
ـ والمُخْتَتَى: النَّاقِصُ.


413-الخَاتِيَةُ

الخاتية

ـ الخَاتِيَةُ: العُقابُ.
ـ واخْتَتَى: تَغَيَّرَ لَوْنُهُ من مَخَافَةِ سُلْطانٍ ونحوِها.


414-الخَثْوَةُ

الخثوة

ـ الخَثْوَةُ: أسْفَلُ البطنِ إذا كان مُسْتَرْخِياً. وامْرَأةٌ خَثْواءُ، ولا يقالُ ذلك لِلرَّجُلِ.


415-خَثَى

خثى

ـ خَثَى البَقَرُ أو الفِيلُ يَخْثِي خَثْياً: رَمَى بِذِي بَطْنِهِ، والاسْمُ: الخِثْيُ، بالكسر
ـ ج: أخْثاءٌ وخِثِيٌّ وخُثِيٌّ.
ـ وأَخْثَى: أوْقَدَها.
ـ والمِخْثاءُ، بالكسرِ: خَريطَةُ مُشْتَارِ العسلِ.


416-الخَجَوْجَى

الخجوجى

ـ الخَجَوْجَى، ويُمَدُّ: الرَّجُلُ الطويلُ الرِّجْلَينِ، أَو الطويلُ القامَةِ، الضخمُ العِظامِ، وقد يكونُ جَباناً.
ـ وريحٌ خَجَوْجاةٌ: دائِمَةُ الهُبوب.


417-خَجِيَ

خجي

ـ خَجِيَ، كرَضِيَ: اسْتَحْيَا.
ـ وأخْجَى: جامع كثيراً.
ـ والأَخْجَى: المَرْأةُ الكثيرةُ الماءِ، الفاسِدَةُ القَعُورُ، البعيدَةُ المِسْبارِ، والأفْحَجُ.
ـ والخَجاةُ: القَذَرُ، واللُّؤْمُ
ـ ج: خَجًى.
ـ وما هو إلاَّ خَجَاةٌ من الخَجَى، أَي: قَذِرٌ لَئِيمٌ.
ـ والخَجْواءُ: المَرْأةُ الواسِعَةُ.
ـ وخَجَى بِرِجْلِهِ: نَسَفَ بها التُّرابَ في مَشْيِهِ.


418-خَدَى

خدى

ـ خَدَى البعيرُ والفَرَسُ خدْياً وخَدَياناً: أسْرَع، وزَجَّ بِقوائِمِهِ، أَو هو ضَرْبٌ من سيْرِهِما، أَو هو عَدْوُ الحِمارِ ما بَين آرِيِّهِ ومُتَمَرَّغِهِ.
ـ والخَدَا: دُودٌ يَخْرُجُ مَعَ رَوْثِ الدَّابَّةِ،
ـ وبالمدِّ: ع.
ـ وأَخْدَى: مَشَى قليلاً قليلاً.


419-خَذَا

خذا

ـ خَذَا يخْذُو خَذْواً: اسْتَرْخَى،
ـ وـ لَحْمُهُ: اكْتَنَزَ.
ـ وأُذُنٌ خَذْواءُ وخُذاوِيَةٌ، بالضمِّ، بَيِّنَةُ الخَذا: خَفيفَةُ السَّمْعِ.
ـ وأتانٌ خَذْواءُ: مُسْتَرْخِيَةُ الأُذُنِ.
ـ والخَذْواءُ: فَرَسانِ.
ـ والخَذَواتُ، محرَّكةً: ع.


420-خَذِيَتْ

خذيت

ـ خَذِيَتْ أُذُنُهُ، كرضِيَ، خَذًى: اسْتَرْخَتْ من أصْلِها، وانْكَسَرَتْ مُقْبِلَةً على الوَجْهِ، يكونُ في النَّاسِ والخَيْلِ والحُمُر، خِلْقَةً أَو حَدَثاً.
ـ ومن ألْقابِ الحِمارِ: خُذَيٌّ، كسُمَيٍّ. وعبدُ الله بنُ خُذْيانَ، كعُثمانَ: مُؤَرِّخٌ.


421-خُرْوَةُ

خروة

ـ خُرْوَةُ الفأسِ، بالضم: خُرْتُها
ـ ج: خُرَاتٌ.
ـ والخَراتانِ، بالفتح: نَجْمَانِ كلُّ واحِدٍ منهما خَراةٌ.


422-خَزَاهُ

خزاه

ـ خَزَاهُ خَزْواً: ساسَه، وقَهَرَهُ، ومَلَكَهُ، وكَفَّهُ عن هَواهُ،
ـ وـ الدابَّةَ: راضَهَا،
ـ وـ فلاناً: عاداهُ،
ـ وـ الفَصِيلَ: شَقَّ لسانَهُ.


423-خَزِيَ

خزي

ـ خَزِيَ، كرضِيَ، خِزْياً، بالكسر، وخَزًى: وقَعَ في بَلِيَّةٍ وشُهْرَةٍ فَذَلَّ بذلك،
ـ كاخْزَوَى.
ـ وأخْزاهُ الله: فَضَحَهُ. ومن كلامِهِمْ لِمَنْ أتَى بِمُسْتَحْسَنٍ: مالَهُ أخْزاهُ الله، ورُبَّمَا حَذَفُوا مالَهُ.
ـ والخَزْيَةُ، ويُكْسَرُ: البَلِيَّةُ.
ـ وخَزِيَ أيضاً خَزَايَةً وخَزًى، بالقصر: اسْتَحْيا، والنَّعْتُ: خَزْيانُ وخَزْيَا
ـ ج: خَزَايَا.
ـ وخازانِي فَخَزَيْتُه: كُنْتُ أشَدَّ خِزْياً منه.
ـ والخَزَاءُ للنَّبْتِ، بالمهملةِ، وغَلِطَ الجوهريُّ.


424-الخَسَا

الخسا

ـ الخَسَا: الفَرْدُ
ـ ج: الأخاسِي على غيرِ قياسٍ.
ـ وخاساهُ: لاعَبَهُ بالجَوْزِ فَرْداً أو زَوجاً،
ـ كأَخْسَى وخَسَّى تَخْسِيَةً.


425-الخَسِيُّ

الخسي

ـ الخَسِيُّ، كغَنِيٍّ: نحوُ الكِساءِ أو الخِباءِ يُنْسَجُ من صوفٍ.
ـ والتَّخاسِي: التَّرامِي بالحَصا.


426-خَشَتِ

خشت

ـ خَشَتِ النَّخْلَةُ تَخْشُو: أثْمَرَت الخَشْوَ، أي: الحَشَفَ.
ـ والخَشَا: الزَّرْعُ الأسْوَدُ.


427-خَشِيَهُ

خشيه

ـ خَشِيَهُ، كرضِيَهُ، خَشْياً، ويُكْسَرُ، وخَشْيَةً وخَشاةً ومَخْشاةً ومَخْشِيَةً وخَشَيَاناً،
ـ وتَخَشَّاهُ: خافَهُ، وهو خاشٍ وخَشٍ، وهي خَشْياءُ
ـ ج: خَشَايَا و؟؟ تَخْشِيَةً: خَوَّفَهُ.
ـ وخاشانِي فَخَشَيْتُه: كنتُ أشَدَّ منه خَشْيَةً.
ـ وهذا المكانُ أخْشَى، أي: أَخْوَفُ، نادِرٌ. وكغَنِيٍّ: يابِسُ النَّبْتِ.
ـ والخَشاءُ، كسَماءٍ: الجَهادُ من الأرض.


428-الخِصْيُ

الخصي

ـ الخِصْيُ والخُصْيَةُ، بضمهما وكسرهما: من أعْضاءِ التَّناسُل، وهاتانِ خُصْيَتانِ وخُصْيانِ
ـ ج: خُصًى.
ـ وخَصاهُ خِصاءً: سَلَّ خُصْيَيْه، فهو خَصِيٌّ ومَخْصِيٌّ
ـ ج: خِصْيَةٌ وخِصْيانٌ.
ـ والخَصِي، مُخَفَّفَةً: المُشْتَكي خُصاهُ. وكغَنِيٍّ: شِعْرٌ لم يُتَغَزَّلْ فيه،
ـ وع، وفَرَسانِ.
ـ والخُصْيَةُ، بالضم: القُرْطُ في الأذُنِ. وابنُ خِصْيَةَ، بالكسر: محدِّثٌ.
ـ وأَخْصَى: تَعَلَّمَ عِلْماً واحِداً.


429-الخَضا

الخضا

ـ الخَضا: تَفَتُّتُ الشيءِ الرَّطْبِ، وانْفِضاخُه.


430-خَطا

خطا

ـ خَطا خَطْواً واخْتَطَى واخْتَاطَ، مَقْلوبَةً: مَشَى.
ـ والخُطْوَةُ، ويُفْتَحُ: ما بينَ القَدَمَيْنِ
ـ ج: خُطاً وخُطْواتٌ، وبالفتح: المَرَّةُ
ـ ج: خَطَواتٌ.
ـ وتَخَطَّى الناسَ،
ـ واخْتَطَاهُمْ: رَكِبَهُمْ، وجاوَزَهُمْ.


431-خَظَا

خظا

ـ خَظَا لَحْمُهُ خُظُوًّا، كسُمُوٍّ: اكْتَنَزَ.
ـ والخَظَوانُ، محركةً: مَنْ رَكِبَ بَعْضُ لَحْمِهِ بَعْضاً.
ـ وخَظاهُ اللّه،
ـ وأَخْظاه: أَضْخَمَه، وأَعْظَمَه.


432-خَظِيَ

خظي

ـ خَظِيَ لَحْمُهُ، كَرَضِيَ، خَظًى: اكْتَنَزَ. وفَرَسٌ خَظٍ بَظٍ، وامرأةٌ خَظِيَةٌ بَظِيَةٌ.
ـ وأَخْظَى: سَمِنَ، وسَمَّنَ.


433-خَفَا

خفا

ـ خَفَا البَرْقُ خَفْواً وخُفُوًّا: لَمَعَ،
ـ وـ الشيءُ: ظَهَرَ.
ـ والخِفْوَةُ، بالكسر: الخِفْيَةُ.


434-خَفاهُ

خفاه

ـ خَفاهُ يَخْفِيهِ خَفْياً وخُفِيًّا: أَظْهَرَهُ، واسْتَخْرَجَهُ،
ـ كاخْتَفَاهُ.
ـ وخَفِيَ، كَرَضِيَ، خَفَاءً،
ـ فهو خافٍ وخَفِيٌّ: لم يَظْهَرْ.
ـ وخَفاهُ هو،
ـ وأَخْفاهُ: سَتَرَهُ، وكَتَمَه.
ـ والخافِيَةُ: ضِدُّ العَلانِيَةِ.
ـ والشيءُ الخَفِيُّ: كالخافِي والخَفَا.
ـ وخَفِيتُ له، كرَضِيتُ، خُفْيَةً، بالضم والكسر: اخْتَفَيْتُ.
ـ ويَأْكُلُهُ خِفْوَةً، بالكسر: يَسْرِقُه.
ـ واخْتَفَى: اسْتَتَرَ، وتَوارَى،
ـ كَأَخْفَى واسْتَخْفَى،
ـ وـ دَمَه: قَتَلَه من غيرِ أن يُعْلَمَ به.
ـ والنُّونُ الخَفِيَّةُ: الخَفِيفَةُ.
ـ وأخْفِيَةُ النَّوْرِ: أَكِمَّتُه.
ـ وأخْفِيَةُ الكَرَى: الأعْيُنُ.
ـ والخافِي والخافِيَةُ والخافِياءُ: الجِنُّ
ـ ج: خَوافٍ.
ـ وأرضٌ خافِيَةٌ: بها جِنٌّ.
ـ والخَوافِي: رِيشاتٌ إذا ضَمَّ الطائِرُ جَنَاحَيْهِ، خَفِيَتْ، أو هي الأرْبَعُ اللَّواتِي بعد المَنَاكِبِ، أَو هي سَبْعُ رِيشاتٍ بعد السَّبْعِ المُقَدَّماتِ.
ـ والخِفَاءُ: كالكِساءِ لفظاً ومعنًى
ـ ج: أخْفِيَةٌ.
ـ والخَفِيَّةُ، كغَنِيَّةٍ: الرَّكِيَّةُ، والغَيْضَةُ المُلْتَفَّةُ،
ـ وبه خَفِيَّةٌ: لَمَمٌ.
ـ وبَرِحَ الخَفَاءُ: وضَحَ الأَمْرُ. وإذا حَسُنَ من المرأةِ خَفِيَّاها، حَسُنَ سائِرُها، يعني: صَوْتَها وأثَرَ وَطْئِها الأرْضَ.
ـ والمُخْتَفِي: النَّبَّاشُ.


435-أَخْقَى

أخقى

ـ أَخْقَى إخْقاءً: جامَعَ واسِعَةً من النساءِ.


436-خَلا

خلا

ـ خَلا المَكَانُ خُلُوًّا وخَلاءً
ـ وأَخْلَى واسْتَخْلَى: فَرَغَ.
ـ ومكانٌ خَلاءٌ: ما فيه أحَدٌ.
ـ وأخْلاهُ: جَعَلَهُ أو وَجَدَهُ خالِياً.
ـ وخَلاَ: وَقَعَ في مَوْضِعٍ خالٍ لا يُزاحَمُ فيه،
ـ كأَخْلَى،
ـ وـ على بَعْضِ الطَّعامِ: اقْتَصَرَ.
ـ واسْتَخْلَى المَلِكَ، فأخْلاهُ،
ـ وـ به، واسْتَخْلَى به،
ـ وخَلا به،
ـ وـ إليه،
ـ وـ معه، خَلْواً وخَلاءً وخَلْوَةً: سألَه أن يَجْتَمِعَ به في خَلْوَةٍ فَفَعَلَ، وأخْلاهُ معه.
ـ ووَجَدَهُما خِلْوَيْنِ،
ـ بالكسر: خالِيَيْنِ. وكغَنِيٍّ: الفارِغُ
ـ ج: خَلِيُّونَ وأخْلياءُ، ومَنْ لا زَوْجَةَ له.
ـ والخِلْوُ، بالكسر: الخَلِيُّ أيضاً، وهي خِلْوَةٌ وخِلْوٌ
ـ ج: أخْلاءٌ.
ـ والخَالي: العَزَبُ، والعَزَبَةُ
ـ ج: أَخْلاءٌ.
ـ وخَلَّى الأمْرَ،
ـ وتَخَلَّى منه،
ـ وـ عنه،
ـ وخالاهُ: تَرَكَهُ.
ـ والخَلِيَّةُ والخَلِيُّ: ما يُعَسِّلُ فيه النَّحْلُ، أو مِثلُ الرَّاقودِ من طِينٍ أو خَشَبَةٍ، تُنْقَرُ ليُعَسِّلَ فيها، أو أسْفَلُ شجرةٍ تُسَمَّى الخَزَمَةَ، كأنَّهُ رَاقُودٌ.
ـ والخَلِيَّةُ من الإِبِلِ: المُخَلاَّةُ للحَلْبِ، أو التي عَطَفَتْ على وَلَدٍ، أو خَلَتْ من وَلَدِها، فَتُسْتَدَرُّ بغيرِهِ، ولا تُرْضِعُهُ، بَلْ تَعْطِفُ على حُوارٍ تُسْتَدَرُّ به من غيرِ إرْضاعٍ، أو التي تُنْتَجُ، وهي غَزيرَةٌ، فيُجَرُّ ولَدُها من تَحْتها، فَيُجْعَلُ تَحْتَ أُخْرَى، وتُخَلَّى هي للحَلْبِ، أو ناقَةٌ أَو ناقَتانِ أو ثلاثٌ يَعْطِفْنَ على واحِدٍ، فَيَدْرُرْنَ عليه، فَيَرْضَعُ الوَلَدُ من واحِدَةٍ،
ـ ويَتَخَلَّى أهْلُ البيتِ بما بَقِيَ، أي: يَتَفَرَّغُ، والمُطْلَقَةُ من عِقالٍ، والسَّفينَةُ العظيمةُ، أو التي تَسيرُ من غيرِ أن يُسَيِّرَها مَلاَّحٌ، أو التي يَتْبَعُها زَوْرَقٌ صغيرٌ، وكنايَةٌ عن الطَّلاقِ.
ـ وخَلاَ مكانُهُ: ماتَ، ومَضَى،
ـ وـ عن الأمْرِ،
ـ وـ منه: تَبَرَّأ،
ـ وـ عن الشيءِ: أرْسَلَهُ،
ـ وـ به: سَخِرَ منه.
ـ وخَلا: من حُروفِ الاسْتثْناءِ.
ـ وأنا منه فالِجُ بنُ خَلاوَةَ، بالفتح، أي خَلاءٌ بَرِيءٌ.
ـ والخَلاوَةُ: بَطْنٌ من تُجِيبَ، منهم مالِكُ بنُ عبدِ الله بنِ سَيْفٍ الخَلاوِيُّ.
ـ والخَلاَءُ: المُتَوَضَّأُ، والمكانُ لا شيءَ به.
ـ وخَلاؤُكَ أقْنَى لِحَيائِكَ، أي: مَنْزِلُكَ إذا خَلَوْتَ فيه ألْزَمُ لِحَيائِكَ.
ـ وجاؤُونِي خُلُوَّ زَيْدٍ،
ـ أي: خُلُوَّهُمْ منه، أي: خالينَ منه.


437-الخَلَى

الخلى

ـ الخَلَى، مَقْصورَةً: الرَّطْبُ من النَّباتِ، واحِدَتُهُ: خَلاةٌ، أو كلُّ بَقْلَةٍ قَلَعْتَها
ـ ج: أخْلاءٌ.
ـ والمِخْلاةُ، بالكسر: ما وُضِعَ فيه.
ـ وأخْلَى الله الماشِيَةَ: أَنْبَتَهُ لها،
ـ وـ الأرضُ: كَثُرَ خَلاها.
ـ وخَلاهُ خَلْياً،
ـ واخْتَلاهُ: جَزَّهُ، أو نَزَعَهُ.
ـ وخَلَى الماشِيَةَ يَخْلِيها: جَزَّ لَها خَلًى،
ـ وـ الفَرَسَ: ألْقَى في فيه اللِّجامَ،
ـ وـ اللِّجامَ: نَزَعَهُ،
ـ وـ القِدْرَ: أَلْقَى تَحْتَها حَطَباً، أو طَرَحَ فيها لَحْماً،
ـ وـ الشَّعيرَ في المِخْلاةِ: جَمَعَهُ.
ـ والمُخْتَلِي: الأسَدُ.
ـ وخالاهُ: صارَعَهُ، أو خادَعَهُ.
ـ واخْلَوْلَى: دامَ على شُرْبِ اللَّبَنِ.


438-خَمَا

خما

ـ خَمَا اللَّبَنُ خُمُوًّا: اشْتَدَّ.


439-الخَنْوَةُ

الخنوة

ـ الخَنْوَةُ: الغَدْرَةُ، والفُرْجَةُ في الخُصِّ.
ـ وخَنا خَنْواً: أفْحَشَ،


440-خَنِيَ

خني

ـ كـخَنِيَ، كرَضِيَ.
ـ وأخْنَى عليهم: أهْلَكَهُمْ،
ـ وـ الجَرادُ: كَثُرَ بَيْضُهُ،
ـ وـ المَرْعَى: كثُرَ نَباتُهُ،
ـ وـ الدَّهْرُ عليه: طالَ.
ـ وَخَنَى الدَّهْرِ: آفاتُهُ.
ـ وخَنَيْتُ الجِذْعَ: قَطَعْتُه.
ـ وخِنْيَةُ، بالكسر: ع بِقُسْطَنْطِينيَّةَ.


441-الخَوُّ

الخو

ـ الخَوُّ: الجُوعُ، وكَثِيبٌ بنَجْدٍ، والوادِي الواسِعُ.
ـ ويَوْمُ خَوٍّ: لبَني أسَدٍ م.
ـ والخُوَّةُ، بالضم: الأرضُ الخالِيَةُ.


442-خَوَتِ

خوت

ـ خَوَتِ الدَّارُ: تَهَدَّمَتْ.
ـ وخَوَّتْ وخَوِيَتْ خَيًّا وخُوِيًّا وخَواءً وخَوايَةً: خَلَتْ من أهْلِها.
ـ وأرضٌ خاوِيَةٌ: خالِيَةٌ من أهْلِها.
ـ والخَوَى: خُلُوُّ الجَوْفِ من الطَّعامِ، ويُمَدُّ، والرُّعافُ، وبالمد: الهواءُ بينَ الشيئينِ.
ـ والخَوُّ، وبالضم: العَسَلُ.
ـ وخَوَى، كَرَمَى، خَوًى وخَواءً: تَتابَعَ عليه الجُوعُ،
ـ وـ الزَّنْدُ: لم يُورِ،
ـ كأَخْوَى،
ـ وـ النُّجُومُ خَيًّا: أَمْحَلَتْ فلم تُمْطِرْ،
ـ كأَخْوَتْ وخَوَّتْ،
ـ وـ الشيءَ خَوًى وخَوايَةً: اخْتَطَفَهُ،
ـ وـ المرأةُ: وَلَدَتْ فَخَلاَ بَطْنُها،
ـ كخَوَّت وكذا إذا لم تَأْكُلْ عند الوِلادَة.
ـ والخَوِيَّةُ، كغَنِيَّةِ: ما أطْعَمْتَها على ذلك.
ـ وخَوَّاها تَخْوِيَةً،
ـ وخَوَّى لها: عَمِلَ لها خَوِيَّةً.
ـ وخَوَّى في سُجُودِهِ تَخْوِيَةً: تَجافَى، وفَرَّجَ ما بينَ عَضُدَيْهِ وجَنْبَيْهِ.
ـ والخَوَى: الثَّابِتُ، والوَطاءُ بينَ الجبلينِ، واللَّيِّنُ من الأرضِ، وبِهاءٍ: مَفْرَجُ ما بينَ الضَّرْعِ والقُبُلِ من الأنْعامِ، ويُمَدُّ.
ـ والخَوايَةُ من السِّنانِ: جُبَّتُه،
ـ وـ من الرَّحْلِ: مُتَّسَعُ داخِلِهِ،
ـ وـ من الخَيْلِ: خَفيفُ عَدْوِها،
ـ وبالضم: ع بالرَّيِّ.
ـ ويَوْمُ خَوًى، ويُضَمُّ: م.
ـ واخْتَوَى البَلَدَ: اقْتَطَعَه،
ـ وـ الفَرَسَ: طَعَنَه في خَوائِهِ، أي: بينَ رِجْلَيْهِ ويَدَيْهِ،
ـ وـ فُلانٌ: ذَهَبَ عَقْلُهُ،
ـ وـ ما عند فُلانٍ: أخَذَ كلَّ شيءٍ منه،
ـ كأَخْوَى،
ـ وـ السَّبُعُ ولَدَ البَقَرَةِ: اسْتَرَقَه، وأكَلَه.
ـ وأَخْوَى: جاعَ،
ـ وـ المالُ: بَلَغَ غايَةَ السِّمَنِ،
ـ كخَوَّى تَخْوِيَةً.
ـ والخَيُّ: القَصْد.
ـ وخَوَّيْتُها تَخْوِيَةً: إذا حَفَرْتَ حَفِيرَةً فأوْقَدْتَ فيها، ثم أقْعَدْتَها فيها لدائِها.
ـ وخُوَيٌّ، كسُمَيٍّ: د بأَذْرَبِيجانَ، منه المُحَدِّثونَ: محمدُ ابنُ عبدِ اللّهِ، وأحمدُ بنُ الخَليلِ قاضي دِمَشْقَ، وأبو قاضيها، والطَّبيبُ مُعاذُ بنُ عَبْدانَ الخُوَيِّيُونَ المحدِّثونَ.
ـ وخَيْوانُ: جماعَةٌ مُحَدِّثونَ.
ـ وخالِدُ بنُ عَلْقَمَةَ الخَيْوانِيٌّ: شَيْخٌ للثَوْرِيِّ.


001-دَأْدَأَ

دأدأ

ـ دَأْدَأَ دَأْدأَةً ودِئْدَاءً: عَدَا أشَدَّ العَدْوِ، أو أسْرَعَ وأَحْضَرَ،
ـ وـ في أثَرِهِ: تَبِعَهُ مُقْتَفِياً له،
ـ وـ الشَّيءَ: حَرَّكَهُ وسَكَّنَهُ، وغَطَّاهُ فَتَدَأْدَأَ.
ـ والدَّأْدَاءُ والدِّئْدَاءُ والدُّؤْدُؤُ: آخِرُ الشَّهْرِ، أو لَيْلَةُ خَمْسٍ وسِتٍّ وسَبْعٍ وعِشْرينَ، أو ثَمَانٍ وتِسْعٍ وعِشْرينَ، أو ثَلاثُ لَيالٍ من آخرِهِ،
ـ ج: الدَّآدِئُ. ولَيْلَةٌ دَأْدَأٌ ودَأْدَأَةٌ، ويُمَدَّانِ: شَدِيدَةُ الظُّلْمَةِ.
ـ وتَدَأْدَأَ: تَدَحْرَجَ،
ـ وـ الإِبِلُ: رَجَّعَتِ الحَنِينَ في أجْوَافِها،
ـ وـ الخَبَرُ: أبْطَأَ،
ـ وـ حِمْلُهٌ: مالَ،
ـ وـ في مشْيِهِ: تَمَايَلَ،
ـ وـ القَوْمُ: تَزَاحَمُوا،
ـ و ـ عنه: مالَ.
ـ والدَّأْدَأةُ: صَوْتُ وَقْعِ الحجَرِ على المَسِيلِ، والتَّزَاحُمُ، وصَوْتُ تَحْرِيكِ الصَّبيِّ في المَهْدِ.
ـ والدَّأْدَاءُ: الفَضاءُ، وما اتَّسَعَ من التِّلاعِ والأوْدِيَةِ.


002-دَبَّأَهُ

دبأه

ـ دَبَّأَهُ،
ـ وـ عليه تَدْبِيئاً: غَطَّاهُ، ووارَاهُ،
ـ ودَبَأَ، كَمَنَعَ: سَكَنَ،
ـ وـ بالعَصا: ضَرَبه.
ـ والدَّبْأَةُ: الفِرَارُ.


003-الدَّثَئِيُّ

الدثئي

ـ الدَّثَئِيُّ، كَعَرَبِيٍّ: مَطَرٌ يَأْتي بَعْدَ اشْتِدَادِ الحَرِّ، ونِتَاجُ الغَنَمِ في الصَّيْفِ.


004-دَرَأَهُ

درأه

ـ دَرَأَهُ، كَجَعَلَهُ، دَرْءاً ودَرْأَةً: دَفَعَهُ،
ـ وـ السَّيْلُ: انْدَفَعَ، كانْدَرَأَ،
ـ وـ الرَّجُلُ: طَرَأَ، وخَرَجَ فُجاءَةً،
ـ وـ النَّارُ: أضَاءَتْ،
ـ وـ البَعِيرُ: أغَدَّ، ومع الغُدَّةِ ورَمٌ في ظَهْره،
ـ وـ الشَّيءَ: بَسَطَهُ.
ـ وتَدَارَؤُوا: تَدَافَعُوا في الخُصومَةِ.
ـ وجاءَ السَّيْلُ دَرْءاً، ويُضَمُّ: انْدَرَأَ من مَكَانٍ لا يُعْلَمُ به.
ـ والدَّرْءُ: المَيْلُ والعَوَجُ في القَناةِ ونَحْوها، ورَجُلٌ، ونادِرٌ يَنْدُرُ من الجَبَلِ.
ـ ودُرُوءُ الطَّرِيقِ: أخاقِيقُهُ.
ـ وانْدَرَأَ الحَرِيقُ: انْتَشَرَ.
ـ والدَّرِيئَة: الحَلْقَةُ يُتَعَلَّمُ الطَّعْنُ والرَّمْيُ عليها، وكُلُّ ما اسْتُتِرَ به من الصَّيْدِ لِيُخْتَلَ.
ـ وتَدَرَّؤُوا: اسْتَتَرُوا عن الشَّيء لِيَخْتِلُوهُ،
ـ وـ عليهم: تَطَاوَلُوا.
ـ وناقَةٌ دَارِئٌ: مُغِدَّةٌ،
ـ ومُدْرِئٌ: أنْزَلَتِ اللَّبَنَ، وأرخَتْ ضَرْعَها عند النَّتاجِ.
ـ وكَوْكَبٌ دِرِّيءُ، كَسِكَّينٍ، ويُضَمُّ، وليس فُعِّيلٌ سِواهُ ومُرّيقٍ: مُتَوَقِّدٌ مُتَلأَلِئٌ، وقد دَرَأَ دُرُوءاً،
ـ ودُرِّيُّ، بالضم والياء، في: درر.
ـ ودَارَأْتُهُ: دَارَيْتُهُ، ودَافَعْتُهُ، ولاَيَنْتُهُ، ضِدُّ.
ـ ورَجُلٌ ذُو تُدْرَأٍ وتُدْرَأَةٍ: مُدَافِعٌ، ذُو عِزٍّ ومَنَعَةٍ.
ـ ودَرَأُ، كَجَبلٍ: اسمٌ.
ـ وادَّارَأْتُمْ: أصْلُهُ تَدَارَأْتُمْ.
ـ وادَّارَأْتُ الصَّيْدَ، على افْتَعَلَ: اتَّخَذْتُ له دَريئَةً.


005-تَدَرْبَأَ

تدربأ

ـ تَدَرْبَأَ الشَّيءُ: تَدَهْدَى.


006-الدِّيَةُ

الدية

ـ الدِّيَةُ، بالكسر: حَقُّ القَتيلِ
ـ ج: دِياتٌ.
ـ ووَداهُ، كدَعاهُ: أعْطَى دِيَتَه،
ـ وـ الأمرَ: قَرَّبَهُ،
ـ وـ البعيرُ: أدْلَى لِيَبُولَ أو لِيَضْرِبَ.
ـ والوادِي: مَفْرَجُ ما بين جِبالٍ أو تِلالٍ أو آكامٍ
ـ ج: أوداءٌ وأَوْدِيَةٌ وأوْداةٌ وأوْدايَةٌ.
ـ وأَوْدَى: هَلَكَ،
ـ وـ به الموتُ: ذَهَبَ، وتَكَفَّرَ بالسِّلاحِ.
ـ واسْتَوْدَى بِحَقِّي: أقَرَّ.
ـ والوَدَى، كَفَتًى: الهلاكُ. وكَغَنِيٍّ: صِغارُ الفَسِيلِ، الواحِدَةُ: كَغَنِيَّةٍ، وما يَخْرُجُ بعدَ البَوْلِ،
ـ كالوَدْيِ، وقد وَدَى وأَوْدَى وَوَدَّى.
ـ والتَّوْدِيَةُ: خَشَبَةٌ تُشَدُّ على خِلْفِ الناقةِ إذا صُرَّتْ
ـ ج: التَّوادِي، والرَّجلُ القصِيرُ.
ـ والمُوْدِي: الأسَدُ.


007-الدِّفْءُ

الدفء

ـ الدِّفْءُ، بالكَسر ويُحَرَّكُ: نَقِيضُ حِدَّةِ البَرْدِ، كالدَّفَاءَةِ،
ـ ج: أَدفَاءٌ، دَفِئَ، كَفَرِحَ وكَرُمَ، وتَدَفَّأَ واسْتَدْفَأَ وادَّفَأَ وادَّفَأَهُ: ألْبَسَهُ الدِّفَاءَ، لما يُدْفِئُهُ.
ـ والدَّفْآنُ: المُسْتَدْفِئُ،
ـ كالدَّفِئِ، وهي الدَّفْأَى، وأرْضٌ دَفِئَةٌ ودَفِيئَةٌ ومَدْفَأةٌ،
ـ وإبِلٌ مُدْفَأَةٌ ومُدْفِئَةٌ ومُدَفَّأَةٌ ومُدَفِّئَةٌ: كَثِيرَةُ الأوْبَارِ والشُّحُومِ.
ـ والدَّفَئِيُّ: الدَّثَئِيُّ. وبهاءٍ: المِيْرَةُ قُبُلَ الصَّيْفِ.
ـ والدِّفْءُ، بالكسر: نِتَاجُ الإبل، وأوْبَارُها، والانْتِفَاعُ بها، والعَطِيَّةُ،
ـ وـ من الحائِطِ: كِنُّهُ، وما أَدْفَأَ من الأصْوافِ والأَوْبَارِ.
ـ وأدْفَأَهُ: أعْطَاهُ كَثيراً،
ـ و القوم اجتمعوا،
ـ والدَّفَأْ، مُحَرَّكَةً: الجَنَأُ، وهو أدْفَأُ، وهي دَفْأَى.


008-دَكَأَهُمْ

دكأهم

ـ دَكَأَهُمْ، كَمَنَعَ: دَافَعَهُمْ وزاحَمَهُمْ.
ـ وتَدَاكَؤُوا: ازْدَحَمُوا وتَدَافَعُوا.


009-الدَّنِيءُ

الدنيء

ـ الدَّنِيءُ: الخَسِيسُ الخَبِيثُ البَطْنِ والفَرْجِ الماجِنُ،
ـ كَالدَّانِئِ، والدَّقِيقُ الحَقِيرُ،
ـ ج: أدْنَاءٌ ودُنَآءُ، وقد دَنَأَ، كَمَنَعَ وكَرُم، دُنُوأةً ودَنَاءَةً.
ـ والدَّنِيئَةُ: النَّقِيصَةُ.
ـ وأدْنَأَ: رَكِبَ دَنِيئا.
ـ ودَنِئَ، كَفَرِحَ: جَنِئَ، والنَّعْتُ: أدْنَأُ ودَنْأَى.
ـ وتَدَنَّأَهُ: حَمَلَهُ على الدَّنَاءَةِ.


010-الدَّاءُ

الداء

ـ الدَّاءُ: المَرَضُ،
ـ ج: أدْوَاءٌ، دَاءَ يَدَاءُ دَوْءاً ودَاءً، وأدْوَأَ، وهو دَاءٍ ومُدِيءٌ، وهي: بهاءٍ. وقد دِئْتَ يا رَجُلُ، وأدَأْتَ،
ـ وأدَأْتُهُ: أصَبْتُهُ بِدَاءٍ.
ـ ودَاءُ الذِّئْبِ: الجُوعُ.
ـ ورَجُلٌ دَيِّئٌ، كَخَيِّرٍ: دَاءٍ، وهي: بهاءٍ.
ـ ودَاءَةُ: جَبَلٌ قُرْبَ مَكَّةَ،
ـ وع لهُذَيْلٍ.
ـ والأدواءُ: ع.
ـ والدَّوْدَأَةُ: الجَلَبَةُ.
ـ وإذا اتَّهَمْتَ الرَّجُلَ، قُلْتَ له: أدَأْتَ إداءَةً، وأدْوَأتَ إدْوَاءً.


011-دأَبَ

دأب

ـ دأَبَ في عَمَلِهِ، كَمَنَعَ، دَأْباً، ويُحَرَّكُ، ودُؤوباً، بالضم: جَدَّ وتَعِبَ، وأدْأَبَه.
ـ والدَّأْبُ، أيضاً ويُحرَّكُ: الشَّأنُ، والعادَةُ، والسَّوْقُ الشديدُ، والطَّرْدُ.
ـ والدَّائِبانِ: الجَديدانِ.
ـ ودَوْأبٌ، كَجوْهَرٍ: فَرَسٌ لبَني العَنْبَرِ.
ـ وبنُو دَوْأبٍ: قَبِيلةٌ.
ـ وعبدُ الرحمن بنُ دَأْبٍ: م، ومحمدُ بنُ دَأْبٍ: كَذَّابٌ، وعيسى بنُ يَزِيدَ بنِ دَأْبٍ: هالِكٌ.


012-دَبَّ

دب

ـ دَبَّ يَدِبُّ دَبّاً ودَبِيباً: مَشَى على هِينَتِهِ، وهوَ خَفِيُّ الدِّبَّةِ، كالجِلْسَةِ،
ـ وـ الشَّرابُ،
ـ وـ السُّقْمُ في الجسم،
ـ وـ البِلَى في الثَّوْبِ: سَرَى،
ـ وـ عقارِبُهُ: سَرَت نَمائِمُهُ وأذَاهُ.
ـ وهو دَبُوبٌ ودَيْبُوبٌ، أو الدَّيْبُوبُ: الجامِعُ بين الرجالِ والنساءِ.
ـ والدَّابَّةُ: ما دَبَّ من الحَيَوانِ، وغَلَبَ على ما يُرْكَبُ، ويقعُ على المُذَكَّرِ.
ـ ودابَّةُ الأرض: من أشْرَاطِ الساعَةِ، أو أوَّلُها، تَخْرُجُ بمكة من جَبَلِ الصَّفا، يَنْصَدِعُ لها، والناسُ سائرونَ إلى مِنىً، أو منَ الطائِفِ، أو بثلاثةِ أمْكِنَةٍ ثَلاَثَ مَرَّاتٍ، معها عصا موسى، وخاتَمُ سُلَيمانَ، عليهِما السلامُ، تَضْرِبُ المُؤْمِنَ بالعَصا، وتَطْبَعُ وجْهَ الكافِرِ بالخَاتَمِ، فَيَنْتَقِشُ فيه: هذا كافرٌ.
ـ و "أكْذَبُ مَنْ دَبَّ ودَرَجَ " أي: الأَحْياءِ والأَمْواتِ.
ـ وأدْبَبْتُه: حَمَلْتُه على الدَّبِيب،
ـ وـ البِلاَدَ: مَلأَتُها عَدْلاً فَدَبَّ أهْلُها.
ـ وما بالدَّارِ دُبِّيٌّ، بالضمِّ ويُكْسَرُ: أحَدٌ.
ـ والدَّيْبوبُ: النَّمَّامُ والقَوَّادُ.
ـ ومَدَبَّ السَّيْلِ والنَّمْلِ، وبِكَسْرِ الدَّالِ: مَجْراهُ، والاسمُ: مكسورٌ، والمَصْدَرُ: مَفْتوحٌ، وكذا المَفْعَلُ مِنْ كُلِّ ما كان على فَعَلَ يَفْعِلُ.
ـ و "مِنْ شُبَّ إلى دُبَّ " بِضَمِّهِما ويُنَوَّنانِ: مِنَ الشَّبابِ إلى أنْ دَبَّ على العَصا.
ـ وطَعْنَةٌ دَبُوبٌ: تَدِبُّ بالدَّم.
ـ وجِراحَةٌ دَبُوبٌ: يَدِبُّ الدَّمُ منها سَيَلاناً.
ـ والأَدَبُّ: الجَمَلُ الكَثيرُ الشَّعَرِ، وبإِظهار التَّضْعِيف جاءَ في الحَديثِ "صاحِبَةُ الجَمَل الأَدْبَبِ " .
ـ والدَّبَّابَةُ، مُشَدَّدَةً: آلَةٌ تُتَّخَذُ لِلْحُروبِ، فَتُدْفَعُ في أصْلِ الحِصْنِ، فَيَنْقُبونَ وهُمْ في جَوْفِها.
ـ والدَّبْدَبُ: مَشْيُ العُجْرُوفِ مِنَ النَّمْلِ.
ـ والدُّبَّةُ، بالضمِّ: الحالُ، والطَّريقَةُ،
ـ كالدُّبِّ، وع قُرْبَ بَدْرٍ، وبالفتحِ: ظَرْفٌ للبَزْرِ والزَّيْتِ، والكَثِيبُ مِن الرَّمْلِ، أو الرَّمْلَةُ الحَمْراءُ، أو المُسْتَوِيَةُ، أو الأرضُ المستويةُ، والفَعْلَةُ الواحِدَةُ منَ الدَّبيبِ، والجَمْعُ كَكِتابٍ، والزَّغَبُ على الوَجْهِ، والجَمْعُ: دَبُّ، وبَطَّةٌ من الزُّجاجِ خاصَّةً، وبالكسر: الدَّبيبُ.
ـ والدُّبُّ، بالضمِّ: سَبُعٌ م، وهي بِهاءٍ،
ـ ج: أدْبابٌ ودِبَبَةٌ، كَعِنَبَةٍ، واسْمٌ، والكُبْرى من بَناتِ نَعْشٍ، قيلَ: والصُّغْرى أيضاً، فإن أريدَ الفَصْلُ قيلَ: الدُّبُّ الأَصْغَرُ والدُّبُّ الأَكْبَر: والمُبارَكُ بنُ نَصْرِ الله الدُّبِّي، فقيهٌ حَنَفِيٌّ.
ـ والدُّبَّاءُ: القَرْعُ،
ـ كالدَّبَّةِ، بالفتح، الواحِدَةُ بهاءٍ.
ـ والدَّبُوبُ: الغارُ القَعيرُ، والسَّمينُ من كُلِّ شَيْءٍ،
ـ و ع بِبِلادِ هُذَيْلٍ.
ـ والدَّبَبُ والدَّبَبانُ، مُحَرَّكَتَيْنِ: الزَّغَبُ، أو كَثْرَةُ الشَّعَر، هو أدِبُّ، وهي دَبَّاءُ، ودَبِبَةٌ، كَفَرِحةٍ.
ـ والدَّبْدَبَةُ: كُلُّ صَوْتٍ، كَوَقْعِ الحافِرِ على الأَرْضِ الصُّلْبَةِ، (والرَّائِبُ يُحْلَبُ عليه، أو أخْثَرُ ما يكونُ من اللَّبَنِ،
ـ كالدَّبْدَبى، كَجَحْجَبى).
ـ والدَّبْدابُ: الطَّبْلُ.
ـ والدُّبادِبُ: الرجُلُ الضَّخْمُ، والكثيرُ الصِّياحِ. وكَسَحابٍ: جَبَلٌ لِطَيِّئٍ.
ـ وكَكِتابٍ: ع بالحجازِ كَثيرُ الرَّمْلِ. وكَقَطامِ: دُعاءٌ للضَّبُعِ، (أي: دِبِّي. وكَشَدَّادٍ: ع، واسْمٌ) ورَمْلٌ.
ـ وكَرُبِّى: ع بالبَصْرَةِ. وكَسَبَبٍ: ولَدُ البَقَرَةِ أوَّلَ ما تَلِدُهُ.
ـ ودِبَّى حَجَلْ، بالكسرِ: لُعْبَةٌ لهم.


013-الدَّجُوبُ

الدجوب

ـ الدَّجُوبُ، كَشَكورٍ: الوِعاءُ، والغِرارَةُ، أو جُوَيْلِقٌ يَكونُ مع المَرْأةِ في السَّفَرِ للِطَّعامِ وغَيْرِهِ.


014-الدَّحْجابُ

الدحجاب

ـ الدَّحْجابُ، بالكسر والدُّحْجُبانُ، بالضمِّ: ما عَلاَ مِنَ الأَرض كالحَرَّةِ.


015-دَحَبُه

دحبه

ـ دَحَبُه، كمنعَهُ: دَفَعَه،
ـ وـ جاريَتَهُ دَحْباً ودُحاباً، بالضمِّ: جامَعَها، كَدَحْباها يُدَحْبِيها، وكَهُمَزَةٍ: الكثيرَةُ مِنَ الغَنَمِ.
ـ ودُحَيْبَةُ، كَجُهَيْنَةَ: امْرَأَةٌ.


016-دَحْقَبَهُ

دحقبه

ـ دَحْقَبَهُ: دَفَعَه مِنْ ورائِهِ دَفْعاً عَنِيفاً.


017-دَخْدَبَةٌ

دخدبة

ـ جَارِيَةٌ دَخْدَبَةٌ، بفتح الدَّالَيْنِ، وبِكَسْرِهما: مُكْتَنِزَةٌ.


018-الدَّيْدَبُ

الديدب

ـ الدَّيْدَبُ: حمارُ الوَحْشِ، والرَّقيبُ، والطَّليعَةُ،
ـ كالدَّيْدَبانِ، وهو مُعَرَّبٌ.
ـ والدَّيْدَبُونُ: اللَّهْوُ، هذا مَوْضِعُ ذِكْرِهِ لا النُّونُ، ووَهِمَ الجَوْهَرِيُّ.


019-الدَّرْبُ

الدرب

ـ الدَّرْبُ: بابُ السِكَّةِ الواسِعُ، والبابُ الأَكْبَرُ،
ـ ج: دِرابٌ، وكُلُّ مَدْخَلٍ إلى الرُّومِ، أو النافِذُ منه بالتَّحْرِيكِ، وغَيْرُهُ بالسُّكون، والمَوْضِعُ يُجْعَلُ فيه التَّمْرُ لِيَقِبَّ،
ـ و ة باليَمَنِ، و ع بِنَهَاوَنْدَ.
ـ ودَرِبَ به، كَفَرحَ، دَرَباً ودُرْبَةً، بالضمِّ: ضَرِيَ،
ـ كَتَدَرَّبَ ودَرْدَبَ.
ـ ودَرَّبَهُ به، وعليه، وفيه تَدْرِيباً: ضَرَّاهُ.
ـ والمُدَرَّبُ، كَمُعَظَّمٍ: المُنَجَّذُ المُجَرَّبُ، والمُصابُ بالبَلايَا، والأَسَدُ،
ـ وـ مِنَ الإِبِلِ: المُخَرَّجُ المُؤَدَّبُ، قد ألِفَ الرُّكوبَ، وعُوِّدَ المَشْيَ في الدُّروبِ، وهي بِهاءٍ، وكُلُّ ما في معناهُ مما جاءَ على مُفَعَّلٍ فالفَتْحُ والكَسْرُ جائِزانِ في عَيْنِهِ، إلاَّ المُدَرَّبَ.
ـ والدُّرْبَةُ، بالضمِّ: عادةٌ، وجُرأةٌ على الأمر والحربِ، كالدُّرابةِ بالضم، وسَنامُ الثَّوْرِ الهَجينِ، وعُقابٌ دارِبٌ على الصَّيْدِ ودَرِبَةٌ، كَفَرحَةٍ، وقد دَرَّبْتُه تَدْريباً.
ـ وجَمَلٌ وناقَةٌ دَرُوبٌ ودَرَبُوتٌ، مُحَرَّكَةً: ذَلولٌ، أو هي التي إذا أخَذْتَ بِمِشْفَرِها، ونَهَزْتَ عَيْنَها تَبِعَتْكَ.
ـ والدَّرْبانِيَّةُ: ضربٌ من البَقَرِ، تَرِقُّ أَظْلافُها وجلودُها، ولها أسْنِمَةٌ.
ـ والدَّارِبَةُ: العاقِلَةُ، والحاذِقَةُ بِصِناعَتِها، والطَّبَّالَةُ.
ـ ودَرْبى فُلاناً: ألقاهُ.
ـ والدُّرُبُّ، كَعُتُلٍّ: سَمَكٌ أصْفَرُ.
ـ ودَرْبى، كَسَكْرى: ع بالعراقِ. والدَّرْدَبَةُ ستأتي. وأحمدُ بنُ عبد اللَّهِ الدُّرَيْبِيُّ كزُبَيْرِيٍّ: مُحَدِّثٌ.
ـ والتَّدْرِيبُ: الصَّبْرُ في الحَرْبِ وقتَ الفِرارِ.
ـ والدَّرْبانُ، ويُكْسَرُ: البَوَّابُ، فارسِيَّةٌ.


020-دَرْحَبَتِ

درحبت

ـ دَرْحَبَتِ الناقةُ وَلَدَها: رَئِمَتْه.


021-الدِّرْحابَةُ

الدرحابة

ـ الدِّرْحابَةُ، بالكسرِ والحاءِ المهمَلةِ: القَصيرُ.


022-الدَّرْدَبَةُ

الدردبة

ـ الدَّرْدَبَةُ: عَدْوٌ كَعَدْوِ الخائِفِ، كأنه يَتَوَقَّعُ مِن ورائِهِ شَيْئاً فَيَعْدُو ويَلْتَفِتُ.
ـ والدَّرْدابُ: صَوْتُ الطَّبْلِ.
ـ والدَّرْدَبِيُّ: الضَّرَّابُ بالكُوبَةِ.
ـ وامْرأةٌ دَرْدَبٌ: تَذْهَبُ وتَجيءُ باللَّيْلِ، وفي المَثَلِ: " دَرْدَبَ لمَّا عَضَّه الثِّقافُ " ، أي: خَضَعَ وذَلَّ.


023-ادْرَعَبَّتِ

ادرعبت

ـ ادْرَعَبَّتِ الإِبِلُ: ادْرَعَفَّتْ.


024-دَعَبَ

دعب

ـ دَعَبَ، كَمَنَعَ: دَفَعَ، وجامَعَ، ومازَحَ.
ـ والدُّعابَةُ، والدُّعْبُبُ، بِضَمِّهما: اللَّعِبُ.
ـ ودَاعَبَه: مازَحَه.
ـ ورَجلٌ دَعَّابَةٌ مُشَدَّداً،
ـ ودَعِبٌ، كَكَتِفٍ،
ـ ودُعْبُبٌ، كَقُنْفُذٍ،
ـ وداعِبٌ: لاعِبٌ.
ـ والدُّعْبوبُ، كَعُصْفُورٍ: نَمْلٌ سُودٌ،
ـ كالدُّعابَةِ، بالضمِّ، وحَبَّةٌ سَوْداءُ تُؤْكَلُ، أو أصْلُ بَقْلَةٍ تُقْشَرُ وتُؤْكَلُ، والمُظْلِمَةُ مِنَ اللَّيالي، والطَّريقُ المُذَلَّلُ الواضِحُ، والقَصيرُ الدَّميمُ، والضَّعيفُ الذي يُهْزَأُ منه، والنَّشِيطُ، والمُخَنَّثُ والمُخَنِّثُ، والأَحْمَقُ، والفَرَسُ الطَّويلُ.
ـ والدُّعْبُبُ، كَقُنْفُذٍ: المُغَنِّي المُجيدُ، والغُلامُ الشَّابُّ البَضُّ، وثَمَرُ نَبْتٍ، أو عِنَبُ الثَّعْلَبِ،
ـ وتَدَعَّبَ عليه: تَدَلَّلَ.
ـ وتَدَاعَبُوا: تَمَازَحُوا.
ـ والأَدْعَبُ: الأَحْمَقُ،
ـ والاسْمُ: الدُّعابَةُ، بالضم.
ـ وماءٌ داعِبٌ: يَسْتَنُّ في سَيْلِهِ.
ـ وريحٌ دُعْبِيَّةٌ، بالضم: شديدةٌ.


025-دَعْتَبٌ

دعتب

ـ دَعْتَبٌ، كَجَعْفَرٍ: ع.


026-الدَّعْرَبةُ

الدعربة

ـ الدَّعْرَبةُ: الغَرامَةُ.


027-الدَّعْسَبَةُ

الدعسبة

ـ الدَّعْسَبَةُ: ضَرْبٌ مِنَ العَدْوِ.


028-دَعْشَبُ

دعشب

ـ دَعْشَبُ، كَجَعْفَرٍ: اسمٌ.


029-المَدْكوبَةُ

المدكوبة

ـ المَدْكوبَةُ: المَعْضوضَةُ من القِتالِ.


030-الدُّلْبُ

الدلب

ـ الدُّلْبُ، بالضم: شَجَرُ الصِّنارِ، واحِدَتُهُ بِهاءٍ، وأرضٌ مَدْلَبَةٌ: كثيرَتُهُ، وجِنْسٌ من السُّودانِ.
ـ والدَّالِبُ: الجَمْرَةُ لا تَطْفَأُ.
ـ والدُّلْبَةُ، بالضم: السَّوادُ.
ـ والدُّولابُ، (بالضم) يُفْتَحُ: شَكْلٌ كالنَّاعورَةِ يُسْتَقى به الماءُ، مُعَرَّبٌ، وبالضم: ع.


031-الدِّلَعْبُ

الدلعب

ـ الدِّلَعْبُ، كَسِبَحْلٍ: البَعِيرُ الضَّخْمُ.


032-الدِّنَّبُ

الدنب

ـ الدِّنَّبُ، كَقِنَّبٍ،
ـ والدِّنَّبَةُ والدِّنَابَةُ: القَصيرُ. وأحمدُ بنُ محمدِ بن عليِّ بنِ ثابِتٍ الأَزَجِيُّ الدُّنَّابِيُّ، بالضم: مُحَدِّثٌ.


033-الدَّنْحَبَةُ

الدنحبة

ـ الدَّنْحَبَةُ، بالحاءِ المهملة: الخِيانَةُ.


034-دَابَ

داب

ـ دَابَ دَوْباً: كَدَأَبَ.
ـ ودُوبانُ، بالضم: ة بالشَّامِ قُرْبَ صُورَ.


035-الدَّهْبُ

الدهب

ـ الدَّهْبُ، بالفتحِ: العَسْكَرُ المُنْهَزِمُ.


036-الدَّهْلَبُ

الدهلب

ـ الدَّهْلَبُ، كَجَعْفَرٍ: الثَّقيلُ، واسمُ شاعِرٍ.


037-دُرُسْتُ

درست

ـ دُرُسْتُ، بضمتين، ابنُ رِباطٍ الفُقَيْمِيُّ: شاعِرٌ، (وابنُه زِيادٌ) وابنُه يَحْيى، وابنُ (ابْنِهِ) َكَرِيَّا، وابنُ حَمْزَةَ، وابنُ حكيمٍ، وابنُ سَهْلٍ، وابنُ نَصْرٍ الزاهِدُ، وإبراهيمُ بنُ جَعْفَرِ بنِ دُرُسْتَ، وجَعْفَرُ بنُ دُرُسْتَوَيْهِ: مُحَدِّثونَ.


038-الدَّسْتُ

الدست

ـ الدَّسْتُ: الدَّشْتُ، ومن الثِّيابِ والوَرَقِ وصَدْرِ البَيْتِ، مُعَرَّباتٌ.
ـ ودَسْتُوَى، بالقَصْرِ: ة بالأَهْوازِ، والنِّسْبَةُ: دَسْتُوَانِيُّ ودَسْتُوائيَّ. ودُوسْتُ، بالضمِّ: لَقَبُ القاسِمِ بنِ نَصْرِ بنِ العابِدِ، وجَدِّ جَدِّ عبدِ الكريمِ بنِ عثمان بن محمدِ بنِ يُوسُفَ العَلاَّفِ، وذَوِيه. وأبو زُرعةَ محمدُ بن محمدِ بنِ دُوسْتَوَيْهِ: مُحَدِّثٌ.


039-الدَّشْتُ

الدشت

ـ الدَّشْتُ: الصَّحْراءُ،
ـ ود بين إرْبِلَ وتَبْرِيزَ،
ـ وة بِأصْفَهانَ.
ـ ودَشْتُ الأَرْزَنِ: ع بِشِيرازَ.


040-دَعَتَه

دعته

ـ دَعَتَه، كمَنَعَه: دَفَعَه دَفْعاً عَنيفاً.


041-دَغَتَه

دغته

ـ دَغَتَه، كمَنَعَه: خَنَقَه حتى قَتَلَه.


042-الدَّأْثُ

الدأث

ـ الدَّأْثُ: الأَكْلُ، والثِّقَلُ، والدَّنَسُ والتَّدْنيسُ، وبالكسر: حِقدٌ لا يَنْحَلُّ،
ـ والدَّأْثاءُ، ويُحَرَّكُ: الأَمَةُ،
ـ ج: دَآثٍ، محرَّكةً مُخَفَّفَةً.
ـ وابنُ دَأْثاءَ: الأَحْمَقُ.
ـ والدَّائِثُ: الأُصولُ.
ـ والأَدْأثُ: رَمْلٌ.
ـ والدِّئْثانُ، بالكسر: الجاثومُ.ـ والدُّؤْثِيُّ: الدَّيُّوثُ.


043-دُبَيْثى

دبيثى

ـ دُبَيْثى، بضم أوَّلِه مَقْصوراً: ة بواسِطَ.


044-الدَّثُّ

الدث

ـ الدَّثُّ: المَطَرُ الضعيفُ،
ـ كالدَّثاثِ، والرَّمْيُ المُقارِبُ من وَراءِ الثِّياب، والضَّرْبُ المُؤْلِمُ، والجَنْبُ، والدَّفْعُ، والرَّجْمُ من الخَبَرِ، والالْتواءُ في الجَسَدِ.
ـ والدُّثَّاثُ: صيَّادُو الطَّيْرِ بالمِخْذَفَةِ.
ـ والدُّثَّةُ، بالضم: الزُّكامُ القليلُ.


045-الدَّحْثُ

الدحث

ـ الدَّحْثُ: الرجُلُ الجيِّدُ السِّياقِ للحديثِ.


046-الدَّرْعَثُ

الدرعث

ـ الدَّرْعَثُ، كجَعْفَرٍ: (البعيرُ) لمُسِنُّ الثَقيلُ.


047-الدَّعْثُ

الدعث

ـ الدَّعْثُ: أوَّلُ المَرَضِ، وبالكسر: بَقيَّةُ الماءِ، والذَّحْلُ، والحِقْدُ،
ـ ج: أدْعاثٌ ودِعاثٌ. وكمَنَعَ: دَقَّقَ التُّرابَ على وجْهِ الأرضِ، بالقَدَمِ أو باليَدِ. وكزُهِيَ: أصابَه اقشِعْرارٌ وفُتورٌ.
ـ والإِدْعاثُ: الإِمْعانُ في السَّيْرِ، والإِبْقاءُ، والسَّرِقةُ.
ـ وتَدَعَّثَتْ صُدورُهُم: أحِنَتْ.
ـ وبَنو دَعْثَةَ: بَطْنٌ.


048-الدُّعْبوثُ

الدعبوث

ـ الدُّعْبوثُ، بالضم: المَأْبونُ.


049-الدِّلاثُ

الدلاث

ـ الدِّلاثُ، ككِتابٍ: السَّريعةُ والسَّريعُ من النُّوقِ وغيرها.
ـ وانْدَلَثَ علينا" انْخَرَقَ، وانْصَبَّ.
ـ ودَلَثَ يَدْلِثُ دَلِيثاً: قارَبَ خَطْوَهُ.
ـ والادِّلاَثُ: التَّغْطِيَةُ.
ـ وتَدَلَّثَ: تَقَحَّمَ.
ـ والدَّلْثاءُ: ناقَةٌ تَمُدُّ هاديَها من ضَعْفِها.
ـ والدُّلْثَةُ، بالضم: الثُّلَّةُ.
ـ والمَدالِثُ: مَواضِعُ القِتالِ.


050-الدَّلَبُوثُ

الدلبوث

ـ الدَّلَبُوثُ، كَقَرَبوسٍ: نباتٌ.


051-الدِّلْعَثُ

الدلعث

ـ الدِّلْعَثُ والدِّلْعاثُ والدِّلَعْثُ، كجِرْدَقٍ وقِسْبارٍ وسِبَطْرٍ: الجمل الشديدُ اللَّحِيمُ الذَّلُولُ.
ـ والدِّلْعَوْثُ والدَّلَعْثَى، كجِرْدَحْلٍ وسَبَنْتَى: الضَّخْمُ.


052-الدُّلَمِثُ

الدلمث

ـ الدُّلَمِثُ، كعُلَبِطٍ وعُلابِطٍ: السَّرِيعُ.


053-الدَّلْهَثُ

الدلهث

ـ الدَّلْهَثُ، كجعْفَرٍ وعُلابِطٍ وجِلْبابٍ: الأَسَدُ.
ـ والدَّلْهَثَةُ: السُّرْعَةُ، والتَّقَدُّمُ.


054-دَمِثَ

دمث

ـ دَمِثَ المَكانُ وغيرُهُ، كفَرِحَ: سَهُلَ ولانَ.
ـ والدَّماثَةُ: سُهولَةُ الخُلُقِ.
ـ والأُدْموثُ: مكانُ المَلَّةِ.
ـ والتَّدْمِيثُ: التَّلْيِينُ، وذِكْرُ الحَديثِ.


055-الدَّمْكَثُ

الدمكث

ـ الدَّمْكَثُ: القَصِيرُ.


056-الدَّوْثَةُ

الدوثة

ـ الدَّوْثَةُ: الهَزِيمَةُ.


057-دَهَثَهُ

دهثه

ـ دَهَثَهُ، كمَنَعَهُ: دَفَعَهُ.
ـ ودَهْثَةُ: رَجُلٌ.


058-الدِّهْلاثُ

الدهلاث

ـ الدِّهْلاثُ: الدِّلْهاثُ.


059-الدُّهْمُوثُ

الدهموث

ـ الدُّهْمُوثُ، بالضم: الكَرِيمُ.


060-دَبَّثَهُ

دبثه

ـ دَبَّثَهُ: ذَلَّلَهُ.
ـ والتَّدَيُّثُ: القِيادَةُ.
ـ والدَّيُّوثُ: ع.
ـ والدَّيَثَانِيُّ، محرَّكةً: الكابوسُ.
ـ والدِّيثُ، بالكسر: رجل.
ـ والأَدْيثانُ: وادٍ.
ـ والأَدْيَثونَ: ع.


061-الدَّبْجُ

الدبج

ـ الدَّبْجُ: النَّقْشُ،
ـ والدِّيباجُ، مُعَرَّبٌ،
ـ ج: دَيَابِيجُ، ودَبابِيجُ، والناقَةُ الفَتِيَّةُ الشَّابَّةُ.
ـ والمُدَبَّجُ: المُزَيَّنُ به، والقَبِيحُ الرأسِ والخِلْقَةِ، وضَرْبٌ من الهامِ ومن طَيْرِ الماءِ.
ـ وما في الدَّارِ دِبِّيْجٌ، كسِكِّينٍ: أَحَدٌ.


062-دَجَّ

دج

ـ دَجَّ يَدِجُّ دَجيجاً: دَبَّ في السَّيْرِ،
ـ وـ البيتُ دَجّاً: وكَف،
ـ وـ فلانٌ: تَجَرَ، وأَرْخى السِّتْرِ.
ـ والدُّجُجُ، بضمتينِ: شدةُ الظلْمَةِ،
ـ كالدُّجَّةِ، والجِبالُ السُّودُ.
ـ وأسْوَدُ دُجْدُجٌ ودُجاجِيٌّ، بضمهما: حالِكٌ.
ـ ولَيْلَةٌ دَيْجُوجٌ ودَجْدَاجَةٌ: مُظْلِمَةٌ. ولَيْلٌ دَجُدجِيٌّ، وبَحْرٌ دَجْدَاجٌ.
ـ وناقَةٌ دَجَوْجاةٌ: مُنْبَسِطَة على الأَرْضِ.
ـ والمُدَجِّجُ والمُدَجَّجُ: الشَّاكُّ في السلاحِ، والقُنْفُذُ.
ـ وتَدَجَّجَ في شِكَّتِهِ: دخَلَ في سِلاحِهِ.
ـ تَدَجْدَجَ: أَظْلَمَ،
ـ كدَجْدَجَ، والدَّجاجَةُ: م، للذَّكَرِ والأُنْثَى، ويُثَلَّثُ.
ـ ودَجْدَجَ: صاحَ بها:
ـ بِدَجْ دَجْ، وكُبَّةٌ من الغَزْلِ، والعِيالُ، واسمٌ. وذُو الدَّجاجِ الحَارِثيُّ: شاعِرٌ. وأبو الغَنَائِمِ بنُ الدَّجاجِيِّ، وسعدُ بنُ عبدِ الله ؟؟ بنِ نَصْرٍ، وابْنَاهُ محمدٌ والحَسَنُ، وحَفِيدُهُ عبدُ الحَقِّ بنُ الحَسَنِ، وعبدُ الدَّائِمِ بنُ عبد المُحْسِنِ الدَّجاجيُّونَ: مُحَدِّثونَ.
ـ والدَّجَجانُ، كرمَضَانَ: الصغيرُ الرَّاضِعُ الدَّاجُّ خَلْفَ أمِّه، وهي بهاءٍ.
ـ والدَّاجُّ: المُكارونَ والأَعْوَانُ، والتُّجَّارُ، ومنه الحديثُ: "هؤلاء الدَّاجُّ ولَيْسُوا بالحاجِّ " .
ـ ودَجُوجى، كَهَيُولى: ع.
ـ ودَجَّجَتِ السماءُ تَدْجيجاً: غَيَّمَتْ. ودَجوجٌ، كصَبورٍ: جبَلٌ لِقَيْسٍ.
ـ والدَّيْدَجانُ من الإِبِلِ: الحَمُولَةُ.


063-دَحَجَهُ

دحجه

ـ دَحَجَهُ، كَمَنَعَهُ: سَحَبَهُ،
ـ وـ الجارِيَةَ: جامَعَها.


064-دَحْرَجَهُ

دحرجه

ـ دَحْرَجَهُ دَحْرَجَةً ودِحْراجاً
ـ فَتَدَحْرَجَ، أي: تتابعَ في حُدورٍ.
ـ والمُدَحْرَجُ: المُدَوَّرُ.
ـ والدُّحْرُوجَةُ: ما يُدَحْرِجُهُ الجُعَلُ من البَنادِقِ.


065-دَرَجَ

درج

ـ دَرَجَ دُروجاً ودَرَجَاناً: مشى،
ـ وـ القومُ: انْقَرَضُوا،
ـ كانْدَرَجُوا،
ـ وـ فلانٌ: لم يُخَلِّفُ نَسْلاً، أو مَضى لسبيلِهِ،
ـ كدَرِجَ، كَسَمِعَ،
ـ وـ الناقَةُ: جازَتِ السَّنة ولم تُنْتَجْ،
ـ كأدْرَجَتْ، وطَوى،
ـ كدَرَّجَ وأَدْرَجَ. وكَسَمِعَ: صَعِدَ في المَرَاتِبِ، ولَزِمَ المَحَجَّةَ من الدِّينِ أو الكلامِ.
ـ والدَّرَّاجُ، كَشَدَّادٍ: النَّمَّامُ، والقُنْفُذُ،
ـ وع. وكرُمَّانٍ: طائِرٌ،
ـ ودَرِجَ، كَسَمِعَ: دامَ على أكْلِهِ.
ـ والدَّروجُ: الرِّيحُ السَّريعةُ المَرِّ.
ـ والمَدْرَجُ: المَسْلَكُ.
ـ والدُّرْجُ، بالضم: حِفْشُ النِّساءِ، الواحِدَةُ بهاءٍ،
ـ ج: كعِنَبَةٍ وأتْراسٍ، وبالفتح: الذي يُكْتَبُ فيه، ويُحَرَّكُ، وبالتحريكِ: الطريقُ.
ـ ورجَعَ أدْرَاجَهُ، ويُكْسَرُ، أي في الطريقِ الذي جاءَ منه.
ـ وذَهَبَ دَمُهُ أَدْرَاجَ الرِّياحِ، أي: هَدَراً.
ـ ودَوَارِجُ الدَّابَّةِ: قوائمُها.
ـ والدُّرْجَةُ، بالضم: شيء يُدْرَجُ فَيُدْخَلُ في حَياءِ الناقَةِ ودُبُرِها، وتُتْرَكُ أيَّاماً مشدودَةَ العينِ والأَنْفِ، فيأخذها لذلك غَمٌّ كَغَمِّ المَخَاضِ، ثم يَحُلُّونَ الرِّباطَ عنها، فَيَخْرُجُ ذلك منها، ويُلْطَخُ به ولدُ غيرِها، فَتَظُنُّ أنه ولدُها فَتَرْأَمُه، أو خِرْقَةٌ يُوضَعُ فيها دواءٌ، فَيُدْخَلُ في حيائها إذا اشْتَكَتْ منه،
ـ ج: كصُرَدٍ. وفي الحديث: " يَبْعَثْنَ بالدُّرْجَة " : شَبَّهُوا الخِرَقَ تَحْتَشِي بها الحائِضُ، مَحْشُوَّةً بالكُرْسُفِ، بدُرْجَةِ الناقَةِ، ورُوي: بالدِّرَجَةِ، كعِنَبَةٍ، وتقدَّمَ، وضَبَطَه الباجِيُّ بالتحريكِ، وكأنه وهَمٌ.
ـ والدَّرَّاجَةُ، كجَبَّانةٍ: الحالُ التي يَدْرُج عليها الصَّبِيُّ إذا مَشى، والدَّبَّابَةُ تُعْمَلُ لِحَرْبِ الحِصارِ، تَدْخُلُ تَحْتَها الرجالُ.
ـ والدُّرْجَةُ، بالضم، وبالتحريك، وكهُمَزَةٍ وتُشدَّدُ جيمُ هذه،
ـ والأُدْرُجَّةُ، كأُسْكُفَّةٍ: المِرْقاةُ. وكسُكَّرٍ: الأُمورُ العظيمَةُ الشَّاقَّةُ. وكسِكِّينٍ: شيءٌ كالطُّنْبُورِ يُضْرَبُ به.
ـ ودَرَّجَنِي الطعامُ والأَمْرُ تَدْرِيجاً: ضِقْتُ به ذَرْعاً.
ـ واسْتَدْرَجَهُ: خَدَعَهُ وأدْنَاهُ،
ـ كدَرَّجَه، وأقْلَقَهُ حتى ترَكَهُ يَدْرجُ على الأَرْضِ،
ـ وـ الناقَةُ: اسْتَتْبَعَتْ ولَدَها بعدَ ما ألْقَتْهُ من بَطْنِهَا.
ـ واسْتِدْرَاجُ اللَّهِ تعالى العَبْدَ: أنه كُلَّما جَدَّدَ خَطِيئةً جَدَّدَ لَهُ نِعْمَةً، وأنْساهُ الاسْتِغْفَارَ، أو أنْ يأخذَه قليلاً قليلاً، ولا يُباغِتَهُ.
ـ وأَدْرَجَ الدَّلْوَ: مَتَحَ بها في رِفْقٍ،
ـ وـ بالناقَةِ: صَرَّ أخْلافَها. وكهُمَزَةٍ: طائِرٌ.
ـ وحوْمانَةُ الدُّرَّاجِ، وقد تُفْتَحُ: ع.
ـ وكمُعَظَّمٍ: ع بينَ ذاتِ عِرْقٍ وعَرَفاتٍ. وابنُ دُرَّاجٍ، كرُمَّانٍ: علِيُّ بنُ محمدٍ، مُحَدِّثٌ.
ـ والدُّرَّجُ، كقُبَّرٍ: الأُمورُ التي تُعْجِز. وكَجَبَلٍ: السَّفيرُ بينَ اثْنَيْنِ لِلْصُّلْحِ. وكَزُبَيْرٍ: جَدٌّ لِشُعَيْب بنِ أحمدَ.
ـ والدَّرجاتُ، محركةً: الطَّبقاتُ من المراتِبِ.
ـ ودَرَجَتِ الريحُ بالحَصى: أي جَرَتْ عليه جَرْياً شديداً،
ـ واسْتَدْرَجَتْهُ: جَعَلَتْهُ كأنَّهُ يَدْرُجُ بِنَفْسِهِ.
ـ وتُرابٌ دارِجٌ: تُغَشِّيهِ الرِّياحُ رُسومَ الدِّيارِ، وتُثِيرهُ، وتَدْرُجُ به.


066-دَرْبَجَ

دربج

ـ دَرْبَجَ: لانَ بعدَ صُعوبَةٍ،
ـ وـ الناقةُ: رَئِمَتْ ولَدَها، ودَبَّتْ دَبيباً.
ـ والدُّرابجُ، كعُلابِطٍ: المُخْتَالُ المُتَبَخْتِرُ في مِشْيَتِه.


067-الدَّرْدَجَةُ

الدردجة

ـ الدَّرْدَجَةُ: رِئْمانُ الناقَةِ ولدَهَا، واتِّفاقُ الاثْنَيْنِ في المَوَدَّةِ.


068-الدَّرْواسَنْجُ

الدرواسنج

ـ الدَّرْواسَنْجُ، بالفتح: ما قُدَّامَ القَرَبوسِ من فَضْلَةِ دَفَّةِ السَّرْجِ، مُعَرَّبُ: دَرْوازَهْ كاهْ.


069-دَرْمَجَتِ

درمجت

ـ دَرْمَجَتِ الناقةُ: دَرْبَجَتْ.
ـ والدُّرامِجُ: الدُّرابجُ.
ـ وادْرَمَّجَ: دَمَرَ بغيرِ إذْنٍ، ودَخَلَ في الشيءِ مُسْتَتِراً فيه.


070-الدُّرانجُ

الدرانج

ـ الدُّرانجُ: الدُّرابجُ.


071-الدَّيْزَجُ

الديزج

ـ الدَّيْزَجُ من الخَيْلِ: مُعَرَّبُ: دِيزَهْ بالكسر، ولَمَّا عَرَّبوهُ فَتَحوه.


072-المُدْسِجُ

المدسج

ـ المُدْسِجُ، كمُحْسِنٍ ومُحَدِّثٍ: دُوَيْبَّةٌ تَنْسُجُ كالعَنْكَبوتِ.
ـ وانْدَسَج: انْكَبَّ على وجْهِهِ.
ـ والمُدَّسِجُ: كالمُنْتَسِج.


073-الدَّسْتَجَةُ

الدستجة

ـ الدَّسْتَجَةُ: الحُزْمةُ، مُعَرَّبٌ،
ـ ج: الدَّساتِجُ.
ـ والدَّسْتيج: آنِيَةٌ تُحَوَّلُ باليَدِ، مُعَرَّبُ: دَسْتي.
ـ والدَّسْتِينَجُ: اليارَقُ.


074-الدَّعَجُ

الدعج

ـ الدَّعَجُ، محركة،
ـ والدُّعْجَةُ، بالضم: سَوادُ العَيْن مع سَعَتِها.
ـ والأَدْعَجُ: الأَسْوَدُ.
ـ والدَّعْجاءُ: الجُنونُ، وأوَّلُ المِحَاقِ، وهي لَيْلَةُ ثَمانِيَةٍ وعِشْرينَ. وكزُبَيْرٍ: عَلَمٌ.
ـ والمَدعُوجُ: المَجْنونُ.


075-دعْسَجَ

دعسج

ـ دعْسَجَ: أسْرَعَ.


076-الدَّعْلَجَةُ

الدعلجة

ـ الدَّعْلَجَةُ: التَّرَدُّدُ في الذَّهابِ والمَجيءِ، والظُّلْمَةُ، والأَخْذُ الكثيرُ، والدَّحْرَجَةُ. وكجَعْفَرٍ: الجُوالِقُ المَلآنُ، وألْوانُ الثِّيابِ، والذي يَمْشي في غير حاجةٍ، والكثيرُ الأَكْلِ، والنَّباتُ الذي آزَرَ بَعضُه بعضاً، والشَّابُّ الحَسَنُ الوَجْهِ النَّاعِمُ البَدَنِ، والظُّلْمَةُ، والذِّئْبُ، والحِمارُ، والناقةُ التي لا تنساقُ إذا سِيقَتْ، وفرَسُ عامِرِ بن الطُّفيلِ، وفَرَسُ عَمْرِو بنِ شُرَيْحٍ، وأثَرُ المُقْبِلِ والمُدْبِرِ، واسْمُ جماعةٍ.
ـ ودَعْلَجَ في حَوْضِه: جَبى فيه.


077-دَغْبَجَ

دغبج

ـ دَغْبَجَ المالَ: أوْرَدَها كلَّ يَوْمٍ.
ـ وهُم يُدَغْبِجونَ أنْفسَهم، أي: هُمْ في النَّعيم والأَكْلِ.
ـ والمُدَغْبَجُ، كمُزَعْفَرٍ: الوارِمُ.
ـ وكجَعْفَرٍ: ع قُرْبَ مَرَّانَ.


078-الدَّغْنَجَةُ

الدغنجة

ـ الدَّغْنَجَةُ: عِظَمُ المرأةِ، وثِقَلُها، ومِشْيَةٌ مُتَقارِبَةٌ، وكَرُّ الإِبِلِ على الماءِ، وإقْبالٌ وإدْبارٌ.


079-الدَّلَجُ

الدلج

ـ الدَّلَجُ، محركةً،
ـ والدُّلْجَةُ، بالضم والفتح: السَّيْرُ من أوَّل الليلِ، وقد أدْلَجُوا، فإنْ سارُوا من آخرِهِ: فادَّلَجُوا، بالتشديد.
ـ والدَّالِجُ: الذي يأخُذُ الدَّلْوَ ويَمْشي بها من رأس البِئْرِ إلى الحَوْضِ ليُفَرِّغَها فيه، وذلك المَوْضِعُ:
ـ مَدْلَجٌ ومدْلَجَةٌ، والذي يَنْقلُ اللَّبَنَ إذا حُلِبَت الإِبِلُ إلى الجِفانِ. وقد دَلَجَ دُلُوجاً.
ـ والمُدْلِجُ، كمُحْسِنٍ،
ـ وأبو مُدْلِجٍ: القُنْفُذُ.
ـ وبنو مُدْلجٍ: قَبيلةٌ من كِنانَةَ. وكَمِكْنَسَةٍ: العُلْبَةُ الكبيرةُ يُنْقَلُ فيها اللَّبَنُ. وكمَرْتَبَةٍ: كِنَاسُ الوَحْشِ، كالدَّوْلَجِ.
ـ والدَّلَجانُ، كرَمضانَ: الجَرَادُ الكثيرُ. ومُدَّلِجٌ، كمُطَّلِبٍ، ابنُ المِقْدامِ: محدِّثٌ. وكزُبَيْرٍ وكَتَّانٍ: اسْمانِ.
ـ والدَّوْلَجُ: السَّرَبُ.


080-دَمَجَ

دمج

ـ دَمَجَ دُموجاً: دَخَلَ في الشيءِ، واسْتَحْكَمَ فيه،
ـ كانْدَمَجَ وادَّمَجَ وادْرَمَّجَ،
ـ وـ الأَرْنَبُ: عَدَتْ فأسرَع تقارُبُ قَوائِمِها في الأرضِ.
ـ والدَّمْجُ: الضَّفيرةُ، وبالكسر: الخِذْنُ، والنَّظيرُ،
ـ والمُنْدَمِجُ: المُدَوَّرُ.
ـ والتَّدامُجُ: التَّعاوُنُ.
ـ والدَّامِجُ: المُظْلِمُ.
ـ والمِدْماجَةُ: العِمامَةُ.
ـ والدُّمَّيْجَةُ، بالضم، وفتح الميم المشدَّدة: النَّوَّامُ اللازِمُ في مَنْزِلِه.
ـ وصُلْحٌ دُماجٌ، كغُرابٍ وكِتابٍ: خَفيٌّ، أو مُحْكَمٌ.
ـ وأدْمَجَهُ: لَفَّهُ في ثَوْبٍ.
ـ والمُدْمَجُ، كمُكْرَمٍ: القِدْحُ، والمُدَمْلَجُ. وكغُرابٍ: ع.


081-الدُّمْلَجُ

الدملج

ـ الدُّمْلَجُ، كجُنْدَبٍ، في لُغَتَيْهِ، وزُنْبورٍ: المِعْضَدُ.
ـ والدَّمْلَجَةُ والدِّمْلاجُ: تَسْوِيَةُ صَنْعَةِ الشيءِ.
ـ والدَّماليجُ: الأَرَضونَ الصِّلابُ.
ـ والمُدَمْلَجُ: المُدْرَجُ الأَمْلَسُ.
ـ والدُّمْلُجُ: فَرَسُ مُعاذِ بن عَمْرِو بنِ الجَمُوحِ.


082-الدِّناجُ

الدناج

ـ الدِّناجُ، بالكسر: إحْكامُ الأَمْرِ.
ـ والدُّنُجُ، بضمَّتين: العُقلاءُ.
ـ والدَّاناجُ: العالِمُ، مُعَرَّبُ: دانَا، ولَقَبُ عبد الله ابنِ فَيْرُوزٍ البَصْري.
ـ وتُرابٌ دانِجٌ: دارِجٌ.


083-أدْهَجُ

أدهج

ـ أدْهَجُ، كأَحْمَدَ: اسمُ النَّعْجَةِ، وتُدْعى لِلحَلْبِ فيقالُ: أدْهَجَ أدْهَجَ.


084-الدَّهْبَرَّجُ

الدهبرج

ـ الدَّهْبَرَّجُ، مشدَّدةَ الراء: مُعَرَّبُ: دَهْ بَرَّهْ؟؟، أي: عشْرُ رِيشاتٍ.


085-الدَّهْرَجَةُ

الدهرجة

ـ الدَّهْرَجَةُ: السَّيْرُ السريعُ.


086-الدَّهْمَجَةُ

الدهمجة

ـ الدَّهْمَجَةُ: اخْتِلاطٌ في المَشْي، أو مُقارَبَةُ الخَطْوِ، والإِسراعُ، ومَشْيُ الكبيرِ كأنه في قَيْدٍ.
ـ ودَهْمَجَ الخَبَرَ: زادَ فيه.
ـ والدَّهْمَجُ: الواسِعُ السَّهلُ، والعظيمُ الخَلْقِ من كُلِّ شيءٍ،
ـ كالدُّهامِجِ، كعُلابِطٍ، وهو: البعيرُ ذُو السَّنامَيْنِ، والمُقارِبُ الخَطْوِ المُسْرِعُ.


087-الدُّهانِجُ

الدهانج

ـ الدُّهانِجُ: الدُّهامِجُ.
ـ ودَهْنَجَ: دَهْمَجَ في مَعانِيه.
ـ والدَّهْنَجُ، كجَعْفَرٍ، ويُحَرَّكُ: جَوْهَرٌ كالزُّمُرُّذِ.


088-داجَ

داج

ـ داجَ دَوْجاً: خَدَمَ.
ـ والدَّاجَةُ: تُبَّاعُ العَسْكَرِ، وما صَغُرَ من الحوائِجِ، أو إتْباعٌ للحاجَةِ.
ـ والدُّوَّاجُ، كرُمَّانٍ وغُرابٍ: اللِّحافُ الذي يُلْبَسُ.


089-داجَ

داج

ـ داجَ يَدِيجُ دَيْجاً ودَيَجاناً: مَشى قليلاً.
ـ والدَّيَجانُ، محركةً (أيضاً) الحَواشي الصِّغارُ، ورِجْلٌ من الجَرادِ.


090-دَبَّحَ

دبح

ـ دَبَّحَ تَدْبيحاً: بَسَطَ ظَهْرَه، وطَأْطَأَ رأسَه،
ـ كانْدَبَحَ، وذَلَّ،
ـ وـ الكَمْأَةُ: انفَتَحَ عنها الأرضُ وما ظَهَرَتْ،
ـ وـ في بَيْتِه: لَزِمَهُ فَلَمْ يَبْرَحْ.
ـ وما بالدَّارِ دِبِّيحٌ، كسِكِّين: أحَدٌ.
ـ ورَمْلَةٌ مُدَبِّحَةٌ، بكسر الباءِ: حَدْباءُ،
ـ ج مَدابحُ.
ـ و "أكَلَ مالَهُ بأبْدَحَ ودُبَيْدَحَ " في: ب د ح.


091-الدَّحُّ

الدح

ـ الدَّحُّ: الدَّسُّ، والنكاحُ، والدَّعُّ في القَفَا.
ـ وانْدَحَّ: اتَّسَعَ.
ـ والدَّحْداحُ، (وبِهاءٍ، والدَّحْدَحُ) الدُّحادِحُ، بالضم، والدُّحَيْدِحَةُ والدَّوْدَحُ والدَّحْدَحَةُ: القَصيرُ.
ـ والدَّحُوحُ: المرأةُ والناقةُ العَظيمتانِ.
ـ ودِحِنْدِحٌ، بالكسر: دُوَيْبَّةٌ، ولُعْبَة للصِّبْيَةِ يَجْتَمِعونَ لها، فيقولونَها، فمن أخْطَأَها قامَ على رِجْلٍ وحَجَلَ سَبْعَ مَرَّاتٍ، ويقالُ للمُقِرِّ:
ـ دِحْ دِحْ ودِحٍ ودِحٍ. أي: أَقْرَرْتَ فاسْكُتْ.
ـ ويقالُ دَحَّا مَحَّا، أي دَعْها مَعَها.


092-الدَّوْدَحَةُ

الدودحة

ـ الدَّوْدَحَةُ: السِّمَنُ.


093-دَرَحَ

درح

ـ دَرَحَ، كمَنَعَ: دَفَعَ. وكفَرِحَ: هَرِمَ.
ـ وناقةٌ دَرِحٌ، ككَتِفٍ: هَرِمَةٌ.
ـ ورَجُلٌ دِرْحايَةٌ، بالكسرِ: قصيرٌ سَمينٌ بَطينٌ.


094-دَرْبَحَ

دربح

ـ دَرْبَحَ: عَدَا من فَزَعٍ، وحَنَى ظَهْرَه، وطَأْطَأَهُ، وتَذَلَّلَ.


095-الدِّرْدحُ

الدردح

ـ الدِّرْدحُ، بالكسر: المُوَلَّعُ بالشيءِ، والعَجوزُ، والشيخُ الهِمُّ، وبهاءٍ: المرأةُ التي طُولُها وعَرْضُها سَواءٌ،
ـ ج: دَرَادِحُ،
ـ وـ من الإِبِلِ: التي أُكِلَتْ أسْنانُها ولَصِقَتْ بِحَنَكِها كِبَراً.


096-دَلَحَ

دلح

ـ دَلَحَ، كمَنَعَ: مشَى بِحَمْلِه مُنْقَبِضَ الخَطْوِ لِثِقَلِهِ.
ـ وسَحابةٌ دَلوحٌ: كثيرَةُ الماءِ،
ـ ج: دُلُحٌ، كقُدُمٍ،
ـ وسَحابٌ دالِحٌ،
ـ ج: دُلَّحٌ، كرُكَّعٍ، ودوالِحُ.
ـ وتدالَحاهُ فيما بينَهما: حَمَلاهُ على عُودٍ.
ـ ودَوْلَحُ: امرأةٌ وكصُرَدٍ: الفرسُ الكثيرُ العَرَقِ.


097-دَلْبَحَ

دلبح

ـ دَلْبَحَ: حَنَى ظَهْرَه وطَأْطَأَه.


098-دَمَّحَ

دمح

ـ دَمَّحَ تَدْميحاً: طَأْطَأَ رأسَه.
ـ والدَّمَحْمَحُ: المُسْتَديرُ المُلَمْلَمُ.


099-دَمْلَحَه

دملحه

ـ دَمْلَحَه: دَحْرَجَهُ.
ـ والدُّمْلُحَةُ، بالضم: الضَّخْمَةُ التَّارَّةُ.


100-دَنَحَ

دنح

ـ دَنَحَ، كمَنَعَ، دُنوحاُ: ذَلَّ، كدَنَّحَ.
ـ والدِّنْحُ، بالكسر: عِيدٌ للنَّصارى.


101-الدُّنْبُحُ

الدنبح

ـ الدُّنْبُحُ، كسُنْبُلٍ: السَّيِّئُ الخُلُقِ.


102-الدَّاحُ

الداح

ـ الدَّاحُ: نَقْشٌ يُلَوَّحُ للصِّبيانِ، يُعَلَّلونَ به، ومنه: الدُّنيا داحَةٌ، وسِوارٌ ذُو قُوىً مَفْتولَةٍ، والخَلوقُ من الطِّيبِ، ووَشْيٌ، وخُطوطٌ على الثَّوْرِ وغيرِه.
ـ والدَّوْحةُ: الشجرةُ العظيمةُ،
ـ ج: دَوْحٌ.
ـ وداحَ بَطْنُه: عَظُمَ، واسْتَرْسَلَ،
ـ كانْداحَ،
ـ وـ الشجرةُ: عَظُمَتْ، فهي دائِحَةٌ،
ـ ج: دوائِحُ.
ـ ودَوَّحَ مالَه تَدْويحاً: فَرَّقَه.


103-الدَّيْحانُ

الديحان

ـ الدَّيْحانُ، كرَيْحانٍ: الجَرادُ.


104-دَبَّخَ

دبخ

ـ دَبَّخَ تَدْبِيخاً: قَبَّبَ ظَهْرَهُ، وطَأْطَأَ رأسَهُ. وكرُمَّانٍ: لُعْبَةٌ.


105-الدَّخُّ

الدخ

ـ الدَّخُّ، ويُضَمُّ: الدُّخَانُ.
ـ ودَخْدَخَ: ذَلَّلَ، وكَفَّ، وقَارَبَ الخَطْوَ، وأَعْيَا، وأَسْرَعَ.
ـ والدَّخْدَاخُ: دُوَيْبَّةٌ، وأخُو بَشَّارِ بنِ بُرْدٍ، ووالِدُ خِداشٍ تِلْميذِ مالِكٍ.
ـ والدَّخَخُ، محركةً: سَوادٌ، وكدُورَةٌ.
ـ ورجلٌ دُخْدُخٌ ودُخادِخٌ، بضمِّهما: قَصِيرٌ.
ـ وتدَخْدَخَ: انْقَبَضَ.
ـ ودُخْدُخْ، بالضم،
ـ ودُخْدُوخْ: كلمةٌ يُسَكَّتُ بها الإِنْسَانُ، ويُقْذَعُ.
ـ ودَخْدِخْ عَنِّي الدُّخانَ: كُفَّهُ.


106-دَرْبَخَت

دربخت

ـ دَرْبَخَت الحَمامَةُ لِذَكَرِها: طاوَعَتْهُ للسِّفادِ،
ـ وـ الرجُلُ: طأْطَأَ رأسَهُ، وبَسَطَ ظَهْرَهُ.


107-الدَّلَخُ

الدلخ

ـ الدَّلَخُ، محركةً: السِّمَنُ.
ـ دَلِخَ، كفَرِحَ،
ـ فهو دَلِخٌ ودَلُوخٌ، وإبلٌ دُلَّخٌ ودَوَالِخُ.
ـ ورجُلٌ دالِخٌ: مُخْصِبٌ،
ـ وهُمْ دالِخُونَ.
ـ وامرأةٌ دُلَخَةٌ، كهُمَزَةٍ وغُرَابٍ: عَجْزَاءُ،
ـ ج: ككِتابٍ.
ـ والدَّلُوخُ، كصَبورٍ: النَّخْلَةُ الكثيرَةُ الحَمْلِ.


108-دَمْخٌ

دمخ

ـ دَمْخٌ: جَبَلٌ.
ـ ودَمَخَ، كمنع: ارْتَفَعَ،
ـ وـ رأسَه: شَدَخَهُ.
ـ ولَيْلٌ دامِخٌ: لا حارٌّ ولا بارِدٌ. وكغُرابٍ: لُعْبَةٌ للأَعْرَابِ. وككِتابٍ: جِبالٌ بِنَجْدٍ.


109-دَنَّخَ

دنخ

ـ دَنَّخَ تَدْنِيخاً: خَضَعَ، وذَلَّ، وطَأْطَأَ رأسَهُ، وأقامَ في بيتِهِ،
ـ وـ البِطِّيخَةُ: انْهَزَمَ بعضُهَا وخَرَجَ بعضُهَا،
ـ وـ ذِفْرَاهُ: أشْرَفَتْ قَمَحْدُوَتُهُ عليها، ودَخَلَتْ هي خَلْفَ الخُشَشَاوَيْنِ.
ـ والمُدَنِّخُ، كمُحَدِّثٍ: الفَحَّاشُ، ومَنْ في رأسِهِ ارْتِفَاعٌ وانْخِفَاضٌ.
ـ والدَّنَخَانُ: التَّثَاقُلُ بالحِمْلِ في المَشْيِ.


110-الدَّنْفَخُ

الدنفخ

ـ الدَّنْفَخُ: الضَّخْمُ، واسمُ رجُلٍ.


111-داخَ

داخ

ـ داخَ: ذَلَّ،
ـ وـ البِلاَدَ: قَهَرَهَا واسْتَوْلَى على أهْلِهَا،
ـ كدَوَّخَها ودَيَّخَها.
ـ ودَوَّخَه: أذَلَّهُ.
ـ ولَيْلٌ دائِخٌ: مُظْلِمٌ.


112-الدِّيخُ

الديخ

ـ الدِّيخُ، بالكسر: القِنْوُ،
ـ ج: كدِيَكَةٍ.


113-دَأْدَدَ

دأدد

ـ دَأْدَدَ يُدَأْدِدُ دَأْدَدَةً: لَهَا ولَعِبَ.


114-الدَّدُ

الدد

ـ الدَّدُ: اللَّهْوُ، واللَّعِبُ،
ـ هذا دَدٌ ودَدَاً، كقَفاً،
ـ ودَدَنٌ، وع، وامرأةٌ، والحِينُ من الدَّهْرِ، ويُعادُ في: دَدَيَ، إن شاء الله تعالى.


115-الدَّدِدُ

الددد

ـ الدَّدِدُ، ككَتِفٍ، في قول الطِّرِمَّاحِ:
واسْتَطْرَقَتْ ظُعْنُهُم لَمَّا احْزَأَلَّ بِهِمْ **** آلُ الضُّحى ناشِطاً من داعِبٍ دَدِدِ
كسَعَهُ بدالٍ ثالثةٍ، لأنَّ النَّعْتَ لا يَتَمَكَّنُ حتى يَتِمَّ ثلاثةُ أحْرُفٍ، وأرادَ بالناشِطِ: الشَّوْقَ النازِعَ.


116-الدَّرَدُ

الدرد

ـ الدَّرَدُ، محركةً: ذَهابُ الأَسْنانِ.
ـ ناقةٌ دَرْدَاءُ ودِرْدِمٌ، بالكسر، وزيادةِ الميم: مُسنَّةٌ، أو لَحِقَتْ أسْنانُها بِدُرْدُرِها.
ـ والدَّرْداءُ: كَتِيبَةٌ كانتْ لهم.
ـ ودُرْدِيُّ الزَّيْتِ: ما يَبْقَى أسْفَلَه.
ـ ودُرَيْدٌ: مُصَغَّرُ "أدْرَدَ " مُرَخَّمَاً. وأبو الدَّرْداءِ، وأُمُّ الدَّرْداءِ: من الصحابَةِ.


117-دَعْدٌ

دعد

ـ دَعْدٌ: لَقَبُ أُمِّ حُبَيْنٍ، واسمُ امرأة، ويُمْنَعُ،
ـ ج: دُعودٌ ودَعداتٌ وأدْعُدٌ.


118-دُنْباوَنْدُ

دنباوند

ـ دُنْباوَنْدُ، بالضم: جَبَلٌ بِكِرْمانَ، والعامَّةُ تقولُ: دَماوَنْدُ، وجَبَلٌ شاهِقٌ بِنَواحِي الرَّيِّ غَرَّبَ إليه عثمانُ أبا الحُنْكَةِ لِمُعاناةِ النِّيرَنْج.


119-الدُّودَةُ

الدودة

ـ الدُّودَةُ: م،
ـ ج: دُودٌ ودِيدانٌ.
ـ دادَ الطعامُ يَدادُ دَوْداً،
ـ وأدادَ ودَوَّدَ ودَيَّدَ: صارَ فيه الدُّودُ.
ـ ودُودانُ، بالضم: وادٍ، وابنُ أسَدٍ: أبو قَبيلَةٍ. وأبو دُوادٍ، بالضم: شاعرٌ من إيادٍ.
ـ والدُّوَّادُ: صغارُ الدُّودِ، أو الخَضْفُ يَخرُجُ من الإِنْسانِ، والرجُلُ السريعُ، والقاضي أحمدُ بنُ أبي دُوادٍ: م. وأبُو دُوادٍ يَزيدُ الرَّاسِي، وجُوَيْرِيَةُ بنُ الحجَّاجِ، وعَدِيُّ بنُ الرِّقاعِ: شُعَراءُ. ومحمدُ بنُ علِيّ بنِ أبي دُوادٍ: مُحدِّثٌ. وداوُدُ أعْجَمِيٌّ لا يُهْمَزُ.
ـ والدَّوْداةُ: الجَلَبَةُ، والأُرْجوحة.
ـ ودَوَّدَ: لَعِبَ بها.
ـ ودُوَيْدُ بنُ زَيْدٍ: عاشَ أرْبَعَ مِئَةِ سَنةٍ وخَمْسينَ سَنَةً، وأدركَ الإِسلام، وهو لا يَعْقِلُ، وارْتَجَزَ مُحْتَضَراً بقوله:
اليَوْمَ يُبْنى لِدُوَيْدٍ بَيْتُه **** لو كانَ للدَّهْرِ بِلىً أبْلَيْتُه
أو كانَ قِرْنِي واحِداً كَفَيْتُه **** يا رُبَّ نَهْبٍ صالِحٍ حَوَيْتُه
ورُبَّ غَيْلٍ حَسَنٍ لَوَيْتُه **** ومِعْصَمٍ مُخَضَّبٍ ثَنَيْتُه
ـ ودُويدُ بنُ طارِقٍ: محدِّثٌ.


120-الدَّيْبوذُ

الديبوذ

ـ الدَّيْبوذُ: ثَوْبٌ ذُو نِيرَيْنِ، مُعَرَّبُ: دُو بودَ،
ـ ج: دَيابوذُ ودَيابِيذُ، ورُبَّما عُرِّبَ بِدالٍ.


121-الدَّاذِيُّ

الداذي

ـ الدَّاذِيُّ: شَرابُ (الفُسَّاقِ)
ـ ونَبْذُ الدِّينَباذِ: ع باليمنِ، كثيرُ الجَوْزِ.


122-الدُّبُرُ

الدبر

ـ الدُّبُرُ، بالضم وبضمتين: نقيضُ القُبُلِ،
ـ وـ من كُلِّ شيءٍ: عَقِبُه ومؤخَّرُه.
ـ وجِئْتُكَ دُبُرَ الشهرِ، وفيه، وعليه،
ـ وأدْبَارَهُ، وفيها: أي: آخِرَهُ، والاسْتُ، والظَّهْرُ، وزَاوِيَةُ البَيْتِ، وبالفتح: جماعةُ النَّحْلِ والزَّنابيرِ، ويكسرُ فيهما،
ـ ج: أدبُرٌ ودُبُورٌ، ومَشاراتُ المَزْرَعَةِ،
ـ كالدِّبارِ، بالكسر، واحِدُهُما: بهاءٍ، وأولادُ الجرادِ، ويكسرُ، وخَلْفُ الشيءِ، والموتُ، والجبلُ، ومنه حديثُ النَّجاشِيِّ: "ما أُحِبُّ أنَّ لِي دَبْراً ذَهَباً، وأنِّي آذَيْتُ رجلاً من المسلمين " ، ورُقادُ كُلِّ ساعةٍ، والالْتِتابُ، وقِطْعَةٌ تَغْلُظُ في البَحْرِ كالجَزيرَةِ، يَعْلُوها الماءُ، ويَنْضُبُ عنها، والمالُ الكثيرُ، ويكسرُ، ومُجاوَزَةُ السَّهْمِ الهَدَفَ،
ـ كالدُّبُور.
ـ وجَعَلَ كَلاَمَكَ دَبْرَ أُذُنِهِ: لم يُصْغِ إليه، ولم يُعَرِّجِ عليه.
ـ والدَّبْرَةُ: نَقيضُ الدَّوْلَةِ، والعاقِبةُ، والهَزيمَةُ في القِتالِ، والبُقْعَةُ تُزْرَعُ، وبالكسرِ: خِلافُ القِبْلَةِ.
ـ ومالَهُ قِبْلَةٌ ولا دِبْرَةٌ، أي: لم يَهْتَدِ لِجِهَةِ أمرِهِ، وبالتحريكِ: قَرْحَةُ الدَّابَّة
ـ ج: دَبَرٌ وأدبارٌ، دَبِرَ، كفَرِحَ، وأدْبَرَ، فهو دَبِرٌ.
ـ و " هانَ على الأَمْلَسِ ما لاقَى الدَّبِرُ " يُضْرَبُ في سُوءِ اهْتِمامِ الرَّجُلِ بشأنِ صاحبهِ. وأدْبَرَهُ القَتَبُ.
ـ ودَبَرَ: وَلَّى،
ـ كَأَدْبَرَ،
ـ وـ بالشيءِ: ذَهَبَ به،
ـ وـ الرجلُ: شَيَّخَ،
ـ وـ الحديثَ: حَدَّثَهُ عنه بعدَ مَوْتِهِ،
ـ وـ الرِّيحُ: تَحَوَّلَتْ دَبُوراً، وهي ريحٌ تُقابِلُ الصَّبا.
ـ ودُبِرَ، كَعُنِيَ: أصابَتْهُ.
ـ وأدْبَرَ: دَخَلَ فيها. وسافَرَ في دُبار،
ـ وعَرَفَ قَبِيلَهُ من دَبِيرِه: مَعْصِيَتَهُ من طاعَتِهِ، وماتَ،
ـ كدَابَرَ، وتَغافَلَ عن حاجَةِ صَديقِهِ، ودَبِرَ بَعيرُهُ، وصارَ له مالٌ كثيرٌ، وانْقَلَبَت فَتْلَةُ أُذنِ الناقَةِ إلى القَفَا.
ـ والدَّبَرِيُّ، محركةً: رأيٌ يَسْنَحُ أخيراً عندَ فَوْتِ الحاجَةِ، والصلاةُ في آخِرِ وقتِها، وتُسَكَّنُ الباءُ، ولا تَقُلْ بضمتينِ، فإنه من لحنِ المحدِّثينَ.
ـ والدَّابِرُ: التابعِ، وآخِرُ كلِّ شيءٍ، والأصلُ، وسَهْمٌ يَخْرُجُ من الهَدَفِ، وقِدْحٌ غيرُ فائِزٍ، وصاحِبُهُ مُدابِرٌ، والبِناء فَوْقَ الحِسْيِ، ورَفْرَفُ البِناءِ، وبِهاءٍ: آخِرُ الرَّمْلِ، والهَزيمةُ، والمَشؤُومَةُ، ومنكَ: عُرْقوبُكَ، وضَرْبٌ من الشَّغْرَبِيَّةِ، وما حاذَى مُؤَخَّرَ الرُّسْغِ من الحافِرِ.
ـ والمَدْبُورُ: المَجْرُوحُ، والكثيرُ المالِ.
ـ والدَّبَرَانُ، محركةً: مَنْزِلٌ لِلقَمَرِ.
ـ ورجلٌ أُدابِرٌ، بالضم: قاطِعٌ رَحِمَهُ، ولا يَقْبَلُ قولَ أحدٍ.
ـ والدَّبيرُ: ما أدْبَرَتْ به المرأةُ من غَزْلِها حينَ تَفْتِلُهُ، وما أدْبَرْتَ به عن صَدْرِكَ.
ـ وهو مُقابَلٌ ومُدابَرٌ: مَحْضٌ من أبَوَيْهِ، وأصلُهُ من الإِقْبالَةِ والإِدْبارَةِ، وهو شَقٌّ في الاذُنِ، ثم يُفْتَلُ ذلك فإن أُقْبِلَ به، فهو إِقْبالَةٌ، وإنْ أُدْبِرَ به، فإِدْبارَةٌ، والجِلْدَةُ المُعَلَّقَةُ من الأُذُنِ هي الإِقْبالَةُ
ـ والإِدْبارَةُ، كأنها زَنَمَةٌ.
ـ والشاةُ مُقابَلَةٌ ومُدَابَرَةٌ، وقد دَابَرْتُها وقابَلْتُها، وناقَةٌ ذاتُ إقْبالَةٍ وإدبارَةٍ.
ـ ودُبارٌ، كغرابٍ وكِتابٍ: يومُ الأربعاءٍ، وفي كِتابِ "العينِ " : لَيْلَتُهُ، وبالكسر: المُعاداةُ،
ـ كالمُدابَرَةِ، والسَّواقِي بينَ الزُّروعِ، والوقائعُ، والهَزَائِمُ، وبالفتح: الهلاكُ.
ـ والتَّدْبِيرُ: النَّظَرُ في عاقِبةِ الأمرِ،
ـ كالتَّدَبُّرِ، وعِتْقُ العَبْدِ عن دُبُرٍ، وروايةُ الحديثِ ونَقْلُهُ عن غيرِكَ.
ـ وتَدابَروا: تَقاطَعوا.
ـ واسْتَدْبَرَ: ضِدُّ اسْتَقْبَلَ،
ـ وـ الأمرَ: رأى في عاقِبتهِ ما لم ير في صَدْرِهِ، واسْتَأْثَرَ.
ـ و {أفَلَمْ يَدَّبَّرُوا القولَ} ، أي: ألَم يَتَفَهَّمُوا ما خُوطِبُوا به في القُرْآنِ.
ـ ودُبَيْرٌ، كزُبَيْرٍ: أبو قبيلةٍ من أسَدٍ، واسمُ حِمارٍ،
ـ وبهاءٍ: ة بالبَحْرَيْنِ.
ـ وذاتُ الدَّبْرِ: ثَنِيَّةٌ لهُذَيْلٍ.
ـ ودَبْرٌ: جبلٌ بينَ تَيْماءَ، وجَبَلَيْ طَيِّئٍ.
ـ ودَبِيرٌ، كأَميرٍ: ة بنَيْسابورَ، منها محمدُ بنُ عبدِ اللّهِ بنِ يوسف، وجَدُّ محمدِ بنِ سليمانَ القطَّانِ المحدِّثِ.
ـ ودَبيرَا: ة بالعِراقِ.
ـ وكجَبَلٍ: ة باليمنِ، منها إسحاقُ بنُ إبراهيمَ بنِ عَبَّادٍ المحدِّثُ.
ـ والأَدْبَرُ: لَقَبُ حُجْرِ بنِ عَدِيٍّ، ولقب جَبَلَةَ بنِ قَيْسٍ الكِنْدِيِّ، قيلَ: صحابِيُّ. وكزُبَيْرٍ: لقبُ كعْبِ بنِ عَمْرٍو الأَسَدِيِّ.
ـ والأُدَيْبِرُ: ضَرْبٌ من الحَيَّاتِ.
ـ وليس هو من شَرْجِ فلانٍ ولا دَبُّورِهِ، كتَنُّورِهِ، أي: من ضَرْبِهِ وزِيِّهِ.
ـ ودَبُّورِيَّةُ: د قُرْبَ طَبَرِيَّةَ.


123-الدَّثْرُ

الدثر

ـ الدَّثْرُ: المالُ الكثيرُ، مالٌ ومالانَ وأموالٌ دَثْرٌ، وبالتحريكِ: الوَسَخُ، وبِلا لامٍ: حِصْنٌ باليمنِ.
ـ والدُّثُورُ: الدُّرُوسُ،
ـ كالاِندِثارِ،
ـ وـ للنَّفْسِ: سُرْعَةُ نِسْيانِها،
ـ وـ للقَلْبِ: امِّحاءُ الذِّكْرِ منه، وبالفتح: الرجلُ البَطِيءُ الخامِلُ النَّؤُومُ.
ـ والداثِرُ: الهالِكُ، والغافِلُ،
ـ كالأَدْثَرِ.
ـ وتَدَثَّرَ بالثوبِ: اشْتَمَلَ به،
ـ وـ الفَحْلُ الناقَةَ: تَسَنَّمَها،
ـ وـ الرجلُ قِرْنَه: وثَبَ عليه فَرَكِبَهُ.
ـ والمُتَدَثِّر: المَأْبونُ.
ـ والدِّثارُ، بالكسر: ما فوقَ الشِّعارِ من الثيابِ.
ـ ودَثَرَ الشجرُ: أورَقَ،
ـ وـ الرَّسْمُ: قَدُمَ،
ـ كتَداثَرَ،
ـ وـ الثوبُ: اتَّسَخَ،
ـ وـ السيفُ: صَدِئَ، فهو داثِرٌ.
ـ وهو دِثْرُ مالٍ، بالكسرِ: حَسَنُ القِيامِ به. ودِثارٌ القَطَّانُ الضَّبِّيُّ، ويَزيدُ بنُ دِثارٍ التابِعيُّ، ومُحارِبُ بنُ دِثارٍ وابنُهُ دِثارٌ: محدثونَ.
ـ وادَّثَرَ: اقَتَنَى دَثْراً من المالِ.
ـ وتَدْثيرُ الطائِرِ: إِصلاحُهُ عُشَّهُ.
ـ ودُثِرَ على القَتيلِ: نُضِّدَ عليه الصَّخْرُ.


124-الدَّجْرُ

الدجر

ـ الدَّجْرُ، مُثَلَّثَةً: اللُّوبِياءُ،
ـ كالدُّجُرِ، بضمتينِ، وخَشَبَةٌ تُشَدُّ عليها حديدَةُ الفَدَّانِ، وبالضم: شيء تُلْقَى فيه الحِنْطَةُ، إذا زَرَعُوا، وأسْفَلُهُ حديدةٌ تَنْثُرُ في الأرضِ، وبالتحريكِ: الحَيْرَةُ، والهَرْجُ، والسُّكْرُ، فِعْلُ الكلِّ، كفَرِحَ، فهو دَجِرٌ ودَجْرانُ، من دَجارَى ودَجْرَى.
ـ والدَّيْجُورُ: التُّرابُ، والظَّلامُ، والأَغْبَرُ الضارِبُ إلى السَّوادِ، والمُظْلمُ، والكثيرُ من يَبِيسِ النباتِ.
ـ وحَبْلٌ مُنْدَجِرٌ: رِخْوٌ.
ـ والدِّجْرانُ، بالكسرِ: الخَشَبُ المنصوبُ للتَّعْريشِ.
ـ وداجَرَ: فَرَّ.


125-الدَّحْرُ

الدحر

ـ الدَّحْرُ: الطَّرْدُ، والإِبعادُ، والدَّفْعُ،
ـ كالدُّحورِ، فِعْلُهُنَّ كجَعَلَ، وهو داحِرٌ ودَحُورٌ.


126-دَحْدَرَهُ

دحدره

ـ دَحْدَرَهُ: دَحْرَجَهُ، فَتَدَحْدَرَ.


127-دَحْمَرَ

دحمر

ـ دَحْمَرَ القِرْبَةَ: ملأها.
ـ والدُّحْمُورُ، بالضم: دُوَيبَّةٌ.


128-الدَّخْدارُ

الدخدار

ـ الدَّخْدارُ: ثوبٌ أبيضُ أو أسودُ، مُعَرَّبُ تَخْتَ دار، والذهبُ.
ـ ودَخْدَرَ القُرْطَ: ذَهَبَه.


129-دَخَرَ

دخر

ـ دَخَرَ، كمنع وفَرِحَ، دُخُوراً ودَخَراً: صَغُرَ وذَلَّ، وأدْخَرَهُ.


130-دَخْمَرَ

دخمر

ـ دَخْمَرَ القِرْبَةَ: ملأها،
ـ وـ الشيءَ: سَتَرَهُ وغَطَّاه.


131-الدَّرُّ

الدر

ـ الدَّرُّ: النَّفْسُ، واللَّبَنُ،
ـ كالدِّرةِ، بالكسرِ، وكثْرَتُهُ،
ـ كالاسْتِدْرارِ، يَدُرُّ ويَدِرُّ. والدِّرَّةُ، بالكسرِ: الاسمُ.
ـ ولله دَرُّهُ، أي: عَمَلُهُ.
ـ ولا دَرَّ دَرُّهُ: لا زَكَى عَمَلُهُ.
ـ ودَرَّ النَّباتُ: الْتَفَّ.
ـ وـ الناقَةُ بِلَبَنِها: أدَرَّتْهُ،
ـ وـ الفرسُ يَدِرُّ دَريراً: عَدَا شَديداً، أو عَدْواً سَهْلاً،
ـ وـ العَرَقُ: سالَ،
ـ وكذا ـ السماءُ بالمَطَرِ دَرًّا ودُرُوراً، فهي مِدْرارٌ،
ـ وـ السُّوقُ: نَفَقَ مَتاعُها،
ـ وـ الشيءُ: لاَنَ،
ـ وـ السَّهْمُ دُرُوراً: دَارَ دَوَرَاناً على الظُّفُرِ، وصاحِبُه أدَرَّهُ،
ـ وـ السراجُ: أضاءَ، فهو دارٌّ ودَريرٌ،
ـ وـ الخَراجُ دَرّاً: كَثُرَ إِتاؤُهُ،
ـ وـ وَجْهُكَ: حَسُنَ بعدَ العِلَّةِ، يَدَرُّ، بالفتح فيه نادِرٌ.
ـ والدِّرَّةُ، بالكسر: التي يُضْرَبُ بها، والدَّمُ، وسَيَلانُ اللَّبَنِ، وكثْرَتُهُ، وبالضم: اللُّؤْلُؤَةُ العظيمةُ
ـ ج: دُرٌّ ودُرَرٌ ودُرَّاتٌ. ودُرٌّ: من أعلامِ الرجالِ. ودُرَّةُ بنتُ أبي لهبٍ، وبنتُ أبي سَلَمَةَ: صحابيَّتانِ.
ـ و {كوكبٌ دُرِّيٌّ} . مُضيءٌ، ويُثَلَّثُ.
ـ ودُرِّيُّ السَّيْفِ: تلَأْلُؤُهُ وإشْرَاقُهُ.
ـ ودَرَرُ الطريقِ، محركةً: قَصْدُهُ،
ـ وـ البَيْتِ: قُبالَتُهُ،
ـ وـ الريحِ: مَهَبُّهَا.
ـ ودَرٌّ: غَدِيرٌ بِدِيارِ بني سُلَيمٍ.
ـ والدَّرَّارَةُ: المِغْزَلُ.
ـ وأدَرَّتِ المِغْزَلَ، فهي مُدِرَّةٌ ومُدِرٌّ: فَتَلَتْه شديداً حتى كأنه واقِفٌ من دَوَرَانِهِ،
ـ وـ الناقَةُ: دَرَّ لَبَنُها،
ـ وـ الشيءَ: حركهُ،
ـ وـ الريحُ السَّحابَ: جَلَبَتْه.
ـ والدَّريرُ، كأميرٍ: المُكْتَنِزُ الخَلْقِ المُقْتَدِرُ، أو السريعُ من الدوابِّ.
ـ وناقَةٌ دَرُورٌ ودَارٌّ: كثيرةُ الدرِّ. وإِبِلٌ دُرُرٌ ودُرَّرٌ ودُرَّارٌ.
ـ والدَّوْدَرَّى، كيَهْيَرَّى: الذي يَذْهَبُ ويَجيءُ في غيرِ حاجةٍ، والآدَرُ، والطويلُ الخُصْيَتَيْنِ،
ـ كالدَّرْدَرَّى.
ـ والتَّدِرَّةُ: الدَّرُّ الغَزيرُ.
ـ والدُّرْدُرُ، بالضم: مَغارِزُ أسنانِ الصبيِّ، أو هي قَبْلَ نباتِها وبعدَ سًقُوطِها. و "أعْيَيْتَنِي بِأُشُرٍ، فكَيْف بِدُرْدُرٍ " ، أي: لم تَقْبَلِ النُّصْحَ شَابّاً، فكيف وقد بَدَتْ دَرَادِرُكَ كِبَرَاً.
ـ والدُّرْدُورُ: موضعٌ وسطَ البَحرِ، يَجِيشُ ماؤُهُ، ومَضِيقٌ بساحِلِ بحرِ عُمانَ.
ـ وتَدَرْدَرَتِ اللَّحْمَةُ: اضْطَرَبَتْ.
ـ ودَرْدَرَ البُسْرَةَ: لاكَها.
ـ واسْتَدَرَّتِ المعْزَى: أرَادَتِ الفَحْلِ.
ـ والدَّرْدارُ: صَوْتُ الطَّبْلِ، وشَجَرٌ.
ـ ودُرَيْراتٌ: ع. ودُهْدُرَّيْنِ: في دهْدَرَ.


132-الدَّزْرُ

الدزر

ـ الدَّزْرُ: الدَّفْعُ.


133-دِزْمارَةُ

دزمارة

ـ دِزْمارَةُ، بالكسر: ع، منه أحمدُ بنُ كُشاشِبٍ الفقيهُ الشافِعيُّ.


134-الدَّسْرُ

الدسر

ـ الدَّسْرُ: الطَّعْنُ، والدَّفْعُ، والجِماعُ،
ـ وهو مِدْسَرُ جِماعٍ: نَيَّاكٌ، وإِصلاحُ السفينةِ بالدِّسارِ للمسْمَارِ، وإدخالُ الدِّسارِ في شيءٍ بقوةٍ.
ـ والدِّسارُ: خَيْطٌ من لِيفٍ تُشَدُّ به ألواحُها
ـ ج: دُسْرٌ ودُسُرٌ.
ـ والدُّسُرُ: السُّفُنُ تَدْسُرُ الماءَ بصُدورِها، الواحِدَةُ: دَسْراءُ.
ـ والدَوْسَرُ: الجَمَلُ الضَّخْمُ، وهي: بهاءٍ، ونَبْتٌ اسْمُ حَبِّهِ: الزَّنُّ، وكَتيبةٌ للنُّعْمانِ بنِ المُنْذِرِ، والأَسَدُ الصُّلْبُ، والشيءُ القديمُ، والزُّوانُ في الحِنْطَةِ، وفرسٌ، والذَّكَرُ الضَّخْمُ، وبهاءٍ: المَمْضَغَةُ.
ـ والدُّواسِرُ، كعُلابِطٍ: الشديدُ الضَّخْمُ،
ـ كالدَّوْسَرِ والدَّوْسَرِيِّ والدَّوْسَرانِيِّ.
ـ وناقَةٌ داسِرَةٌ: سريعةٌ.


135-الدُّسْتُورُ

الدستور

ـ الدُّسْتُورُ، بالضم: النُّسْخَةُ المَعْمولَةُ للجَماعاتِ التي منها تَحْرِيرُها، مُعَرَّبَةٌ
ـ ج: دَساتيرُ.


136-الدَّسْكَرَةُ

الدسكرة

ـ الدَّسْكَرَةُ: القَرْيَةُ، والصَّوْمَعَةُ، والأرضُ المُسْتَوِيَةُ، وبُيوتُ الأعاجِمِ يكونُ فيها الشرابُ والملاهِي، أو بِناءٌ كالقَصْرِ حولَهُ بُيوتٌ
ـ ج: دَساكِرُ،
ـ وة بِنَهْرِ المَلِكِ، منها منصورُ بنُ أحمدَ بنِ الحسينِ،
ـ وة قُرْبَ شَهْرابانَ، منها أحمدُ بنُ بَكْرُونَ شيخُ الخطيبِ البَغْدادِيِ،
ـ وة بينَ بَغْدادَ وواسِطَ، منها أبانُ بنُ أبي حَمْزَةَ،
ـ وة بخُوزِسْتانَ.


137-الدَّوْصَرُ

الدوصر

ـ الدَّوْصَرُ: نَبْتٌ يَعْلُو الزرعَ، عنِ ابنِ القَطَّانِ.


138-الدَّوْطِيرُ

الدوطير

ـ الدَّوْطِيرُ: كَوْثَلُ السفينةِ.
الدَّعَرُ، محركةً: الفَسادُ،
ـ ومصدرُ دَعِرَ العُودُ، كفَرِحَ، فهو دَعِرٌ ودُعَرٌ، كصُرَدٍ، إذا ادَّخَنَ ولم يَتَّقِدْ،
ـ وـ الزَّنْدُ: لم يُورِ، وهو أدْعَرُ، والفِسْقُ، والخُبْثُ،
ـ كالدَّعارَةِ والدِّعارَةِ والدَّعْرَةِ. وككَتِفٍ: ما احْتَرَقَ من حَطَبٍ وغيرِه، فطَفِئَ قَبْلَ أن يَشْتَدَّ احْتِراقُهُ، وبالضم: دُودٌ يأكُلُ الخشبَ. ومالِكُ بنُ دُعْرٍ: اسْتَخْرَجَ يوسفَ، صلواتُ اللهِ عليه، من البِئْرِ، وبالذال: تَصْحيفٌ.
ـ والإِبِلُ الداعِرِيَّةُ: منسوبةٌ إلى فَحْلٍ مُنْجِبٍ، أو قبيلةٍ من بني الحارِثِ بنِ كعْبٍ، وهو داعِرُ بنُ الحِماسِ.
ـ ونَخلةٌ داعِرَةٌ: لم تَقْبَل اللِّقاحَ
ـ ج: مداعيرُ.
ـ والدُّعْرورُ: اللئيمُ.
ـ والمُدَعَّرُ، كمُعَظَّمٍ: لَوْنُ الفِيلِ، وكُلُّ لونٍ قبيحٍ.
ـ وتَدَعَّرَ وجْهُهُ: تَبَقَّعَ بُقَعَاً سَمِجَةً مُتَغَيِّرَةً.
ـ وفي خُلُقِهِ دَعارَّةٌ، مُشَدَّدَةَ الراءِ: سُوءٌ.
ـ وعُودٌ داعِرٌ ودَعِرٌ: نَخِرٌ رَدِيءٌ.


139-الدَّعْثَرُ

الدعثر

ـ الدَّعْثَرُ: الأحمقُ، وبهاءٍ: الهَدْمُ، والكسرُ.
ـ والدُّعْثورُ، بالضم: حَوْضٌ لم يُتَنَوَّقْ في صَنْعَتِهِ، أو المُتَهَدِّمُ المُتَثَلِّمُ،
ـ وـ من النِّعَمِ: الكثيرُ، وابنُ الحَارِثِ: صحابيٌّ، عن العَسْكَرِيِّ.
ـ وجَمَلٌ دِعَثْرٌ، كسِبَحْلٍ: شديدٌ يُدَعْثِرُ كلَّ شيءٍ.


140-الدَّعْسَرَةُ

الدعسرة

ـ الدَّعْسَرَةُ: الخِفَّةُ، والسُّرْعَةُ.


141-ادْعَنْكَرَ

ادعنكر

ـ ادْعَنْكَرَ عليهم بالفُحْشِ: انْدَرَأ بالسُّوءِ، فهو دَعَنْكَرٌ ودَعَنْكَرانُ،
ـ وـ السَّيْلُ: أقْبَلَ وأسَرعَ.


142-الدَّغْرُ

الدغر

ـ الدَّغْرُ: الدَّفْعُ، وغَمْزُ الحَلْقِ، ورفْعُ المرأةِ لَهاةَ الصبيِّ بإِصْبَعِها، والخَلْطُ، وسُوءُ الغِذاءِ للولدِ، وأن تُرْضِعَهُ فلا تُرْوِيَهُ، والفِعلُ كمنع، وبالتحريكِ: الاسْتِلْآمُ، وسُوءُ الخُلُقِ، والاقتحامُ من غيرِ تَثَبُّت،
ـ كالدَّغْرَى.
ـ والمَدْغَرَةُ، بالفتح: الحربُ العَضوضُ التي شِعارُها دَغَرَى.
ـ والدُّغْرُورُ: العِرِّيضُ الفاحِشُ.
ـ ودَغَرَهُ، كمنعه: ضَغَطَهُ حتى ماتَ،
ـ وـ في البيتِ: دَخَلَ،
ـ وـ عليهم: اقْتَحَمَ.
ـ والدَّغْرَةُ: أخْذُ الشيءِ اخْتِلاساً.
ـ ولَوْنٌ مُدَغَّرٌ: قبيحٌ. وصُغَيْرُ بنُ داغِرٍ: من قُرَيْشٍ، ويقال: دَغْرَى، ويُحَرَّكُ، ودَغْراءَ.
ـ ودَغَراً لاصَفًّا، أي: ادْغَرُوا عليهم ولا تُصافُّوهم.
ـ وذَهَبَ صاغِراً داغِراً، أي: داخِراً.


143-الدَّغْثَرُ

الدغثر

ـ الدَّغْثَرُ: الأحمقُ.


144-الدَّغْفَرُ

الدغفر

ـ الدَّغْفَرُ: الأسَدُ الضَّخْمُ.


145-الدَّغْمَرَةُ

الدغمرة

ـ الدَّغْمَرَةُ: الخَلْطُ، والعَيْبُ، والشَّراسَةُ، وسُوءُ الخُلُقِ.
ـ ورجلٌ دُغْمُورٌ: سَيِّئُ الثناءِ والخُلُقِ.
ـ والدَّغامِرُ: الأَدْناسُ.
ـ وخُلُقٌ دُغْمُريٌّ ودَغْمَريٌّ: مَخْلُوطٌ.
ـ ودَغْمَرُ: ة بِساحِلِ بَحْرِ عُمانَ.
ـ والمُدَغْمَرُ: الخَفِيُّ.


146-الدَّفْرُ

الدفر

ـ الدَّفْرُ: الدفْعُ في الصدرِ، وبالتحريكِ: وقوعُ الدُّودِ في الطعامِ، والذُّلُّ، والنَّتْنُ، ويُسَكَّنُ، دَفِرَ كَفَرِحَ، فهو دَفِرٌ، وأدفَرُ، وهي دَفِرَةٌ ودَفْراءُ. وكقَطامِ: الأَمَةُ، والدنيا، كَأُمِّ دَفارِ وأمِّ دَفْرٍ.
ـ والمُدافِرُ: ع
ـ ومِدْفارٌ: ع لبني سُلَيْمٍ.
ـ وأُمُّ دَفْرٍ: الداهِيَةُ.
ـ وكتِيبَةٌ دَفْراءُ: بها صَدَأُ الحديدِ.
ـ وجَيْشٌ مِدْفَرٌ: مِصَكٌّ.


147-الدَّفْتَرُ

الدفتر

ـ الدَّفْتَرُ، وقد تكسرُ الدالُ: جماعةُ الصُّحُفِ المضمومةِ
ـ ج: دَفاتِر.


148-الدَّقْرُ

الدقر

ـ الدَّقْرُ والدَّقْرَةُ والدَّقِيرَةُ والدَّقَرَى، كجَمَزَى: الرَّوضَةُ الحسناءُ العَميمَةُ النباتِ.
ـ والدُّقْرانُ، بالضم: خُشْبٌ يُعَرَّشُ بها الكَرْمُ، واحِدتُهُ: بهاءٍ، وكسَلْمانَ: وادٍ قُرْبَ وادِي الصَّفْراءِ.
ـ والدَّوْقَرَةُ: بُقْعَةٌ بين الجبالِ لا نباتَ فيها.
ـ ودَقِرَ، كفَرِحَ: امْتَلأَ من الطعامِ،
ـ وـ المكانُ: صارَ ذا رِياضٍ ونَدًى،
ـ وـ الرجلُ: قاءَ من المَلْءِ،
ـ وـ النباتُ: كثُرَ وتَنَعَّمَ.
ـ والدِّقْرارَةُ، بالكسر: النَّميمَةُ، والمُخالَفةُ،
ـ كالدُّقْرُورة، وعادَةُ السَّوْءِ، والنَّمَّامُ، والدَّاهيةُ، والتُّبَّانُ،
ـ كالدِّقْرارِ، والسَّراويلُ،
ـ كالدّقْرُورِ والدُّقْرُورة، والخُصومَةُ، والرجلُ القصيرُ، والكلامُ القبيحُ، جمعُ الكُلِّ: دَقارِيرُ.
ـ ودِقْرَةُ، بالكسر: أُمُّ عبدِ الرحمنِ بنِ أُذَيْنَةَ تابعيةٌ.


149-الدِّكْرُ

الدكر

ـ الدِّكْرُ، بالكسر: الذِّكْرُ، لُغَةٌ لربيعَةَ.
اللَّيْثُ: "ربيعةُ تَغْلَطُ في الذِّكْرِ، فتقولُ:
ـ دِكْرٌ. إنما الدِّكْرُ، بتشديدِ الدالِ، جَمْعُ دِكْرَةٍ، أُدْغِمَتْ لامُ المَعْرِفَةِ في الذالِ، فَجُعِلَتْ دالاً مُشَدَّدَةً، فإذا قلتَ: ذِكْرٌ، بغيرِ لامٍ، قلتَ: بالذالِ المعجمةِ".
ـ والدكْرُ: لُعْبَةٌ لِلزَّنْجِ والحَبَشِ.


150-الدُّمُورُ

الدمور

ـ الدُّمُورُ والدَّمارُ والدَّمارَةُ: الإِهلاكُ،
ـ كالتَّدْمِيرِ.
ـ ودَمَرَ دُمُوراً: دَخَلَ بغيرِ إذنٍ، وهجم هجومَ الشَّرِّ.
ـ وتَدْمُرُ، كتَنْصُرُ: بنتُ حسانَ بنِ أُذَيْنَةَ، بها سُمِّيتْ مدينَتُها.
ـ والتَّدْمُرِيُّ: فرسٌ لبني ثعلَبَة بنِ سعدٍ، واللئيمُ.
ـ وما به تَدْمُرِيٌّ، ويضمُّ، أي: أحدٌ. ويقال للجميلَةِ: "ما رأيتُ تَدْمُرِيّاً أحسنَ منها " .
ـ وأُذُنٌ تَدْمُرِيَّةٌ: صغيرةٌ.
ـ والدمْراءُ: الشاةُ القليلةُ اللبنِ، والهَجُومُ من النِّساءِ وغيرِهِنَّ.
ـ ودُمَّرُ، كسُكَّرٍ: عَقَبَةٌ بِدِمَشْقَ.
ـ وتَدْميرُ الصائِدِ: أن يُدَخِّنَ قُتْرَتَه بالوَبَرِ، لِئَلاَّ يَجِدَ الوحْشُ ريحَهُ.
ـ ودامَرْتُ الليلَ: كَابَدْتُهُ وسَهِرْتُهُ.
ـ وإنه لَدَيْمُرِيٌّ: حديدٌ عَلِقٌ.
ـ ودَميرةُ، كسفينةٍ: قَرْيتان بالسَّمَنُّودِيَّةِ، من إحداهُما عبدُ الوهابِ بنُ خَلَفٍ، وعبدُ الباقي بنُ الحسنِ: محدِّثانِ.


151-الدُّماثِرُ

الدماثر

ـ الدُّماثِرُ، بالضم: السهلُ من الأرضِ، والجَمَلُ الكثيرُ اللحمِ،
ـ كالدُّمَثِرِ، كعُلَبِطٍ وسِبَحْلٍ وجَعْفَرٍ.
ـ والدَّمْثَرَةُ: الوَثارَةُ.


152-الدَّمَهْكَرُ

الدمهكر

ـ الدَّمَهْكَرُ، كسَفَرْجَلٍ: الأَخْذُ بالنَّفْسِ، مُعَرَّبُ دَمَه كيرِ.


153-الدِّينارُ

الدينار

ـ الدِّينارُ، معربٌ، أصلُهُ دِنَّارٌ، فَأُبْدِلَ من إحداهُما ياءٌ لِئِلاَّ يَلْتَبِسَ بالمَصادِرِ، ككِذَّابٍ وتفسيرُهُ في ح ب ب.
ـ والدِّينارِيُّ: فَرَسٌ. ودِينارٌ الأَنصارِيُّ: صحابيٌّ. وعَمْرُو بنُ دِينارٍ: تابِعيٌّ، وأبوهُ قيل: صحابِيٌّ.
ـ والدِّينَوَرُ، بكسر لدال: د.
ـ والمُدَنَّرُ: فرسٌ فيه نُكَتٌ فوقَ البَرَشِ.
ـ ودَنَّرَ وجْهُهُ تَدْنيراً: تلألأَ.
ـ ودينارٌ مُدَنَّرٌ: مَضْروبٌ.
ـ ودُنِّرَ، بالضم، فهو مُدَنَّرٌ: كثُرَ دَنانيرُهُ.


154-الدَّنْقَرَةُ

الدنقرة

ـ الدَّنْقَرَةُ: تَتَبُّعُ مَدَاقِّ الأُمورِ، وهي من عَدْوِ الدَّابَّةِ ومَشْيِها إذا كان ذَميماً.
ـ وفرسٌ ورجلٌ دَنْقَرِيٌّ ودِنْقِرِيٌّ: قصيرٌ دميمٌ.


155-دُنَيْسَرُ

دنيسر

ـ دُنَيْسَرُ، بضم الدالِ وفتح النونِ والسينِ: د قربَ مارِدِينَ.


156-الدارُ

الدار

ـ الدارُ: المحلُّ يَجمعُ البِناءَ والعَرْصَةَ،
ـ كالدارَةِ، وقد تُذَكَّرُ
ـ ج: أُدْؤُرٌ وأدْوُرٌ وآدُرٌ ودِيارٌ ودِيَارَةٌ ودِيرانٌ ودُورانٌ (ودُوراتٌ) دِياراتٌ وأدوارٌ وأدوِرةٌ، والبلدُ، ومدينةُ النبيِّ، صلى الله عليه وسلم، وع، والقبيلةُ،
ـ كالدارَةِ، وبهاءٍ: كلُّ أرضٍ واسعةٍ بينَ جبالٍ، وما أحاطَ بالشيءِ،
ـ كالدائِرَةِ،
ـ وـ من الرملِ: ما اسْتَدارَ منه،
ـ كالدِّيرَةِ والتَّدْوِرةِ ج: داراتٌ ودُورٌ،
ـ ود بالخابورِ، وهالةُ القَمَرِ.
ـ وداراتُ العربِ تُنِيفُ على مئةٍ وعشْرٍ، لم تَجْتَمِعْ لغيري، مع بَحْثِهِم وتَنْقيرِهمْ عنها، ولله الحمد، وأنا أذكُرُ ما أُضيفَ إليه الداراتُ مُرَتَّبَةً على الحروفِ، وهي دارَةُ الآرام، وأَبْرَقَ، وأُحُدٍ، والأرْحامِ، والأَسواطِ، والإِكْلِيلِ، والأَكوارِ، وأهْوى، وباسِلٍ، وبُحْثُرٍ، وبَدْوَتَيْنِ، والبيضاءِ، والتُّلَّى، وتِيلٍ، والثَّلْماءِ، والجأْبِ، والجَثُومِ، وجُدَّى، وجُلْجُلٍ، والجَلْعَبِ، والجُمُدِ، وجَوْداتٍ، والجَوْلاءِ، وجَوْلَةَ، وجُهْدٍ، وجَيْفُونٍ، وحُلْحُلٍ، وليسَ بتَصْحيفِ جُلْجُلٍ، وحَوْقٍ، والخَرْجِ، والخَلاءَةِ، والخَنازيرِ، وخَنْزَرٍ، والخَزْرَتَيْنِ، والخِنْزِيرَيْنِ، وخَوٍّ، وداثِرٍ، ودَمْخٍ، ودَمُّونٍ، والدُّورِ، والذِّئْبِ، والذُّؤَيْبِ، وذاتِ عُرْشٍ، ورابِغٍ، والرَّجْلَيْنِ، والرَّدْمِ، ورَدْهَةَ، ورَفْرَفٍ، بمهملتينِ مفتوحتينِ أو بمعجمتينِ مضمومَتَينِ، والرُّمْحِ، والرِّمْرِمِ، ورَهْبَى، والرُّهَى، وسَعْرٍ، ويكسرُ، والسَّلَمِ، وشُبَيْثٍ، وشَجا، بالجيم كقَفا، وليسَ بتَصْحيفِ وُشْحَى، وصارَةَ، والصفائِحِ، وصُلْصُلٍ، وصَنْدَلٍ، وعَبْسٍ، وعَسْعَسٍ، والعَلْياءِ، وعُوارِضٍ، وعُوارِمٍ، والعُوجِ، وعُوَيْجٍ، والغُبَيْرِ، والغُزَيِّلِ، والغُمَيْرِ، وفَتْكٍ، والفُرُوعِ، وفَرْوَعٍ، كجَرْوَلٍ، وهي غيرُ دارَةِ الفُروعِ، والقِداحِ، ككِتابٍ وكَتَّانٍ، وقُرْحٍ، والقُـطْقُطِ، بكسرتين وبضمتين، والقَلْتِينِ، والقِنَّعْبَةِ، والقَمُوصِ، وقَوٍّ، وكامِسٍ، وكِبْدٍ، والكَبْساتِ، والكَوْرِ، والكُوْرِ، وهي غيرُ الأُولى، ولاقِطٍ، ومأْسَلٍ، ومُتالِعٍ، والمَثامِنِ، ومِحْصَنٍ، والمَراضِ، والمَرْدَمَةِ، والمَرْوَراتِ، ومَعْروفٍ، ومُعَيْطٍ، والمَكامِنِ، ومَكْمَنٍ، ومَلْحوبٍ، والمَلِكَةِ، ومَنْوَرٍ، ومَواضيعَ، ومَوْضوعٍ، والنَّشَّاشِ، والنِّصابِ، وواحِدٍ، وواسِطٍ، ووَسْطٍ، ويُحَرَّكُ، ووَشْحَى، ويضمُّ، وهَضْبٍ، واليَعْضِيدِ، ويَمْغُونٍ، أو يَمْعُونٍ. ودارَ دَوْراً ودَوَراناً واسْتَدارَ وأدَرْتُهُ ودَوَّرْتُهُ وبه،
ـ وأدَرْتُ: اسْتَدَرْتُ.
ـ وداوَرَهُ مُداوَرَةً ودِواراً: دارَ معه.
ـ والدهرُ دَوَّارٌ به ودَوَّارِيٌّ: دائِرٌ.
ـ والدُّوارُ، بالضم وبالفتح: شِبْهُ الدَّوَرانِ يأْخُذُ في الرأس.
ـ ودِيرَ به،
ـ وـ عليه،
ـ وأدِيرَ به: أخَذَهُ.
ـ ودُوَّارَةُ الرأسِ، كرُمانةٍ ويفتحُ: طائفةٌ منه مستديرةٌ،
ـ وـ من البطنِ: ما تَحَوَّى من أمْعاءِ الشَّاة.
ـ والدَّوَّارُ، ككتَّانٍ ويضمُّ: الكَعْبَةُ، وصَنَمٌ، ويُخَفَّفُ. وكجَبَّانةٍ: الفِرْجارُ، وبالضم: مُستدارُ رَمْلٍ يَدُورُ حَوْلَهُ الوَحْشُ.
ـ ويقال لكلِّ ما لم يَتَحَرَّكْ ولم يَدُرْ: دَوَّارَةٌ وفَوَّارَةٌ، بفتحهما، فإذا تَحرَّكَ أو دارَ،
ـ فهو دُوَّارَةٌ وفُوَّارَةٌ، بضمِّهما.
ـ والدَّائِرَةُ: الحَلْقَةُ، والشَّعَرُ المُسْتديرُ على قَرْنِ الإِنسانِ، أو موضعُ الذُّؤَابَةِ، والهَزِيمَةُ، والتي تحتَ الأَنْفِ،
ـ كالدَّوَّارَةِ.
ـ والدَّارِيُّ: العَطَّارُ منسوبٌ إلى دارِينَ، فُرْضَةٍ بالبَحْرينِ، بها سُوقٌ يُحْمَلُ المِسْكُ من الهندِ إليها، ورَبُّ النَّعَمِ، والمَلاَّحُ الذي يلِي الشِّراعَ، واللازِمُ لدارِهِ،
ـ كالدَّاريَّةِ،
ـ وـ من الإِبِلِ: المُتَخَلِّفُ في مَبْرَكِه.
ـ والمُدَاوَرَةُ، كالمُعالَجَةِ،
ـ وكرُمَّانٍ: ع. وككَتَّانٍ: سِجْنٌ باليمامةِ. وابنُ دارةَ: من الفُرْسانِ.
ـ والدارُ: صَنَمٌ به سُمِّيَ عبدُ الدارِ، أبو بطنٍ، وابنُ هانِئِ بن حبيبٍ: أبو بطنٍ، منهم: أبو رُقَيَّةَ تَميمُ بنُ أوْسٍ، وأبو هندٍ بُرَيْرُ بنُ رَزينٍ الدَّارِيَّانِ الصَّحابِيَّانِ.
ـ ودَارِينُ: ع بالشامِ.
ـ وذُو دَوْرانَ، كحَوْرانَ: ع بينَ قُدَيْدٍ والجُحْفَةِ.
ـ ودَارَا: د بينَ نَصيبِينَ ومارِدِينَ، بَناها دارَا بنُ دارَا المَلِكُ، وقَلْعَةٌ بِطَبَرَسْتانَ، ووادٍ بِدِيارِ بني عامِرٍ، وناحيةٌ بالبحرينِ، ويُمَدُّ.
ـ ودَارُ البَقَرِ: قريتانِ بِمصر.
ـ ودارُ عُمارَةَ: مَحَلَّتانِ بِبغْدَاد شَرقِيَّةٌ وغربيَّةٌ.
ـ ودارُ القُطْنِ مَحَلَّةٌ بها، منها الإِمامُ أبو الحسن عليُّ بنُ عُمَرَ، ومَحَلَّةٌ بِحَلَبَ، منها عُمَرُ بنُ عليِّ بنِ قُشامٍ ذُو التَّصانيف الكثيرَةِ المبسوطَةِ في الفُنونِ.
ـ ودُرْنَى: ع، وموضعُ ذِكْرِها النُّونُ.
ـ وما به دارِيٌّ ودَيَّارٌ ودُوْرِيٌّ ودَيُّورٌ: أحدٌ.
ـ وأدَارَهُ عن الأمرِ،
ـ وـ عليه،
ـ وداوَرَه: لاوصَهُ.
ـ ودارَةُ، معرفةً: الدَّاهِيةُ.
ـ والمُدارَةُ: جِلْدٌ يُدارُ ويُخْرَزُ، ويُسْتَقَى به، وإزارٌ مُوَشًّى.
ـ ودَوَّرَهُ: جَعَلَه مُدَوَّراً.
ـ والدَّوْدَرَى، كضَوْطَرَى: الجاريةُ القَصِيرَةُ.
ـ والدُّوَيْرَةُ: د بالرِّيف،
ـ وع سَكَنَهُ حَسُّونُ بنُ الهَيْثَمِ المقرئُ الدُّوَيْرِيُّ.
ـ وكصَحيفةٍ: ة بِنَيْسابورَ، منها محمدُ بنُ عبدِ اللهِ بنِ يوسُفَ بنِ خُرْشِيدَ.
ـ والدُّورُ، بالضم: قريتانِ بينَ سُرَّ مِنْ رَأى وتَكْرِيتَ، عُلْيا وسُفْلى، منها محمدُ بنُ الفَرُّخانِ بنِ رُوزْبَةَ، وناحيةٌ من دُجَيْلٍ، ومَحَلَّةٌ قُرْبَ مَشْهدِ أبي حَنيفةَ، منها محمدُ بنُ مَخْلَدِ بنِ حَفْصٍ، ومَحَلَّةٌ بِنَيْسابورَ، منها أبو عبدِ الله الدُّورِي،
ـ ود بالأَهْوازِ،
ـ وع بالبادِيَةِ.
ـ والدُّورَةُ، بهاءٍ: ة بينَ القُدْسِ والخَليلِ، منها بَنُو الدُّورِيِّ قومٌ بِمِصْرَ.
ـ ودُورانُ: ع، وبفتح الدالِ والواوِ مشَدَّدَةً: ة بالصِّلْحِ.
ـ ودَارَيَّا: ة بالشأم، والنسبةُ: دَارَانِيٌّ على غيرِ قياسٍ.
ـ وتَدْوِرَةُ: دارَةٌ بينَ جِبالٍ.
ـ والمُدْوَرَةُ من الإِبِلِ: التي يَدُورُ فيها الراعِي ويَحْلُبُها، أُخْرِجَتْ على الأصلِ.


157-الدَّهْرُ

الدهر

ـ الدَّهْرُ: قد يُعَدُّ في الأسماءِ الحسنى، والزَّمانُ الطويلُ، والأَمَدُ المَمْدُودُ، وألفُ سَنَةٍ، وتفتحُ الهاءُ
ـ ج: أدْهُرٌ ودُهُورٌ، والنازِلَةُ، والهِمَّةُ، والغايَةُ، والعادَةُ، والغَلَبَةُ.
ـ والدَّهارِيرُ: أولُ الدَّهْرِ في الزمنِ الماضِي، بِلا واحدٍ، والسَّالِفُ.
ـ ودُهُورٌ دَهاريرُ: مُخْتَلِفَةٌ.
ـ ودَهْرٌ دَهيرٌ وداهِرٌ: مُبالَغَةٌ.
ـ ودَهَرَهُمْ أمْرٌ، كمنع: نَزَلَ بهم مكروهٌ، وهم مَدْهُورٌ بهم ومَدْهورونَ.
ـ والدَّهْرِي، ويضمُّ: القائلُ ببقاءِ الدَّهْرِ.
ـ وعَامَلَهُ مُداهَرَةً ودِهاراً، كمُشاهَرَةً.
ـ ودَهْوَرَهُ: جَمَعَهُ وقَذَفَهُ في مَهْواةٍ، وسَلَحَ،
ـ وـ الكلامَ: فَخَّمَ بعضَه في إثْرِ بعضٍ،
ـ وـ الحائِطَ: دَفَعَهُ فَسَقَطَ.
ـ وتَدَهْوَرَ اللَّيلُ: أدْبَرَ.
ـ والدَّهْورِيُّ: الرجلُ الصُّلْبُ.
ـ ودَهْرٌ: وادٍ دُونَ حَضْرَمَوْتَ، وأبو قبيلةٍ.
ـ والدُّهْرِيُّ، بالضم: نسبةٌ إليها على غيرِ قياسٍ، والرجلُ المُسِنُّ. وداهِرٌ ودَهشيرٌ، كأَمِيرٍ: من الأَعلامِ.
ـ (وإنها لداهِرَةُ الطولِ: طويلةٌ جِدّاً)
ـ ودَاهَرُ، كهاجَرَ: مَلِكٌ لِلدَّيْبُلِ، قَتَلَهُ مُحمدُ بنُ القَاسِمِ الثَّقَفِيُّ.
ـ ولا آتِيهِ دَهْرَ الداهرينَ: أبداً. وعبدُ اللّهِ بنُ حكيمٍ الداهِرِيُّ: ضعيفٌ. وعبدُ السلامِ الداهِرِيُّ: حَدَّثَ.


158-دُهْدُرَّيْنِ

دهدرين

ـ دُهْدُرَّيْنِ، بضم الدالينِ وفتح الراء المشددةِ: اسمٌ لبطَلَ، وللباطلِ، وللكَذِبِ،
ـ كالدُّهْدُرِّ.
ـ ودُهْدُرَّيْنِ: سعدٌ القَيْنُ، أي: بطَلَ سعدٌ الحَدَّادُ بأن لا يُسْتَعْمَلَ لتشاغُلِهِمْ بالقَحْطِ، أو أنَّ قَيْناً ادَّعَى أن اسْمَهُ سعدٌ زماناً، ثم تَبَيَّنَ كَذِبهُ، فقيلَ له ذَلكَ، أي: جَمَعْتَ باطِلاً إلى باطِلٍ، يا سَعْدُ الحَدَّادُ، ويُرْوَى مُنْفَصِلاً، دُهْ: أمرٌ من الدَّهاءِ، قُدِّمَتْ لامُهُ إلى موضع عينِهِ فَصارَ دُوهْ، ثم حُذِفَتِ الواوُ للساكنين، ودُرَّيْنِ، من دَرَّ: تتابَعَ، أي: بالِغْ في الكَذِبِ، يا سعدُ، أو كان أعْجَمِيّاً حدَّادَاً يَدُورُ في اليمن فإذا كسَدَ في مِخْلافٍ، قال بالفارِسِيَّةِ: دُهْ بَدْرُوْدَ، أي: بالوَداعِ، يُخْبِرُهُمْ بخروجِهِ غداً ليُسْتَعْمَلَ، فَعَرَّبُوهُ وضَرَبوا به المَثَلَ في الكَذِبِ، فقالوا: "إذا سمعتَ بِسُرَى القَيْنِ فإِنهُ مُصَبِّحٌ " .


159-الدّهْشَرَةُ

الدهشرة

ـ الدّهْشَرَةُ: الناقَةُ الكبيرةُ، وأن تَعْمَلَ بغيرِ رِفْقٍ، وسُرْعَةُ الأَخْذِ في الصِّراعِ والجِماعِ.


160-تَدَهْكَرَ

تدهكر

ـ تَدَهْكَرَ: تَدَحْرَجَ،
ـ وـ عليه: تَنَزَّى،
ـ وـ المرأةُ: تَرَجْرَجَتْ.


161-المُدَهْمَرَةُ

المدهمرة

ـ المُدَهْمَرَةُ: المرأةُ المُكَتَّلَةُ المجتمعةُ.


162-الدَّيْرُ

الدير

ـ الدَّيْرُ: خانُ النصارى.
ـ ج: أدْيارٌ،
ـ وصاحِبُهُ: دَيَّارٌ، ويقال لمنْ رأسَ أصحابَهُ: رأس الدَّيْرِ.
ـ ودَيْرُ الزَّعْفَرَانِ: موضعانِ.
ـ ودَيْرُ رَكِيٍّ بالرُّها،
ـ وة بِدِمَشْقَ.
ـ ودَيْرُ سَمْعانَ: ة بها، وبها دُفِنَ عُمَرُ بنُ عبدِ العزيزِ، وهي مجهولَةٌ الآن،
ـ وع بأَنْطاكِيَةَ،
ـ وع بالمَعَرَّةِ، يقال: فيه قبرُ عُمَرَ، والأولُ الصحيحُ،
ـ وع بحَلَبَ.
ـ وديرُ العاقولِ: ثلاثَةٌ،
ـ وديرُ عَبْدُونَ: موضعانِ.
ـ وديرُ العَذارَى: ثلاثة،
ـ وديرُ هِندٍ: ثلاثةٌ.
ـ وديرُ نَجرانَ: ثلاثةٌ.
ـ وديرُ مَرْجِشَ: اثنانِ.
ـ وديرُ مارتَ مريمَ: ثَلاثَةٌ.


163-الدَّحْزُ

الدحز

ـ الدَّحْزُ، كالمَنْعِ: الجِماعُ، والصُّلْبُ الشديدُ.


164-الدَّرْزُ

الدرز

ـ الدَّرْزُ: نَعيمُ الدُّنْيا، ولَذَّاتُها.
ـ ودَرِزَ، كفرِحَ: تَمَكَّنَ منها.
ـ ودُروزُ الثَّوْبِ: م، مُعَرَّبٌ.
ـ وبَناتُ الدُّرُوزِ: القَمْلُ، والصِّئبانُ.
ـ وأوْلادُ دَرْزَةَ: السَّفِلَةُ، والخَيَّاطونَ، والحَاكَةُ.


165-الدَّعْز

الدعز

ـ الدَّعْز، كالمَنْعِ: الدَّفْعُ، والجِماعُ.


166-الدِّلَمْزُ

الدلمز

ـ الدِّلَمْزُ، كسِبَحْلٍ: الصُّلْبُ الشديدُ. وكعُلابِطٍ: الشيطانُ، والقويُّ المَاضِي، والبَرَّاقُ من الرجالِ،
ـ كالدُّلَمِز، كعُلَبِطٍ فيهما.
ـ ودَلْمَزَ دَلْمَزَةً: ضَخَّمَ اللُّقْمَةَ.
ـ والدُّلَيْمِزانُ: الغُلامُ السَّمينُ في حُمْقٍ.
ـ ولُصوصٌ دَلامِزَةٌ: خُبَثَاءُ مُنْكَرُونَ.
ـ وتَدَلْمَزَ على الأمرِ: أجْمَعَ عليه.


167-الدَّهْدَمُوزُ

الدهدموز

ـ الدَّهْدَمُوزُ، كعَضْرَفُوطٍ: الشديدُ الأكْلِ.


168-الدِّهْليزُ

الدهليز

ـ الدِّهْليزُ، بالكسر: ما بينَ الباب والدارِ، والحَنِيَّةُ
ـ ج: الدَّهاليزُ.
ـ وأبْنَاءُ الدَّهاليزِ: الذينَ يُلْقَطونَ.


169-الدِّبْسُ

الدبس

ـ الدِّبْسُ، بالكسر وبكسرتَيْنِ: عَسَلُ التَّمْرِ، وعَسَلُ النَّحْلِ، وبالفتحِ: الأسْوَدُ من كلِّ شيءٍ، وبالكسر: الجَمْعُ الكثيرُ من الناسِ، ويفتحُ، وبالضم: جَمْعُ الأدْبَسِ من الطَّيْرِ، الذي لَوْنُهُ بينَ السَّوادِ والحُمْرَةِ، ومنه:
ـ الدُّبْسِيُّ: لطائِرٍ أدْكَنَ يُقَرْقِرُ، وهي بهاءٍ. وكَصَبُورٍ: خُلاصُ تَمْرٍ يُلْقَى في مَسْلَأِ السَّمْنِ، فَيَذُوبُ فيه، وهو مَطْيَبَةٌ للسَّمْنِ. وكَتَنُّورٍ: واحِدُ الدَّبَابِيسِ للمَقَامِعِ، كأنه مُعَرَّب.
ـ ودَبُّوسِيَّةُ: ة بِصُغْدِ سَمَرْقَنْدَ. وكغُرَابٍ: فَرَسُ جَبَّارِ بنِ قُرْطٍ.
ـ ويقالُ للسَّماء إذا أخالَتْ لِلْمَطَرِ: دُرِّي دُبَسُ، كزُفَرُ.
ـ والدِّباساء، بالكسر: الإِناثُ من الجَرادِ، الواحِدَةُ: بهاءٍ.
ـ والدَّبْسَاءُ: فَرَسٌ سابِقَةٌ لمُجاشِعِ بنِ مَسْعودٍ الصَّحابِيِّ.
ـ وأدْبَسَتِ الأرضُ: أظْهَرَتِ النَّبَاتَ.
ـ ودَبَّسَهُ تَدْبِيساً: وَارَاهُ فَدَبَسَ، لازِمٌ مُتَعَدٍّ،
ـ وـ خُفَّهُ: لَدَمَهُ.
ـ وادْبَسَّ الفَرَسُ ادْبِساساً: صارَ أسْوَدَ.


170-الدُّبَّحْسُ

الدبحس

ـ الدُّبَّحْسُ، كشُمَّخْرٍ: الضَّخْمُ العظيمُ الخَلْقِ، والأسَدُ،


171-كالدُّبَّخْسِ

كالدبخس

ـ كالدُّبَّخْسِ، زِنَةً ومعنًى.


172-دَحَسَ

دحس

ـ دَحَسَ بينهم، كمنع: أفْسَدَ، وأدْخَلَ اليَدَ بَيْنَ جِلْدِ الشَّاةِ وصِفَاقِها لِلسَّلْخِ،
ـ وـ الشيءَ: مَلأَهُ.
ـ وـ السُّنْبُلُ: امْتَلأَتْ أكِمَّتُهُ من الحَبِّ،
ـ كأدْحَسَ،
ـ وـ بِرِجْلِهِ: دَحَصَ،
ـ وـ الحديثَ: غَيَّبَهُ،
ـ وـ بالشَّرِّ: دَسَّهُ من حيثُ لا يُعْلَمُ.
ـ والدَّحْسُ: الزَّرْعُ إذا امتلأَ حَبّاً.
ـ وداحِسٌ: فَرَسٌ لِقَيْسِ بنِ زُهَيْرٍ، ومنه: حَرْبُ دَاحِسٍ: تَرَاهَنَ قَيْسٌ وحُذَيْفَةُ بنُ بَدْرٍ على عِشرينَ بَعيراً، وجَعَلاَ الغايَةَ مِئةَ غَلْوَةٍ، والمِضْمَارَ أربَعِينَ لَيْلَةً. فأجْرَى قَيْسٌ داحِساً والغَبْراءَ، وحُذَيْفَةُ الخَطَّارَ والحَنْفَاءَ، فَوَضَعَتْ بَنُو فَزَارَةَ رَهْطُ حُذَيْفَةَ كَمِيناً في الطريقِ، فَرَدُّوا الغَبْراء، ولَطَموهَا، وكانَتْ سَابِقَةً. فَهَاجَتِ الحَرْبُ بينَ عَبْسٍ وذُبْيَانَ أربعينَ سنةً. وسُمِّيَ داحِساً لأنَّ أُمَّهُ جَلْوَى الكُبْرَى مَرَّتْ بِذِي العُقَّالِ، وكان ذو العقال مع جارِيَتَيْنِ من الحَيِّ، فلما رأى جَلْوَى، وَدَى، فَضَحِكَ شَبَابٌ من الحَيِّ، فاسْتَحْيَتَا، فأرسَلَتَاهُ، فَنَزَا عليها، فَوافَقَ قَبُولَها، فَعَرَفَ حَوْطٌ ـ صاحِبُ ذي العُقَّالِ ـ ذلك، حِينَ رَأى عَيْنَ فَرَسِهِ وكان شِرِّيراً، فَطَلَبَ منهم ماء فَحْلِهِ. فلما عَظُمَ الخَطْبُ بينهم، قالوا له: دُونَكَ ماءَ فَرَسِكَ، فَسَطَا عليها حَوْطٌ، وَجَعَلَ يَدَهُ في ماء وتُرابٍ، فأدْخَلَ يَدَهُ في رحمها حتى ظَنَّ أنه قد أخرَجَ الماء. واشْتَمَلَتِ الرَّحِمُ على ما فيها، فَنَتَجَها قِرْواشٌ مُهْراً، فَسُمِّيَ داحِساً من ذلك، وخَرَجَ كأنه ذو العُقَّالِ أبوهُ، وضُرِبَ به المَثَلُ، فقيل: "أشْأمُ من داحِسٍ " .
ـ والدَّحَّاسُ، كرُمَّانٍ وشَدادٍ: دُوَيبَّةٌ صَفْراءُ، تَشُدُّها الصِّبْيَانُ في الفِخَاخِ لِصَيْدِ العَصَافِيرِ.
ـ والداحِسُ والداحُوسُ: قَرْحَةٌ، أو بَثْرَةٌ تَظْهَرُ بَيْنَ الظُّفُرِ واللحْمِ، فَيَنْقَلِعُ منها الظُّفُرُ. والإِصْبَعُ مَدْحُوسَةٌ.
ـ وبيتٌ مَدْحُوسٌ ودِحَاسٌ، بالكسر: ممْلُوءٌ كثيرُ الأهْلِ.
ـ والدَّيْحَسُ: الكثيرُ من كلِّ شيءٍ.


173-الدَّحْمَسُ

الدحمس

ـ الدَّحْمَسُ، كجعفرٍ وزِبْرِجٍ وبُرْقُعٍ: الأسْوَدُ من كلِّ شيءٍ.
ـ ولَيْلَةٌ دُحْمُسَةٌ،
ـ وليلٌ دُحْمُسٌ: مُظْلِمٌ.
ـ ورجلٌ دَحْمَسٌ، بالفتح،
ـ ودُحامِسٌ ودُحْمُسانٌ ودُحْمُسانِيٌّ، بضمهنَّ: آدَمُ غليظٌ سمينٌ.
ـ والدَّحْمَسُ: زِقُّ الخَلِّ.
ـ والدُّحْمُسَانُ، بالضم: الأحْمَقُ.
ـ والدُّحامِسُ: الشُّجاعُ، وبالفتح: الليالي المُظْلِمَةُ، وثلاثُ ليالٍ بعدَ الظُّلَمِ،
ـ وهي الحَنَادِسُ أيضاً.


174-دَخْتَنُوسُ

دختنوس

ـ دَخْتَنُوسُ، كعَضْرَفوطٍ: بنتُ لَقيطِ بنِ زُرَارَةَ التَّمِيمِيِّ، وهي مُعَرَّبَةٌ،
ـ أصلُهَا: دُخْتَرِْنُوشُ، أي: بنتُ الهَنِيءِ. سَمَّاهَا أبوها باسمِ ابْنَةِ كِسْرَى، ـ ويقال: دَخْدَنُوسُ، بالدالِ.


175-الدَّخِيسُ

الدخيس

ـ الدَّخِيسُ: اللحْمُ المُكْتَنِزُ الكثيرُ، ومَوْصِلُ الوَظِيفِ في رُسْغِ الدابةِ، وعُظَيْمٌ في جَوْفِ الحافِرِ، ولَحْمُ باطِنِ الكفِّ، والعَدَدُ الجَمُّ، والكثيرُ من أنْقَاء الرَّمْلِ ومن مَتَاعِ البيتِ، والمُلْتَفُّ من الكَلَأِ،
ـ كالدَّيْخَسِ.
ـ والدَّخْسُ، بالفتحِ: الإِنسانُ التارُّ المُكْتَنِزُ، والفَتِيُّ من الدِّبَبَةِ، وانْدِسَاسُ شيءٍ في التُّرابِ، كما تُدْخَسُ الأُثْفِيَّةُ في الرَّمادِ،
ـ ولذلكَ يقالُ للأَثافِي: دَوَاخِسُ. وكصُرَدٍ: التُّخَسُ، وبالتحريك: داءٌ في مُشاش الحافِرِ، وقد دَخِسَ، كَفَرِحَ.
ـ وعَدَدٌ دِخاسٌ، بالكسر: كثيرٌ.
ـ ودِرْعٌ دِخَاسٌ: مُتَقَارِبَةُ الحَلَقِ.


176-الدُّخَامِسُ

الدخامس

ـ الدُّخَامِسُ، كعُلابِط: الأسْوَدُ الضَّخْمُ.
ـ والدخْمَسَةُ: الخَبُّ.
ـ ويُدَخْمِسُ عليكَ، أي: لا يُبَيِّنُ لك ما يُريدُ.
ـ وأمْرٌ مُدَخْمَسٌ: مَسْتُور.


177-الدَّخْنَسُ

الدخنس

ـ الدَّخْنَسُ، كجعفرٍ: الشديدُ من الناسِ والإِبِلِ، أو الكثيرُ اللحْمِ، الشديدُ منها.


178-الدِّرْباسُ

الدرباس

ـ الدِّرْباسُ، كقِرْطَاس: الأسَدُ والكَلْبُ العَقُورُ. وكعُلابِطٍ: الضَّخْمُ الشديدُ من الإِبِلِ.
ـ وتَدَرْبَسَ: تَقَدَّمَ.


179-الدَّرْدَبِيسُ

الدردبيس

ـ الدَّرْدَبِيسُ: الداهِيَةُ، والشيخُ، والعَجُوزُ الفانِيَةُ، وخَرَزَةٌ للحُبِّ.


180-الدُّرْداقِسُ

الدرداقس

ـ الدُّرْداقِسُ، بالضم: عَظْمٌ يَصِلُ بينَ الرأسِ والعُنُقِ، رُومِيٌّ.


181-دَرَسَ

درس

ـ دَرَسَ الرَّسْمُ دُرُوسَاً: عَفَا، ودَرَسَتْه الرِّيحُ، لازِمٌ مُتَعَدٍّ،
ـ وـ المرأةُ دَرْساً ودُروساً: حاضَتْ، وهي دارِسٌ،
ـ وـ الكِتَابَ يَدْرُسُهُ ويَدْرِسُهُ دَرْساً ودِرَاسَةً: قَرَأَهُ،
ـ كأدْرَسَهُ ودَرَّسَهُ،
ـ وـ الجاريةَ: جَامَعَهَا،
ـ وـ الحِنْطَةَ دَرْساً ودِراساً: داسَها،
ـ وـ البعيرُ: جَرِبَ جَرَباً شديداً، فقُطِرَ،
ـ وـ الثوبَ: أخْلَقَهُ، فَدَرَسَ هو، لازِمٌ مُتَعَدٍّ. وأبو دِراسٍ: فَرْجُ المرأةِ.
ـ والمَدْروسُ: المجنونُ.
ـ والدُّرْسَةُ، بالضم: الرِّياضَةُ.
ـ والدَّرْسُ: الطريقُ الخَفِيُّ، وبالكسر: ذَنَبُ البعيرِ، ويفتحُ،
ـ كالدَّريسِ، والثَّوْبُ الخَلَقُ،
ـ كالدَّرِيسِ والمَدْرُوسِ
ـ ج: أدْرَاسٌ ودُرْسانٌ.
ـ وإدْرِيسُ النبيُّ، صلى الله عليه وسلم: ليس من الدِّرَاسَةِ، كما تَوَهَّمَهُ كثيرونَ، لأنه أعْجَمِيٌّ، واسمُهُ: خَنُوخُ أو أخْنوخُ.
ـ وأبو إدْرِيسَ: الذَّكَرُ.
ـ والمِدْرَسُ، كمِنْبَرٍ: الكتابُ.
ـ والمِدْراسُ: الموضِعُ يُقْرَأُ فيه القرآنُ، ومنه مِدْراسُ اليَهُودِ.
ـ والدِّرْواسُ، بالكسر: عَلَمُ كَلْبٍ، والكبيرُ الرأس من الكلابِ، والجَمَلُ الذلولُ الغليظُ العُنُقِ، والشُّجَاعُ، والأسَدُ،
ـ كالدِّرْياسِ.
ـ والمُدَرِّسُ: الكثيرُ الدَّرْسِ. وكَمُعَظَّمٍ: المُجَرَّبُ.
ـ والمُدارِسُ: الذي قَارَفَ الذُّنُوبَ، وتلطَّخَ بها، والمُقَارِئ.
ـ و {ليقولوا دارسْتَ} : قرأتَ على اليَهُودِ، وقَرَؤُوا عليك.
ـ وانْدَرَسَ: انْطَمَسَ.


182-دِرْعَوْسٌ

درعوس

ـ بَعِيرٌ دِرْعَوْسٌ، كقِرْطَعْبٍ: حَسَنُ الخَلْقِ.


183-الدِّرَفْسُ

الدرفس

ـ الدِّرَفْسُ، كحِضَجْرٍ: العظيمُ من الإِبِلِ، والضَّخْمُ من الرِّجَالِ،
ـ كالدِّرْفاسِ فيهما، والعَلَمُ الكبيرُ، (والحريرُ.
ـ ودَرْفَسَ: ركِبَ الدِّرَفْسَ من الإِبِلِ، أو حَمَلَ العَلَمَ الكبيرَ)
ـ والدِّرْفاسُ: الأسَدُ العظيمُ.


184-الدَّرَوْمَسُ

الدرومس

ـ الدَّرَوْمَسُ، كفَدَوْكَسٍ: الحَيَّةُ.
ـ ودَرْمَسَ: سَكَتَ،
ـ وـ الشيءَ: سَتَرَهُ.


185-الدُّرانِسُ

الدرانس

ـ الدُّرانِسُ، كعُلابِطٍ: الضَّخْمُ الشديدُ من الرجالِ والإِبِلِ.
ـ والدِّرْناسُ: الأسَدُ.


186-الدِّرْهَوْسُ

الدرهوس

ـ الدِّرْهَوْسُ، كفِرْدَوْسٍ: الشديدُ.
ـ والدَّراهِسُ: الشدائِدُ، وبالضم: الكثير اللحْمِ من كلِّ ذي لَحْمٍ، والشديدُ.


187-الدَّسُّ

الدس

ـ الدَّسُّ: الإِخْفَاءُ، ودَفْنُ الشيءِ تحتَ الشيءِ،
ـ كالدِّسِيسَى.
ـ والدَّسِيسُ: الصُّنَانُ لا يَقْلَعُهُ الدَّوَاءُ، ومَن تَدُسُّهُ ليأتِيكَ بالأخْبَارِ، والمَشويُّ.
ـ والدُسُسُ، بضمتين: الأصِنَّةُ الفائِحَةُ، والمُرَاؤونَ بأعمالِهِمْ، يَدْخُلُونَ مع القُرَّاءِ ولَيْسُوا منهم.
ـ والدَّسَّاسَةُ: شَحْمَةُ الأرضِ.
ـ والدَّسَّاسُ: حَيَّةٌ خبيثةٌ، وهي النَّكَّازُ.
ـ والدُّسَّةُ، بالضم: لُعْبَةٌ.
ـ و {قد خابَ من دَسَّاها} ، أي: دَسَّسَها، كَتَظَنَّيْتُ في تَظَنَّنْتُ، لأنَّ البخيلَ يُخْفِي مَنْزِلَهُ ومالَهُ، أو مَعْنَاهُ: دَسَّ نَفْسَهُ مع الصَّالحِينَ وَلَيْسَ منهم، أو خابَتْ نَفْسٌ دَسَّاهَا اللّهُ.
ـ وانْدَسَّ: انْدَفَنَ.


188-الدَّعْسُ

الدعس

ـ الدَّعْسُ، كالمَنْعِ: حَشْوُ الوِعاء، وشِدَّةُ الوَطْءِ، وكالدَّحْسِ في السَّلْخِ، والأثَرُ، والطَّعْنُ،
ـ كالتَّدْعِيسِ.
ـ وطريقٌ دَعْسٌ: كثيرُ الآثارِ، وبالكسر: القُطْنُ، ولُغَةٌ في الدِّعْصِ.
ـ والمِدْعَاسُ: فَرَسُ الأقْرَعِ بنِ حابِسٍ، رضي اللّهُ تعالى عنه، والرُّمْحُ الذي لا يَنْثَنِي، والطريقُ لَيَّنَتْهُ المارَّةُ،
ـ كالمِدْعَسِ، وهو الرُّمْحُ يُدْعَسُ به، والطَّعَّانُ. وكمَقْعَدٍ: المَطْمَعُ، والجِمَاعُ.
ـ والمُدَّعَسُ، كمُدَّخَرٍ: مُخْتَبَزُ القَوْمِ في البادِيَةِ، وحَيْثُ تُوضَعُ المَلَّةُ، ويُشْوَى اللَّحْمُ.
ـ والمُدَاعَسَةُ: المُطَاعَنَةُ.
ـ ورجُلٌ دَعوسٌ عَطوسٌ: مِقْدَامٌ.


189-الدُّعْبُوسُ

الدعبوس

ـ الدُّعْبُوسُ، بالضم: الأحْمَقُ.


190-الدِّعْفِسُ

الدعفس

ـ الدِّعْفِسُ، كزِبْرِجٍ، من الإِبِلِ: التي تَنْتَظِرُ حتى تَشْرَبَ الإِبِلُ، ثم تَشْرَبُ ما بَقِيَ من سُؤْرِها.


191-الدَّعْكَسَةُ

الدعكسة

ـ الدَّعْكَسَةُ: لَعِبٌ للمَجُوسِ، يُسَمُّونَهُ: الدَّسْتَبَنْدَ، يَدُورُونَ، وقد أَخَذَ بَعْضُهُمْ يَدَ بعضٍ، كالرَّقْصِ، وقد دَعْكَسوا وتَدَعْكَسوا.


192-مُدَعْمَسٌ

مدعمس

ـ أمْرٌ مُدَعْمَسٌ ومُدَغْمَسٌ ومُدَخْمَسٌ ومُدَهْمَسٌ ومُنَهْمَسٌ: مَسْتورٌ.


193-دَفْطَسَ

دفطس

ـ دَفْطَسَ الرجُلُ: ضَيَّعَ مالَهُ.


194-أدْفَسَ

أدفس

ـ أدْفَسَ الرجُلُ: اسْوَدَّ وجهُهُ من غيرِ عِلَّةٍ.


195-دَقْطَسَ

دقطس

ـ دَقْطَسَ الرجُلُ: ضَيَّعَ مالَهُ.


196-الدِّفْنِسُ

الدفنس

ـ الدِّفْنِسُ، بالكسر: الحَمْقَاءُ، والأحْمَقُ الدنِيُّ،
ـ كالدِّفْنَاسِ، والمرأةُ الثَّقِيلَةُ.
ـ والمُدَفْنِسُ: الثَّقِيلُ الذي لا يَبْرَحُ.
ـ والدِّفْنَاسُ: البَخِيلُ، والرَّاعِي الكَسْلاَنُ ينامُ ويَتْرُكُ إبِلَهُ وحْدَهَا تَرْعَى.


197-الدَّقارِيسُ

الدقاريس

ـ الدَّقارِيسُ: الثَّعالِبُ.


198-دَقَسَ

دقس

ـ دَقَسَ في البلاد دُقُوساً: أوْغَلَ فيها،
ـ وـ الوَتِدُ في الأرضِ: مَضَى،
ـ وـ خَلْفَ العَدُوِّ: حَمَلَ حَمْلَةً،
ـ وـ البِئْرَ: مَلأَها.
ـ وجَمَلٌ مِدْقَسٌ، كمِنْبَرٍ: شديدٌ دَفُوعٌ. وإبِلٌ مَداقيسُ.
ـ والدُّقْسَةُ، بالضم: حَبٌّ كالجَاوَرْسِ، ودُوَيبَّةٌ، ويفتحُ، أو الصوابُ بالفتح.
ـ وما أدْرِي أينَ دَقَسَ ودُقِسَ به: ذَهَبَ وذُهِبَ به.
ـ ودَقْيُوسُ، بالفتحِ: مَلِكٌ اتَّخَذَ مَسْجِداً على أصحابِ الكَهْفِ.
ـ ودَقْيانُوسُ: مَلِكٌ هَرَبوا منه.
ـ الدِّقَمْسُ، كقِمَطْرٍ: الإِبْرَيْسَمُ،
ـ كالمِدَقْس.


199-الدَّكْسُ

الدكس

ـ الدَّكْسُ: الحَثْوُ، وبالتحريك: تَراكُبُ الشيء بعضِه على بعضٍ. وكغُرابٍ: النُّعَاسُ.
ـ والدَّوكَسُ: الأسَدُ،
ـ وـ من النَّعَمِ والشاءِ: الكثيرُ،
ـ كالدَّيْكَسِ، كضَيْغَمٍ وقِمَطْرٍ.
ـ ولُمْعَةٌ دَوْكَسٌ ودَوْكَسَةٌ: مُلْتَفَّةٌ.
ـ والدِّيَكْسَاء، بكسر الدال وفتح الياء: قِطْعَةٌ عظيمةٌ من النَّعَمِ والغَنَمِ.
ـ والداكِسُ: الكادِسُ، وهو ما يُتَطَيَّرُ به من العُطَاسِ ونحوِهِ.
ـ والدكِيسَةُ: الجماعَةُ.
ـ وادَّكَسَتِ الأرضُ: أظْهَرَتْ نَباتَها.
ـ والمُتَدَاكِسُ: الكثيرُ والشَّكِـسُ من الرجالِ.


200-الدَّلَسُ

الدلس

ـ الدَّلَسُ، بالتحريكِ: الظُّلْمَةُ،
ـ كالدُّلْسَةِ، بالضم، واخْتِلاَطُ الظَّلاَمِ، والنَّبْتُ يُورِقُ آخِرَ الصَّيْفِ، أو بَقايَا النَّبْتِ
ـ ج: أدْلاَسٌ.
ـ وأدْلَسْنا: وقَعْنَا فيها،
ـ وـ الأرضُ: اخْضَرَّتْ بها.
ـ ومالي دَلْسٌ: خَديعَةٌ.
ـ والتَّدْلِيسُ: كِتْمَانُ عيبِ السِّلْعَةِ عن المُشْتَرِي،
ـ ومنه التَّدْلِيسُ في الإِسنادِ: وهو أن يُحَدِّثَ عن الشيخِ الأكبرِ، ولَعَلَّهُ ما رآهُ، وإنما سَمِعَهُ ممن هو دونَهُ، أو ممن سَمِعَهُ منه ونحو ذلك. وفَعَلَهُ جماعةٌ من الثِّقاتِ.
ـ والتَّدَلُّسُ: التَّكَتُّمُ، وأخْذُ الطَّعَامِ قليلاً قليلاً، ولَحْسُ المالِ الشيءَ القليلَ في المَرْتَعِ.
ـ وادْلاسَّتِ الأرضُ: أصابَ المالُ منها.
ـ ولا يُدَالِسُ ولا يُوَالِسُ: لا يَظْلِمُ ولا يَخُونُ.


201-الدَّلْعَسُ

الدلعس

ـ الدَّلْعَسُ، كجَعْفَرٍ وحِضَجْرٍ وفِرْدَوْسٍ وبِرْطِيلٍ وقِرْطاسٍ وعُلابِطٍ: الضَّخْمَةُ من النُّوقِ في اسْتِرْخَاء. وكفِرْدَوْسٍ (وحَلَزُونٍ) المرأةُ الجَريئةُ على أمرِها، العَصِيَّةُ لأهْلِهَا، (والمرأةُ) والناقةُ الجَريئَةُ بالليلِ، الدَّائِبَةُ الدُّلْجَةِ، النَّشِزَةُ.
ـ وجَمَلٌ دِلْعَاسٌ ودُلاَعِسٌ: ذَلُولٌ.


202-الدُّلَمِسُ

الدلمس

ـ الدُّلَمِسُ، كعُلَبِطٍ: الداهِيَةُ،
ـ كالدِّلْمِسِ، بالكسر، والشديدُ الظُّلْمَةِ،
ـ كالدُّلامِس فيهما. وكجعفرٍ: اسمٌ.
ـ وادْلَمَّسَ الليلُ: اشْتَدَّتْ ظُلْمَتُهُ.


203-الدَّلَهْمَسُ

الدلهمس

ـ الدَّلَهْمَسُ، كسَفرجلٍ: الجَرِيءُ الماضي، والأسَدُ، والأمرُ المُغَمَّضُ الغيْرُ المُبَيَّنِ،
ـ وـ من الليالي: الشديدةُ الظُّلْمَةِ، والرجلُ الجَلْدُ الضخْمُ.


204-دَمَسَ

دمس

ـ دَمَسَ الظَّلامُ يَدْمِسُ ويَدْمُسُ دُموساً: اشْتَدَّ.
ـ وليلٌ دامسٌ وأُدْموسٌ: مُظْلِمٌ.
ـ ودَمَسَهُ في الأرضِ: دَفَنَه حيّاً كان أو ميِّتاً،
ـ كدمَّسَه،
ـ وـ المَوْضِعُ: دَرَسَ،
ـ وـ بينَهُم: أصْلَحَ،
ـ وـ عَلَيَّ الخَبَر: كَتمَه،
ـ وـ المرأةَ: جامَعَهَا،
ـ وـ الإِهابَ: غَطَّاهُ لِيُمَرِّطَ شَعَرَهُ، وهو دَمُوسٌ
ـ ج: دُمُسٌ.
ـ والدَّيْماسُ، ويكسرُ: الكِنُّ، والسَّرَبُ، والحَمَّامُ
ـ ج: دَيامِيسُ ودَمامِيسُ.
ـ وانْدَمَسَ: دَخَلَ فيه، وسِجْنٌ للحَجَّاجِ لِظُلْمَتِهِ.
ـ والدَّمْسُ: الشَّخْصُ، وبالتحريك: ما غُطِّيَ،
ـ كالدَّمِيسِ.
ـ والدَّامُوسُ: القُتْرَةُ. وككِتابٍ: كلُّ ماغَطَّاكَ.
ـ والدُّودَمِسُ، بالضم: حَيَّةٌ مُحْرَنْفِشَةُ الغَلاصِيمِ، تَنْفُخُ فَتُحْرِقُ ما أصابَتْ.
ـ ج: الدَّودَمِساتُ والدَّواميسُ.
ـ والمُدَمَّسُ، كمُعَظَّمٍ: المُدَنَّسُ.
ـ وتَدَمَّسَتِ المرأةُ بكَذا: تَلَطَّخَتْ.
ـ والمُدامَسَةُ: المُوارَاةُ.
ـ ودُومِيسُ، بالضم: ناحِيةٌ بأَرَّانَ.
ـ وجاءَنا بِأُمُورٍ دُمْسِ، بالضم: عظامٍ.


205-الدُّماحِسُ

الدماحس

ـ الدُّماحِسُ، كعُلابِطٍ: الأسَدُ.
ـ والدُّمْحُسِيُّ، بالضم: الأسْوَدُ من الرجال، والسمينُ الشديدُ.


206-الدِّمَقْسُ

الدمقس

ـ الدِّمَقْسُ، كهِزَبْرٍ: الإِبْرَيْسَمُ، أو القَزُّ، أو الدِّيباجُ، أو الكَتَّانُ،
ـ كالدِّمْقاسِ.
ـ وثوبٌ مُدَمْقَسٌ: مَنْسوجٌ به.


207-الدُّمانِسُ

الدمانس

ـ الدُّمانِسُ، كعُلابِطٍ: د بِمصْرَ،
ـ وة بِتَفْليسَ.


208-الدَّنْحَسُ

الدنحس

ـ الدَّنْحَسُ، كجَعْفَرٍ: الشديدُ اللَّحْمِ، الجَسيمُ.


209-الدَّنَسُ

الدنس

ـ الدَّنَسُ، محركةً: الوسخُ.
ـ دَنِسَ الثَّوْبُ والعِرْضُ، كفرِحَ، دَنَساً ودَنَاسَةً، فهو دَنِسٌ: اتَّسَخَ. وقَوْمٌ أدْناسٌ ومَدَانِيسُ.
ـ ودَنَّسَ ثَوْبَهُ وعِرْضَهُ تَدْنِيساً: فَعَلَ به ما يَشينُهُ.


210-الدِّنْفاسُ

الدنفاس

ـ الدِّنْفاسُ: كالدِّفْنَاسِ زِنَةً ومعنىً. وكعُلابِطٍ: السَّيِّئُ الخُلُقِ.
ـ والدِّنْفِسُ، بالكسر: الحَمْقاءُ.


211-الدَّنْقَسَةُ

الدنقسة

ـ الدَّنْقَسَةُ: الإِفْسادُ بينَ القومِ، وتَطَأْطُؤُ الرأسِ ذُلاًّ وخُضوعاً، والنَّظَرُ بكسر العينِ.


212-دَنْكَسَ

دنكس

ـ دَنْكَسَ في بَيْتِهِ: اخْتَفَى، ولم يَبْرُزْ لِحَاجَةِ القومِ، وهو عَيْبٌ.


213-الدَّوْسُ

الدوس

ـ الدَّوْسُ: الوَطْءُ بالرِّجلِ،
ـ كالدِّياسِ والدِّيَاسَةِ، والجِماعُ بمُبالَغَةٍ، والذُّلُّ، وابنُ عَدْنانَ بنِ عبد الله، أبو قَبيلةٍ، وصَقْلُ السَّيْفِ ونحوِهِ، وبالضم: الصَّقْلَةُ.
ـ والمِدْوَسُ: المِصْقَلَةُ، وما يُدَاسُ به الطَّعامُ،
ـ كالمِدْواسِ.
ـ والمَدَاسُ، كسَحابٍ الذي يُلْبَسُ في الرِّجْلِ.
ـ والمَداسَةُ: مَوْضِعُ دَوْسِ الطَّعامِ. وككَتَّانٍ: الأسَدُ، والشُّجاعُ، وكلُّ ماهِرٍ، وبالهاء: الأنْفُ.
ـ والدُّواسَةُ والدَّوِيسَةُ: الجَماعةُ.
ـ والدِّيسَةُ، بالكسر: الغابَةُ المُتَلَبِّدَةُ
ـ ج: دِيَسٌ ودِيْسٌ.
ـ والدَّائِسُ: الأَنْدَرُ.
ـ وأتَتْهُمُ الخيلُ دوائسَ: يَتْبَعُ بعضُها بعضاً.


214-الدَّهْسُ

الدهس

ـ الدَّهْسُ: النَّبْتُ لم يَغْلِب عليه لَوْنُ الخُضْرَةِ، والمَكانُ السَّهْلُ ليس بِرَمْلٍ ولا تُرابٍ،
ـ كالدَّهاسِ، كَسَحابٍ.
ـ وأدْهَسُوا: سَلَكُوهُ.
ـ ورَمْلٌ أدْهَسُ، بَيِّنُ الدَّهَسِ.
ـ والدُّهْسَةُ والدَّهاسَةُ: سُهولَةُ الخُلُقِ، وهو دَهَّاسٌ، ككَتَّانٍ.
ـ وامرأة دَهْساءُ ودَهاسٌ، كسَحابٍ: عظيمةُ العَجُزِ.
ـ وعَنْزٌ دَهْساءُ: كالصَّدْآءِ، إلاَّ أنَّهُ أقَلُّ حُمْرَةً. وكصَبورٍ: الأسَدُ.
ـ وادْهاسَّتِ الأرضُ: صارَتْ دَهْساءَ اللَّوْنِ.


215-الدَّهْرَسُ

الدهرس

ـ الدَّهْرَسُ، كجَعْفَرٍ: الدَّاهِيَةُ
ـ ج: دَهارِسُ، والخِفَّةُ، والنَّشاطُ.


216-الدَّهْمَسَةُ

الدهمسة

ـ الدَّهْمَسَةُ: السِّرارُ، والمُشاوَرَةُ، والبَطْشُ.
ـ وأمْرٌ مُدَهْمَسٌ ومُنَهْمَسٌ: مَسْتورٌ.


217-الدَّيْسُ

الديس

ـ الدَّيْسُ: الثَّدْيُ، عِراقِيَّةٌ لا عَرَبِيَّةٌ.
ـ ودِيسانُ، بالكسر: ة بِهَراةَ.


218-الدَّبْشُ

الدبش

ـ الدَّبْشُ: القَشْرُ، والأكلُ، وبالتحريك: أثاثُ البيت وسَقَطُ مَتاعِه.
ـ وأرضٌ مَدْبوشةٌ: أكَلَ الجَرادُ نَبْتَها.


219-دَحْرَشٌ

دحرش

ـ دَحْرَشٌ، كجعفرٍ: أبو قبيلةٍ من الجِنِّ.


220-دَخْبَشٌ

دخبش

ـ رجلٌ دَخْبَشٌ، كجعفرٍ وعُلابطٍ: عظيمُ البَطْنِ.


221-دَخْرَشٌ

دخرش

ـ دَخْرَشٌ، كجعفرٍ: اسمٌ، ولَعَلَّهُ تَصْحيفُ دَحْرَشٍ.


222-دَخِشَ

دخش

ـ دَخِشَ، كفرحَ: امْتَلأَ لَحْماً، وكَأنه أُخِذَ منه.


223-الدَّخْشَمُ

الدخشم

ـ الدَّخْشَمُ، كجعفرٍ وعُصْفُرٍ: للغليظِ،
ـ وكذلك الدَّخْشَنُ، والميمُ والنونُ زائدتانِ.


224-الدُّرْشَةُ

الدرشة

ـ الدُّرْشَةُ، بالضم: اللَّجاجةُ.
ـ والدارِشُ: جِلْدٌ م أسْودُ، كأَنه فارِسِيُّ الأصلِ.


225-ادْرَعَشَّ

ادرعش

ـ ادْرَعَشَّ من مَرَضِه: انْدَمَلَ، وبرأ.
ـ ودرْعَشُ، كجعفرٍ: د بِكُورَةِ الدَّوَّارِ من كُوَرِسِجِسْتانَ.


226-الدَّشُّ

الدش

ـ الدَّشُّ: السَّيْرُ،
ـ واتِّخاذُ الدَّشِيشَةِ، وهو حَسْوٌ يُتَّخَذُ من بُرٍّ مَرْضوضٍ.


227-دَغَشَ

دغش

ـ دَغَشَ عليهم، كمنَع بالمعجمة: هَجَمَ،
ـ وـ في الظَّلامِ: دَخَلَ،
ـ كأدْغَشَ.
ـ والدَّغَشُ، محركةً: الظُّلْمَةُ.
ـ ودَغْوَشُوا وتَداغَشُوا: اخْتَلَطوا في حَرْبٍ أو صَخَبٍ.
ـ والمُداغَشَةُ: المُزاحَمَةُ، والحَوَمانُ حَوْلَ الماءِ عَطَشاً، والإِراغَةُ في حِرصٍ ومَنْعٍ، والشُّربُ على عَجَلَةٍ، والشُّرْبُ القليلُ.


228-دَغْفَشٌ

دغفش

ـ دَغْفَشٌ، كجعفرٍ: اسمٌ.


229-دَغْمَشَ

دغمش

ـ دَغْمَشَ في المَشْيِ: أسْرَعَ.


230-الدَّقْشَةُ

الدقشة

ـ الدَّقْشَةُ، بالفتح: دُوَيبَّةٌ رَقْطاءُ أصْغَرُ من القَطاةِ، أو طائرٌ أرْقَشُ.
ـ والدَّقْشُ: كالنَّقْشِ. وسأَل يونُس أبا الدُّقَيْشِ: ما الدُّقَيْشُ؟ فقال: لا أدري، إنما هي أسماءٌ نَسْمَعُها فَنَتَسَمَّى بها.


231-الدَّمَشُ

الدمش

ـ الدَّمَشُ، محركةً: الهَيَجانُ، والثَّوَرانُ من حَرارةٍ أو شُرْبِ دَواءٍ، دَمِشَ، كفرحَ.
ـ والمُدَمَّشُ، كمُعَظَّمٍ: المُدَمَّجُ.


232-دَنْفَشَ

دنفش

ـ دَنْفَشَ: نَظَرَ، وكسَرَ عَيْنَيْهِ.


233-دَنْقَشَ

دنقش

ـ دَنْقَشَ: دَنْفَشَ،
ـ وـ بينهم: أفْسَدَ. وكجعفرٍ: عَلَمٌ.


234-الدَّوَشُ

الدوش

ـ الدَّوَشُ، محركةً: ظُلْمَةُ البَصَرِ، وضيقُ العينِ، أو حَوَلُها.
ـ ودَوِشَتْ عَيْنُه، كفرِحَ: فَسَدَتْ من داءٍ أصابَها، وهو أدْوَشُ، وهي دَوْشاءُ.


235-دَهْرَشٌ

دهرش

ـ دَهْرَشٌ، كجعفرٍ: اسمُ أبي قبيلةٍ من الجِنِّ.


236-دَهِشَ

دهش

ـ دَهِشَ، كفرِحَ، فهو دَهِشٌ: تَحَيَّرَ، أو ذَهَبَ عَقْلُهُ من ذَهَلٍ أو وَلَهٍ، ودُهِشَ، كعُنِيَ، فهو مَدْهوشٌ، ودَهَّشَ تَدْهيشاً، وأدْهَشَه غيرُه.


237-الدَّهْفَشَةُ

الدهفشة

ـ الدَّهْفَشَةُ، بالفاءِ: الخَديعةُ، ومُغازَلَةُ الرَّجُلِ المرأةَ.


238-دَهْمَشٌ

دهمش

ـ دَهْمَشٌ، كجعْفَرٍ: عَلَمٌ.


239-الدِّيشُ

الديش

ـ الدِّيشُ: بالكسر: الديكُ، وابنُ الهُونِ بنِ خُزَيْمَةَ، وقد يُفْتَحُ. ودائشُ: من أعْلامِ النَّصارَى.


240-دَئِصَ

دئص

ـ دَئِصَ، كفرحَ: أشِرَ، وبَطِرَ،
ـ وـ المالُ: امْتَلأَ سِمَناً.


241-دَحَصَ

دحص

ـ دَحَصَ المَذْبوحُ بِرِجْلِهِ، كَمنع: ارْتَكَضَ، وفَحَصَ.
ـ والمَدْحَصُ: المَفْحَصُ.


242-دَخْرَصَ

دخرص

ـ دَخْرَصَ الأمرَ: بيَّنَه.
ـ والدِّخْرِصُ في الأمورِ، بالكسر: الداخلُ فيها، والعالمُ.
ـ والدِّخْريصُ: التِّخْريصُ.


243-دَحَصَتِ

دحصت

ـ دَحَصَتِ الجاريةُ، كَمنع، دُخوصاً: امْتَلأَتْ شَحْماً، فهي دَخُوصٌ، وصَبِيَّةٌ مُدْخَصةٌ، كمُكْرَمَةٍ.


244-الدَّرْبَصةُ

الدربصة

ـ الدَّرْبَصةُ: السُّكوتُ فَرَقاً.


245-الدَّرْصُ

الدرص

ـ الدَّرْصُ، ويُكْسَرُ: ولدُ القُنْفُذِ والأرْنَبِ واليَرْبُوعِ والفَأرَةِ والهِرَّةِ ونحوِها، وبالكسر: جَنِينُ الأتانِ. و "ضَلَّ دُرَيْصٌ نَفَقَهُ " يُضْربُ لِمنْ يُعْنَى بأمرِه، ويُعِدُّ حُجَّةً لِخَصْمِهِ، فَيَنْسَى عند الحاجَةِ
ـ ج: دِرَصَةٌ وأدْراصٌ ودِرْصانٌ ودُرُوصٌ وأدْرُصٌ.
ـ وأُمُّ أدْراص: الدَّاهِيةُ.
ـ وناقةٌ دَرُوصٌ: سَريعةٌ.
ـ ودَرْصاءُ: تَكَسَّرَتْ أسْنانُها كِبَراً، وقد دَرِصَتْ، كفرِحَ.


246-الدُّرافِصُ

الدرافص

ـ الدُّرافِصُ، بالضم: العظيمُ الضَّخْمُ.


247-الدُّرْدَاقِصُ

الدرداقص

ـ الدُّرْدَاقِصُ، بالضم: طَرَفُ العُنُقِ الأعْلَى
ـ ج: الدُّرْدَاقِصاتُ، أو عَظْمٌ صغيرٌ في مَغْرِزِ الرأسِ.


248-الدَّصْدَصَةُ

الدصدصة

ـ الدَّصْدَصَةُ: ضَرْبُكَ المُنْخُلَ بيَدَيْكَ.
ـ ودَصَّ: خَدَمَ سَائساً.


249-الدِعْصُ

الدعص

ـ الدِعْصُ، بالكسر، وبهاءٍ: قِطْعَةٌ من الرَّمْلِ مُسْتَديرةٌ، أو الكَثِيبُ منه، المُجْتَمِعُ أو الصغيرُ
ـ ج: دِعَصٌ وأدْعاصٌ ودِعَصَةٌ.
ـ ودَعَصَه: قَتَلَه،
ـ كأَدْعَصَه،
ـ وـ بِرِجْلِهِ: ارْتَكَضَ.
ـ والدَّعْصاءُ: الأرضُ السَّهْلَةُ تَحْمَى عليها الشمسُ، فتكُون رَمْضَاؤُها أشَدَّ حَرّاً من غيرها.
ـ والمُدْعَصُ، كمُخْرَجٍ: مَنِ اشْتَدَّ عليه حَرُّ الرَّمْضاءِ، فَهَلَكَ، أو تَفَسَّخَ قَدَمَاهُ منه، وأدْعَصَه الحرُّ.
ـ وأخَذْتُه مُداعَصَةً: مُغارَّةً.
ـ والمُتَدَعِّصُ: المَيّتُ تَفَسَّخَ.
ـ وتَدَعَّصَ اللَّحْمُ: تَهَرَّأ فَساداً.


250-الدِّعْفِصةُ

الدعفصة

ـ الدِّعْفِصةُ، بالكسر: المرأةُ الضَّئِيلَةُ.


251-الدُّعْموصُ

الدعموص

ـ الدُّعْموصُ، بالضم: دُويْبَّةٌ، أو دُودَةٌ سَوْداءُ تكونُ في الغُدْرانِ إذا نَشَّتْ، والدَّخَّالُ في الأُمورِ، الزَّوَّارُ للمُلوكِ، ومنه: "الأطْفالُ دَعامِيصُ الجَنَّةِ " ، أي: سَيَّاحُونَ في الجَنَّةِ، لا يُمْنَعونَ من بَيْتٍ، ورَجُلٌ زَنَّاءٌ مَسَخَه اللّهُ تعالى دُعْموصاً.
ـ ودَعْمَصَ الماءُ: كثُرَتْ دَعامِيصُه.
ـ وهو دُعَيْمِيصُ هذا الأمْرِ: عالمٌ به.
ـ ودُعَيْمِيصُ الرَّمْلِ: عبدٌ أسْوَدُ دَاهِيةٌ خِرِّيتٌ، ما كان يَدْخُلُ بِلادَ وَبارِ غيرُهُ، فقامَ في المَوْسِمِ، وجعَلَ يقولُ:
فمَنْ يُعْطِنِي تِسْعاً وتِسْعينَ بَكْرَةً **** هِجَاناً وأُدْماً أُهْدِهَا لِوَبَارِ؟
فقامَ مَهْرِيٌّ، وأعطاهُ، وتَحَمَّلَ معه بأهْلِهِ وولَدِه. فلما تَوَسَّطُوا الرَّمْلَ، طَمَسَت الجِنُّ عَيْنَ دُعَيْمِيصٍ، فَتَحَيَّرَ، وهَلَكَ في تِلكَ الرِمالِ.


252-الدَّاغِصةُ

الداغصة

ـ الدَّاغِصةُ: العَظْمُ المُدَوَّرُ المُتَحَرِّكُ في رأسِ الرُّكْبَةِ، والماءُ الصافي الرَّقيقُ
ـ ج: دَواغِصُ.
ـ ودَغِصَتِ الإِبِلُ، كفرِحَ: اسْتَكْثَرَتْ من الصِلِّيَانِ، فالْتَوى في حَيَازِيمها، وغَصَّتْ به، وإبِلٌ دَغاصَى.
ـ والدَّغَصُ، محرَّكةً: الامْتِلاءُ من الأكْلِ، ومن الغَضَبِ.
ـ وأدْغَصَه: مَلأَهُ غَيْظاً، وناجَزَهُ.
ـ والدَّغْصانُ: الغَضْبانُ.
ـ والمُداغَصةُ: الاسْتِعْجالُ.


253-الدَّغْفَصَةُ

الدغفصة

ـ الدَّغْفَصَةُ: السِّمَنُ، وكثْرَةُ اللَّحْمِ.


254-الدَّفْصُ

الدفص

ـ الدَّفْصُ: فِعْلٌ مُمَاتٌ، وهو المُلُوسةُ، وبه سُمّيَ البَصَلُ دَوْفَصاً، لِمَلاَسَته.


255-دَكَنْكَصٌ

دكنكص

ـ دَكَنْكَصٌ: نهرٌ بالهِنْدِ، قاله ابنُ عَبَّادٍ. وقال ابنُ عُزَيْزٍ: دَكَنْكُوصٌ، وكأَنَّهُ وهَمٌ، لأنَّ الصادَ ليس في لُغَةِ غيرِ العَربِ. واصْطَلَحوا على أنْ يقولوا للْمِئَةِ صَدْ، إلى التِّسْعِ مِئةِ.


256-الدَّليصُ

الدليص

ـ الدَّليصُ، كأَميرٍ: اللَّيِّنُ البَرَّاقُ،
ـ كالدِلاَصِ، والبَريقُ، وماءُ الذَّهَبِ،
ـ ودِرْعٌ دِلاصٌ، ككتابٍ: مَلْساءُ لَيِّنَةٌ، وقد دَلَصَتْ دَلاَصَةً
ـ ج: دِلاَصٌ أيضاً.
ـ وأرضٌ وناقةٌ دَلاَّصٌ، ككَتَّانٍ: مَلْساءُ.
ـ وناقةٌ دَلِصَةٌ، كزَنِخَةٍ: سَقَطَ وبَرُها.
ـ وحِمارٌ أدْلَصُ وأدْلَصِيُّ: نَبَتَ له شَعَرٌ جديدٌ.
ـ ورجُلٌ أدْلَصُ ودَلِصٌ: أزْلَقُ، وهي دَلْصاءُ.
ـ والدَّلِصُ والدَّلِصَةُ: الأرضُ المُسْتَويَةُ
ـ ج: دِلاَصٌ.
ـ ونابٌ دَلْصاءُ: ساقِطَةُ الأسْنانِ، وقد دَلِصَت، كفرِحَ.
ـ والدِّلَّوْصُ، كسِنَّوْرٍ: الذي يَتَحَرَّكُ.
ـ والتَّدْليصُ: التَّلْيينُ، والتَّمْليسُ، والنِّكاحُ خارِجَ الفَرجِ.
ـ وانْدَلَصَ من يَدِي: سقَطَ.


257-الدُّلَمِصُ

الدلمص

ـ الدُّلَمِصُ، كعُلَبِطٍ وعُلاَبِطٍ: البَرَّاقُ.
ـ وذَهَبٌ دُلامِصٌ: لَمَّاعٌ.
ـ ورأسٌ دُلَمِصٌ: أصْلَعُ،
ـ وقد تَدَلْمَصَ: إذا صَلَعَ.


258-الدَّمْصُ

الدمص

ـ الدَّمْصُ: الإِسراعُ في كلِّ شيءٍ، وإسْقاطُ الكَلْبَةِ ولَدَها، والدَّجاجَةِ بَيْضَها، وبالتحريكِ: رِقَّةُ الحاجِبِ من أُخُرٍ، وكثَافَتُهُ من قُدُمٍ، وقلَّةُ شَعَرِ الرأسِ، دَمِصَ، كفرِحَ فيهما، والنَّعْتُ: أدْمَصُ ودَمْصاءُ، وبالكسر: كُلُّ عَرَقٍ من الحائِطِ، خَلاَ العَرَقَ الأسْفَلَ، فإنه رِهْصٌ.
ـ والدَّوْمَصُ: بَيْضَةُ الحَديدِ.


259-الدِّمَقْصُ

الدمقص

ـ الدِّمَقْصُ، كسِبَحْلٍ وقِرْطاسٍ: القَزُّ.


260-الدُّمَلِصُ

الدملص

ـ الدُّمَلِصُ، كعُلَبِطٍ وعُلاَبِطٍ: البَرَّاقُ.


261-الدِّنْفِصَةُ

الدنفصة

ـ الدِّنْفِصَةُ، بالكسر: دويْبَّةٌ، والمرأةُ الضَّئِيلَةُ.


262-دَوَّصَ

دوص

ـ دَوَّصَ تَدْويصاً: نَزَلَ من عُلْيَا إلى سُفْلَى.


263-دِهْماصٌ

دهماص

ـ صَنْعَةٌ دِهْماصٌ، بالكسر: مُحْكَمَةٌ.


264-دَاصَ

داص

ـ دَاصَ يَديصُ دَيَصاناً: زَاغَ، وحادَ،
ـ وـ الغُدَّةُ: جاءَتْ، وذَهَبَتْ تَحْتَ يَدِ مُحَرِّكِها، وكذا كُلُّ ما تَحَرَّكَ تحتَ يَدِكَ.
ـ ورجُلٌ دَيَّاصٌ: لا يُقْدَرُ عليه، أو سَمينٌ.
ـ والدَّائِصُ: اللِّصُّ
ـ ج: دَاصَةٌ، ومن يَتَتَبَّعُ الوُلاَةَ، ويَدُورُ حولَ الشيءِ.
ـ والمَدَاصُ: المَغَاصُ في الماءِ.
ـ والدَّيَّاصَةُ، مُشَدَّدةً: المرأةُ اللَّحيمَةُ القصيرةُ.
ـ وداصَ: نَشِطَ، وخَسَّ بعدَ رفْعَةٍ، وفَرَّ من الحَرْبِ.
ـ وانْداصَ الشيءُ: انْسَلَّ من اليَدِ،
ـ وـ بالشَّر: فاجَأَ.
ـ وإنه لَمُنْداصٌ بالشَّر: مُفاجِئٌ به، وَقَّاعٌ فيه.


265-الدَّأَضُ

الدأض

ـ الدَّأَضُ، محرَّكةً: السِّمَنُ، والامْتِلاء، وأن لا يَكُونَ في الجُلُودِ نُقْصَانٌ.


266-دَحَضَ

دحض

ـ دَحَضَ بِرِجْلِهِ، كمَنَعَ: فَحَصَ بها،
ـ وـ عنِ الأمْرِ: بَحَثَ،
ـ وـ رِجْلُهُ: زَلَقَتْ،
ـ وـ الشَّمْسُ: زالَتْ،
ـ وـ الحُجَّةُ دُحُوضاً: بَطَلَتْ، وأدْحَضْتُهَا.
ـ ودُحَيْضَةُ، كجُهَيْنَةَ: ماءةٌ لِبَنِي تَميمٍ.
ـ ومكانٌ دَحْضٌ، ويُحَرَّكُ،
ـ ودَحُوضٌ: زَلِقٌ
ـ ج: دِحاضٌ.
ـ والمَدْحَضَةُ: المَزَلَّةُ،
ـ وكصبورٍ: ع بالحِجَازِ.


267-دُحْرُضٌ

دحرض

ـ دُحْرُضٌ، بالضم، ووسيعٌ: ما آنِ، وثَنَّاهُمَا عَنْتَرَةُ ابن شَدَّادٍ، فقال:
شَرِبَتْ بماء الدُّحْرُضَيْنِ فأصْبَحَتْ **** زَوْراءَ تَنْفِرُ عن حِياضِ الدَّيْلَمِ


268-الدَّخْضُ

الدخض

ـ الدَّخْضُ: سُلاحُ السِّبَاعِ وسُلاحُ الصِّبْيَانِ،
ـ وقد دَخَضَ، كمنَعَ.


269-دَضَّ

دض

ـ دَضَّ: خَدَمَ سائساً.


270-دَفَضَ

دفض

ـ دَفَضَ يَدْفِضُ: شَدَخَ، وكَسَرَ.


271-ادْهَضَتِ

ادهضت

ـ ادْهَضَتِ الناقَةُ: أجْهَضَتْ.


272-دِيِضَّى

ديضى

ـ مِشْيَةٌ دِيِضَّى: كجِيِضَّى زِنَةً ومَعْنًى.


273-دَثَطَ

دثط

ـ دَثَطَ القُرْحَةَ: بَطَّهَا فانْفَجَرَ ما فيها.


274-دَحْلَطَ

دحلط

ـ دَحْلَطَ، بالمُهْمَلَةِ: خَلَطَ في كلامِهِ.


275-دَفَطَ

دفط

ـ دَفَطَ الطائِرُ: سَفَدَ، أو الصوابُ: بالذال والقاف.


276-دَلْغاطانُ

دلغاطان

ـ دَلْغاطانُ، بالغين المعجمة: ة بمَرْوَ، منها الفَقيهُ فَضْلُ اللهِ بنُ محمدِ بنِ إبراهيمَ الدَّلْغاطِيُّ. وأعْجَمَ دالَهُ الرُّشاطيُّ.


277-دِمْياطُ

دمياط

ـ دِمْياطُ كجِرْيالٍ: د م.


278-دُهْروطُ

دهروط

ـ دُهْروطُ، كعُصْفُورٍ: د بصَعِيدِ مِصْرَ.


279-دَأَظَه

دأظه

ـ دَأَظَه، كمَنَعَه: مَلأَه،
ـ وـ القَرْحَةَ: غَمَزَها،
ـ وـ فلانٌ: سَمِنَ،
ـ وـ فلاناً: غاظَه،
ـ فهو مَدْؤُوظٌ.


280-الدَّظُّ

الدظ

ـ الدَّظُّ: الشَّلُّ، والطَّرْدُ.


281-الدَّعْظُ

الدعظ

ـ الدَّعْظُ، كالمَنْعِ: إدْخالُ الذَّكَرِ في الفَرْجِ كُلِّه، دَعَظَها به، ودَعَظَه فيها.
ـ والدِّعْظايَةُ، بالكسر: القصيرُ، والكثيرُ اللَّحْمِ ولو طالَ.


282-دَعْمَظَ

دعمظ

ـ دَعْمَظَ ذكَرهُ فيها: كدَعَظَه. وكعُصْفورٍ: السَّيِّئُ الخُلُقِ.


283-دَلَظَه

دلظه

ـ دَلَظَه يَدْلِظُه: ضَرَبَهُ، أو دَفَعَه في صَدْرِه،
ـ وـ في سَيْرِه: مَرَّ مُسْرِعاً. وكمِنْبَرٍ وخِدَبٍّ: الشديدُ الدَّفْعِ.
ـ وانْدَلَظَ الماءُ: تَدافَعَ.
ـ وادْلَنْظَى: مَرَّ فأَسْرَعَ، وسَمِنَ. وكأَميرٍ: المُدَفَّعُ عن أبوابِ المُلوكِ. وككِتابٍ: المُدافَعَةُ. وكجَمَزَى: من تَحيدُ عنه ولا تَقِفُ له في الحَرْبِ. وكالحَبَنْطَى: الجملُ السريعُ، أو الغليظُ السمينُ.


284-الدِّلِعْماظُ

الدلعماظ

ـ الدِّلِعْماظُ، كَسِرِطْراطٍ: الشَّرِهُ الوَقَّاعُ في الناسِ.


285-الدِّلْمِظُ

الدلمظ

ـ الدِّلْمِظُ، كزِبْرِجٍ: النابُ الكبيرةُ.


286-المُدْلَنْظِي

المدلنظي

ـ المُدْلَنْظِي: الشديدُ اللَّحْمِ.
ـ والدَّلَنْظَى: في د ل ظ.


287-الدَّثْعُ

الدثع

ـ الدَّثْعُ: الأرضُ السَّهْلَةُ، والوَطْءُ الشديدُ، وقد دَثَعَ، كمنَع.


288-الدَّرْثَعُ

الدرثع

ـ الدَّرْثَعُ، كَجَعْفَرٍ: البعيرُ المُسِنُّ.


289-الدُّرْجُعُ

الدرجع

ـ الدُّرْجُعُ، كبُرْقُعٍ: ضَرْبٌ من الحُبُوبِ، وهو عَلَفُ الثيرانِ.


290-دِرْعُ

درع

ـ دِرْعُ الحديدِ، بالكسرِ، قد تُذَكَّرُ،
ـ ج: أدْرُعٌ وأدْراعٌ ودُروعٌ،
ـ تَصْغِيرُهَا: دُرَيْعٌ، شاذٌّ،
ـ وـ من المرأةِ: قَمِيصُهَا مُذَكَّرٌ،
ـ ج: أدْراعٌ.
ـ ورجلٌ دارِعٌ: عليهِ دِرْعٌ.
ـ والدِّرْعِيَّةُ، بالكسر، من النِّصالِ: النافِذَةُ في الدِّرْعِ،
ـ ج: دَراعِيُّ. وذُو الدُّروعِ: فُرْعَانُ الكِنْدِيُّ من بَلْحارِثِ بن عَمْرٍو.
ـ والمِدْرَعَةُ، كَمِكْنَسَةٍ: ثَوْبٌ،
ـ كالدُّرَّاعَةِ، ولا يكونُ إلاَّ من صُوفٍ،
ـ وتَمَدْرَعَ: لَبِسَه، وصُفَّةُ الرَّحْلِ إذا بَدَا منها رُؤُوسُ الواسِطَةِ والآخِرَةِ.
ـ والأَدْرَعُ من الخَيْلِ والشاءِ: ما اسْوَدَّ رأسُه وابْيَضَّ سائرُه، والهَجينُ، ووالِدُ جُحْرٍ السُّلَمِيِّ، ولَقَبُ محمدِ بنِ عُبيدِ اللهِ الكوفِيِّ، لأنه قَتَلَ أسَداً أدْرَعَ، وإليه يُنْسَبُ الأدْرَعِيُّونَ من العَلَوِيَّةِ.
ـ والدَّرَعُ، محركةً: بَياضٌ في صَدْرِ الشاءِ ونَحْرِهَا، وسوادٌ في فَخِذِهَا، وهي دَرْعَاءُ،
ـ ولَيْلَةٌ دَرْعاءُ: يَطْلُعُ قَمَرُهَا عند الصُّبْحِ،
ـ ولَيالٍ دُرْعٌ، بالضم، وكصُرَدٍ: للثَّلاثِ تَلِي البِيضَ لاِسْودَادِ أوائِلِها وابْيِضَاضِ سائِرِها.
ـ ودُرَعُ النَّخْلِ، كصُرَدٍ: ما اكْتَسَى الليفَ من الجُمَّارِ، الواحِدُ: دُرْعَةٌ، بالضم.
ـ وبنَو الدَّرْعاءِ: قَبِيلةٌ.
ـ وَدَرَعَ الشاةَ، كمنَعَ: سَلَخَها من قِبَلِ عُنُقِهَا،
ـ وـ رَقَبَتَه: فَسَخَهَا من المَفْصِلِ من غيرِ كسرٍ.
ـ ودَرْعَةُ: د بالمَغْرِب قربَ سِجِلْماسَةَ أكثَرُ تُجَّارِهَا اليهودُ.
ـ وكجُهَيْنَة: ة باليمن.
ـ وكحُمَيْراءَ: ة بِزَبيدَ.
ـ ودُرِعَ الزرْعُ، كعُنِيَ: أُكِلَ بعضُهُ.
ـ وعُشْبٌ دَرِعٌ، ككتِفٍ: غَضٌّ.
ـ وهُم في دُرْعَةٍ، بالضم: إذا حَسَرَ كَلَؤُهُم عن حوَالَيْ مِياهِهِم، وقد أدْرَعُوا.
ـ وماءٌ مُدْرِعٌ، كمُحْسِنٍ ومُعَظَّمٍ: أُكِلَ ما حَوْلَه من المَرْعَى فَتَباعَدَ قليلاً.
ـ وأدْرَعَ الشَّهْرُ: جاوَزَ نِصْفَه،
ـ وـ النَّعْلَ في يَدِه: أدْخَلَ شِراكَها في يَدِهِ من قِبَلِ عَقِبِها، وكُلُّ ما أدْخَلْتَ في جَوْفِ شيءٍ: فقد أدْرَعْتَه.
ـ ودَرَّعَهُ تَدْرِيعاً: ألْبَسَهُ الدِّرْعَ،
ـ وـ المرأةَ القَميصَ،
ـ وـ الرجُلُ: تَقدَّمَ،
ـ كانْدَرَعَ، وخَنَقَ، وبَيَّنَ.
ـ وادَّرَعَتْ: لَبِسَتِ الدِّرْعَ،
ـ وـ الرجُلُ: لَبِسَ دِرْعَ الحَدِيدِ،
ـ كَتَدَرَّعَ،
ـ وـ فلانٌ الليلَ: دَخَلَ في ظُلْمَتِهِ يَسْرِي.
ـ وانْدَرَعَ يَفْعَلُ كذَا: انْدَفَعَ،
ـ وـ العَظْمُ: انْخَلَعَ،
ـ وـ بَطْنُه: امْتَلأ،
ـ وـ القَمَرُ من السَّحابِ: خَرَجَ.


291-الدُّرْقُعُ

الدرقع

ـ الدُّرْقُعُ، كبُرْقُعٍ: الراويَةُ. وكعُصْفُورٍ: الجَبَانُ.
ـ ودَرْقَعَ: فَرَّ، وأسرَعَ من الشديدَةِ،
ـ كادْرَنْقَعَ،
ـ وـ المالُ: جَدَّ في الرَّعيِ.
ـ والمُدْرَنْقِعُ: من يَتَتَبَّعُ طَعامَ الناسِ ويَشْتِمُهُم،
ـ كالمُدَرْقِعِ.


292-الدَّسْعُ

الدسع

ـ الدَّسْعُ، كالمَنْعِ: الدَّفْعُ، والقَيْءُ، والمَلْءُ، وسَدُّ الجُحْرِ بمَرَّةٍ واحدةٍ، وخَفاءُ العرقِ في اللحمِ،
ـ وإعطاءُ الدَّسيعَةِ: للعَطيَّةِ الجَزيلَةِ.
ـ والدَّسيعَةُ أيضاً: الطَّبيعةُ، والدَّسْكَرةُ، والجَفْنَةُ، والمائدةُ الكريمةُ، والقُوَّةُ. وكمقْعَدٍ: المَضيقُ، ومَوْلِجُ المَرِيءِ في عَظْمِ الثُّغْرة. وكمنبرٍ: الهادي. وكأَميرٍ: مَغْرِزُ العُنُقِ في الكاهِلِ.
ـ وناقةٌ دَيْسَعٌ،كصَيْقَلٍ: ضَخْمةٌ، أو كثيرةُ الاجْتِرارِ.


293-دَعْبَعْ

دعبع

ـ دَعْبَعْ: حِكايَةُ لَفْظِ الطِّفْلِ الرَّضيع.


294-الدَّعُّ

الدع

ـ الدَّعُّ: الدَّفْعُ العَنِيفُ.
ـ والدُّعاعُ، كغُرابٍ: النَّخْلُ المُتَفَرِّقُ، ونَمْلٌ سودٌ بِجَناحَيْنِ، الواحدةُ: بهاءٍ، وحَبُّ شَجَرَةٍ بَرِّيَّة أسْودُ كالشِّينيزِ يُخْتَبَزُ منه، وكشدَّادٍ: جامِعُه. وكسحابٍ: عِيالُ الرجلِ الصِّغارُ.
ـ ودُعْ دُعْ، بالضم: أمرٌ بالنَّعيق بالغنم.
ـ وداعِ داعِ: زَجْرٌ لها، أو دُعاءٌ.
ـ والدَّعْداعُ: القصيرُ، وعَدْوٌ في بُطْءٍ.
ـ والدَّعادِعُ: نَبْتٌ يكونُ فيه ماءٌ في الصيفِ، تأكُلُهُ البَقَرُ.
ـ والدَّعْدَعُ، كجعفرٍ: الأرضُ الجَرْداءُ.
ـ ودَعْ، ودَعْدَعْ، مَبْنِيَّيْنِ على السكونِ: كانتْ تُقالُ للعاثِرِ،
ـ كدَعْدَعاً ودَعاً، مُنَوَّنَتَيْنِ، أو لم يُسْتَعْمَلْ إلا كذلك،
ـ والتَدَعْدُعُ: مشْيَةُ الشَّيْخِ الكبيرِ.
ـ ودَعْدَعَ: عَدَا في بُطءٍ والتِواءٍ،
ـ وـ الجَفْنَةَ: مَلأَها،
ـ وـ بالمَعَز: دَعاها.


295-دَفَعَه

دفعه

ـ دَفَعَه،
ـ وـ إليه،
ـ وـ عنه الأذَى، كمَنع، دَفْعاً ومَدْفَعاً،
ـ والدَّفْعَةُ: المَرَّةُ، وبالضم: الدُّفْعَةُ من المَطَرِ،
ـ ج: دُفَعٌ، كصُرَدٍ، وما انْصَبَّ من سقاءٍ أو إناءٍ بِمَرَّة.
ـ وكمَقْعَدٍ: ع، ومَذَنَب الدافعةِ، لأنها تَدْفَعُ فيه إلى الدافِعَةِ الأُخْرَى، وواحِدُ مَدافِعِ المِياهِ التي تَجْرِي فيها. وكمنْبَرٍ: الدَّفوعُ. وكمعظمٍ: البعيرُ الكريمُ، والمُهانُ، ضِدٌّ، والرجلُ المَحْقورُ، والذي دُفِعَ عن نَسَبِه، وضَيْفٌ يَتَدَافَعُه الحَيُّ، يُحيلُه كلٌّ على الآخَرِ.
ـ وناقةٌ دافِعٌ ودافِعَةٌ ومِدْفاعٌ: تَدْفَعُ اللِّبَأَ في ضَرْعِها قُبَيْلَ النِّتاجِ.
ـ والدَّوافِعُ: أسافِلُ المِيثِ حيثُ تَدْفَعُ فيه الأودِيَةُ أسْفَلُ كُلِّ مَيثاءَ دافِعَةٌ. وكشدادٍ: من إذا وقَعَ في القَصْعَةِ عَظْمٌ مما يَلِيهِ، نَحَّاهُ حتى تَصيرَ مَكانَهُ لَحْمَةٌ، وبالضم: طَحْمَةُ المَوْجِ والسيلِ، والشيءُ العظيمُ يُدْفَعُ به مِثْلُهُ.
ـ وانْدَفَعَ في الحديثِ: أفاضَ،
ـ وـ الفرسُ: أسْرَعَ في سَيرِه، ومُطاوِعُ دَفَعَه.
ـ والمُدافَعَةُ: المُماطَلَةُ، والدَّفْعُ، ومنه: {إن الله يُدافِعُ عن الذين آمنوا} .
ـ ودِفاعُ، مَعْرِفَةً: عَلَمٌ للنَّعْجَةِ.
ـ وسَيِّدٌ غَيْرُ مُدافَعٍ، بفتح الفاءِ: غيرُ مُزاحَمٍ.
ـ واسْتَدْفَعَ اللّهَ الأسْواءَ: طَلَبَ منه أن يَدْفَعَها عنه.
ـ وتَدافَعوا في الحربِ: دَفَعَ بعضُهم بعضاً.


296-الدَّقَعُ

الدقع

ـ الدَّقَعُ، محركةً: الرِّضا بالدون من المَعِيشَةِ، وسوءُ احْتِمالِ الفَقْرِ.
ـ والدَّقْعاءُ: الذُّرَةُ الرديئةُ، والأرضُ لا نَباتَ بها، والترابُ،
ـ كالأدْقَعِ والدِّقْعَمِ، بالكسر،
ـ والدَّقاعِ، كَسَحابٍ، ويضمُّ. وكفرحَ: لَصِقَ بالتراب،
ـ وـ الفَصيلُ: بَشِمَ عن اللبنِ.
ـ والدَّوْقَعَةُ: الفَقْرُ، والذُّلُّ.
ـ وجوعٌ أدْقَعُ ودَيْقوعٌ: شديدٌ.
ـ والمِدْقاعُ، بالكسر: الحَريصُ.
ـ وبَعيرٌ دَقوعُ اليَدَيْنِ، كصَبورٍ: يَرْمِي بِهِما فَيَبْحَثُ الدَّقْعاءَ.
ـ والمُدْقِعُ، كمُحْسِنٍ: المُلْصَقُ بالدَّقْعاءِ، والهارِبُ، والمسرعُ، وأشَدُّ الهَزْلَى هُزالاً.


297-الدُّكاعُ

الدكاع

ـ الدُّكاعُ، كغرابٍ: داءٌ في الخيلِ والإِبِلِ. وقد دُكِعَ، كَعُنِي، فهو مَدْكوعٌ.


298-الدَّلْثَعُ

الدلثع

ـ الدَّلْثَعُ، كجعفرٍ: الكثيرُ لَحْمِ اللِّثَةِ، والحَريصُ الشَّرِهُ، ويكسرُ فيهما، والطريقُ السَّهْلُ في سَهْلٍ أو حَزْنٍ، لا حَطُوطَ فيه ولا هَبوطَ، وبالكسر: المُنتِن القَذِرُ، والمُنْقَلِبُ الشَّفَةِ.


299-دَلَعَ

دلع

ـ دَلَعَ لِسانَهُ، كمَنع: أخْرَجَه، كأَدْلَعَهُ، فَدَلَعَ هو، كمَنعَ وَنَصَرَ، دَلْعاً ودُلُوعاً. وكرمَّانٍ: ضَرْبٌ من مَحارِ البَحْرِ. وكأَميرٍ: الطَريقُ الواسِعُ، والسَّهْلُ،
ـ كالدَّوْلَعِ.
ـ وانْدَلَعَ بَطْنُه: عَظُمَ واسْتَرْخَى،
ـ وـ السيفُ من غِمْدِهِ: انْسَلَّ،
ـ وـ اللِّسانُ: خرجَ،
ـ كَادَّلَعَ، على افتَعَلَ.
ـ والدَّوْلَعَةُ: صَدَفَةٌ مُتَحَوِّيَةٌ إذا أصابَها ضَبْحُ النارِ خَرَجَ منها كهيئةِ الظُّفُرِ، فَيُسْتَلُّ قَدْرَ إصْبَعٍ، فهو هذا الأظْفارُ الذي في القُسْطِ.
ـ والدَّوْلَعِيَّةُ: ة قربَ المَوْصِلِ (منها: عبدُ الملكِ بنُ زيدٍ الفَقيهُ)
ـ وأحْمَقُ دالِعٌ: غَايَةٌ في الحُمْقِ،
ـ وأمرٌ دَالِعٌ: ليس دونَه شيءٌ.
ـ والدُّلْعَةُ، بالضمِ: عِرْقٌ فِي الذَّكَرِ، والقَرَنُ، والعَفَلَةُ.
ـ وناقةٌ دَلوعٌ، كصبورٍ: تَتَقَدَّمُ الإِبِلَ.
ـ (والأدْلَعِيُّ: الضخمُ من الأُيورِ الطويلُ)


300-دَلَنَّعٌ

دلنع

ـ طريقٌ دَلَنَّعٌ، كسَفَنَّجٍ: سَهْلٌ،
ـ ج: دَلانِعُ.


301-الدَّمْعُ

الدمع

ـ الدَّمْعُ: ماءُ العَينِ من حُزْنٍ أو سُرورٍ،
ـ ج: دُموعٌ.
ـ والدَّمْعَةُ: القَطْرَةُ منه. وذو الدَّمْعَةِ: الحسينُ بنُ زيدِ بنِ عليِّ بنِ الحُسَيْنِ. ودَمَعَت العَيْنُ، كمَنع وفرحَ.
ـ وامرأةٌ دَمِعَةٌ، كفرحةٍ: سَرِيعَةُ الدَّمْعَةِ.
ـ والدَّامِعَةُ من الشِّجاجِ: بعدَ الدَّامِيَةِ. وكشدَّادٍ من الثَّرَى: ما يَتَحَلَّبُ نَدًى،
ـ كالدَّامِعِ، ويومٌ فيه رَذَاذٌ. وكرُمَّانٍ: ما يَسيلُ من الكَرْمِ في الرَّبيعِ، وما تَحَرَّكَ من رأسِ الصَّبِيِّ إذا وُلِدَ. وككِتابٍ: مِيسَمٌ في المَناظِرِ سائِلٌ إلى المَنْخِرِ. وكغُرابٍ: نبتٌ.
ـ والدُّمُعُ، بضمتين: سِمَةٌ في مَجْرَى الدَّمْعِ،
ـ وبعيرٌ مَدْموعٌ: مَوْسومٌ بها.
ـ وَدَمْعُ داودَ: دَواءٌ م.
ـ وقَدَحٌ دَمْعانُ: مُمْتَلِئٌ سَيَّالٌ.
ـ والدَّمْعانَةُ: ماءَة لبَني بَحْرٍ.
ـ والإِدْماعُ: مَلْءُ الإِناءِ.


302-دَنِعٌ

دنع

ـ رجلٌ دَنِعٌ، ككتِفٍ وأميرٍ وسَفينَةٍ: فَسْلٌ لا لُبَّ له ولا عَقْلَ.
ـ ودَنِعَ الصبيُّ، كفرحَ: جُهِدَ، وجاعَ، واشْتَهَى، وطَمِعَ، وخَضَعَ، وذَلَّ، ولَؤُمَ،
ـ كَدَنَعَ، كمَنع، دُنوعاً ودَناعَةً، فهو دانِعٌ ودَنِعٌ، كفرِحٍ.
ـ والدَّنَعُ، مُحركةً: ما يَطْرَحُهُ الجازِرُ من البَعِيرِ، وسَفِلةُ الناسِ ورُذَالُهم.


303-داعَ

داع

ـ داعَ يَدوعُ: اسْتَنَّ عادِياً أو سابِحاً.
ـ والدُّوعُ، بالضم: سَمَكةٌ حَمْراءُ صغيرةٌ كَإِصْبَعٍ، الواحدةُ: بهاءٍ،
ـ ج: كصُرَدٍ.
ـ ويومُ الدُّواعِ، بالضم كغُرابٍ: من أيامِهِم.


304-دَهاع

دهاع

ـ دَهاع، كقَطامِ،
ـ ودَهْداعِ، كقَرْقارِ: زَجْرٌ للعُنوقِ.
ـ دَهَع بها الرَّاعِي، كمَنع،
ـ ودَهْدَعَ: زَجَرَها بهما.


305-الدُّهْقوعُ

الدهقوع

ـ الدُّهْقوعُ، كعُصفورٍ: الجوعُ الشديدُ الذي يَصْرَعُ صاحِبَهُ.


306-دَبَغَ

دبغ

ـ دَبَغَ الإِهابَ، كنَصَرَ ومنَع وضَرَبَ، دَبْغاً ودِباغاً ودِباغَةً، بكسرهما، فانْدَبَغَ.
ـ والدِباغُ والدِبْغُ والدِبْغَةُ، مَكْسوراتٍ: ما يُدْبَغُ به. وكَكتابَةٍ: حِرْفَةُ الدَّبَّاغِ.
ـ ومَسْكٌ دَبيغٌ: مَدْبوغٌ،
ـ والمَدْبَغَةُ: مَوْضِعُهُ، ويُضَمُّ باؤُهُ، والجُلودُ التي جُعِلَتْ في الدِباغِ، كالمَشْيَخَةِ للمَشايِخِ.
ـ ودابِغٌ: رَجُلٌ م من رَبيعَةَ، له حَديثٌ. وكصَبورٍ: المَطَرُ يَدْبُغُ الأرْضَ بمائِهِ.


307-دَغْدَغَهُ

دغدغه

ـ دَغْدَغَهُ بِكَلِمَةٍ: طَعَنَ عليه.
ـ والدَّغْدَغَةُ: الزَّغْزَغَةُ في مَعانيها، وحَرَكَةٌ وانْفِعالٌ في نحو الإِبْطِ والبُضْعِ والأَخْمَصِ، وقد لا يكونُ لبَعْض الناسِ،
ـ ويقالُ للمَغْموزِ في حَسَبِه: مُدَغْدَغٌ، مبنياً للمفعولِ.


308-الدَّفْغُ

الدفغ

ـ الدَّفْغُ: تِبْنُ الذُّرَةِ ونُسافَتُها.


309-الدُّمَرِغُ

الدمرغ

ـ الدُّمَرِغُ، كعُلَبِطٍ: الرجلُ الشديدُ الحُمْرَةِ.
ـ وأبيضُ دُمَّرْغِيٌّ، (كقُبَّيْطِيٍ) يَقَـقٌ.


310-الدِّماغُ

الدماغ

ـ الدِّماغُ ككتابٍ: مُخُّ الرأسِ، أو أُمُّ الهامِ، أو أُمُّ الرأسِ، أو أُمُّ الدِّماغِ: جُلَيْدَةٌ رقيقةٌ كخَرِيطَةٍ هو فيها،
ـ ج: أدْمِغَةٌ.
ـ ودَمَغَه، كمنعَه، ونَصَرَه: شَجَّهُ حتى بَلَغَتِ الشَّجَّةُ الدِماغَ،
ـ وـ فلاناً: ضَرَبَ دِماغَهُ، فهو دَميغٌ ومَدْموغٌ،
ـ وـ الشمسُ فلاناً: آلَمَتْ دماغَه.
ـ والدامِغةُ: شَجَّةٌ تَبْلُغُ الدِماغَ، وهي آخِرةُ الشِجاجِ، وهي عَشَرَةٌ مُرَتَّبَةٌ: قاشِرَةٌ، حارِصَةٌ، باضِعةٌ، دامِيَةٌ، مُتَلاحِمةٌ، سِمْحاقٌ، مُوضِحَةٌ، هاشِمَةٌ، مُنَقِّلَةٌ، آمَّةٌ، دامِغَةٌ، وزادَ أبو عبيدٍ قبلَ دامِيَة: دامِعَةٌ، بالمهملةِ، ووَهِمَ الجوهريُّ فقال: بعدَ الدامِيَةِ،
ـ وـ : طَلْعَةٌ من شَظِيَّاتِ القُلْبِ طويلةٌ صُلْبَةٌ، إن تُرِكَتْ أفْسَدَتِ النَّخْلَةَ،
ـ وـ : حديدةٌ فَوْقَ مُؤْخِرَةِ الرَّحْلِ، وخَشَبَةٌ مَعْرُوضَةٌ بين عَمُودَيْنِ يُعَلَّقُ عليها السِّقاءُ.
ـ ودَميغُ الشَّيطانِ: لَقَبُ رجلٍ م.
ـ ودَمَغَهُم بمُطْفِئَةِ الرَّضْفِ: ذَبَحَ لهم شاةً مَهزولةً، ويقالُ: سَمينةً.
ـ والداموغُ: الذي يَدْمَغُ ويَهْشِمُ، وحَجَرٌ داموغةٌ، الهاءُ للمُبالَغَةِ.
ـ وأدْمَغَه إلى كذا: أحْوَجَهُ.
ـ ودَمَّغَ الثَّريدَةَ بالدَّسَمِ تَدْميغاً: لَبَّقَها به.
ـ والمُدَمَّغُ: الأحْمَقُ، من لَحْنِ العوامِّ،
ـ وصَوابُهُ: الدَّميغُ أو المَدْموغُ.


311-دَنِغٌ

دنغ

ـ رجُلٌ دَنِغٌ، ككَتِفٍ،
ـ ج: دَنَغَةٌ، محرَّكةً: وهُم سَفِلَةُ الناسِ ورُذالُهُم.


312-داغَ

داغ

ـ داغَ القومُ: عَمَّهُم المَرَضُ، وهُمْ في دَوْغَةٍ من المَرَضِ.
ـ وداغَهُ الحَرُّ: أفْسَدَهُ،
ـ وـ الطَّعامُ: رَخُصَ،
ـ وـ القومُ بعضُهم إلى بعضٍ: اسْتراحُوا.
ـ والدَّوْغَةُ: البَرْدُ، والحُمْقُ.
ـ والدُّوغُ، بالضم: المَخيضُ، فارِسِيٌّ.


313-ادْرَعَفَّتِ

ادرعفت

ـ ادْرَعَفَّتِ الإِبِلُ بالدالِ والذالِ: مَضَتْ على وُجوهِها، أو أسْرَعَتْ، وذِكْرُ الجوهرِيِّ إياهُمَا في الذالِ غيرُ مُغْنٍ عن ذِكْرِهِ هُنَا،
ـ وـ الرجُلُ في القِتالِ: إذا اسْتَنْتَلَ من الصَّفِّ.
ـ وناسٌ مُدْرَعِفُّونَ: مُقَلِّصُونَ في سَيْرِهِم.


314-دَرْفِ

درف

ـ هو تَحْتَ دَرْفِ فُلاَنٍ، أي: كَنَفِهِ وظِلِّهِ، أو من ناحِيَتِهِ في خَيْرٍ أو شَرٍّ.


315-الدُّرْنوفُ

الدرنوف

ـ الدُّرْنوفُ، كزُنْبُورٍ: الجَمَلُ الضَّخْمُ العَظيمُ.


316-الدُّسْفانُ

الدسفان

ـ الدُّسْفانُ، كعُثْمانَ: شِبْهُ الرَّسولِ يَطْلُبُ الشيءَ، أو رَسولُ سُوءٍ بَيْنَ الرَّجُلِ والمَرْأةِ،
ـ ج: كسُكَارَى، ويُكْسَرُ،
ـ ج: دَسافينُ.
ـ والدَّسْفَةُ والدُّسْفانُ، بضَمِّهِما: القيادَةُ.
ـ وأدْسَفَ: صارَ مَعَاشُهُ منها.


317-الدَّغْفُ

الدغف

ـ الدَّغْفُ، بالمُعْجَمةِ، كالمَنْعِ: الأخْذُ الكَثيرُ، والفِعْلُ: كَجَمَع.
ـ وإذا حَمَّقوا إنْساناً قالوا: "يا أبا دَغْفاءَ وَلِّدْها فَقَاراً " ، أي: شَيْئاً لا رَأسَ له ولا ذَنَبَ، والمَعْنَى: كَلِّفْها ما لا تُطيقُ ولا يكونُ.


318-الدَّفُّ

الدف

ـ الدَّفُّ، بالفتح: الجَنْبُ من كُلِّ شيءٍ، أو صَفْحَتُهُ،
ـ كالدَّفَّةِ، ونَسْفُ الشيءِ واسْتِئْصالُهُ،
ـ وـ من الرَّمْلِ والأَرْضِ: سَنَدُهُما، واللَّيِّنُ من سَيْرِ الإِبِلِ،
ـ كالدَّفِيفِ، والمَشْيُ الخَفِيفُ، والذي يُضْرَبُ به، وبالضمِّ أعْلَى،
ـ ج: دُفُوفٌ، وأحمدُ بنُ نُصَيْرٍ الدُّفوفِيُّ: مُحَدِّثٌ.
ـ ويُؤْكَلُ ما دَفَ، أي: حَرَّكَ جَناحَيْهِ من الطَّيْرِ كالحَمَامِ، لا ما صَفَّ كالنُّسُورِ.
ـ ودَفّتَا المُصْحَفِ: ضِمامَتَاهُ،
ـ وـ من الطَّبلِ: اللَّتَانِ على رَأسِهِ.
ـ والدَّفيفُ: الدَّبيبُ، والسَّيْرُ اللَّيِّنُ،
ـ وـ من الطائِرِ: مَرُّهُ فُوَيْقَ الأَرْضِ، أو أن يُحَرِّكَ جَناحَيْهِ؛ ورِجْلاَهُ في الأَرْض، وقد دَفَّ وأدَفَّ ودَفْدَفَ واسْتَدَفَّ.
ـ ودَفادِفُ الأرضِ: أسْنادُهَا، الواحِدُ: دَفْدَفَةٌ.
ـ والدَّافَّةُ: الجَيْشُ يَدِفُّونَ نحو العَدُوِّ.
ـ وعُقَابٌ دَفُوفٌ: تَدْنُو من الأرضِ إذا انْقَضَّتْ.
ـ وسَنامٌ مُدَفِّفٌ، كمُحَدِّثٍ: سَقَطَ على دَفَّتَيِ البَعِيرِ.
ـ ودافَفْتُه: أجْهَزْتُ عليه،
ـ كَدَفَفْتُه،
ـ ومنه: "دافَّ ابنُ مَسْعودٍ، رضي الله تعالى عنه، أبا جَهْلٍ يومَ بَدْرٍ " .
ـ وتَدافُّوا: رَكِبَ بعضُهم بعضاً.
ـ وخُذْ ما اسْتَدَفَّ لك، أي: ما أمكنَ وتَسَهَّلَ.
ـ واسْتَدَفَّ بالمُوسَى: اسْتَحَدَّ،
ـ وـ الأمرُ: اسْتَقَامَ.
ـ ودَفَّفَ تَدْفِيفاً: أسْرَعَ،
ـ كدَفْدَفَ.
ـ وأدَفَّتْ عليه الأُمُورُ: تَتابَعَتْ.


319-الدُّقْفانَةُ

الدقفانة

ـ الدُّقْفانَةُ بالضم: المَأْبونُ المُخَنَّثُ.
ـ والدَّقْفُ والدُّقوفُ: هَيَجَانُ وبَّاغَتِهِ.


320-ادْلَعَفَّ

ادلعف

ـ ادْلَعَفَّ: جاءَ مُسْتَسِرّاً لِيَسْتَرِقَ شيئاً.


321-دَلَفَ

دلف

ـ دَلَفَ الشَّيْخُ يَدْلِفُ دَلْفاً، ويُحَرَّكُ، ودَلِيفاً ودَلَفاناً، مُحرَّكةً: مَشَى مَشْيَ المُقَيِّدِ، وفَوْقَ الدَّبِيبِ،
ـ وـ الكَتِيبَةُ في الحَرْبِ: تَقَدَّمَتْ، يقالُ: دَلَفْنَاهُم.
ـ والدالِفُ: السَّهْمُ يُصِيبُ ما دونَ الغَرَضِ، ثم يَنْبُو عن مَوْضِعِهِ، والماشِي بالحِمْلِ الثَّقيلِ مُقَارِباً للخَطْوِ،
ـ ج: كرُكَّعٍ وكُتُبٍ. وككُتُبٍ: الناقةُ التي تَدْلِفُ بِحِمْلِهَا، أي: تَنْهَضُ.
ـ وأبو دُلَفَ، كزُفَرَ: من كُنَاهم، مَعْدُولٌ عن دَالِفٍ.
ـ والدُّلْفِينُ، بالضم: دابَّةٌ بَحْرِيَّةٌ تُنَجِّي الغَرِيقَ.
ـ والدِلْفُ، بالكسر: الشُّجاعُ، وبالضم: جمعُ دَلوفٍ للعُقابِ السريعةِ.
ـ والمُنْدَلِفُ والمُتَدَلِّفُ: الأسَدُ الماشي على هِينَتِهِ.
ـ وانْدَلَفَ علَيَّ: انْصَبَّ.
ـ وتدَلّفَ إليه: تَمَشَّى ودَنا.
ـ وأدْلَفَ له القولَ: أضْخَمَ.


322-الدَّنَفُ

الدنف

ـ الدَّنَفُ، محرَّكةً: المَرَضُ المُلازِمُ، ورجلٌ وامرأةٌ وقومٌ دَنَفٌ، مُحَرَّكةٌ، فإذا كَسَرْتَ أنَّثْتَ وثَنَّيْتَ وجَمَعْتَ، وقد تُثَنَّى وتُجْمَعُ المُحَرَّكَةُ أيضاً.
ـ ودَنِفَ المريضُ، كفَرِحَ: ثَقُلَ،
ـ وـ الشمسُ: دَنَتْ للغُرُوبِ، واصْفَرَّتْ،
ـ كأَدْنَفَ فيهما،
ـ وـ الأمرُ: دَنا،
ـ وأدْنَفْتُه. وأدْنَفَهُ المَرَضُ، فهو مُدْنِفٌ ومُدْنَفٌ.


323-الدَّوْفُ

الدوف

ـ الدَّوْفُ: الخَلْطُ، والبَلُّ بماءٍ ونحوِه،
ـ دُفْتُه فهو مِسْكٌ مَدوفٌ ومَدْوُوفٌ، أي: مَبْلُولٌ، أو مَسْحُوقٌ، ولا نَظِيرَ له سِوَى مَصْوُونٍ.
ـ والدُّوفانُ، بالضم: الكابوسُ.


324-دَهَفَه

دهفه

ـ دَهَفَه، كَمَنَعه: أخَذَه أخْذاً كثيراً.
ـ وداهِفَةٌ من الناسِ: غَرِيبٌ،
ـ وـ من الإِبِلِ: مُعْيِيَةٌ من طُولِ السيرِ.


325-دِيافُ

دياف

ـ دِيافُ ككتابٍ: ة بالشَّأْمِ أو بالجَزيرةِ، أهْلُهَا نَبَطُ الشامِ، تُنْسَبُ إليها الإِبِلُ والسُّيوفُ، أو ياؤُها مُنْقَلِبَةٌ عن واوٍ.


326-الدِّبْقُ

الدبق

ـ الدِّبْقُ، بالكسرِ،
ـ والدابوقُ والدَّبوقاءُ: غِراءٌ يصادُ به الطَّيْرُ.
ـ والدَّبوقاءُ: العَذِرَةُ، وكلُّ ما تَمَطَّطَ.
ـ وكصاحِبٍ وهاجَرَ: ة بِحَلَبَ، وفي الأصْلِ: اسمُ نَهَرٍ.
ـ ودُوَيْبِقُ: ة بِقُربِها. وكتَنُّورٍ: لُعْبَةٌ م، وبهاءٍ: الشَّعَرُ المَضْفورُ، مُوَلَّدَةٌ.
ـ وكَسكْرَى: ة بِمِصْرَ.
ـ وكأميرٍ: د بها، منها: الثِّيابُ الدَّبيقِيَّةُ.
ـ والدَّبِقِيَّةُ، بكسر الباءِ: ة بِنَهرِ عيسى.
ـ ودَبِقَ به، كفرِحَ: ضَرِيَ به، فلم يُفارِقْهُ.
ـ وما أدْبَقَه: ما أضْراهُ.
ـ وأدْبَقَهُ: ألْصَقَه.
ـ ودَبَّقَه تدْبيقاً: اصْطادهُ بالدِّبْقِ فَتَدَبَّقَ.


327-الدَّثْقُ

الدثق

ـ الدَّثْقُ: صَبُّ الماءِ.


328-دَحَقَه

دحقه

ـ دَحَقَه، كمَنعه: طَرَدَه وأبْعَدَه،
ـ كأدْحقَه، فهو دَحيقٌ،
ـ وـ الرَّحِمُ بالماء: رَمَتْه ولم تَقْبَلْهُ.
ـ وـ الأُمُّ به: وَلَدَتْهُ،
ـ وـ يدُه عنه: قَصُرَتْ.
ـ والدَّحْقُ، بالفتح، وككِتابٍ: أن تَخْرُجَ رَحِمُ الناقةِ بعدَ وِلادِها، وهي داحِقٌ ودَحوقٌ.
ـ والداحِقُ: الغَضْبانُ، والأحمقُ،
ـ ج: داحِقُونَ، وتَمْرٌ أصْفَرُ ضَخْمٌ،
ـ ج: دَواحِقُ.
ـ والدَّحُوقُ: الرَّأْرَاءُ العَينِ.
ـ وعَيْنٌ دَحِيقٌ: شِبْهُ المَطْرُوفةِ.
ـ وانْدَحَقَتْ رَحِمُ الناقةِ: انْدَلَقَتْ.


329-الدُّحْموقُ

الدحموق

ـ الدُّحْموقُ، كعُصفورٍ: العظيمُ البَطْنِ أو الخَلْقِ.


330-دَرَنْجَقُ

درنجق

ـ دَرَنْجَقُ، كَسَفَرْجَلٍ: قَرْيَتانِ بِمَرْوَ.


331-ادْرَنْفَقَ

ادرنفق

ـ ادْرَنْفَقَ: تقدَّمَ وأسْرَعَ، أو هَمْلَجَ. ومَرَّ دَرَنْفَقاً، كسفرجلٍ: سريعاً.


332-الدَّرَّاقُ

الدراق

ـ الدَّرَّاقُ، مُشدَّدَةً،
ـ والدِّرْياقُ والدِّرْياقَةُ، بكسرهما، ويُفْتَحَانِ: التِّرْيَاقُ، والخَمْرُ.
ـ والدَّرَقَةُ، محرَّكةً: الحَجَفَةُ،
ـ ج: دَرَقٌ وأدْرَاقٌ ودِراقٌ، والخَوْخَةُ في النَّهْرِ، مُعَرَّبُ: دَريجَه.
ـ والدَّرْقُ، بالفتح: الصُّلْبُ من كلِّ شيءٍ.
ـ والتَّدْريقُ: التَّلْيينُ.
ـ والدَّرْدَقُ: الأطفالُ، وصِغارُ الإِبِلِ وغيرِهَا، ومِكْيالٌ للشَّرابِ.
ـ والدَّوْرَقُ: الجَرَّةُ ذاتُ العُرْوَةِ،
ـ ود بخوزِسْتانَ، منه: بِشْرُ بنُ عُقْبَةَ، وحِصْنٌ على نَهْرٍ من دِجْلَةَ،
ـ وبهاءٍ: د بالأَنْدَلُسِ، أو هو بتقديمِ الراءِ، منه: أبو الإِصْبَعِ عبدُ العزيزِ بنُ محمدٍ.
ـ ودَوْرَقَسْتانُ: د بين عَبَّادانَ وعَسْكَرِ مُكَرَّمٍ.
ـ والدَّرْقاءُ السحابُ.
ـ والدَّرْداقُ: دَكٌّ صغيرٌ مُتَلَبِّدٌ، فإذا حُفِرَ حُفِرَ عن رَمْلٍ.


333-الدَّرْمَقُ

الدرمق

ـ الدَّرْمَقُ، كجعفرٍ: الدَّقيقُ المُحَوَّرُ.


334-دِزَقُ

دزق

ـ دِزَقُ، كعِنبٍ: ة بمَرْوَ، وليس بتصحيفِ "زَرْقَ " القَرْيَةِ المَعروفةِ بها فيما حكاهُ الذَّهَبِيُّ، منها: أبو جعفرٍ الدِّزَقِيُّ شيخُ السَّمْعانِيِّ، وهذا وَهَمٌ،
ـ والصوابُ: دِزَقُ: ة بمَرْوَ، منها: عليُّ بنُ خَشْرَمَ،
ـ وة ببَنْجِ دِه، منها: أبو جعفرٍ محمدُ بنُ عليٍّ،
ـ وة بسَمَرْقَنْدَ، منها: أبو بكرٍ ط بنُ ط أحمدَ بنِ خَلَفٍ، وثلاثُ قُرىً أُخَرُ بِمَرْوَ.
ـ ودِزَقُ العُلْيا: ة بمَرْوِ الروذ، منها: الحَسَنُ بنُ محمدِ بنِ جعفرٍ.


335-الدَّسَقُ

الدسق

ـ الدَّسَقُ، محرَّكةً: امْتلاءُ الحَوْضِ حتى يَفيضَ، وبياضُ ماءِ الحَوْضِ وبَريقُه.
ـ والدَّيْسَقُ، كصَيْقَلٍ: خِوانٌ من فِضَّةٍ، أو مُعَرَّبُ: طَشْتُخْوانَ، والطَّريقُ المُسْتَطيلَةُ، وفَرَسٌ لبَلْعَدَوِيَّةِ، والحَوْضُ المَلْآنُ، ووالِدُ طارِقٍ الشاعِرِ، والشَّيْخُ، والثَّوْرُ، ووِعاءٌ مِنْ أوْعِيَتِهم، وكُلُّ حَلْيٍ مِنْ فِضَّةٍ بَيْضاءَ صافِيَةٍ، والحُسْنُ والبَياضُ.
ـ ودَيْسَقَةُ: رَجُلٌ،
ـ ود، ويَوْمُهُ م.
ـ والدواسِقُ: رَجُلٌ.
ـ والأدْسَقُ: الأفْوَهُ.
ـ وأدْسَقَهُ: مَلأَهُ.


336-الدَّوْشَقُ

الدوشق

ـ الدَّوْشَقُ: البَيْتُ لَيسَ بكَبيرٍ ولا صَغيرٍ، أو البَيْتُ الضَّخْمُ، أو الجَمَلُ الضَّخْمُ.


337-الدَّصْقُ

الدصق

ـ الدَّصْقُ: كَسْرُ الزجاجِ وغَيْرِهِ.


338-دَعْسَقَ

دعسق

ـ دَعْسَقَ عليهم: حَمَلَ،
ـ وـ الإِبِلُ الحَوْضَ: وَطِئَتْهُ وكَسَرَتْهُ،
ـ وـ الجِمالُ: اسْتَقَام وَجْهُها.
ـ والدَعْسَقَةُ في الشَّيءِ: كالدؤُوبِ والإِقْبالُِ والإِدْبارُ والطَّرْدُِ جَميعاً.
ـ ولَيْلَةٌ دُعْسُقَّةٌ، كطُرْطُبَّةٍ: طَويلَةٌ.
ـ والدُّعْسوقَةُ: دُوَيبَّةٌ،


339-كالدُّعْشُوقَة

كالدعشوقة

ـ كالدُّعْشُوقَة، بالشينِ المُعْجَمَةِ، ويقالُ للصبِيَّةِ والمرأةِ القَصيرَةِ: يا دُعْشوقَةُ، أو هي شِبْهُ الخُنْفَساءِ.


340-الدَّعْفَقَةُ

الدعفقة

ـ الدَّعْفَقَةُ: الحُمْقُ.


341-دَعَقَ

دعق

ـ دَعَقَ الطَّريقَ، كمَنَعَ: وَطِئَهُ شَديداً،
ـ وـ الغارَةَ: بَثَّها،
ـ وـ الفَرَسَ: رَكَضَه،
ـ كأَدْعَقَهُ، وهاجَهُ ونَفَّرَهُ،
ـ وـ الإِبِلُ الحَوْضَ: خَبَطَتْهُ حتى تَثْلِمَهُ مِنْ جَوانِبِهِ.
ـ والدَّعْقَةُ: الجَماعَةُ من الإِبِلِ، والدُّفْعَةُ من المَطَرِ.
ـ ومَداعِقُ الوادي: مَدافِعُهُ.
ـ وخَيْلٌ مَداعيقُ: تَدُوسُ القَوْمَ في الغارات.
ـ وطَريقٌ دَعْقٌ ومَدْعوقٌ: مَوْطوءٌ.
ـ وداعِقٌ: فَرَسٌ لبَني أسَدٍ.
ـ وأدْعَقْتُ: أحْضَرْتُ على رِجلَيَّ.


342-دَعْلَقَ

دعلق

ـ دَعْلَقَ في الوادي: أبْعَدَ.
ـ والدَّعْلَقَةُ: الدَّناءَةُ، وتَتَبُّعُ الشيءِ.
ـ والمُدَعْلِقُ: الداخِلُ في الأمورِ المُغَمِّضُ فيها.


343-دَغْفَقَ

دغفق

ـ دَغْفَقَ الماءَ: صَبَّهُ صَبّاً كَثيراً،
ـ وـ المَطَرُ: اشْتَدَّ في بُداءَتِهِ.
ـ وعَيْشٌ دَغْفَقٌ: واسِعٌ.
ـ وعامٌ دَغْفَقٌ ومُدَغْفِقٌ: مُخْصِبٌ.


344-دَفَقَهُ

دفقه

ـ دَفَقَهُ يَدْفُقُهُ ويَدْفِقُهُ: صَبَّهُ،
ـ وهو ماءٌ دافِقٌ، أي: مَدْفوقٌ، لأنَّ دَفَقَ مُتَعَدٍّ عِندَ الجُمْهورِ.
ـ ودَفَقَ اللّهُ رُوحَهُ: أماتَهُ،
ـ وـ الكوزَ: بَدَّدَ ما فيه بمرَّةٍ،
ـ كأَدْفَقَهُ،
ـ وـ الماءُ دَفْقاً ودُفوقاً: انْصَبَّ بمَرَّةٍ، وهذه عن اللَّيْثِ وَحْدَهُ.
ـ وناقَةٌ دُِفاقٌ، ككِتابٍ وغُرابٍ وصَيْقَلٍ: سَريعَةٌ، وسَيْلٌ دُفاقٌ، كغُرابٍ.
ـ وكغُرابٍ: ع، أو وادٍ.
ـ وسَيْرٌ أدْفَقُ: سَريعٌ.
ـ والأدْفَقُ: الأعْوَجُ، والرَّجُلُ المُنْحَنِي كِبَراً وغَمّاً، والبَعيرُ المُنْتَصِبُ الأسْنانِ إلى خارِجٍ، أو شَديدُ بَيْنونَةِ المِرْفَقِ عن الجَنْبَيْنِ،
ـ وـ من الأهِلَّةِ: المُسْتَوَى الأبْيَضُ، غيرُ المُتَنَكِّبِ على أحَدِ طَرفَيْهِ. وكهِجَفٍّ: السَّريعُ من الإِبِلِ.
ـ ومَشَى الدِفِقَّى، كزِمِكَّى: أسْرَعَ، أو تَمَشَّى على هذا الجَنْبِ مَرَّةً وعلى هذا مَرَّةً، أو باعَدَ خَطْوَهُ.
ـ وجمَلٌ دِفاقٌ ودِفَقٌّ، ككِتابٍ وخِدَبٍّ: كذلك.
ـ والدِّفِقَّى، وتُفْتَحُ الفاءُ: الناقةُ السَّريعَةُ الكَريمَةُ النَّسَبِ، أو التي لم تُنْتَجْ قَطُّ.
ـ وفَرَسٌ دِفَقٌّ، كخِدَبٍّ وطِمِرٍّ: جَوادٌ يَتَدَفَّقُ في مَشْيِهِ، وهي دَفوقٌ ودِفاقٌ ودِفِقَّةٌ ودِفِقَّى ودِفَقَّى.
ـ وجاؤُوا دُفْقَةً واحِدَةً، بالضم، أي: بمَرَّةٍ.
ـ ودَفَّقَتْ كفَّاهُ النَّدَى تَدْفيقاً: صَبَّتاهُ.
ـ وانْدَفَقَ: انْصَبَّ.
ـ وتَدَفَّقَ: تَصَبَّبَ.


345-دَقَّهُ

دقه

ـ دَقَّهُ: كسَرَهُ، أو ضَرَبَهُ فَهَشَمَه فانْدَقَّ،
ـ وـ الشيءَ: أظْهَرَهُ.
ـ والمِدَقَّةُ والمِدَقُّ والمُدُقُّ، بضمتينِ، نادِرٌ: ما يُدَقُّ به،
ـ ج: مَداقُّ، والتَّصْغيرُ: مُدَيْقٌ.
ـ والدَّقَقَةُ، مُحرَّكةً: المُظْهِرونَ عُيوبَ المُسْلمينَ.
ـ والدَّقيقُ: الطَّحينُ،
ـ وبائعُه: دَقَّاقٌ، وضِدُّ الغَليظِ، وقد دَقَّ يَدِقُّ دِقَّةً، بالكسرِ، والأمرُ الغامِضُ، والقَليلُ الخَيرِ.
ـ والدَّقيقَةُ في قولِهِم: ما لَهُ دَقيقَةٌ ولا جَليلَةٌ: الغَنَمُ،
ـ وـ في المُصْطَلَحِ النُّجومِيِّ: جُزْءُ مِنْ ثلاثينَ جُزْءاً من الدَّرَجَةِ. ومحمدُ بنُ عبدِ اللهِ الدَّقيقِيُّ: شَيْخٌ لابنِ ماجَهْ، وبالتَّصْغيرِ: أبو محمدٍ الدُّقَيِّقِيُّ: مُتَأخِّرٌ.
ـ والدَّقَّاقَةُ: ما يُدَقُّ به الأرْزُ ونحوُهُ.
ـ والدَّقوقَةُ: الدَّوائِسُ من البَقَرِ والحُمُرِ.
ـ والدَّقُوقُ: دواءٌ يُدَقُّ للعَيْنِ،
ـ ود بين بَغْدادَ وإرْبِلَ،
ـ ويقالُ: دَقوقَى، ويُمَدُّ، منه: عبدُ المُنْعِمِ بنُ محمدِ بنِ محمدِ بنِ أبي المَضاءِ، ومُحدِّثُ بَغْدادَ محمودُ ابنُ عليِّ بنِ محمودٍ، مُتَأخِّرٌ عَذْبُ القِراءَةِ فَصيحٌ.
ـ ودُِقاقُ العِيدانِ، بالكسر والضم: كُسارُها. وكغُرابٍ: فُتاتُ كلِّ شيءٍ، والدَّقيقُ،
ـ كالدِّقِّ، بالكسر.
ـ والدِقَّةُ، بالكسرِ: هَيْئَةُ الدَّقِّ، والخَساسَةُ، وضِدُّ العِظَمِ، وبالضمِّ: التُّرابُ اللَّيِّنُ كسَحَتْهُ الريحُ، والتَّوابِلُ من الأبْزارِ، والمِلْحُ مع ما خُلِطَ به من أبْزارِه، أو المِلْحُ المَدْقوقُ، ومنه قولُهم: ما لها دُقَّة،
ـ أو (هي) ليلةُ الدُّقَّةِ، أي: غيرُ مَلِيحَةٍ، وحَلْيٌ لأهْلِ مكةَ، والجَمالُ والحُسْنُ. ودُقَّةُ بنُ عُبابَةَ: يُضْرَبُ بجنونه المَثَلُ: "أجَنُّ من دُقَّةَ " .
ـ والدَّقْداقُ: صِغارُ الأنْقاءِ المُتَراكِمَةِ.
ـ وأدَقَّهُ: جَعَلَهُ دَقيقاً،
ـ وـ فلاناً: أعْطاهُ غَنَماً.
ـ ودَقَّقَ: أنْعَمَ الدَّقَّ.
ـ والمُدَقَّقَةُ من الطعامِ: مُوَلَّدَةٌ.
ـ والمُداقَّةُ: أن تُداقَّ صاحِبَكَ الحِسابَ.
ـ واسْتَدَقَّ: صارَ دَقيقاً.
ـ ومُسْتَدَقُّ الساعِدِ: مُقَدَّمُه مما يَلِي الرُّسْغَ.
ـ والتَّداقُّ: تَفاعُلٌ من الدِقَّةِ.
ـ والدَّقْدَقَةُ: جَلَبَةُ الناسِ، وأصْواتُ حَوافِرِ الدَّوابِّ.


346-دَلْفَقٌ

دلفق

ـ طريقٌ دَلْفَقٌ، كجعفرٍ وقِرْطاسٍ: مَهْيَعٌ.
ـ ومَرَّ دَلَنْفَقاً: سريعاً، كدَرَنْفَقاً.


347-دَلَقَ

دلق

ـ دَلَقَ السيفَ من غِمْدِه: أخْرَجَهُ.
ـ وسيفٌ دَلِقٌ، ككتِفٍ وصَبورٍ وحَمْراءَ: سَهْلُ الخُروجِ من غِمْدِه. وكصاحِبٍ: لَقَبُ عُمارَةَ بنِ زِيادٍ العَبْسِيِّ، لكَثْرَةِ غَلَطاتِه.
ـ وخَيْلٌ دُلُقٌ، بضمتينِ: شديدةُ الدّفْعَةِ.
ـ والدَّلوقُ من الغاراتِ: الشديدةُ،
ـ وـ من النُّوقِ: المُنْكَسِرَةُ الأسْنانِ كِبَراً،
ـ كالدَّلْقاءِ،
ـ والدِلْقِمِ، بزِيادةِ الميمِ.
ـ والدَّلَقُ، محرَّكةً: دُوَيْبَّةٌ كالسَّمُّورِ، مُعَرَّبَةُ: دَلَهْ.
ـ وأدْلَقَهُ: أخْرَجَهُ،
ـ كاسْتَدْلَقَهُ.
ـ وانْدَلَقَ: خَرَجَ من مكانِهِ،
ـ وـ السَّيلُ: انْدَفَعَ،
ـ كتَدَلَّقَ،
ـ وـ السيفُ: انْسَلَّ بِلا سَلٍّ، أو شَقَّ جَفْنَهُ فخَرَجَ منه.


348-الدَّمْحَقُ

الدمحق

ـ الدَّمْحَقُ، كجعفرٍ: اللَّبَنُ البائِتُ. وكقُنْفُذٍ: المُسْعُطُ. وكعُصْفورٍ: الدُّحْموقُ.
ـ ودَمْحَقَ الثَّوْبَ: سَقاه ماءَ النُّخالَةِ.


349-دَمْخَقَ

دمخق

ـ دَمْخَقَ في مَشْيِهِ: ثَقُلَ.


350-دِمِشْقُ

دمشق

ـ دِمِشْقُ، كحِضَجْرٍ، وقد تُكْسَرُ مِيمُه: قاعِدَةُ الشَّأْمِ، سُمِّيَتْ ببانيها دِمْشاقَ بنِ كَنْعانَ، أو دامَشْقَيوسَ.
ـ ودِمَشْقينُ، كفِلَسْطِينَ: ة بمِصْر.
ـ وناقةٌ وجَمَلٌ ورجُلٌ دَمْشَقٌ، كجعفرٍ وحِضَجْرٍ وزِبْرِجٍ وعُلابِطٍ: سريعةٌ.
ـ ورجُلٌ دَمْشَقُ اليَدينِ: سريعُ العَمَلِ بهما.
ـ ودَمْشِقوا الأمرَ: ائْتوهُ بالعَجَلَةِ.
ـ والمُدَمْشَقُ: المُصَهَّبُ من الشِّواءِ.


351-دَمَقَ

دمق

ـ دَمَقَ دُموقاً: دَخَلَ بغَيْرِ إذْنٍ،
ـ كانْدَمَقَ،
ـ وـ فاهُ: كسَرَ أسْنَانَهُ،
ـ وـ الشيْءَ في الشيْءِ يَدْمِقُهُ ويَدْمُقُه: أدْخَلَهُ،
ـ كأَدْمَقَه ودَمَّقَه، فهو دَميقٌ ومَدْموقٌ.
ـ والدَّمَقُ، محرَّكةً: ريحٌ وثَلْجٌ، مُعَرَّبَةُ: دَمَهْ، وكذلك دَمَقَهُ الحَدَّادِ.
ـ والدَّمْقُ: السَّرِقةُ.
ـ ويومٌ دامُوقٌ: حارٌ جِدّاً.
ـ والدامِقُ: الفاسِدُ لا خيرَ فيه،
ـ كالدَّمُوقِ.
ـ والمُنْدَمَقُ: المَدْخَلُ.
ـ وانْدَمَقَتْ: زالتْ عن مكانِها.
ـ ودَمَّقَ العَجينَ تَدْميقاً: دَسَّ فيه الدَّقيقَ لئلاَّ يَلْزَقَ بالكَفِّ.


352-الدُّمَلِقُ

الدملق

ـ الدُّمَلِقُ، كعُلَبِطٍ وعُلابِطٍ وعُصْفورٍ: الأمْلَسُ المُسْتَديرُ من الحِجارةِ،
ـ كالمُدَمْلَقِ.
ـ ورجلٌ دُمالِقُ الرأس: مَحْلوقُه.
ـ وفَرْجٌ دُمالِقٌ: واسِعٌ.
ـ والدُّمْلوقُ: أصْغَرُ من العُرْجونِ يكونُ في الرَّمْلِ والرَّوْضِ.


353-دَنْدَانِقانُ

دندانقان

ـ دَنْدَانِقانُ: د بِنواحي مَرْوَ.


354-الدَّنِيقُ

الدنيق

ـ الدَّنِيقُ، كأَميرٍ: من يأكُلُ وَحْدَه بالنَّهارِ وبالليلِ في ضَوْءِ القَمَرِ، لئَلاَّ يَراهُ الضَّيْفُ. وكَصاحِبٍ: الأحْمَقُ، والسارِقُ، والمَهْزولُ الساقِطُ من الرِّجالِ والنُّوقِ، وسُدْسُ الدِّرْهَمِ، وتُفْتَحُ نُونُه،
ـ كالدَاناقِ.
ـ ودَنَقَ يَدْنُقُ ويَدْنِقُ دُنُوقاً: أسَفَّ لِدَقائِقِ الأمورِ.
ـ والدَّنْقَةُ: الزُّؤانُ في الحِنْطَةِ، وبالتحريكِ: الشَّيْلَمُ.
ـ ودَوْنَقُ: ة بِنَهاوَنْدَ.
ـ والدُّنُقُ، بضمتينِ: المُقَتِّرونَ على عِيالِهِم.
ـ والتَّدْنيقُ: الاِسْتِقْصاءُ، وإِدامَةُ النَّظَرِ إلى الشيءِ، ودُنُوُّ الشمسِ للغُروبِ.
ـ ودَنَّقَ وجْهُه: ظَهَرَ فيه ضُمْرُ الهُزالِ من نَصَبٍ أو مَرَضٍ،
ـ وـ عَيْنُه: غارَتْ.


355-دَاقَ

داق

ـ دَاقَ دَوْقاً ودَواقَةً ودُؤوقاً ودُؤوقَةً، بضمهِما: حَمُقَ، فهو دائِقٌ،
ـ وـ المالُ: هَزُلَ،
ـ وـ الفَصيلُ من اللَّبَنِ عن أُمِّهِ: عَدَلَ عنها حتى سَنِقَ،
ـ وـ الطَّعامَ: ذاقَهُ.
ـ ودِيقَتْ غَنَمُكَ، فهي مَديقَةٌ: أخَذَها الأبَى.
ـ ومَداقُ الحَيَّةِ: مَجالُها.
ـ ومَتاعٌ دائِقٌ تائِقٌ: لا ثَمَنَ لَهُ رُخْصاً وكَساداً.
ـ والدَّوْقَةُ والدَّوْقانِيَّةُ: الفَسادُ، والحُمْقُ.
ـ وأداقوا به: أحاطوا.
ـ وانْداقَ بَطْنُهُ: انْتَفَخَ.


356-دَهْدَقَهُ

دهدقه

ـ دَهْدَقَهُ: كسَرَه،
ـ وـ اللَّحْمَ دَهْدَقَةً وَدَِهْداقاً، ويُكْسَرُ: قَطَعَهُ وكسَرَ عِظامَهُ،
ـ وـ البَضْعَةُ: دارَتْ في القِدْرِ إذا غَلَتْ.
ـ والدَّهْداقُ: غَلَيانُها، وأسْوَأُ الضَّحِكِ، ومَشْيٌ فَوْقَ العَنَقِ.


357-دَهَقَ

دهق

ـ دَهَقَ الكأسَ، كجَعَلَهُ: مَلأَها،
ـ وـ الماءَ: أفْرَغَه إِفْراغاً شَديداً، ضِدٌّ،
ـ كأَدْهَقَه فيهما،
ـ وـ لي دَهْقَةً من المال: أعْطاني منه صَدْراً،
ـ وـ الشيءَ: كسَرَهُ وقَطَعَهُ، أو غَمَزَهُ شَديداً،
ـ وـ فلاناً: ضَرَبَهُ.
ـ وكأسٌ دِهاقٌ، ككِتابٍ: مُمْتَلِئَةٌ، أو مُتَتابِعَةٌ.
ـ وماءٌ دِهاقٌ: كثيرٌ. والدُِّهْقانُ، بالكسرِ، وبالضم: في باب النونِ.
ـ والدَّهَقُ، مُحرَّكةً: خَشَبَتانِ يُغْمَزُ بهما الساقُ، فارِسِيَّتُه: أشْكَنْجَه.
ـ وأدْهَقَه: أعْجَلَهُ.
ـ وادَّهَقَتِ الحِجارَةُ، كافْتَعَلَتْ: تَلازَمَتْ ودَخَلَ بعضُها في بعضٍ.
ـ والمُدَّهَقُ، على مُفْتَعَلٍ: المُكَسَّرُ والمُعْتَصَرُ.


358-الدَّهْلَقَةُ

الدهلقة

ـ الدَّهْلَقَةُ: أخْذُكَ جِلْدَ الدابَّةِ تَحْلِقُهُ حتى تَراهُ يَتَمَلَّصُ.


359-دَهْمَقَه

دهمقه

ـ دَهْمَقَه: كسَرَه أو قَطَعه،
ـ وـ الوَتَرَ: لَيَّنَه،
ـ وـ الطَّعامَ: طَيَّبَه ورَقَّقَه ولَيِّنَه، أو لم يُجَوِّدْهُ، ضِدٌّ. وكعُلابِطٍ: الترابُ اللَّيِّنُ.
ـ والمُدَهْمَقُ من القِداحِ: النَّقِيُّ من العُيوبِ، المُسْتَوِي المَتْنِ، والمُشَقَّقُ، والطَّعامُ غيرُ المُجَوَّد.
ـ وكِتابٌ مُدَهْمَقٌ: لَطيفٌ، ووَتَرٌ كذا: لَيِّنٌ، وبكسرِ الميمِ: لَقَبُ مُدْرِكٍ الفَقْعَسِيِّ لِفَصاحَتِهِ.


360-الدَّهْنَقَةُ

الدهنقة

ـ الدَّهْنَقَةُ: الدَّهْمَقَةُ في مَعانيها.


361-دَاقَهُ

داقه

ـ دَاقَهُ يَديقُهُ دَيْقاً: أراغَهُ ليَنْتَزِعَهُ.


362-الدُّباكَةُ

الدباكة

ـ الدُّباكَةُ، كثُمامَةٍ: الكُرْنافَةُ.


363-الدَّرَكُ

الدرك

ـ الدَّرَكُ، محرَّكةً: اللَّحاقُ.
ـ أدْرَكَهُ: لَحِقَهُ. ورَجُلٌ دَرَّاكٌ ومُدْرِكَةٌ ومدْرِكٌ.
ـ وتَداركُوا: لحِقَ آخِرُهُم أوَّلَهُمْ.
ـ والدِراكُ، ككتابٍ: لَحاقُ الفَرَسِ الوَحْشَ، وإِتْباعُ الشيءِ بعضِهِ على بعضٍ.
ـ والمُتَدَارِكُ: قافِيَةٌ تَوالى فيها حَرْفانِ مُتَحرِّكانِ بينَ ساكنَيْنِ، كمُتَفاعِلُنْ وفَعولُنْ فَعَلْ وفعولُ فُلْ، كأَنَّ بَعْضَ الحَرَكات أدْرَكَ بَعْضاً، ولم يَعُقْهُ عنه اعْتِراضُ ساكِنٍ بين المُتَحَرِّكَيْنِ.
ـ والتَّدْريكُ من المَطَر: أن يُدارِكَ القَطْرُ.
ـ واسْتَدْرَكَ الشيءَ بالشيءِ: حاوَلَ إدْراكَه به.
ـ وأدْرَكَ الشيءُ: بَلَغَ وقْتَه وانْتَهَى، وفَنِيَ.
ـ و {ادَّارَكوا فيها جَميعاً} : أصلُهُ: تَداركُوا.
ـ و {بَلِ ادَّارَكَ عِلْمُهُم في الآخِرَةِ} : جَهِلوا عِلْمَها، ولا عِلْمَ عندَهُم من أمْرِها.
ـ والدَّرَكُ، ويُسَكَّن: التَّبِعَةُ، وأقْصَى قَعْرِ الشيءِ،
ـ ج: أدْراكٌ، وحَبْلٌ يُوَثَّقُ في طَرَفِ الحَبْلِ الكَبير، ليكونَ هو الذي يَلي الماءَ.
ـ والدِّرْكَةُ، بالكسر: حَلْقَةُ الوَتَرِ، وسَيْرٌ يوصَلُ بِوَتَرِ القَوْسِ، وقِطْعَةٌ توصَلُ في الحِزامِ إذا قَصُرَ.
ـ ولا بارَكَ اللّهُ تعالى فيه ولا دارَكَ: إتْباعٌ.
ـ ويومُ الدَّرَكِ، مُحرَّكةً: كانَ بين الأَوْسِ والخَزْرَجِ.
ـ والمُدارِكَةُ: التي لا تَشْبَعُ من الجِماعِ.
ـ والمُدْرِكَةُ، كمُحْسِنَةٍ: ماءَةٌ لبَني يَرْبوعٍ. والحَجْمَةُ بين الكَتفَيْنِ. ومُدْرِكَةُ بنُ إلياسَ: في: خ ن د ف. وكشَدَّادٍ: اسمٌ.
ـ ومُدْرِكٌ، كمُحْسنٍ: فَرَسٌ، وابنُ زِيادٍ، وابنُ الحارثِ، ومُدْرِكٌ الغفارِيُّ أبو الطُّفَيْلِ: صحابِيُّونَ، وابنُ عَوْفٍ، وابنُ عَمَّارٍ: مُخْتَلَفٌ في صُحْبَتِهِما، وابنُ سَعْدٍ: مُحدِّثٌ. وخالدُ بنُ دُرَيْكٍ، كزُبَيرٍ، تابِعِيٌّ. وككِتابٍ: كَلْبٌ. وكقَطامِ، أي: أدْرِكْ. وكسَفينَةٍ: الطَّريدَةُ.
ـ ودَرَكاتُ النارِ، مُحرَّكةً: منازِلُ أهلها.


364-الدَّرْمَكُ

الدرمك

ـ الدَّرْمَكُ، كجَعْفَرٍ: دَقيقُ الحُوَّارَى، والتُّرابُ الناعِمُ.
ـ والدُّرْموكُ، بالضم: الطِّنْفَـسَةُ.
ـ ودَرْمَكَ: عَدا، أو قارَبَ الخَطْوَ،
ـ وـ البناءَ: مَلَّسَه،
ـ وـ الإِبِلُ الحوْضَ: كسَرَتْهُ.


365-الدُّرْنوكُ

الدرنوك

ـ الدُّرْنوكُ، بالضم: ضَرْبٌ من الثِّيابِ أَو البُسُطِ،
ـ كالدِّرْنيكِ، بالكسر، والطِّنْفَـسَةُ،
ـ كالدِّرْنِكِ، كزِبْرِجٍ.


366-الدَّوْسَكُ

الدوسك

ـ الدَّوْسَكُ، كجَوْهَرٍ: الأَسَدُ.
ـ ودَيْسَكَى: قِطْعَةٌ عظيمةٌ من النَّعامِ والغَنَمِ.


367-دَعَكَ

دعك

ـ دَعَكَ الثَّوْبَ باللُّبْسِ، كَمنَعَ: ألانَ خُشْنَتَهُ،
ـ وـ الخَصْمَ: لَيَّنَهُ،
ـ وـ في التُّرابِ: مَرَّغَهُ،
ـ وـ الأَديمَ: دَلَكَهُ،
ـ وخَصْمٌ مُداعِكٌ، وكمِنْبَرٍ: ألَدُّ. وكصُرَدٍ: الضَّعيفُ، والجُعَلُ، وطائِرٌ. وككتِفٍ: المَحِكُ اللَّجوجُ.
ـ وتَداعَكوا: اشْتَدَّتْ خُصومَتُهُمْ،
ـ وـ في الحَرْبِ: تَمَرَّسُوا.
ـ والدَّعْكَةُ: الدَّعْقَةُ،
ـ وـ من الطَّريق: سَنَنُهُ.
ـ والدَّعَكُ، مُحرَّكةً: الحُمْقُ، والرُّعونَةُ، دَعِكَ، كفَرِحَ، فهو داعِكَةٌ وداعِكٌ.
ـ والداعِكَةُ: الحَمْقاءُ الجَريئَةُ.
ـ والدِّعْكايَة، بالكسر: اللَّحيمَةُ واللَّحيمُ طالَ أوْ قَصُرَ.
ـ وأرْضٌ مَدْعوكَةٌ: كثُرَ بها الناسُ، فَكَثُرَ آثارُ المالِ والأَبْوالِ حتى تُفْسِدَها، وهُمْ يَكْرَهونَ ذلك.


368-الدَّكُّ

الدك

ـ الدَّكُّ: الدَّقُّ والهَدْمُ، وما اسْتَوَى من الرَّمْلِ،
ـ كالدَّكَّةِ،
ـ ج: دِكاكٌ، والمُسْتَوي من المَكانِ،
ـ ج: دُكوكٌ، وتَسْوِيَةُ صَعودِ الأَرْضِ وهَبوطِها، وقد انْدَكَّ المَكانُ،
ـ و= : كَبْسُ التُّرابِ وتَسوِيَتُه، ودَفْنُ البِئْرِ وطَمُّها، والتَلُّ، وبالضم: الشديدُ الضَّخمُ، والجَبَلُ الذَّليلُ،
ـ ج: كقِرَدَةٍ،
ـ وجَمْعُ الأَدَكِّ: للفَرَسِ العَريضِ الظَّهْرِ.
ـ والدَّكَّاءُ: الرابِيَةُ من الطينِ لَيْسَتْ بالغَليظَةِ،
ـ ج: دَكَّاواتٌ، ولا واحِدَ لها، والتي لا سَنامَ لَها، أو لم يُشْرِفْ سَنامُها،
ـ وهو أدَكُّ، والاسمُ: الدَّكَكُ.
ـ وفَرَسٌ مَدْكوكٌ: لا إِشْراف لِحَجَبَتِه.
ـ وأدَكُّ: عَرِيضُ الظَّهْرِ.
ـ والدَّكَّةُ، بالفتح،
ـ والدُّكَّانُ، بالضم: بناءٌ يسطَّحُ أعْلاهُ للمَقْعَدِ.
ـ والدَّكْدَكُ، ويُكْسَرُ،
ـ والدَّكْداكُ من الرَّمْلِ: ما تَكَبَّسَ واسْتَوَى، أو ما الْتَبَدَ منه بالأرضِ، أو هي أرضٌ فيها غِلَظٌ،
ـ ج: دَكادكُ ودَكاديكُ.
ـ وأرْضٌ مُدَكْدَكَةٌ: مَدْعُوكَةٌ.
ـ ومَدْكوكَةٌ: لا أسْنادَ لها، تُنْبِتُ الرِمْثَ.
ـ ودُكَّ، مَجْهولاً: مَرِضَ، أوْ دَكَّهُ المَرَضُ.
ـ وأمَةٌ مِدَكَّةٌ، كمِصَكَّةٍ: قَويَّةٌ على العَمَلِ، وهو مِدَكٌّ.
ـ ويَوْمٌ دَكيكٌ: تامٌّ.
ـ وحَنْظَلٌ مُدَكَّكٌ، كمُعَظَّمٍ: وهو أنْ يُؤْكَلَ بِتَمْرٍ وغيرِهِ.
ـ ودَكَّكَهُ: خَلَطَهُ.
ـ والدَّكَّةُ: ع بِغُوطَةِ دمَشْقَ.
ـ والدُّكَّانُ، بالضم: ة بهَمذانَ.


369-دَلَكَهُ

دلكه

ـ دَلَكَهُ بيدِه: مَرَسَهُ ودَعَكَهُ،
ـ وـ الدَّهْرُ فلاناً: أدَّبَهُ وحَنَّكَهُ،
ـ وـ الشمسُ دُلوكاً: غَرَبَتْ، أو اصْفَرَّتْ، أو مالَتْ، أو زَالَتْ عن كَبِدِ السماءِ. وكأَميرٍ: تُرابٌ تَسْفيهِ الرِياحُ، وطعامٌ من الزُّبْدِ واللَّبَنِ، أو زُبْدٌ وتَمْرٌ، ونباتٌ، وثَمَرُ الوَرْدِ الأحمرُ، يَخْلُفُه ويَحْلُو كأَنه رُطَبٌ، ويُعْرَفُ بالشامِ بصُرْمِ الديكِ، أو هو الوَرْدُ الجَبَلِيُّ، كأَنه البُسْرُ كِبَراً وحُمْرَةً، وكالرُّطَبِ حَلاوَةً، يُتَهادَى به باليَمنِ، ورجُلٌ قد مارَسَ الأُمورَ،
ـ ج: كعُنُقٍ.
ـ وتَدَلَّكَ به: تَخَلَّقَ. وكصَبورٍ: ما يُتَدَلَّكُ به. وكثُمامةٍ: ما حُلِبَ قَبْلَ الفِيقَةِ الأُولَى.
ـ وفرسٌ مَدْلوكٌ: مَدْكوكٌ، ورجُلٌ أُلِحَّ عليه في المسألةِ، وبعيرٌ دُلِكَ بالأَسْفارِ،
ـ أو الذي في رُكْبَتَيْهِ دَلَكٌ، محرَّكةً، أي: رَخاوَةٌ.
ـ ودالكَهُ: ماطَلَهُ. وكهُمَزَةٍ: دُوَيْبَّةٌ.
ـ وكصَبورٍ: ع بحَلَبَ.
ـ والدَّوالَيْكُ: التَّحَفُّزُ في المَشْيِ،
ـ كالدَّآلِيكِ، وهذه بكسر اللامِ.
ـ والدُّؤْلُوكُ: الأمرُ العظيمُ،
ـ ج: دَآلِيكُ أيضاً.


370-الدَّلْعَكُ

الدلعك

ـ الدَّلْعَكُ، كجعفرٍ: الناقةُ الغليظةُ المُسْتَرْخيَةُ.


371-دَمَكَتِ

دمكت

ـ دَمَكَتِ الأَرْنَبُ دُموكاً: أسْرَعَتْ في عَدْوِها،
ـ وـ الشيءُ: صار أمْلَسَ،
ـ وـ الشيءَ دَمْكاً: طَحنَهُ،
ـ وـ الشمسُ في الجَوِّ: ارْتَفَعَتْ،
ـ وـ الرِشاءَ: فَتَلَهُ،
ـ وـ الفَحْلُ الناقةَ: رَكِبهَا.
ـ وبَكْرَةٌ دَمُوكٌ: صُلْبَةٌ، أو سَريعةُ المَرِّ، أو عظيمةٌ يُسْقَى بها على السانِيَةِ،
ـ ج: كعُنُقٍ.
ـ والدامِكَةُ: الداهيةُ.
ـ وشَهْرٌ دَمِيكٌ: تامٌّ.
ـ والدَّمِيكُ أيضاً: الثَّلْجُ. وكصَبورٍ: فرسُ عُقْبَةَ بنِ سِنانٍ. وأما في قولِ الراجِزِ:
ـ أنا ابنُ عَمْرٍو وهِي الدَّمُوكُ
فليس باسْمٍ، بل صِفَةٌ، أي: السريعةُ كما تُسْرِعُ الرَّحَى، ووَهِمَ الجوهريُّ.
ـ والمِدْمَكُ، كمِنْبَرٍ: المِطْمَلَةُ.
ـ والمِدْماكُ: السافُ من البِناءِ.
ـ والدَمَكْمَكُ: الشديدُ القويُّ.


372-الدُّمْلوكُ

الدملوك

ـ الدُّمْلوكُ، بالضم: الحجَرُ الأَمْلَسُ (المُسْتَديرُ)
ـ حَجَرٌ وسَهْمٌ مُدَمْلَكٌ: مُخَلَّقٌ، وهو المَفْتول المَعْصوبُ.
ـ وتَدَمْلَكَ ثَدْيُها: فَلَكَ ونَهَدَ.


373-الدَّوْنَكُ

الدونك

ـ الدَّوْنَكُ، كجَوْهَرٍ: ع، ويُثَنَّى ويُجْمَعُ، قال ابنُ مُقْبِلٍ يَصِفُ هِجَفَّيْنِ بِشِدَّةِ العَدْوِ:
يَكادانِ بينَ الدَّوْنَكَيْنِ وألْوَةٍ **** وذاتِ القَتادِ السُّمْرِ يَنْسلخانِ
أي: يَنْسَلِخانِ من جُلودِهِما. وقال كُثَيِّرٌ:
أقولُ وقد جاوَزْنَ أعْلامَ ذِي دَمٍ **** وذي وَجَمَى أو دونَهُنَّ الدَّوانِكُ
ـ والدُّنْدُكُ، بالضم: تَيْسٌ إذا مَشَى تَرَجْرَجَ لَحْمُهُ سِمَناً.


374-داكَهُ

داكه

ـ داكَهُ دَوْكاً ومَداكاً: سَحَقَهُ،
ـ وـ المرأةَ: جامَعَها،
ـ وـ القَوْمُ: وقَعوا في اخْتِلاطٍ، ومَرِضوا،
ـ وـ فُلاناً: غَتَّهُ في ماءٍ أو تُرابٍ.
ـ والمَداكُ والمِدْوَكُ، كمنْبَرٍ: الصَّلاءَةُ.
ـ ووَقَعُوا في دَوْكَةٍ، ويُضَمُّ: شَرٍّ وخُصومَةٍ.
ـ وتَداوَكوا: تَضايَقوا في ذلك.


375-دَهَكُ

دهك

ـ دَهَكُ، مُحرَّكةً: ة بِشِيرازَ، أو بواسِطَ، منها: علِيٌّ، وهَارونُ ابنا حُمَيْدٍ المُحَدِّثانِ الدَّهَكيَّانِ. وكَمَنَعَهُ: طَحَنَهُ وكَسَرَهُ،
ـ وـ الأرْضَ، والمرأةَ: وَطِئَهُما.


376-دَهْلَكٌ

دهلك

ـ دَهْلَكٌ، كجَعْفَرٍ: جَزيرَةٌ بينَ بَرِّ اليَمَنِ وبَرِّ الحَبَشَةِ.
ـ والدَّهالِكُ: آكامٌ سودٌ مَعْروفَةٌ بأرْضِ العَرَبِ.


377-الديكُ

الديك

ـ الديكُ، بالكسر: م،
ـ ج: دُيوكٌ وأدْياكٌ ودِيَكَةٌ، كقِرَدَةٍ، وقد يُطْلَقُ على الدَّجاجَةِ، كقَوْلِهِ:
وزَقَّتِ الديكُ بصَوتٍ زَقّاً.
ـ وـ : المُشْفِقُ الرَّؤُوفُ، والرَّبيعُ كأَنَّه لِتَلَوُّن نَباتِهِ، والأَثافِي، الواحِدُ فيه والجَميعُ سواءٌ، وخُشَشاءُ الفَرَسِ، ولَقَبُ هَارونَ بنِ موسَى المُحَدِّثِ. وديكُ الجِنِّ: لَقَبُ عبدِ السَّلامِ الشاعِرِ.
ـ وأرضٌ مَدَاكَةٌ، ويُضَمُّ،
ـ ومَديكَةٌ: كثيرَةُ الدِّيَكَةِ.
ـ ودِكْ دِكْ، بالكسر: زَجْرٌ لَها.


378-دألَ

دأل

ـ دألَ، كمنَع، دَأْلاً، ويُحَرَّكُ، وكجَمَزَى: وهو مِشْيَةٌ فيها ضَعْفٌ، أو عَدْوٌ مُتَقارِبٌ، أو مَشْيٌ نَشيطٌ،
ـ وـ له دَأَلاً ودَأَلاناً، محرَّكتينِ: خَتَلَهُ.
ـ والدُّئِلُ، بالضم وكسر الهمزِة، ولا نظيرَ لها، وقد تُضَمُّ الهمزةُ: ابنُ آوَى،
ـ كالدأَلانِ، محرَّكة،
ـ والدَّأْلِ، بالفتح، والذئبُ، ودُوَيْبَّةٌ كابنِ عِرْسٍ، وابنُ مُحَلِّم بنِ غالِبٍ: أبو قبيلةٍ في الهُونِ ابنِ خُزَيْمَةَ،
ـ والنِّسْبَةُ: دُؤَلِيٌّ ودُوَلِيُّ، بفتح عَيْنِهِما،
ـ ودِيليٌّ، كخيرِيٍّ،
ـ ودِئليٌّ، بكسْرَتَيْنِ نادِرٌ، وفي شَرْحِ "اللُّمَعِ " للأَصْبَهانِيِّ: أبو الأَسْوَدِ ظالمُ بنُ عَمْرٍو الدِّئَلِيُّ، إنما هو بكسر الدال وفتح الهمزةِ، نِسْبَةٌ إلى دِئَلٍ، كعِنبٍ، وهي قبيلةٌ أُخْرَى غيرُ المُتَقَدِّمةِ.
ابنُ القَطَّاعِ: الدُّئِلُ في كِنانَةَ: رَهْطُ أبي الأَسْوَدِ، بالضم وكسر الهمزةِ، والدُّولُ في حَنيفةَ، كزُورٍ، وفي عبدِ القيسِ: الديلُ، كزيرٍ، وكذلك الديلُ في الأَزْدِ. وابنُ دالانَ: رجُلٌ، ويأتي في: د و ل.
ـ والدُّؤْلولُ: الداهيةُ، والاختِلاطُ.
ـ المُداءَلَةُ: المُخاتَلَةُ.


379-دَبَلَهُ

دبله

ـ دَبَلَهُ يَدْبُلُهُ ويَدْبِلُهُ: جَمَعَه،
ـ وـ بالعَصا: تابَعَ عليه الضَّرْبَ بها،
ـ وـ اللُّقْمَةَ: كَبَّرَها للَّقْم،
ـ كدَبَّلَها،
ـ وـ الأرضَ دَبْلاً ودُبولاً: أصْلَحَها بالسِّرْقينِ ونحوِه.
ـ والدَّبْلُ: الطاعونُ، والجَدْوَلُ،
ـ ج: دُبولٌ، وبالكسر: الثُّكْلُ، والداهيةُ، وبالضم: الحِمارُ الصغيرُ.
ـ ودَبَلَتْهُ الدَّبُولُ: دَهَتْهُ الدَّواهي.
ـ ودَبْلٌ دابلٌ ودَبيلٌ: مبالَغَةٌ. وكجُهَيْنَةَ: الداهيةُ، وداءٌ في الجَوْفِ،
ـ كالدُّبْلَة، بالضم والفتح. وكغُرابٍ: السِّرْقينُ ونحوُه.
ـ والدَّوْبَلُ: الخِنزيرُ، أو ذَكَرُهُ، أو وَلَدُه، وولَدُ الحِمارِ، والذِّئْبُ العَرِمُ، ولَقَبُ الأَخْطَلِ، والثَّعْلَبُ. وكأَميرٍ: الغَضَا يَكْثُرُ بالمَكانِ، والدَّكُّ مِنَ الأَرْضِ، والمُنْتَثِرُ مِنْ وَرَقِ الأَرْطَى،
ـ ج: ككُتُبٍ،
ـ وع بالسِنْدِ.
ـ والدُّبْلَةُ، بالضم: اللُّقْمَةُ الكَبيرَةُ، والكُتْلَةُ مِنَ الشَّيْءِ، وثُقْبُ الفَأْسِ،
ـ ج: ككُتُبٍ وصُرَدٍ. وكصَبورٍ: الداهِيَةُ، والمرْأةُ الثَّكْلَى.
ـ ودَبَلَتْهُ الدَّبولُ: ثَكِلَتْهُ الثَّكْلَى، أي: أُمُّهُ.
ـ وكزُبَيْرٍ أو أميرٍ أو كُتُبٍ: ع بالشأمِ، منه: عَبْدُ الرَّحيمِ بنُ يَحْيَى، وأحمَدُ بنُ مُحَمَّدِ ابنِ هَارونَ، وشُعَيْبُ بنُ محمدٍ.
ـ ودَيْبُلُ، بضم الباءِ الموحدَةِ وسكونِ الياءِ المُثَنَّاةِ: قَصَبَةُ بلادِ السِنْدِ، ويقالُ له: الدَّيْبُلانُ على التَّثْنِيَةِ، منها: محمدُ بنُ إبراهيمَ الدَّيْبُلِيُّ المَكِّيُّ.


380-دبْكَلَ

دبكل

ـ دبْكَلَ المالَ: جَمَعَهُ ورَدَّ أطْرافَ ما انْتَشَرَ منه.
ـ والدَّبْكَلُ، كجعفرٍ: الغَليظُ الجِلْدِ السَّمِجُ.
ـ وأم دَبْكَلٍ: الضَّبُعُ. وابنُ أبي دُباكِلٍ، بالضم: شاعِرٌ خُزاعِيٌّ.


381-الدُّجَيْلُ

الدجيل

ـ الدُّجَيْلُ، كزُبَيْرٍ وثُمامَةٍ: القَطِرانُ.
ـ ودَجَلَ البَعيرَ: طَلاهُ به، أو عَمَّ جِسْمَهُ بالهِناءِ،
ـ ومنه: الدَّجَّالُ المَسيحُ: لأَنَّه يَعُمُّ الأرضَ،
ـ أو دَجَلَ: كذَبَ وأحْرَقَ، وجامَعَ، وقَطَعَ نَواحِيَ الأرض سَيْراً، أو مِن:
ـ دَجَّلَ تَدْجيلاً: غَطَّى وطَلَى بالذَّهَبِ لتَمْويهِهِ بالباطِلِ،
ـ أو مِنَ: الدُّجالِ: للذَّهَبِ أو مائِهِ، لأنَّ الكُنوزَ تَتْبَعُهُ،
ـ أو مِنَ الدَّجَّالِ: لِفِرِنْدِ السَّيْفِ،
ـ أو مِنَ الدَّجَّالَة: للرُّفْقَةِ العَظيمَةِ،
ـ أو مِنَ الدَّجالِ، كسَحابٍ: للسِرْجينِ، لأَنَّه ينجِّسُ وجْهَ الأرض،
ـ أو من دُجَّلِ الناسِ: لِلُقَّاطِهِم، لأنهم يَتْبَعونَهُ.
ـ ودَِجْلَةُ، بالكسرِ والفتح: نَهْرُ بَغدادَ. وكزبيرٍ: شِعْبٌ منها.


382-الدَّحْلُ

الدحل

ـ الدَّحْلُ، ويُضَمُّ: نَقْبٌ ضَيِّقٌ فَمُهُ، مُتَّسِعٌ أَسْفَلُهُ حتى يُمْشَى فيه، ورُبَّما أنْبَتَ السِدْرَ، أو مَدْخَلٌ تحتَ الجُرْفِ، أو في عُرْضِ خَشَبِ البِئْرِ في أسْفَلِها، أو خَرْقٌ في بُيوتِ الأَعْرابِ، يُجْعَلُ لِتَدْخُلَهُ المرأةُ إذا دَخَلَ داخِلٌ، والمَصْنَعُ يَجْمَعُ الماءَ،
ـ ج: أدْحُلٌ وأدْحالٌ ودِحالٌ ودُحولٌ ودُحْلانٌ، بضمهما، وبهاءٍ: البِئْرُ. وككَتِفٍ: المُسْتَرْخِي البَطينُ، والكثيرُ المالِ، والداهِيَةُ الخَدَّاعُ، والمُماكِسُ عندَ البَيْعِ حتى يَسْتَمْكِنَ منْ حاجَتِهِ، والسَّمينُ القصيرُ المُنْدَلِقُ البَطْنِ، وقد دَحِلَ، كفرِحَ في الكُلِّ. وكصَبورٍ: الرَّكِيَّةُ تُحْفَرُ فَيوجَدُ ماؤُها تحتَ أجْوالِها، فَتُحْفَرُ حتى يُسْتَنْبَطَ ماؤُها، والبِئْرُ الواسِعَةُ الجَوانِبِ، وناقَةٌ تُعارِضُ الإِبِلَ مُتَنَحِّيَةً عنها. وكَمنَعَ: حَفَرَ في جَوانِبِ البِئْرِ، أو صارَ في جانِبِ الخِباءِ.
ـ والداحولُ: ما يَنْصِبُهُ الصائِدُ للحُمُرِ كأنها طَرَّاداتٌ،
ـ ج: دَواحيلُ.
ـ ودَحْلانُ: ة.
ـ ودَحَلَ عَنِّي، كمنَعَ: تَباعَدَ، أو فَرَّ واسْتَتَرَ وخافَ، ودَخَلَ في الدَّحْلِ،
ـ كأَدْحَلَ.
ـ وداحَلَهُ: راوَغَهُ، وخادَعَه وماكَسَه، وكَتمَ ما عَلِمَهُ وأخْبَرَ بغيرِه. وككِتابٍ: الامْتِناعُ.
ـ ودَحْلٌ: ع قُرْبَ حَزْنِ بَني يَرْبوعٍ، وبالضم: جَزيرةٌ بينَ اليمنِ وبلادِ البُجَةِ.
ـ والدَّحْلاءُ: البِئْرُ الضَّيِّقَةُ الرأسِ.


383-الدَّحْقَلَةُ

الدحقلة

ـ الدَّحْقَلَةُ: انْتِفاخُ البَطْنِ.


384-دحْمَلَ

دحمل

ـ دحْمَلَ به: دَحْرَجَهُ على الأرض،
ـ وـ القومَ: تَركَهم مُسَوَّيْنَ على الأرضِ مُصَرَّعينَ يُوطَؤُونَ.
ـ والدَّحْمَلَةُ: الناحِلَةُ المُسْتَرْخيَةُ الجِلْدِ، والضَّخْمَةُ التارَّةُ، ضِدٌّ. وكعُلابِطٍ: الغَليظُ المكْتَنِزُ.


385-دَخَلَ

دخل

ـ دَخَلَ دُخولاً ومَدْخَلاً،
ـ وتَدَخَّلَ وانْدَخَلَ وادَّخَلَ، كافْتَعَلَ: نَقيضُ خَرَجَ، ودَخَلْتُ به، وأدْخَلْتُهُ إِدْخالاً ومُدْخَلاً.
ـ وداخِلَةُ الإِزَارِ: طَرَفُهُ الذي يَلي الجَسَدَ ويَلي الجانِبَ الأَيْمَنَ.
ـ وداخِلَةُ الأرضِ: خَمَرُها وغامِضُها،
ـ ج: دَواخِلُ.
ـ ودَخْلَةُ الرجُلِ، مُثَلَّثَةً،
ـ ودَخيلَتُه ودَخيلهُ ودُخْلُلُهُ، بضم اللامِ وفَتْحِها،
ـ ودُخَيْلاؤُهُ وداخِلَتُه ودُخَّلُهُ، كسُكَّرٍ،
ـ ودِخالُهُ، ككِتابٍ،
ـ ودُخَّيْلاهُ، كسُمَّيْهَى،
ـ ودِخْلُهُ، بالكسر والفتحِ: نِيَّتُه ومَذْهَبُه، وجَميعُ أمرِه، وخَلَدُهُ، وبِطانَتُه.
ـ (والدَّخيلُ) الدُّخْلُلُ، كقُنْفُذٍ ودِرْهَمٍ: المُداخِلُ والمُباطِنُ.
ـ وداخِلُ الحُبِّ،
ـ ودُخْلَلُهُ، كجُنْدَبٍ وقُنْفُذٍ: صَفاءُ داخِلِهِ.
ـ والدَّخَلُ، محرَّكةً: ما داخَلَكَ من فَسادٍ في عَقْلٍ أو جِسْمٍ، وقَدْ دَخِلَ، كفَرِحَ وعُنِيَ، دَخْلاً ودَخَلاً، والغَدْرُ والمَكْرُ والداءُ والخَديعَةُ، والعَيْبُ في الحَسَبِ، والشَّجَرُ المُلْتَفُّ، والقومُ الذين يَنْتَسِبونَ إلى من لَيْسوا منهم، وداءٌ.
ـ وحُبٌّ دَخيلٌ: داخِلٌ.
ـ ودَخِلَ أمْرُهُ، كفَرِحَ: فَسَدَ داخِلُهُ.
ـ وهو دَخيلٌ فيهم، أي: من غيرِهِم ويَدْخُلُ فيهم.
ـ والدَّخيلُ: كلُّ كَلِمَةٍ أُدْخِلَتْ في كَلامِ العَرَبِ، ولَيْسَتْ منه، والحَرْفُ الذي بين حَرْف الرَّوِيِّ وألِفِ التَّأسيسِ، والفَرَسُ الذي يُخَصُّ بالعَلَفِ، وفَرَسُ الكَلَجِ الضَّبِّيِّ. وكمُكْرَمٍ: اللَّئيمُ الدَّعِيُّ.
ـ وهُمْ في بَنِي فُلانٍ دَخَلٌ، محرَّكةً: يَنْتَسِبونَ مَعَهُم ولَيْسوا منهم.
ـ والدَّخْلُ: الداءُ والعَيْبُ والريبَةُ، ويُحَرَّكُ، وما دَخَلَ عَلَيْكَ من ضَيْعَتِكَ. وكسُكَّرٍ: الغليظُ الجِسْمِ المُتَداخِلُهُ، وما دَخَلَ العَصَبَ من الخَصائِلِ، وما دَخَلَ من الكَلأَِ في أُصولِ الشجرِ، وما دخَلَ بين الظُّهْرانِ والبُطْنانِ من الريشِ، وطائرٌ أغْبَرُ،
ـ كالدُّخْلَلِ، كجُنْدَبٍ وقُنْفُذٍ،
ـ ج: دَخاخِيلُ،
ـ وع قُرْبَ المدينةِ ط بين ظلَمٍ ومِلْحَتَيْنِ ط. وككتابٍ: أن تُدْخِلَ بعيراً قد شَرِبَ بين بعيرَينِ لم يَشْرَبا، ليَشْرَبَ ما عَساهُ لم يكنْ شَرِبَ، وذَوائِبُ الفرسِ، ويُضَمُّ،
ـ وـ من المَفاصِلِ: دُخولُ بعضِها في بعضٍ،
ـ كالدَّخيلِ.
ـ والدِّخْلَةُ، بالكسر: تَخْليطُ ألْوانٍ في لَوْنٍ.
ـ وهو حَسَنُ الدِّخْلَةِ والمَدْخَل، أي: المَذْهَبِ في أُمورِه.
ـ والدَّوْخَلَّةُ، وتُخَفَّفُ: سَفيفةٌ من خُوصٍ يُوضَعُ فيها التَّمْرُ.
ـ وكقَبولٍ: ع.
ـ والداخِلُ: لَقَبُ زُهَيْرِ بنِ حَرامٍ الشاعرِ الهُذَلِيِّ.
ـ والدَّخيلِيُّ، كأَمِيرِيٍّ: الظَّبْيُ الرَّبيبُ. وكحَمْزَةَ: ة كثيرةُ التَّمْرِ، ومَعْسَلَةُ النَّحْلِ.
ـ وهَضْبُ مَداخِلَ: مُشْرِفٌ على الرَّيَّانِ.
ـ والدِّخْلِلُ، كزِبرِجٍ: ما دَخَلَ من اللَّحْمِ بين اللَّحْمِ.
ـ والدُّخَيْلِياءُ: لُعْبَةٌ لهم.
ـ والمُتَدَخِّلُ في الأمُورِ: مَن يَتَكَلَّفُ الدُّخولَ فيها. وكقُبَّرَةٍ: كلُّ لَحْمَةٍ مُجْتَمِعَةٍ.
ـ ونَخْلَةٌ مَدْخولَةٌ: عَفِنَةٌ.
ـ والمَدْخولُ: المَهْزولُ، ومَن في عَقْلِهِ دَخَلٌ، وقد دُخِلَ كعُنِيَ.


386-الدَّرْبَلَةُ

الدربلة

ـ الدَّرْبَلَةُ: ضَرْبٌ من المَشْيِ، وضَرْبُ الطَّبْلِ.


387-الدَّرْجَلَةُ

الدرجلة

ـ الدَّرْجَلَةُ: سَيْرٌ، أو عَقَبٌ يُوضَعُ في الحَمائِلِ ويُجْعَلُ على الفرس.
ـ ودَرْجَلَ قَوْسَه: فَعَلَ بها ذلكَ.


388-الدُّرَخْبيلُ

الدرخبيل

ـ الدُّرَخْبيلُ، كشُرَحْبيلٍ: الداهِيَةُ،


389-كالدُّرَخْميلِ

كالدرخميل

ـ كالدُّرَخْميلِ، وهو أيضاً: البَطيءُ الثَّقيلُ الرأسِ.
ـ والدُّرَخْمِلَةُ: الأعْجُوبَةُ والأضْحُوكَةُ.


390-الدِّرَقْلُ

الدرقل

ـ الدِّرَقْلُ، كسِبَحْلٍ: ثيابٌ كالإِرْمينِيَّةِ، وبهاءٍ: لُعْبَةٌ للصِبْيانِ، والبَخْتَرِيُّ.
ـ ودَرْقَلَ: مَرَّ سَريعاً،
ـ وـ له: أطاعَ وأذْعَنَ، ورَقَصَ وتَفَحَّجَ، وتَبَخْتَرَ.


391-الدِرْكِلَةُ

الدركلة

ـ الدِرْكِلَةُ، كشِرْذِمَةٍ وسِبَحْلَةٍ: لُعْبَةٌ للعَجَمِ، أو ضَرْبٌ من الرَّقْصِ، أو هيَ حَبَشِيَّةٌ.


392-دِرَوْلِيَةُ

درولية

ـ دِرَوْلِيَةُ: د بالرومِ، والعامَّةُ تَقُول: دَوَلو.


393-الدَّوْشَلَةُ

الدوشلة

ـ الدَّوْشَلَةُ: الكمَرَةُ.


394-الدَّعَلُ

الدعل

ـ الدَّعَلُ، مُحرَّكةً: الخَتْلُ.
ـ والداعِلُ: الهارِبُ.
ـ والمُداعَلَةُ: المُخاتَلَةُ.


395-الدِعْبِلُ

الدعبل

ـ الدِعْبِلُ، كزِبْرِجٍ: بَيْضُ الضِفْدَعِ، والناقَةُ القَوِيَّةُ، والشارِفُ،
ـ كالدِعْبِلَةِ فيهما، وشاعِرٌ خُزاعِيٌّ رافِضِيٌّ.


396-الدَّعْكَلَةُ

الدعكلة

ـ الدَّعْكَلَةُ: تَدْميثُكَ الأَرْضَ بالأَرْجُلِ وَطْأً.


397-الدَّغَلُ

الدغل

ـ الدَّغَلُ، مُحرَّكةً: دَخَلٌ في الأَمْرِ مُفْسِدٌ، والشَّجَرُ الكَثيرُ المُلْتَفُّ، واشْتباكُ النَّبْتِ وكثْرَتُهُ، والمَوْضِعُ يُخافُ فيه الاغْتيالُ،
ـ ج: أدْغالٌ ودِغالٌ.
ـ ومَكانٌ دَغِلٌ، ككَتِفٍ ومُحْسِنٍ: ذو دَغَلٍ، أو خَفِيٌّ.
ـ وأدْغَلَ: غابَ فيه،
ـ وـ به: خانَهُ واغْتالَهُ، ووَشَى به،
ـ وـ في الأَمْرِ: أدْخَلَ ما يُفْسِدُهُ.
ـ والداغِلَةُ: الحِقْدُ المُكْتَتَمُ، والقَوْمُ يَلْتَمِسونَ عَيْبَكَ وخِيانَتَكَ.
ـ ودَغَلَ فيه، كمَنَعَ: دَخَلَ دُخولَ المُريبِ.
ـ والدَّغاوِلُ: الدَّواهي بلا واحِدٍ، وغَلِطَ الجَوْهَرِيُّ فيه فقال: الدَّواغِلُ، ووَهِمَ في نِسْبَتِهِ إلى أبي عُبَيْدٍ، فإِنَّ أبا عُبَيْدٍ لم يَقُلْ إلاَّ: الدَّغاوِلُ.
ـ والمَداغِلُ: بُطونُ الأَوْدِيَةِ.
ـ والدَّغيلَةُ، كسَفينَةٍ: الدَّغَلُ.


398-الدَّغْفَلُ

الدغفل

ـ الدَّغْفَلُ: ولَدُ الفيلِ أو الذئبِ،
ـ وـ مِنَ العَيْشِ: الواسِعُ المُخْصِبُ،
ـ وـ مِنَ الريشِ: الكَثيرُ. ودَغْفَلُ بنُ حَنْظَلَةَ النَّسَّابَةُ: من بَني شَيْبانَ.


399-الدِفْلُ

الدفل

ـ الدِفْلُ، بالكسرِ، وكذِكْرَى: نَبْتٌ مُرٌّ، فارِسِيَّتُهُ: خَرْزَهْرَهْ، قَتَّالٌ، زَهْرُهُ كالوَرْدِ الأَحْمَرِ، وحَمْلُهُ كالخُرْنوبِ، نافِعٌ للجَرَب والحِكَّةِ طِلاءً، ولِوَجَعِ الرُّكْبَةِ والظَّهْرِ ضِماداً، ولِطَرْدِ البَراغيثِ والأَرَضِ رَشّاً بِطَبيخِهِ، (ولإِزالَةِ البَرَصِ طِلاءً بِلُبِّهِ اثْنَتَيْ عَشْرَةَ مَرَّةً) َعْدَ الإِنْقاءِ.
ـ والدِفْلُ أيضاً: القَطِرانُ، والزِفْتُ.


400-الدَّقَلُ

الدقل

ـ الدَّقَلُ، محرَّكةً: الخِضابُ، وأرْدَأُ التَّمْرِ، وقد أدْقَلَ النَّخْلُ، أو ما لم يكن أجناساً مَعْروفَةً، وسَهْمُ السَّفينَةِ،
ـ كالدَّوْقَلِ.
ـ وشاةٌ دَقَلَةٌ، محرَّكةً، وكفرِحَةٍ وسَفينَةٍ: ضاوِيَةٌ قَمِئَةٌ،
ـ ج: ككِتابٍ، وقد أدْقَلَتْ، وهي مُدْقِلٌ.
ـ والدَّوْقَلُ: الذكَرُ، واسمٌ، وبهاءٍ: الكَمَرَةُ الضَّخْمَةُ، وشاعِرٌ.
ـ ودَقَلَهُ: مَنَعَه وحَرَمَهُ، وضَرَبَ أنْفَهُ وفَمَهُ، أو قَفاهُ ولَحْيَيْه.
ـ والدَّقْلُ: ضَعْفُ الجِسْمِ.
ـ والدُّقولُ: التَّغَيُّبُ والدُّخولُ.
ـ ودَقَلَة، محرَّكةً: ع باليَمامَةِ.
ـ ودَوْقَلَهُ: أخَذَهُ وأكَلَهُ،
ـ وـ المَرْأةَ: جامَعَها،
ـ وـ خُصْيَتاهُ: خَرَجَتا من خَلْفِهِ فَضَرَبَتا أدْبارَ فَخِذَيْهِ، واسْتَرْخَتا.


401-دَكَلَ

دكل

ـ دَكَلَ الطينَ يَدْكُلُ ويَدْكِلُ: جَمَعَهُ بيَدِهِ لِيُطَيِّنَ به،
ـ وـ الشَّيْءَ: وطِئَهُ.
ـ والدَّكَلَةُ، مُحرَّكةً: الحَمْأةُ، والطينُ الرَّقيقُ، والَّذينَ لا يُجيبونَ السُّلْطانَ من عِزِّهِم.
ـ وتَدَكَّلَ عليه: تَدَلَّلَ، وانْبَسَطَ، وتَرَفَّعَ، واعْتَزَّ، وتَخامَلَ، وتَباطَأَ.
ـ وكَرمَّانَةٍ: د بالمَغْرِبِ للبَرْبَرِ.
ـ والأَدْكَلُ: الأَدْكَنُ.
ـ ودَكَلَةٌ من صِلِّيانٍ: بَقِيَّةٌ منه، أو قِطْعَةٌ.
ـ ودَكَّلَ الدابَّةَ تَدْكيلاً: مَرَّغَها.
ـ ودَكالَى، كسَكارَى: اسْمُ شَيْطانٍ.


402-دَلُّ

دل

ـ دَلُّ المَرْأةِ، ودَلالُها ودَالُولاؤُها: تَدَلُّلُها على زَوْجِها، تُريهِ جَراءَةً عليه في تَغَنُّجٍ وتَشَكُّلٍ كأَنَّها تُخالِفُهُ وما بها خِلافٌ، وقد دَلَّتْ تَدِلُّ.
ـ والدَّلُّ، كالهَدْيِ: وهُما من السَّكينَةِ والوَقارِ وحُسْنِ المَنْظَرِ.
ـ وأدَلَّ عليه: انْبَسَطَ،
ـ كتَدَلَّلَ، وأوْثَقَ بِمَحَبَّتِهِ فأَفْرَطَ عليه،
ـ وـ على أقْرانِهِ: أخَذَهُم من فَوْقُ، وكذا البازي على صَيْدِهِ،
ـ وـ الذئبُ: جَرِبَ وضَوِيَ.
ـ والدَّالَّةُ: ما تَدِلُّ به على حَميمِكَ.
ـ ودَلَّهُ عليه دَلالَةً، ويُثَلَّثُ، ودُلولةً فانْدَلَّ: سَدَّدَهُ إليه.
ـ والدِّلِّيلى، كخِلِّيفَى: الدَّلالَةُ، أو عِلْمُ الدَّليلِ بها، ورُسوخُهُ، وقَوْلُ الجوهَرِيِّ: الدِّلِّيلَى: الدَّليلُ، سَهْوٌ، لأنَّه من المَصادِرِ. وكشَدَّادٍ: الجامِعُ بينَ البَيِّعَيْنِ، واسمُ جَماعَةٍ، والاسْمُ: كسَحابَةٍ وكتابَةٍ، وبالكَسْر: ما جَعَلْتَهُ له وللدَّليلِ، وقد يُفْتَحُ.
ـ وتَدَلْدَلَ: تَهَدَّلَ وتَحَرَّكَ مُتَدَلِّياً.
ـ والدَّلْدَلَةُ: تَحْريكُ الرأسِ والأعْضاءِ في المَشْيِ،
ـ كالدِّلْدالِ، بالكسرِ، والاسْمُ: بالفتحِ.
ـ والدُّلْدُلُ والدُّلْدُولُ: القُنْفُذُ، أو عَظيمُهُ، أو شِبْهُهُ.
ـ والدُّلْدُلُ: بَغْلَةٌ شَهْباءُ للنبيِّ، صلى الله عليه وسلم، والأمْرُ العَظيمُ. ودَلَّةُ ومُدِلَّةُ: بنتا مَنْشِجانَ الحِمْيَرِيِّ.
ـ ودِلْ، بالفارِسِيَّةِ: الفُؤادُ، عَرَّبوها فَقالوا: دَلٌّ، بالفتح والشَّدِّ، وسَمَّوْا بها. ودَلَّوَيْهِ: لَقَبُ زِيادِ ابنِ أيُّوبَ الطوسِيِّ. ودُلَيْلٌ، كزُبَيْرٍ: مُحَدِّثونَ. وكأَميرٍ: عبدُ المَلِكِ بنُ دَليلٍ، وأحمدُ بنُ حَمُّودِ بنِ الدَّليلِ المُحَدِّثانِ. وكَسَحابٍ: مُخَنَّثٌ م، وابنُ عَدِيٍّ في نَسَبِ حِمْيَرَ.
ـ والدَّلْدالُ: الاضْطِرابْ.
ـ وقَوْمٌ دَلْدالٌ ودُلْدُلٌ، بالضم: تَدَلْدَلوا بينَ أمْرَينِ فلم يَسْتَقيموا.
ـ وانْدَلَّ: انْصَبَّ.
ـ والدُّلَّى، كرُبَّى: المَحَجَّةُ الواضِحَةُ.


403-الدمالُ

الدمال

ـ الدمالُ، كسَحابٍ: التَّمْرُ العَفِنُ الأسْوَدُ القَديمُ، وما رَمَى بِه البَحْرُ من خُشارَةٍ، والسِّرْقينُ، وما وَطِئَتْهُ الدَّوابُّ من البَعْرِ والتُّرابِ، وفَسادُ الطَّلْعِ قَبْلَ إِدْرَاكِهِ حتى يَسْوَدَّ.
ـ ودَمَلَ الأرْضَ دَمْلاً ودَمَلاناً، محرَّكةً: أصْلَحَها،
ـ أو سَرْقَنَها فَتَدَمَّلَتْ: صَلَحَتْ به،
ـ وـ بينهم: أصْلَحَ،
ـ كدَوْمَل.
ـ وتَدامَلوا: تَصالَحوا.
ـ والدُّمَّلُ، كسُكَّرٍ وصُرَدٍ: الخُرَاجُ،
ـ ج: دَماميلُ. وكسَمِعَ: بَرِئَ،
ـ كانْدَمَلَ، ودَمَلَهُ الدواءُ.
ـ والدَّمْلُ: الرِّفْقُ.
ـ ودامَلَهُ: داراه.


404-دمْحَلَهُ

دمحله

ـ دمْحَلَهُ: دَحْرَجَهُ.
ـ والدُّماحِلُ، بالضم: المُكْتَنِزُ المُتَداخِلُ.
ـ والدُّمَحِلَةُ، كعُلَبِطَةٍ: المرأةُ السمينةُ، أو الحَسَنَةُ الخَلْقِ.
ـ والدِّمْحال، بالكسر: التِّبَّري، ولم يُفَسِّروهُ.


405-دانالُ

دانال

ـ دانالُ: اسمٌ أعْجَمِيٌّ.


406-دُنْبُلٌ

دنبل

ـ دُنْبُلٌ، كقُنْفُذٍ: قبيلةٌ من الأكْرادِ بنَواحي المَوْصِلِ، منهم: أحمدُ بنُ نَصْرٍ الفَقيهُ الشافعيُّ، وعليُّ بنُ أبي بكرِ بنِ سُليمانَ المُحَدِّثُ الدُّنْبُلِيَّانِ.


407-الدَّوْلَةُ

الدولة

ـ الدَّوْلَةُ: انْقِلابُ الزمانِ، والعُقْبَةُ في المالِ، ويُضَمُّ، أو الضمُّ: فيه، والفتْحُ: في الحَرْبِ، أو هما سواءٌ، أو الضمُّ: في الآخرةِ، والفتْحُ: في الدنيا،
ـ ج: دُوَلٌ، مُثَلَّثَةً، وقد أدالَهُ.
ـ وتَداوَلوهُ: أخَذوهُ بالدُّوَلِ.
ـ ودَوَلَيْكَ، أي: مداوَلَةً على الأمرِ، أو تَداوُلٌ بعدَ تَداوُلٍ، وقد تَدْخُلُه ألْ فَيُجْعَلُ اسماً مع الكافِ، يقالُ: الدَّوالَيْكَ، وأن يَتَحَفَّزَ في مِشْيَتِه إذا جالَ.
ـ وانْدالَ ما في بَطْنِه: خَرَجَ،
ـ وـ البَطْنُ: اتَّسَعَ ودَنَا من الأرْضِ،
ـ وـ الشيءُ: ناسَ وتَعَلَّقَ. وكهُمَزَةٍ: الداهِيَةُ.
ـ والدَّويلُ، كأَميرٍ: النَّبْتُ اليابِسُ العامِيُّ، أو أتى عليه سَنَتان، أو يَخُصُّ النَّصِيَّ والسَّبَطَ.
ـ والدَّوالي: عنبٌ طائِفِيٌّ.
ـ والدُّولُ، بالضم: رجُلٌ من بني حَنيفَةَ بنِ لُحَيْمٍ، وحَيُّ من بَكرِ بنِ وائِلٍ، منهم: فَرْوَةُ بنُ نَعامَةَ الذي مَلَكَ الشامَ في الجاهِلِيَّةِ، وفي الأزْدِ: الدولُ بنُ سَعْدِ مَناةَ بنِ غامِدٍ، وفي الرَّبابِ: الدولُ بنُ حِلِّ بنِ عَدِيٍّ.
ـ والديلُ، بالكسر: حَيٌّ من عبدِ القَيْسِ، أو هما ديلانِ: ديلُ بنُ شَنِّ بنِ أفْصَى بنِ عبدِ القَيْسِ، وديلُ بنُ عَمْرِو بنِ وديعَةَ بنِ أفْصَى بنِ عبدِ القَيْسِ،
ـ وع بِبلادِ فَزارَةَ، وفي الأَزْدِ: الديلُ بنُ زَيْدٍ، وابنُ عَمْرٍو، وفي إِيادٍ: الديلُ بنُ أُمَيَّةَ.
ـ وبَنو الديلِ أيضاً: من بني بَكْرِ بنِ عبدِ مَناةَ.
ـ وبَنُو دَالانَ: بَطْنٌ بالكوفَةِ، منهم: يَزيدُ بنُ عبدِ الرحمنِ أبو خالِدٍ المحدِّثُ. ودالانُ بنُ سابِقَةَ: في هَمْدانَ.
ـ والدالَةُ: الشُّهْرَةُ،
ـ ج: دالٌ.
ـ دَالَ يَدولُ دَوْلاً ودالَةً: صارَ شُهْرَةً.
ـ والدَّوْلَةُ: الحَوْصَلَةُ لانْدِيالها، والشِّقْشِقَةُ، وشيءٌ مِثلُ المَزادَةِ ضَيِّقَةُ الفَمِ، والقانِصَةُ،
ـ وـ من البَطْنِ: جانبُهُ.
ـ ودالَ بَطْنُه: اسْتَرْخَى،
ـ كانْدالَ.
ـ ودُولانُ، بالضم: ع.
ـ وجاءَ بِدُولاهُ وتُولاهُ، بضَمِّهِما: بالدَّواهي.
ـ وأدالَنا اللّهُ تعالى من عَدُوِّنا: من الدَّوْلَةِ.
ـ والإِدالَةُ: الغَلَبَةُ.
ـ ودالَتِ الأيَّامُ: دارَتْ، واللّهُ تعالى يُداوِلها بينَ الناسِ. والدَّوْلُ: لُغَةٌ في الدَّلْوِ، وانْقِلابُ الدَّهْرِ من حالٍ إلى حالٍ، وبالتحريكِ: النَّبْلُ المُتَداوَلُ.


408-الدَّهْلُ

الدهل

ـ الدَّهْلُ: الساعَةُ، والشيءُ اليَسيرُ.
ـ والداهِلُ: المُتَحَيِّرُ.
ـ (ودِهْلَى، بالكسرِ: أعْظَمُ مُدُنِ الهِنْدِ)


409-دَهْبَلَ

دهبل

ـ دَهْبَلَ: كَبَّرَ اللُّقَمَ لِيُسابقَ في الأَكْلِ.
ـ والدَّهْبَلُ: طائِرٌ، وجَدٌّ لِشَريكٍ القاضي.
ـ ودَهْبَلُ بنُ كارَةَ: م بِكِبَرِ اللُّقَمِ.
ـ وأبو دَهْبَلٍ: شاعِرانِ جُمَحِيٌّ، ودُبَيْرِيٌّ.


410-الدَّهْقَلَة

الدهقلة

ـ الدَّهْقَلَة: أخْذُ جِلْدِ الدابَّةِ يَحْلِقُهُ حتى يَتَمَلَّصَ. وكجَعْفَرٍ: جَدٌّ لِقَبيصَةَ وهُمَيْلٍ الصَّحابيَّيْنِ.


411-الدَّهْكَلُ

الدهكل

ـ الدَّهْكَلُ: الداهِيَةُ، والشَّديدَةُ من شَدائِدِ الدَّهْرِ، وبهاءٍ: وَطْءُ الأرضِ بالأَرْجُلِ، وشِبْهُ الدَّمْدَمَةِ في الفُرْسانِ.


412-الديلُ

الديل

ـ الديلُ، بالكسر: حَيٌّ من تَغْلِبَ، وفي عبدِ القَيْسِ، وفي إِيادٍ وغيرِهم. وتَديلُ، كتَميلُ، ابنُ جُشَمَ: في جُذامَ.


413-دَأَمَ

دأم

ـ دَأَمَ الحائِطَ، كَمَنَعَ: دَعَمَهُ.
ـ وتَدَأَّمَ الماءُ الشيءَ: غَمَرَهُ،
ـ وـ الفَحْلُ الناقَةَ: تَجَلَّلَها.
ـ وتَداءَمَهُ الأمرُ، كتَفَاعَلَهُ: تَراكَمَ عليه، وتَزاحَم.
ـ والدَّأْماءُ: البَحْرُ.
ـ والمُتَدَأَّمُ، بفتح الهمزة: المَأْبونُ.
ـ والدَّأْمُ: ما غَطَّاكَ من شيءٍ.
ـ وجَيْشٌ مِدْأَمٌ، كمنْبَرٍ: يَرْكَبُ كُلَّ شيءٍ.


414-الدَّثيمَةُ

الدثيمة

ـ الدَّثيمَةُ، بالمُثَلَّثَةِ كسَفينَةٍ: الفأْرَةُ.


415-دَجِمَ

دجم

ـ دَجِمَ، كَسمِعَ وعُنِيَ: حَزِنَ. وكنَصَر: أظْلَمَ.
ـ والدَّجْمُ من الشيءِ: الضَّرْبُ منه.
ـ وكصُرَدٍ: دُجَمُ العِشْقِ: غَمَراتُهُ، وظُلَمُهُ،
ـ جَمْعُ دُجْمَة. وكعِنَبٍ: الأَخْدانُ، والأصحابُ، والعاداتُ،
ـ الواحِدُ: دِجْمَةٌ، بالكسرِ.
ـ وما سَمِعْتُ له دَجْمَةً، بالفتحِ والضم: كَلِمَةً.


416-دَحَمَهُ

دحمه

ـ دَحَمَهُ، كمنعهُ: دَفَعَهُ شَديداً،
ـ وـ المرأةَ: نَكَحَهَا.
ـ والدَّاحومُ: حِبالَةُ الثَّعْلَبِ.
ـ والدِّحْمُ، بالكسرِ: الأَصْلُ.
ـ ودَحْمُ ودَحْمَانُ، بفَتْحِهما، وكزُبَيْرٍ: أسماءٌ. وكرَحْمَةٍ وغُرابٍ: من أسْمائِهنَّ.
ـ ودَحْمَةُ بنْتُ خُدَيْعٍ: أُمُّ يَزِيدَ بنِ المُهَلَّبِ، حَرَّكَ أبو النَّجْمِ حاءَها لِضَرورَةِ الشِعْرِ.


417-الدُّحْسُمُ

الدحسم

ـ الدُّحْسُمُ والدُّحْسُمانُ والدُّحْسُمانِيُّ، بضمِّهنَّ: الآدَمُ السَّمينُ الحادِرُ.
ـ وإنه لَدُحْسُمانُ الأَمْرِ: مُخَلِّطُهُ.


418-الدُّحْقومُ

الدحقوم

ـ الدُّحْقومُ، كعُصْفُورٍ: العظيمُ الخَلْقِ، كالدُّمْحوقِ.


419-الدَّحْلَمَةُ

الدحلمة

ـ الدَّحْلَمَةُ: دَهْوَرَتُكَ الشيءَ من جَبَلٍ أو في بِئْرٍ.


420-دَخَمَهُ

دخمه

ـ دَخَمَهُ، كمنعهُ: دَفَعَهُ بإزْعاجٍ،
ـ وـ المرأةَ: جامَعَها.


421-دَخْشَمٌ

دخشم

ـ دَخْشَمٌ، كجعفرٍ وقُنْفُذٍ: الضَّخْمُ الأَسْودُ، والقصيرُ، واسْمٌ.


422-الدُّوَدِم

الدودم

ـ الدُّوَدِم، كعُلَبِطٍ وعُلابِطٍ: شيءٌ كالدَّمِ يَخْرُجُ من السَّمُرِ، أو من شَجَرِ العَرْزِ، يُسْتَعْمَلُ فيما تُسْتَعْمَلُ فيه الموميا، مُجَرَّبٌ، وأكْثَرُ ما يكونُ بجبَلٍ بَيْروتَ من الشامِ، وذِكْرُهُ في د و م وهَمٌ.


423-دَرِمَ

درم

ـ دَرِمَ الساقُ، كفَرِحَ: اسْتَوَى،
ـ وـ الكَعْبُ أو العَظْمُ: واراهُ اللَّحْمُ حتى لم يَبِنْ له حَجْمٌ،
ـ وـ الأَسْنانُ: تَحاتَّتْ،
ـ وـ البَعيرُ: ذَهَبَتْ أسْنانُهُ، ودَنا وقُوعُها.
ـ ودَرمَ القُنْفُذُ يَدْرِمُ دَرْماً ودَرِماً، بكسر الراءِ،
ـ ودَرَماً ودَرَماناً، محرَّكتَيْنِ،
ـ ودَرامَةً: قارَبَ الخَطْوَ في عَجَلَةٍ.
ـ وامْرَأةٌ دَرْماءُ: لا تَسْتَبِينُ كُعوبُها ومرَافِقُها،
ـ وكُلُّ ما غَطَّاهُ الشَّحْمُ واللَّحْمُ وخَفِيَ حَجْمُهُ فَقَدْ دَرِم، كفَرِحَ.
ـ ودِرْعٌ دَرِمَةٌ، كفَرِحَةٍ ومُعَظَّمَةٍ: مَلْساءُ، أو لَيِّنَةٌ.
ـ والأَدْرَمُ: الذي لا أسْنانَ له.
ـ وأدْرَمَ الصَّبِيُّ: تَحَرَّكَتْ أسْنانُهُ ليَسْتَخْلِفَ أُخَرَ،
ـ وـ الفَصيلُ: شَرَعَ في الإِجْذاعِ والإِثْناءِ،
ـ وـ الأَرْضُ: أنْبَتَتِ الدَّرْماءَ، لنَباتٍ أحْمَرِ الوَرَقِ.
ـ والدَّرَّامَةُ، كجبَّانَةٍ: الأَرْنَبُ،
ـ كالدَّرِمَةِ، كفرِحَةٍ، والسَّيِّئَةُ المَشْيِ القصيرَةُ في صِغَرٍ،
ـ كالدَّرومِ. وكشَدَّادٍ: القُنْفُذُ،
ـ كالدَّرَّامة، والقَبيحُ المِشْيةِ. وكصَبورٍ: الذي يَجِيْءُ ويَذْهَبُ باللَّيلِ.
ـ والدَّارِمُ: شَجَرٌ كالغَضَى م. ودارِمُ بنُ أبي دارِمٍ: صَحابِيٌّ، وابنُ مالِكِ بنِ حَنْظَلَةَ: أبو حَيٍّ من تَميمٍ، وكان يُسَمَّى بَحْراً، لأن أباهُ أتاهُ قَوْمٌ في حَمالَةٍ، فقال له: يا بَحْرُ ائْتِني بخَريطةِ المالِ.
ـ فجاءَهُ يَحْمِلُها، وهو يَدْرِمُ تَحْتَها.
ـ والدَّرْماءُ: الأَرْنَبُ.
ـ وبنو الأَدْرَمِ: من قُرَيْشٍ.
ـ والأَدْرَمُ: المُسْتوِي،
ـ وع. وكأَميرٍ: الغُلامُ الفُرْهُدُ الناعِمُ.
ـ والدَّارومُ: قَلْعَةٌ بعدَ غَزَّةَ للقاصِدِ مِصْرَ.
ـ ودَرَّمَ أظفارَهُ تَدْريماً: سَوَّاها بعدَ القَصِّ.
ـ والمَداريمُ: المدارينُ. وككتِفٍ: شَجَرٌ، وشَيْبانِيٌّ قُتِلَ، ولم يُدْرَكْ بثَأرِهِ فَضُرِبَ به المَثَلُ، أو فُقِدَ كما فُقِدَ القارِظُ العَنَزِيُّ.


424-الدُّرَخْمينُ

الدرخمين

ـ الدُّرَخْمينُ، كشُرَحْبيلٍ: الداهِيَةُ.


425-الدِّرْدِمُ

الدردم

ـ الدِّرْدِمُ، بالكسر: المرأةُ تَجِيءُ وتَذْهَبُ بالليلِ، والناقَةُ المُسِنَّةُ.


426-الدِّرْغِمُ

الدرغم

ـ الدِّرْغِمُ، كزِبْرِجٍ: الرَّدِيءُ البَذِيءُ.


427-الدِّرْقِمُ

الدرقم

ـ الدِّرْقِمُ، كزِبْرِجٍ: الساقِطُ، واسْمٌ للدَّجَّالِ.


428-الدِّرْهَمُ

الدرهم

ـ الدِّرْهَمُ، كمنْبَرٍ ومِحْرابٍ وزِبْرِجٍ: م وذَكَرْنَا وزْنَهُ في م ك ك
ـ ج: دَراهِمُ ودَراهيمُ.
ـ ورَجُلٌ مُدَرْهَمٌ، بفتحِ الهاءِ: كثيرُها، ولا تَقُلْ: دُرْهِمَ، لكنَّهُ إذا وُجِدَ اسْمُ المَفْعول، فالفِعْلُ حاصِلٌ.
ـ ودَرْهَمَتِ الخُبَّازَى: صارَ وَرَقُها كالدَّرَاهِمِ.
ـ وشَيْخٌ مُدْرَهِمٌّ، كمُشْمَعِلٍّ: ساقِطٌ كِبَراً.
ـ وادْرَهَمَّ بَصَرُهُ: أظْلَمَ، وكَبِرَ سِنُّهُ.
ـ والدِّرْهَمُ، كمنْبَرٍ: الحَديقَةُ.
ـ ودِرْهَمٌ: أبو زِيادٍ، وأبو مُعاوِيَةَ: صحابِيَّانِ، وفَرَسُ خِداشِ بنِ زُهَيْرٍ.
ـ وحَمَّادُ بنُ زَيْد بنِ دِرْهَمٍ: محدِّثٌ.


429-الدَّسَمُ

الدسم

ـ الدَّسَمُ، محرَّكةً: الوَدَكُ، والوَضَرُ، والدَّنَسُ،
ـ وقد دَسِمَ كفَرِحَ.
ـ ويَدُهُ من الدَّسَمِ سَلِطَةٌ. وكنَصَرَها: جامَعَها،
ـ وـ القارورَةَ: سَدَّها،
ـ كأدْسَمَها،
ـ وـ الأَثَرُ: طَسَم،
ـ وـ المَطَرُ الأرضَ: بَلَّها قَليلاً،
ـ وـ البابَ: أغْلَقَهُ. وككِتابٍ: السِّدادُ.
ـ والدُّسْمَةُ، بالضمِّ: ما يُسَدُّ به خَرْقُ السِّقاءِ، وغُبْرَةٌ إلى السَّوادِ،
ـ وقد دَسِمَ، بالكسر،
ـ وهو أدْسَمُ،
ـ وهي دَسْماءُ، والرَّدِيءُ من الرِّجالِ.
ـ والدَّيْسَمُ، كحَيْدَرٍ: وَلَدُ الثَّعْلَبِ من الكَلْبَةِ، أو وَلَدُ الذِّئْبِ منها، والدُّبُّ، أو وَلَدُهُ، وفَرْخُ النَّحْلِ، والظُّلْمَةُ، والسَّوادُ، ونَباتٌ، واسْمُ أبي الفتحِ صاحِبِ قُطْرُبٍ، والرَّفيقُ بالعَمَلِ المُشْفِقُ،
ـ كالداسِمِ، والثَّعْلَبُ.
ـ والدَّيْسَمَةُ: الذُّرَةُ.
ـ ودَسِّموا نونَتَهُ: سَوِّدوها كَيْلاَ تُصيبَها العَيْنُ. وكأَميرٍ: الكثيرُ الذِّكْرِ،
ـ ومنه الحديثُ الضَّعيفُ: "لا يَذْكُرونَ الله إلاَّ دَسْماً " ، ويَحْتَمِلُ أن يكونَ مَدْحاً، أي: الذِّكْرُ حَشْوُ قُلوبِهم وأفْواهِهِم، وأنْ يكونَ ذَمّاً، أي: يَذْكُرونَ الله قَليلاً،
ـ مَأخُوذٌ من تَدْسيمِ نونَةِ الصَّبِيّ.
ـ ودُسْمانُ، بالضمِّ: ع.
ـ ودَسَمَ البعيرَ يَدْسِمُه: طَلاهُ بالهِناءِ.
ـ ودَسْمٌ: ع قُرْبَ مَكَّةَ.
ـ وأنا على دَسْمِ الأَمْرِ، أي: طَرَفٍ منه.


430-الدُّشْمَةُ

الدشمة

ـ الدُّشْمَةُ، بالضمِّ: الذي لا خَيْرَ فيه.


431-دَعَمَهُ

دعمه

ـ دَعَمَهُ، كمنَعهُ: مالَ فأقامَهُ،
ـ وـ المَرْأةَ: جامَعَها، أو طَعَنَ فيها، أو أوْلَجَهُ أجْمَعَ.
ـ والدِّعْمَةُ والدِّعامةُ والدِّعامُ، بكسرِهنَّ: عِمادُ البَيْتِ، والخَشَبُ المَنْصوبُ للتَّعْريشِ
ـ ج: دِعَمٌ ودَعائِمُ. وككِتابَةٍ: السَّيِّدُ، وخَشَبَتا البَكْرَةِ.
ـ وادَّعَمَ، كافْتَعَل: اتَّكَأَ عليها.
ـ والدُّعْمِيٌّ، بالضمِّ: النَّجَّارُ،
ـ وـ من الطَّرِيق: مُعْظَمُهُ، أو وَسَطُهُ، والشيءُ الشَّديدُ الدِّعامِ، والفَرَسُ في صَدْرِهِ أو لَبَّتِهِ بَياضٌ،
ـ كالأَدْعَم. ودُعْمِيُّ بنُ جَدِيلةَ: أبو قَبيلَةٍ.
ـ والدَّعامَةُ: الشَّرْطُ، وبالكسرِ: ابنُ غَزِيَّةَ،
ـ وابْنُهُ قتادَةُ بنُ دِعامَةَ: صَحابِيَّان. وكغُرابٍ: بَطْنٌ عظيمٌ من العَرَبِ. وككِتابٍ: اسْمٌ.
ـ ودَعْمانُ: ع.
ـ ودُعْمَةُ، بالضمِّ: ماءٌ بِأجَأ.


432-الدِّعْرِمُ

الدعرم

ـ الدِّعْرِمُ، كزِبْرِجٍ: الدَّميمُ القَصيرُ الرَّديءُ، والدِّعْفِسُ.
ـ والدَّعْرَمَةُ: قِصَرُ الخَطْوِ في عَجَلَةٍ.


433-دَعْسَمٌ

دعسم

ـ دَعْسَمٌ، كجعفرٍ: اسْمٌ، والسينُ مُهْمَلَةٌ.


434-دَعْلَمٌ

دعلم

ـ دَعْلَمٌ، كجعفرٍ: اسْمٌ.


435-دَعانيمُ

دعانيم

ـ دَعانيمُ: ماءٌ لبَني الحُلَيْسِ من خَثْعَمٍ.


436-دَغَمَهُمُ

دغمهم

ـ دَغَمَهُمُ الحَرُّ والبَرْدُ، كمَنَعَ وسَمِعَ: غَشِيَهُم،
ـ كأَدْغَمَهُم،
ـ وـ أنْفَهُ، كمنَعَ: كسَرَهُ إلى باطِنٍ،
ـ وـ الإِناءَ: غَطَّاهُ.
ـ والدُّغْمَةُ، بالضمِّ،
ـ والدَّغَمُ، محرَّكةً، من لَوْنِ الخَيْل: أن يَضْرِبَ وجْهُه وجَحافِلُهُ إلى السَّوادِ، ويكونَ ذلك أشَدَّ سَواداً من سائِر جَسَدهِ،
ـ وقد ادْغامَّ ادْغِيماماً،
ـ وهو أدْغَمُ،
ـ وهي دَغْماءُ، فارسيَّتُه: ديزَجْ.
ـ والأَدْغَمُ: الأَسْوَدُ الأَنْفِ، ومن يَتَكَلَّمُ من قِبَل أنْفِه.
ـ وأدْغَمَهُ الله تعالى: سَوَّدَ وجْهَه،
ـ وـ الفَرَسُ اللِّجامَ: أدْخَلَهُ في فيهِ،
ـ وـ الحَرْفَ في الحَرْفِ: أدْخَلَهُ،
ـ كادَّغَمَهُ،
ـ وـ فُلانٌ: بادَرَ القَوْمَ مَخافَةَ أن يَسْبِقوهُ، فأكَلَ بلا مَضْغٍ.
ـ والدُّغْمانُ، بالضمِّ: الأَسْوَدُ، أو مَعَ عِظَمٍ، واسْمٌ، ويُفْتَحُ.
ـ وراغِمٌ داغِمٌ، وأرْغَمَهُ الله تعالى
ـ وأدْغَمَهُ،
ـ ورَغْماً دَغْماً شِنَّغْماً: إتْباعاتٌ. وكغُرابٍ: وَجَعٌ في الحَلْقِ. وكزُبيرٍ:اسْمٌ.
ـ والدُّغْمُ، بالضمِّ: البِيضُ، كأَنَّهُ ضِدٌّ.


437-الدَّقْمُ

الدقم

ـ الدَّقْمُ: الغَمُّ الشَّديدُ من الدَّيْنِ وغيرِه، وبالتَّحريكِ: الضَّرَرُ.
ـ دَقِمَ، كفَرِحَ: ذَهَبَ مُقَدَّمُ أَسْنانِه.
ـ ودَقَمَهُ يَدْقُمهُ ويَدْقِمُه: كَسَرَ أسْنانَهُ، ودَفَعَهُ مفاجَأةً، ودَفَعَهُ في صَدْرِه،
ـ وـ الريحُ عليه: دَخَلَتْ،
ـ كانْدَقَمَتْ. وكفِلِزٍّ: المكسورُ الأَسْنانِ. وكهِجَفٍّ: الواسِعُ.
ـ والأدْقَمُ: مَنِ انْكَسَرَتْ ثَلاثٌ من أَسْنانه. وكمُحْسِنٍ: المرأةُ التي يَلْتَهِمُ فَرْجُها كُلَّ شيءٍ، أو يُصَوِّتُ فَرْجُها عند الجماع. وكزُبَيرٍ وعُثمانَ: اسْمانِ.
ـ والدَّقِمَةُ، كفَرِحَةٍ، من الإِبِلِ والغَنَمِ: التي أوْدَى حَنَكُها هَرَماً.


438-دَكَمَ

دكم

ـ دَكَمَ في صدرِه: دَفَعَ،
ـ وـ الشيءَ: دَقَّ بعضَه على بعضٍ.
ـ وتَداكَموا: تَدافَعوا.
ـ وانْدَكَمَ: انْقَحَمَ.
ـ ودَكْمَةُ: د بالمَغْرِبِ.
ـ ودَكَّمَ تَدْكيماً: أدْخَلَ شيئاً في شيءٍ،
ـ وـ فُلاناً برأسِه: نَطَحَهُ في حاقِ حُنْجورَتِه. وكزُبيرٍ: اسمٌ.


439-دَلِمَ

دلم

ـ دَلِمَ، كفَرِحَ: اشْتَدَّ سَوادُه في مُلوسَةٍ،
ـ كادْلامَّ،
ـ وـ شِفاهُه: تَهَدَّلَتْ.
ـ والأدْلَمُ: الآدَمُ، والشديدُ السَّوادِ مِنَّا ومن الجِبالِ، والأسَدُ. وكسَحابٍ: السَّوادُ، والأسْوَدُ.
ـ والدَّلْماءُ: لَيْلَةُ ثَلاثينَ.
ـ والدَّيْلَمُ: جِيلٌ م، والدَّاهِيَةُ، والأَعْداءُ، والجَماعَةُ، ومُجْتَمَعُ النَّمْلِ والقِرْدانِ، عند أعْقارِ الحِياضِ وأعْطانِ الإِبِلِ، وذَكَرُ الدُّرَّاجِ، وشَجَرُ السَّلَمِ، ولَقَبُ بَني ضَبَّةَ لسَوادِهم، وماءٌ لبَني عَبْسٍ، وضَرْبٌ من القَطا، أو الذَّكَرُ منه، وابنُ فَيْروزَ، أو فَيْروزُ ابنُ دَيْلَمٍ الصَّحابِيُّ، وهو غيرُ فَيْروزَ الدَّيْلَمِيِّ قاتِلِ الأسْوَدِ العَنْسِيِّ.
ـ وجَبَلُ دَيْلَمِيٍّ: مُطِلٌّ على المَرْوَةِ.
ـ وأبو دُلامَةَ، كثُمامَةٍ: رَجُلٌ، وجَبَلٌ مُطِلٌّ على الحَجونِ.
ـ والدَّلَمُ، مُحَرَّكةً: كالهَدَلِ في الشَّفَةِ، وشيءٌ شِبْهُ الحَيَّةِ يكونُ في الحِجازِ، ومنه المَثَلُ: "هو أشَدُّ من الدَّلَمِ " ، واسْمٌ. وكصُرَدٍ: الفِيلُ.
ـ والأدْلَمُ: الأرَنْدَجُ.
ـ وادْلأَمَّ الليلُ: ادْلَهَمَّ. وكغُرابٍ وزُبَيْرٍ: اسْمانِ.


440-الدَّلْثَمُ

الدلثم

ـ الدَّلْثَمُ، كجعفَرٍ وعُلابِطٍ: السَّريعُ، والثاءُ مُثَلَّثَةٌ.


441-الدِّلَّخْمُ

الدلخم

ـ الدِّلَّخْمُ، كجِرْدَحْلٍ: الجَمَلُ الضَّخْمُ العَظيمُ، وداءٌ شديدٌ، والنَّوْمُ الخفيفُ أو الطَّويلُ، وكلُّ ثَقيلٍ.


442-الدَّلْظَمُ

الدلظم

ـ الدَّلْظَمُ، كجعْفَر وزِبْرِجٍ وسِبَحْلٍ وجِرْدَحْلٍ وإِرْدَبٍّ: الناقَةُ الهَرِمَةُ الفانِيَةُ. وكسِبَحْلٍ: الجَمَلُ القَوِيُّ، والرَّجُلُ الشَّديدُ.


443-الدِّلْقِمُ

الدلقم

ـ الدِّلْقِمُ، كزِبرِجٍ: العَجوزُ، والناقَةُ المُسِنَّةُ المُتَكَسِّرَةُ الأسْنانِ.


444-ادْلَهَمَّ

ادلهم

ـ ادْلَهَمَّ الظَّلامُ: كثُفَ.
ـ وأسْوَدُ مُدْلَهِمٌّ: مبالَغَةٌ. وكجعفرٍ: المُظْلِمُ، والذِّئْبُ، وذَكَرُ القَطا، والمُدَلَّهُ العَقْلِ من الهَوَى، واسْمٌ. وكقِرطاسٍ: الأَسَدُ، والرَّجُلُ الماضي.


445-دَمَّهُ

دمه

ـ دَمَّهُ: طَلاهُ،
ـ وـ البَيْتَ: جَصَّصَهُ،
ـ وـ السَّفينَةَ: قَيَّرَها،
ـ وـ العَيْنَ: طَلَى ظاهِرها بدِمامٍ،
ـ كدَمَّمَهُ،
ـ وـ الأرضَ: سَوَّاها،
ـ وـ فُلاناً: عَذَّبَهُ عَذاباً تامّاً، وشَدَخَ رأسَهُ، وشَجَّهُ، وضَرَبَه، وأسْرَعَ،
ـ وـ القومَ: طَحَنَهُم فأهْلَكَهُم،
ـ كدَمْدَمَهُم،
ـ وـ عليهم،
ـ وـ اليَرْبوعُ جُحْرَهُ: غَطَّاهُ وسَوَّاهُ،
ـ وـ الحصانُ الحِجْرَ: نَزا عليها،
ـ وـ الكَمْأَةَ: سَوَّى عليها التُّرابَ.
ـ وقِدْرٌ دَمِيمٌ ودَمِيمَةٌ: مَطْلِيَّةٌ بالطِّحالِ أو الكَبِدِ أو الدَّمِ بعدَ الجَبْرِ.
ـ والدِّمَمُ، كعِنَبٍ: التي يُسَدُّ بها خَصاصاتُ البِرامِ من دَمٍ أو لِبَأ.
ـ والدَّمُ والدِّمامُ، ككِتابٍ: ما طُلي به، ودَواءٌ يُطْلَى به جَبْهَةُ الصَّبِيِّ، وسَحابٌ لا ماءَ فيه.
ـ والمَدْمومُ: المُتناهي السِّمَنِ، المُمْتَلِئُ بالشَّحْمِ.
ـ والدِّمَّةُ، بالكسر: القَمْلَةُ، والنَّمْلَةُ، والرجُلُ القصيرُ الحَقيرُ، والهِرَّةُ، والبَعَرَةُ، ومَرْبَضُ الغَنَمِ، وبالضم: الطَّريقَةُ، ولُعْبَةٌ.
ـ والمِدَمَّةُ، بكسر الميمِ: خَشَبَةٌ ذاتُ أسْنانٍ تُدَمُّ بها الأرضُ.
ـ والدُّمَّةُ والدُّمَمَةُ، بضمهما،
ـ والدامَّاءُ: إحدَى جِحَرَةِ اليَرْبوع، وترابٌ يَجْمَعُه اليَرْبوعُ، ويُخْرِجُه من الجُحْرِ، فَيُسوي به بابَهُ
ـ ج: دَوامُّ. وكأَميرٍ: الحَقيرُ
ـ ج: كجِبالٍ، وهي: بهاءٍ
ـ ج: دمائمُ ودِمامٌ أيضاً وقد
ـ دَمَمَتْ تَدِمُّ وتَدُمُّ.
ـ ودَمِمْتَ، كشَمِمْتَ وكرُمْتَ،
ـ دَمامَةً: أسَأْتَ.
ـ وأدْمَمْتَ: قَبَّحْتَ الفِعْلَ.
ـ والدَّيْمومُ والدَّيْمومَةُ: الفَلاةُ الواسعَةُ.
ـ والدَّمْدَمَةُ: الغَضَبُ.
ـ ودَمْدَمَ عليه: كلَّمَهُ مُغْضَباً.
ـ والدَّمْدَامَةُ: عُشْبَةٌ لها عِرْقٌ كالجَزَرِ، يُؤْكَلُ حُلْوٌ جِدّاً
ـ ج: دَمْدَامٌ.
ـ والدَّمُّ: نَباتٌ، ولُغَةٌ في الدَّمِ المُخَفَّفَةِ، وبالكسرِ: الأدْرَةُ.
ـ والدُّمادِمُ، كعُلابِطٍ، صِنْفانِ: أحْمَرُ قانِئٌ، والثاني أحْمَرُ أيضاً، إلا أن في رأسِهِ سَواداً، وهُما قاطِعانِ للُعابِ، وشُرْبُ نِصفِ دانِقٍ منهُما مُقَوٍّ لأَدْمِغَةِ الصِبْيانِ.
ـ والدِمْدِمُ، بالكسرِ: يَبيس الكَلَأِ، وأُصولُ الصِلِّيانِ المُحيلِ.
ـ وكجعفرٍ: ع.
ـ ودِمِمَّى، كزِمِكَّى: ة على الفُراتِ.
ـ وأدَمَّ: أقْبَحَ،
ـ أو وُلِدَ له وَلَدٌ دَمِيمٌ.
ـ والدُّمَمَاءُ، كالغُلَواءِ: دامَّاءُ اليَرْبوعِ.
ـ والمُدَمَّمُ، كمُعَظَّمٍ: المَطْوِيُّ من الكِرارِ.


446-الدِنَّمَةُ

الدنمة

ـ الدِنَّمَةُ والدِنَّامَةُ، بكسرِ دالِهِما وشَدِّ النونِ: القصيرَةُ، والذَّرَّةُ.
ـ والتَّدْنيمُ: النَّذَالَةُ، وصَوْتُ القَوْسِ والطَّسْتِ، كالتَّرْنيمِ.


447-الدِنْدِمُ

الدندم

ـ الدِنْدِمُ، كزِبْرِجٍ: النَّبْتُ القديمُ المُسْوَدُّ.


448-دامَ

دام

ـ دامَ يَدُومُ ويَدامُ دَوْماً ودَواماً ودَيْمومَةً، ودِمْتَ، بالكسرِ،
ـ تَدُومُ نادِرَةٌ.
ـ وأدامَه واسْتَدامَه وداوَمَهُ: تأنَّى فيه، أو طَلَبَ دَوامَهُ.
ـ والدَّيُّومُ والدَّوْمُ: الدائمُ.
ـ ودامَ: سَكَنَ، ومنه: الماءُ الدائمُ،
ـ وـ الدَّلْوُ: امْتَلأَتْ،
ـ وأدَمْتُها.
ـ والدِيمَةُ، بالكسرِ: مَطَرٌ يَدومُ في سُكونٍ بلا رَعْدٍ وبَرْقٍ، أو يَدومُ خَمْسةَ أيامٍ، أو سِتَّةً، أو سبْعَةً، أو يَوْماً ولَيْلَةً، أو أقَلُّهُ ثُلُثُ النهارِ أو اللَّيلِ، وأكْثَرُهُ ما بَلَغَتْ
ـ ج: دِيَمٌ ودُيومٌ.
ـ وما زالَتِ السماءُ دَوْماً دَوْماً ودَيْماً دَيْماً: دائمَةَ المَطَرِ.
ـ ودامَتِ السماءُ تَدِيمُ دَيْماً ودَوَّمَتْ ودَيَّمَتْ وأدامَتْ،
ـ وأرضٌ مَديمَةٌ.
ـ والمُدامُ: المَطَرُ الدائمُ، والخَمْرُ،
ـ كالمُدامَةِ، لأَنَّه ليس شَرابٌ يُسْتطاعُ
ـ إِدَامَةُ شُرْبِه إلاَّ هي.
ـ والدَّأْماءُ: البَحْرُ،
ـ أصْلُه دَوَماءُ، محركةً، أو مُسَكَّنَةً، وعلى هذا إِعْلالُه شاذٌّ.
ـ والدَّيْمومُ: في د م م.
ـ ودَوَّمَتِ الكلابُ: أمْعَنَتْ في السَّيْرِ،
ـ وـ الشمسُ: دارَتْ في السماءِ،
ـ وـ عَيْنُه: دارَتْ حَدَقَتُها، كأَنها في فَلكةٍ،
ـ وـ المَرَقَةَ: أكثَرَ فيها الإِهالَة حتى تَدور فَوقها،
ـ وـ الشيءَ: بَلَّه،
ـ وـ الزَّعْفرانَ: دافَه،
ـ وـ القِدْرَ: نَضَحَها بالماءِ البارِدِ ليَسْكُنَ غَلَيانُها،
ـ كأَدامَها، أو كسَرَ غَلَيانَها بشيءٍ،
ـ وـ الطائرُ: حَلَّقَ في الهَواءِ،
ـ كاستَدامَ، أو طار فَلم يُحَرِّكْ جَناحَيْهِ.
ـ والدُّوَّامةُ، كرُمَّانةٍ: التي يَلْعَبُ بها الصِبْيانُ، فَتُدارُ
ـ ج: دُوَّامٌ،
ـ وقد دَوَّمْتُها. وكمِنْبَرٍ ومِحْرابٍ: عُودٌ يُسَكَّنُ به غَلَيانُ القِدْرِ.
ـ واسْتدامَ غَريمَهُ: رَفَقَ به،
ـ كاسْتَدْماهُ.
ـ والدَّوْمُ: شجرُ المُقْلِ والنَّبِقِ، وضِخامُ الشجرِ ما كان.
ـ ودُومةُ الجَنْدَلِ،
ـ ويقالُ: دُوماءُ الجَنْدَلِ، كِلاهُما بالضم.
ـ ودَوْمانُ بنُ بَكِيلِ بنِ جُشَمَ: أبو قَبيلةٍ من هَمْدانَ.
ـ ودَوْمُ بنُ حِمْيَرَ بنِ سَبَأٍ.
ـ والدُّومِيُّ، بالضم كرُومِيٍّ: ابنُ قَيْسِ بنِ ذُهْلٍ، صَحابيٌّ.
ـ والدَّامُ: ع.
ـ ويَدُومُ: جَبَلٌ، أو وادٍ.
ـ وذو يَدومَ: ة باليَمَنِ، أو نَهْرٌ.
ـ والدُّوامُ، كغُرابٍ: دُوارٌ في الرأسِ.
ـ والمُديمُ، كمُقيمٍ: الراعِفُ.
ـ والدَّوْمةُ: الخُصْيةُ، وامرأةٌ خَمَّارَةٌ.
ـ والدَّوَمانُ: حومان الطائِرِ.
ـ والإدامةُ: تَنْقيرُ السَّهْمِ على الإِبْهامِ، وإبْقاءُ القِدْرِ على الأثْفِيَّةِ بعد الفَراغِ.
ـ ومَدامَةُ، بالفتح: ع.
ـ وتَدَوَّمَ: انْتَظَرَ.


449-الدُّهْمَةُ

الدهمة

ـ الدُّهْمَةُ، بالضم: السوادُ.
ـ والأدْهَمُ: الأسْوَدُ، والجديدُ من الآثارِ، والقديمُ الدارِسُ، ضِدٌّ،
ـ وـ من البعيرِ: الشديدُ الوُرْقةِ حتى يَذْهَبَ البياضُ،
ـ وهي دَهْماءُ.
ـ وقد ادْهَمَّ الفَرَسُ ادْهِماماً: صارَ أدْهَمَ.
ـ وادْهامَّ الشيءُ ادْهِيماماً: اسْودَّ، والقَيْدُ
ـ ج: أداهِمُ، وفَرَسُ هِشامِ بنِ حَرْمَلَةَ المُرِّيِّ، وعَنْتَرَةَ بنِ شدَّادٍ العَبْسِيِّ، ومُعاوِيةَ بنِ مِرْداسٍ السُّلَمِيِّ، وآخَرُ لبَني بُجَيْرِ بنِ عُبَادٍ. وكغرابٍ: الأسْوَدُ، وفَحْلٌ من الإِبِلِ.
ـ والدَّهْماءُ: القِدْرُ، والقَديمةُ،
ـ وـ من الضأْنِ: الخالصةُ الحُمْرَةِ، والعَدَدُ الكثيرُ، وجماعةُ الناسِ، وسَحْنةُ الرجُلِ، وعُشْبةٌ عَرِيضةٌ يُدْبَغُ بها، وفَرَسُ مَعْقِلِ بنِ عامِرٍ وحُباشَةَ الكِنانِيِّ، وليلَةُ تِسْعٍ وعِشْرينَ.
ـ والدُّهْمُ، بالضم: ثلاثُ لَيالٍ من الشَّهْرِ.
ـ وأدْهَمَهُ: ساءَه.
ـ ودَهِمَكَ، كسَمِعَ ومَنَعَ: غَشِيَكَ.
ـ وأيُّ الدُّهْمِ هو،
ـ وأيُّ دُهْمِ اللهِ هو، أيْ: أيُّ خَلْقِ اللهِ هو. وكزُبَيْرٍ: الداهِيةُ،
ـ كأُمِّ الدُّهَيْمِ، والأحْمَقُ، وناقَةُ عَمْرِو بنِ الرَّيَّانِ الذُّهْلِيِّ، قُتِلَ هو وإخْوتُهُ، وحُمِلَتْ رُؤُوسُهُم عليها،
ـ فقيلَ: "أشْأَمُ من الدُّهَيْمِ " .
ـ ودَهَّمَتِ النارُ القِدْرَ تَدْهِيماً: سَوَّدَتْها.
ـ والمُتَدَهَّمُ: المُتَدَأَّمُ.
ـ وكزُبَيْرٍ: ثَوابَةُ بنُ دُهَيْمٍ،
ـ والقاسمُ بنُ دُهَيْمٍ: مُحدِّثانِ. وكغرابٍ وأحمدَ وعُثمانَ: أسماءٌ.
ـ وحَديقَةٌ دَهْماءُ ومُدْهامَّةٌ: خَضْراءُ تَضْرِبُ إلى السَّوادِ نَعْمَةً ورِيّاً،
ـ ومنه: {مُدْهامَّتانِ} .


450-الدَّهْثَمُ

الدهثم

ـ الدَّهْثَمُ، كجعفرٍ: الشديدُ من الإِبِلِ، والرجلُ السهلُ الخُلُقِ، والأرضُ السهلةُ،
ـ كالدَّهْثَمَةِ، وبلا لامٍ: ابنُ قَرَّانٍ المُحَدِّثُ.


451-دَهْدَمَهُ

دهدمه

ـ دَهْدَمَهُ: هَدَمَهُ، وقَلَبَ بعضَه على بعضٍ.
ـ وتَدَهْدَمَ: سقَطَ.


452-دَهْسَمَ

دهسم

ـ دَهْسَمَ الشيءَ: أخْفاهُ.


453-دَهْشَمٌ

دهشم

ـ دَهْشَمٌ، كجعفرٍ: اسمٌ.


454-الدَّهْكَمُ

الدهكم

ـ الدَّهْكَمُ، كجعفرٍ: الشيءُ البالي.
ـ وتَدَهْكَمَ: اقْتَحَمَ في أمْرٍ شديدٍ،
ـ وـ عَلَيْنا: تَدَرَّأَ.


455-الديمةُ

الديمة

ـ الديمةُ، واوِيَّةٌ يائيَّةٌ.
ـ ومَفازةٌ دَيْمومةٌ: ذُكِرَ في د م م، ووَهِمَ الجوهريُّ.


456-الدُّبْنَةُ

الدبنة

ـ الدُّبْنَةُ، بالضم: اللُّقْمَةُ الكَبيرةُ.
ـ والدِّبْنُ، بالكسر: حَظيرَةُ الغَنَمِ.


457-دَثَّنَ

دثن

ـ دَثَّنَ الطائرُ تَدْثِيناً: طارَ، وأسْرَعَ السُّقُوطَ في مَواضِعَ مُتقارِبَةٍ،
ـ وـ في الشَّجَرِ: اتَّخَذَ عُشّاً.
ـ والدَّثْنَةُ: الماءُ القَلِيلُ، وبكسر الثاءِ: والِدُ زَيدٍ الصَّحابِيِّ. وكأَميرٍ: جَبَلٌ.
ـ والدُّثَيْنَةُ، كجُهَيْنَةَ أو كسَفينَةٍ: ع، أو ماءٌ لبني سَيَّارِ بنِ عَمْرٍو، كانَ يُدْعَى الدُّفَيْنَةَ، فَتَطَيَّرُوا، فَغَيَّروا.


458-الدَّجْنُ

الدجن

ـ الدَّجْنُ: إلْبَاسُ الغَيْمِ الأرضَ وأقْطارَ السماء، والمَطَرُ الكثيرُ
ـ ج: أدْجانٌ ودُجُونٌ ودُجْنٌ ودِجَانٌ.
ـ وأدْجَنُوا: دَخَلُوا فيه،
ـ وـ المَطَرُ والحُمَّى: دَاما،
ـ وـ السماءُ: دَاَمَ مَطَرُها،
ـ وـ اليوْمُ: صارَ ذَا دَجْنٍ،
ـ كادْجَوْجَنَ.
ـ ويَوْمُ دَجْنٍ، على الإِضافَةِ، وعلى النَّعْتِ،
ـ وَيوْمُ دُجُنَّةٍ، كحُزُقَّةٍ، وكذلك الليلةُ تُضافُ وتُنْعَتُ.
ـ والدُّجُنُّ، كَعُتُلٍّ،
ـ والدُّجُنَّةُ، كحُزُقَّةٍ وبكسرتين: الظُّلْمَةُ، والغيمُ المُطْبِقُ الرَّيَّانُ المُظْلِمُ لا مَطَرَ فيه
ـ ج: دُجُنٌّ،
ـ (أو الدُّجُنَّةُ: الظُّلْمَةُ)
ـ والدُّجُنُّ: الدَّجْنُ.
ـ أو الدُجُنَّةُ: الظَّلْماء، وتُخَفَّفُ، وإلْبَاسُ الغَيْمِ وتَكاثُفُه.
ـ وليلَةٌ مِدْجانٌ: مُظْلِمَةٌ.
ـ ودَجَنَ بالمكانِ دُجُوناً: أقامَ،
ـ وـ الحَمامُ والشاةُ وغيرُهُما: ألِفَتِ البُيُوتَ. وهي داجِنٌ
ـ ج: دَوَاجِنُ.
ـ وَجَمَلٌ دَجُونٌ وداجِنٌ: سانٍ.
ـ والمَدْجُونَةُ: الناقَةُ عُوِّدَتِ السِناوَةَ.
ـ والدَّجَّانَةُ، كَجَبَّانَةٍ: الإِبِلُ التي تَحْمِلُ المَتَاعَ،
ـ كالدَّيْدَجانِ.
ـ والدُّجْنَةُ، بالضم: أقبحُ السَّوادِ، وهو أدْجَنُ، وهي دَجْناءُ.
ـ وداجَنَهُ: داهَنَهُ.
ـ والدَّاجِنَةُ: المَطْرَةُ المُطْبِقَةُ كالدِّيمَةِ.
ـ وداجُونُ: ة بالرَّمْلَةِ، منها أبو بكرٍ المُقْرِئُ. وأبو دُجانَةَ، كَثُمامَة: سِماكُ بنُ خَرْشَةَ، صحابِيٌّ.
ـ ودُجْنَى، بالضم أو بالكسر وقد يُمَدُّ: أرضٌ خُلِقَ منها آدَمُ، عليه السلامُ، أو هي بالحاء المهملة.
ـ ودُجَيْنُ بنُ ثابِتٍ، كزُبيرٍ: أبو الغُصْنِ جُحَى، أو جُحَى غيرُه.


459-دحِنَ

دحن

ـ دحِنَ، كفَرِحَ: عَظُمَ بَطْنُهُ في قِصَرٍ،
ـ فهو دَحِنٌ، ككتِفٍ،
ـ ودِحْوَنَّةٌ، كقِثْوَلَّة،
ـ ودِحَنَّةٌ، كخِدَبَّةٍ،
ـ ودِحِنَّةٌ، بكسرتَيْنِ.
ـ ودَحْنَةُ، بالفتح: جَدُّ الأَحْمَرِ الشاعِرِ. وكخِدَبَّةٍ: الأرضُ المُرْتَفِعَةُ. وكزُبَيْرٍ: ابنُ زُبَيْبٍ التابِعِيُّ.
ـ ودُحْنَى: في د ج ن. وككَتِفٍ: الخِبُّ الخبيثُ.


460-الدُّخْنُ

الدخن

ـ الدُّخْنُ، بالضم: حَبُّ الجاوَرْس، أو حَبٌّ أصْغَرُ منه، أمْلَسُ جِدّاً، بارِدٌ يابِسٌ، حابِسٌ للطَّبْعِ.
ـ والدُّخانُ، كغُرابٍ وجَبَلٍ ورُمَّانٍ: العُثانُ
ـ ج: أدْخِنَةٌ ودَواخِنُ ودَواخينُ.
ـ وابْنا دُخانٍ: غَنِيٌّ وباهِلَةُ.
ـ وهُدْنَةٌ على دَخَنٍ، محرَّكةً، أي: سكونٌ لِعِلَّةٍ، لا لِصُلْحٍ.
ـ ودَخِنَ الطعامُ، كفرحَ: أصابَهُ دُخانٌ فأخَذَ ريحَهُ،
ـ وـ خُلُقُه: ساء، وخَبُثَ.
ـ والدَّواخِنُ: كُوًى تُتَّخَذُ على المَقالِي والأَتُّوناتِ.
ـ والدُّخْنَةُ: كُدْرَةٌ في سَوادٍ، دَخِنَ، كفَرِحَ، فهو أدْخَنُ، وهي دَخْناء، وذَريرَةٌ تُدَخَّنُ بها البُيوتُ. ويومٌ دَخْنانٌ، كَسَخْنانٍ.
ـ والدَّخَنُ، محرَّكةً: الحِقْدُ، وسُوء الخُلُقِ، وفِرِنْدُ السَّيْفِ، وتَغَيُّرُ العَقْلِ والدِّينِ والحَسَبِ.
ـ والدَّخْناءُ أو الدُّخْنانُ، بالضم: عُصْفُورٌ.
ـ وأبو دُخْنَةَ، بالضم: طائِرٌ. وكمِكْنَسَةٍ: المِجْمَرَةُ.
ـ ودَخَنَتِ النارُ، كَمَنَعَ ونَصر،
ـ دَخْناً ودُخُوناً وأدْخَنَتْ ودَخَّنَتْ وادَّخَنَتْ: ارْتَفَعَ دُخَانُها، وكفَرِحَتْ: أُلْقِيَ عليها حَطَبٌ، فأُفْسِدَتْ لِيَهِيجَ لَها دُخانٌ،
ـ وـ النَّبْتُ والدابَّةُ: صارَتْ ألوانُهما كُدْرَةً في سَوادٍ، كدَخُنَ، كَكَرُمَ، دُخْنَةً، بالضم.
ـ ودُخَيْنٌ، كزُبيرٍ: ابنُ عامِرٍ، تابِعِيٌّ.
ـ وادَّخَنَ الزَّرْعُ: اشْتَدَّ حَبُّهُ.
ـ ودَخَنَ الغُبَارُ دُخُوناً: سَطَعَ.


461-الدَّخْشَنُ

الدخشن

ـ الدَّخْشَنُ، كجَعْفَرٍ والشينُ معجمَةٌ: الخِدَبَّةُ، والرجُلُ الغليظُ. وكقُنْفُذٍ: اسمٌ.


462-الدَّدَنُ

الددن

ـ الدَّدَنُ، محرَّكةً: اللَّهْوُ، واللَّعِبُ كالدَّدِ والدَّدَا والدَّيْدِ
ـ والدَّيَدَانِ، محرَّكةً.
ـ والدَّدانُ، كسحابٍ: من لا غَناءَ عندَه، والسيفُ الكَهامُ، والقَطَّاعُ، ضِدٌّ.
ـ والدَّيْدَنُ والدَّيْدانُ والدَّيْدَدانُ: العادَةُ.
ـ والدَّيْدَبُونُ: في الباء، ووهِمَ الجوهريُّ في ذِكْرِهِ هُنا.


463-الدَّرَنُ

الدرن

ـ الدَّرَنُ، محرَّكةً: جبلٌ ببَرْبَرِ الغَرْبِ، والوَسَخُ أو تَلَطُّخُه، دَرِنَ الثَّوْبُ، كفَرِحَ، وأدْرَنَ وأدْرَنْتُهُ، فهو دَرِنٌ ومِدْرانٌ، للذَكَرِ والأُنْثَى. وكأَميرٍ وثُمامَةٍ: يَبيسُ كلِّ حُطامٍ حَمْضٍ أو شَجرٍ أو بَقْلٍ.
ـ وأدْرَنَتِ الإِبِلُ: رَعَتْهُ.
ـ وظَبْيٌ مِدْرانٌ: يأكُلُهُ.
ـ وحَطَبٌ مُدْرِنٌ، كمُحْسِنٍ: يابِسٌ.
ـ والإِدْرَوْنُ، كفِرْعَوْنٍ: المَعْلَفُ، والآرِيُّ، والدَّرَنُ، والوَطَنُ، والأصلُ. وكَسَحابٍ: الثَّعْلَبُ.
ـ وكبُشْرَى: ع، ويُفْتَحُ، والنِسْبَةُ: دُرْنِيٌّ، وبِنْتُ عَبْعَبَةَ الشاعِرَةُ.
ـ وأُمُّ دَرَنٍ، محرَّكةً: الدُّنْيا.
ـ وأُمُّ دَرِينٍ، كأَميرٍ: الأرضُ المُجْدِبَةُ.
ـ ودَارِينُ: ع بالبَحْرَيْنِ، منه المِسْكُ الدارِيُّ. وكجُهَيْنَةَ: أَحْمَقُ.
ـ وثِقَةُ الدَّوْلَةِ، عَلِيُّ بنُ محمدٍ الدُّرَيْنِيُّ، واقِفُ المَدْرَسَةِ الثِقَتِيَّةِ: حَدَّثَ وَرَوَى. وكرُمَّانَةٍ: امرأةٌ. وككتِفٍ وأميرٍ: الثَّوْبُ الخَلَقُ.
ـ ودَرِنَتْ يَدُهُ بالشيء، كفَرِحَ: تَلَطَّخَتْ.
ـ ويَداهُ دَرِنَتانِ بالخَيْرِ، وأيديهم دِرانٌ، وهو دَرِنُ اليَدَيْنِ.


464-الدَّرابِنَةُ

الدرابنة

ـ الدَّرابِنَةُ: البَوَّابُونَ، الواحِدُ: دَرْبانٌ، فارِسِيٌّ مُعَرَّبٌ.


465-دَرْجَنَتِ

درجنت

ـ دَرْجَنَتِ الناقَةُ على وَلَدِهَا: رَئِمَتْهُ بعدَ نِفارٍ.


466-الدُّرَخْبِينُ

الدرخبين

ـ الدُّرَخْبِينُ، كشُرْحَبِيلٍ: الداهيةُ، والبَطيءُ،


467-كـ الدُّرَخْمِينِ

كـ الدرخمين

ـ كـ الدُّرَخْمِينِ فيهما.


468-الدُّراقِنُ

الدراقن

ـ الدُّراقِنُ، كعُلابِطٍ وقد تُشَدَّدُ الراءُ: المِشْمِشُ، والخَوْخُ، شامِيَّةٌ.


469-دَشَنَ

دشن

ـ دَشَنَ: أعْطَى.
ـ وتَدَشَّنَ: أَخَذَ.
ـ ودَاشانُ: د.
ـ والدَّاشِنُ: مُعَرَّبُ الدَّشِنِ، يَعْنُونَ به الثَّوْبَ الجديدَ لم يُلْبَسْ، والدارَ الجديدةَ لم تُسْكَنْ.
ـ وكسَكْرَى: د بصَعِيدِ مِصْرَ الأَعْلَى، منه الفقِيهُ الوَرِعُ أَحْمَدُ بنُ عبدِ الرحمن الدَّشْناويُّ.


470-الدَّعْنُ

الدعن

ـ الدَّعْنُ: سَعَفٌ يُضَمُّ بعضُهُ إلى بعضٍ، ويُرْمَلُ بالشَّريطِ، ويُبْسَطُ عليه التَّمْرُ. وككتِفٍ: السَّيِّئُ الخُلُقِ والغِذاء،
ـ كالمُدْعَنِ، كمُكْرَمٍ.
ـ والدِّعَنُّ، كخِدَبٍّ: الماجِنُ
ـ ج: دِعَنَّةٌ. وكسَحابَةٍ: المُجُونُ.
ـ وما أدْعَنَهُ. وكَسحابٍ: وادٍ بين المدينةِ وينْبُعَ.


471-الدَّعْكَنُ

الدعكن

ـ الدَّعْكَنُ، كجعفرٍ: الدَّمِثُ الحَسَنُ الخُلُقِ، والبِرْذَوْنُ الذَّلُولُ، وبهاء: السَّمينَةُ الصُّلْبَةُ من النُّوقِ، ويُكْسَرُ. وكإِرْدَبَّةٍ: الحِرُ الضَّخْمُ.


472-دَغَنَ

دغن

ـ دَغَنَ يَوْمُنا: دَجَنَ. وكحُزُقَّةٍ: الدُّجُنَّةُ، وأُمُّ رَبيعَةَ بنِ رُفَيْعٍ الذي أجارَ أبا بكرٍ، رضي الله تعالى عنه، أَو هي كَكَلِمَةٍ، أَو كحُزْمَةٍ، والصَّحيحُ الأوَّلُ، والمُحدِّثونَ يَلْحَنونَ.
ـ ودَغانينُ: هَضَباتٌ ببلادِ عَمْرِو بنِ كلابٍ.
ـ ودَوْغَانُ: ة برَأسِ عَيْنٍ. وكجُهَيْنَةَ: عَلَمٌ لِلْأَحْمَقِ،
ـ أو اسْمُ حَمْقَاءَ م.
ـ وعبدُ اللهِ بنُ محمدٍ شيخُ أَبي الهَيْثَمِ، وإبراهيمُ بنُ أَحْمَدَ الداغُونِيَّانِ: مُحدِّثانِ.


473-دَفَنَهُ

دفنه

ـ دَفَنَهُ يَدْفِنُهُ: سَتَرَهُ، وواراه،
ـ كادَّفَنَه، على افْتَعَلَهُ، فانْدَفَنَ وتَدَفَّنَ.
ـ والدِفْنُ، بالكسر: ع.
ـ والدَّفينُ: كالمَدْفُونِ
ـ ج: أدْفَانٌ ودُفَناءُ، والرَّكيَّةُ، والحَوْضُ، والمَنْهَلُ يَنْدَفِنُ، وامرأةٌ دَفِينٌ ودَفِينَةٌ
ـ ج: دُفَناء، ودَفائِنُ.
ـ ورَكِيَّةٌ دَفينٌ ومِدْفَانٌ ودِفَانٌ، ككِتابٍ: مُنْدَفِنَةٌ.
ـ والدَّفينَةُ: ما يُدْفَنُ، والكَنْزُ
ـ ج: دَفَائِنُ،
ـ وع.
ـ والمِدفانُ والدَّفونُ من الإِبِلِ والناسِ: الذاهِبُ على وجهِهِ لا لِحاجَةٍ كالأُبَّاقِ،
ـ وقد دَفَنَتْ دَفْناً: سارَتْ على وَجْهِها.
ـ وأدَّفَنَ العبدُ، كافْتَعَلَ: أبَقَ قَبْلَ وُصولِ المِصْرِ الذي يُباعُ فيه،
ـ فهو دَفونٌ.
ـ وداءٌ دَفينٌ ودِفْنٌ، بالكسر: ظَهَرَ بعْدَ خَفاء، فَنَشَأَ منه شَرٌّ وعَرٌّ.
ـ ودَوْفَنٌ: رَجُلٌ وامرأةٌ.
ـ وناقَةٌ دَفونٌ: عادَتُها أن تكونَ وسَطَ الإِبِلِ إذا ورَدَتْ، وقد دَفَنَتْ تَدْفِنُ.
ـ وتَدَافَنُوا: تَكاتَمُوا.
ـ والدَّفَنِيُّ، كعَرَبِيٍّ: ثَوْبٌ مُخَطَّطٌ.
ـ ورجُلٌ دَفْنٌ، بالفتح: خامِلٌ.
ـ والمِدْفَانُ: السِّقاء البالي.
ـ وبَقَرَةٌ دافِنَةُ الجِذْمِ: انْسَحَقَتْ أضْراسُها هَرَماً.
ـ ودافِنا الأمرِ: داخلُه. وكسَفينةٍ: مَنْزِلٌ لبَنيِ سُلَيْمٍ.


474-دَقَنَ

دقن

ـ دَقَنَ في لَحْيِ الرَّجُلِ: ضَرَبَ فيه، وكذلك إذا مَنعَهُ وحَرَمَهُ.


475-الدُّكْنَةُ

الدكنة

ـ الدُّكْنَةُ، بالضم: لَوْنٌ إلى السَّوادِ،
ـ دَكِنَ، كفَرِحَ،
ـ فهو أدْكَنُ.
ـ ودَكَنَ المَتَاعَ، كَنَصَرَ: نَضَّدَ بعْضَهُ على بَعْضٍ،
ـ كَدَكَّنَهُ.
ـ والدُّكَّان، كرُمَّانٍ: الحانُوتُ
ـ ج: دَكاكِينُ، مُعَرَّبٌ.
ـ وثَرِيدَةٌ دَكْناءُ: كثيرةُ الأَبازِيرِ.
ـ والدُّكَيْنَاءُ، كالعُفَيْراء: دُوَيبَّةٌ من الأَحْناشِ،
ـ وسَمَّوْا: دَوْكَناً، كَجَوْهَرٍ وزُبَيْرٍ.


476-ادْلَهَنَّ

ادلهن

ـ ادْلَهَنَّ ادْلِهْناناً: كَبِرَ وشاخَ، لُغَةٌ في ادْلَهَمَّ.


477-الدِّمْنُ

الدمن

ـ الدِّمْنُ، بالكسر: السِّرْقينُ المُتَلَبِّدُ، والبَعَرُ، ودَمَّنَتِ الماشِيَةُ المَكانَ تَدْمِيناً، فهو مُتَدَمِّنٌ، وبهاء: آثارُ الدارِ والناسِ، وما سَوَّدُوا، والحِقْدُ القَديمُ، وقد دَمِنَ، كسَمِعَ، والمَوْضِعُ القَرِيبُ من الدارِ، جَمْعُ الكُلِّ دِمَنٌ ودِمْنٌ. وكَسحابٍ: الرَّمادُ، والسِّرْقِينُ، وعَفَنُ النَّخْلَةِ، وسَوادُها،
ـ كالدَّمْنِ والأَدَمان، محرَّكةً، عن ابنِ القَطَّاعِ، ومَنْ يُسَرْقِنُ الأرضَ،
ـ وأدْمَنَ الشيءَ: أدامَهُ.
ـ ودَمَنَ الأرضَ: دَمَلَهَا.
ـ وهو دِمْنُ مالٍ ودِمْنَتُهُ، بكسرهما: سائسُه.
ـ والدُّمَّيْنَى، كسُمَّيْهَى: دَأْماءُ اليَرْبُوع.
ـ وكمُعَظَّمٍ: ع.
ـ وكَتَنُّورٍ: القَبيحُ، وع.
ـ وعبدُ اللهِ بنُ الدُّمَيْنَةِ، كجُهَيْنَةَ: شاعِرٌ.
ـ ودَمَّنَه تَدْميناً: رَخَّصَ له،
ـ وـ بابَهُ: لَزِمَهُ.
ـ ودَامانُ: ة كثيرةُ التُّفاحِ بالعِراقِ.
ـ ودَمامينُ: ة بالصَّعيدِ. وكتابُ كَليلَةَ ودِمْنَةَ، بالكسر: وضْعُ الهِنْدِ.
ـ والأَدْمانُ: شَجَرةٌ من الجَنْبَةِ، وعاهَةٌ من عاهاتِ النَّخْلِ.
ـ ودَوْمِيْنُ، وقد تُفْتَحُ مِيمُه: ة قُرْبَ حِمْصَ.


478-الدَّنُّ

الدن

ـ الدَّنُّ: الراقودُ العظيمُ، أو أطْوَلُ من الحُبِّ، أو أصْغَرَ، له عُسْعُسٌ لا يَقْعُدُ إلا أن يُحْفَرَ له.
ـ والدَّنَّانِ: جبلانِ م.
ـ وراشِدُ بنُ دَنٍّ: هو ابنُ مَعْبَدٍ.
ـ والدَّنَنُ، محرَّكةً: انْحِناءٌ في الظَّهْرِ، ودُنُوٌّ، وتَطامُنٌ في الصَّدْرِ والعُنُق، وهو أدَنٌّ، وهي دَنَّاءُ، ويكونُ أيضاً في الدَّوابِّ وكُلِّ ذي أرْبَعٍ.
ـ وبيتٌ أدَنُّ: مُتَطامِنٌ.
ـ والدَّنْدَنَةُ: صَوْتُ الذُّبابِ والزَّنابير، وهَيْنَمَةُ الكلامِ،
ـ كالدَّنينِ والدِّنْدِنِ، بالكسر، وهي أيضاً ما اسْوَدَّ من نَباتٍ أو شَجَرٍ، وأصلُ الصِّلِّيانِ.
ـ وأدَنَّ: أقامَ.
ـ ودَنَّ الذُّبابُ
ـ ودَنَّنَ ودَنْدَنَ: صَوَّتَ، وَطَنَّ،
ـ وـ فلانٌ: نَغَّمَ، ولا يُفْهَمُ منه كلامٌ.
ـ ودَنَنٌ، محرَّكةً: د.
ـ والدِّنَّةُ، بالكسر: دُوَيبَّةٌ كالنَّمْلَةِ.
ـ ودنَادِنُ الثيابِ: ذَلاذِلُها.
ـ وظَالِمُ بنُ دُنَيْنٍ، كزُبَيْرٍ: م، والِدُ ماويَّةَ أُمِّ عبدِ اللهِ ومُجاشِعٍ وسَدُوسٍ بني دارِمِ بنِ مالِكِ بنِ حَنْظَلَةَ.
ـ ودَنِّيَّةُ القاضي: قَلَنْسُوَتُهُ، شُبِّهَتْ بالدَّنِّ.


479-دُونَ

دون

ـ دُونَ، بالضم: نَقيضُ فَوْقَ ويكونُ ظَرْفاً، وبمعنى أمامَ، ووراءَ، وفوقَ، ضِدٌّ، وبمعنَى غيرٍ، قيل: ومنه:
ـ "ليس فيما دونَ خَمْسِ أواقٍ صَدَقَةٌ " ، أي في غيرِ خَمْسِ أواقٍ،
ـ قيل: ومنه الحَديثُ: "أجازَ الخُلْعَ دونَ عِقاصِ رأسِها " ، أي: بما سِوَى عِقاصِ رأسِها، أو مَعْناهُ: بِكُلِّ شيء حتى بِعِقاصِ رأسِها، وبِمَعْنَى الشَّريفِ، والخَسِيسِ، ضِدٌّ، وبمعْنَى الأَمْرِ والوَعِيدِ،
ـ وة بالدِّينَوَر،
ـ وبهاء: ة بِنَهاوَنْدَ،
ـ وة بِهَمَذان، وقد يُزادُ في النِّسْبَةِ إليها قافٌ، منها عُمَيْرُ بنُ مِرْدَاسٍ الدُّونَقِيُّ.
ـ ودُوِينُ، بالضم وكسر الواو: ة بِنَيْسَابُورَ،
ـ ود بإِرْمِينِيَةَ، منه: نَصْرُ اللهِ بنُ منصورٍ، وعبدُ اللهِ بنُ رَزينٍ المحدِّثانِ. وكغُرابٍ: ناحيةٌ بِعُمانَ،
ـ وكشدَّادٍ: ع بأرضِ فارِسَ.
ـ والدُّوَدِنُ، كعُلَبِطٍ: دَمُ الأَخَوَيْنِ.
ـ ودانَ يَدونُ دَوْناً،
ـ وأُدينَ، بالضم: صارَ دُوناً خَسيساً، أو ضَعُفَ.
ـ والدِّيوانُ، ويفتح: مُجْتَمَعُ الصُّحُفِ، والكِتابُ يُكْتَبُ فيه أهلُ الجَيْشِ وأهْلُ العَطِيَّةِ، وأوَّلُ مَنْ وَضَعَهُ عُمَرُ، رضي الله تعالى عنه
ـ ج: دَواوِينُ ودَياوِينُ، وقد دَوَّنَهُ.
ـ وهذا دُونَه، أي: أقْرَبُ منه.
ـ ودُونَكَهُ: إغراء.
ـ والتَّدَوُّنُ: الغِنَى التامُّ.
ـ وادْنُ دُونَكَ، أي: اقْتَرِبْ مِنِّي. ويدخُلُ على دُونَ من والباء قَليلاً.
ـ ودُونَ النَّهْرِ جماعَةٌ، أي: قَبْلَ أنْ تَصِلَ إليه. ويُقالُ: هذا رجُلٌ من دُونٍ، ولا يُقالُ: رجُلٌ دُونٌ، ولا ما أدْوَنَه.


480-دَهَنَ

دهن

ـ دَهَنَ: نافَقَ،
ـ وـ رأسَهُ وغيرَهُ دَهْناً ودَهْنَةً: بَلَّهُ، والاسمُ: الدُّهْنُ، بالضم،
ـ وـ فلاناً: ضرَبَهُ بالعَصا.
ـ والدُّهْنَةُ، بالضم: الطائِفَةُ من الدُّهْنِ
ـ ج: أدهانٌ ودِهانٌ، وقد ادَّهَنَ به، على افْتَعَلَ.
ـ والمُدْهُنُ، بالضم: آلَتُهُ، وقارُورَتُه، شاذٌّ، ومُسْتَنْقَعُ الماء، أو كُلُّ موضِعٍ حَفَرَهُ سَيْلٌ،
ـ ومنه حديث طَهْفَة النَّهْدِيِّ: "نشِفَ المُدْهُنُ " ، وقوْلُ الجوهَرِيِّ: حديثُ الزُّهْرِيِّ: تَصْحِيفٌ قبيحٌ.
ـ ولِحْيَةٌ داهِنٌ ودَهينٌ: مَدْهونَةٌ.
ـ والدَّهْنُ، ويُضَمُّ، قدرُ ما يَبُلُّ وجْهَ الأرضِ من المَطَرِ
ـ ج: دِهانٌ. وقد دَهَنَ المَطَرُ الأرضَ.
ـ والمُداهَنَةُ: إظهَارُ خِلافِ ما يُضْمَرُ،
ـ كالإِدْهانِ، والغِشُّ.
ـ والدَّهْناءُ: الفلاةُ،
ـ وع لِتَميمَ بنَجْدٍ، ويُقْصَرُ، واسمُ دارِ الإِمارَةِ بالبَصْرَةِ،
ـ وع أمامَ يَنْبُعَ، والنِّسْبَةُ: دَهْنِيٌّ ودَهْناوِيٌّ، وبنتُ مِسْحَلٍ: إحْدَى بني مالكِ بن سعد بن زيدِ مَناةَ، امرأةُ العَجَّاجِ، وعُشْبَةٌ حَمْراءُ.
ـ وبنو دُهْنٍ، بالضم: حيٌّ، منهم مُعاويةُ بنُ عَمَّارِ بنِ مُعاويَةَ الدُّهْنِيُّ.
ـ وبنو داهِنٍ، كصاحِبٍ: حَيٌّ.
ـ ودِهْنَةُ، بالكسر: بَطْنٌ من الأَزْدِ، منهم: حَكِيمُ بنُ سَعْدٍ، وخالِدُ بنُ زِيادٍ الدِّهْنِيَّانِ.
ـ وناقةٌ دَهينٌ، كأَميرٍ: قَليلَةُ اللبنِ، وقد دَهَنَتْ دَهانَةً ودِهاناً، بالكسر كنَصَرَ وعَلِم وكَرُمَ. وككتابٍ: الأَديمُ الأَحْمَرُ، والمَكانُ الزَّلِقُ.
ـ وقومٌ مُدَهَّنونَ، كمُعَظَّمٍ: عليهمْ آثارُ النَّعيمِ.
ـ والدِّهْنُ، بالكسر، من الشَّجَرِ: ما يُقْتَلُ به السِّباعُ، واحِدُهُ: بهاء.
ـ ودُهُنَّى، بضمتين كغُلُبَّى: ع بالسَّوادِ.
ـ والإِدْهانُ: الإِنْقاءُ.
ـ وهو طَيِّبُ الدُّهْنَةِ، بالضم، أي: الرائِحَةِ.


481-الدُّهْدُنُّ

الدهدن

ـ الدُّهْدُنُّ، كأُرْدُنٍّ: الباطِلُ، لُغَةٌ في الدُّهْدُرِّ. وكجعْفَرٍ: الناسُ، والخَلْقُ.


482-الدِّهْقانُ

الدهقان

ـ الدِّهْقانُ، بالكسر والضم: القَوِيُّ على التَّصَرُّفِ معَ حِدَّةِ، والتاجِرُ، وزَعيمُ فَلاَّحِي العَجَمِ، ورَئِيسُ الإِقْلِيمِ، مُعَرَّبٌ
ـ ج: دَهَاقِنّةٌ ودَهاقينُ، والاسمُ: الدِّهْقَنَةُ، وهي: بهاء، وقد تَدَهْقَنَ.
ـ ولِوَى الدِّهْقانِ: ع ط بنَجْدٍ ط.
ـ ودَهْقَنُوهُ: جَعَلُوهُ دِهْقاناً.


483-دَهْمَنٌ

دهمن

ـ دَهْمَنٌ للفُرْسِ: كالقَيْلِ لليَمَنِ.


484-الدَّيْنُ

الدين

ـ الدَّيْنُ: ما لَه أجَلٌ،
ـ كالدِّيْنَةِ، بالكسر، وما لا أجَلَ له، فَقَرْضٌ، والمَوْتُ، وكُلُّ ما ليس حاضراً
ـ ج: أدْيُنٌ ودُيونٌ.
ـ ودِنْتُه، بالكسر،
ـ وأدَنْتُه: أَعْطَيْتُهُ إلى أجَلٍ، وأقْرَضْتُه.
ـ ودانَ هو: أخَذَه.
ـ ورجُلٌ دائنٌ ومَدينٌ ومَدْيونٌ ومُدانٌ، وتُشَدَّدُ دالُه: عليه دَيْنٌ، أو كثير.
ـ وأدانَ وادَّانَ واسْتَدَانَ وتَدَيَّنَ: أخَذَ دَيْناً.
ـ ورجلٌ مِدْيَانٌ: يُقْرِضُ كثيراً، ويَسْتَقْرِضُ كثيراً، ضِدٌّ، وكذا امرأةٌ، جَمْعُهما: مَدايِينُ.
ـ ودايَنْتُه: أقْرَضْتُه وأقْرَضَني.
ـ والدِّيْنُ، بالكسر: الجَزاءُ، وقد دِنْتُه، بالكسر، دَيْناً، ويُكْسَرُ، والإِسْلامُ، وقد دِنْتُ به، بالكسر، والعادةُ، والعِبادةُ، والمُوَاظِبُ من الأَمْطَارِ، أو اللَّيِّنُ منها، والطاعة،
ـ كالدِّيْنَة، بالهاء فيهما، والذُّلُّ، والداءُ، والحِسابُ، والقَهْرُ، والغَلَبَةُ، والاسْتِعْلاءُ، والسلطانُ، والمُلْكُ، والحُكْمُ، والسِّيرَةُ، والتَّدْبيرُ، والتَّوْحيدُ، واسْمٌ لجميعِ ما يُتَعَبَّدُ الله عَزَّ وجلَّ به، والمِلَّةُ، والوَرَعُ، والمَعْصِيَةُ، والإِكْرَاهُ،
ـ وـ من الأَمْطَارِ: ما يُعاهِدُ مَوْضِعاً، فصارَ ذلك له عادةً، والحالُ، والقضاءُ.
ـ ودِنْتُه أدِينُه: خَدَمْتُهُ، وأحْسَنْتُ إليه، ومَلَكْتُه،
ـ ومنه: المَدينةُ للمِصْرِ، وأقْرَضْتُه واقْتَرَضْتُ منه.
ـ والدَّيَّانُ: القَهَّارُ، والقاضي، والحاكِمُ، والسائسُ، والحاسِبُ، والمُجازي الذي لا يُضَيِّعُ عَمَلاً، بل يَجْزِي بالخَيْرِ والشَّرِّ.
ـ والمَدِينُ: العَبْدُ، وبِهاءٍ: الأَمَةُ، لأَنَّ العَمَلَ أذَلَّهُما، وفي الحديثِ: "كان النبيُّ، صلى الله عليه وسلم،
ـ على دِيْنِ قَوْمِهِ"، أي: على ما بَقِيَ فيهم من إِرْثِ إبراهيمَ وإسماعيلَ، عليهما السلامُ، في حَجِّهِم ومُناكَحَتِهِم وبُيوعِهِم وأسالِيْبِهمْ، وأما التَّوْحيدُ فإنهم كانوا قد بَدَّلُوه، والنبي، صلى الله عليه وسلم، لم يَكن إلا عليه.
ـ ودَانَ يَدِينُ: عَزَّ، وذَلَّ، وأطاعَ، وعَصَى، واعْتَادَ خَيْراً أو شرّاً، وأصابَهُ الداءُ،
ـ وـ فلاناً: حَمَلَهُ على ما يَكْرَهُ، وأذَلَّهُ.
ـ ودَيَّنَه تَدْيِيناً: وَكَلَه إلى دِينِه.
ـ وأنا ابنُ مَدِينَتِها، أي: عالِمٌ بها.
ـ ودَايانُ: حِصْنٌ باليَمَنِ.
ـ وادَّانَ: اشْتَرَى بالدَّيْنِ، أو باعَ بالدَّيْنِ، ضِدٌّ،
ـ وفي الحديثِ: "ادَّانَ مُعْرِضاً " ،
ـ ويُرْوَى: دانَ، وكِلاهُما بمَعْنَى اشْتَرَى بالدَّيْنِ مُعْرِضاً عن الأَداءِ، أو مَعْنَاهُ: دايَنَ كُلَّ من عَرَضَ له.


485-دَبَّهَ

دبه

ـ دَبَّهَ تدبيهاً: وَقَعَ في الدَّبَه، مُحرَّكةً للموضِعِ الكثيرِ الرَّمْلِ،
ـ ولَزِمَ الدُّبَّهَ، لطَرِيقَةِ الخَيْرِ.
ـ ودِباهَةُ: ة بالسَّوادِ.


486-دَجَّهَ

دجه

ـ دَجَّهَ تَدْجِيهاً: نامَ في الدُّجَيْهِ، لقُتْرَةِ الصائِدِ.


487-دَرَهَ

دره

ـ دَرَهَ عليهم، كَمَنَعَ: هَجَمَ، وطَلَعَ،
ـ وـ عنهُمْ،
ـ وـ لهم: دَفَعَ.
ـ ودارِهاتُ الدهرِ: هواجِمُهُ.
ـ والمِدْرَهُ، كمِنْبَرٍ: السَّيِّدُ الشَّريفُ، والمُقْدِمُ في اللِسانِ واليَدِ عِندَ الخُصومَةِ والقِتالِ.
ـ وهو ذو تُدْرَهِهِمْ، بالضمِّ، أي: الدافِعُ عنهم.
ـ ودَرَّهَ على كذا تَدْرِيهاً: نَيَّفَ،
ـ وـ فُلانٌ فُلاناً: تَنَكَّرَ له.
ـ والدَّرَهْرَهَةُ: الكَوْكَبَةُ الوَقَّادَةُ.


488-الدَّافِهُ

الدافه

ـ الدَّافِهُ: الغَريبُ، كالهادِفِ.


489-دَكَهَ

دكه

ـ دَكَهَ في وجْهِهِ: كَنَكَهَ، لَفْظاً ومَعْنًى.


490-الدَّلْهُ

الدله

ـ الدَّلْهُ، ويُحَرَّكُ،
ـ والدُّلُوهُ: ذَهابُ الفُؤَادِ من هَمٍّ ونحوِهِ. ودَلَّهَهُ العِشْقُ تَدْليهاً، فَتَدَلَّهَ.
ـ والمُدَلَّهُ، كمُعَظَّمٍ: السَّاهِي القَلْبِ الذاهِب العقلِ من عِشقٍ ونحوِهِ، أو من لا يَحْفَظُ ما فَعَلَ أو فُعِلَ به.
ـ والدَّالهُ والدَّالِهَةُ: الضعيفُ النفسِ.
ـ وأبو مُدَلِّهٍ، كمُحَدِّثٍ: تابِعِيٌّ.
ـ ودَلِهَ، كفَرِحَ: تَحَيَّرَ، أوْ جُنَّ عِشْقاً أو غَمًّا. وكَمَنَعَ: سَلاَ.
ـ وذَهَبَ دَمُهُ دَلْهاً، بالفتح: هَدَراً.


491-الدَّمَهُ

الدمه

ـ الدَّمَهُ، محرَّكةً، شِدَّةُ حَرِّ الرَّمْلِ، ولُعْبَةٌ للصِّبْيانِ
ـ وادْمَوْمَهَ: كادَ يَغْلِي من شِدَّةِ الحَرِّ،
ـ وـ فلانٌ: غُشِيَ عليه.


492-دَهْدَهَ

دهده

ـ دَهْدَهَ الحَجَرَ فَتَدَهْدَهَ: دَحْرَجَهُ فَتَدَحْرَجَ،
ـ كدَهْداهُ فَتَدَهْدَى،
ـ وـ الشيءَ: قَلَبَ بعضَه على بعضٍ.
ـ والدَّهْداهُ: صِغارُ الإِبِلِ
ـ ج: دَهادِهُ.
ـ والدَّهْدَهَةُ من الإِبِلِ: المِئَةُ فأكْثَرَ،
ـ كالدَّهْدَهانِ والدُّهَيْدِهانِ.
ـ وقولُهُم: إلاَّ دَهٍ، فَلا دَهٍ، أي: إنْ لم يكن هذا الأمْرُ الآنَ، فلا يكونُ بعدَ الآنَ، أي: إن لم تَغْتَنِمِ الفُرْصَةَ الساعَةَ، فَلَسْتَ تُصادِفُها أبَداً.
ـ ودُهْدُوهُ الجُعَلِ، ودهْدُوَّتُه ودُهْدِيَّتُهُ، ويُخَفَّف: ما يُدَحْرِجُهُ.


493-التَّدَوُّهُ

التدوه

ـ التَّدَوُّهُ: التَّغَيُّرُ، والتَّقَحُّمُ.
ـ ودَوْهِ، ويُضَمُّ: دعاءٌ للرُّبَعِ.
ـ والتَّدْوِيهُ: أن تَدْعُوَ الإِبِلَ، فتقولَ:
ـ داهِْ داهِْ، بالكسر والتَّسْكينِ،
ـ أوْ دُهْ دُهْ، بالضم، لتَجِيءَ إلى وَلَدِها.


494-دَأى

دأى

ـ دَأى الذِّئْبُ دَأْواً: وهو شِبْهُ الخَتْلِ والمُراوَغَةِ.


495-الدَّأْيُ

الدأي

ـ الدَّأْيُ والدُّئِيُّ والدِّئيُّ: فِقَرُ الكاهِلِ والظَّهْرِ، أَو غَراضيفُ الصَّدْرِ، أَو ضُلُوعُهُ في مُلْتقاهُ، ومُلْتَقَى الجَنْبِ.
ـ أَو الدَّأَياتُ: أضْلاعُ الكَتِفِ، ثلاثةٌ من كلِّ جانِب.
ـ ودَأَيْتُ للشيءِ، كَسَعَيْتُ: خَتَلْتُه.
ـ وابنُ دَأْيَةَ: الغُرابُ.


496-الدَّبَى

الدبى

ـ الدَّبَى: المَشْيُ الرُّوَيْدُ، وأصْغَرُ الجَرادِ والنَّمْلِ.
ـ وأرضٌ مُدْبِيَةٌ، كمُحْسِنَةٍ: كثيرَتُهُما.
ـ ومَدْبِيَّةٌ، كَمَرْمِيَّةٍ ومَدْعُوَّةٍ: أكَلَ الدَّبَى نَبْتَها.
ـ وأَدْبَى العَرْفَجُ: خَرَجَ منه مثلُ الدَّبَى.
ـ ودَبَى، كَعَلَى: سُوقٌ للعَرَبِ.
ـ وكسُمَيٍّ: ع لَيِّنٌ بالدَّهْناءِ، يَأْلَفُهُ الجَرادُ.
ـ وجاءَ بِدَبَى دُبَيّ، وبِدَبَى دُبَيَّيْنِ: بمالٍ كَثيرٍ، وغَلِطَ الجوهرِيُّ.
ـ وأبو دُبَيَّةَ، بالضم: شاعِرٌ. والدُّبَّاءُ: في الباءِ، ووَهِمَ الجوهرِيُّ.
ـ والتَّدْبِيَةُ: الصَّنْعَةُ.


497-دَجَا

دجا

ـ دَجَا اللَّيْلُ دَجْواً ودُجُوًّا: أظْلَمَ،
ـ كأَدْجَى وتَدَجَّى وادْجَوْجَى. ولَيْلَةٌ داجِيَةٌ.
ـ ودَياجِي اللَّيْلِ: حَنَادِسُه، كأَنَّهُ جَمْعُ دَيْجاةٍ.
ـ ودَجا شَعَرُ الماعِزَةِ: ألْبَسَ بعضُه بعضاً، ولم يَتَنَفَّشْ،
ـ وـ فُلانٌ: جامَعَ،
ـ وـ الثَّوْبُ: سَبَغَ.
ـ وعَنْزٌ دَجْواءُ: سابِغَةُ الشَّعَرِ.
ـ ونِعْمَةٌ داجِيَةٌ: سابِغَةٌ.
ـ والدُّجَةُ، كثُبَةٍ: الأصابِعُ الثَّلاثُ وعليها اللُّقْمَةُ، وزِرُّ القَميصِ
ـ ج: دُجاةٌ ودُجًى.
ـ والمُداجاةُ: المُداراةُ، والمَنْعُ بينَ الشِّدَّةِ والرَّخاءِ.


498-الدُّجْيَةُ

الدجية

ـ الدُّجْيَةُ، بالضم: قُتْرَةُ الصائِدِ،
ـ وـ من القَوْسِ: قَدْرُ إصْبَعَيْنِ يُوضَعُ في طَرَفِ السَّيْرِ الذي يُعَلَّقُ به القَوْسُ، والظُّلْمَةُ
ـ ج: دُجًى.
ـ ولَيْلٌ دَجِيٌّ، كغَنِيٍّ: داجٍ.
ـ وداجَى: ساتَرَ بالعَدَاوَةِ.


499-دَحَا

دحا

ـ دَحَا اللّهُ الأرضَ يَدْحوها ويَدْحاها دَحْواً: بَسَطَها،
ـ وـ الرَّجُلُ: جامَعَ،
ـ وـ البَطْنُ: عَظُمَ، واسْتَرْسَلَ إلى أسْفَلَ.
ـ وادْحَوَى: انْبَسَطَ.
ـ والأدْحِيُّ: كلُجِّيٍّ ويُكْسَرُ،
ـ والأدْحِيَّةُ والأدْحُوَّةُ: مَبِيضُ النَّعامِ في الرَّمْلِ.


500-دَحَيْتُ

دحيت

ـ دَحَيْتُ الشيءَ أدْحاهُ دَحْياً: بَسَطْتُه،
ـ وـ الإِبِلَ: سُقْتُها.
ـ والأدْحِيُّ، ويُكْسَرُ: مَبِيضُ النَّعامِ، ومَنْزِلٌ للقَمَرِ. وكسُمَيٍّ: بَطْنٌ، وكغَنِيٍّ: ع.
ـ والدِّحْيَةُ، بالكَسْرِ: رَئيسُ الجُنْدِ، وابنُ خَليفَةَ الكَلْبِيُّ، ويُفْتَحُ، وبالفتح: القِرْدَةُ الأنْثَى، وابنُ مُعاوِيَةَ بنِ بَكْرٍ.
ـ والمِدْحاةُ، كمِسْحاةٍ: خَشَبَةٌ يدْحَى بها الصَّبِيُّ، فَتَمُرُّ على الأرضِ، لا تَأْتِي على شيءٍ إلاَّ اجْتَحَفَتْه.
ـ وتَدَحَّى: تَبَسَّطَ.


501-الدَّخَى

الدخى

ـ الدَّخَى: الظُّلْمَةُ، وهي لَيْلَةٌ دَخْياءُ.


502-الدَّدَا

الددا

ـ الدَّدَا: اللَّهْوُ، واللَّعِبُ،
ـ كالدَّدِ والدَّدَنِ.


503-الدَّرْوانُ

الدروان

ـ الدَّرْوانُ: ولَدُ الضِّبْعانِ من الذِّئْبَةِ.


504-دَرَيْتُه

دريته

ـ دَرَيْتُه،
ـ وـ به أدْرِي دَرْياً ودَرْيَةً، ويُكْسَرانِ، ودِرْياناً، بالكسر ويُحَرَّكُ، ودِرايَةً، بالكسر، ودُرِيًّا، كحُلِيٍّ: عَلِمْتُه، أو بِضَرْبٍ من الحِيلَةِ.
ـ وأدْراهُ به: أعْلَمَهُ،
ـ وـ الصَّيْدَ دَرْياً: خَتَلَهُ،
ـ كتَدَرَّاهُ وادَّراه، كافْتَعَلَهُ،
ـ وـ رأسَهُ: حَكَّهُ بالمِدْرَى، وهو المُشْطُ، والقَرْنُ،
ـ كالمِدْراةِ والمَدْرِيَةِ
ـ ج: مَدارٍ ومَدارَى.
ـ وادَّرَتِ المرأةُ،
ـ وتَدَرَّتْ: سَرَّحَتْ شَعْرَها.
ـ والدَّرِيَّةُ: لما يُتَعَلَّمُ عليه الطَّعْنُ.
ـ ومَدْرَى: ة لِبَجِيلَةَ.


505-دَسا

دسا

ـ دَسا يَدْسُو دَسْوَةً: نَقيضُ زَكا يَزْكُو.
ـ وهو داسٍ: لا زاكٍ.
ـ ودَسا: اسْتَخْفَى.


506-دَسَى

دسى

ـ دَسَى، كسَعَى: ضِدُّ زَكا.
ـ ودَسَّاهُ تَدْسِيَةً: أغْواهُ، وأفْسَدَهُ،
ـ وـ عنه حَديثاً: احْتَمَلَهُ.


507-دَسْتَوَى

دستوى

ـ دَسْتَوَى: ة م بالعَجَمِ.


508-دَشا

دشا

ـ دَشا: غاصَ في الحَرْبِ.


509-الدُّعاءُ

الدعاء

ـ الدُّعاءُ: الرَّغْبَةُ إلى الله تعالى، دَعا دُعاءً ودَعْوَى.
ـ والدَّعَّاءَةُ: السَّبَّابَةُ.
ـ وهو مِنّي دَعْوَةُ الرَّجُلِ، أي: قَدْرَ ما بَيْنِي وبَيْنَه ذاكَ.
ـ ولَهُمُ الدَّعْوَةُ على غيرِهم، أي: يُبْدَأُ بهم في الدُّعاءِ.
ـ وتَدَاعَوْا عليه: تَجَمَّعُوا.
ـ ودَعاهُ: ساقَهُ.
ـ والنبيُّ، صلى الله عليه وسلم: داعِي اللّهِ، ويُطْلَقُ على المُؤَذِّنِ.
ـ والداعِيَةُ: صَرِيخُ الخَيْلِ في الحُروبِ.
ـ وداعِيَةُ اللَّبَنِ: بَقِيَّتُه التي تَدْعُو سائِرَهُ.
ـ ودَعا في الضَّرْعِ: أبْقاها فيه.
ـ ودَعاهُ اللّهُ بمَكْرُوهٍ: أنْزَلَهُ به.
ـ ودَعَوْتُه زَيْداً،
ـ وـ بزَيْدٍ: سَمَّيْتُه به.
ـ وادَّعَى كذا: زَعَمَ أنَّهُ له حَقاً أو باطِلاً، والاسمُ: الدَّعْوَةُ والدَّعاوةُ، ويُكْسَرانِ.
ـ والدَّعْوَةُ: الحَلِفُ، والدُّعاءُ إلى الطَّعامِ، ويُضَمُّ،
ـ كالمَدْعاةِ، وبالكسر: الادِّعاءُ في النَّسَبِ.
ـ والدَّعِيُّ، كَغَنِيٍّ: مَنْ تَبَنَّيْتَهُ، والمُتَّهَمُ في نَسَبِه.
ـ وادَّعاهُ: صَيَّرَهُ يُدْعَى إلى غيرِ أبيهِ.
ـ والأدْعِيَّةُ والأُدْعُوَّةُ، مَضْمُومَتَيْنِ: ما يَتَدَاعَوْنَ به.
ـ والمُداعاةُ: المُحاجاةُ.
ـ وتَداعَى العَدُوُّ: أقْبَلَ،
ـ وـ الحِيطانُ: انْقاضَتْ.
ـ وداعَيْناهُ: هَدَمْناهُ.
ـ ودَواعِي الدَّهْرِ: صُروفُه.
ـ وما بِه دُعْوِيٌّ، كتُرْكِيٍّ: أحَدٌ.
ـ وانْدَعَى: أجابَ.


510-دَعَيْتُ

دعيت

ـ دَعَيْتُ: لغةٌ في دَعَوْتُ.


511-الدَّغْوَةُ

الدغوة

ـ الدَّغْوَةُ: الخُلُقُ الرَّدِيءُ
ـ ج: دَغَواتٌ،


512-كالدَّغْيَةِ

كالدغية

ـ كالدَّغْيَةِ
ـ ج: دَغَياتٌ.
ـ ودُغَةُ: امرأةٌ من عِجْلٍ تُحَمَّقُ، أصْلُها دُغَيٌ أو دُغوٌ.


513-دَفَوْتُ

دفوت

ـ دَفَوْتُ الجَرِيحَ،
ـ وأدْفَيْتُهُ ودافَيْتُهُ: أجْهَزْتُ عليه.
ـ ورجلٌ أدْفَى: مُنْحَنٍ.
ـ وعُقابٌ دَفْواءُ: مُعْوَجَّةُ المِنْقارِ.
ـ والدَّفْواءُ: الناقةُ الطَّويلةُ العُنُقِ.
ـ والتَّدافِي: التَّدارُكُ، والتَّداوُلُ، وأن يَسيرَ البعيرُ سَيْراً مُتجافياً. وأدْفَيْتُ واسْتَدْفَيْتُ: لُغَتان في الهَمْزِ.
ـ وأدْفَى الظَّبْيُ: طالَ قَرْناهُ حتى كادا أن يَبْلُغا اسْتَهُ.
ـ وأُدْفُو، بالضم: ة قُرْبَ الإِسْكَنْدَرِيَّةِ،
ـ ود بين أُسْوانَ وإسْنَى،
ـ منه محمدُ بنُ علِيٍّ الأُدْفُوِيُّ النَّحْوِيُّ، له تَفْسيرٌ أربَعُونَ مُجَلَّداً.


514-دَقِيَ

دقي

ـ دَقِيَ الفَصِيلُ، كرَضِيَ، دِقًى: أكْثَرَ من اللَّبَنِ، فَفَسَدَ بَطْنُه، فَسَلَحَ، فهو دَقٍ، وهي دَقِيَةٌ ودَقْوانُ ودَقْوَى.


515-الدَّلْوُ

الدلو

ـ الدَّلْوُ: م، وقد تُذَكَّرُ
ـ ج: أدْلٍ ودِلاءٌ ودُلِيُّ ودِلِيُّ ودَلَى، كَعَلَى، وبُرْجٌ في السماءِ، وسِمَةٌ للإِبِلِ، والداهِيَةُ.
ـ والدَّلاةُ: دَلْوٌ صَغيرٌ.
ـ ودَلَوْتُ وأدْلَيْتُ: أرْسَلْتُها في البِئْرِ.
ـ ودَلاها: جَبَذَها ليُخْرِجَها.
ـ والدَّالِيَةُ: المَنْجَنُونُ، والنَّاعُورَةُ، وشيءٌ يُتَخَذُ من خُوصٍ، يُشَدُّ في رأسِ جِذْعٍ طَويلٍ، والأرضُ تُسْقَى بِدَلْوٍ أو مَنْجَنُونٍ.
ـ والدَّوَالي: عِنَبٌ أسْودُ غيرُ حالِكٍ، وبُسْرٌ يُعَلَّقُ، فإذا أرْطَبَ، أُكِلَ.
ـ وأَدْلَى الفَرَسُ وغيرُهُ: أَخْرَجَ جُرْدانَه لِيَبُولَ أَو يَضْرِبَ،
ـ وـ فلانٌ في فُلانٍ: قال قَبيحاً،
ـ وـ بِرَحِمِه: تَوَسَّلَ،
ـ وـ بِحُجَّتِه: أحْضَرَها،
ـ وـ إليه بمالِهِ: دَفَعَه،
ـ ومنه: {وتُدْلُوا بها إلى الحُكَّامِ}
ـ وتَدَلَّى: تَدَلَّلَ،
ـ وـ من الشَّجرِ: تَعَلَّقَ.
ـ ودَلَوْتُ الناقةَ: سَيَّرْتُها رُوَيْداً،
ـ وـ فلاناً: رَفَقْتُ به،
ـ كَدَالَيْتُه.


516-دَلِيَ

دلي

ـ دَلِيَ كَرَضِيَ: تَحَيَّرَ.
ـ وتَدَلَّى: قَرُبَ، وتَواضَعَ.
ـ ودَالَيْتُه: دارَيْتُه.


517-الدَّمُ

الدم

ـ الدَّمُ: م، أَصْلُه دَمَيٌ، تَثْنِيَتُه دَمانِ ودَمَيَانِ
ـ ج: دِماءٌ ودُمِيٌّ،
ـ وقِطْعَتُه: دَمَةٌ، أَو هي لغةٌ في الدَّمِ،
ـ وقد دَمِيَ، كرَضِيَ،
ـ دَمًى، وأَدْمَيْتُه ودَمَّيْتُه.
ـ وهو دامِي الشَّفَةِ: فَقيرٌ.
ـ وبَناتُ دَمٍ: نَبتٌ م.
ـ والدَّمُ: السِّنَّوْرُ.
ـ ودَمُ الغِزْلانِ: بَقْلَةٌ.
ـ ودَمُ الأخَوَيْنِ: م، وفارِسِيَّتُهُ: خُونِ سِياوُشانْ.
ـ والدُّمْيَةُ، بالضم: الصُّورةُ المُنَقَّشَةُ من الرُّخامِ، أو عامٌّ، والصَّنَمُ
ـ ج: دُمًى.
ـ والمُدَمَّى: السَّهْمُ عليه حُمْرَةُ الدَّمِ، والشَّديدُ الحُمْرَةِ من الخَيْلِ وغيرِه.
ـ والمُسْتَدْمِي: مَنْ يَسْتَخْرِجُ من غَرِيمِهِ دَيْنَه بالرِفْقِ، ومَنْ يَقْطُرُ من أنْفِه الدَّمُ، وهو مُتَطَأْطِئٌ.
ـ والدامِيَةُ: شَجَّةٌ تَدْمَى ولا تَسِيلُ.
ـ والدامِياءُ: الخَيْرُ، والبَرَكَةُ.
ـ ودَمَّيْتُ له تَدْمِيَةً: سَهَّلْتُ له سَبِيلاً، وطَرَّقْتُه، وقَرَّبْتُ له، وظَهَرْتُ.


518-دَنا

دنا

ـ دَنا دُنُوًّا ودَناوَةً: قَرُبَ،
ـ كأَدْنَى.
ـ ودَنَّاه تَدْنِيَةً وأدْناهُ: قَرَّبَه.
ـ واسْتَدْناهُ: طَلَبَ منه الدُّنُوُّ.
ـ والدَّناوَةُ: القَرابَةُ، والقُرْبَى.
ـ والدُّنْيا: نَقِيضُ الآخِرةِ، وقد تُنَوَّنُ
ـ ج: دُنًى.
ـ وهو ابنُ عَمِيٍّ، أو ابنُ خالِي، أو عَمَّتِي، أو خالَتِي، أو ابنُ أخِي، أو أُخْتِي دِنْيَةً ودِنْياً ودُنْيا ودِنْيَا: لَحًّا.
ـ ودانَيْتُ القَيْدَ: ضَيَّقْتُه.
ـ وناقَةٌ مُدْنِيَةٌ ومُدْنٍ: دَنا نِتاجُها.
ـ والدَّنِيُّ، كغنِيٍّ: الساقطُ الضَّعيفُ،
ـ وما كان دَنِيًّا،
ـ ولقد دَنِيَ دَناً ودنايَةً.
ـ والدَّنا: ع.
ـ والأدْنَيانِ: وادِيانِ.
ـ ولَقِيتُه أدْنَى دَنِيٍّ، كغنِيٍّ،
ـ وأدْنَى دَناً: أوَّلَ شيءٍ.
ـ وأدْنَى إدْناءً: عاشَ عَيْشاً ضَيِّقاً.
ـ ودَنَّى في الأمور تَدْنِيَةً: تَتَبَّعَ صَغيرَها وكبيرَها.
ـ وتَدَنَّى: دَنا قلِيلاً.
ـ وتَدَانَوْا: دنَا بعضُهم من بعضٍ:
ـ (ودانِيَةُ: د بالمَغْرِبِ، منه جماعةٌ عُلَماءُ، منهم أبو عَمْرٍو المُقْرِئُ)


519-الدَّواءُ

الدواء

ـ الدَّواءُ، مثلثةً: ما داوَيْتَ به،
ـ وـ بالقَصْرِ: المَرَضُ، دَوِيَ دَوًى، فهو دَوٍ ودَوًى، والأحْمَقُ، واللازِمُ مكانَه.
ـ وأرضٌ دَوِيَّةٌ، ويُضَمُّ: غيرُ مُوافقةٍ.
ـ والدَّواةُ: م
ـ ج: دَوًى ودُوِيٌّ، بالضم والكسر، وقِشْرُ الحَنْظَلةِ والعِنَبَةِ والبِطِّيخةِ، لغةٌ في الذالِ.
ـ والدُّوايَةُ، كثُمامَةٍ ويُكْسَرُ: ما يَعْلُو الهَرِيسَةَ واللَّبَنَ ونحوَه إذا ضَرَبَتْها الرِيحُ، كغِرْقِئِ البَيْضِ، وهو لَبَنٌ داوٍ،
ـ وقد دَوَّى تَدْوِيَةً.
ـ ودَوَّيْتُه: أعْطَيْتُه إيَّاها،
ـ فَادَّوَاها، كافْتَعَلَها: أَخَذَها فأَكَلَها،
ـ وـ الماءُ: عَلاهُ ما تَسْفيهِ الرِيحُ.
ـ والدُّوايَةُ في الأسْنانِ: كالطُّرامَةِ.
ـ وطَعامٌ داوٍ ومُدَوٍّ: كَثيرٌ.
ـ وما بِها دَوِّيٌّ ودُوِّيٌّ ودَوَوِيٌّ: أحَدٌ.
ـ وداوَيْتُه: عالَجْتُه، وعانَيْتُه.
ـ وأدْوَيْتُه: أمْرَضْتُه.
ـ وأمْرٌ مُدَوٍّ: مُغَطًّى.
ـ والمُدَوِّي أيضاً: السَّحابُ المُرْعِدُ.
ـ وأدْوَى: صَحِبَ مَرِيضاً.
ـ ودَوِيُّ الرِيحِ: حَفِيفُها، وكذا من النَّحْلِ والطائِر.
ـ ودَوَّى الفَحْلُ تَدْوِيَةً: سُمِعَ لهَدِيرِهِ دَوِيٌّ.


520-الدَّوُّ

الدو

ـ الدَّوُّ والدَّوِّيَّةُ والدَّاوِيَّةُ، ويُخَفَّفُ: الفَلاةُ.
ـ وَدَوَّى تَدْوِيَةً: أخَذَ في الدَّوِّ.
ـ والدَّوُّ: د،
ـ وبهاءٍ: ع، ورَجُلٌ.
ـ والدَّوْداةُ: أثَرُ الأرْجُوحَةِ.


521-الدَّهْيُ

الدهي

ـ الدَّهْيُ والدَّهاءُ: النُّكْرُ، وجَوْدَةُ الرأيِ، والأَدَبُ. ورجُلٌ داهٍ ودَهٍ وداهِيَةٌ
ـ ج: دُهاةٌ ودَهُونَ، وقد دَهِيَ، كرضِيَ، دَهْياً ودَهاءً ودَهاءَةً.
ـ وتَدَهَّى: فَعَلَ فِعْلَ الدُّهاةِ.
ـ ودَهاهُ دَهْياً، ودَهَّاهُ: نَسَبَه إلى الدَّهاءِ، أو عابَه، وتَنَقَّصَه،
ـ أو أصابَه بِدَاهِيَةٍ، وهي الأمْرُ العَظيمُ.
ـ والدَّهِيُّ، كغَنِيٍّ: العاقِلُ
ـ ج: أدْهِيَةٌ ودَهْواءُ.
ـ والداهي: الأسَدُ.


522-داهِيَةٌ

داهية

ـ داهِيَةٌ دَهْواءُ ودُهْوِيَّةٌ، بالضمِّ: شَديدَةٌ جِدًّا.
ـ ويَوْمُ دَهْوٍ، بالفتح: من أيَّامِهم.


523-دَيْ دَيْ

دي دي

ـ دَيْ دَيْ: ما كان للناسِ حُداءٌ، فَضَرَبَ أعْرابِيٌّ غُلامَهُ، وعَضَّ أصابِعَهُ، فَمَشَى وهو يقولُ: دَيْ دَيْ، أرادَ: يا يَدَيْ، فَسارَت الإِبِلُ على صَوْتِهِ، فقال له: الْزمْهُ، وخَلَعَ عليه، فهذا أصْلُ الحُداءِ.


001-ذَا

ذا

ـ ذَا: إشارةٌ إلى المُذَكَّرِ، تقولُ: ذَا وذاكَ، وتُزادُ لاَماً، فيقالُ: ذلك، أو هَمْزَةً، فيقالُ: ذائِك، ويُصَغَّرُ فيقالُ: ذَيَّاكَ وذَيَّالِكَ. وقد تَدْخُلُ ها التَّنْبِيه (على ذَا وذِي وذِه للمُؤَنَّثِ)


002-ذو

ذو

ـ ذو، معناها: صاحِب، كلمةٌ صِيغَت لِيُتَوَصَّلَ بها إلى الوصفِ بالأجْناسِ
ـ ج: ذَوُونَ، وهي ذاتُ، وهُما ذاتانِ
ـ ج: ذَواتُ.
ـ و {ذاتَ بينِكم} ، أي: حقيقةَ وَصْلكُمْ.
ـ أو ذاتُ البَيْنِ: الحالُ التي بها يَجْتَمِعُ المُسْلِمُونَ.
ـ وهذا ذُو زَيْدٍ، أي: هذا صاحِبُ هذا الاسمِ.
ـ وجاءَ من ذِي نفسِه،
ـ ومن ذاتِ نفسِه، أي: طَبْعاً.
ـ ويكونُ ذُو بمعنى: الذي، تُصاغُ لِيُتَوَصَّلَ بها إلى وصفِ المَعارِفِ بالجُمَلِ، فتكونُ ناقِصةً لا يَظْهَرُ فيها إعْرابٌ، كما في الذي، ولا تُثَنَّى ولا تُجْمَعُ،
ـ تقولُ: أتاني ذُو قال ذلك،
ـ ولا أفعلُ ذلك بِذِي تَسْلَم وبِذِي تَسْلَمانِ، والمعنى: لا وَسَلاَمَتِكَ، أو لا والذي يُسَلِّمُكَ.


003-الذَّأْذاءُ

الذأذاء

ـ الذَّأْذاءُ والذَّأْذَاءَةُ، بِمَدِّهِما: الزَّجْرُ، والاضْطِرَابُ في المَشْيِ،
ـ كالتَّذَأْذُؤِ والذَّأْذَأَةِ.


004-الذَّبْأَةُ

الذبأة

ـ الذَّبْأَةُ، بالفتح: الجَارِيَةُ المَهْزُولَةُ المَلِيحَةُ الخَفِيفَةُ الرُّوحِ.


005-ذَرَأَ

ذرأ

ـ ذَرَأَ، كَجَعَلَ: خَلَقَ،
وـ الشَّيءَ: كَثَّرَهُ،
ـ ومنه: الذُّرِيِّةُ، مُثَلَّثةً: لِنَسْلِ الثَّقَلَيْنِ،
ـ وـ فُوهُ: سَقَطَ،
ـ وـ الأرْضَ: بَذَرَهَا، وزَرْعٌ ذَريءٌ.
ـ والذُّرْأةُ، بالضم: الشَّيْبُ، أو أوَّل بَياضِهِ في مُقَدَّمِ الرَّأْسِ،
ـ ذَرِئَ كَفَرِحَ ومَنَعَ، والنَّعْتُ: أذْرَأُ وذَرْآءُ.
ـ وكَبْشٌ أذْرَأُ: في رَأسِهِ بَياضٌ، أو أرْقَشُ الأُذُنَيْنِ، وسائِرُهُ أسْوَدُ.
ـ وأذْرَأَهُ: أغْضَبَهُ، وذَعَرَهُ، وأوْلَعَهُ بالشَّيْءِ، وألجَأَهُ، وأسَالَهُ،
ـ وـ النَّاقَةُ: أَنْزَلَتِ اللَّبَنَ، فهي مُذْرِئٌ.
ـ وذَرْءٌ من خَبَرٍ: شَيْءٌ منه.
ـ وهُمْ ذَرْءُ النَّارِ: خُلِقُوا لها.
ـ ومِلْحٌ ذَرْآنِيَّ، ويُحَرَّكُ: شَدِيدُ البَياضِ، من الذُّرْأَةِ، ولا تَقُلْ: أنْذَرَانِيُّ.
ـ وما بَيْنَنا ذَرْءٌ: حائِلٌ.
ـ وذِرْأةُ، بالكسرِ: دُعاءُ العَنْزِ للحَلْبِ، يُقالُ: ذِرْءَ ذِرْءَ.


006-ذَمَأَ

ذمأ

ـ ذَمَأَ عليه، كَمَنَعَ: شَقَّ.
ذَيَّأَهُ تَذْيِيئاً: أنْضَجَهُ حتى تَهَرَّأَ.
ـ وتَذَيَّأَ الجُرْحُ وغَيْرُهُ: تَقَطَّعَ، وفَسَدَ،
ـ وـ وجْهُهُ: ورِمَ، أو هو انْفِصالُ اللَّحْمِ عن العَظْمِ بِذَبْحٍ أو فَسادٍ.


007-الذّئْبُ

الذئب

ـ الذّئْبُ، بالكسرِ ويُتْرَكُ هَمْزُهُ: كَلْبُ البَرِّ،
ـ ج: أذْؤُبٌ وذئابٌ وذُؤْبانٌ، (بالضم) وهي بِهاءٍ.
ـ وأرضٌ مَذْأبَةٌ: كثيرَتُهُ.
ـ ورجلٌ مَذْؤُوبٌ: وَقَعَ الذِّئْبُ في غَنَمِه. وقد ذُئِبَ كَعُنِيَ.
ـ وذُؤْبانُ العَرَبِ: لُصُوصُهُمْ وصَعالِيكُهُمْ.
ـ وذِئابُ الغَضَى: بَنُو كَعْبِ بنِ مالِك بنِ حَنْظَلَةَ.
ـ وذَؤُبَ، كَكَرُمَ وفَرِحَ: خَبُثَ، وصارَ كالذِّئْبِ، كتَذَأْبَ.
ـ والذِّئْبَانُ، كَسِرْحانٍ: الشَّعَرُ على عُنُقِ البَعِيرِ ومِشْفَرِهِ، وبَقِيَّةُ الوَبَرِ.
ـ والذِّئْبَانِ، مُثَنَّى: كَوْكَبانِ أبْيَضانِ بَيْنَ العَوائِذِ والفَرْقَدَيْنِ.
ـ وأظْفارُ الذِّئْبِ: كواكبُ صِغارٌ قُدَّامَهُما.
ـ والذُّؤَيْبانِ، مُصَغراً: ماءانِ لهم.
ـ وتَذَاءَبَ للنَّاقَةِ
ـ وتَذَأَّبَ: استَخْفَى لها مُتَشَبِّهاً بالذِّئْبِ لِيَعْطِفَها على غَيْرِ ولَدها،
ـ وـ الرِّيحُ: جاءَتْ في ضَعْفٍ من هُنا وهُنا،
ـ وـ الشَّيءَ: تَدَاوَلَه.
ـ وغَرْبٌ ذّأْبٌ: كَثيرُ الحَرَكَةِ بالصُّعُودِ والنُّزُولِ.
ـ وذُئِبَ، كَعُنِيَ: فَزعَ،
ـ كأَذْأَبَ، وكَفَرِحَ وكَرُمَ وعُنِيَ: فَزعَ من الذِّئْبِ. وكَمَنَعَ: جَمَعَهُ، وخَوَّفَه، وساقَهُ، وحَقَرَهُ، وطَرَدَه،
ـ وـ القَتَبَ: صَنَعَهُ،
ـ وـ الغُلامَ: عَمِلَ له ذُؤابَةً،
ـ كأَذْأَبَهُ وذَأَّبَهُ،
ـ وـ في السَّيْرِ: أسرَعَ.
ـ وداءُ الذِّئْبِ: الجُوعُ، لا داءَ له غَيْرُهُ.
ـ وبَنُو الذِّئْبِ: بَطْنٌ. وأبو ذُؤَيْبَةَ، وابنُ الذِّئْبَةِ، وأبو ذُؤَيْبٍ القَطِيلُ خُوَيْلِدُ بنُ خالِدٍ الهُذَلِيُّ، وأبو ذُؤَيْبٍ الإيادِيُّ: شُعَرَاءُ.
ـ ودارَة الذِّئْبِ: ع بِنَجْدٍ لِبَنِي كِلابٍ.
ـ والذُّؤَابَةُ: النَّاصيَةُ، أو مَنْبَتُها من الرَّأسِ، وشَعَرٌ في أعْلَى ناصِيَةِ الفَرَسِ،
ـ وـ منَ النَّعْلِ: ما أصابَ الأرضَ منَ المُرْسَلِ على القَدَمِ،
ـ وـ من العِزِّ والشَّرَفِ، وكُلِّ شَيْءٍ: أعْلاهُ، والجِلْدَةُ المُعَلَّقَةُ على آخِرَةِ الرَّحْلِ،
ـ ج: ذَوائِبُ، والأَصْلُ: ذَآئِبُ، لكنَّهُم اسْتَثْقَلُوا وُقُوع ألِفِ الجَمْعِ بَيْنَ هَمْزَتَيْنِ.
ـ والذِّئْبَةُ: أُمُّ رَبِيعَةَ الشَّاعِرِ، وبِلا لامٍ: فَرَسُ حاجِزٍ الأَزْدِيِّ، وداءٌ يَأْخُذُ الدَّوابَّ في حُلوقِها، فَيُنْقَبُ عنه بِحَديدةٍ في أصْلِ أُذُنِهِ، فَيُسْتَخْرَجُ شَيْءٌ كَحَبِّ الجاوَرْسِ، وبِرْذَوْنٌ مَذْؤُوبٌ، وفُرْجَةُ ما بين دَفَّتَي الرَّحْلِ والسَّرْجِ، وما تحتَ مُقّدَّمِ مُلْتَقَى الحِنْوَيْنِ، وهو الذي يَعَضُّ مَنْسِجَ الدَّابَّةِ.
ـ وذَأَّبَ الرَّحْلَ تَذْئِيباً: عَمِلَهُ له.
ـ والذَّأْبُ، كالمَنْعِ: الذَّمُّ، والصَّوْتُ الشديدُ.
ـ وغُلامٌ مُذَأَّبٌ، كَمُعَظَّمٍ: له ذُؤَابَةٌ.
ـ ودارَةُ الذُّؤَيْبِ: اسْمُ دَارَتَيْنِ لِبَنِي الأَضْبَطِ.
ـ و "اسْتَذْأبَ النَّقَدُ " : صارَ كالذِّئْبِ، مَثَلٌ لِلذُّلاَّنِ إذا عَلَوْا. وابنُ أبي ذُؤَيْبٍ محمدُ بنُ عبدِ الرحمنِ: مُحَدِّثٌ.


008-ذَبَّ

ذب

ـ ذَبَّ عنه: دَفَع، زمَنَعَ،
ـ وـ فُلانٌ: اخْتَلَفَ فلم يَسْتَقِمْ في مكانٍ،
ـ وـ الغَديرُ: جَفَّ في آخِرِ الحَرِّ،
ـ وـ شَفَتُهُ تَذِبُّ ذَبَّاً وذَبَباً، مُحَرَّكَةً،
ـ وذُبُوباً: جَفَّتْ عَطَشاً أو لغيرِهِ، كذَبَّبَ،
ـ وـ جِسْمُهُ: هُزلَ،
ـ وـ النَّبْتُ: ذَوَى،
ـ وـ النهارُ: لم يَبْقَ منه إلاَّ بَقِيَّة،
ـ وـ فُلانٌ: شَحَبَ لوْنُهُ.
ـ وذَبَّبْنا لَيْلَتَنَا تَذْبيباً: أتْعَبْنَا في السَّيْرِ.
ـ وراكِبٌ مُذَبِّبٌ، كَمُحَدِّثٍ: عَجِلٌ مُنْفَرِدٌ.
ـ وظِمْءٌ مُذَبِّبٌ: طويلٌ، يُسارُ إلى الماءِ مِنْ بُعْدٍ فَيُعْجَلُ بالسَّيْرِ.
ـ وبَعيرٌ ذابٌّ: لا يَتَقارُّ في مكانٍ.
ـ ورجلٌ مِذَبٌّ، بالكسر، وكَشَدَّادٍ: دَفَّاعٌ عنِ الحَرِيمِ.
ـ والذَّبُّ: الثَّوْرُ الوَحْشِيُّ، ويقالُ له:
ـ ذّبُّ الرِّيادِ، والأَذَبُّ والذُّنْبُبُ، كَقُنْفُذٍ أيضاً.
ـ وشَفَةٌ ذَبَّابَةٌ، كَرَيَّانَةٍ: ذَابِلَةٌ.
ـ والذُّبابُ: م، والنَّحْلُ، الواحدةُ بِهاءٍ،
ـ ج: أذِبَّةٌ وذِبَّانٌ، بالكسرِ، وذُبُّ، بالضم.
ـ وأرضٌ مَذَبَّةٌ ومَذْبُوبَةٌ: كَثِيرَتُهُ.
ـ والمِذَبَّةُ، (بالكسرِ) ما يُذَبُّ به.
ـ والذُّبابُ أيضاً: نُكْتَةٌ سَوْدَاءُ في جَوْفِ حَدَقَةِ الفَرَسِ،
ـ وـ منَ السَّيْفِ: حَدُّهُ، أو طَرَفُهُ المُتَطَرّفُ،
ـ وـ منَ الأُذُنِ: ما حَدَّ من طَرَفِهَا،
ـ وـ منَ الحِنَّاءِ: بادِرَةُ نَوْرِهِ،
ـ وـ منَ العَيْنِ: إنْسانُها، والجُنُونُ، ذُبَّ، بالضم، فهو مَذْبُوبٌ، والشُّؤْمُ، وجَبَلٌ بالمَدِينةِ، والشَّرُّ.
ـ ورجُلٌ ذَبُّ الرِّيادِ: زَوَّارٌ لِلنّساءِ.
ـ والأَذَبُّ: الطويلُ،
ـ وـ منَ البَعيرِ: نابُهُ.
ـ والذَّبِّيُّ: الجِلْوازُ.
ـ والذَّبْذَبَةُ: تَرَدُّدُ الشيءِ المُعَلَّقِ في الهَواءِ، وحِمايَةُ الجِوارِ والأَهْلِ، وإيذاءُ الخَلْقِ، والتحريكُ، واللِّسانُ، والذَّكَرُ،
ـ كالذَّبْذَبِ والذَّباذِبِ، وليس بِجَمْعٍ، والخُصْيَةُ، وأشياءُ تُعَلَّقُ بالهَوْدَجِ للِزّينةِ.
ـ والذُّبابَةُ، كَثُمامَةٍ: البَقِيَّةُ مِنَ الدَّيْنِ،
ـ و ع بأَجَأٍ،
ـ وع بِعَدَنِ أبْيَنَ.
ـ ورجُلٌ مُذَبْذِبٌ، ويُفْتَحُ: مُتَرَدِّدٌ بَيْنَ أمْرَيْنِ.
ـ وذَبْذَبٌ: رَكِيَّةٌ. وسَمَّوْا: ذُباباً، كَغُرَابٍ وشَدَّادٍ.


009-ذَرِبَ

ذرب

ـ ذَرِبَ، كَفَرِحَ، ذَرَباً وذَرَابَةً، فهو ذَرِبٌ: حَدَّ. وكمَنَعَ: أحَدَّ، كَذَرَّبَ.
ـ وقَوْمٌ ذُرْبٌ، بالضم: أحِدَّاءُ.
ـ والذِّرْبَةُ، بالكسرِ: السَّلِيْطَةُ اللِّسانِ، وهو ذِرْبٌ، والغُدَّةُ،
ـ ج: كَقِرَبٍ. وكَتُرَابٍ: السَّمُّ.
ـ وسَيْفٌ مُذَرَّبٌ، كَمُعَظَّمٍ: مَسْمُومٌ.
ـ والذَّرِبُ، كَكَتِفٍ: إزْميلُ الإِسْكَافِ، وبالكسرِ: شَيْءٌ يكونُ في عُنُقِ الإِنْسانِ أو الدَّابَّةِ مِثْلَ الحَصاةِ،
ـ كالذِّرْبَةِ، أو داءٌ يكونُ في الكَبِدِ، وبالضم: جَمْعُ ذَرِبٍ، كَكَتِفٍ، لِلحَدِيدِ اللِّسانِ، ومُحَرَّكَةً: فَسادُ اللِّسانِ وبَذَاؤُه،
ـ ج: أذْرابٌ، وفَسادُ الجُرْحِ واتِّساعُهُ، أو سَيَلانُ صَدِيدِهِ، وفَسادُ المَعِدَةِ،
ـ كالذَّرَابَةِ والذُّرُوبَةِ، بالضم، وصَلاحُها، ضِدُّ، والمَرَضُ الذي لا يَبْرَأُ، والصَّدَأُ، والفُحْشُ.
ـ ورماهُ بالذَّرَبَيْنِ: بالشَّرِّ والخِلافِ.
ـ والتَّذْريبُ: حَمْلُ المَرْأةِ طِفْلَها حتى يَقْضِيَ حاجَتَه.
ـ وتَذْرَبُ، كَتَمْنَعُ: ع.
ـ والمِذْرَبُ، كَمِنْبَرٍ: اللِّسانُ.
ـ والذَّرَبى، كَجَمَزى،
ـ والذَّرَبِيَّا: العَيْبُ.
ـ والذَّرَبَّى، مُحَرَّكَةً مُشَدَّدَةً: الدَّاهِيَةُ،
ـ كالذَّرَبِيَّا. والذِّرْيَبُ، كَطِرْيَمٍ: الزَّهْرُ الأَصْفَرُ.
ـ ط و الأَذْرَبِيُّ: نِسْبَةٌ إلى أذْرَبيجانَ ط.


010-تَذَعَّبَتُهُ

تذعبته

ـ تَذَعَّبَتُهُ الجِنُّ: أفْزَعَتْهُ.
ـ وانْذَعَبَ الماءُ: سالَ واتَّصلَ جَرَيَانُهُ.
ـ والذُّعْبانُ، بالضمِّ: الفَتِيُّ مِنَ الذِئَابِ.
ـ ورأيْتُهُمْ مُذْعابِّينَ كأنَّهُمْ عُرْفُ ضِبْعانٍ، هو: أنْ يَتْلُوَ بعضُهم بعضاً.


011-الذَّعْلِبَةُ

الذعلبة

ـ الذَّعْلِبَةُ، بالكسرِ: النَّاقَةُ السَّرِيعَةُ،
ـ كالذِّعْلِبِ، والنَّعامَةُ، والحاجَةُ الخَفيفَةُ، وطَرَفُ الثَّوْبِ، أو ما تَقَطَّعَ منه فَتَعَلَّقَ،
ـ كالذُّعْلُوبِ.
ـ وثَوْبٌ ذَعالِيبُ: خَلَقٌ.
ـ والمُتَذَعْلِبُ: الخَفيفُ الثِّيابِ، والمُنْطَلِقُ في اسْتِخْفاءٍ، والمُضْطَجعُ.


012-المَذْكُوبَةُ

المذكوبة

ـ المَذْكُوبَةُ: المَرْأةُ الصالِحةُ.


013-اذْلَعَبَّ

اذلعب

ـ اذْلَعَبَّ: انْطَلَقَ في جِدٍّ وإسْراعٍ.
ـ والمُذْلَعِبُّ: المُضْطَجعُ، وإيرادُ الجَوْهرِيِّ إيَّاهُ في: ذَعْلَب، وَهَمٌ.


014-الذَّنْبُ

الذنب

ـ الذَّنْبُ: الإِثْمُ،
ـ ج: ذُنُوبٌ،
ـ وجج: ذُنُوباتٌ، وقد أذْنَبَ، وبالتحريك: واحِدُ الأَذْنابِ.
ـ وذَنَبُ الفَرَسِ: نَجْمٌ يُشْبِهُه.
ـ وذِنَبُ الثَّعْلَبِ: نَبْتٌ يُشْبِهُه.
ـ وذَنَبُ الخَيْلِ: نَبَات.
ـ والذُّنابَى، والذُّنُبَّى بضَمِّهِما،
ـ والذِّنِبَّى، بالكسرِ: الذَّنَبُ.
ـ وأذْنابُ الناسِ،
ـ وذَنَبَاتُهُمْ، مُحَرَّكَةً: أتْبَاعُهُمْ وسِفْلَتُهُمْ.
ـ وذَنَبَهُ يَذْنِبُهُ ويَذْنُبُهُ: تَلاهُ فلم يُفارِقْ إثْرَهُ كاسْتَذْنَبَهُ.
ـ والذَّنُوبُ: الفَرَسُ الوافرُ الذَّنَبِ،
ـ وـ من الأَيَّامِ: الطويلُ الشَّرِّ، والدَّلْوُ، أو فيها ماءٌ، أو المَلأَى، أو دونَ المَلْءِ، والحَظُّ، والنَّصِيبُ،
ـ ج: أذْنِبَةٌ وذَنائِبُ وذِنابٌ، والقَبْرُ، ولَحْمُ المَتْنِ، أو الأَلْيَةُ، أو المآكِمُ.
ـ والذَّنُوبانِ: المَتْنانِ. وكَكِتابٍ: خَيْطٌ يُشَدُّ به ذَنَبُ البَعِيرِ إلى حَقَبِهِ لِئَلاَّ يَخْطِرَ بِذَنَبِه فَيُلَطِّخَ راكِبَهُ،
ـ وـ من كُلِّ شَيْءٍ: عَقِبُهُ ومُؤَخَّرُهُ، ومَسِيلُ ما بَيْنَ كُلِّ تَلْعَتَينِ،
ـ ج: ذَنائِبُ.
ـ وذَنَبَةُ الوادي والدَّهْرِ، مُحَرَّكَةً، وذُنابَتُهُ، بالضمِّ (ويُكْسَرُ) أوَاخِرُهُ.
ـ والذُّنابَةُ، بالضمِّ: التابعُ.
ـ (كالذانِبِ)
ـ وـ من النَّعْلِ: أنْفُها، وبالكسرِ من الطَّرِيقِ: وجْهُهُ، والقَرَابَةُ، والرَّحِمُ.
ـ وذُنابَةُ العِيصِ: ع. وذَنَّبَتِ البُسْرة تَذْنِيباً: وكَّتَتْ من ذَنَبِها، وهو تَذْنُوبٌ، ويُضَمُّ، واحِدتُهُ بِهاءٍ.
ـ والمِذْنَبُ، كَمنْبَرٍ: المِغْرَفَةُ، ومَسِيلُ الماءِ إلى الأرضِ، ومَسِيلٌ في الحَضِيضِ، والجَدْوَلُ يَسِيلُ عنِ الرَّوْضةِ بِمائِها إلى غيرها،
ـ كالذُّنابَةِ، (بالضمِّ والكسرِ) والذَّنَبُ الطويلُ.
ـ والذَّنَبانُ، مُحَرَّكَةً: عُشْبٌ، أو نَبْتٌ كالذُّرَةِ، واحِدَتُهُ: بِهاءٍ، وماء بالعيصِ.
ـ والذُّنَيْباءُ، كالغُبَيْراءِ: حَبَّةٌ تكونُ في البُرِّ تُنَقَّى منه.
ـ والذِّنابَةُ، بالكسرِ،
ـ والذَّنائبُ والمَذانِبُ والذُّنابَةُ، بالضمِّ: مَواضعُ.
ـ والذُّنَيْبِيُّ، كَزُبَيْرِيٍّ: من البُرُودِ.
ـ وفَرَسٌ مُذانِبٌ، وقد ذَانَبَتْ: وقَعَ ولَدُها في القُحْقُحِ، ودَنا خُرُوجُ السِّقْيِ. ـ و "ضَرَبَ فلانٌ بِذَنَبِهِ " : أقامَ وَثَبَتَ.
ـ ورَكِبَ ذَنَبَ الرِّيحِ: سَبَقَ فلم يُدْرَكْ.
ـ ورَكِبَ ذَنَبَ البَعِيرِ: رَضِيَ بِحَظٍّ ناقِصٍ.
ـ واسْتَذْنَبَ الأَمْرُ: اسْتَتَبَّ.
ـ والذَّنَبَةُ، مُحَرَّكَةً: ماءٌ بين إمَّرَةَ وأُضَاخَ.
ـ وذَنَبُ الحُلَيْفِ: ماءٌ لِبَنِي عُقَيْلٍ.
ـ وتَذَنَّبَ الطَّريقَ: أخَذَهُ،
ـ وـ المُعْتَمُّ: ذَنَّبَ عِمَامَتَه.
ـ والمُذانِبُ من الإِبِلِ: الذي يكونُ في آخِرِ الإِبِلِ. وكَمُحَدِّثٍ: التي تَجِدُ من الطَّلْقِ شِدَّةً فَتُمَدِّدُ ذَنَبَها.


015-ذَابَ

ذاب

ـ ذَابَ ذَوْبَاً وذَوَباناً، مُحَرَّكَةً: ضِدُّ جَمَدَ، وأذَابَهُ غيْرُهُ وذَوَّبَهُ،
ـ وـ الشمسُ: اشْتَدَّ حَرُّها،
ـ و= دَامَ على أكْلِ العَسَلِ، وحَمُقَ بعد عَقْلٍ،
ـ وـ عليه حَقٌّ: وجَبَ.
ـ وما ذَابَ في يَدِي منه خَيْرٌ: ما حَصَلَ.
ـ واسْتَذبْتُه: طَلَبْتُ منه الذَّوْبَ.
ـ والذَّوْبُ: العَسَلُ، أو ما في أبْيَاتِ النَّحْلِ، أو ما خَلَصَ من شَمْعِهِ.
ـ والمِذْوَبُ، بالكسرِ: ما يُذَابُ فيه، وبِهاءٍ: المِغْرَفَةُ.
ـ ولإِذْوابُ والإِذْوابَةُ، بكسرِهما: الزُّبْدُ يُذَابُ في البُرْمَةِ لِلسَّمْنِ، فلا يَزَالُ ذلك اسْمَهُ حتى يُحْقَنَ في سِقاءٍ.
ـ وأذابُوا عليهم: أغارُوا،
ـ وـ أمْرَهُمْ: أصْلَحُوهُ.
ـ والذُّوبانُ، بالضمِّ،
ـ والذِّيبانُ، بالكسرِ: بَقِيَّةُ الوَبَرِ أو الشَّعَرِ على عُنُقِ الفَرَسِ أو البَعيرِ.
ـ والذَّابُ: العَيْبُ.
ـ وناقَةٌ ذَوُوبٌ، كَصَبُورٍ: سَمينَةٌ. وكَشَدَّادٍ: صَحابِيُّ.
ـ وذَوَّبَهُ تَذْوِيباً: عَمِلَ له ذُوابَةً، والأصلُ الهَمْزُ، ولكِنَّهُ جاءَ على غيرِ قِياسٍ.


016-ذَهَبَ

ذهب

ـ ذَهَبَ، كَمَنَعَ، ذَهاباً وذُهوباً ومَذْهَباً، فهو ذَاهِبٌ وذَهُوبٌ: سارَ، أو مَرَّ،
ـ وـ به: أزالَهُ،
ـ كأذْهَبَهُ، وبه.
ـ والمَذْهَبُ: المُتَوَضَّأُ، والمُعْتَقَدُ الذي يُذْهَبُ إليه، والطَّريقةُ، والأصلُ. وبِضَمِّ الميم: الكَعْبَةُ، وفَرَسُ أبْرَهَةَ بنِ عُمَيْرِ، وغَنِيِّ بنِ أعْصُرَ، وشَيْطَانُ الوُضوءِ، وكَسْرُ هائِهِ الصوابُ، وَوَهِمَ الجوهريُّ.
ـ والذَّهَبُ: التِّبْرُ، ويُؤَنَّثُ، واحِدَتُهُ بِهاءٍ،
ـ ج: أذْهابٌ وذُهوبٌ، وذُهبانٌ بالضمِّ، عن "النِّهايَةِ " .
ـ وأذْهَبَه: طَلاَهُ به،
ـ كذَهَّبَهُ، فهو مُذْهَبٌ وذَهِيبٌ ومُذَهَّبٌ. والذَّهَبِيُّونَ من المُحَدِّثِين: جماعةٌ.
ـ وذَهِبَ، كَفَرِحَ،
ـ وذِهِبَ، بكَسْرَتَيْنِ، لُغَةٌ: هَجَمَ في المَعْدِنِ على ذَهَبٍ كَثيرٍ فَزالَ عَقْلُهُ، وبَرِقَ بَصَرُهُ.
ـ والذِّهْبَةُ، بالكسرِ: المَطْرَةُ الضَّعِيفَةُ، أو الجَوْدُ،
ـ ج: ذِهابٌ.
ـ والذَّهَبُ، مُحَرَّكَةً: مُحُّ البَيْضِ، ومكْيَالٌ لأِهْلِ اليَمَنِ،
ـ ج: ذِهابٌ وأذْهابٌ،
ـ وجج: أذاهيبُ. وكَصَبورٍ: امْرَأةٌ.
ـ وكَغُرابٍ: ع.
ـ وكَسحابٍ: ع باليَمَنِ. وكَشَدَّادٍ: لَقَبُ عَمْروٍ أو مالِكِ ابنِ جَنْدَلٍ الشَّاعِرِ. وكَكِتابٍ: جَبَلٌ، ويُضَمُّ. (وكَسَحابٍ: يَوْمٌ من أيامِ العَرَبِ، واسْمُ قَبيلَةٍ)


017-الأَذْيَبُ

الأذيب

ـ الأَذْيَبُ، كالأَحْمَرِ: الماءُ الكثِيرُ، والفَزَعُ، والنَّشاطُ.
ـ والذَّيْبُ: العَيْبُ.


018-ذَأَتَه

ذأته

ـ ذَأَتَه، كَمَنَعه: خَنَقَه أشَدَّ الخَنْقِ.


019-ذعَتَه

ذعته

ـ ذعَتَه: ذَأَتَه، ومَعَكَه في التُّرابِ، ودَفَعَه عَنيفاً.


020-ذَمَتَ

ذمت

ـ ذَمَتَ يَذْمِتُ: تَغَيَّر وهُزِلَ.


021-ذَيْثَ

ذيث

ـ ذَيْثَ وذَيْتُ وذَيْتِ، مُثَلَّثَةَ الآخِرِ، عن ابنِ القَطَّاعِ،
ـ وذَيَّةَ وذَيَّةَ، وذَيَّا وذَيَّا، أي: كَيْتَ وكَيْتَ. وعبدُ الرحمنِ بنُ أحمدَ بنِ عِلْكِ بنِ ذاتٍ: فَقيهٌ مُحَدِّثٌ.


022-ذَأجَ

ذأج

ـ ذَأجَ الماءَ، كمَنَع وسَمِعَ: جَرَعَهُ شديداً، أو شَرِبَهُ قليلاً قليلاً، ضِدٌّ، وذَبَحَ، وخَرَقَ.
ـ وأحْمَرُ ذَؤُوجٌ: قانِئٌ.
ـ وانْذَأجَتِ القِرْبَةُ: تَخَرَّقَتْ.


023-ذَجَّ

ذج

ـ ذَجَّ: شَرِبَ، وقَدِمَ من سَفَرٍ، فهو ذاجٌ.


024-ذَحَجَه

ذحجه

ـ ذَحَجَه، كَمَنَعَهُ: سَحَجَهُ،
ـ وـ الرِّيحُ فلاناً: جَرَّتْهُ من موضعٍ إلى آخَرَ.
ـ ومَذْحِجٌ، كمَجْلِس: أكَمةٌ ولَدَتْ مالِكاً وطَيِّئاً أُمُّهُما عندهَا، فَسُمُّوا مذْحِجاً، وذِكْرُ الجَوْهَريِّ إياهُ في الميمِ غَلَطٌ، وإن أحالَهُ على سِيبويهِ.
ـ وأذحَجْتُ: أقَمْتُ.


025-ذَعَجَهُ

ذعجه

ـ ذَعَجَهُ، كمنَعَهُ: دَفَعَهُ شديداً،
ـ وـ جارِيَتَهُ: جامَعَها.


026-ذَلَجَ

ذلج

ـ ذَلَجَ الماءَ: جَرَعَهُ.


027-الذَّوْجُ

الذوج

ـ الذَّوْجُ: الشُّرْبُ،


028-الذَّيْج

الذيج

ـ كالذَّيْج، والذِّياجُ: المُنادَمَةُ.


029-ذَبَحَ

ذبح

ـ ذَبَحَ، كمنَعَ، ذَبْحاً وذُباحاً: شَقَّ، وفَتَقَ، ونَحَرَ، وخَنَقَ،
ـ وـ الدَّنَّ: بَزَلَهُ،
ـ وـ اللِّحْيَةُ فلاناً: سالَتْ تحْتَ ذَقَنِه، فَبَدا مُقَدَّمُ حَنَكِه، فهو مَذْبوحٌ بها.
ـ والذِّبْحُ، بالكسر: ما يُذْبَحُ. وكصُرَدٍ وعِنَبٍ: ضَرْبٌ من الكَمْأَةِ. وكصُرَدٍ: الجَزَرُ البَرِّيُّ، ونبتٌ آخَرُ.
ـ والذَّبيحُ: المَذْبوحُ، وإسماعيلُ، عليه السلام،
ـ "وأنا ابنُ الذَّبِيحَيْنِ " : لأِن عبدَ المُطَّلِبِ لَزِمَه ذَبْحُ عبدِ اللَّهِ لنَذْرٍ، فَفَداهُ بِمِئَةٍ من الإِبِلِ، وما يَصْلُحُ أن يُذْبَحَ للنُّسُكِ.
ـ واذَّبَحَ، كافْتَعَل: اتَّخَذَ ذَبيحاً.
ـ وتَذابَحوا: ذَبَحَ بَعضُهم بعضاً.
ـ والمَذْبَحُ: مكانهُ، وشَقٌّ في الأرضِ مِقدارُ الشِّبْرِ ونحوِه، وكمِنْبَرٍ: ما يُذْبَحُ به. وكزُنَّارٍ: شُقوقٌ في باطِنِ أصابعِ الرِّجْلَينِ، وقد يُخَفَّفُ. وكغُرابٍ: نَبْتٌ من السُّمومِ، ووجَعٌ في الحَلْقِ.
ـ والمَذابِحُ: المَحاريبُ، والمَقاصيرُ، وبُيوتُ كُتُبِ النَّصارى، الواحِدُ: كمَسْكَنٍ.
ـ والذَّابحُ: سِمَةٌ، أو مِيْسَمٌ يَسِمُ على الحَلْق في عُرْض العُنُقِ، وشَعرٌ يَنْبُتُ بينَ النَّصيلِ والمَذْبَحِ.
ـ وسَعْدٌ الذَّابحُ: كوْكَبانِ نَيِّرانِ بينهما قِيدُ ذِراعٍ، وفي نحرِ أحدِهِما نَجْمٌ صغيرٌ لِقُرْبِه منه كأَنه يَذْبَحُه.
ـ وذُبْحانُ، بالضم: د باليَمَنِ، واسْمُ جَماعةٍ، وجَدُّ والِدِ عُبَيْدِ بن عَمْرٍو الصَّحابِيِّ.
ـ والتَّذْبِيحُ: التَّدْبيحُ.
ـ والذُّبَحَةُ، كهُمَزَةٍ وعِنَبَة وكِسْرَة وصُبْرَةٍ وكِتابٍ وغُرابٍ: وجَعٌ في الحَلْقِ، أو دَمٌ يَخْنُقُ فَيَقْتُلُ.


030-الذَّحُّ

الذح

ـ الذَّحُّ: الضَّرْبُ بالكَفِّ، والجِماعُ، والشَّقُّ، والدَّقُّ.
ـ والذَّحْذَحَةُ: تَقارُبُ الخَطْوِ مع سُرعةٍ.
ـ والذَّوْذَحُ: الذي يُنْزِلُ قبلَ أن يولِجَ.
ـ والذُّحْذُحُ، بالضم، والذَّحْذاحُ: القصيرُ البَطينُ.
ـ وذَحْذَحَتِ الرِّيحُ التُّرابَ: سَفَتْه.


031-الذُّرَّاحُ

الذراح

ـ الذُّرَّاحُ، كزُنَّارٍ وقُدُّوسٍ وسِكِّينٍ وسَفُّودٍ وصَبُورٍ وغُرابٍ وسُكَّرٍ وكَنيسَةٍ،
ـ والذُّرْنوحُ، بالنون، والذُّرُحْرُحُ، وتُفْتَحُ الرَّاآنِ، وقد يُشَدَّدُ ثانِيهِ: دُوَيْبَّةٌ حَمْراءُ مُنَقَّطَةٌ بسَوادٍ، تَطيرُ وهي من السُّمومِ،
ـ ج: ذَراريحُ.
ـ وذَرَحَ الطَّعامَ، كمَنَعَ: جعَلَهُ فيه،
ـ كذَرَّحَه،
ـ وـ الشيءَ في الرِّيحِ: ذَرّاهُ.
ـ وأحْمَرُ ذَرِيحيٌّ، كوَزِيرِيٍّ: أُرْجُوانٌ.
ـ والذَّرِيحُ: الهِضابُ، واحِدُهُ بهاءٍ، وفَحْلٌ تُنْسَبُ إليه الإِبِلُ، وأبو حَيٍّ.
ـ وذُرَيحٌ، كزُبَيْرٍ، الحِمْيَريُّ: مُحَدِّثٌ. وكأَميرٍ: جماعةٌ.
ـ والذَّرَحُ، مُحَرَّكَةً: شَجَرٌ تُتَّخَذُ منه الرِّحالَةُ. وكزُفَرَ: والِدُ يَزيدَ السَّكونِيِّ.
ـ وذُو ذَراريحَ: قَيْلٌ باليَمَنِ، وسَيِّدٌ لتَميمٍ.
ـ ولَبَنٌ وعَسَلٌ مٌذَرَّحٌ، كمُعَظَّمٍ: غَلَبَ عليهما الماءُ.
ـ والتَّذْريحُ: طِلاءُ الإِدَاوةِ الجَديدةِ بالطِّينِ لِتَطيبَ.
ـ ولَبَنٌ ذَراحٌ، كسَحابٍ: ضَياحٌ.
ـ وأذْرُحُ، بضم الراءِ: د بجَنْبِ جَرْباء بالشامِ، وغَلِطَ من قال بينهما ثَلاثةُ أيَّامٍ، وذُكِرَ في: ج ر ب.


032-تَذَقَّحَ

تذقح

ـ تَذَقَّحَ له: تَجَرَّمَ، وتَجَنَّى عليه ما لم يُذْنِبْهُ.
ـ وهو ذُقَّاحةٌ، بالضم والشَّدِّ: يَفْعَلُ ذلك.
ـ ومُتَذَقِّحٌ للشَّرِّ: مُتَلَقِّحٌ له.


033-الذُّلاَّحُ

الذلاح

ـ الذُّلاَّحُ، كرُمَّانٍ: اللَّبَنُ المَمْزوجُ بالماءِ.


034-الذَّوْحُ

الذوح

ـ الذَّوْحُ: السَّيْرُ العَنيفُ، وجَمْعُ الغَنَمِ ونحوها.
ـ وذَوَّحَ إِبلَه تَذْويحاً: بَدَّدَها،
ـ وـ مالَه: فَرَّقَه.
ـ والمِذْوَحُ، كمِنْبَرٍ: المُعَنِّفُ.


035-الذَّوْذَخُ

الذوذخ

ـ الذَّوْذَخُ، ككَوْكَبٍ: العِذْيَوْطُ، والعِنِّينُ.
ـ والذَّخْذاخُ: المُنَقِّبُ عن كلِّ شيء.
ـ والذَّخْذَخانُ: ذُو المَنْطِقِ المُعْرِبِ.
ـ وذاذِيخُ: ة من عملِ حَلَبَ.


036-الذَّمَخُ

الذمخ

ـ الذَّمَخُ، محركةً، وكعِنَبٍ: ثَمَرَةُ شجرةٍ.


037-الذِّيخُ

الذيخ

ـ الذِّيخُ، بالكسر: الذِّئْبُ الجَرِيءُ، والفَرَسُ الحِصانُ، والكِبْرُ، وكَوْكَبٌ أَحْمَرُ، والقِنْوُ، وذَكَرُ الضِّباعِ الكثيرُ الشَّعَرِ، والأُنْثَى بهاءٍ،
ـ ج: ذُيوخٌ وأذْياخٌ وذِيَخَةٌ.
ـ وذَيَّخَ: ذَلَّلَ،
ـ وـ النَّخْلَةُ: لم تَقْبَلِ الإِبَّارَ.
ـ والمَذْيَخَةُ، كمَسْبَعَةٍ: الذِّئابُ.
ـ وأذاخَ بالمكانِ: أطافَ به، ودارَ.


038-ذِرْوَدٌ

ذرود

ـ ذِرْوَدٌ، كدِرهَمٍ: جَبَلٌ.


039-الذًّوْدُ

الذود

ـ الذًّوْدُ: السَّوْقُ، والطَّرْدُ، والدَّفْعُ،
ـ كالذِّيادِ، وهو ذائِدٌ من ذُوَّدٍ، وذُوَّادٍ وذادَةٍ، وثلاثَةُ أبْعِرَةٍ إلى العَشَرَةِ، أو خَمْسَ عَشْرَةَ، أو عِشرينَ، أو ثلاثينَ، أو ما بينَ الثِّنْتَيْنِ والتِّسْعِ، مُؤَنَّثٌ، ولا يكونُ إلا من الإِناثِ، وهو واحِدٌ وجَمْعٌ، أو جَمْعٌ لا واحِدَ له، أو واحِدٌ،
ـ ج: أذْوادٌ.
ـ وقولُهُمْ: "الذَّوْدُ إلى الذَّوْدِ إبِلٌ " : يَدُلُّ على أنها في مَوْضِعِ اثْنَتَيْنِ، لأنَّ الثِّنْتَيْنِ إلى الثِّنْتَيْنِ جَمْعٌ. وكمِنْبَرٍ: اللِّسانُ، ومُعْتَلَفُ الدَّابَّة،
ـ وـ منَ الثَّوْرِ: قَرْنُهُ، وجَبَلٌ.
ـ والذَّائِدُ: فَرَسٌ من نَسْلِ الحَرُونِ، وسَيْفُ خُبَيْبِ بنِ إسافٍ، والرجُلُ الحامي الحَقِيقَةِ، كالذَّوّادِ، ولَقَبُ امرِئِ القَيْسِ بنِ بَكْرٍ لقوله:
ـ أذُودُ القَوَافِيَ عَنِّي ذِيادَا
ـ ذِيادَ غُلامٍ غَوِيٍّ جَرَادَا
وككتَّانٍ: سَيْفُ ذي مَرْحَبٍ القَيْلِ، وشاعِرٌ. وذَوَّادُ بنُ عُلَيَّةَ: محدِّثٌ، وابنُ المُبارَكِ: له ذِكْرٌ. وأبو الذَّوَّادِ: أميرٌ رَوَى، والمُجَذَّرُ بنُ ذِيادٍ الصحابيُّ، وذِيادُ بنُ عَزيزٍ الشاعِرُ، بالكسر، وعبدُ الله بنُ مُغَفَّلِ بنِ ذُؤَيْدٍ: صَحابِيُّ. وعبدُ الله بنُ ذُوَيْدٍ: شَيْخٌ لِلوَليدِ بنِ مُسْلِمٍ. وفَرْوَةُ بنُ مُسَيْكِ بنِ ذُوَيْدٍ: صَحابِيٌّ.
ـ والمَذَادُ: المَرْتَعُ.
ـ وأذْوَدْتُهُ: أعَنْتُهُ على ذِيادِ أهْلِهِ.


040-الذَّاذِيُّ

الذاذي

ـ الذَّاذِيُّ: نَبْتٌ له عُنْقُودٌ طويلٌ، جاءَ على النَّسَبِ وليسَ بِنَسَبٍ.


041-ذَئِرَ

ذئر

ـ ذَئِرَ، كفرِحَ: فَزِعَ، وأنِفَ، واجْتَرَأ، وغَضِبَ، فهو ذَئِرٌ (وذائِرٌ) وأذأرْتُهُ،
ـ وـ الشيءَ: كَرِهَهُ وانْصَرَفَ عنه،
ـ وـ بالأمرِ: ضَرِيَ به واعتادَهُ،
ـ وـ المرأةُ على بَعْلِها: نَشَزَتْ، وهي ذائِرٌ وذَئِرٌ،
ـ كذاءَرَتْ،
ـ وهي مُذائِرٌ.
ـ وأذأرَهُ: جَرَّأَهُ وأغْراهُ،
ـ وـ إليه: ألْجَأَهُ.
ـ والذِّئارُ، ككِتابٍ: سِرْقِينٌ مُخْتَلِطٌ بتُرابٍ، يُطْلَى به على أطْباءِ الناقَةِ لِئِلاَّ تُرْضَعَ، وقد ذَأرَها.
ـ وناقةٌ مُذائِرٌ: تَنْفِرُ من الولدِ ساعةَ تَضَعُهُ، أو تَرْأمُ بأَنْفِها ولا يَصْدُقُ حُبُّها،
ـ وشُؤُونُكَ ذَئِرَةٌ أي: دُمُوعُكَ فيها تَنَفُّسٌ كتَنَفُّسِ الغَضْبانِ.


042-الذَّبْرُ

الذبر

ـ الذَّبْرُ: الكتابَةُ، يَذْبُرُ ويَذْبِرُ،
ـ كالتَّذْبِيرِ، والنَّقْطُ، والقِراءَة الخَفِيَّةُ، أو السريعةُ، والكتابُ بالحِمْيَرِيَّةِ يُكْتَبُ في العُسُبِ، والعِلمُ بالشيءِ، والفِقْهُ، والصَّحيفَةُ
ـ ج: ذِبارٌ.
ـ وذَبَرَ، يَذْبِر ذَبارَةً: نَظَرَ فأَحَسَّ،
ـ وـ الخَبَرَ: فَهِمه. وكفَرِحَ: غَضِبَ.
ـ وثوبٌ مُذَبَّرٌ: مُنَمْنَمٌ.
ـ وكتابٌ ذَبِرٌ، ككَتِفٍ: سَهْلُ القِراءَة.
ـ وما أحسنَ ما يَذْبِرُ الشِّعْرَ: أي: يُمِرُّهُ ويُنْشِدُهُ.
ـ والذَّابِرُ: المُتْقِنُ لِلعِلْمِ.


043-ذَخَرَهُ

ذخره

ـ ذَخَرَهُ، كمَنَعَهُ، ذُخْراً، بالضم،
ـ واذَّخَرَهُ: اختارَهُ، أو اتَّخَذَهُّ.
ـ والذَّخِيرَةُ: ما ادُّخِرَ،
ـ كالذُّخْرِ،
ـ ج: أذْخارٌ،
ـ وع يُنْسَبُ إليه التَّمْرُ.
ـ والذَّاخِرُ: السمينُ، واسمٌ.
ـ والمُدَّخَرُ: الفَرَسُ المُبَقَّى لِحُضْرِهِ.
ـ وأَذاخِرُ، بالفتح: ع قُرْبَ مكةَ.
ـ والإِذْخِرُ: (الحَشيشُ الأخضرُ) وحَشيشٌ طَيِّبُ الرِّيحِ. وككتِفٍ: جبلٌ باليمنِ.
ـ والمذاخِرُ: الأَجْوافُ، والأَمْعاءُ، والعُرُوقُ، وأسافِلُ البطنِ.


044-الذَّرُّ

الذر

ـ الذَّرُّ: صِغارُ النملِ، ومئَةٌ منها زِنَةُ حَبَّةِ شعيرٍ، الواحدةُ: ذَرَّةٌ، وتفريقُ الحَبِّ والمِلْحِ ونحوِهِ،
ـ كالذَّرْذَرَةِ، وطَرْحُ الذَّرُورِ في العينِ، والنَّشْرُ. وأبو ذَرٍّ: جُنْدَبُ بنُ جُنادَةَ، وامْرَأتُهُ: أمُّ ذَرٍّ، وأبو ذَرَّةَ الحَارِثُ بنُ معاذٍ: صحابِيُّونَ. وأبو ذَرَّةَ الهُذَلِيُّ الصَّاهِلِيُّ: شاعِرٌ، أو هو بضم الدالِ المهملةِ.
ـ والذَّرُورُ: ما يُذَرُّ في العَيْنِ، وعِطْرٌ،
ـ كالذَّريرَةِ
ـ ج: أذِرَّةٌ.
ـ والذُّرِّيَّةُ، ويكسرُ: ولدُ الرجلِ
ـ ج: الذُّرِّيَّاتُ والذَّرارِي، والنِّساءُ، للواحِدِ والجميع.
ـ وذَرَّ: تَخَدَّدَ،
ـ وـ البَقْلُ،
ـ وـ الشمسُ: طَلَعا،
ـ وـ الأرضُ النَّبْتَ: أطْلَعَتْهُ،
ـ وـ الرجلُ: شاب مُقَدَّمُ رأسِهِ، يَذَرُّ فيه، بالفتح، شاذٌّ.
ـ والذَّرْذارُ: المِكثارُ، ولَقَبُ رجلٍ.
ـ والذُّرارَةُ، بالضم: ما تَناثَرَ من الذَّرُورِ.
ـ والذَّرِّيُّ: السيفُ الكثيرُ الماءِ، وفِرِنْدُهُ، وماؤُهُ.
ـ والذِّرارُ، بالكسر: الغَضَبُ، والإِعراضُ.
ـ وذارَّتِ الناقَةُ مُذَارَّةً وذِراراً: ساءَ خُلُقُها، وهي مُذَارٌّ.
ـ والمِذَرَّةُ: آلةٌ يُذَرُّ بها الحَبُّ.


045-الذُّعْرُ

الذعر

ـ الذُّعْرُ، بالضم: الخوفُ، ذُعِرَ كعُنِيَ، فهو مَذْعورٌ، وبالفتح: التخويفُ،
ـ كالإِذْعارِ، والفعلُ كجعلَ، وبالتحريك: الدَّهَشُ. وكصُرَدٍ: الأمرُ المخوفُ. وكتُؤَدَةٍ: طائرٌ تكونُ في الشجرِ، تَهُزُّ ذَنَبَها دائماً.
ـ والذَّعُورُ: المُتَذَعِّرُ، والمرأةُ التي تُذْعَرُ من الرِّيبَةِ والكلامِ القبيحِ، وناقةٌ إذا مُسَّ ضَرْعُها غارَّتْ.
ـ وذُو الأَذْعارِ: تُبَّعٌ لأَنَّهُ سَبَى قوماً وحِشَةَ الأَشْكالِ، فَذُعِرَ منهمُ الناسُ، أو لأَنَّهُ حَمَلَ النَّسْناسَ إلى اليمنِ، فَذُعِروا منه.
ـ وتَفرقوا ذَعارير، كَشَعاريرَ.
ـ والذُّعْرَةُ، بالضم: الاسْتُ، كالذَّعْراءِ.
ـ وسَنَةٌ ذُعْرِيَّةٌ: شديدةٌ.
ـ وذَعارِيرُ الأَنْفِ: ما يخرجُ منه كاللبن.
ـ والمَذْعُورَةُ: الناقةُ المجنونةُ،
ـ كالمُذَعَّرَةِ.
ـ ورجلٌ مُتَذَعِّرٌ: مُتَخَوِّف. ومالكُ بنُ دُعْرٍ، بالدال المهملة.


046-الذُّغْمُورُ

الذغمور

ـ الذُّغْمُورُ، بالغين المعجمة كعُصفورٍ: الحَقودُ الذي لا يَنْحَلُّ حِقْدُهُ.


047-الذَّفَرُ

الذفر

ـ الذَّفَرُ، محركةً: شِدَّةُ ذَكاءِ الرِّيحِ،
ـ كالذَّفَرَةِ، أو يُخَصَّانِ بِرائحةِ الإِبْطِ المُنْتِنِ، ذَفِرَ، كفَرِحَ، فهو ذَفِرٌ وأذفَرُ، والنَّتْنُ، وماءُ الفحلِ.
ـ ومِسْكٌ أَذْفَرُ وذَفِرٌ: جَيِّدٌ إلى الغايةِ.
ـ والذِّفْرَى، بالكسر من جميع الحيوانِ: ما منْ لَدُنِ المَقَذِّ إلى نِصفِ القَذالِ، أو العَظْمُ الشاخِصُ خَلْفَ الأُذُنِ
ـ ج: ذِفْرَيَاتٌ وذَفارَى، ويقال: هذهِ ذِفْرَى أسيلَةٌ، غيرَ مُنَوَّنَةٍ وقد تُنَوَّنُ، وتُجعلُ الألِفُ للإِلحاقِ بِدرهَمٍ.
ـ والذِّفِرُّ، كطِمِرٍّ: العَظيمُ الذِّفْرَى من الإِبِلِ، وهي: بهاءٍ، والصُّلْبُ، والشديدُ، وتفتحُ الفاءُ، والعظيمُ الخَلْقِ، والشابُّ الطويلُ التامُّ الجَلْدُ.
ـ والذِفِرَّةُ، كجِبِلَّةِ: الناقةُ النَّجيبةُ، والحِمارُ الغليظُ.
ـ والذَّفْراءُ من الكتائِبِ: السَّهِكَةُ من الحديدِ، وبَقْلَةٌ رِبْعِيَّةٌ.
ـ ورَوْضَةٌ مَذْفورَةٌ: كثيرَتُها.
ـ والذَّفِرَةُ، كزَنِخَةٍ: نباتٌ. وخُلَيْدُ بنُ ذَفَرَةَ، محركةً: رَوَى.
ـ وذَفِرانُ، بكسر الفاءِ: وادٍ قُرْبَ وادِي الصَّفْراءِ، أو هو تصحيفٌ لِدَقْرانَ.
ـ وذو الذِفْرَيْنِ، بالكسر: أبو شِمْرِ بنُ سلامَةَ الحِمْيَرِيُّ.


048-الذِّكْرُ

الذكر

ـ الذِّكْرُ، بالكسر: الحِفْظُ للشيءِ،
ـ كالتَّذْكارِ، والشيءُ يَجْري على اللسان، والصِّيتُ،
ـ كالذُّكْرَةِ، بالضم، والثَّناءُ، والشرفُ، والصلاةُ للّهِ تعالى، والدُّعاءُ، والكتابُ فيه تفصيلُ الدِّينِ. ووضْعُ المِلَلِ،
ـ وـ من الرجالِ: القويُّ الشجاعُ الأبِيُّ،
ـ وـ من المَطَرِ: الوابِلُ الشديدُ،
ـ وـ من القولِ: الصُّلْبُ المَتينُ،
ـ وذِكْرُ الحقِّ: الصَّكُّ.
ـ واذَّكَرَهُ واذدَكَرَهُ واسْتَذْكَرَهُ: تَذَكَّرَهُ وأذكَرَهُ إِيَّاهُ وذكَّرَهُ، والاسمُ: الذِّكْرَى، تقولُ: ذَكَّرْتُهُ ذِكْرَى، غيرَ مُجْراةٍ.
ـ وقوله تعالى {وذِكْرَى لِلمُؤْمِنين} : اسمٌ لِلتَّذْكيرِ.
ـ {وذِكْرَى لأُولي الألبابِ} : عِبْرَةٌ لهمْ.
ـ {وأَنَّى له الذِّكْرَى} : من أينَ له التَّوْبَةُ
ـ و {ذِكْرَى الدارِ} ، أي: يُذَكَّرونَ بالدارِ الآخرةِ، ويُزَهَّدونَ في الدنيا.
ـ {فأَنَّى لهم إذا جاءَتْهُم ذِكراهُمْ} : أي: فكيفَ لهم إذا جاءَتْهُمْ الساعةُ بِذِكْراهُمْ.
ـ وما زالَ مِنِّي على ذُكْرٍ، ويكسرُ، أي: تَذَكُّرٍ. ورجلٌ ذَكِرٌ وذَكُرٌ وذَكيرٌ وذِكِّيرٌ: ذو ذُكْرٍ.
ـ والذَّكَرُ: خلافُ الأُنْثى
ـ ج: ذُكورٌ وذُكورَةٌ وذِكارٌ وذِكارة وذُكْرانٌ وذِكَرَةٌ،
ـ و= : العوفُ
ـ ج: ذُكُورٌ ومَذَاكِيرُ، وأيْبَسُ الحديدِ، وأجْوَدُه، كالذَّكيرِ.
ـ وذَكَرَهُ ذَكْراً، بالفتح: ضَرَبَه على ذَكَرِهِ،
ـ وـ فلانَةَ ذَكْراً: خَطَبَهَا، أو تَعَرَّضَ لخِطْبَتها،
ـ وـ حَقَّه: حَفِظَه ولم يُضَيِّعْه.
ـ وامرأةٌ ذَكِرَةٌ ومُذَكَّرَةٌ ومُتَذَكِّرَةٌ: مُتَشَبِّهَةٌ بالذُّكورِ.
ـ وأذكَرَتْ: ولَدَتْ ذَكَراً، وهي مُذْكِرٌ ومِذْكارٌ.
ـ والذُّكْرَةُ، بالضم: قِطْعَةٌ من الفُولاذِ في رأسِ الفأْسِ وغيرِهِ،
ـ وـ من الرجلِ،
ـ وـ السيفِ: حِدَّتُهُما.
ـ وهو أذكَرُ منه: أحَدُّ.
ـ وذُكُورَةُ الطِّيبِ: ما ليس له رَدْعٌ.
ـ وما اسْمُكَ أذكُرْهُ ـ بقطع الهَمْزِ من أذكُرُ ـ: إنكارٌ عليه.
ـ ويَذْكُرُ، كيَنْصُرُ: بَطْنٌ من ربيعةَ.
ـ والتَّذْكيرُ: خِلافُ التأنيثِ، والوعْظُ، ووضْعُ الذُّكْرَةِ في رأسِ الفأسِ وغيرِهِ.
ـ والمُذَكَّرُ، من السيفِ: ذُو الماءِ،
ـ وـ من الأيامِ: الشديدُ الصَّعبُ،
ـ كالمُذْكِرِ، كمُحْسِنٍ، وهو المَخُوفُ من الطُّرُقِ، والشديدةُ من الدَّواهِي،
ـ كالمُذَكَّرَةِ، كمُعَظَّمَةٍ.
ـ وفَلاةٌ مِذْكارٌ: ذاتُ أهوالٍ لا يسلُكُها إلا ذُكورُ الرجالِ.
ـ والتَّذْكِرَةُ ما يُسْتَذْكَرُ به الحاجةُ.
ـ والذُّكَّارَةُ، كرُمَّانَةٍ: فُحَّالُ النخلِ.
ـ والاسْتِذْكارُ: الدِّراسَةُ والحِفْظُ.
ـ وناقةٌ مُذَكَّرَةُ الثُّنْيا: عظيمةُ الرأسِ، لأَنَّ رأسَها مما يُسْتَثْنَى في القِمارِ لِبائِعها، وسَمَّوْا ذاكِراً ومَذْكَراً، كَمَسْكَنٍ. و "القرآنُ ذَكَرٌ فَذَكِّرُوهُ " أي: جليلٌ نَبيهٌ خَطيرٌ فأَجِلُّوه، واعْرِفُوا له ذلك، وصِفُوه به، أو إذا اخْتَلَفْتُمْ في الياءِ والتَّاءِ، فاكْتُبُوه بالياءِ، كما صرَّحَ به ابنُ مسعودٍ، رضي الله تعالى عنه.


049-الذَّمِرُ

الذمر

ـ الذَّمِرُ، ككَبِدٍ ط وكِبْدٍ ط وأميرٍ وفِلِزٍّ: الشُّجاعُ، والاسمُ: الذَّمَارَةُ، والظريفُ اللبيبُ المِعْوانُ، وبالكسرِ: من أسماء الدَّواهِي،
ـ كالذُّمائِرِ، بالضم.
ـ والذَّمْرُ: المَلامَةُ، والحَضُّ، والتَّهَدُّدُ، وزَأْرُ الأَسَد.
ـ والذِّمارُ، بالكسر: ما يَلْزَمُكَ حِفْظُه وحِمايَتُه.
ـ وتَذَمَّرَ: لام نَفْسَه على فائِتٍ، وتَغَضَّبَ،
ـ وـ عليه: تَنَكَّرَ له، وأوعَدَه.
ـ والمُذَمَّرُ، كمُعَظَّمٍ: القَفَا. وكمُحَدِّثٍ: من يُدْخِلُ يَدَه في حياءِ الناقَةِ ليَنْظُرَ أذكَرٌ جَنِينُها أم لا.
ـ وكسَحابٍ أو قَطامِ: ة على مَرْحَلَتَيْنِ من صَنْعاءَ، سُمِّيَتْ بقيلٍ.
ـ وذَمُورانُ ودَالانُ: قريتانِ بِقُرْبِها، يقالُ: ليس بأرضِ اليمنِ أحْسَنُ وجوهاً من نسائهما.
ـ وذَمَرْمَرُ: حِصْنٌ بصَنْعَاءَ.
ـ والذَّمِيرُ، كأَمِيرٍ: الرَّجلُ الحسنُ.
ـ والتَّذْميرُ: تَقديرُ الأمرِ.
ـ والتَّذامُرُ: التَّحاضُّ على القتالِ.
ـ والذَّمِرَةُ، كزَنِخَةٍ: الصوتُ.
ـ والذَّيْمُرِيُّ: الرجلُ الحديدُ العَلِقُ، ويقالُ للأمرِ إذا اشْتَدَّ: بَلَغَ المُذَمَّرَ.


050-اذْمَقَرَّ

اذمقر

ـ اذْمَقَرَّ اللَّبنُ: تَفَلَّقَ وَتَقَطَّعَ.


051-الذُّورُ

الذور

ـ الذُّورُ، بالضم: التُّرابُ، وبهاءٍ: قُدَّامُ حَوْصَلَةِ الطائِرِ، يَحْمِلُ فيها الماءَ
ـ ج: ذُوَرٌ.
ـ وذُرْتُه أذُورُه وأذَرْتُه: ذَعَرْتُهُ.
ـ وما أعطاه ذَوَرْوَراً، أي: شيئاً.
ـ وذَوْرَةُ: ع.


052-ذَهِر

ذهر

ـ ذَهِر فُوهُ، كفَرِحَ: اسْوَدَّتْ أسْنانُهُ.


053-الذِّيارُ

الذيار

ـ الذِّيارُ، ككِتابٍ: الذِّئارُ.
ـ وذَيَّرَ الأَطْباءَ: لَطَخَها بالذِّيارِ،
ـ وـ الناقةَ: صَرَّها لِئلاَّ يُؤَثِّرَ فيها التَّوادِي، أو السِّرْقِينُ قبلَ الخَلْطِ بالتُّرابِ خُثَّةٌ، فإذا خُلِطَ، فهو ذِيرَةٌ، بالكسر،
ـ فإذا طُلِيَ به الأَطْباءُ، فهو ذِيارٌ.
ـ وذارَهُ يَذارُه: كَرِهَه.
ـ وذُيِّرَ فُوه تَذْييراً. اسْوَدَّتْ أسنانُهُ.


054-ذَرِزَ

ذرز

ـ ذَرِزَ، كفَرِحَ: كدَرِزَ.


055-الذَّرْمازِيُّ

الذرمازي

ـ الذَّرْمازِيُّ: هو محمدُ بنُ الفَضْلِ المحدِّثُ، رَوَى عنه أبو حَفْصٍ عُمَرُ بنُ شاهينَ السَّمَرْقَنْدِيُّ.


056-إذْرِيطُوسُ

إذريطوس

ـ إذْرِيطُوسُ: دواءٌ، والكَلِمَةُ رُومِيةٌ، فَعُرِّبَتْ.


057-ذَفْطَسَ

ذفطس

ـ ذَفْطَسَ الرجُلُ: ضَيَّعَ مالَهُ،
ـ كدَفْطَسَ.


058-ذَشَّ

ذش

ـ ذَشَّ الرَّجُلُ: سارَ، لُغَةٌ في دَشَّ.


059-ذَأطَهُ

ذأطه

ـ ذَأطَهُ، كمَنَعَهُ: ذَبَحَهُ، وخَنَقَهُ حتى دَلَعَ لسانُهُ،
ـ وـ الإِناءَ: مَلأَهُ،
ـ وـ الإناءُ: امْتَلَأَ.


060-ذَحْلَطَ

ذحلط

ـ ذَحْلَطَ: خَلَطَ في كلامِهِ.


061-ذِرْباطَةٌ

ذرباطة

ـ ارضٌ ذِرْباطَةٌ، أي: طينَةٌ واحِدَةٌ.
ـ والذَّرْطَأَةُ: أكْلٌ قَبيحٌ. وقد ذَرْطَيْتَ يا فُلانُ.


062-الذُّرَعْمِطُ

الذرعمط

ـ الذُّرَعْمِطُ، كقُذعْمِلٍ من الألبانِ: الخاثِرَ،
ـ وـ من الرِّجالِ: الشَّهْوانُ إلى كلِّ شيء.


063-ذَرْقَطَ

ذرقط

ـ ذَرْقَطَ الكلامَ: لَفَظَهُ.


064-الأذَطُّ

الأذط

ـ الأذَطُّ: المُعْوَجُّ الفَكِّ.


065-ذَعَطَهُ

ذعطه

ـ ذَعَطَهُ، كمَنَعَهُ: ذَبَحَهُ، أو ذَبْحاً وَحِيّاً.
ـ ومَوْتٌ ذَعْوَطٌ، كجَرْوَلٍ،
ـ وذاعِطٌ: سَريعٌ.


066-ذَعْمَطَهُ

ذعمطه

ـ ذَعْمَطَهُ: كذَعَطَهُ.
ـ والذَّعْمَطَةُ: المرأةُ البَذِيَّةُ.


067-ذَفَطَ

ذفط

ـ ذَفَطَ الطائِرُ والتَّيْسُ يَذْفِطُ: سَفَدَ،
ـ وـ الذُّبَابُ: ألْقَى ما في بَطْنِهِ، أو الصَّوابُ فيهما بالقاف.
ـ والذَّفُوطُ، كصبورٍ: الضَّعيفُ.


068-ذَقَطَ

ذقط

ـ ذَقَطَ الطائِرُ يَذْقِطُ ذَقْطاً، ويضمُّ: سَفَدَ،
ـ وـ الذُّبابُ: وَنَمَ.
ـ والذَّقْطَانُ، كسَكْرَانٍ وكتِفٍ: الغَضْبَانُ. وكصُرَدٍ: ذُبَابٌ صغيرٌ
ـ ج: كصِرْدانٍ.
ـ وتَذَقَّطَهُ: أخَذَهُ قليلاً قليلاً.
ـ ورجُلٌ ذُقَطَةٌ، كهُمَزَةٍ، وأميرٍ: خَبيثٌ.
ـ ولَحْمٌ مَذْقُوطٌ: فيه ذَقْطُ الذُّبابِ.


069-ذَمَطَهُ

ذمطه

ـ ذَمَطَهُ يَذْمِطُهُ: ذَبَحَهُ.
ـ وهو ذُمَطَةٌ، كهُمَزَةٍ: يبْلَعُ كُلَّ شيء.
ـ وطعامٌ ذَمِطٌ، ككتِفٍ: سريعُ الانْحِدَارِ.
ـ وذِمْياطُ: لُغَةٌ في المهملة.


070-ذاطَهُ

ذاطه

ـ ذاطَهُ ذَوْطاً: خَنَقَهُ حتى دَلَعَ لِسانُهُ.
ـ والأَذْوَطُ: الناقِصُ الذَّقَنِ من الناسِ وغيرهِمْ.
ـ والذَّوْطَةُ: عَنْكَبُوتٌ صَفْراء الظَّهْرِ
ـ ج: أذْواطٌ.


071-ذَهْوَطٌ

ذهوط

ـ ذَهْوَطٌ، كجَرْوَلٍ: ع.
ـ وذِهْيَوطٌ، كعِذْيَوْطٍ وعُصْفُورٍ: ع.


072-الذِّراعُ

الذراع

ـ الذِّراعُ، بالكسر: من طَرَفِ المِرْفَقِ إلى طَرَفِ الإِصْبَعِ الوُسْطَى، والساعِدُ، وقد تُذَكَّرُ فيهما،
ـ ج: أَذرُعٌ وذُرْعانٌ، بالضم،
ـ وـ من يَدَيِ البَقَرِ والغَنَمِ: فوقَ الكُراعِ،
ـ وـ من يَدَيِ البعيرِ: فوقَ الوَظِيفِ، وكذلك من الخيلِ والبغالِ والحَميرِ. (ولا تُطْعِمِ العَبْدَ الكُراعَ فَيَطْمَعَ في الذِّراعِ: في ط و ق)
ـ وذَرَعَ الثوبَ، كمَنع: قاسَه بها،
ـ وـ القَيْءُ فلاناً: غَلَبَه وسَبَقَه،
ـ وـ عنده: شَفَعَ،
ـ وـ البعيرَ: وَطِئَ على ذِراعِهِ ليَرْكَبَهُ أحدٌ،
ـ وـ فلاناً: خَنَقَه من ورائِهِ بالذِّراع،
ـ كذَرَّعَه.
ـ ورجُلٌ واسعُ الذِّراعِ والذَّرْعِ، أي: الخُلُقِ، على المَثَلِ.
ـ وضاق بالأمر ذَرْعُهُ وذراعُه،
ـ وضاقَ به ذَرْعاً: ضَعُفَتْ طاقَتُه ولم يَجِدْ من المَكْروهِ فيه مَخْلَصاً. وككِتابٍ: سِمَةٌ في ذِراعِ البَعِيرِ، وسِمَةُ بني ثَعْلَبَة باليمن، وناسٍ من بني مالِكِ بنِ سَعْدٍ، وهَضْبَتَانِ في بِلادِ عَمْرِو بنِ كِلابٍ، وصَدْرُ القَنَاةِ، وما يُذْرَعُ به حَديداً أو قَضيباً، ومَنْزِلٌ للقَمَرِ، وهو ذِراعُ الأسَدِ المَبْسوطةُ، وللأسَدِ ذِراعانِ: مَبْسوطةٌ، ومَقْبوضةٌ، وهي التي تَلِي الشامَ، وَ القَمَرُ يَنْزِلُ بها، والمَبْسوطةُ تَلِي اليَمَن، وهو أرْفَعُ في السماءِ وأمَدُّ من الأُخْرَى، ورُبّما عَدَلَ القَمَرُ فنزلَ بها، تَطْلُعُ لأِرْبَعٍ يَخْلونَ من تَموزَ، وتَسْقُطُ لأِرْبَعٍ يَخْلونَ من كانون الأوَّلِ.
ـ وذو الذِّراعَيْنِ المُنْبَهِرُ، واسْمُه: مالِكُ بنُ الحارثِ: شاعِرٌ. وكسحابٍ: الخَفيفَةُ اليَدَيْنِ بالغَزْل، ويكسرُ. ويَسارٌ وبَشَّارٌ ابْنا ذِراعٍ: كانا زَمَنَ وكيعٍ. وأبو ذراعٍ: تابعيٌّ. وكشدادٍ: الجَمَلُ يُسانُّ الناقَةَ بِذِراعِهِ فَيَتَنَوَّخُها.
ـ والذِّراعُ: لَقَبُ إسماعيلَ بنِ صَديقٍ المحدّثِ، وأحمدَ بنِ نَصْرٍ، وهو ضعيفٌ، والزِّقُّ الصَّغيرُ يُسْلَخُ من قِبَلِ الذِّراعِ. وكفرحَ: شرِبَ به،
ـ وـ إليه: تَشَفَّعَ،
ـ وـ رِجلاهُ: أعْيَتا.
ـ والأذْرَعُ: المُقْرِفُ، أو ابنُ العَرَبِيِّ للمَوْلاةِ، والأفْصَحُ.
ـ وأذْرِعاتُ، بكسر الراءِ وتفتحُ: د بالشام، والنسبَةُ: أذْرَعِيٌّ بالفتح.
ـ وأولادُ ذَارِعٍ أو ذِراعٍ، بالكسر: الكِلابُ والحَمِيرُ.
ـ والذَّرَعُ، محركةً: الطَّمَعُ، ووَلَدُ البَقَرَةِ الوَحْشِيَّةِ،
ـ ج: ذِرْعانٌ، بالكسر، والناقةُ التي يَسْتَتِرُ بها رامِي الصَّيْدِ،
ـ كالذَّريعَةِ، وكصبورٍ وأميرٍ: الخفيفُ السيرِ، الواسِعُ الخَطْوِ من الخَيْلِ والبعيرِ. وكسفينةٍ: الوَسيلَةُ،
ـ كالذُّرْعَةِ، بالضم.
ـ والمَذارِعُ: النَّواحِي أو القُرَى بينَ الريفِ والبَرِّ،
ـ كالمَذاريعِ، وقوائِمُ الدابَّةِ، والنَّخيلُ القَريبَةُ من البيوتِ، واحِدُ الكُلِّ: مِذْراعٌ. وكأميرٍ: الشَّفيعُ، والسريعُ،
ـ وـ من الأمورِ: الواسِعُ، والموتُ الفاشِي. وككتِفٍ: الطويلُ اللِّسانِ بالشَّر، والسَّيَّارُ لَيْلاً ونَهاراً، والحَسَنُ العِشْرَةِ.
ـ والذَّرِعاتُ، كَفَرِحاتٍ: السَّريعاتُ، الواسِعاتُ الخَطْوِ، البَعيداتُ الأخْذِ من الأرضِ.
ـ وأذْرَعَتِ البَقَرَةُ: صارَتْ ذاتَ وَلَدٍ،
ـ وـ في الكلامِ: أفْرَطَ، كَتَذَرَّعَ،
ـ وـ : قَبَضَ بالذِّراع،
ـ وـ ذِراعَيْه من تحتِ الجُبَّةِ: أخْرَجَهُما،
ـ كاذَّرَعَهُما، على افْتَعَلَ، ورُوِيَ في الحديثِ بالوجْهَيْنِ. وكمُعَظَّمٍ: الذي وُجِئَ في نَحْرِه فسالَ الدَّمُ على ذِراعِه، والفَرَسُ السابِقُ، أو الذي يَلْحَقُ الوَحْشِيَّ وفارِسُه عليه، فَيَطْعَنُه طَعْنَةً تَفُورُ بالدَّم، فَتُلَطِّخُ ذِراعَيِ الفرسِ،
ـ وـ من الثِّيرانِ: ما في أكارِعِه لُمَعٌ سُودٌ،
ـ وـ : مَن أمُّه أشرفُ من أبيه، كأنه سُمِّيَ بالرَّقْمَتَيْنِ في ذِراعِ البَغْلِ، لأنَّهُما أتَتاهُ من ناحِيَةِ الحِمارِ. وكمحدِّثٍ: لَقَبُ رجُلٍ من بَنِي خَفَاجَةَ بنِ عُقَيْل، قَتَلَ رجُلاً من بَنِي عَجْلانَ، ثم أقَرَّ بقَتْلِهِ فأُقيدَ به،
ـ وـ : المَطَرُ يَرْسَخُ في الأرضِ قَدْرَ ذِراع. وكمعظمةٍ: الضَّبُعُ في ذِراعِها خُطوطٌ.
ـ وذَرَّعَ بكذا تَذْريعاً: أقَرَّ به،
ـ وَـ لِي شيئاً من خَبَرِهِ: خَبَّرَني به،
ـ وـ لبَعيره: قَيَّدَهُ بفَضْلِ خِطامِهِ في ذِراعِهِ،
ـ وـ في السِّباحةِ: اتَّسَعَ،
ـ وـ في السَّقْيِ: اسْتَعَانَ بِيَدَيْهِ وحَرَّكَهُما فيه،
ـ وـ البَشيرُ: أومَأَ بِيَدِهِ،
ـ وـ في المشي: حَرَّكَ ذِراعَيْهِ.
ـ والانْذِراعُ: الانْدِفاعُ،
ـ وـ في السيرِ: الانْبساطُ فيه.
ـ والمُذارَعَةُ: المُخالَطَةُ، والبَيْعُ بالذَّرْع لا بالعَدَد والجِزافِ.
ـ والتَّذَرُّعُ: كثرةُ الكلامِ، والإِفْراطُ فيه، وتَشَقُّقُ الشيءِ شُقَّةً شُقَّةً على قَدْرِ الذِّراعِ طولاً، وتقديرُ الشيءِ بِذِراعِ اليَدِ.
ـ وتَذَرَّعَ بِذَريعَةٍ: تَوَسَّلَ بوسيلَةٍ،
ـ وـ الإِبِلُ الكَرَعَ: وَرَدَتْه، فَخَاضَتْه بأَذْرُعِها،
ـ وـ المرأةُ: شَقَّتِ الخُوصَ لتَجْعَلَ منه حَصيراً.
ـ واسْتَذْرَعَ به: اسْتَتَرَ، وَجَعَلَهُ ذَريعةً له.


073-ذَعْذَعَ

ذعذع

ـ ذَعْذَعَ المالَ وغيرَه: بَدَّدَهُ وفَرَّقَه، فَتَذَعْذَعَ،
ـ وـ السِّرَّ، أو الخَبَرَ: أذاعَهُ،
ـ وـ الريحُ الشجرَ: حَرَّكَتْهُ تحريكاً شديداً.
ـ والذَّعاعُ: الفِرقُ، الواحدُ: كسحابَةٍ،
ـ وـ من النَّخْلِ: رَديئُه،
ـ كذَعاذِعِهِ، وما بين النَّخْلَةِ إلى النَّخْلَةِ، ويضمُّ.
ـ ورجلٌ ذَعْذَاعٌ: مِذيَاعٌ نَمَّامٌ، لا يَكْتُمُ السِّرَّ.
ـ ومُذَعْذَعٌ، كمُعَظَّمٍ: دَعِيٌّ، أو الصوابُ بِزاءَيْن.
ـ وتَفَرَّقوا ذَعاذِعَ، أي هَاهُنا وهَاهُنا.


074-الأذْلَعِيُّ

الأذلعي

ـ الأذْلَعِيُّ: الضخمُ من الأيُورِ، الطويلُ، وليسَ بتَصْحيفٍ.


075-الذَّوْعُ

الذوع

ـ الذَّوْعُ: الاجْتِياحُ، والاسْتئصالُ.
ـ وقد ذُعْنا مالَه: اجْتَحْناهُ.
ـ وأذاعَ الناسُ بما في الحوضِ: شَرِبُوهُ،
ـ وـ بِمَتاعِهِ: ذَهَبَ به.


076-ذاعَ

ذاع

ـ ذاعَ الخَبَرُ يَذيعُ، ذَيْعاً وذُيُوعاً وذَيْعوعَةً وذَيَعاناً، محركةً: انْتَشَرَ.
ـ والمِذْياعُ، بالكسر: من لا يَكْتُمُ السِّرَّ.
ـ وأذاعَ سِرَّه،
ـ وـ به: أفْشاهُ وأظهَرَهُ، أو نادى به في الناسِ،
ـ وـ الإِبِلُ، أو القَومُ بما في الحوضِ: شَرِبوا ما فيه،
ـ وـ بمالي: ذهبوا به، واوِيَّةٌ يائيَّةٌ.


077-ذَغَّ

ذغ

ـ ذَغَّ جارِيَتَهُ: جامَعَها.


078-ذَلِغَتْ

ذلغت

ـ ذَلِغَتْ شَفَتُه، كفرِحَ: انْقَلَبَتْ.
ـ وذَلَغَها، كمنَعَ: جامَعَها،
ـ وـ الطَّعامَ: أكَلَهُ أو سَغْسَغَهُ،
ـ أو الذَّلْغُ: الأكلُ لِما لانَ.
ـ والأَذْلَغُ والأَذْلَغِيُّ والمِذْلَغُ، كمِنْبَرٍ: الذَّكَرُ، كأَنه نِسْبَةٌ إلى بَنِي أذْلَغَ، وهم قوْمٌ من بَنِي عامِرٍ يُوصَفونَ بالنِكاحِ.
ـ والذالِغُ: لَقَبُ الإِنْسانِ في سُوءِ ضَحِكِهِ.
ـ وأمْرٌ ذالِغٌ ومُتَذَلِّغٌ: ليسَ دُونَهُ شيءٌ.
ـ والانْذِلاغُ: إِرْطابُ النَّخْلِ، وانْسلاخُ ظَهْرِ البَعيرِ من الحَـمْلِ.


079-الذَّأْفُ

الذأف

ـ الذَّأْفُ والذُّؤافُ، كغُرابٍ: سُرْعةُ الموتِ.
ـ والذَّأْفانُ والذِّئْفانُ والذُّؤْفانُ والذَّيْفانُ والذُّوفَانُ والذِّيْفانُ والذَّيَفَانُ محرَّكةً،
ـ والذُّوافُ، كغُرابٍ: السَّمُّ الناقِعُ، أو القاتِلُ.
ـ والذَّأْفانُ: الموتُ.
ـ وموتٌ ذُؤافٌ: مُجْهِزٌ بسُرْعَةٍ.
ـ وذَأفَ، كمَنع، ذَأْفاناً: ماتَ.
ـ وانْذَأفَ: انْقَطَعَ فُؤادهُ.


080-اذْرَعَفَّتِ

اذرعفت

ـ اذْرَعَفَّتِ الإِبِلُ لُغةٌ في: ادْرَعَفَّتْ، بالدال، في مَعانيها.


081-ذَرَفَ

ذرف

ـ ذَرَفَ الدَّمْعُ يَذْرِفُ ذَرْفَاً وذَرَفاناً وذُروفاً وذَريفاً وتَذْرافاً: سالَ،
ـ وـ عَيْنُهُ: سالَ دَمْعُها،
ـ وـ العَيْنُ دَمْعَها: أسالَتْهُ، والدَّمْعُ مَذْروفٌ وذَرِيفٌ.
ـ والمذَارِفُ: المَدَامِعُ.
ـ والذَّرَفانُ، محرَّكةً: المَشْيُ الضعيفُ.
ـ وذَرَّفَ دَمْعَه تَذْرِيفاً وتَذْرَافاً وتَذْرِفَةً: صَبَّهُ،
ـ وـ على المِئَةِ: زادَ،
ـ وـ فلاناً الموتَ: أشْرَفَ به عليه.


082-الذُّعافُ

الذعاف

ـ الذُّعافُ، كغُرابٍ: السَّمُّ، أو سَمُّ ساعةٍ،
ـ كالذَّعْفِ،
ـ ج: ذَعُفٌ، ككُتُبٍ. وكمنَعه: سَقاه إياهُ.
ـ وطعامٌ مَذْعُوفٌ: فيه الذُّعَافُ.
ـ وحَيَّةٌ ذَعْفُ اللُّعَابِ: سريعةُ القَتْلِ.
ـ وموتٌ ذُعَافٌ: ذُؤافٌ.
ـ والذَّعَفَانُ، محرَّكةً: الموتُ، وقد ذَعَـفَ، كسَمِعَ وجَمَعَ.
ـ وأذْعَفَهُ: قَتَلَهُ سريعاً، وموتٌ مُذْعِفٌ، كمُحْسِنٍ.
ـ وانْذَعَفَ: انْبَهَرَ، وانْقَطَعَ فُؤادُه.


083-ذَعْلَفَه

ذعلفه

ـ ذَعْلَفَه: طَوَّحَ به وأهْلَكَهُ.


084-ذَفَّ

ذف

ـ ذَفَّ على الجَريحِ ذَفّاً وذِفافاً، ككتابٍ، وذَفَفاً، محرَّكةً: أجْهَزَ، والاسمُ: الذَّفافُ، كسحابٍ،
ـ وـ في الأمر: أسْرَعَ.
ـ وطاعونٌ ذَفِيفٌ: وحِيٌّ مُجْهِزٌ، وقد ذَفَّ يَذِفُّ.
ـ وخفيفٌ ذَفيفٌ،
ـ وخُفافٌ ذُفافٌ: إِتْباعٌ.
ـ والذُِّفافُ، ككتابٍ وغُرابٍ: السَّمُّ القاتِلُ، والماءُ القليل، أو البَلَلُ،
ـ ج: ككُتُبٍ.
ـ وأذَفَهُ وذافَّهُ وـ عليه،
ـ وـ له: أجْهَزَ عليه،
ـ كذَفَّفَهُ وذَفْذَفَهُ.
ـ والذَّفُّ: الشاءُ، وبالضمِّ: القَليلُ من الماءِ. وكغُرابٍ وأميرٍ: السَّريع الخَفيفُ، أو الخفيفُ على وجْهِ الأَرْضِ.
ـ وخُذْ ما ذَفَّ لك واسْتَذَفَّ: لُغَةٌ في الدالِ.
ـ وذَفِّفْ جِهازَ راحِلَتِكَ: خَفِّفْ.
ـ وذَفْذَفَ وفَذْفَذَ: تَبَخْتَرَ.
ـ واسْتَذَفَّ أمْرُنا: تَهَيَّأَ.
ـ والذَّفوفُ، كصَبورٍ: فَرَسُ النُّعْمانِ بنِ المُنْذِرِ.
ـ وما فيه ذِفَافٌ، ككِتابٍ: مُتَعَلَّقٌ يُتَعَلَّقُ به.
ـ وما ذاقَ ذِفافاً، ويُفْتَحُ: شيئاً.
ـ وسَهْمٌ مُذَفَّفٌ، كمُعَظَّمٍ: سَريعٌ خَفيفٌ.


085-الذَّلَفُ

الذلف

ـ الذَّلَفُ، مُحَرَّكةً: صِغَرُ الأَنْفِ، واسْتِوَاءُ الأَرْنَبَةِ، أو صِغَرُهُ في دِقَّةٍ، أو غلَظٌ واسْتِواءٌ في طَرَفِهِ ليس بِحَدٍّ غَليظٍ، وأنْفٌ، ورجُلٌ أذْلَفُ، وقد ذَلِفَ، كفَرِحَ، وهي ذَلْفَاءُ،
ـ ج: ذُلْفٌ.
ـ والذَّلْفَاءُ: من أسْمائِهِنَّ.


086-ذافَ

ذاف

ـ ذافَ ذَوْفاً: مَشَى في تَقَارُبٍ وتَفَحُّجٍ.
ـ والذُّوفانُ، بالضمِّ: السَّمُّ.


087-ذَاهِفَةٌ

ذاهفة

ـ ابِلٌ ذَاهِفَةٌ: مُعْيِيَةٌ، لُغَةٌ في الدالِ.


088-الذَّيْفَانُ

الذيفان

ـ الذَّيْفَانُ، ويُكْسَرُ ويُحَرَّكُ: السَّمُّ القاتِلُ، ولُغاتُها في ذَأفَ.


089-ذَرَقَ

ذرق

ـ ذَرَقَ الطائرُ يَذْرُقُ ويَذْرِقُ: زَرَقَ،
ـ كأَذْرَقَ. وكصُرَدٍ: الحَنْدَقوقُ.
ـ وأذْرَقَتِ الأرضُ: أنْبَتَتْه.
ـ ولَبَنٌ مُذَرَّقٌ، كمُعَظَّمٍ: مَذيقٌ.
ـ وتَذَرَّقَتْ واذَّرَقَتْ، كافْتَعَلَتْ: اكْتَحَلَتْ به.


090-ذَعَقَهُ

ذعقه

ـ ذَعَقَهُ، كمنَعَه: صاحَ به وأفْزَعَهُ.
ـ وماءٌ ذُعاقٌ، كغُرابٍ: زُعاقٌ.
ـ وداءٌ ذُعاقٌ: قاتِلٌ.


091-الذُّعْلوقُ

الذعلوق

ـ الذُّعْلوقُ، كعُصْفورٍ: بَقْلٌ كالكُرَّاثِ طِيباً، والغُلامُ الحارُّ الرأسِ الخَفيف الرُّوحِ، وطائرٌ صغيرٌ، وضَرْبٌ من الكَمْأَةِ، والخفيفَةُ الضَّيِّقَةُ الفَمِ من الضأنِ، وسيفُ خالِدِ بنِ سعيدِ بنِ العاصِ، رضي الله تعالى عنه،
ـ وتُدْعَى الضأنُ للحَلْبِ بذُعْلوقْ ذُعْلوق. ونُسَيْرُ بنُ ذُعْلوقٍ: تابعيٌّ.


092-الذُّفْروقُ

الذفروق

ـ الذُّفْروقُ: الثُّفْروقُ.


093-الذَّقْذاقُ

الذقذاق

ـ الذَّقْذاقُ: الحديدُ اللِّسانِ، الذي فيه عَجَلَةٌ.


094-ذَلَقَ

ذلق

ـ ذَلَقَ السِّكينَ: حَدَّدهُ،
ـ كذَلَّقَه وأذْلَقَه،
ـ وـ السَّمومُ أو الصومُ فلاناً: أضْعَفَه،
ـ وـ الطائرُ: ذَرَقَ،
ـ كأَذْلَقَ فيهما.
ـ وذَلِقَ اللسانُ والسِّنانُ، كفرِحَ: ذَرِبَ، فهو ذَلِقٌ وأذْلَقُ، وأسِنَّةٌ ذُلْقٌ.
ـ وذَلَـقَ اللسانُ، كنَصَرَ وفَرِحَ وكرُمَ، فهو ذَليقٌ وذَلْقٌ، بالفتح، وكصُرَدٍ وعُنُقٍ، أي: حديدٌ بَليغٌ، بَيِّنُ الذَّلاقَةِ والذَّلَقِ.
ـ وذَلِقَ السِّراجُ، كفرحَ: أضاءَ،
ـ وـ الضَّبُّ: خَرَجَ من خُشونَةِ الرَّمْلِ إلى لِينِ الماءِ،
ـ وـ فلانٌ من العَطَشِ: أشْرَفَ على الموتِ.
ـ وذَلْقُ كلِّ شيءٍ وذَلْقَتُه، ويُحَرَّكُ،
ـ وذَوْلَقُه: حَدُّهُ.
ـ وذَوْلَقُ اللسانِ والسِّنانِ: طَرَفُهُما. ولسانٌ ذَلْقٌ طَلْقٌ، في: ط ل ق.
ـ والحُروفُ الذُّلْقُ: حُروفُ طَرَفِ اللسانِ والشَّفَةِ، ثلاثةٌ ذَوْلَقِيَّةٌ: اللامُ والراءُ والنونُ، وثلاثةٌ شَفَهِيَّةٌ: الباءُ والفاءُ والميمُ.
ـ وخَطيبٌ ذَلِقٌ، ككتِفٍ وأميرٍ: فَصيحٌ، وهي: بهاءٍ.
ـ وأذْلَقَه: أقْلَقَه وأضْعَفَه،
ـ وـ السِّراجَ: أضاءَهُ وأوقَدَه،
ـ وـ الضَّبَّ: صَبَّ الماءَ في جُحْرِه ليَخْرُجَ،
ـ كذَلَّقَه.
ـ وذَلَّقَ الفرسَ تَذْليقاً: ضَمَّرَه. وكمُعَظَّمٍ: اللَّبَنُ المَخْلوطُ بالماءِ. وابنُ المُذَلَّقِ: من عبدِ شَمْسٍ، لم يكنْ يَجِدُ بِيتَ ليلةٍ ولا أبوهُ ولا أجْداده، فقيل: "أفْلَسُ من ابنِ المُذَلَّقِ " .
ـ وانْذَلَقَ الغُصْنُ: صار له ذَلْقٌ، أي: حَدٌّ.


095-الذَّمَلَّقُ

الذملق

ـ الذَّمَلَّقُ، كعَمَلَّسٍ: المَلاَّقُ، والخفيفُ الحديدُ اللسانِ، والسيفُ المُحَدَّدُ.
ـ ورجلٌ ذَمْلَقانِيٌّ: سريعُ الكلامِ.
ـ وذَمَلَّقِيٌّ، كَعَمَلَّسِيٍّ: فَصيحٌ.
ـ والذَّمْلَقَةُ: التَّمَلُّقُ والمُلاطَفَةُ.


096-ذاقَهُ

ذاقه

ـ ذاقَهُ ذَوْقاً ومَذاقاً ومَذاقةً: اخْتَبَرَ طَعْمَهُ، وأذَقْتُه أنا.
ـ وذاقَ القوسَ: جَذَبَ وتَرَها اخْتباراً.
ـ وما ذاقَ ذواقاً: شيئاً.
ـ وأذاقَ زيدٌ بعدَكَ كرَماً: صار كريماً.
ـ وتَذَوَّقَهُ: ذاقَه مرةً بعدَ مرةٍ.
ـ وتَذاوقوا الرِّماحَ: تَناوَلوها.


097-الذَّكْذَكَةُ

الذكذكة

ـ الذَّكْذَكَةُ: حياةُ القَلْبِ.


098-ذَأَلَ

ذأل

ـ ذَأَلَ، كمنَعَ، ذَأْلاً وذَأْلاناً: أسْرَعَ، أو مَشَى في خِفَّةٍ ومَيْسٍ.
ـ والذَّأْلانُ، ويُضَمُّ: ابنُ آوَى، أو الذِّئْبُ، وبالتحريكِ: مَشْيُهُ،
ـ ج: ذَآليلُ، باللامِ، نادِرٌ.
ـ وذُؤالَةُ، كثُمامَةٍ: (اسْمٌ) الذئبُ، مَعْرِفَةٌ،
ـ ج: ذِئْلانٌ وذُؤْلانٌ.
ـ وتَذاءَلَ: تَصاغَرَ.


099-ذَبَلَ

ذبل

ـ ذَبَلَ النَّباتُ، كنَصَرَ وكَرُمَ، ذَبْلاً وذُبولاً: ذَوِيَ.
ـ وذَبَلَ الفَرَسُ: ضَمُرَ.
ـ ومالَهُ ذَبَلَ ذَبْلُهُ، وذَبْلاً ذَابِلاً، وذَبْلاً ذَبيلاً: دُعاءٌ عليه.
ـ والذَّبْلَةُ: البَعْرَةُ، والريحُ المُذْبِلَةُ. وكثُمامَةٍ ورُمَّانَةٍ: الفَتيلَةُ،
ـ ج: ذُبالٌ.
ـ والذَّبْلُ: جِلْدُ السُّلَحْفاةِ البَحْرِيَّةِ أو البَرِّيَّةِ، أو عِظامُ ظَهْرِ دابَّةٍ بَحْرِيَّةٍ، تُتَّخَذُ منها الأسْوِرَةُ والأمْشاطُ، والامْتِشاطُ بها يُخْرِجُ الصِّئْبانَ ويُذْهِبُ نُحالَةَ الشَّعَرِ، وجَبَلٌ. وبالكسرِ: الثُّكْلُ.
ـ وذِبْلٌ ذَبيلٌ: ثُكْلٌ ثاكِلٌ. (وذابِلُ بنُ طُفَيْلٍ: صَحابِيٌّ)
ـ والذَّبْلاءُ: اليابِسةُ الشَّفَة.
ـ وتَذَبَّلَتْ: مَشَتْ مِشْيَةَ الرِجالِ، وهي دَقيقَةٌ، أو تَبَخْتَرَتْ.
ـ وقَنًى ذابِلٌ: رَقيقٌ لاصِقٌ بالليطِ،
ـ ج: ككُتُبٍ ورُكَّعٍ. وكغُرابٍ: قُروحٌ تَخْرُجُ بالجَنْبِ فَتَنْقُبُ إلى الجَوْفِ ويَذْبُلُ.
ـ وأذبُلُ: جَبَلٌ.
ـ وأذْبَلَهُ: أذْواهُ.


100-الذَّجْلُ

الذجل

ـ الذَّجْلُ: الظُّلْمُ.
ـ وهو ذاجِلٌ: جائِرٌ.


101-الذَّحْلُ

الذحل

ـ الذَّحْلُ: الثَّأْرُ، أو طَلَبُ مكافَأَةٍ بِجِنَايَةٍ جُنِيَتْ عليك، أو عَداوةٍ أُتِيَتْ إليك، أو هو العَداوةُ والحِقْدُ،
ـ ج: أذْحالٌ.
ـ وذُحولٌ، وع.


102-ذَحْمَلَهُ

ذحمله

ـ ذَحْمَلَهُ: دَحْرَجَهُ، كَذَمْحَلَهُ.


103-ذَرْمَلَ

ذرمل

ـ ذَرْمَلَ: سَلَحَ، وأخْرَجَ خُبْزَتَهُ مُرَمَّدَةً ليُعَجِّلَها على الضَّيْفِ.


104-الذَّعَلُ

الذعل

ـ الذَّعَلُ، محرَّكةً: الإِقْرارُ بعدَ الجُحودِ.


105-الذِّفْلُ

الذفل

ـ الذِّفْلُ، بالفاءِ، بالكسر والفتح: القَطِرانُ الرَّقيقُ.


106-ذَلَّ

ذل

ـ ذَلَّ يَذِلُّ ذُلاًّ وذُلالَةً، بضمهما، وذِلَّةً، بالكسر، ومَذَلَّةً وذَلالَةً: هانَ، فهو ذَليلٌ وذُلاَّنٌ، بالضم،
ـ ج: ذِلالٌ وأذِلاَّءُ وأذِلَّةٌ.
ـ و {لم يكنْ له وَلِيٌّ من الذُّلِّ} ، أي: لم يَتَّخذْ وَلياً يُعاونُه ويُحالِفُهُ لذِلَّةٍ، به، وهو عادَةُ العَرَبِ، وأذَلَّهُ هو، واسْتَذَلَّهُ: ذَلَّلَهُ.
ـ واسْتَذَلَّهُ: رآه ذَلِيلاً،
ـ وـ البعيرَ الصَّعْبَ: نَزَعَ القُرادَ عنه ليَسْتَلِذَّ فَيَأْنَسَ به.ـ وأذَلَّ: صار أصحابُهُ أذِلاَّءَ،
ـ وـ فلاناً: وَجَدَه ذَليلاً.
ـ وذُلٌّ ذَليلٌ: مُذِلٌّ، أو مُبالَغَةٌ.
ـ والذُّلُّ، بالضم، ويُكْسَرُ: ضِدُّ الصُّعوبةِ، ذَلَّ يَذِلُّ ذُلاًّ فهو ذَلولٌ،
ـ ج: ذُلُلٌ وأذِلَّةٌ.
ـ وذِلُّ الطريقِ، بالكسرِ: مَحَجَّتُه، والرِفْقُ، والرَّحْمَةُ، ويُضَمُّ، وبهما قُرِئَ: {واخْفِضْ لهما جَناحَ الذلِّ} ، أو الكسرُ على أنه مَصْدَرُ الذَّلولِ.
ـ وذُلِّلَ الكَرْمُ، بالضم: دُلِّيَتْ عَناقيدُه، أو سُوِّيَتْ،
ـ وـ النَّخْلُ: وُضِعَ عِذْقُها على الجَريدَةِ لتَحْمِلَهُ.
ـ وأُمورُ اللهِ جارِيَةٌ أذْلالَها، وعلى أذْلالِها، أي: مَجاريها، جمعُ ذِلٍّ، بالكسر.
ـ ودَعْهُ على أذْلالِه: حالِهِ، بِلاَ واحدٍ.
ـ وجاءَ على أذْلالِه، أي: وَجْهِه.
ـ والذَّلاذِلُ والذَّلَذِلُ والذَّلَذِلَةُ، بفتح ذالِهما الأولى ولامِهِما، وكعُلَبِطٍ وعُلَبطَةٍ وهُدْهُدٍ وزِبْرِجٍ وزِبْرِجَةٍ: أسافِلُ القَميصِ الطويلِ.
ـ والذَّلولِيُّ: الحَسَنُ الخُلُق الدَّمِيثُه،
ـ ج: ذَلولِيُّونَ.
ـ وأذْلالُ الناسِ وذَلاذِلُهُم وذُلْذُلاتُهُم، بالضم،
ـ وذُلَيْذِلاتُهُم: أواخِرهُم.
ـ وعَيْرُ المَذَلَّةِ: الوَتِدُ.
ـ وتَذَلْذَلَ: اضْطَرَبَ، واسْتَرْخَى.
ـ واذْلَوْلَى: أسْرَعَ.


107-الذَّمِيلُ

الذميل

ـ الذَّمِيلُ، كأَميرٍ: السَّيْرُ اللَّيِّنُ ما كان، أو فَوْقَ العَنَقِ، ذَمَلَ يَذْمِلُ ويَذْمُلُ ذَمْلاً وذُمولاً وذَميلاً وذَمَلاناً. وناقةٌ ذَمولٌ من ذُمْلٍ.
ـ وذَمَّلْتُه تَذْمِيْلاً: حَمَلْتُه على الذَّميلِ. وكسفينةٍ: المُعْيِيَةُ. وسَمَّوْا: ذامِلاً وذُمَيْلاً، كزُبيرٍ.


108-ذَمْحَلَهُ

ذمحله

ـ ذَمْحَلَهُ: دَحْرَجَهُ، كذَحْمَلَهُ.


109-الذالُ

الذال

ـ الذالُ: حَرْفُ هِجاءٍ، تَصغيرُها: ذُوَيْلَةٌ.
ـ وذَوَّلْتُ ذالاً: كتَبْتُها.
ـ والذَّوِيلُ، كأميرٍ: اليَبيسُ من النباتِ وغيرِه.


110-ذَهَلَهُ

ذهله

ـ ذَهَلَهُ، وعنه، كمَنع، ذَهْلاً وذُهُولاً: تَرَكَهُ على عَهْدٍ، أو نَسِيَهُ لشُغْلٍ، أو هو السُّلُوُّ، وطِيبُ النَّفْسِ عن الإِلْفِ.
ـ وذَهْلٌ من الليلِ، ويُضَمُّ: ساعةٌ.
ـ والذهْلولُ، بالضم: الفرسُ الجَوادُ.
ـ والذهْلُ، بالضم: شجرةُ البَشامِ، وبِلا لامٍ: ذُهْلُ بنُ شَيْبانَ، قبيلةٌ، منها: يَحْيَى الحافِظُ، والإِمامُ أحمدُ على الصحيحِ، وأما القاضي أبو الطاهِرِ الذُّهْلِيُّ فَسَدوسِيٌّ. وكزُبَيْرٍ: ابنُ عَطِيَّةَ، وابنُ عَوْفٍ التابِعِيُّ. والذُّهْلانِ: ابنُ شَيْبانَ، وابنُ ثَعْلَبَةَ بنِ عُكابَةَ. وسَمَّوْا: ذُهْلانَ، كعُثْمانَ.


111-الذَّيْلُ

الذيل

ـ الذَّيْلُ: آخِرُ كُلِّ شيءِ،
ـ وـ مِنَ الإِزارِ والثَّوْبِ: ما جُرَّ،
ـ وـ من الريحِ: ما تَتْرُكُهُ في الرَّمْلِ كأَثَرِ ذَيْلٍ مَجْرورٍ،
ـ وـ من الفَرَسِ وغيرِهِ: ذَنَبُهُ، أو ما أُسْبِلَ منه،
ـ ج: أذْيالٌ وذُيولٌ وأذْيُلٌ.
ـ وذالَ: صارَ له ذَيْلٌ،
ـ كأَذْيَلَ،
ـ وـ بذَنَبِه: شالَ،
ـ وـ فلانٌ: تَبَخْتَرَ فَجَرَّ ذَيْلَهُ،
ـ وـ المرأةُ: هُزِلَتْ، وأذَلْتُهُ،
ـ وـ الشيءُ: هانَ،
ـ وـ حالُهُ: تواضَعَتْ،
ـ كتَذَايَلَتْ،
ـ وـ إليه: انْبَسَطَ،
ـ كتَذَيَّلَ.
ـ وأذَلْتُهُ: أهَنْتُه ولم أُحْسِنِ القِيامَ عليه،
ـ وـ القِناعَ: أرْسَلَتْه.
ـ وفَرَسٌ ذائِلٌ: ذُو ذَيْلٍ.
ـ وذَيَّالٌ: طَويلُه، أو الذَّيَّالُ: الطَّويلُ القَدِّ، الطَّويلُ الذَّيْلِ، المُتَبَخْتِرُ في مَشْيِهِ.
ـ وتَذَيَّلَ: تَبَخْتَرَ.
ـ ودِرْعٌ ذائِلٌ وذائِلَةٌ ومُذالَةٌ: طَويلَةٌ، ومن الحَلَقِ: رَقيقُهُ لطِيفُهُ.
ـ والمُذَيَّلُ والمُتَذَيِّلُ: المُتَبَذِّلُ.
ـ وذو ذَيْلٍ: فَرَسٌ لشَيْبانَ.
ـ وأذْيالُ الناسِ: أواخِرُ منهم.
ـ وأرْضٌ مُتَذَيَّلةٌ، للمَفْعولِ: أصابَها لَطْخٌ من مَطَرٍ ضَعيفٍ.
ـ والمُذالُ من البَسيطِ والكامِلِ: ما زِيدَ على وتِدِهِ من آخِرِ البَيْتِ حَرْفٌ، كأَنَّ ذلك الحَرْفَ بِمَنْزِلَةِ الذَّيْلِ للقَميصِ.
ـ ورِداءٌ مُذَيَّلٌ، كمُعظَّمٍ: طَويلُ الذَّيْلِ.
ـ وفي المَثَلِ "أخْيَلُ من مُذالَةٍ " ، وهي الأَمَةُ، لأَنَّها تُهانُ وهي تَتَبَخْتَرُ.


112-ذَأَمَهُ

ذأمه

ـ ذَأَمَهُ، كمنعه: حَقَّرَه، وذَمَّهُ، وطَرَدَه، وخَزَاه.
ـ والإِذْآمُ: الرُّعْبُ.
ـ وما سَمِعْتُ له ذَأْمَةً: كلِمَةً، و


113-ذَجْمَةً

ذجمة

ـ ذَجْمَةً: بمَعْناها.


114-ذَحْلَمَهُ

ذحلمه

ـ ذَحْلَمَهُ: ذَبَحَه، ودَهْوَرَهُ،
ـ فَتَذَحْلَمَ: تَدَهْوَرَ.


115-ذَرَمَتِ

ذرمت

ـ ذَرَمَتِ المرأةُ بوَلَدِها: رَمَتْ به.
ـ وأذْرِمَةُ: ة بأَذَنَةَ.


116-الذَّلَمُ

الذلم

ـ الذَّلَمُ، محركةً: مَغيضُ مَصَبِّ الوادي.


117-ذَمَّهُ

ذمه

ـ ذَمَّهُ ذَمّاً ومَذَمَّةً،
ـ فهو مَذْمومٌ وذميمٌ وذَمٌّ، ويُكْسَرُ: ضِدُّ مَدَحَه.
ـ وأذَمَّه: وجَدَه ذَميماً.
ـ وأذَمَّ بهم: تَهاوَنَ، أو تَرَكَهُم مَذْمومينَ في الناسِ.
ـ وتَذامُّوا: ذمَّ بعضُهم بعضاً.
ـ وقَضَى مَذَِمَّتُه، بكسر الذالِ وفتحِها: أحْسَنَ إليه لئلاَّ يُذَمَّ.
ـ واسْتَذَمَّ إليه: فَعَلَ ما يَذُمُّه على فِعْلِه.
ـ والذُّمومُ: العُيوبُ.
ـ وبِئْرٌ ذَمَّةٌ وذَميمٌ وذَميمةٌ: قليلةُ الماءِ، وغَزيرةٌ، ضِدٌّ
ـ ج: ذِمامٌ.
ـ وبه ذَميمةٌ، أي: زَمانةٌ تَمْنَعه الخُروجَ.
ـ وأذَمَّتْ رِكابُهُم: أعْيَتْ، وتَخَلَّفَتْ،
ـ وـ فلانٌ: أتَى بما يُذَمُّ عليه.
ـ ورجُلٌ ذو مَذَِمَّةٍ: كَلُّ على الناسِ.
ـ والذِّمامُ والمَذَمَّةُ: الحَقُّ، والحُرْمَةُ
ـ ج: أذِمَّةٌ.
ـ والذِّمَّةُ، بالكسر: العَهْدُ، والكَفالَةُ،
ـ كالذَّمامَةِ، ويكسر،
ـ والذِّمِّ، بالكسر، ومَأْدُبَةُ الطعامِ أو العُرْسِ، والقَوْمُ المعاهَدونَ.
ـ وأذَمَّ له عليه: أخَذَ له الذِّمَّةَ،
ـ وـ فلاناً: أجارَه، وكأَميرٍ: بَثْرٌ يَعْلو الوجوهَ من حَرٍّ أو جَرَبٍ، والنَّدى، أو نَدًى يَسْقُط بالليلِ على الشَّجرِ، فَيُصِيبُه التُّرابُ، فَيَصيرُ كقِطَعِ الطِّينِ، والبياضُ على أنْفِ الجَدْيِ،
ـ وقد ذَمَّ أنْفُه وذَنَّ: إذا سالَ، والماءُ المَكْروهُ، والبَوْلُ،
ـ والمُخاطُ الذي يَذِمُّ من قَضيبِ التَّيْسِ، وكذلك اللبَنُ من أخْلافِ الشاءِ.
ـ والذِّمُّ، بالكسرِ: المُفْرِطُ الهُزالِ الهالِكُ.
ـ وذَمْذَمَ: قَلَّلَ عَطِيَّتَه.
ـ والذُّمامَةُ، كثُمامةٍ: البَقِيَّةُ.
ـ ورجلٌ مُذَمَّمٌ، كمُعَظَّمٍ: مَذْمومٌ جِدّاً.
ـ ومِذَمٌّ، كمِسَنٍّ ومُتِمٍّ: لا حَراكَ به.
ـ وشيءٌ مُذِمٌّ، كمُتِمٍّ: مَعيبٌ.
ـ وقَوْلُهُم: افْعَلْ كذا وخَلاكَ ذَمٌّ، أي: وخَلا منكَ، أي: لا تُذَمُّ.
ـ وأخَذَتْنِي منه مَذَمَّةٌ، وتكْسَرُ ذالُه، أي: رِقَّةٌ وعارٌ من تَرْكِ الحُرْمةِ.
ـ وأذْهِبْ مَذَمَّتَهُمْ بشيءٍ: أعْطِهِم شيئاً،
ـ فإِن لهم ذماماً.
ـ والبُخْلُ مَذَمَّةٌ، بالفتح.
ـ وتَذَمَّمَ: اسْتَنْكَفَ،
ـ يقالُ: لو لم أتْرُكِ الكَذِبَ تَأَثُّماً، لتَرَكْتُهُ تَذَمُّماً.


118-ذَنَمٍ

ذنم

ـ ذو ذَنَمٍ، محرَّكةً: لَقَبُ سعدِ بنِ قَيْسٍ الهَمْدانِيِّ.


119-الذَيْمُ

الذيم

ـ الذَيْمُ والذامُ: العَيْبُ، والذَّمُّ، ذامَه يَذِيمُه ذَيْماً وذاماً،
ـ فهو مَذِيمٌ ومَذْيومٌ.


120-الذُّؤْنُونُ

الذؤنون

ـ الذُّؤْنُونُ، كزُنْبُورٍ: نَبْتٌ.
ـ وخَرَجُوا يَتذَأْنَنُون، أي: يَجْنونَه.


121-الذُّبْنةُ

الذبنة

ـ الذُّبْنةُ، بالضم: ذُبولُ الشَّفَتَينِ من العَطَشِ، لُغَةٌ في الذُّبْلَةِ.


122-أذْعَنَ

أذعن

ـ أذْعَنَ له: خَضَعَ، وذَلَّ، وأقَرَّ، وأسْرَعَ في الطاعَةِ، وانْقادَ،
ـ كَذَعِنَ، كفَرِحَ.
ـ وناقةٌ مِذْعانٌ: مُنْقادةٌ سَلِسَةُ الرأسِ.
ـ ورَأَيْتُهم مِذْعانِينَ، صوابُه بالباءِ المُوَحَّدةِ، أي: مُتَتابِعينَ.


123-الذِّقْنُ

الذقن

ـ الذِّقْنُ، بالكسر: الشيخ الهِمُّ، وبالتحريكِ: مُجْتَمَعُ اللَّحْيَيْنِ من أسْفَلِهِما، ويُكْسَرُ، مُذَكَّرٌ
ـ ج: أذْقَانٌ، ومنه:
ـ "مُثْقَلٌ اسْتَعَانَ بِذَقَنِه " : يُضْرَبُ لمَنِ اسْتَعانَ بأذَلَّ منه، وأصْلُه البعيرُ يُحْمَلُ عليه ثَقَلٌ، ولا يَقْدِرُ يَنْهَضُ، فَيَعْتَمِدُ بذَقَنِهِ على الأرضِ.
ـ والذاقِنةُ: ما تَحْتَ الذَّقَنِ، أو رأسُ الحُلْقومِ، أو طَرَفُهُ الناتِئُ، أو التَّرْقُوَةُ، أو أسْفَلُ البَطْنِ مما يَلي السُّرَّةَ، أو ثُغْرَةُ النَّحْرِ، أو أعْلَى البَطْنِ.
ـ وذَقَنَه: قَفَدَهُ، أو ضَرَبَ ذَقَنَه،
ـ وـ على يده أو على عَصاه: وضَعَ ذَقَنَه عليها،
ـ كذَقَّنَ.
ـ وناقةٌ ذَقُونٌ: تُرْخِي ذَقَنَها في السَّيْرِ.
ـ ودَلْوٌ ذَقُونٌ، وقد ذَقِنَتْ، كفرِحَ: إذا خَرَزْتَها فَجاءَتْ شَفَتُها مائِلةً. ككِتابٍ: جَبَلٌ.
ـ وكصاحِبٍ: ة بِحَلَبَ.
ـ وكصاحِبَةٍ: ع.
ـ وذاقَنَه: ضَايَقَه.
ـ والذَّقْناءُ: المرأةُ الطَّويلةُ الذَّقَنِ،
ـ وهو أذْقَنُ، والمائِلَةُ الجَهاز
ـ ج: ذُقْنٌ، بالضم.


124-ذَيْمونُ

ذيمون

ـ ذَيْمونُ، كلَيْمونٍ: ة على فَرْسَخَيْنِ ونِصْفٍ من بُخاراءَ، منها الفقيهُ أبو محمدٍ حكيمُ بنُ محمدٍ الذَّيْمونِيُّ.


125-الذَّنينُ

الذنين

ـ الذَّنينُ، كأَميرٍ وغُرابٍ: رَقيقُ المخاطِ، أو ما سالَ من الأَنْفِ رَقيقاً، أو عامٌّ فيهما، ذَنِنَ، كفَرِحَ،
ـ وذَنَّ يَذِنُّ ذَنيناً وذَنَناً وذَنَّنَ تَذْنيناً.
ـ والأَذَنُّ: من يَسيلُ مَنْخِراه.
ـ والذَّنَّاءُ: للأُنْثَى، والتي لا يَنْقَطِعُ حَيْضُها.
ـ والذُّنانَى: مُخاطُ الإِبِلِ، لُغَةٌ في الزايِ، أو الصوابُ بالذالِ.
ـ والذُّنانةُ، كثُمامةٍ: الحاجةُ، وبَقيَّةُ الشيءِ الضعيفِ.
ـ وإنه لَيَذِنُّ، أي: ضعيفٌ هالِكٌ هَرَماً أو مَرَضاً، أو يَمْشِي مِشْيَةً ضعِيفةً.
ـ وذَناذِنُ الثَّوْبِ: ذَلاذِلُه.
ـ وهو يُذانُّهُ على حاجةٍ، أي: يسألُه إيَّاها.
ـ وما زالَ يَذِنُّ في تِلْكَ الحاجةِ حتى أنْجَحَها، أَي: يَتَرَدَّدُ فيها.


126-الذَّانُ

الذان

ـ الذَّانُ: العَيْبُ.
ـ والتَّذَوُّنُ: الغِنَى، والنَّعْمَةُ.


127-الذَّهْنُ

الذهن

ـ الذَّهْنُ، بالكسر: الفَهْمُ، والعَقْلُ، وحِفْظُ القَلْبِ، والفِطْنَةُ، ويُحَرَّكُ، والقُوَّةُ، والشَّحْمُ
ـ ج: أذْهانٌ
ـ وذَهَنَني عنه
ـ وأذْهَنني واسْتَذْهَنَني: أنساني، وألْهاني.
ـ وذَاهَنَني فَذَهَنْتُه: فاطَنَني فكُنْتُ أجْوَدَ منه ذِهْناً.
ـ وذُهْنُ بنُ كَعْبٍ، بالضم: بَطْنٌ من مَذْحِجٍ.


128-ذَهْبَنٌ

ذهبن

ـ ذَهْبَنٌ، بالباءِ الموحدةِ، كجعفرٍ: ابنُ قِرْضِمٍ، صَحابيٌّ.


129-الذِّينُ

الذين

ـ الذِّينُ، بالكسر: العَيْبُ.


130-ذَمِهَ

ذمه

ـ ذَمِهَ الحَرُّ، كَفَرِحَ: اشْتَدَّ،
ـ وـ الرَّجُلُ بالحَرِّ: اشْتَدَّ عليه، والمعجمةُ لُغَةٌ في جَميعِ مَعانِي المهملةِ.


131-الذَّهُّ

الذه

ـ الذَّهُّ: ذَكاءُ القَلْبِ، وشِدَّةُ الفِطْنَةِ.


132-ذَأى

ذأى

ـ ذَأى الإِبِلَ يَذْآها ويَذْؤُوها ذَأْواً: طَرَدَها، وساقَها،
ـ وـ المرأةَ: نكحَها،
ـ وـ البَقْلُ: ذَوَى.
ـ والذَّأْوَةُ: المَهْزُولَةُ من الغَنَمِ.


133-ذُبْيانُ

ذبيان

ـ ذُبْيانُ، بالضم والكسر: قَبِيلةٌ، منهُم النابِغةُ زِيادُ ابنُ مُعاوِيَةَ.


134-ذحا

ذحا

ـ ذحا الإِبِلَ يَذْحاها ويَذْحُوها: ساقَها عَنيفاً، أو طَرَدَها،
ـ وـ المرأةَ: جامَعَها.
ـ ط وذَحا: أسْرَعَ ط.


135-الذَّحْيُ

الذحي

ـ الذَّحْيُ: أن يُطْرَقَ الصُّوفُ بالمِطْرَقَةِ.
ـ وذَحَتْهُمُ الريحُ ذَحْياً: أصابَتْهُمْ وليس لهم منها سِتْرٌ.
ـ والمَذْحاةُ: الأرضُ التي لا شجرَ بها.


136-ذَرَتِ

ذرت

ـ ذَرَتِ الرِّيحُ الشيءَ ذَرْواً،
ـ وأذْرَتْهُ وذَرَّتْهُ: أطارَتْهُ، وأذْهَبَتْه،
ـ وذرا هو بنَفْسِه،
ـ وـ الحِنْطَةَ: نَقَّاها في الريحِ، فتَذَرَّتْ،
ـ وـ الشيءَ: كَسَرَهُ،
ـ وـ الظَّبْيُ: أسْرَعَ،
ـ وـ فُوهُ: سَقَطَ.
ـ وذُراوَةُ النَّبْتِ، بالضم: ما ارْفَتَّ من يابِسِه فطارتْ به الريحُ، وما سَقَطَ من الطعامِ عند التَّذَرِّي، وما ذَرا من الشيءِ،
ـ كالذُّرَى، بالضم.
ـ وذُِرْوَةُ الشيءِ، بالضم والكسر: أعْلاهُ.
ـ وتَذَرَّيْتُها: عَلَوْتُها.
ـ وذَرَّيْتُه تَذْرِيَةً: مَدَحْتُه،
ـ وـ تُرابَ المَعْدِنِ: طَلَبْتُ ذَهَبَه.
ـ والمِذْرَوانِ، بالكسر: أطْراف الأَلْيَةِ، بِلا واحِدٍ، أو هو المِذْرَى،
ـ وـ من الرأسِ: ناحِيَتاهُ،
ـ وـ من القَوْسِ: ما يَقَعُ عليها طَرَفُ الوَتَرِ من أعْلَى وأسْفَلَ.
ـ وجاءَ يَنْفُضُ مِذْرَوَيْهِ: باغِياً مُتَهَدِّداً.
ـ واسْتَذْرَتِ المِعْزَى: اشْتَهَتِ الفَحْلَ.
ـ والذُّرَةُ، كثُبَةٍ: حَبٌّ م، أصْلُها: ذُرَوٌ.
ـ وأبو الذَّرْيِ، كالسَّعْيِ: خالِدُ بنُ عبدِ الرحمنِ الإِفْرِيقِيُّ،
ـ وعليُّ بنُ ذَرْي الحَضْرَمِيُّ، وأنْعَمُ بنُ ذَرْيٍ الشَّعْبانِيُّ: محدِّثونَ.
ـ وبِئْرُ ذَرْوانَ: بالمدينةِ، أو هو ذُو أرْوانَ، بسكونِ الراءِ، وقيلَ: بتَحْرِيكِهِ أصَحُّ.


137-الذَّاغِيَةُ

الذاغية

ـ الذَّاغِيَةُ: المَضَّاغَةُ الرَّعْناءُ.


138-أذْقَى

أذقى

ـ فرسٌ أذْقَى: وهو الرِّخْوُ الأذُنِ، الرِّخْوُ الأنْفِ، وهي ذَقواءُ.


139-ذَكَتِ

ذكت

ـ ذَكَتِ النارُ ذُكُوًّا وذَكاً وذَكاءً، بالمَدِّ عن الزمخشريِّ،
ـ واسْتَذْكَتْ: اشْتَدَّ لَهَبُها، وهي ذَكِيَّةٌ.
ـ وذَكَّاها وأذْكاها: أوْقَدَها.
ـ والذَّكْوَةُ: ما ذَكَّاها به،
ـ كالذَّكْيَةِ، والجَمْرَةُ المُلْتَهِبَةُ،
ـ كالذَّكا.
ـ والذَّكاءُ: سُرْعَةُ الفِطْنَةِ. ذَكِيَ، كَرَضِيَ وسَعَى وكَرُمَ، فهو ذَكِيٌّ، والسِّنُّ من العُمُرِ، وبالضم غيرَ مَصْروفةٍ: الشمسُ.
ـ وابنُ ذُكاءَ، بالمَدِّ: الصُّبْحُ.
ـ والتَّذْكِيَةُ: الذَّبْحُ،
ـ كالذَّكا والذَّكاةِ، وكغَنِيٍّ: الذَّبيحُ.
ـ وذَكَّى تَذْكِيَةً: أسَنَّ، وبَدُنَ،
ـ والمَذاكِي من الخَيْلِ: التي أتَى عليها بعدَ قُروحِها سَنَةٌ أو سَنَتَانِ.
ـ ومِسْكٌ ذَكِيٌّ وذاكٍ وذَكِيَّةٌ: ساطِعٌ رِيحُه.
ـ وسَحابةٌ مُذْكِيَةٌ، كمُحْسِنَةٍ: مَطَرَتْ مَرَّةً بعد مرةٍ.
ـ والذَّكاوِينُ: صِغارُ السَّرْحِ، جمعُ ذَكْوانةٍ.
ـ وابنُ ذَكْوانَ: راوِي ابنِ عامِرٍ.
ـ وذَكْوَةُ: مَأْسَدَةٌ.


140-اذْلَوْلَى

اذلولى

ـ اذْلَوْلَى: انْطَلَقَ في اسْتِخْفاءٍ، وذَلَّ، وانْقادَ،
ـ وـ فلانٌ: انْكَسَرَ قَلْبُه،
ـ وـ الذَّكَرُ: قامَ مُسْتَرْخِياً.
ـ ورجُلٌ ذَلَوْلَى: مُذْلَوْلٍ.
ـ وتَذَلَّى: تَواضَعَ.
ـ وذَلَى الرُّطَبَ، كسَعَى: جَناهُ، فانْذَلَى معه.


141-الذَّماءُ

الذماء

ـ الذَّماءُ: الحَرَكَةُ، وقد ذَمِيَ، كَرَضِيَ، وبَقِيَّةُ النفْسِ، أو قُوَّةُ القلبِ، وقد ذَمَى، كَرَمَى.
ـ والذامِي والمَذْماةُ: الرَّمِيَّةُ تُصابُ.
ـ والذَّمَيانُ، محرَّكةً: الإِسْراعُ، وقد ذَمَى، كَرَمَى.
ـ وذَمَتْهُ رِيحُه: آذَتْهُ.
ـ واسْتَذْمَيْتُ ما عنده: تَتَبَّعْتُه.
ـ وأذْماهُ: وقَذَه، وتَرَكَهُ برَمَقِه.
ـ والذَّمَى: الرائحةُ المُنْكَرَةُ.


142-ذَها

ذها

ـ ذَها ذَهْواً: تَكَبَّرَ.


143-ذَوَى

ذوى

ـ ذَوَى البَقْلُ، كَرَمَى ورَضِيَ، ذُوِيًّا، كصُلِيٍّ: ذَبَلَ، وأذْواهُ الحَرُّ.
ـ والذَّواةُ: قِشْرَةُ الحَنْظَلَةِ أو العِنَبَةِ أو البِطِّيخَةِ.
ـ والذِوَى، كإلَى: النِعاجُ الصِغارُ.
ـ وذائِكَ الرجُلُ، أي: ذلك.


001-رَأْرَأَ

رأرأ

ـ رَأْرَأَ: حَرَّكَ الحَدَقَةَ، أو قَلَبَهَا وحَدَّدَ النَّظَرَ،
ـ وـ المَرْأَةُ: بَرَّقَتْ بِعَيْنَيْها، وامْرَأَةٌ رَأْرَأَةٌ ورَأْرَأٌ ورَأْرَاءٌ،
ـ وـ: دَعَا الغَنَمَ بِأَرْأَرْ،
ـ وـ السَّحَابُ،
ـ وـ السَّرابُ: لمَعَا،
ـ وـ الظِّباءُ: بَصْبَصَتْ بِأَذْنَابِها،
ـ وـ المَرْأةُ: نَظَرَتْ في المِرْآةِ.
ـ والرَّأْرَأَةُ والرَّأْرَاءُ: بِنْتُ مُرِّ بن أُدٍّ،
ـ ربَأَهم وـ لهم، كَمَنَعَ: صار رَبِيئَةً لهم، أي: طَلِيعَةٌ، وعَلا وارْتَفَعَ، ورَفَعَ، وأصْلَحَ، وأذْهَبَ، وجَمَعَ من كُلِّ طَعَامٍ، وتَثَاقَلَ في مِشْيَتِهِ، وأشْرَفَ،
ـ كارْتَبَأَ. ورَابَأْتُهُ: حَذِرْتُهُ واتَّقَيْتُهُ، ورَاقَبْتُهُ، وحارَسْتُهُ.
ـ والرَّبْأَةُ: الإِدَاوَةُ من أَدَمٍ أرْبَعَةٍ.
ـ والمِرْبَاءُ والمَرْبَأُ والمَرْبَأَةُ والمُرْتَبَأُ: المَرْقَبَةُ.
ـ والمِرْبَاءُ، بالمدِّ: المِرْقَاةُ.
ـ وما رَبَأْتُ رَبْأَهُ: ما عَلِمْتُ به، ولم أَكْتَرِثْ له.
ـ ورَبَّأَهُ تَرْبِئَةً: أذْهَبَهُ.


002-رَتَأَ

رتأ

ـ رَتَأَ العُقْدَةَ، كَمَنَعَ، رُتُوءاً: شَدَّها،
ـ وـ فُلاناً: خَنَقَهُ، وأقامَ، وانْطَلَقَ.
ـ والرَّتآنُ: الرَّتَكانُ.
ـ وأرْتَأَ: ضَحِكَ في فُتُورٍ.
ـ ومارَتَأَ كَبَدَهُ بِطَعَامٍ: ما أكَلَ شَيْئاً يُسَكِّنُ جُوعَهُ، خاصُّ بالكَبِدِ.


003-رَثَأَ

رثأ

ـ رَثَأَ اللَّبَنَ، كَمَنَعَ: حَلَبَهُ على حامِضٍ فَخَثُرَ وهو الرَّثيئَةُ، ولُغَةٌ في رَثَى المَيِّتَ، و=خَلَطَ، وضَرَبَ،
ـ وـ اللَّبَنَ: صَيَّرَهُ رَثِيئةً،
ـ وـ القَوْمَ: عَمِلَ لهم رَثِيئةً،
ـ وـ غَضَبُهُ: سَكَنَ،
ـ وـ البَعِيرُ: أصابَتْهُ رَثْأَةٌ لدَاءٍ في مَنْكِبِهِ.
ـ والرَّثْءُ: قِلَّةُ الفِطْنَةِ، والحُمْقُ،
ـ كالرَّثِيئة، وبالضم: الرُّقْطَةُ، كَبْشٌ أرْثَأُ، ونَعْجَةٌ رَثْآءُ.
ـ وارْتَثَأَ في رَأْيِهِ: خَلَّطَ،
ـ والرَّثِيئَةَ: شَرِبَها،
ـ وـ اللَّبَنُ: خَثُرَ، كَأَرْثَأَ.


004-أرْجَأَ

أرجأ

ـ أرْجَأَ الأَمْرَ: أخَّرَهُ،
ـ وـ النَّاقَةُ: دَنَا نَتاجُها،
ـ وـ الصَّائِدُ: لم يُصِبْ شَيْئاً، وتَرْكُ الهَمْزِ لُغَةٌ في الكُلِّ.
ـ {وآخَرُونَ مُرْجَؤُونَ لأمْرِ اللَّهِ} : مُؤَخّضرُونَ حتى يُنْزِلَ اللَّهُ فيهم ما يُرِيدُ، ومنه سُمِّيَتِ: المُرْجِئَةُ، وإذا لم تَهْمِزْ فَرَجُلٌ مُرْجِيٌّ، بالتشديدِ، وإذا هَمَزْتَ، فَرَجُلٌ مُرْجِئٌ، كَمُرْجِعٍ، لا مُرْجٍ، كَمُعْطٍ، ووهِمَ الجَوْهَرِيُّ، وهُمُ المُرْجِئَةُ بالهَمْزِ، والمُرْجِيَةُ بالياءِ مُخَفَّفّةً لا مُشَدَّدَةً، ووهِمَ الجَوْهَرِيُّ.


005-الرِّدْءُ

الردء

ـ الرِّدْءُ، بالكسر: العَوْنُ، والمادَّةُ، والعِدْلُ الثَّقِيلُ.
ـ ورَدَأَه به، كَمَنَعَهُ: جَعَلَهُ له رِدْءاً وقُوَّةً وعِماداً،
ـ وـ الحائِطَ: دَعَمَهُ،
ـ كَأَرْدَأَهُ،
ـ وـ بِحَجَرٍ: رَماهُ به،
ـ وـ الإِبِلَ: أحْسَنَ القِيامَ عليها.
ـ وأرْدَأَهُ: أعانَهُ،
ـ وـ على مِئَةٍ: زادَ،
ـ وـ السَّتْرَ: أرْخَاهُ، وسَكَّنَهُ، وأفْسَدَهُ، وأقَرَّهُ، وفَعَلَ رَدِيئاً، أو أصابَهُ. ورَدُؤَ، كَكَرُمَ، رَداءَةً: فَسَدَ، فهو رَدِيءٌ من أرْدِئَاءَ، بهَمْزَتَيْنِ.


006-رَزَأَهُ

رزأه

ـ رَزَأَهُ مالَهُ، كَجَعَلَهُ وعَلِمَهُ، رُزْءاً، بالضم: أصابَ منه شيئاً،
ـ كَارْتَزَأَهُ مَالَهُ.
ـ ورَزَأَهُ رُزْءاً ومَرْزِئَةً: أصاب منه خَيْراً،
ـ وـ الشَّيءَ: نَقَصَهُ.
ـ والرَّزِيئَةُ: المُصِيبَةُ،
ـ كالرُّزْءِ والمَرْزِئَةِ،
ـ ج: أرْزَاءٌ ورَزَايَا.
ـ وما رَزِئْتُهُ، بالكسر: ما نَقَصْتُهُ.
ـ وارْتَزَأَ: انْتَقَصَ.
ـ والمُرَزَّؤُونَ، بالتشديد، ووهِمَ الجَوْهَرِيُّ في تَخْفِيفِهِ (بِخَطِّهِ) الكَرَمَاءُ، وقَوْمٌ ماتَ خِيارُهُمْ.


007-رَشَأَ

رشأ

ـ رَشَأَ، كَمَنَعَ: جَامَعَ،
ـ وـ الظَّبْيَةُ: ولَدَتْ.
ـ والرَّشَأُ، مُحَرَّكَةً: الظَّبْيُ إذا قَوِيَ ومَشَى مع أُمِّهِ،
ـ ج: أرْشَاءُ، وشَجَرَةٌ تَسْمُو فَوْقَ القامَةِ، وعُشْبَةٌ كالقَرْنُوَةِ.


008-رَطَأَ

رطأ

ـ رَطَأَ، كَمَنَعَ: جامَعَ،
ـ وـ بِسَلْحِهِ: رَمَى.
ـ والرَّطَأُ، مُحَرَّكَةً: الحُمْقُ، وهو رَطِئٌ من رِطَاءٍ، وهي رَطِئَةٌ وَرَطْآءُ،
ـ وأرْطَأَتْ: بَلَغَتْ أن تُجَامَعَ.
ـ واسْتَرْطَأَ: صار رَطِيئاً.


009-رَفَأَ

رفأ

ـ رَفَأَ السَّفِينَةَ، كَمَنَعَ: أدناها من الشَّطِّ،
ـ والمَوْضعُ مَرْفَأٌ، ويُضَمُّ،
ـ وـ الثَّوْبَ: لأَمَ خَرْقَهُ، وضَمَّ بَعْضَهُ إلى بَعْضٍ، وهو رَفَّاءٌ،
ـ وـ الرَّجُلَ: سَكَّنَهُ،
ـ وـ بينَهُمْ: أصْلَحَ.
ـ وأرْفَأَ: جَنَحَ، وامْتَشَطَ، ودَنَا، وأدْنَى، وحابَى ودَارَأَ، كَرافَأَ،
ـ وـ إليه لَجَأَ.
ـ وتَرافَؤُوا: تَوَافَقُوا، وتَواطَؤُوا.
ـ ورَفَّأهُ تَرْفِئَةً وتَرْفِيئاً: قال له: بِالرِّفَاءِ والبَنِينَ، أي بالالِتِئَامِ وجَمْعِ الشَّمْلِ.
ـ واليرْفَئِيُّ، كالْيَلْمَعِيِّ: المُنْتَزَعُ القَلْبِ فَزَعاً، وراعِي الغنمِ، والظَّلِيمُ النَّافِرُ، والظَّبْيُ القَفُوزُ المُوَلِّي، واسْمُ عَبْدٍ أسْوَدَ. ويَرْفَأُ، كَيَمْنَعُ: مَوْلَى عُمَرَ بنِ الخطَّاب، رضي الله عنه.


010-رَقَأَ

رقأ

ـ رَقَأَ الدَّمْعُ، كَجَعَلَ، رَقْئاً ورُقُوءاً: جَفَّ وسَكَنَ، وأرْقَأَهُ الله تعالى.
ـ والرَّقُوءُ، كَصَبُورٍ: ما يُوضَعُ على الدَّمِ لِيُرْقِئَهُ. وقَوْلُ أكْثَمَ: لا تَسُبُّوا الإبلَ فإِنَّ فيها
ـ رَقُوءَ الدَّمِ، أي تُعْطَى في الدِّيَاتِ، فَتَحْقِنُ الدِّمَاءَ، ووهِمَ الجوهريُّ فقال: في الحَدِيثِ.
ـ ورَقَأَ العِرْقُ رَقْئاً ورُقُوءاً: ارْتَفَعَ،
ـ وأَرْقَأْتُهُ أنا،
ـ وـ بينَهُمْ رَقْئاً: أفْسَدَ، وأصْلَحَ، ضِدٌّ:
ـ وـ في الدَّرَجَةِ: صَعِدَ،
ـ وهي المَرْقَاةُ، وتُكْسَرُ.


011-رَمَأَ

رمأ

ـ رَمَأَ، كَجَعَلَ، رَمْئاً ورُمُوءاً: أقامَ،
ـ وـ على مِئَةٍ: زادَ،
ـ كَأَرْمَأَ،
ـ وـ الخَبَرَ: ظَنَّهُ وحَقَّقَهُ.
ـ وأرْمَأَ إليه: دَنَا.
ـ ومُرَمَّآتُ الأخْبارِ، بشّدِّ الميم وفَتْحِها: أَباطِيلُها.


012-رَنَأَ

رنأ

ـ رَنَأَ إليه، كَجَعَلَ: نَظَرَ. وجاءَ يَرْنَأُ في مِشْيَتِهِ: يَتَثَاقَلُ.
ـ واليُرَنَّأُ: في فَصْلِ الياءِ.


013-الرَّهْيَأَةُ

الرهيأة

ـ الرَّهْيَأَةُ: الضَّعْفُ والتَّوانِي، وأَنْ تَجْعَلَ أَحَدَ العِدْلَيْنِ أثْقَلَ من الآخَرِ، وأَنْ تَغْرَوْرِقَ العَيْنَانِ جَهْداً أو كِبَراً، وأنْ يُفْسِدَ رَأْيَهُ ولا يُحْكِمَهُ، وأن يَحْمِلَ حِمْلاً فلا يَشُدَّهُ وهو يَمِيلُ.
ـ وتَرَهْيَأَ: اضْطَرَبَ، وتَحَرَّكَ،
ـ وـ في مٍشْيَتِهِ: تَكَفَّأَ،
ـ وـ السَّحَابُ: تَهَيَّأَ للمَطَرِ،
ـ كَرَهْيَأَ،
ـ وـ في أَمْرِهِ: هَمَّ به ثم أمْسَكَ، وهو يُرِيدُ فِعْلَهُ.


014-رَوَّأَ

روأ

ـ رَوَّأَ في الأمْرِ تَرْوِئَةً وتَرْويئاً: نَظَرَ فيه، وتَعَقَّبَهُ، ولم يَعْجَلْ بِجَوابٍ، والاسمُ: الرَّويئَةُ والرَّويَّةُ.
ـ والرَّاءُ: شَجَرٌ، واحِدَتُهُ بهاءٍ،
ـ وأَرْوَأَ المَكانُ: كَثُرَ به، وزَبَدُ البَحْرِ.


015-رَيَّأَهُ

ريأه

ـ رَيَّأَهُ تَرْيِئَةً: فَسَحَ عن خِنَاقِهِ،
ـ وـ في الأمْرِ: رَوَّأَ.
ـ ورَايَأَ: اتَّقَاهُ.
ـ ورَاءَ: لُغَةٌ في: رَأَى، والاسْمُ: الرِّيءُ، بالكسر.


016-رَأبَ

رأب

ـ رَأبَ الصَّدْعَ، كمنع: أصْلَحَهُ وشَعَبَهُ،
ـ كارْتَأَبَهُ، وهو مِرْأبٌ، كمِنْبَرٍ، ورَآّبٌ، كَشَدَّادٍ،
ـ وـ بينهم: أصْلَحَ،
ـ وـ الأرضُ: نَبَتَتْ رَطْبَتُها بعد الجَزِّ.
ـ والرُّؤْبَةُ، بالضمِّ: القِطْعَةُ التي يُرْأَبُ بها الإِناءُ، قيلَ: وبه سُمِّيَ رُؤْبَةُ بنُ العَجَّاجِ بنِ رُؤْبَةَ.
ـ والرَّأْبُ: السَّبْعُونَ منَ الإِبِلِ، والسَّيِّدُ الضَّخْمُ.
ـ والمُرْتَأَبُ: المُغْتَفَرُ. وكَكتابٍ: هارونُ بنُ رِئابٍ الصَّحابِيُّ البَدْرِيّ، ورِئابُ بنُ عَبْدِ اللَّهِ المُحَدِّثُ، وجَدُّ جابِرِ بنِ عبدِ اللَّهِ الصَّحَابِيِّ، وجَدُّ زَيْنَبَ بِنتِ جَحْشٍ، رضي الله عنهم.


017-الرَّبُّ

الرب

ـ الرَّبُّ، باللامِ: لا يُطْلَقُ لِغَيْرِ اللَّهِ عَزَّ وجَلَّ، وقد يُخَفَّفُ، والاسْمُ: الرِّبابَةُ، بالكسر، والرُّبُوبِيَّةُ، بالضمِّ.
ـ وعِلْمٌ رَبُوبِيُّ، بالفتحِ: نِسْبَةٌ إلى الرَّبِّ، على غيرِ قِياسٍ.
ـ ولا ورَبْيِكَ، مُخَفَّفَةً، لا أفْعَلُ، أي: لا ورَبِّكَ، أُبْدِلَ الباءُ ياءً للتَّضْعِيفِ.
ـ ورَبُّ كُلِّ شَيْءٍ: مالِكُهُ ومُسْتَحِقُّه، أو صاحِبُهُ،
ـ ج: أرْبابٌ ورُبُوبٌ.
ـ والرَّبَّانِيُّ: المُتَأَلِّهُ، العارِفُ باللَّهِ عَزَّ وجَلَّ. ومحمدُ بنُ أبي العَلاءِ الرَّبَّانِيُّ: كان شَيْخاً لِلصُّوفيَّةِ بِبَعْلَبَكَّ، والحَبْرُ مَنْسُوبٌ إلى الرَّبَّانِ، وفَعْلانُ يُبْنَى من فَعِلَ كَثيراً، كَعَطْشانَ وسَكْرَانَ، ومِن فَعَلَ قَليلاً كَنَعْسانَ، أو مَنْسُوبٌ إلى الرَّبِّ، أي: اللَّهِ تعالى، فالرَّبَّانِيُّ، كقولهم: إلهيٌّ، ونونُهُ كلِحْيانيٍّ، أو هو لَفْظَةٌ سُرْيانِيَّةٌ.
ـ وطالَتْ مَرَبَّتُه ورِبابَتُه، بالكسرِ: مَمْلَكَتُه.
ـ ومَرْبُوبٌ بَيِّنُ الرُّبُوبَةِ: مَمْلُوكٌ.
ـ وتَرَبَّبَ الرجلَ والأرضَ: ادَّعى أنه رَبُّهُما.
ـ ورَبَّ: جَمَعَ، وزادَ، ولَزِمَ، وأقام،
ـ كأَرَبَّ،
ـ وـ الأَمْرَ: أصْلَحَهُ،
ـ وـ الدُّهْنَ: طَيَّبَه،
ـ كرَبَّبَه،
ـ وـ الشَّيْءَ: مَلَكَهُ،
ـ وـ الزِّقَّ رَبًّا، ويُضَمُّ: رَبَّاهُ بالرُّبِّ،
ـ وـ الصَّبِيَّ: رَبَّاهُ حتى أدْرَكَ كَرَبَّبُهُ تَرْبيباً وتَرِبَّةً كتَحِلَّةٍ، وارتَبَّهُ وتَرَبَّبَهُ وربِبْتُه، كَسَمِعَ لغةٌ فيه،
ـ وـ الشَّاةُ: وضَعَتْ.
ـ والرَّبِيبُ: المَرْبُوبُ، والمُعاهَدُ، والمَلِكُ، وابنُ امْرَأةِ الرَّجُلِ من غيرِهِ،
ـ كالرَّبُوبِ، وزَوْجُ الأُمِّ،
ـ كالرَّابِّ، وجَدُّ الحُسَيْنِ بنِ إبراهيمَ المُحَدِّثِ.
ـ والرِّبَابَةُ، بالكسرِ: العَهْدُ،
ـ كالرِّبابِ، وجماعةُ السِّهامِ، أو خَيْطٌ تُشَدُّ به السِّهامُ، أو خِرْقَةٌ تُجْمَعُ فيها، أو سُلْفَةٌ تُلَفُّ على يَدِ مُخْرِجِ القِداحِ لِئَلاَّ يَجِدَ مَسَّ قِدْحٍ يكونُ له في صاحِبِهِ هَوىً.
ـ والرَّبِيبَةُ: الحاضِنَةُ، وبِنْتُ الزَّوْجَةِ، والشَّاةُ تُرَبَّى في البَيْتِ لِلَبَنِها.
ـ والرَّبَّةُ: لُعْبَةٌ لِمَذْحِجٍ، واللاتُ في حديثِ عُرْوَةَ، والدَّارُ الضَّخْمَةُ. وبالكسرِ: نَباتٌ، وشَجَرَةٌ، أو هي الخَرُّوبُ، والجَماعةُ الكَثيرَةُ،
ـ ج: أرِبَّةٌ، أو عَشَرَةُ آلافٍ، ويُضَمُّ. وبالضمِّ: كَثْرَةُ العَيْشِ وطَثْرَتُهُ.
ـ والمَرَبُّ: الأَرْضُ الكثيرَةُ النَّباتِ،
ـ كالمِرْبابِ، بالكسرِ، والمَحَلُّ، ومكانُ الإِقامَةِ، والرجلُ يَجْمَعُ الناسَ.
ـ والرُّبَّى، كَحُبْلى: الشاةُ إذا وَلَدَتْ، وإذا ماتَ وَلَدُها أيضاً، والحَدِيثَةُ النِّتاجِ، والإِحْسانُ، والنِّعْمَةُ، والحاجةُ، والعُقْدَةُ المُحْكَمَةُ،
ـ ج: رُبابٌ، بالضم نادِرٌ، والمَصْدَرُ: كَكِتابٍ.
ـ والإِربابُ، (بالكسرِ) الدُّنُوُّ.
ـ والرَّبابُ: السَّحابُ الأَبْيَضُ، واحِدَتُهُ بِهاءٍ،
ـ و ع بِمكَّةَ، وجَبَلٌ بَيْنَ المَدينةِ وفَيْدَ، ومُحَدِّثٌ، وآلَةُ لَهْوٍ يُضْرَبُ بها. ومَمْدُودُ بنُ عبدِ اللَّهِ الواسِطِيُّ الرِّبَابِيُّ، يُضْرَبُ به المَثَلُ في مَعْرِفَةِ المُوسيقي بالرِّبابِ.
ـ وكَغُرابٍ: ع، وكذا أبو الرُّبابِ المُحَدِّثُ عن مَعْقِلِ بنِ يَسارٍ، وبالكسرِ: العُشورُ، وجَمْعُ رَبَّةٍ، والأَصْحَابُ، وأحْياءُ ضَبَّةَ، لأِنَّهُمْ أدْخَلُوا أيْدِيَهُمْ في رُبٍّ وتَعاقَدُوا.
ـ والرَّبَبُ، مُحَرَّكَةً: الماءُ الكثيرُ.
ـ وأخَذَه بِرُبَّانِهِ، بالضم ويُفْتَحُ، أي: أوَّلَهُ أو جَمِيعَه.
ـ (ورُبَّ ورُبَّةَ ورُبَّما ورُبَّتَما، بضمهنَّ مُشَدَّداتٍ ومُخَفَّاتٍ، وبفتحهنَّ كذلك،
ـ ورُبُ، بضمَّتَيْنِ مُخَفَّفَةً،
ـ ورُبْ، كَمُذْ: حَرْفٌ خافِضٌ) لا يَقَعُ إلاَّ على نكِرَةٍ، أو اسْمٌ، وقيل: كَلِمَةُ تَقْلِيلٍ أو تَكْثيرٍ، أولَهُما، أو في مَوْضِعِ المُباهاةِ للتَّكْثِير، أو لم تُوضَعْ لِتَقْلِيلٍ ولا لِتَكْثيرٍ، بل يُسْتَفادان من سِياقِ الكلامِ.
ـ واسْمُ جُمادى الأُولى: رُبَّى، ورُبُّ،
ـ والآخِرَةِ: رُبَّى ورُبَّةُ،
ـ وذي القِعْدَةِ: رُبَّةُ، بِضَمِّهنَّ.
ـ والرَّابَّةُ: امْرَأةُ الأَبِ.
ـ والرُّبُّ، بالضمِّ: سُلافَةُ خُثارَةِ كلِّ ثَمَرَةٍ بعدَ اعْتِصارِها، وثُفْلُ السَّمْنِ، والحَسَنُ بنُ عَلِيٍّ الرُّبِّيُّ: محدِّثٌ، كأنه نِسْبَةٌ إلى بَيْعه الرُّبَّ.
ـ والمُربَّياتُ الأَنْبِجاتُ، أي: المَعْمُولاتُ بالرُّبِّ، زَنْجَبِيلٌ مُرَبَّى ومُرَبَّبٌ.
ـ والرُّبَّانُ، بالضمِّ: رئيسُ المَلاَّحينَ،
ـ كالرُّبَّانِيِّ، ورُكْنٌ ضَخْمٌ من أَجأٍ. وكَرُمَّانٍ وشَدَّادٍ: الجَماعَةُ. وكَشَدَّادٍ: أحمدُ بنُ موسى الفقيه ابنُ الرَّبَّابِ، وأبو الحَسَنِ بنُ عبدِ اللَّهِ الصَّيْرَفِيُّ ابنُ الرَّبَّابِ.
ـ والرَّبَّابِيَّةُ: ماءٌ باليَمَامَةِ.
ـ والمُرْتَبُّ: المُنْعِمُ والمُنْعَمُ عليه.
ـ والرِّبِّيُّ، بالكسرِ: واحِدُ الرِّبِّيين، وهُمُ الأُلُوفُ مِنَ الناسِ.
ـ والرَّبْرَبُ: القَطيعُ من بَقَرِ الوَحْشِ.
ـ والأَرِبَّةُ: أهْلُ المِيثاقِ.


018-رَتَبَ

رتب

ـ رَتَبَ رُتُوباً: ثَبَتَ ولم يَتَحَرَّكْ، كتَرَتَّبَ، ورَتَّبْتُه أنا تَرْتيباً.
ـ والتُّرْتُبُ، كَقُنْفُذٍ وجُنْدَبٍ: الشَّيْءُ المُقيمُ الثابِتُ، وكَجُنْدَبٍ: الأَبَدُ، والعَبْدُ السُّوءُ، والتُّرابُ، ويُضَمُّ،
ـ وكذا: جاؤُوا تُرْتُباً: جَميعاً.
ـ واتَّخَذَ تُرْتُبَّةً، كَطُرْطُبَّةٍ، أي: شِبْهَ طريقٍ يَطَؤُه.
ـ والرُّتْبَةُ، بالضمِّ،
ـ والمَرْتَبَةُ: المَنْزِلَةُ.
ـ والرَّتَبُ، مُحَرَّكَةً: الشِّدَّةُ والانْصِبابُ، وقد أرْتَبَ، وما أشْرَفَ من الأَرْضِ، والصُّخورُ المُتقارِبَةُ بعضُها أرْفَعُ من بَعْضٍ، وغِلَظُ العَيْشِ، والفَوْتُ بَيْنَ الخِنْصِرِ والبِنْصِرِ، وكذا بين البِنْصِرِ والوُسْطى، وأن تَجْعَلَ أرْبَعَ أصابِعِكَ مَضْمومَةً.
ـ والرَّتْباءُ: الناقَةُ المُنْتَصِبَةُ في سَيْرِها.
ـ وأرْتَبَ إرْتاباً: سَأَلَ بَعْدَ غِنىً.


019-رَجِبَ

رجب

ـ رَجِبَ، كَفَرِحَ: فَزعَ واسْتَحْيَا،
ـ كَرَجَبَ، كَنَصَرَ،
ـ وـ فُلاناً: هابَهُ وعظَّمَه،
ـ كَرَجَبَه رَجْباً ورُجُوباً،
ـ ورَجَّبَهُ وأرْجَبَهُ، ومنه: رَجَبٌ: لِتَعْظِيمِهِم إيَّاهُ،
ـ ج: أرْجابٌ ورُجُوبٌ ورِجابٌ ورَجَباتٌ، مُحَرَّكَةً.
ـ والتَّرْجيبُ: ذَبْحُ النَّسائِكِ فيه، وأنْ يُبْنى تَحْتَ النَّخْلَةِ دُكَّانٌ تَعْتَمِدُ عليه.
ـ والرُّجْبَةُ، بالضمِّ: اسمُ الدُّكَّانِ، وهي نَخْلَةٌ رُجَبِيَّةٌ، كَعُمَرِيَّةٍ، وتُشَدَّدُ جيمُهُ، نَسَبٌ نادرٌ.
ـ أو تَرْجِيبُها: ضَمُّ أعْذاقِها إلى سَعَفَاتِها، وشَدُّها بالخُوصِ لِئَلاَّ تَنْفُضَها الرِّيحُ، أو وَضْعُ الشَّوْكِ حَوْلَها لِئَلاَّ يَصِلَ إليها آكِلٌ، ومنه: "أنا جُذَيْلُها المُحَكَّكُ وعُذَيْقُها المُرَجَّبُ " ،
ـ وـ في الكَرْمِ: أَنْ تُسَوَّى سُرُوغُه، ويُوضَعَ مَواضِعَهُ.
ـ ورَجَبَ العُودُ: خَرَجَ مُنْفَرِداً،
ـ وـ فُلاناً بِقَوْلٍ سَيِّئٍ: رَجَمَه به.
ـ والرُّجْبُ، بالضمِّ: ما بَيْنَ الضِّلَعِ والقَصِّ، وبهاءٍ: بناءٌ يُصادُ بها الصَّيْدُ.
ـ والأَرْجابُ: الأَمْعاءُ، لا واحِدَ لَها، أو الواحِدُ: رَجَبٌ مُحَرَّكةً، أو كَقُفْلٍ.
ـ والرَّواجبُ: مَفاصِلُ أصولِ الأَصابعِ، أو بَوَاطِنُ مَفاصِلِها، أو هي قَصَبُ الأصابع، أو مَفَاصِلُها، أو ظُهورُ السُّلاَمَيَاتِ، أو ما بَيْنَ البَرَاجِمِ من السُّلامَيَاتِ، أو المَفَاصِلُ التي تَلي الأَنامِلُ، واحِدَتُها: رَاجِبَةٌ ورُجْبَةٌ، بالضمِّ،
ـ وـ مِنَ الحِمارِ: عُرُوقُ مَخارِجِ صَوْتِهِ.


020-الرُّحْبُ

الرحب

ـ الرُّحْبُ، بالضمِّ: ع لِهُذَيْلٍ.
ـ وكغُرابٍ: ع بِحَوْرانَ.
ـ ورَحُبَ، كَكَرُمَ وسَمِعَ، رُحْباً، بالضمِّ، ورَحابَةً، فهو رَحْبٌ ورَحِيبٌ ورُحابٌ، بالضمِّ: اتَّسَعَ،
ـ كأرْحَبَ. وأرْحَبَهُ: وسَّعَه.
ـ وأرْحِبْ وأرْحِبِي: زَجْرَانِ للِفَرسِ، أي: تَوَسَّعِي وتَباعَدِي.
ـ وامْرَأَةٌ رُحابٌ، بالضم: واسِعَةٌ.
ـ ومَرْحَباً وسَهْلاً، أي: صادَفْتَ سَعَةً. ومَرْحَبَكَ اللَّهُ ومَسْهَلَكَ، ومَرْحَباً بِكَ اللَّهُ ومَسْهَلاً.
ـ ورَحَّبَ به تَرْحِيباً: دَعاهُ إلى الرُّحْبِ.
ـ ورَحَبَةُ المَكانِ، وتُسَكَّنُ: ساحَتُه ومُتَّسَعُه،
ـ وـ مِنَ الوادي: مَسِيلُ مائِهِ من جانِبَيْهِ فيه،
ـ وـ منَ الثُّمامِ: مُجْتَمَعُهُ ومَنْبتُه، ومَوْضِعُ العِنَبِ، والأرضُ الواسعَةُ المِنْباتُ المِحْلالُ،
ـ ج: رِحابٌ ورَحَبٌ ورَحَباتٌ، مُحَرَّكَتَيْنِ ويُسَكَّنانِ.
ـ ورَحُبَكُمُ الدُّخُولُ في طاعَتِهِ، كَكَرُمَ: وسِعَكُمْ، شاذٌّ، لأَنَّ فَعُلَ لَيْسَتْ مُتَعَدِّيةً، إلاَّ أنَّ أبا عَلِيٍّ حَكَى عن هُذَيْلٍ تَعْدِيَتَهَا.
ـ والرُّحْبى، كَحُبْلى: أعْرَضُ ضِلَعٍ في الصَّدْرِ، وسِمَةٌ في جَنْبِ البَعيرِ.
ـ والرُّحْبَيانِ: الضِّلَعانِ تَلِيانِ الإِبْطَيْنِ في أعْلَى الأَضْلاعِ، أو مَرْجِعُ المِرْفَقَيْنِ، أو هي مَنْبِضُ القَلْبِ.
ـ والرُّحْبَةُ، بالضم: ماءَةٌ بِأَجَأٍ، وبِئْرٌ في ذي ذَرَوانَ من أرضِ مَكَّةَ بوادِي جَبَلٍ شَمَنْصِيرٍ،
ـ و ة حِذاءَ القادِسِيَّةِ، ووادٍ قُرْبَ صَنْعَاءَ، وناحِيَةٌ بَيْنَ المَدينةِ والشَّامِ قُرْبَ وادِي القُرَى،
ـ و ع بناحِيَةِ اللَّجَاةِ، وبالفتح: رَحْبَةُ مالِكِ بنِ طَوْقٍ على الفُراتِ،
ـ و ة بِدِمَشْقَ، (ومحَلَّةٌ بها) يضاً، ومَحَلَّةٌ بالكُوفَةِ،
ـ و ع بِبَغْدَادَ، ووادٍ يَسِيلُ في الثَّلَبُوتِ،
ـ و ع بالبادِيَةِ،
ـ و ة باليَمامَة، وصَحْراءُ بها أيضاً فيها مِياهٌ وقُرىً، والنِّسبةُ: رَحَبِيُّ، مُحَرَّكَةً.
ـ وبَنُو رَحْبَةَ: بَطْنٌ من حِمْيَرَ.
ـ وكقُمامَةٍ: ع بالمدينةِ. وككتابٍ: اسْمُ ناحِيَةٍ بأذْرَبِيجانَ ودَرَبَنْدَ، وأكْثَرُ إِرْمِينِيَّةَ.
ـ وبَنُو رَحَبٍ، مُحَرَّكَةً: بَطْنٌ من هَمْدانَ.
ـ وأرْحَبُ: قَبِيلَةٌ منهم، أو فَحْلٌ، أو مكانٌ، ومنه: النَّجائِبُ الأَرْحَبِيّاتُ. وكأمِيرٍ: الأَكُولُ.
ـ ورَحائِبُ التُّخُومِ: سَعَةُ أقْطارِ الأرضِ، وسَمَّوا رَحْباً، وكمُعَظَّمٍ ومَقْعَدٍ. وكَمَقْعَدٍ: فَرَسُ عبدِ اللَّهِ بنِ عبدٍ الحَنَفِيِّ، وصَنَمٌ كانَ بِحَضْرَمَوْتَ. وذُو مَرْحَبٍ: ربيعةُ بنُ مَعْدي كَرِبَ، كان سادِنَهُ.


021-الرَّدْبُ

الردب

ـ الرَّدْبُ: الطريقُ الذي لا يَنْفُذُ.
ـ والإرْدَبُّ، كقِرْشَبٍّ: مِكْيالٌ ضَخْمٌ بِمِصْرَ، أو يَضُمُّ أربعةً وعشرينَ صاعاً (أو سِتُّ وَيْباتٍ) والقَناةُ يَجْرِي فيها الماءُ على وجْهِ الأرضِ، وبهاءٍ: البالوعَةُ الواسِعَةُ من الخَزَفِ والآجُرِّ الكثيرِ.
ـ والتَّرَدُّبُ: الرِّئْمانُ، واللَّطافَةُ.


022-رَزَبَهُ

رزبه

ـ رَزَبَهُ: لَزِمَهُ فلم يَبْرَحْ.
ـ والإِرْزَبُّ، كَقِرْشَبٍّ: القَصِيرُ والكبيرُ، والغَلِيظُ الشديدُ، والضَّخْمُ، وفَرْجُ المَرْأةِ، أو الضَّخْمُ منه.
ـ والمِرْزابُ: المِيزابُ، والسَّفينَةُ العَظيمَةُ، أو الطويلَةُ.
ـ والإِرْزَبَّةُ والمِرْزَبَّةُ، مُشَدَّدَتانِ، أو الأُولَى فقط: عُصَيَّةٌ من حَدِيدٍ.
ـ والمَرْزَبَةُ، كَمَرْحَلَةٍ: رياسَةُ الفُرْسِ، وهو مَرْزُبانُهُمْ، بضم الزَّايِ،
ـ ج: مَرَازِبَةٌ.
ـ والمَرْزُبانِيَّةُ: ة بِبَغْدادَ.
ـ ومَرْزُبانُ الزَّأْرَةِ: الأَسَدُ.
ـ ورَأْسُ المَرْزُبانِ: ع قُرْبَ الشِّحْرِ.


023-رَسَبَ

رسب

ـ رَسَبَ في الماءِ، كَنَصَرَ وكَرُمَ، رُسُوباً: ذَهَبَ سُفْلاً.
ـ والرَّسُوبُ: الكَمَرَةُ، والسَّيْفُ يَغِيبُ في الضَّريبَةِ،
ـ كالرَّسَبِ، مُحَرَّكَة، وكَصُرَدٍ ومِنْبَرٍ، وسَيْفُ رسولِ اللَّهِ صلَّى الله عليه وسلَّم، أو هو من السُّيُوفِ السَّبْعَةِ التي أَهدَتْ بِلْقيسُ لِسُلَيْمَانَ، عليه السلامُ، وسَيْفُ الحارثِ بنِ أبي شِمْرٍ، والرَّجلُ الحَلِيم،
ـ كالرَّاسِبِ،
ـ وجَبَلٌ راسِبٌ: ثابتٌ.
ـ وبَنُو راسِبٍ: حَيُّ.
ـ وأرْسَبُوا: ذَهَبَتْ أعيُنُهُمْ في رُؤوسِهِمْ جُوعاً.
ـ والرَّوْسَبُ: الدَّاهِيَةُ.
ـ وراسِبٌ: أرضٌ.
ـ والمَرَاسِبُ: الأَواسِي.


024-الرُّستَبي

الرستبي

ـ الرُّستَبي، بالضمِّ وفتحِ ثالِثِهِ: هو أبو شُعَيْبٍ صالحُ بنُ زِيادٍ الرُّسْتَبِيُّ المُحَدِّثُ.


025-الرُّشْبَةُ

الرشبة

ـ الرُّشْبَةُ، بالضمِّ: النَّارْجِيلُ الفارغُ الذي يُغْتَرَفُ به.
ـ والمَرَاشِبُ: طينُ رُؤوسِ الدِّنانِ.


026-الرَّصَبُ

الرصب

ـ الرَّصَبُ، مُحَرَّكَةً: ما بَيْنَ السَّبَّابَةِ والوُسْطَى مِنْ أُصولِهِما.


027-رَضَبَ

رضب

ـ رَضَبَ رِيقَها: رَشَفَهُ،
ـ كتَرَضَّبَهُ. وكَغُرابٍ: الرِّيقُ المَرْشوفُ، أو قِطَعُ الرِّيقِ في الفَمِ، وفُتاتُ المِسْكِ، وقِطَعُ الثَّلْجِ والسُّكَّرِ والبَرَدِ، ولُعابُ العَسَلِ ورَغْوَتُهُ، وما تَقَطَّعَ من النَّدَى عَلَى الشَّجَرِ.
ـ والرَّاضِبُ: ضَرْبٌ من السِّدْرِ، الواحِدَةُ: راضِبَةٌ ورَضَبَةٌ، مُحَرَّكَةً،
ـ وـ منَ المَطَرِ: السَّحُّ. وقد رَضَبَ المَطَرُ،
ـ وـ الشاةُ: رَبَضَتْ.
ـ والمَرَاضِبُ: الأَرْياقُ العَذْبَةُ.


028-الرَّطْبُ

الرطب

ـ الرَّطْبُ: ضِدُّ اليابِسِ،
ـ وـ مِنَ الغُصْنِ، والرَّيشِ، وغيرِهِ: النَّاعِمُ. رَطُبَ، كَكَرُمَ وسَمِعَ رُطوبَةً ورَطابَةً، فهو رَطِيبٌ. وبِضَمَّةٍ وبضَمَّتَيْنِ: الرِّعْيُ الأَخْضَرُ منَ البَقْلِ، والشَّجَرُ، أو جَماعَةُ العُشْبِ الأَخْضَرِ،
ـ وأرضٌ مُرْطِبَةٌ، بالضمِّ: كثيرَتُهُ. وكَصُرَدٍ: نَضيجُ البُسْرِ، واحِدَتُهُ: بِهاءٍ،
ـ ج: أرْطابٌ. وأحمدُ بنُ سَلامَةَ الرُّطَبِيُّ: من كِبارِ الشافِعِيَّةِ، وحَفيدُهُ القاضي أبو إسحاقَ إبراهيمُ بنُ عبد اللَّهِ بنِ أحمدَ، وابنُ أخيهِ محمدُ بنُ عُبَيْدِ اللَّهِ الرُّطَبِيُّ: حَدَّثَ عن أبي القاسِم ِ (بنِ) لبُسْرِيِّ. ورَطَبَ الرُّطَبُ، ورَطُبَ، كَكَرُمَ، ورَطَّبَ،
ـ وتَمْرٌ رَطِيبٌ: مُرْطِبٌ.
ـ وأرْطَبَ النَّخْلُ: حانَ أوانُ رُطَبِهِ،
ـ وـ القَوْمُ: أرْطَبَتْ نَخْلُهُمْ،
ـ وـ الثَّوْبَ: بَلَّهُ، كرَطَّبَهُ.
ـ ورَطَبَ الدَّابَّةَ رَطْباً ورُطوباً: عَلَفَها رَطْبَةً، أي: فِصْفِصَةً،
ـ ج: رِطابٌ،
ـ وـ القَوْمَ: أطْعَمَهُمْ الرُّطَبَ،
ـ كرَطَّبَهُمْ، وكَفَرِحَ: تكلَّم بما عِنْدَهُ من الصَّوابِ والخَطَأ.
ـ وجارِيَةٌ رَطْبَةٌ: رَخْصةٌ.
ـ وغُلامٌ رطْبٌ: فيه لينُ النِّساءِ.
ـ ويارَطابِ، كَقَطامِ: سَبٌّ لها.
ـ والمَرْطُوبُ: مَنْ به رُطُوبَةٌ.
ـ ورَكِيَّةٌ مَرْطَبَةٌ، (بالفتح) عَذْبَةٌ بين أَمْلاحٍ.


029-الرُّعْبُ

الرعب

ـ الرُّعْبُ، بالضمِّ وبِضَمَّتَيْنِ: الفَزَعُ.
ـ رَعَبَهُ، كَمَنَعَهُ: خَوَّفَهُ، فهو مَرْعُوبٌ ورَعيبٌ،
ـ كرَعَّبَهُ تَرْعِيباً وتَرْعاباً، فَرَعَبَ، كمنعَ رُعْباً، بالضمِّ، وارْتَعَبَ.
ـ والتِّرْعابَةُ، بالكسرِ: الفَرُوقَةُ.
ـ ورَعَبَهُ، كَمَنَعَهُ: مَلأَهُ،
ـ وـ الحَمامةُ: رَفَعَتْ هَديلَها وشَدَّتْهُ،
ـ وـ السَّنامَ وغيرَهُ: قَطَعَهُ،
ـ كرَعَّبَهُ فيهما.
ـ والتِّرْعيبَةُ، بالكسرِ: القِطْعَةُ منه،
ـ ج: تِرْعيبٌ، كالرُّعْبوبَةِ.
ـ وجارِيَةٌ رُعْبوبَةٌ ورُعْبوبٌ ورِعْبِيبٌ، بالكسر: شَطْبَةٌ تارَّةٌ، أو بَيْضاءُ حَسَنَةٌ رَطْبَةٌ حُلْوَةٌ، أو ناعِمَةٌ،
ـ وـ منَ النُّوقِ: طَيَّاشَةٌ.
ـ والرَّعْبُ: الرُّقْيَةُ من السِّحْرِ وغيرِهِ، والوَعيدُ، وكلامٌ تَسْجَعُ به العَرَبُ، والفِعْلُ: كَمَنَعَ. وهو راعِبٌ ورَعَّابٌ. وبالضمِّ: الرُّعْظُ،
ـ ج: كَقِرَدَةٍ.
ـ ورَعَبَهُ: كَسَرَ رُعْبَهُ.
ـ ورَعَّبَهُ تَرْعيباً: أصْلَحَ رُعْبَهُ.
ـ والرَّعِيبُ، كأميرٍ: السَّمينُ يَقْطُرُ دَسَماً،
ـ كالمُرَعْبِبِ، (للفاعِلِ)
ـ والمَرْعَبَةُ، كَمَرْحَلَةٍ: القَفْرَةُ المُخيفَةُ، وأن يَثِبَ أحدٌ فَيَقْعُدَ عِنْدَكَ وأنْتَ غافِلٌ فَتَفْزَعَ.
ـ والرُّعْبُوبُ: الضَّعيفُ الجَبانُ، وبِهاءٍ: أصْلُ الطَّلْعَةِ،
ـ كالرُّعْبَبِ، كجُنْدَبٍ.
ـ وراعِبٌ: أرضٌ، منها الحَمامُ الرَّاعِبِيَّةُ.
ـ والرَّعْباءُ: ع.


030-الرَّعْبَليبُ

الرعبليب

ـ الرَّعْبَليبُ، كَزَنْجَبِيلٍ: المَرْأةُ المُلاطِفَةُ، والذي يُمَزِّقُ ما قَدَرَ عليه.


031-رَغِبَ

رغب

ـ رَغِبَ فيه، كَسَمِعَ، رَغْباً، ويُضَمُّ،
ـ ورَغْبَةً: أرادَهُ كارْتَغَبَ،
ـ وـ عنه: لم يُرِدْهُ،
ـ وـ إليه رَغَباً، مُحَرَّكَةً ورَغْبى، ويُضَمُّ، ورَغْبَاءَ، كَصَحْراءَ، ورَغَبُوتاً ورَغَبُوتَى ورَغَباناً، مُحَرَّكاتٍ، ورُغْبَةً، بالضم ويُحَرَّكُ. ابْتَهَلَ، أو هو الضَّراعَةُ والمَسْأَلَةُ. وأرْغَبَه غيرُهُ ورَغَّبَه.
ـ والرَّغِيبَةُ: الأَمْرُ المَرْغُوبُ فيه، والعَطاءُ الكثيرُ.
ـ ورَغِبَ بِنَفْسِهِ عنه، (بالكسر) رَأى لِنَفْسِهِ عليه فَضْلاً.
ـ والرُّغْبُ، بالضم، وبِضَمَّتَيْنِ: كَثْرَةُ الأَكْلِ، وشِدَّةُ النَّهَمِ، فِعْلُهُ: كَكَرُمَ، فهو رغِيبٌ، كأَميرٍ.
ـ وأرضٌ رَغابٌ، كَسحابٍ وجُنُبٍ: لا تَسِيلُ إلاَّ مِنْ مَطَرٍ كثيرٍ، أو لَيِّنَةٌ واسِعَةٌ دَمِثَةٌ.
ـ ووادٍ رَغيبٌ: ضَخْمٌ، كثيرُ الأَخذِ، واسِعٌ،
ـ كرُغُبٍ، بضمَّتَيْنِ، فِعْلُهُ: كَكَرُمِ رُغْباً، بالضم، وبضمَّتينِ.
ـ والمُرْغِبُ، كمُحْسِنٍ: المُوسرُ.
ـ والمَراغِبُ: المُضْطَرِباتُ للمعاشِ.
ـ والمَرْغابُ: ع، ونَهْرٌ بِمَروِ الشَّاهِجانِ،
ـ و ة بهَراةَ، وبالكسرِ: سَيْفُ مالِكِ بنِ جَمَّازٍ.
ـ ومَرْغابَيْنِ، مُثَنًّى: ع بالبَصْرَةِ. وكالرُّغامَى: زيادةُ الكَبِدِ.
ـ ورَغْباءُ: بِئْرٌ، وعَبْدُ العظيمِ بنُ حَبِيب بنِ رَغْبانَ: حَدَّثَ عن أبي حنِيفَةَ، مَتْرُوكٌ.
ـ ومَرْغَبُونُ: ة بِبُخارَى.
ـ والرُّغْبانَةُ، بالضم: سَعْدانَةُ النَّعْلِ. وكأَمِيرٍ: الواسِعُ الجَوْفِ مِنَ الناسِ وغيرِهِمْ.


032-الرَّقيبُ

الرقيب

ـ الرَّقيبُ: اللَّهُ، والحافِظُ، والمُنْتَظِرُ، والحارِسُ، وأمينُ أصحابِ المَيْسِرِ، أو الأمينُ على الضَّريبِ، والثالثُ من قِداحِ المَيْسِرِ، ونَجْمٌ من نُجومِ المَطَرِ يُراقِبُ نَجْماً آخَرَ، وفَرَسُ الزِّبْرِقانِ بنِ بَدْرٍ، وابنُ العَمِّ، وحَيَّةٌ خَبيثَةٌ،
ـ ج: رَقيباتٌ ورُقُبٌ، بضمَّتينِ، وخَلَفُ الرَّجُلِ من وَلَدِهِ وعَشِيرَتِهِ، والنَّجْمُ الذي في المَشْرِقِ يُراقِبُ الغارِبَ، أو مَنازِلُ القَمَرِ كُلٌّ منها رَقيبٌ لصاحِبِه،
ـ ورَقَبَهُ رِقْبَةً ورِقْباناً، بكسرِهما، ورُقُوباً، بالضمِّ، ورَقَابةً ورَقُوباً ورَقْبَةً، بفتحِهِنَّ: انْتَظَرَهُ،
ـ كتَرَقَّبَهُ وارْتَقَبَه،
ـ وـ الشيءَ: حَرَسَهُ،
ـ كرَاقَبَه مُراقَبَةً ورِقاباً،
ـ وـ فُلاناً: جَعَلَ الحَبْلَ في رَقَبَتِهِ.
ـ وارْتَقَبَ: أشْرَفَ وعَلا.
ـ والمَرْقَبَةُ والمَرْقَبُ: مَوْضِعُه.
ـ والرِّقْبَةُ، بالكسرِ: التَّحَفُّظُ، والفَرَقُ.
ـ والرُّقْبَى، كبُشْرَى: أن يُعْطي إنْساناً مِلْكاً، فأَيُّهما ماتَ رَجَعَ المِلْكُ لِوَرَثَتِهِ، أو أنَ يَجْعَلَهُ لِفُلانٍ يَسْكُنُهُ، فإن ماتَ فَفُلانٌ.
ـ وقد أرْقَبَه الرُّقْبَى،
ـ وأرْقَبَه الدَّارَ: جَعَلَها له رُقْبَى.
ـ والرَّقوبُ، كصَبُورٍ: المَرْأةُ تُراقِبُ مَوْتَ بَعْلِها، والنَّاقَةُ لا تَدْنُو إلى الحَوضِ مِنَ الزِّحامِ، والتي لا يَبْقَى لها وَلَدٌ، أو ماتَ وَلَدُها.
ـ وأُمُّ الرَّقُوبِ: الدَّاهِيَةُ.
ـ والرَّقَبَةُ، مُحَرَّكَةً: العُنُقُ، أو أصْلُ مُؤَخَّرِهِ،
ـ ج: رِقابٌ ورَقَبٌ وأرْقُبٌ ورَقَبَاتٌ، والمَمْلُوكُ، واسْمٌ. ورَقَبَةُ مَوْلى جَعْدَةَ: تابِعِيُّ، وابنُ مَصْقَلَةَ: تابعُ التابعِ. ومَليحُ بنُ رَقَبَةَ: مُحَدِّثٌ.
ـ والأَرْقَبُ: الأَسَدُ، والغَليظُ الرَّقَبَةِ،
ـ كالرَّقَبانِيِّ والرَّقَبانِ، مُحَرَّكَتَيْنِ، والاسمُ: الرَّقَبُ، مُحَرَّكَةً، وذُو الرُّقَيْبَةِ، كَجُهَيْنَةَ: مالِكٌ القُشَيْرِيُّ، وابنُ عبدِ الرَّحْمنِ بنِ كَعْبِ بنِ زُهَيْرٍ.
ـ ورَقَبَانُ، مُحَرَّكَةً: ع. والأَشْعَرُ الرَّقَبانُ: شاعِرٌ.
ـ وَوَرِثَ مالاً عَنْ رِقْبَةٍ، بالكسر، أي: (عن) َلالَةٍ، لم يَرِثْهُ عن آبائِهِ.
ـ والمُراقَبَةُ في عَروضِ المُضارعِ والمُقْتَضَبِ: أنْ يكونَ الجُزْءُ مَرَّةً مَفاعيلُ ومَرَّةً مفاعيلُنْ.
ـ والرَّقَّابَةُ، مُشَدَّدَةً: الرَّجُلُ الوَغْدُ.
ـ والمُرَقَّبُ، كَمُعَظَّمٍ: الجِلْدُ يُسْلَخُ منْ قِبَلِ رَأسِهِ.
ـ والرُّقْبَةُ، بالضمِّ لِلنَّمِرِ، كالزُّبْيَةِ للأَسَد.


033-رَكِبَهُ

ركبه

ـ رَكِبَهُ، كَسَمِعَه، رُكُوباً ومَرْكَباً: عَلاهُ،
ـ كارْتَكَبَهُ، والاسْمُ: الرِّكْبَةُ بالكسرِ،
ـ وـ الذَّنْبَ: اقْتَرَفَه
ـ كارْتَكَبَهُ، أو الرَّاكِبُ: لِلْبَعيرِ خاصَّةً،
ـ ج: رُكَّابٌ ورُكْبانٌ ورُكوبٌ، بِضَمِّهِنَّ، وكَفِيَلَةٍ، ورَجُلٌ رَكُوبٌ ورَكَّابٌ.
ـ والرَّكْبُ: رُكْبانُ الإِبِلِ، اسْمُ جَمْعٍ، أو جَمْعٌ، وهُمُ العَشَرَةُ فَصاعِداً، وقد يكونُ للخَيْلِ،
ـ ج: أرْكُبُ ورُكُوبٌ.
ـ والأُرْكُوبُ، بالضمِّ: أكْثَرُ مِنَ الرَّكْبِ.
ـ والرَّكَبَةُ، مُحَرَّكَةً: أقَلُّ.
ـ والرِّكابُ، كَكِتابٍ: الإِبِلُ، واحِدَتُها: راحِلَةٌ،
ـ ج: كَكُتُبٍ ورِكاباتٌ ورَكائِبُ،
ـ وـ منَ السَّرْجِ: كالغَرْزِ منَ الرَّحْلِ،
ـ ج: كَكُتُب.
ـ وزَيْتٌ رِكابِيُّ: لأنه يُحْمَلُ منَ الشَّامِ على الإِبِلِ. وكَشَدَّادٍ: جَدُّ عَلِيِّ بنِ عُمَرَ المُحَدِّثِ. وكَكِتابٍ: جَدُّ لإِبراهيمَ بنِ الخَبَّازِ المُحَدِّثِ. وكَمَقْعَدٍ: واحِدُ مَراكِبِ البَرِّ والبَحْرِ. وكَمُعَظَّمٍ: الأَصْلُ، والمَنْبِتُ، والمُسْتَعِيرُ فَرَساً يَغْزُو عليه، فيكونُ له نِصْفُ الغَنِيمةِ، ونِصْفُها لِلْمُعيرِ، وقد رَكَّبَه الفَرَسَ.
ـ وأرْكَبَ المُهْرُ: حان أنْ يُرْكَبَ.
ـ والرَّكوبُ، وبِهاءٍ: التي تُرْكَبُ منَ الإِبِلِ، أو الرَّكوبُ: المَرْكُوبَةُ.
ـ والرَّكوبَةُ: المُعَيَّنَةُ لِلرُّكوبِ، والمُلاَزِمَةُ لِلعَمَلِ منَ الدَّوابِّ.
ـ وناقَةٌ رَكوبَةٌ ورَكْبانَةٌ ورَكْباةٌ ورَكَبُوتٌ، مُحَرَّكَةً: تُرْكَبُ، أو مُذَلَّلَةٌ.
ـ والراكِبُ والراكِبَةُ والرَّاكوبُ والرَّاكُوبَةُ والرَّكَّابَةُ، (مُشَدَّدَةً) فَسِيلَةٌ في أعْلَى النَّخْلِ مُتَدَلِّيَةٌ لا تَبْلُغُ الأرضَ.
ـ ورَكَّبَه تَرْكيباً: وضَعَ بَعْضَه على بَعْضٍ فَتَرَكَّبَ وتَرَاكَبَ.
ـ والرَّكيبُ: المُرَكَّبُ في الشيْءِ، كالفَصِّ، ومَنْ يَرْكَبُ مع آخَرَ.
ـ ورُكْبانُ السُّنْبُلِ، (بالضمِّ) سوابِقُهُ التي تَخْرُجُ من القُنْبُعِ.
ـ ورَواكِبُ الشَّحْمِ: طَرائِقُ مُتَراكِبَةٌ في مُقَدَّمِ السِّنامِ، والتي في مُؤَخَّرِهِ: الرَّوَادِفُ.
ـ والرُّكْبَةُ، بالضمِّ، أصْلُ الصِّلِّيَانَةِ إذا قُطِعَتْ، ومَوْصِلُ ما بَيْنَ أسافِلِ أطْرافِ الفَخِذِ وأعالي السَّاقِ، أو مَوْضِعُ الوَظيف والذِّراعِ، أو مَرْفِقُ الذِّراعِ من كُلِّ شيءٍ،
ـ ج: رُكَبٌ. ومحمدُ بنُ مَسْعودِ بنِ أبي رُكَبٍ الخُشَنِيُّ: من كِبارِ نُحاةِ المَغْرِبِ، وكذلك ابْنُهُ أبو ذَرٍّ مُصْعَبٌ.
ـ والأَرْكَبُ: العَظِيمُها. وقد رَكِبَ، كَفَرِحَ. وكَنَصَرَهُ: ضَرَبَ رُكْبَتَه، أو أخَذَ بِشَعَرِهِ فَضَرَبَ جَبْهَتَهُ بِرُكْبَتِهِ، أو ضَرَبَهُ بِرُكْبَتِهِ.
ـ والرَّكيبُ: المَشارَةُ، أو الجَدْوَلُ بين الدَّبْرَتَيْنِ، أو ما بَيْنَ الحائِطَيْنِ من النَّخْلِ والكَرْمِ، أو المَزْرَعةُ،
ـ ج: كَكُتُبٍ.
ـ والرَّكَبُ، مُحَرَّكَةً: العانَةُ، أو مَنْبِتُها، أو الفَرْجُ، أو ظاهِرُهُ،
ـ و الرَّكَبانِ: أصْلُ الفَخِذَيْنِ عليهما لَحْمُ الفَرْجِ، أو خاصٌّ بِهِنَّ،
ـ ج: أرْكابٌ وأراكيبُ.
ـ ومَرْكُوبٌ: ع بالحِجازِ. ورَكْبٌ المِصْريُّ: صحابِيُّ، أو تابِعِيُّ، وأبو قَبيلَةٍ.
ـ وركُوبَةُ: ثَنِيَّةٌ بَيْنَ الحَرَمَيْنِ.
ـ والرِّكابِيَّةُ، بالكسر:
ـ ع قُرْبَ المدينةِ. وكصُرَدٍ: مخْلافٌ باليمنِ.
ـ ورُكْبَةُ، بالضم: وادٍ بالطائِفِ. وذُو الرُّكْبَةِ: شاعِرٌ. وبِنْتُ رُكْبَةَ رَقاشِ: أُمُّ كَعْبِ بنِ لُؤيٍّ.
ـ وكسَحْبانَ: ع بالحجازِ.
ـ ورِكابُ السَّحابِ، بالكسرِ: الرِّياحُ.
ـ والرَّاكِبُ: رَأْسُ الجَبَلِ.
ـ وبَعيرٌ أرْكَبُ: إحْدَى رُكْبَتَيْهِ أعْظَمُ مِنَ الأُخْرَى.
ـ ونَخْلٌ رَكِيبٌ: غُرِسَ سَطْراً على جَدْوَلٍ أو غيرِ جَدْوَلٍ.


034-الأَرْنَبُ

الأرنب

ـ الأَرْنَبُ: م، لِلذَّكَرِ والأُنْثَى، أو لها، والخُزَزُ لِلذَّكَرِ،
ـ ج: أرانِبُ وأرانٍ.
ـ وكساءٌ مَرْنَبانِيُّ: بِلَوْنِهِ،
ـ ومُؤَرْنَبٌ، لِلمَفْعُولِ،
ـ ومَرْنَبٌ، كَمَقْعَدٍ: خُلِطَ بِغَزْلِهِ وبَرُهُ.
ـ وأرضٌ مَرْنَبَةٌ ومُؤَرْنَبَةٌ ومُؤَرْنِبَةٌ: كثيرَتُهُ.
ـ والأَرْنَبُ: جُرَذٌ قَصيرُ الذَّنَبِ
ـ كاليَرْنَبِ، وضَرْبٌ مِنَ الحُلِيِّ، وامْرَأةٌ، وبِهاءٍ: طَرَفُ الأَنْفِ.
ـ والأُرَيْنِبَةُ: عُشْبَةٌ، كالنَّصِيِّ.
ـ والأَرْنَبانِيُّ: الخَزُّ الأَدْكَنُ.
ـ ورَنْبُويَةُ، أو أرَنْبُويَةُ: ة بالرَّيِّ، ماتَ بها الكِسائِيُّ.
ـ وذاتُ الأَرَانِبِ: ع. (والمَرْنَبُ: فَأْرَةٌ عَظيمةٌ)


035-رَهِبَ

رهب

ـ رَهِبَ، كَعَلِمَ، رَهْبَةً ورُهْباً، بالضم وبالفتحِ وبالتحريكِ، ورُهْباناً، بالضم ويُحَرَّكُ: خافَ، والاسْمُ: الرَّهْبَى، ويُضَمُّ ويُمَدَّانِ، والرَّهَبُوتَى،
ـ و "رَهَبُوتٌ، مُحَرَّكَتَيْنِ، خيرٌ منْ رَحَمُوتٍ " ، أي: لأَنْ تُرْهَبَ خَيْرٌ منْ أن تُرْحَمَ.
ـ وأرْهَبَهُ واسْتَرْهَبَهُ: أخافَهُ.
ـ وتَرَهَّبَهُ: تَوَعَّدَهُ.
ـ والمَرْهُوبُ: الأَسَدُ،
ـ كالرَّاهِبِ، وفَرَسُ الجُمَيْحِ بنِ الطَّمَّاحِ.
ـ والتَّرَهُّبُ: التَّعَبُّدُ.
ـ والرَّهْبُ: النَّاقَةُ المَهْزُولَةُ، أو الجَمَلُ العالِي.
ـ وأرْهَبَ: رَكِبَهُ، والنَّصْلُ الرَّقيقُ، ج: كَحِبالٍ. وبالتَّحْرِيكِ: الكُمُّ. وكالسَّحابَةِ، ويُضَمُّ، وشَدَّدَ هَاءَهُ الحِرْمَازِيُّ: عَظْمٌ في الصَّدْرِ مُشْرِفٌ على البَطْنِ،
ـ ج: كَسحابٍ.
ـ والرَّاهِبُ: واحِدُ رُهْبَانِ النَّصارَى، ومَصْدَرُهُ: الرَّهْبَةُ والرَّهْبَانِيَّةُ، أو الرُّهْبَانُ، قد يكونُ واحِداً،
ـ ج: رَهابِينُ ورَهابِنَةٌ ورَهْبانُونَ.
ـ و "لا رَهْبانِيَّة في الإِسْلامِ " : هي كالاخْتِصاءِ، واعْتِناقِ السَّلاسِلِ، ولُبْسِ المُسوحِ، وتَرْكِ اللَّحْمِ ونَحْوِها.
ـ وأرْهَبَ: طالَ كُمُّهُ.
ـ والأرْهابُ، بالفتحِ: مالا يَصِيدُ من الطَّيْرِ، وبالكسرِ: قَدْعُ الإِبِلِ عنِ الحَوْضِ.
ـ وكَسَكْرَى: ع. وسَمَّوْا: راهِباً ومُرْهِباً، كَمُحْسِنٍ، ومَرْهُوباً.
ـ ورَهَّبَتِ النَّاقَةُ تَرْهِيباً فَقَعَدَ يُحاييها: جَهَدَها السَّيْرُ، فَعَلَفَها حتى ثابَتْ إليها نَفْسُها.


036-رَابَ

راب

ـ رَابَ اللَّبَنُ رَوْباً ورُؤُوباً: خَثُرَ، ولَبَنٌ رَوْبٌ ورائِبٌ، أو هو ما يُمْخَضُ ويُخْرَجُ زُبْدُهُ. ورَوَّبَهُ وأرابَهُ.
ـ والمِرْوَبُ، كَمِنْبَرٍ: السِّقاءُ يَرُوبُ فيه.
ـ وسِقاءٌ مُرَوَّبٌ، كَمُعَظَّمٍ: رُوِّبَ فيه اللَّبَنُ.
ـ والرَّوْبَةُ، ويُضَمُّ: خَمِيرَةُ اللَّبَنِ، أو بَقِيَّةُ اللَّبَنِ، وجِمامُ ماءِ الفَحْلِ وهو اجْتِماعُهُ، أو ماؤُهُ في رَحِمِ الناقَةِ، والحاجَةُ، وقِوامُ العَيْشِ،
ـ وـ مِنَ الأَمْرِ: جماعُهُ، والقِطْعَةُ من اللَّيْلِ، ومنه ابنُ العَجَّاجِ فيمنْ لا يَهْمِزُ، والقِطْعَةُ من اللَّحْمِ، وكَلُّوبٌ يُخْرِجُ الصَّيْدَ من جُحْرِهِ، والفَقْرُ، وشَجَرَةُ النُّلْكِ، النِّلْكِ، والكَسَلُ، والتَّواني، والمُكْرَمَةُ من الأرضِ الكَثيرَةُ النَّباتِ.
ـ ورَابَ رَوْباً ورُؤُوباً: تَحَيَّرَ، وفَتَرَتْ نَفْسُهُ من شِبَعٍ أو نُعاسٍ، أو قامَ خائِرَ البَدَنِ والنَّفْسِ، أو سَكِرَ مِنْ نَوْمٍ، ورَجُلٌ رائِبٌ، وأرْوَبُ ورَوْبانُ،
ـ و=أعْيَا، وكَذَبَ، واخْتَلَطَ عَقْلُهُ.
ـ ورَابَ دَمُه: حانَ هَلاَكُهُ.
ـ وكَطُوبٍ: ة بِبَلْخَ.
ـ وكَطُوبَى: ة بِبَغْدَادَ.
ـ والتَّرْوِيبُ: الإِعْياءُ.
ـ ورَابُ كذا: قَدْرُهُ.


037-الرَّيْبُ

الريب

ـ الرَّيْبُ: صَرْفُ الدَّهْرِ، والحاجَةُ، والظِّنَّةُ، والتُّهَمَةُ،
ـ كالرِّيبَةِ، بالكسرِ. وقد رابَني وأرَابَني.
ـ وأَرَبْتُهُ: جَعَلْتُ فيه رِيبةً.
ـ ورِبْتُه: أوْصَلْتُها إليه.
ـ وأرَابَنِي: ظَنَنْتُ ذلك به، وجَعَلَ فِيَّ الرِّيبَةَ، أو أوْهَمَنِي الرِّيبَةَ، أو رَابَنِي أمْرُهُ يَرِيبُني رَيْباً ورِيبَةً، بالكسرِ، إذا كَنَوْا أَلْحَقُوا الأَلِفَ، وإذا لم يَكْنُوا ألقَوْها، أو يَجُوزُ: أَرابني الأَمْرُ.
ـ وأَرابَ الأَمْرُ: صار ذَا رَيْبٍ.
ـ واسْتَرَابَ به: رَأى منه ما يَرِيبُهُ.
ـ وأمْرٌ رَيَّابٌ، كَشَدَّادٍ: مُفْزعٌ.
ـ وارْتابَ: شَكَّ،
ـ وـ به: اتَّهَمَه.
ـ والرَّيْبُ: ع.
ـ وبَيْت رَيْبٍ: حِصْنٌ باليَمَنِ.


038-الرَّبَتُ

الربت

ـ الرَّبَتُ، مُحَرَّكَةً: الاِسْتِغْلاقُ.
ـ والتَّرْبِيتُ: التَّرْبِيَةُ،
ـ كالرَّبْتِ، وضَرْبُ اليَدِ على جَنْبِ الصَّبِيِّ قليلاً لينَامَ.


039-الرَّتُّ

الرت

ـ الرَّتُّ: الرَّئِيسُ،
ـ ج: رُتَّانٌ ورتُوتٌ.
ـ والرُّتُوتُ أيضاً: الخنازيرُ. والرُّتَّةُ (بالضم) العجمةُ، والحُكْلَةُ في اللِّسانِ. وأرَتَّهُ اللَّهُ فَرَتَّ.
ـ ورَتْرَتَ: تَعْتَعَ في التاءِ.
ـ والرُّتَّى، (كَرُبَّى) اللَّثْغاءُ. وخَبَّابُ بنُ الأَرَتِّ: بَدْرِيُّ. وإِياسُ بنُ الأَرَتِّ: كريمٌ شاعِرٌ.


040-رُسْتَةُ

رستة

ـ رُسْتَةُ، بضم الراءِ: لَقَبُ عبدِ الرحمنِ بنِ عُمَرَ بنِ أبي الحَسَنِ الزُّهْرِيِّ الأصْبَهانِيِّ.


041-رَفَتَهُ

رفته

ـ رَفَتَهُ يَرْفُتُه ويَرْفِتُه: كسَرَهُ، ودَقَّهُ، وانْكَسَرَ، وانْدَقَّ، لازِمٌ مُتَعَدٍّ، وانْقَطَعَ،
ـ كارْفَتَ ارْفتاتاً في الكُلِّ. وكغُرابٍ: الحُطامُ. وكَصُرَدٍ: التِّبْنُ، والذي يَرْفُتُ كُلَّ شيءٍ.


042-الرَّاتُ

الرات

ـ الرَّاتُ: التِّبْنُ، يَمَنِيَّةٌ،
ـ ج: رُواتٌ.


043-الرَّبْثُ

الربث

ـ الرَّبْثُ عن الحاجةِ: الحَبْسُ عنها،
ـ كالتَّرْبِيث، وهو رَبيثٌ ومَرْبوثٌ.
ـ وإرْباثَّ: احْتَبَسَ،
ـ وـ أمْرُهُمْ: ضَعُفَ وأَبْطأ حتى تَفَرَّقوا.
ـ والرَّبِيثَةُ: أمْرٌ يَحْبِسُكَ، كالرِّبِّيثَى، (والخَدِيعَةُ)
ـ وتَرَبَّثَ: تَلَبَّثَ.
ـ وارْتَبَثَ: تَفَرَّقَ،
ـ كارْبَثَّ ارْبِثاثاً.
ـ ورُبَتُ، كزُفَرَ: ابنُ قاسِطٍ في قُضاعَةَ.


044-الرَّثُّ

الرث

ـ الرَّثُّ: البالي،
ـ كالأَرَثِّ والرَّثيثِ، والسَّقَطُ من مَتاعِ البيتِ،
ـ كالرِّثَّة، بالكسر، ج: رِثَثٌ ورِثاثٌ.
ـ والرِّثَّةُ أيضاً: الحَمْقاءُ، وضُعَفاءُ الناسِ.
ـ والرَّثاثَةُ والرُّثُوثَةُ: البَذاذَةُ. وقد رَثَّ يرِثُّ، وأرَثَّ، وأرَثَّهُ غيرهُ،
ـ وارْتُثَّ، على المَجْهولِ: حُمِلَ مِنَ المَعْرَكَةِ رَثِيثاً، أي: جَريحاً، وبه رَمَقٌ.
ـ والمُرِثُّ: من رَثَّ حَبْلُهُ.
ـ وارْتَثَّ ناقَةً له: نَحَرَها من الهُزالِ.


045-الرُّعْثَةُ

الرعثة

ـ الرُّعْثَةُ، ويُحَرَّكُ: القُرْطُ،
ـ ج: رِعاثٌ، وعُثْنونُ الدِّيكِ، والتَّلْتَلَةُ تُتَّخَذُ من جُفِّ الطَّلْعَةِ يُشْرَبُ بها.
ـ وتَرَعَّثَتِ المرأة: تَقَرَّطَتْ، كارْتَعَثَتْ.
ـ والرَّعَثُ، محرَّكةً، ويُسَكَّنُ: ابيضاضُ أطْرافِ زَنَمَتي العَنْزِ، وقد رَعِثَتْ، كفَرِحَ ومَنَعَ، والعِهْنُ يُعَلَّقُ من الهَوْدَجِ، كالرُّعْثَةِ، بالضم.
ـ والرَّاعوثَةُ: حَجَرٌ يقومُ عليه المُسْتَقي، كالأُرْعوثَةِ.
ـ والرَّعْثاءُ: عِنَبٌ له حَبٌّ طِوالٌ، وشاةٌ تَحْتَ أُذُنَيْها زَنَمَتانِ.
ـ ورَعَثَتْهُ الحَيَّةُ، كمَنَعَهُ: قَرَمَتْهُ، ونالَتْ منه قليلاً.


046-الرَّغوثُ

الرغوث

ـ الرَّغوثُ: كلُّ مُرْضِعَةٍ، كالمُرْغِثِ، وقد أرْغَثَتْ.
ـ ورَغَثَها، كمَنَعَ،
ـ وارْتَغَثَها: رَضَعَها.
ـ وأرْغَثَتْهُ: أرْضَعَتْهُ.
ـ والرُّغَثاءُ، كالعُشَراءِ: عِرْقٌ في الثَّدْي، أو عَصَبَةٌ تَحْتَهُ.
ـ وأرْغَثَهُ: طَعَنَهُ في رُغَثائِهِ.
ـ ورُغِثَ، كزُهِيَ: اشْتَكاها،
ـ وـ فلانٌ: كَثُرَ عليه السُّؤالُ حتى نَفِدَ ما عندَهُ.
ـ ورَغَثَهُ وأرْغَثَهُ: طَعَنَهُ مَرَّةً بعدَ أُخْرى.
ـ وأرضٌ رُغاثٌ، كغُرابٍ: لا تَسيلُ إلاَّ من مَطَرٍ كثيرٍ.
ـ والمُرَغَّثُ، لمحَمَّدٍ: مَوْضِعُ الخاتَمِ من الإِصْبَع.


047-الرَّفَثُ

الرفث

ـ الرَّفَثُ، محرَّكةً: الجِماعُ، والفُحْل؟؟،
ـ كالرُّفوثِ، وكَلامُ النِّساءِ في الجِماعِ، أو ما وُوجِهْنَ؟؟ به من الفُحْش.
ـ وقد رَفَثَ، كنَصَرَ وفَرِحَ ورمَ؟؟، وأرْفَثَ.


048-الرِّمْثُ

الرمث

ـ الرِّمْثُ، بالكسر: مَرْعًى للإِبِل من الحَمْضِ، وشَجَرٌ يُشْبِهُ الغَضَى، والرجل الخَلَقُ الثيابِ، والضعيفُ المَتْنِ، وبالفتح: الإِصْلاحُ، والمَسْحُ باليَدِ، وبالتحريكِ: خَشَبٌ يُضَمُّ بَعْضُه إلى بعضٍ، ويُرْكَبُ في البَحْرِ، وأن تأكُلَ الإِبلُ الرِّمْثَ فَتَشْتَكِي عنه، فهي: رَمِثَةٌ ورَمْثَى ورَماثَى، وبَقيَّةُ اللَّبَنِ في الضَّرْعِ، والمَزِيَّةُ، وعِلاقةٌ لِسِقاء المَخيضِ.
ـ ورَمَّثَ في الضَّرْعِ تَرْميثاً: أبْقى فيه شيئاً، كأَرْمَثَ،
ـ وـ على الخَمسينَ: زاد.
ـ وحَبْلٌ أرْماثٌ: أرْمامٌ.
ـ وأرضٌ مَرْمَثَةٌ: تُنْبِتُ الرِّمْثَ.
ـ وأرْمَثَ فُلانٌ في ماله: أبْقى،
ـ كاسْتَرَمَثَ، وأرْبى، وَلَيَّنَ.
ـ ورَمِثَ أمرُهُمْ، كفَرِحَ: اخْتَلَطَ.
ـ وبِئْرٌ مَرْموثَةٌ: لها مقامٌ من خَشَبٍ.
ـ والرَّمَّاثَةُ، مُشدَّدةً: النَّعْجَةُ من بَقَرِ الوَحْشِ.
ـ وهُمْ في مَرْموثاءَ، أي اخْتِلاطٍ.
ـ ورِمْثَةُ، بالكسر: اسمٌ.
ـ والرُّمَيْثَةُ: ع، واسم.


049-الرَّوْثَةُ

الروثة

ـ الرَّوْثَةُ: واحِدَةُ الرَّوْثِ والأَرْواثِ، وقد راثَ الفَرَسُ، وما يَبْقى من قَصَب البُرِّ في الغِرْبالِ إذا نَخَلْتَهُ، وطَرَفُ الأَرْنَبَةِ.
ـ والمَراثُ، كمَبالٍ: خَوْرانُ الفَرَسِ،
ـ كالمَرْوَثِ، كمسْكَنٍ.
ـ ورُوَيْثَةُ: ع بين الحَرَمَيْنِ.


050-الرَّيْثُ

الريث

ـ الرَّيْثُ: الإِبْطاءُ،
ـ كالتَّرَيُّثِ، والمِقْدارُ.
ـ وما أراثَكَ: ما أبْطَأَكَ.
ـ والتَّرْييثُ: التَّلْيينُ، والإِعْياءُ.
ـ وهو رَيِّثٌ، ككَيِّسٍ: بَطيءٌ.
ـ ومُرَيَّثُ العَيْنَينِ: بَطيءُ النَّظَرِ.
ـ واسْتَراثَ: اسْتَبْطَأ. ورَيْثُ بنُ غَطَفَانَ: أبو حيٍّ.


051-الرَّبْجُ

الربج

ـ الرَّبْجُ والرَّوْبَجُ: الدِّرْهَمُ الصغيرُ الخفيفُ.
ـ والرَّباجَةُ: البَلادةُ.
ـ والرَّابِجُ: المُمْتَلِئُ الرَّيَّانُ.
ـ وأرْبَجَ: جاءَ بِبَنين قِصارٍ.
ـ وتَرَبَّجَتْ على ولَدِها: أشْبَلَتْ.
ـ والرَّباجِيَةُ، كَكَراهِيَةٍ: الحَمْقاءُ.
ـ والرَّباجِيُّ: الضَّخْمُ الجافي الذي بينَ القَرْيَةِ والبادِيَةِ.
ـ والإِرْبِجانُ، بالكسر: نَبْتٌ.


052-رَتَجَ

رتج

ـ رَتَجَ البابَ: أغْلَقَهُ،
ـ كأَرْتَجَهُ،
ـ وـ الصَّبِيُّ رَتَجاناً: دَرَجَ. وكفَرِحَ: اسْتَغْلَقَ عليه الكَلامُ،
ـ كأُرْتِجَ عليه وارْتُتِجَ واسْتُرْتِجَ.
ـ وأرْتَجَتِ النَّاقةُ: أغْلَقَتْ رحِمَهَا على الماءِ،
ـ وـ الدَّجاجَةُ: امْتَلأَ بَطْنُها بَيْضاً،
ـ وـ البَحْرُ: هاجَ وكَثُرَ ماؤُهُ فَغَمَرَ كُلَّ شيءٍ،
ـ وـ السَّنَةُ: أطْبَقَتْ بالجَدْبِ،
ـ وـ الثَّلْجُ: دامَ وأطْبَقَ،
ـ وـ الخِصْبُ: عَمَّ الأرضَ،
ـ وـ الأَتانُ: حَمَلَتْ.
ـ والرَّتَجُ، محركةً: البابُ العظيمُ، كالرِّتاجِ، ككِتابٍ، وهو: البابُ المُغْلَقُ وعليه بابٌ صغيرٌ، واسمُ مَكَّةَ.
ـ والمَراتِجُ: الطُّرُقُ الضَّيِّقَةُ.
ـ والرَّتائِجُ: الصُّخورُ، جمعُ رِتاجَةٍ.
ـ وأرضٌ مُرْتَجَةٌ، كمُكْرَمَةٍ: كثيرَةُ النَّباتِ.
ـ والرُّوَيْتِجُ: ع.
ـ ومالٌ رِتْجٌ وغِلْقٌ، بالكسر: خِلافٌ طِلْقٍ.
ـ وسِكَّةٌ رِتْجٌ: لا مَنْفَذَ لها.
ـ وناقَةٌ رِتاجُ الصَّلا: وثيقَةٌ وثيجةٌ.


053-الرَّجُّ

الرج

ـ الرَّجُّ: التحريكُ، والتَّحَرُّكُ، والاهْتِزازُ، والحَبْسُ، وبِناءُ البابِ.
ـ والرَّجْرَجَةُ: الاضْطِرابُ،
ـ كالارْتِجاجِ والتَّرَجْرُجِ، والإِعْياءُ، وبكسرتَيْنِ: بَقِيَّةُ الماءِ في الحَوْضِ، والجَماعَةُ الكثيرَةُ في الحَرْبِ، والبُزاقُ، ومن لاعَقْلَ له. وكفُلْفُلٍ: نَبْتٌ.
ـ والرَّجاجُ، كسَحابٍ: مَهازيلُ الغَنَمِ، وضُعفاءُ الناس والإِبِلِ.
ـ ونَعْجَةٌ رَجاجَةٌ: مَهْزولةٌ.
ـ وناقَةٌ رَجَّاءُ: عظيمةُ السَّنام ومُرْتَجَّتُها.
ـ والرَّجْراجُ: دواءٌ، وبِهاءٍ: ة بالبَحْرَينِ.
ـ وأرَّجانُ، أو: رَجَّانُ: د.
ـ ورَجَّانُ: وادٍ بنَجْدٍ.
ـ وأرَجَّتِ الفَرَسُ، فهي مُرِجٌّ: أقْرَبَتْ، وارْتَجَّ صَلاها.


054-رَدَجَ

ردج

ـ رَدَجَ رَدَجاناً: دَرَجَ دَرَجاناً.
ـ والرَّدَجُ، محركةً: ما يَخْرُجُ من بَطْن السَّخْلَةِ أو المُهْرِ قَبْلَ الأَكْلِ، كالعِقْي للصَّبِيِّ.
ـ والأَرَنْدَجُ، ويكسر أوَّلُهُ: جِلْدٌ أسْوَدُ، مُعَرَّبُ: رَنْدَهْ. والأَرْداجُ في قولِ رُؤْبَةَ:
"كأنّما سُرْوِلْنَ في الأَرْداج " : الأرَنْدَجُ.
ـ واليَرَنْدَجُ: السَّوادُ يُسَوَّدُ به الخُفُّ، أو هو الزَّاجُ.


055-الرَّيْدَجانُ

الريدجان

ـ الرَّيْدَجانُ: الإِبِلُ تَحْمِلُ حَمُولَةَ التِّجارَة.


056-رَعجَ

رعج

ـ رَعجَ مالُهُ، كسَمِعَ: كَثُرَ.
ـ وكَمَنَعَ: أقْلَقَ، كأَرْعَجَ،
ـ وـ البَرْقُ: تتابَعَ لَمعانُهُ،
ـ وـ الله فلاناً: جَعَلَهُ مُوْسِراً، فأرْعَجَ.
ـ وارْتَعَجَ: ارْتَعَدَ،
ـ وـ المالُ: كَثُرَ،
ـ وـ الوادي: امْتَلأَ.


057-الرَّفوجُ

الرفوج

ـ الرَّفوجُ، كَصَبور: أصْلُ كَرَبِ النَّخْلِ، أزْدِيَّةٌ.


058-الرَّمْجُ

الرمج

ـ الرَّمْجُ: إلقاءُ الطَّيْرِ ذَرْقَهُ.
ـ والرَّامِجُ: مِلْواحٌ يُصْطادُ به الجَوارِحُ.
ـ والتَّرْميجُ: إفْسَادُ سُطورٍ بَعْد كِتابَتِها.
ـ والرَّماجُ، كسَحابٍ: كُعوبُ الرُّمْحِ وأنابيبُهُ.


059-الرَّانِجُ

الرانج

ـ الرَّانِجُ، بكسر النون: تَمْرٌ أمْلَسُ كالتَّعْضوضِ، واحدَتُهُ: بِهاءٍ، والجَوْزُ الهِنديُّ.
ـ ورَنْجانُ: د بالمَغْرِبِ، منه: محمدُ بنُ إسْماعِيلَ بن عَبْدِ الملِكِ الرَّنْجانِيّ.


060-راجَ

راج

ـ راجَ رَواجاً: نَفَقَ.
ـ ورَوَّجْتُهُ تَرْويجاً: نَفَّقْتُهُ،
ـ وـ الرِّيحُ: اخْتَلَطَتْ فلا يُدْرى من أينَ تَجيءُ.
ـ والرَّوَّاجُ: الذي يَتَرَوَّجُ، ويَلُوبُ حَوْلَ الحَوْضِ.


061-الرَّهْجُ

الرهج

ـ الرَّهْجُ، ويُحَرَّكُ: الغُبارُ، والسَّحابُ بِلا ماءٍ، الواحِدَةُ بِهاءٍ، والشَّغَبُ.
ـ والرِّهْجيجُ بالكسر: الضَّعيفُ، والنَّاعِمُ، كالرُّهُجوجِ.
ـ وأَرْهَجَ: أثارَ الغُبارَ، وكَثُرَ بَخُورُ بَيْتِهِ،
ـ وـ السَّماءُ: هَمَتْ بالمَطَرِ.
ـ والرَّهْوَجَةُ: ضَرْبٌ من السَّيْرِ.
ـ ونَوْءٌ مُرْهِجٌ، كمُحْسِنٍ: كثيرُ المَطَرِ.


062-الرَّهْمَجُ

الرهمج

ـ الرَّهْمَجُ: الواسِعُ.


063-الرَّاهْنامَجُ

الراهنامج

ـ الرَّاهْنامَجُ: كتابُ الطريقِ، وهو الكتابُ يَسْلُكُ به الرَّبابِنَةُ البَحْرَ، ويهْتَدونَ به في مَعْرِفَةِ المَراسِي وغيرِها.


064-رَبحَ

ربح

ـ رَبحَ في تِجارتِه، كَعَلِمَ: اسْتَشَفَّ.
ـ والرِّبْحُ، بالكسر والتحريكِ، وكسَحابٍ: اسْمُ ما رَبِحَهُ.
ـ وتِجارَةٌ رابِحَةٌ: يُرْبَحُ فيها.
ـ ورابَحْتُهُ على سِلْعَتِهِ: أعْطَيْتُهُ رِبْحاً.
ـ والرُّبَّاحُ، كرُمَّانٍ: الجَدْيُ، والقِرْدُ الذَّكَرُ، والفَصيلُ الصَّغيرُ الضَّاوِي. وزُبُّ رُبَّاحٍ: تَمْرٌ. وكصُرَدٍ: الفَصيلُ، والجَدْيُ، وطائِرٌ، وبالتحريكِ: الخَيْلُ، والإِبِلُ تُجْلَبُ للبَيْعِ، والشَّحْمُ، والفُصْلانُ الصِّغارُ، الواحِدُ: رابحٌ، أو الفَصيلُ،
ـ ج: كَجِمالٍ.
ـ وأربَحَ: ذَبَحَ لِضيفانِهِ الفُصْلانَ،
ـ وـ الناقَةَ: حَلَبَها غُدْوَةً ونِصْفَ النَّهارِ. وكسَحابٍ: اسْمُ جَماعةٍ، وقَلْعَةٌ بالأَنْدَلُسِ، منها: محمدُ بنُ سَعْدٍ اللُّغَوِيُّ، وقاسِمُ بنُ الشَّارِبِ الفَقيهُ، ومحمدُ بنُ يَحْيى النحوِيُّ.
ـ والرَّباحِيُّ: جِنسٌ من الكافورِ، وقولُ الجوهريِّ: الرَّباحُ دُوَيبَّةٌ يُجْلَبُ منها الكافورُ، خَلْفٌ، وأُصْلِحَ في بعضِ النُّسَخِ، وكُتِبَ: "بَلَدٌ " بَدَلَ "دُوَيْبَّةٍ " ، وكلاهُما غَلَطٌ، لأِنَّ الكافورَ صَمْغُ شَجَرٍ يكونَ داخِلَ الخَشَبِ، ويَتَخَشْخَشُ فيه إذا حُرِّكَ، فَيُنْشَرُ ويُسْتَخْرَجُ.
ـ ورَبَّحَ تَرْبيحاً: اتَّخَذَ القِرْدَ في منْزِلِهِ.
ـ وتَرَبَّحَ: تَحَيَّرَ. وكزُبَيْرٍ: رُبَيْحُ بنُ عبدِ الرحمنِ بنِ أبي سَعيدٍ الخُدْرِيِّ: فَرْدٌ.


065-رَجَحَ

رجح

ـ رَجَحَ المِيزانُ يَرْجَحُ، مُثَلَّثَةً، رُجُوحاً ورُجْحاناً: مالَ.
ـ وأرْجَحَ له، ورَجَّحَ: أعطاهُ راجِحاً.
ـ وامرأةٌ راجِحٌ ورَجاحٌ: عَجْزاءُ،
ـ ج: رُجُحٌ.
ـ وتَرجَّحَتْ به الأُرْجوحَةُ: مالَتْ فارْتَجَحَ.
ـ وراجَحْتُهُ فَرَجَحْتُهُ: كُنتُ أوزَنَ منهُ.
ـ وتَرَجَّحَ: تَذَبْذَبَ.
ـ والمَرْجُوحَةُ: الأُرْجوحَةُ. وكرُمَّانَةٍ: حَبْلٌ يُعَلَّقُ ويَرْكَبُهُ الصِّبْيانُ، (كالرُّجاحَةِ)
ـ والأَراجيحُ: الفَلَواتُ، واهْتِزازُ الإِبِلِ في رَتَكانِها، والفِعْلُ: الارْتِجاحُ والتَّرَجُّحُ.
ـ وإِبِلٌ مرَاجِيحُ: ذاتُ أراجِيحَ،
ـ وـ مِنَّا: الحُلَمَاءُ،
ـ وـ من النَّخْلِ: المَواقيرُ.
ـ وجِفانٌ رُجُحٌ، ككُتُبٍ: مَمْلوأةٌ ثَريداً ولَحْماً.
ـ وكتَائِبُ رُجُحٌ: جَرَّارَةٌ ثَقيلَةٌ.
ـ وارْتَجَحَتْ رَوادِفُها: تَذَبْذَبَتْ. وكمَسْكَنٍ: اسْمٌ، كَراجِحٍ.
الرَّحَحُ، مُحَرَّكَةً: سَعَةٌ في الحافِر محمودٌ، وبضمَّتين: الجِفانُ الواسِعَةُ.
ـ والأَرَحُّ: من لا أخْمَصَ لِقَدَمَيْهِ، والوَعِلُ المُنْبَسِطُ الظِّلْفِ.
ـ وتَرَحْرَحَتِ الفَرَسُ: فَحَّجَتْ قَوائِمَها لِتَبُولَ.
ـ وشيءٌ رَحْرَحٌ ورَحْراحٌ ورَحرَحانُ: واسِعٌ مُنْبَسِطٌ.
ـ ورَحْرَحانُ: جَبَلٌ قُرْبَ عُكاظَ، له يَوْمٌ.
ـ والرَّحَّةُ: الحَيَّةُ المُتَطَوِّقَةُ، أصْلُهُ: رَحْيَةٌ.
ـ ورَحْرَحَ: لم يُبالِغْ قَعْرَ ما يُريدُ،
ـ وـ بالكلامِ: عَرَّضَ ولم يُبَيِّنْ،
ـ وـ عن فُلانٍ: سَتَرَ دُونَهُ.


066-رَدَحَ

ردح

ـ رَدَحَ البيتَ، كمَنَعَ،
ـ وأرْدَحَهُ: أدْخَلَ شُقَّةً في مُؤَخَّرِهِ، أو كاثَفَ عليه الطِّينَ.
ـ والرُّدْحَةُ، بالضم: سُتْرَةٌ في مُؤخَّرِ البيتِ، أو قِطْعَةٌ تُزَادُ في البيتِ. وكسَحابٍ: الثَّقيلَةُ الأَوْراكِ، والجَفْنَةُ العظيمةُ، والكَتيبةُ الثَّقيلَةُ الجَرَّارَةُ، والدَّوْحَةُ الواسِعَةُ، والجَمَلُ المُثْقَلُ حِمْلاً، والمُخْصِبُ،
ـ وـ من الكِباشِ: الضَّخْمُ الأَلْيَةِ،
ـ وـ من الفِتَنِ: الثَّقيلَةُ العظيمةُ،
ـ ج: رُدُحٌ، ومنه قولُ علِيٍّ، رضي اللَّهُ عنه: إن من ورائِكُمْ أُموراً مُتَماحِلَةً رُدُحاً، ويُرْوى: رُدَّحاً.
ـ والرَّدْحُ: الوَجَعُ الخفيفُ.
ـ والرُّدْحِيُّ، بالضم: بَقَّالُ القُرَى.
ـ ولكَ عنه رُدْحَةٌ، بالضم، ومُرْتَدَحٌ، أي: سَعَةٌ.
ـ والرَّداحَةُ: بيتٌ يُبْنَى لِلضَّبُعِ.
ـ ويقالُ: ما صَنَعَتْ فُلانةُ؟ فيقالُ: سَدَحَتْ ورَدَحَتْ، سَدَحَتْ: أكْثَرَتْ من الوَلَدِ،
ـ وردَحَتْ: ثَبَتَتْ وتَمكَّنَتْ، وكذلك الرجلُ إذا أصابَ حاجَتَه، والمرأةُ إذا حَظِيَتْ عندَه.
ـ وأقامَ رَدَحاً من الدَّهْرِ، مُحَرَّكَةً، أي: طَويلاً.
ـ وسَمَّوْا: رُدَيْحاً، كزُبَيْرٍ وفَرْحانَ.


067-رَزَحتِ

رزحت

ـ رَزَحتِ الناقةُ، كمَنَع، رُزوحاً ورَزاحاً: سَقَطَتْ إِعْياءً أو هُزالاً،
ـ وـ فُلاناً بالرُّمْحِ رَزْحاً: زَجَّه به.
ـ ورزَّحْتُها تَرْزيحاً: هَزَلْتُها، وإِبِلٌ رَزْحَى ورَزاحَى ومَرازيحُ ورُزَّحٌ.
ـ والمِرْزِيحُ، بالكسر: الصَّوْتُ، لا شَديدُه، وغَلِطَ الجوهريُّ.
ـ والمرْزَحُ، كمَسْكَنٍ: المَقْطَعُ البعيدُ، وما اطْمَأنَّ من الأرضِ. وكمِنْبَرٍ: الخَشَبُ يُرْفَعُ به الكَرْمُ عن الأرضِ. ورَزاحُ بنُ عَدِيِّ بنِ كَعْبٍ، بالفتح، وابنُ عَدِيِّ بنِ سَهْمٍ، وابنُ رَبيعَةَ بنِ حَرامٍ، بالكسر.
ـ ورازِحٌ: أبو قبيلَةٍ من خَوْلانَ. وعاصمُ بنُ رازِحٍ: مُحَدِّثٌ، وأحمدُ بنُ علِيِّ بنِ رازِحٍ: جاهِلِيُّ.


068-الرَّسَحُ

الرسح

ـ الرَّسَحُ، مُحَرَّكَةً: قِلَّةُ لَحْمِ العَجُزِ والفَخِذَيْنِ، وكُلُّ ذِئْبٍ: أرْسَحُ، لِخِفَّة ورِكَيْهِ.
ـ والرَّسْحاءُ: القَبيحةُ،
ـ ج: رُسْحٌ.


069-رَشَحَ

رشح

ـ رَشَحَ، كمَنَعَ: عَرِقَ،
ـ كأرْشَحَ،
ـ وـ الظَّبْيُ: قَفَزَ وأشِرَ.
ـ ولم يَرْشَحْ له بشيءٍ: لم يُعْطِه.
ـ والمِرْشَحُ والمِرْشَحَةُ، بكسرهما: ما تَحْتَ المِيثَرَةِ.
ـ والرَّشيحُ: العَرَقُ، ونَبْتٌ.
ـ والتَّرْشيحُ: التَّرْبِيَةُ، وحُسْنُ القيامِ على المالِ، ولَحْسُ الظَّبْيَة ولَدَها من النُّدُوَّةِ ساعةَ تَلِدُه.
ـ وتَرَشَّحَ الفَصيلُ: قَوِيَ على المَشْي، فهو راشِحٌ، وأُمُّهُ: مُرْشِحٌ.
ـ والراشِح: ما دَبَّ على الأرضِ من خَشاشِها وأحْناشِها، والجَبَلُ يَنْدَى أصْلُهُ،
ـ ج: رواشِحُ، وكالعَرَقِ يَجْرِي خِلالَ الحِجارةِ.
ـ والرَّواشِحُ: ثُعْلُ الشاةِ خاصَّةً.
ـ وهو أرْشَحُ فُؤَاداً: أذكَى.
ـ ويَسْتَرْشِحونَ البَقْلَ، أي: يَنْتَظِرونَ أن يَطولَ فَيَرْعَوْهُ،
ـ وـ البَهْمَ: يُرَبُّونَه ليَكْبَرَ. والموضِعُ: مُسْتَرْشَحٌ.
ـ واسْتَرْشَحَ البُهْمَى: عَلا وارْتَفَعَ.
ـ وهو يُرَشَّحُ للمُلْكِ: يُرَبَّى ويُؤَهَّلُ له.


070-الرَّصَحُ

الرصح

ـ الرَّصَحُ، مُحَرَّكَةً: قُرْبُ ما بينَ الوَرِكَيْنِ، والنَّعْتُ: أرْصَحُ ورَصْحاءُ.


071-رَضَحَ

رضح

ـ رَضَحَ الحصى والنَّوَى، كمنَعَ: كسَرَه فَتَرَضَّحَ.
ـ والرُّضْحُ، بالضم: الاسم منه،
ـ والنَّوَى المَرْضوحُ، كالرَّضيحِ.
ـ والمِرْضاحُ: الحَجَرُ يُرْضَحُ به.
ـ ونَوَى الرَّضْحِ: ما نَدَرَ منه.
ـ وارْتَضَحَ من كذا: اعْتَذَرَ.


072-الأَرْفَحُ

الأرفح

ـ الأَرْفَحُ: الذي يَذْهَبُ قَرْناه قِبَلَ أُذُنَيْهِ في تَباعُدِ ما بينهما.
ـ ورَفَّحَه تَرْفيحاً: قال له: بالرِّفاءِ والبَنِينَ، قَلَبوا الهمْزةَ حاءً.


073-الرَّقاحةُ

الرقاحة

ـ الرَّقاحةُ: الكَسْبُ والتِّجارةُ.
ـ وتَرَقَّحَ لِعيالِه: تَكَسَّبَ.
ـ وتَرْقيحُ المالِ: إِصْلاحُه، والقِيامُ عليه.
ـ وهو رَقاحِيُّ مالٍ: إِزاؤُه.


074-رَكَحَ

ركح

ـ رَكَحَ، كمنَعَ: اعْتَمَد، واسْتَنَدَ،
ـ كأَرْكَحَ وارْتَكَحَ،
ـ وـ إليه رُكوحاً: رَكَنَ، وأنابَ.
ـ والرُّكْحُ، بالضم: رُكْنُ الجَبَلِ، وناحِيَته،
ـ ج: رُكوحٌ وأركاحٌ، وساحةُ الدَّارِ،
ـ كالرُّكْحَةِ، بالضم، والأساسُ،
ـ ج: أرْكاحٌ.
ـ والرُّكْحَةُ: قطْعَةٌ من الثَّريدِ تَبْقَى في الجَفْنَةِ.
ـ وجَفْنَةٌ مُرْتَكِحةٌ: مُكْتَنِزةٌ بالثَّريدِ.
ـ وسَرْجٌ ورَحْلٌ مِرْكاحٌ: يَتأخَّرُ عن ظَهْرِ الفَرَسِ.
ـ والرَّكْحاءُ: الأرضُ الغَليظةُ المُرْتَفِعَةُ.
ـ والأَرْكاحُ: بُيوتُ الرُّهْبانِ. وككِتابٍ: كَلْبٌ، وفَرَسُ رَجُلٍ من ثَعْلَبَةَ بن سَعْدٍ.
ـ وكسَحابٍ: ع.
ـ وأرْكَحَه إليه: أسْنَدَه، أو ألجأهُ.
ـ والتَّرَكُّحُ: التَّوَسُّعُ، والتَّصَرُّفُ، والتَّلَبُّثُ.


075-الرُّمْحُ

الرمح

ـ الرُّمْحُ: م،
ـ ج: رِماحٌ وأرماحٌ.
ـ ورَمَحَهُ، كمَنَعه: طَعَنَه به.
ـ والرَّمَّاحُ: مُتَّخِذُه،
ـ وصَنْعَتُه: الرِّماحةُ، والفَقْرُ، والفاقَةُ، وابنُ مَيَّادَةَ الشَّاعِرُ.
ـ ورَجُلٌ رامِحٌ: ذُو رُمْحٍ.
ـ وثَوْرٌ رامِحٌ: له قَرْنانِ.
ـ والسِّماكُ الرامِحُ: نَجْمٌ قُدَّامَ الفَكَّةِ، يَقْدُمُهُ كَوْكَبٌ يقولونَ هو رُمْحُهُ.
ـ ورَمَحَهُ الفَرَسُ، كمنع: رَفَسَهُ،
ـ وـ الجُنْدَبُ: ضَرَبَ الحَصَى بِرِجْلَيْهِ،
ـ وـ البَرْقُ: لَمَعَ.
ـ و "أخَذَتِ الإِبِلُ رِماحَهَا " : سَمِنَتْ، أو دَرَّتْ كأَنَّها تَمْنَعُ عن نَحْرِها. وكزُبَيْرٍ: الذَّكَرُ.
ـ وذُو الرُّمَيْحِ: ضَرْبٌ من اليَرابيعِ، طَويلُ الرّجْلَيْنِ. وأخَذَ فُلانٌ رُمَيْحَ أبي سَعْدٍ، أي: اتَّكَأَ على العَصَا هَرَماً، وأبو سَعْدٍ هو لُقْمانُ الحكِيمُ، أو كُنْيَةُ الكِبَر والهَرَمِ، أو هو مَرْثَدُ بنُ سَعْدٍ أحدُ وَفْدِ عادٍ. وذُو الرُّمْحَيْنِ: عَمْرُو بنُ المُغيرَةِ لِطولِ رِجْلَيْهِ، ومالِكُ بنُ رَبيعَةَ بنِ عَمْرٍو، لأِنَّهُ كانَ يقاتِلُ بِرُمْحَيْنِ في يَدَيْهِ، ويَزيدُ بنُ مِرْداسٍ السُّلَمِيُّ، وعبدُ بنُ قَطَنِ بنِ شَمِرٍ.
ـ والأَرْماحُ: نُقْيانٌ طِوالٌ بالدَّهْناءِ.
ـ ورِماحُ الجِنِّ: الطَّاعونُ،
ـ وـ من العَقْرَبِ: شَوْلاها.
ـ ودارَةُ رُمْحٍ: لِبَنِي كلاب.
ـ وذاتُ رُمْحٍ: لَقَبُها،
ـ وة بالشَّامِ.
ـ وكغُرابٍ: ع. وعُبَيْدُ الرِّماحِ، وبِلالُ الرِّماحِ: رَجُلانِ. ومُلاعِبُ الرِّماحِ: عامِرُ بنُ مالِكِ بنِ جَعْفَرٍ، والمَعْروفُ: مُلاعِبُ الأَسِنَّةِ، وجَعَلَهُ لَبِيدٌ "رِماحاً " لِلقافِيَةِ.
ـ وقَوْسٌ رَمَّاحَةٌ: شَديدَةُ الدَّفْعِ.
ـ وابنُ رُمْحٍ: رَجُلٌ.
ـ وذاتُ الرِّماحِ: فَرَسٌ لِضَبَّةَ، كانَتْ إذا ذُعِرَتْ تَباشَرَتْ بَنُو ضَبَّةَ بالغُنْمِ.


076-الرَّنْحُ

الرنح

ـ الرَّنْحُ: الدُّوارُ، ونحو العُصْفُورِ من دِماغِ الرأسِ بائِنٌ منه،
ـ والمَرْنَحَةُ: صَدْرُ السَّفينَةِ.
ـ وتَرَنَّحَ: تمايَلَ سُكْراً أو غيرَهُ،
ـ كارْتَنَحَ.
ـ ورُنِّحَ عليه تَرْنيحاً، بالضم: غُشِيَ عليه، أو اعْتَراهُ وهْنٌ في عِظامِهِ فَتمايَلَ.
ـ وهو مُرَنَّحٌ، كمُعَظَّمٍ.
ـ والمُرَنَّحُ أيضاً: أجْوَدُ عُودِ البَا؟؟رِ.
ـ والتَّرَنُّح: تَمَزُّزُ الشَّرابِ.


077-التَّرَنْحُحُ

الترنحح

ـ التَّرَنْحُحُ: إدارَةُ الكلامِ.


078-الرُّوحُ

الروح

ـ الرُّوحُ، بالضم: ما به حَياةُ الأَنْفُسِ، ويُؤَنَّثُ، والقرآنُ، والوَحْيُ، وجبريلُ، وعيسى، عليهما السلامُ، والنَّفْخُ، وأمْرُ النُّبُوَّةِ، وحُكْمُ اللّهِ تعالى، وأمْرُهُ، ومَلَكٌ وجْهُهُ كَوَجْهِ الإِنْسانِ وجَسَدُهُ كالملائكَةِ، وبالفتح: الرَّاحَةُ، والرَّحْمَةُ، ونَسيمُ الرِّيحِ، وبالتحريكِ: السَّعَةُ، وسَعَةٌ في الرِّجْلَيْنِ دونَ الفَحَجِ، "وكان عمرُ، رضي الله عنه،
ـ أرْوَحَ"، وجَمْعُ رائحٍ،
ـ وـ من الطَّيْرِ: المُتَفَرِّقَةُ، أو الرَّائِحَةُ إلى أوكارِها.
ـ ومَكانٌ رَوْحانِيُّ: طَيِّبٌ.
ـ والرُّوحانِيُّ، بالضم: ما فيه الرُّوحُ، وكذلك النِّسْبَةُ إلى المَلَكِ والجِنِّ،
ـ ج: رُوْحانِيُّونَ.
ـ والرِّيحُ: م،
ـ ج: أرْواحٌ وأرْياحٌ ورِياحٌ ورِيَحٌ، كعِنَبٍ،
ـ جج: أراويحُ وأراييحُ، والغَلَبَةُ، والقُوَّةُ، والرَّحْمَةُ، والنُّصْرَةُ، والدَّوْلَةُ، والشيءُ الطَّيِّبُ، والرَّائِحةُ.
ـ ويَوْمٌ راحٌ: شديدُها.
ـ وقد راحَ يَراحُ رِيحاً، بالكسر.
ـ ويومٌ رَيِّحٌ، ككَيِّسٍ: طَيّبُها.
ـ وراحَتِ الرِّيحُ الشيءَ تَراحُهُ: أصابَتُهُ،
ـ وـ الشَّجَرُ: وجَدَ الرِّيحَ.
ـ ورِيحَ الغَديرُ: أصابَتْهُ،
ـ وـ القومُ: دَخَلوا فيها،
ـ كأَراحُوا، أو أصابَتْهُم فَجَاحَتْهُم.
ـ والرَّيْحانُ: نَبْتٌ طَيِّبُ الرَّائحَةِ، أو كُلُّ نَبْتٍ كذلك، أو أطْرافُه، أو ورَقُهُ، والوَلَدُ، والرِّزْقُ. ومحمدُ بنُ عبدِ الوَهَّابِ، وعبدُ المُحْسنِ بنُ أحمدَ الغَزَّالُ، وعلِيُّ بنُ عُبَيدةَ المُتَكَلِّمُ المُصَنِّفُ، وإسحَاقُ بنُ إبراهيمَ، وزَكَريَّاءُ بنُ علِيٍّ، وعلِيُّ بنُ عبدِ السلامِ الرَّيْحانِيُّونَ: مُحَدِّثونَ.
ـ وسُبْحانَ اللَّهِ ورَيْحانَهُ، أي: اسْتِرْزاقَهُ.
ـ والرَّيْحانَةُ: الحَنْوَةُ، وطاقةُ الرَّيْحانِ.
ـ والرَّاحُ: الخَمْرُ،
ـ كالرَّياحِ، بالفتح، والارْتِياحُ، والأَكُفُّ،
ـ كالرَّاحاتِ، والأَراضي المُسْتَوِيةُ فيها ظُهورٌ واسْتِواءٌ، تُنْبِتُ كثيراً، واحِدَتُهُما: راحةٌ.
ـ وراحةُ الكَلْبِ: نَبْتٌ.
ـ وذو الرَّاحة: سَيْفُ المُختارِ بنِ أبي عُبيدٍ.
ـ والرَّاحةُ: العِرْسُ، والسَّاحةُ، وطَيُّ الثَّوْبِ،
ـ وع باليَمَنِ،
ـ وع قُرْبَ حَرَضَ،
ـ وع ببلادِ خُزَاعَةَ، له يومٌ.
ـ وأراحَ اللَّهُ العبدَ: أدْخَلَهُ في الرَّاحةِ،
ـ وـ فلانٌ على فُلانٍ حَقَّهُ: ردَّدَه عليه،
ـ كأرْوَحَ،
ـ وـ الإِبِلَ: رَدَّها إلى المُراحِ، بالضم، أي: المأْوى،
ـ وـ الماءُ واللّحْمُ: أنْتَنا،
ـ وـ فلانٌ: مات، وتَنَفَّسَ، ورَجَعَتْ إليه نَفْسُهُ بعدَ الإِعْياءِ، وصارَ ذا راحَةٍ، ودَخَلَ في الرِّيحِ،
ـ وـ الشيءَ: وجَدَ رِيحَه،
ـ وـ الصَّيْدُ: وجَدَ رِيحَ الإِنْسِيِّ، كأرْوَحَ.
ـ وتَرَوَّحَ النَّبْتُ: طالَ،
ـ وـ الماءُ: أخَذَ رِيحَ غيرِهِ لِقُرْبِهِ.
ـ وتَرْويحةُ شَهْرِ رمضانَ: سُمِّيَتْ بها لاسْتراحَةٍ بعدَ كُلِّ أرْبَعِ رَكَعَاتٍ.
ـ واسْتَرْوَحَ: وجَدَ الرَّاحةَ،
ـ كاسْتراحَ، وتَشَمَّمَ،
ـ وـ إليه: اسْتَنامَ.
ـ والارْتِياحُ: النَّشاطُ، والرَّحْمَةُ.
ـ وارْتاحَ اللَّهُ له برَحْمَتِه: أنْقَذَه من البَلِيَّةِ.
ـ والمُرْتاحُ: الخامسُ من خَيْلِ الحَلْبَةِ، وفَرَسُ قَيْسِ الجُيوشِ الجَدَلِيِّ.
ـ والمُراوحَةُ بينَ العَمَلَيْنِ: أن يَعْمَلَ هذا مَرَّةً وهذا مَرَّةً،
ـ وـ بين الرِّجْلَيْنِ: أن يقومَ على كُلٍّ مَرَّةً،
ـ وـ بين جَنْبَيه: أن يَنْقَلِبَ من جَنْبٍ إلى جَنْب.
ـ وراحَ للمَعْروفِ يَراحُ راحةً: أخَذَتْه له خِفَّةٌ وأرْيَحِيَّةٌ،
ـ وـ يَدُه لكَذا: خَفَّتْ، ومنه: قولُه صلى الله عليه وسلم: "ومن راحَ في السَّاعةِ الثانِيَة... " الحديثَ، لم يُرِدْ:
ـ رَواحَ النَّهارِ، بَلِ المرادُ خَفَّ إليها،
ـ وـ الفَرَسُ: صارَ حِصاناً، أي: فَحْلاً،
ـ وـ الشجرُ: تَفَطَّرَ بوَرَقٍ،
ـ وـ الشيءَ يَراحُه ويَرِيحهُ: وجَدَ رِيحَه،
ـ كأَراحَه وأرْوَحَه،
ـ وـ منك مَعْروفاً: نالَه،
ـ كأَراحَه.
ـ والمَرْوَحةُ، كمَرْحَمةٍ: المَفازَةُ، والمَوْضِعُ تَخْتَرِقُه الرِّياحُ. وكَمِكْنَسَةٍ ومِنْبَرٍ: آلَة يُتَرَوَّحُ بها.
ـ والرائحةُ: النَّسيمُ طَيِّباً أو نَتْناً.
ـ والرَّواحُ والرَّواحةُ والرَّاحةُ والمُرايحَةُ والرَّويحَةُ، كسفينةٍ: وجْدانُكَ السُّرورَ الحادِثَ من اليَقينِ.
ـ وراحَ لذلك الأَمْرِ يَراحُ رَواحاً ورُؤُوحاً وراحاً ورِياحَةً: أشْرَفَ له وفَرِحَ.
ـ والرَّواحُ: العَشِيُّ، أو من الزَّوالِ إلى اللَّيْلِ.
ـ ورُحْنا رَواحاً،
ـ وتَرَوَّحْنا: سِرْنا فيه، أو عَمِلْنا.
ـ وخَرَجوا بِرياحٍ من العَشِيِّ،
ـ ورَواحٍ وأرْواحٍ، أي: بأَوَّلٍ.
ـ ورُحْتُ القومَ،
ـ وـ إليهم،
ـ وـ عندَهُم، رَوْحاً ورَواحاً: ذَهَبْتُ إليهم رَواحاً،
ـ كرَوَّحْتُهُم وتَرَوَّحْتُهم.
ـ والرَّوائحُ: أَمْطَارُ العَشِيِّ، الواحِدةُ: رائِحةٌ. والرَّيِّحَةُ، ككَيِّسةٍ وحيلَةٍ: النَّبْتُ يَظْهَرُ في أصولِ العِضاهِ التي بَقِيَتْ من عامِ أوَّلَ، أو ما نَبَتَ إذا مَسَّه البَرْدُ من غيرِ مَطَرٍ.
ـ وما في وجْهِه رائِحةٌ، أي: دَمٌ.
ـ و "تَرَكْتُه على أنْقى من الرَّاحةِ " أي: بلا شيءٍ.
ـ والرَّوْحاءُ: ع بينَ الحَرَمَيْنِ على ثلاثين أو أربعينَ مِيلاً من المَدينةِ،
ـ وة من رَحَبَةِ الشامِ،
ـ وة من نَهْرِ عيسى. وعبدُ اللَّهِ بنُ رَواحةَ: صَحابِيُّ. وبَنو رَواحَةَ بَطْنٌ. وأبو رُوَيْحَةَ، كجُهَيْنَةَ: أخُو بلالٍ الحَبَشِيِّ. ورَوْحٌ: اسْمٌ.
ـ والرَّوْحانُ: ع بِبِلادِ بني سَعْدٍ، وبالتحريكِ: ع.
ـ وليْلَةٌ رَوْحَةٌ: طَيِّبَةٌ.
ـ ومَحْمِلٌ أرْوَحٌ وأريَحُ: واسِعٌ.
ـ وهُما يَرْتَوِحانِ عَمَلاً: يَتَعا؟؟بانِه.
ـ ورُوحِينُ، بالضم: ة بِجَبَلِ لُبْنانَ، وبِلِحْفِها قَبْرُ قُسِّ بنِ ساعِدَةَ.
ـ والرِّياحِيَّةُ، بالكسر: ع بواسِطَ.
ـ ورياحٌ، ككتابٍ، ابنُ الحارِثِ: تابِعِيٌّ، وابنُ عُبَيدَةَ الباهِلِيُّ، وابنُ عُبَيدَةَ الكوفيُّ: مُعاصِرانِ لِثابِتٍ البُنانِيِّ، وابنُ يَرْبُوعٍ: أبو القَبيلَةِ، وجَدُّ لعُمَرَ بنِ الخَطَّابِ، رضي الله تعالى عنه، وجَدُّ لبُرَيْدَةَ بنِ الحُصَيْبِ، وجَدٌّ لِجَرْهَدٍ الأَسْلَمِيِّ. ومُسْلِمُ بنُ رِياحٍ: صَحابِيُّ وتابعيُّ. وإسماعيلُ بنُ رِياحٍ، وعُبَيدةُ بنُ رِياحٍ، وعَبِيدُ بنُ رِياحٍ، وعُمَرُ بنُ أبي عُمَرَ رِياحٍ، والخِيارُ وموسى ابْنا رِياحٍ، وأبو رِياحٍ مَنْصورُ بنُ عبدِ الحميدِ: مُحَدِّثونَ. واخْتُلِفَ في رِياحِ بنِ الرَّبيعِ الصَّحابِيِّ، ورياحِ بنِ عَمْرٍو العَبْسِيِّ، وزِيادِ بنِ رِياحٍ التابِعيِّ، وليس في "الصَّحيحَيْنِ " سِواهُ،
ـ وحكى فيه "خ " بِمُوَحَّدَةٍ، وعِمْرانَ بنِ رِياحٍ الكُوفيِّ، وزِيادِ بنِ رِياحٍ البَصْرِيِّ، وأحمدَ بنِ رِياحٍ قاضي البَصْرَةِ، ورِياحِ بنِ عثمانَ شيخِ مالِكٍ، وعبدِ اللَّهِ بنِ رِياحٍ صاحِبِ عِكْرِمةَ، فَهؤلاءِ حُكِيَ فيهم بمُوَحَّدةٍ أيضاً. وسَيَّارُ بنُ سَلامةَ، وابنُ أبي العَوَّامِ، وأبو العاليَةِ الرِّياحِيُّونَ: كأَنه نِسْبَةٌ إلى رِياحٍ بَطْنٍ من تَميمٍ.
ـ ورُوَيْحانُ: ع بفارِسَ.
ـ والمَراحُ، بالفتح: المَوْضِعُ يَرُوحُ منه القومُ أو إليه.
ـ وقَصْعَةٌ رَوْحاءُ: قَريبةُ القَعْرِ.
ـ والأَرْيَحِيُّ: الواسِعُ الخُلُقِ.
ـ وأخَذَتْهُ الأَرْيَحيَّةُ: ارْتاحَ للنَّدى.
ـ وافْعَلْهُ في سَراحٍ ورَواحٍ، أي: بسهُولَةٍ.
ـ والرائِحةُ: مَصْدَرُ راحَتِ الإِبِلُ، على فاعلَةٍ.
ـ وأرْيَحُ، كأحمدَ: ة بالشامِ.
ـ وأرِيحاءُ، كزَلِيخاءَ وكرْبَلاءَ: د بها.


079-الرَّبيخُ

الربيخ

ـ الرَّبيخُ: القَتَبُ الضَّخْمُ، وغَلِطَ الجوهريُّ في قولِهِ: من الرِّجالِ، وإنما هو من الرِّحالِ، ولَوْلا قولُهُ: المُسْتَرْخِي، لَحُمِلَ على الناسِخِ.
ـ والرَّبوخُ: المرأة يُغْشَى عليها عند الجِماعِ، وقد رَبِخَتْ، كفَرِحَ ومَنَعَ، ربَاخاً.
ـ وأرْبَخَ: اشْتَرَى رَبُوخاً،
ـ وـ الرَّمْلُ: تَكَاثَفَ،
ـ وـ زَيْدٌ: وقَعَ في الشَّدائِدِ.
ـ وترَبَّخَ: اسْتَرْخَى.
ـ ورابخٌ: ع بِنَجْدٍ.
ـ ومُرْبخٌ: رَمْلَةٌ بالباديةِ.
ـ ورَبِخَت الإِبِلُ في الرَّمْلِ، كفَرِحَ: اشْتَدَّ عليها السَّيْرُ فيه.


080-رَتَخَ

رتخ

ـ رَتَخَ الطِّينُ والعَجِينُ: رَقَّ،
ـ وـ بالمكانِ: أقامَ، وعنِ الأَمْرِ: تَخَلَّفَ.
ـ وجِلْدٌ أرْتَخُ: يابِسٌ.
ـ وقُرَادٌ رَتِخٌ، ككَتِفٍ: شَقَّ أعلى الجِلْدِ فَلَزِقَ به.
ـ والرَّتْخُ: التَّرْخُ في مَعْنَيَيْهِ.
ـ والرَّتَخَةُ، محركةً: الرَّدَغَةُ من الطِّين.


081-الرَّخاخُ

الرخاخ

ـ الرَّخاخُ، كسَحابٍ، من العَيْشِ: الواسِعُ،
ـ وـ من الأرضِ: الرِّخْوَةُ،
ـ والرَّخاءُ مِثْلُها، أو المُتَّسِعَةُ، أو هي المُنْتَفِخَةُ التي تَكَسَّرَتْ تَحْتَ الوَطْءِ،
ـ ج: رَخَاخِيُّ.
ـ والرُّخُّ، بالضم: نَباتٌ هَشٌّ، ومن أدواتِ الشِّطْرَنْجِ،
ـ ج: رِخَخَةٌ، وطائِرٌ كبيرٌ يَحْمِلُ الكَرْكَدَّنَ، ورُبْعٌ من أرْبَاعِ نَيْسَابُورَ، منه: هارونُ بنُ عبدِ الصمدِ الرُّخِّيُّ النيسابوريُّ.
ـ والإِرْخاخُ: المُبَالَغَةُ في الشيء.
ـ والارْتِخاخُ: الاسترْخاء، واضْطرابُ الرأي.
ـ وطينٌ رَخْرَخٌ، ورَخْرَاخٌ: رَقيقٌ.
ـ وسكْرَانُ مُرْتَخٌّ: طافِحٌ.
ورُخَّانٌ، كرُمَّانٍ: ة بِمَرْوَ.
ـ ورَخَّةُ: ع.
ـ ورَخَّهُ: وطِئَهُ،
ـ وـ الشرابَ: مَزَجَهُ.


082-الرَّدْخُ

الردخ

ـ الرَّدْخُ: الشَّدْخُ، وبالتحريكِ: الرَّدَغُ.


083-الرَّزْخُ

الرزخ

ـ الرَّزْخُ: الزَّجُّ بالرُّمْحُ.


084-رَسَخَ

رسخ

ـ رَسَخَ رُسوخاً: ثَبَتَ،
ـ وـ الغَدِيرُ: نَشَّ ماؤُهُ ونَضَبَ، فَذَهَبَ،
ـ وـ المَطَرُ: نَضَبَ نداهُ في الأرضِ فالْتَقَى الثَّريَانِ.
ـ وأرْسَخَهُ: أثْبَتَهُ.


085-رصخَ

رصخ

ـ رصخَ في الأمْرِ: رَسَخَ.


086-رَضَخَ

رضخ

ـ رَضَخَ الحَصى، كمنَعَ وضَرَبَ: كَسَرَها،
ـ وـ له: أَعْطاهُ عَطَاءً غير كثير،
ـ وـ به الأرضَ: جَلَدَهُ بها،
ـ وـ التُّيُوسُ: أَخَذَتْ في النِّطاحِ.
ـ والمِرْضاخُ: حَجَرٌ يُرْضَخُ به النَّوى.
ـ والرَّضْخُ: خَبَرٌ تَسْمَعُه ولا تَسْتَيْقِنُهُ، يقالُ: هُمْ يَتَرَضَّخُونَ الخَبَرَ.
ـ وراضَخَ زَيْدٌ شيئاً: أعطاهُ كارهاً،
ـ وـ فلاناً: راماهُ بالحجارَةِ.
ـ وهو يَرْتَضِخُ لُكْنَةً عَجَمِيَّةً: إذا نَشَأَ مَعَهُمْ ثم صارَ إلى العَرَبِ، فهو يَنْزِعُ إلى العَجَمِ في ألفاظٍ، ولو اجْتَهَدَ.
ـ وترَاضَخْنَا: ترَامَيْنا.


087-الرُّفوخُ

الرفوخ

ـ الرُّفوخُ، بالضم: الدَّواهي.
ـ وعَيْشٌ رافِخٌ: رافِغٌ.


088-الرِّمْخُ

الرمخ

ـ الرِّمْخُ، بالكسر: الشَّجَرُ المُجْتَمِعُ.
ـ والرَّمْخَاءُ: الشاةُ الكَلِفَةُ بأكْلِهَا. وكَعِنَبَةٍ وبُسْرَةٍ: البَلَحُ،
ـ ج: رِمَخٌ ورُمَخٌ.
ـ وأَرْمَخَتِ النَّخْلَةُ: أثْمَرَتْهُ،
ـ وـ الرَّجلُ: لاَنَ، وذَلَّ،
ـ وـ الدابَّةُ: أخذتْ في السِّنِّ، أو أنْقَتْ.


089-رَنَخَ

رنخ

ـ رَنَخَ فَتَرَ فتوراً.
ـ ورَنَّخَهُ تَرْنِيخاً: ذَلَّلَهُ.
ـ وتَرَنَّخَ به: تَشَبَّثَ.


090-تَرَوَّخَ

تروخ

ـ تَرَوَّخَ في الطِّينِ: وَقَعَ فيه.


091-راخَ

راخ

ـ راخَ يريخُ: اسْتَرْخَى، أو تبَاعَدَ ما بيْنَ فَخِذَيْهِ حتى عَجَزَ عن ضَمِّهمَا.
ـ والتَّرييخُ: التَّوْهِينُ.
ـ والمُرَيَّخُ، كمُعَظَّمٍ: المُرْداسَنْجُ، والعُظَيْمُ الهَشُّ الوالِجُ في جَوْفِ القَرْنِ،
ـ كالمَرِيخِ،
ـ ج: أَمْرِخَةٌ.
ـ ورِيخٌ، بالكسر: ع بخراسان، أو ناحيةٌ بِنَيْسَابُورَ، منها: مُحَمَّدُ بنُ القاسِمِ بنِ حَبِيبٍ الصَّفَّارُ، وذُرِّيَّتُهُ المُحَدِّثونَ الرِّيخيُّونَ.


092-الرِّئْدُ

الرئد

ـ الرِّئْدُ، بالكسر: التِّرْبُ، والضِّيقُ، وفَرْخُ الشَّجَرَةِ. بالفتح والضم، وبهاءٍ فيهما: الشابَّةُ الحَسَنَةُ،
ـ كالرَّؤُودَةِ والرادَةِ.
ـ والرُّؤدَةُ: أصْلُ اللَّحْيِ. وبالضم: التُّؤَدَةُ.
ـ وتَرَأَّدَ: اهْتَزَّ نَعْمَةً،
ـ كارْتأَدَ،
ـ وـ الرِّيحُ: اضْطَرَبَتْ،
ـ وـ زيدٌ: قامَ فأخَذَتْهُ رِعْدَةٌ،
ـ وـ الغُصْنُ: تَفَيَّأ، وتَذَبَّلَ،
ـ وـ العُنُقُ: الْتَوى.
ـ ورائِدُ الضُّحى،
ـ ورَأْدُهُ: ارْتِفاعُهُ.
ـ ورَأْدُ الأرضِ: خَلاؤُها.


093-رَبَدَ

ربد

ـ رَبَدَ رُبُوداً: أقامَ، وحَبَسَ. وكمِنْبَرٍ: المَحْبَسُ، والجَرينُ،
ـ وع بالبَصْرَةِ.
ـ والرُّبْدَةُ، بالضم: لَوْنٌ إلى الغُبْرَةِ، وقد ارْبَدَّ وارْبادَّ.
ـ والرَّبْداءُ: المُنْكَرَةُ،
ـ وـ من المَعَزِ: السَّوْداءُ المُنَقَّطَةُ بحُمْرَةٍ.
ـ والأَرْبَدُ: حَيَّةٌ خَبيثَةٌ، والأَسَدُ،
ـ كالمُتَرَبِّد، وابنُ ضابئٍ، وابنُ شُرَيْحٍ، وابنُ رَبيعةَ: شُعَراءُ.
ـ وتَرَبَّدَ: تَغَيَّرَ،
ـ وـ السماءُ: تَغَيَّمَتْ، وتَعَبَّسَ. وكصُرَدٍ: الفِرِنْدُ.
ـ والرَّبيدُ: تَمْرٌ مُنَضَّدٌ نُضِحَ عليه الماءُ، وبهاءٍ: قِمَطْرُ المَحاضِرِ.
ـ والرَّابِدُ: الخازِنُ.
ـ والمُرَبَّدُ: المُوَلَّعُ بِسَوادٍ وبياضٍ. وقد ارْبَدَّ وارْبادَّ، كاحْمَرَّ واحْمارَّ. وأرْبَدَةُ، أو أرْبَدُ التَّميمِيُّ: تابِعيٌّ.
ـ ومِرْبَدُ النَّعَمِ، كمِنْبَرٍ: ع قُرْبَ المدينةِ.


094-رَثَدَ

رثد

ـ رَثَدَ المتَاعَ: نَضَدَهُ،
ـ كارْتَثَدَهُ، فهو رَثيدٌ ومَرْثودٌ ورَثَدٌ، محركةً.
ـ والرِّثْدُ، بالكسر: الجماعةُ المُقيمَةُ، وقد أرْثَدُوا، وبالتحريك: ضَعَفَةُ الناسِ. وكفَرِحَ: كَدِرَ،
ـ كأَرْثَدَ. وكمَسْكَنٍ: الرجلُ الكريمُ، والأَسَدُ، واسمٌ، ومَلِكٌ لليَمنِ مَلَكَها سِتَّ مِئَةِ سَنَةٍ.
ـ وتَرَكْتُهُمْ مُرْتَثِدينَ ما تَحَمَّلوا بَعْدُ، أي: ناضِدينَ مَتاعَهُمْ.
ـ واحْتَفَرَ حتى أرْثَدَ: بَلَغَ الثَّرَى. وكيَمْنَعُ: وادٍ.


095-رُجِدَ

رجد

ـ رُجِدَ، كعُنِيَ، رَجْداً، بالفتح،
ـ ورجَّدَ تَرْجيداً: ارْتَعَشَ.
ـ وأُرْجِدَ: أُرْعِدَ.
ـ والرَّجَّادُ: نَقَّالُ السُّنْبُلِ إلى البَيْدَرِ، وقد رَجَدَ رَجاداً.


096-الرَّخْوَدَةُ

الرخودة

ـ الرَّخْوَدَةُ: اللِّينُ، والنُّعومَةُ، والخِصْبُ، وسَعَةُ العَيْشِ.
ـ وهو رِخوَدٌّ، كإرْدَبٍّ، وهي بهاءٍ: لَيِّنُ العِظامِ سَمينٌ.


097-رَدَّهُ

رده

ـ رَدَّهُ رَدًّا ومَرَدًّا ومَرْدوداً ورِدِّيدى: صَرَفَهُ، والاسمُ: كسحابٍ وكِتابٍ،
ـ وـ عليه: لم يَقْبَلْهُ، وخَطَّأهُ.
ـ والمَرْدودةُ: المُوسَى لِرَدِّها في نِصابِها، والمُطَلَّقَةُ،
ـ كالرُّدَّى، كالحُمَّى.
ـ والرَّدُّ: الرَّدِيءُ،
ـ وـ في اللِّسانِ: الحُبْسَةُ، وبالكسر: عِماد الشيءِ.
ـ والرَّدَّةُ: القُبْحُ، وبالكسر: الاسمُ من الارْتِدَادِ، وامْتِلاءُ الضَّرْعِ من اللَّبَنِ قَبْلَ النِّتاجِ، النَّتاجِ، وتَقاعُسٌ في الذَّقَنِ، وصَدَى الجَبَلِ، وأن تَشْرَبَ الإِبِلُ عَلَلاً.
ـ والتَّرْدادُ: التَّرْديدُ.
ـ والمُرَدَّدُ: الحائِرُ البائِرُ.
ـ والارْتِدادُ: الرُّجوعُ.
ـ ورادَّهُ الشيءَ: رَدَّهُ عليه.
ـ وهذا أرَدُّ: أنْفَعُ.
ـ ولا رادَّةَ فيه: لا فائِدَةَ،
ـ كلا مَرَدَّةَ.
ـ والمُرِدُّ: الشَّبِقُ، والمَوَّاجُ، والغَضْبانُ، والطويلُ العُزوبَةِ أو الغُرْبَةِ،
ـ كالمَرْدودِ، وناقةٌ انْتَفَخَ ضَرْعُها وحَياؤُها لبُروكِها على نَدًى، وشاةٌ أضْرَعَتْ، وجَمَلٌ أكْثَرَ من شُرْبِ الماءِ فَثَقُلَ،
ـ ج: مَرَادُّ.
ـ الرُّدُدُ كعُنُقٍ: القِباحُ من الناسِ. وكأَميرٍ: السَّحابُ هُريقَ ماؤُهُ.
ـ اسْتَرَدَّهُ طَلَبَهُ، وسَأَلَهُ رَدَّهُ.
ـ ورَدَّادٌ: اسمُ مُجَبِّرٍ م، يُنْسَبُ إليه فَيُقالُ لكُلِّ مُجَبِّرٍ: رَدَّادِيّ.
ـ والرَّادَّةُ: خَشَبَةٌ في مُقَدَّمِ العَجَلَةِ، تُعَرَّضُ بينَ النَّبْعَيْنِ.


098-رَشَدَ

رشد

ـ رَشَدَ، كنَصَرَ وفَرِحَ، رُشْداً ورَشَداً ورَشاداً: اهْتَدى، كاسْتَرْشَدَ.
ـ واسْتَرْشَدَ: طَلَبَهُ.
ـ والرَّشَدى، كجَمَزى: اسْمٌ منه. وأرشَدَهُ الله.
ـ والرُّشْدُ: الاسْتِقامَةُ على طَريق الحَقِّ مع تَصَلُّبٍ فيه.
ـ والرَّشيدُ في صِفاتِ الله تعالى: الهادِي إلى سَواء الصِّراطِ، والذي حَسُنَ تَقْديرُهُ فيما قَدَّرَ.
ـ ورَشيدٌ: ة قُرْبَ الإِسْكَنْدَرِيَّة، واسْمٌ.
ـ والرَّشيدِيَّةُ: طَعامٌ م، فارِسِيَّتُهُ: رِشْتَه.
ـ والمَراشِدُ: مَقاصِدُ الطُّرُقِ.
ـ ووُلِد لِرَشْدَةٍ، ويُكْسَرُ: ضِدُّ لِزَنْيَةٍ.
ـ وأُمُّ راشِدٍ: الفأرَةُ. وسَمَّوْا: راشِداً ورُشْداً، كقُفْلٍ وأميرٍ وزُبَيْرٍ وجَبَلٍ وسَحْبانَ وسَحابٍ ومَسْكَنٍ ومُظْهِرٍ.
ـ والرَّشادَةُ: الصَّخْرَةُ، والحَجَرُ الذي يَمْلأ الكَفَّ،
ـ ج: رَشادٌ.
ـ وحَبُّ الرَّشادِ. الحُرْفُ، سَمَّوْهُ به تَفاؤُلاً، لأنَّ الحُرْفَ مَعْناهُ: الحِرْمانُ.
ـ والرَّاشِديَّةُ: ة ببَغْدادَ. وبَنُو رَشْدانَ، ويكسرُ: بطْنٌ كانوا يُسَمَّوْنَ: بَنِي غَيَّانَ، فَغَيَّرَهُ النبيُّ صلى الله عليه وسلم، وفتحُ الراءِ لِتُحاكِي غَيَّانَ.


099-رَصَدَهُ

رصده

ـ رَصَدَهُ رَصْداً ورَصَداً: رَقَبَهُ،
ـ كتَرَصَّدَهُ.
ـ والرَّاصِدُ: الأَسَدُ.
ـ والرَّصيدُ: السَّبُعُ يَرْصُدُ الوُثوبَ.
ـ والرَّصودُ: ناقَةٌ تَرْصُدُ شُرْبَ غيرِها لِتَشْرَبَ هي.
ـ وأرْصَدْتُ له: أعْدَدْتُ، وكافَأْتُهُ بالخَيْرِ أو بالشَّرِّ.
ـ والمِرْصادُ: الطَّريقُ، والمَكانُ يُرْصَدُ فيه العَدُوُّ.
ـ والرُّصْدَةُ، بالضم: الزُّبْيَةُ، وحَلْقَةٌ من صُفْرٍ أو فِضَّةٍ في حَمائِلِ السَّيْفِ، وبالفتح: الدُّفْعَةُ من المَطَرِ.
ـ والرَّصَدُ، محركةً: الرَّاصِدونَ، والقَليلُ من الكَلأِ والمَطَرِ،
ـ ج: أرصادٌ.
ـ وأرضٌ مُرْصِدَةٌ، كمُحْسِنَةٍ: بها شيءٌ من رَصَدٍ، أو التي مُطِرَتْ وتُرْجى لأنْ تُنْبِتَ.
ـ ورُصِّدُ، بضم الراءِ وسكونِ الصادِ المُشَدَّدَةِ: ة باليَمن.


100-رَضَدَ

رضد

ـ رَضَدَ المَتاعَ: رَثَدَهُ فارتَضَدَ.


101-الرَّعْدُ

الرعد

ـ الرَّعْدُ: صَوْتُ السَّحابِ، أو اسْمُ مَلَكٍ يَسُوقُهُ كما يَسوقُ الحادِي الإِبِلَ بِحُدائِهِ. وقد رَعَدَ، كمَنَعَ ونَصَرَ.
ـ و "صَلَفٌ تَحْتَ الرَّاعِدَة " : لِمِكْثارٍ لا خَيْرَ عندَهُ.
ـ ورَعَدَ زَيْدٌ وبَرَقَ: تَهَدَّدَ،
ـ وـ هي: تَحَسَّنَتْ وتَزَيَّنَتْ.
ـ وأرْعَدَ: أوعَدَ، أو تَهَدَّدَ، وأصابَهُ رَعْدٌ.
ـ وارْتَعَدَ: اضْطَرَبَ، والاسْمُ: الرِّعْدَةُ، بالكسر، ويُفْتَحُ.
ـ وأُرْعِدَ، بالضم: أخَذَتْهُ.
ـ وكَثيبٌ مُرْعَدٌ: مُنْهالٌ. وقد أُرْعِدَ.
ـ والرِّعْديدُ: الجَبانُ،
ـ كالرِّعْديدَةِ، والمَرْأةُ الرَّخْصَةُ، والفالُوذُ.
ـ والرَّعَّادُ، ككتَّانٍ: سَمَكٌ، مَنْ مَسَّهُ خَدِرَتْ يَدُهُ، وارْتَعَدَتْ ما حَيَّ السَّمَكُ، والكثيرُ الكَلامِ.
ـ والرُّعَيْداءُ من الطَّعامِ: مايُرْمَى به إذا نُقِّيَ.
ـ والرَّعَوْدَدُ: اسْمُ ناقَةٍ.
ـ والمُرَعْدِدُ: المُلْحِفُ في السُّؤالِ.
ـ و "جاءَ بِذاتِ الرَّعْدِ والصَّليلِ " ، أي: الحَرْبِ.
ـ وذاتُ الرَّواعِدِ: الدَّاهِيَةُ.
ـ وتَرَعَّدَتِ الأَلْيَةُ: تَرَجْرَجَتْ.


102-رَغْدٌ

رغد

ـ عِيشَةٌ رَغْدٌ ورَغَدٌ: واسِعَةٌ طَيِّبَةٌ، والفِعْلُ: كسَمِعَ وكرُمَ. وقومٌ رَغَدٌ، ونِساءٌ رَغَدٌ، محركتَيْنِ.
ـ وأرْغَدوا مَواشِيهُمْ: تَرَكوها وسَوْمَها، وأخْصَبُوا.
ـ والرَّغيدَةُ: حَليبٌ يُغْلى ويُذَرُّ عليه دَقيقٌ فَيُلْعَقُ.
ـ والمُرْغادُّ، مُشَدَّدَةَ الدالِ: الغَضْبانُ لا يُجيبُكَ، والمَريضُ لم يُجْهَدْ، وفيه ضَعْضَعَةٌ، والنائِمُ لم يَقْضِ كَراهُ، والشَّاكُّ في رأيِهِ لا يدري كَيْفَ يُصْدِرُهُ، وكذلك لكُلِّ مُخْتَلِطٍ،
ـ والمَصْدَرُ: الارغيدادُ.
ـ والرُّغَيْداءُ: الرُّعَيْداءُ.


103-ارْغَلَدَّ

ارغلد

ـ ارْغَلَدَّ: افْعَلَلَّ من الرَّغَدِ.


104-الرِّفْدُ

الرفد

ـ الرِّفْدُ، بالكسر: العَطاءُ، والصِّلَةُ، وبالفتح: القَدَحُ الضَّخْمُ، ويُكْسَرُ،
ـ ومَصْدَرُ رَفَدَهُ يَرْفِدُهُ: أعْطاهُ.
ـ والإِرْفادُ: الإِعانَةُ، والإِعْطاءُ،
ـ وأن تَجْعَلَ للدابَّةِ رِفادَةً،
ـ كالرَّفْدِ، وهي مِثْلُ جَدْيَةِ السَّرْجِ، وهي أيضاً خِرْقَةٌ يُرْفَدُ بها الجُرْحُ،
ـ وشيءٌ تَتَرافَدُ به قُرَيْشٌ في الجاهِلِيَّةِ، تُخْرِجُ فيما بينها مالاً تَشْتَرِي به للحاجِّ طَعاماً وزَبيباً.
ـ والرافِدانِ: دِجْلَةُ والفُرات.
ـ والارْتِفَادُ: الكَسْبُ.
ـ والاسْتِرْفادُ: الاسْتِعانَةُ.
ـ والترافُدُ: التعاوُنُ،
ـ والتَّرْفيدُ، والتَّسْويدُ، والتعظيمُ، وشِبْهُ الهَرْوَلَةِ. وكمِنْبَرٍ: العُظَّامَةُ، والقَدَحُ الضَّخْمُ.
ـ والمَرافيدُ: الشاءُ لا ينقطِعُ لَبَنُها.
ـ والرَّفودُ: ناقةٌ تَمْلأ الرِّفدَ بِحَلْبَةٍ واحدةٍ.
ـ وبنُو أرْفَدَةَ، كأَرْفَلَةٍ: جِنْسٌ من الحَبَشَةِ.
ـ والرَّفْدَةُ: ماءَةٌ بالسَّوارِقِيَّةِ.
ـ ورُفَيْدَةُ: حَيٌّ، ويقالُ لهم: الرُّفَيْداتُ. وسَمَّوا: رافِداً، وكزُبَيْرٍ ومُظْهِرٍ.
ـ وهُرِيقَ رِفْدُهُ: ماتَ.
ـ والرَّوافِدُ: خَشَبُ السَّقْفِ.


105-الرَّقْدُ

الرقد

ـ الرَّقْدُ: النومُ،
ـ كالرُّقادِ والرُّقودِ، بضمهما،
ـ أو الرُّقادُ: خاصٌّ بالليلِ. وقومٌ رُقودٌ ورُقَّدٌ.
ـ ورجلٌ يَرْقودٌ: يَرْقُدُ كثيراً.
ـ والمُرْقِدُ، بالضم: دَواءٌ يُرْقِدُ شارِبَهُ، والبَيِّنُ من الطريقِ. وكمَسْكَنٍ: المَضْجَعُ.
ـ وأرْقَدَهُ: أنامَهُ،
ـ وـ المكانَ: أقامَ به.
ـ والرَّقَدانُ، محرَّكةً: الطَّفْرُ نَشاطاً.
ـ والارْقِدادُ: الإِسْراعُ.
ـ ورجلٌ مِرْقِدَّى، كمِرْعِزَّى: يُسْرِعُ في أمورِهِ.
ـ والرَّاقودُ: دَنٌّ كبيرٌ، أو طويلُ الأَسْفَلِ يُسَيَّعُ داخِلُهُ بالقارِ، وسَمَكَةٌ صغيرةٌ.
ـ والرُّقَيْداتُ: ماءٌ لبني كَلْبٍ.
ـ ورَقْدٌ: جَبَلٌ تُنْحَتُ منه الأَرْحِيَةُ.
ـ وأصابَتْنا رَقْدَةٌ من حَرٍّ، أي: قَدْرُ عشرةِ أيامٍ.
ـ والتَّرْقيدُ: ضَرْبٌ من المَشْيِ. وكغُرابٍ وصاحبٍ: اسْمانِ.


106-الرُّكودُ

الركود

ـ الرُّكودُ: السُّكونُ، والثَّباتُ. وكقَبولٍ: الناقةُ يَدومُ لَبَنُها ولا يَنْقَطِعُ، والجَفْنَةُ المَلْأى.
ـ ورَكَدَ المِيزانُ: اسْتَوَى.


107-الرِّمْدِداءُ

الرمدداء

ـ الرِّمْدِداءُ، بالكسر،
ـ والأَرْمِداءُ، كالأَرْبِعاءِ: الرَّمادُ.
ـ والأَرْمَدُ: ما على لَوْنِهِ،
ـ ومنه قِيلَ للنَّعامَةِ: رَمْداءُ،
ـ وللبَعوضِ: رُمْدٌ، بالضم.
ـ ورَمادٌ أرْمَدُ ورِمْدِدٌ، كزِبْرِجٍ ودِرْهَمٍ،
ـ ورِمْديدٌ: كثيرٌ دَقيقٌ جدّاً، أو هالِكٌ.
ـ وأرْمَدَ: افْتَقَرَ،
ـ وـ القَوْمُ: أمْحَلوا، وهَلَكَتْ مَواشيهِمْ،
ـ وـ النَّاقَةُ: أضْرَعَتْ،
ـ كرَمَّدَتْ.
ـ والرَّمِدُ، ككَتِفٍ: الآجِنُ من المِياهِ، وبالتحريك: هَيَجانُ العينِ، كالارْمِدادِ. وقد رَمِدَ وارْمَدَّ،
ـ وهو رَمِدٌ وأرْمَدُ ومُرْمَدٌّ. وأرْمَدَ اللّهُ تعالى عَيْنَهُ.
ـ وبَنُو الرَّمْدِ، وبَنُو الرَّمْداءِ: بَطْنانِ. وأبو الرَّمْداءِ البَلَوِيُّ: صَحابِيُّ.
ـ ورَمَدَتِ الغَنَمُ تَرْمِدُ: هَلَكَتْ من بَرْدٍ أو صَقيعٍ، ومنه: عامُ الرَّمادَةِ: في أيَّامِ عُمَرَ، رضي الله عنه، هَلَكَتْ فيه الناسُ والأموالُ.
ـ والمُرْمَئِدُّ: الماضي الجارِي.
ـ والرَّمادَةُ: ع باليَمَنِ، وبفِلَسْطينَ، وبالمَغْرِبِ،
ـ ود بينَ مكَّةَ والبَصْرَةِ، ومَحَلَّةٌ بحَلَبَ،
ـ وة بِبَلْخَ،
ـ وة أو مَحَلَّةٌ بِنَيْسابورَ،
ـ ود بينَ بُرْقَةَ والإِسْكَنْدَرِيَّةِ.
ـ ورَمادانُ: ع.
ـ وما تَرَكوا إلاَّ رِمْدَةَ حَتَّانٍ، ككِسْرَةٍ، أي: لم يَبْقَ منهم إلاَّ ما تَدْلُكُ به يَدَيْكَ، ثم تَنْفُخُه في الرِّيحِ بعدَ حَتِّهِ.


108-الرَّنْدُ

الرند

ـ الرَّنْدُ: شَجَرٌ طَيِّبُ الرائِحَةِ، والعُودُ، والآسُ، وشِبْهُ جُوالِقٍ صَغيرٍ من الخُوصِ.
ـ وذُو رَنْدٍ: ع بِجادَّة حاجِّ البَصْرَةِ، منهُ: عُمَرُ بنُ إبراهيمَ بنِ شَبيبٍ.
ـ ورُنْدَةُ، بالضمِ: حِصْنٌ من تاكُرُنَّى بالأَنْدَلُسِ، منها: خَطيبُها عُبيدُ اللّهِ بنُ عاصِمٍ، وأحمدُ بنُ أبي العافِية شيْخٌ لِمَشايِخِنا.


109-رَهَدَهُ

رهده

ـ رَهَدَهُ، كمَنَعَهُ: سَحَقَهُ شديداً.
ـ والرَّهادَةُ: النَّعْمَةُ.
ـ والرَّهيدَةُ: الشَّابَّةُ الرَّخْصَةُ النَّاعِمَةُ، والبُرُّ يُدَقُّ ويُصَبُّ عليه لَبَنٌ.
ـ والرَّهودِيَّةُ: الرِّفْقُ.
ـ ورَهَّدَ تَرْهيداً: أتى بالحماقَةِ العَظيمَةِ.
ـ وأمْرٌ مَرْهودٌ: لم يُحْكَمْ.
ـ وتَرَكْتُهُمْ مَرْهودِينَ: غيرَ عازِمينَ على أمْرٍ.


110-الرَّوْدُ

الرود

ـ الرَّوْدُ: الطَّلَبُ،
ـ كالرِّيادِ والارْتِيادِ والذَّهابُ والمَجيءُ،
ـ والمُراوَدَةُ والرِّوادُ والرِّيدُ، بكسرهما.
ـ والإِرادَةُ: المَشيئَةُ.
ـ والرَّائِدُ: يَدُ الرَّحَى، والمُرْسَلُ في طَلَبِ الكَلأَ.
ـ ورِيادُ الإِبِلِ: اخْتِلافُها في المَرْعَى مُقْبِلَةً ومُدْبرةً،
ـ والمَوْضِعُ: مُرادٌ ومُسْتَرادٌ.
ـ وامْرَأةٌ رادَةٌ، بِلا هَمْزٍ،
ـ ورُوادَةٌ، كثُمامَةٍ
ـ ورائِدَةٌ: طَوَّافَةٌ في بيوتِ جاراتِها.
ـ وقد رادَتْ رَوَداناً.
ـ ورجُلٌ رادٌ: رائِدٌ، أصلُهُ: رَوَدٌ، فَعَلٌ بمعنى فاعِلٍ.
ـ والمِرْوَدُ: المِيلُ، وحَديدَةٌ تَدورُ في اللِّجامِ، ومِحْوَرُ البَكْرَةِ من حَديدٍ.
ـ وامْشِ على رُودٍ، بالضم، أي: مَهْلٍ،
ـ وتَصْغيرُهُ: رُوَيْدٌ.
ـ وقد أرْوَدَ إرْواداً ومُرْوَداً ومَرْوَداً ورُوَيْداً ورُوَيْداءَ ورُوَيْدِيَةً: رَفَقَ.
ـ ورُوَيْداً: مَهْلاً.
ـ ورُوَيْدَكَ عَمْراً: أمْهِلْهُ، وإنَّما تَدْخُلُهُ الكافُ إذا كانَ بمعنى أفْعِلْ، ويكونُ لِوُجوهٍ أربعةٍ: اسْمَ فِعْلٍ:
ـ رُوَيْدَ زَيْداً: أمْهِلْهُ،
ـ وصِفَةً: سارُوا سَيْراً رُوَيْداً،
ـ وحالاً: سارَ القومُ رُوَيْداً اتَّصَلَ بالمَعْرِفَةِ فصارَ حالاً لها،
ـ ومَصْدراً: رُوَيْدَ عَمْرٍو بالإِضافَةِ، ويقالُ:
ـ رُوَيْدَكَنِي، وبها: رُوَيْدَكِنِي، ورُوَيْدَكُمَانِي، ورُوَيْدَكُمُونِي، ورُوَيْدَكُنَّنِي.
ـ ورِيحٌ رَوْدٌ ورائِدَةٌ: لَيِّنَةُ الهُبوبِ.
ـ وماتُريدُ: مَحَلَّةٌ بِسَمَرْقَنْدَ.
ـ والرِّوَنْدُ الصِّينِيُّ، كسِبَحْلٍ: دواءٌ م، والأَطِبَّاءُ يَزيدونَها ألِفاً.
ـ وراوَنْدُ: ع بِنَواحي أصْبَهانَ. وأحمدُ بنُ يَحْيَى الرَّاوَنْدِيُّ: من أهْلِ مَرْوِ الرُّوذِ.


111-الرَّيْدُ

الريد

ـ الرَّيْدُ: الحَرْفُ الناتِئ من الجَبَلِ،
ـ ج: رُيودٌ. ورِيحٌ رَيْدَةٌ ورادَةٌ ورَيْدانَةٌ: رَوْدٌ.
ـ ورَيْدَةُ: د باليَمَنِ،
ـ وة بالصَّعيدِ، وقَرْيَتانِ بِحَضْرَمَوْتَ،
ـ وة بِقِنَّسْرينَ.
ـ ورَيْدانُ: حِصْنٌ بها.


112-الرَّبَذَةُ

الربذة

ـ الرَّبَذَةُ، بالتحريكِ: صُوفَةٌ يُهْنَأُ بها البعيرُ، وخِرْقَةٌ يَجْلو بها الصائِغُ الحَلْيَ، ويكسرُ فيهما، ومَدْفَنُ أبي ذَرٍّ الغِفارِيِّ قُرْبَ المدينةِ،
ـ ومنه: مُوسَى بنُ عُبَيْدَةَ الرَّبَذِيُّ، وأخواهُ عبدُ اللهِ ومحمدٌ، وعَذَبَةُ السَّوْطِ، والشِّدَّةُ، وبالكسر: رجُلٌ لا خيرَ فيه، وصِمامَةُ القارورَةِ، والعِهْنَةُ تُعَلَّقُ في أُذُنِ البعيرِ وغيرِه، وخِرْقَةُ الحائِضِ وكُلِّ قَذَرٍ، جمعُ الكُلِّ: رِبَذٌ ورِباذٌ.
ـ والرَّبَذِيُّ، محركةً: الوَتَرُ، والسَّوْطُ.
ـ والرَّبَذُ، بالتحريكِ: خِفَّةٌ،
ـ رَبِذَتْ يَدُهُ بالقِداحِ، كفَرِحَ. وككَتِفٍ: الخفيفُ القوائِمِ في مَشْيِهِ.
ـ ورَبِذُ العِنانِ: مُنْفَرِدٌ مُنْهَزِمٌ.
ـ ولِثَةٌ رَبِذَةٌ: قليلةُ اللَّحْمِ.
ـ وذُو رَبِذاتٍ: كثيرُ السَّقَطِ في كلامِهِ.
ـ والرَّباذِيَةُ، كعَلانِيَةٍ: الشَّرُّ.
ـ والمِرْباذُ: المِكْثارُ المِهْذارُ، كالرَّبَذانِيِّ.
ـ وأرْبَذَهُ: قَطَعَه، واتَّخَذَ السِّياطَ الرَّبَذِيَّةَ.
ـ والرَّبْذَاءُ بنتُ جَريرِ بنِ الخَطَفِيِّ، وجَماعَةٌ.
ـ وأبو الرَّبْذاءِ: من كُنَاهُمْ.


113-الرَّذَاذُ

الرذاذ

ـ الرَّذَاذُ، كسَحابٍ: المَطَرُ الضَّعيفُ، أو الساكِنُ الدائِمُ، الصِّغارُ القَطْرِ كالغُبارِ، أو هو بعدَ الطَّلِّ. وأرَذَّتِ السَّماءُ، ورَذَّتْ، وأرضٌ مُرَذٌّ عليها ومَرْذوذَةٌ.
ـ وأرَذَّ السِّقاءُ والشَّجَّةُ: سالَ ما فيهما.
ـ ويَوْمٌ مُرِذٌّ: ذُو رَذَاذٍ.


114-الرَّوْذَةُ

الروذة

ـ الرَّوْذَةُ: الذَّهابُ والمَجيءُ.
ـ ورَاذانُ: ع بالمدينةِ، منه: الوَليدُ بنُ كَثيرٍ المُحَدِّثُ، وكُورَتَانِ بالعِراقِ أعْلَى وأسْفَلُ، منها: محمدُ بنُ حَسَنٍ الزاهدُ.


115-الرَّيْرُ

الرير

ـ الرَّيْرُ: الماءُ يَخْرُجُ من فَمِ الصبيِّ، والذي كان شَحْماً في العِظامِ ثم صارَ ماءً أسْوَدَ رَقيقاً، أو الذائبُ من المُخِّ،
ـ كالرِّيرِ والرارِ.
ـ ورِيْرِ القومُ: أخْصَبوا،
ـ كرُيِّرُوا.
ـ وأرارَ اللّهُ مُخَّه: رَقَّقَه.
ـ ورَيَّرُوا: غَلَبَهُم السِّمَنُ
ـ كرُيِّرُوا،
ـ وـ البلادُ: أخْصَبَتْ،
ـ وـ أولادُ المالِ: سَمِنوا حتى عجزوا عن الحركةِ.
ـ والرائِرَةُ: الشَّحْمَةُ تكونُ في الرُّكْبَةِ طَيِّبَةً كالمُخِّ.
ـ ورارانُ: ة بِأَصْفَهانَ، منه زيدُ بنُ ثابتٍ، وابنهُ خليلٌ، وابنُ أخيهِ محمدُ بن محمدِ بنِ بدرٍ: المحدثونَ.


116-رِيشَهْرُ

ريشهر

ـ رِيشَهْرُ، بكسر الراء وفتح الشين المعجمة: د بخُوزِسْتان.


117-الرَّبِيزُ

الربيز

ـ الرَّبِيزُ: الظَّريفُ الكَيِّسُ، والمُكْتَنِزُ الأَعْجَزُ من الأَكْباشِ ونحوِهَا، وقد رَبُزَ، ككَرُمَ فيهما، والكبيرُ في فَنِّهِ.
ـ ورَبَّزَ القِرْبَةَ تَرْبيزاً: مَلأَها.
ـ وارْتَبَزَ: تَمَّ وكمُل.


118-الرُّجْزُ

الرجز

ـ الرُّجْزُ، بالكسر والضم: القَذَرُ، وعِبادَةُ الأَوْثَانِ، والعَذابُ، والشِّرْكُ، وبالتحريك: ضَرْبٌ من الشِّعْرِ، وزْنُهُ: مُسْتَفْعِلُنْ سِتَّ مَرَّاتٍ، سُمِّي لِتَقارُبِ أجْزائِهِ، وقِلَّةِ حُروفِه. وزَعَمَ الخَليلُ أنه ليس بِشِعْرٍ، وإنما هو أنصافُ أبياتٍ وأثلاثٌ.
ـ والأُرْجُوزَةُ: القصيدَةُ منه
ـ ج: أراجِيزُ،
ـ وقد رَجَزَ وارْتَجَزَ ورَجَزَ به ورَجَّزَهُ: أنشدَهُ أرْجُوزَةً، وداءٌ يُصيبُ الإِبِلَ في أعْجازِهَا، وهو أرْجَزُ، وهي رَجْزاءُ. وكشَدَّادٍ ورُمَّانٍ: وادٍ.
ـ والرِّجازَةُ، بالكسر: أصْغَرُ من الهَوْدَجِ، أو كساءٌ فيه حَجَرٌ أو شَعَرٌ أو صُوفٌ يُعَلَّقُ على الهَوْدَجِ.
ـ والمُرْتَجِزُ بنُ المُلاءَةِ: فرسٌ للنبيِّ، صلى الله عليه وسلم، سُمِّيَ به لِحُسْنِ صَهِيلِهِ، اشْتَراهُ من سَوادِ بنِ الحارِثِ بنِ ظالمٍ.
ـ وتَرَجَّزَ الرَّعْدُ: صاتَ،
ـ كارْتَجَزَ،
ـ وـ السَّحابُ: تَحَرَّكَ بَطيئاً لكَثْرَةِ مائِه،
ـ وـ الحادي: حَدا بِرَجَزِهِ.
ـ وتَراجَزُوا: تَنَازَعُوا الرَّجَزَ بينهم.


119-رَخْبَزٌ

رخبز

ـ رَخْبَزٌ، كجعفرٍ: اسمٌ.


120-رَزَّتِ

رزت

ـ رَزَّتِ الجَرادَةُ تَرُزُّ وتَرِزُّ: غَرَزَتْ ذَنَبَها في الأرضِ لتَبِيضَ،
ـ كأَرَزَّتْ،
ـ وـ الرجلَ: طَعَنَهُ،
ـ وـ البابَ: أصْلَحَ عليه الرَّزَّة، وهي حديدَةٌ يُدْخَلُ فيها القُفْلُ،
ـ وـ الشيءَ في الشَّيءِ: أثْبَتهُ،
ـ وـ السماءُ: صَوَّتَتْ من المَطَرِ.
ـ والرُّزُّ، بالضم: الأُرْزُ، وتَقَدَّمَتْ لُغَاتُهُ.
ـ وطَعامٌ مُرَزَّزٌ: مُعَالَجٌ به، وبالكسر: الصَّوْتُ تَسْمَعُه من بَعيدٍ،
ـ كالرِّزِّيزَى، أو أعَمُّ، أو صَوْتُ الرَّعْدِ، وهَديرُ الفَحْلِ.
ـ وتَرْزيزُ القِرْطاسِ: صَقْلُهُ،
ـ وـ في الأَمْرِ: تَوْطِئَتُه.
ـ وارْتَزَّ البَخيلُ عند المَسْأَلَةِ: بَقِيَ وَبَخِلَ،
ـ وـ السَّهْمُ في القِرْطاسِ: ثَبَتَ.
ـ والرَّزيزُ، كأميرٍ: نَبْتٌ يُصْبَغُ به. وكزُبَيْرٍ: أبو البَرَكَاتِ المُسْلِمُ بنُ البَرَكاتِ بنِ الرُّزَيْزِ، شيخٌ لِلدِّمْياطِيِّ.
ـ والإِرْزِيزُ، بالكسر: الرِّعْدَةُ، والطَّعْنُ، وبَرَدٌ صِغارٌ كالثَّلْجِ، والطويلُ الصَّوْتِ.
ـ والرَّزازُ: الرَّصاصُ، وبالتشديدِ: أبو جَعْفَرِ بنُ البَخْتَرِيِّ، وعثمانُ بنُ أحمدَ بنِ سَمْعانَ، وعلِيُّ بنُ أحمدَ بنِ محمدِ بنِ بَيانٍ، وسَعيدُ بن محمدِ بن سَعيدٍ، مُدَرِّسُ النِّظامِيَّةِ، وحَفيدُهُ سَعيدٌ، وأحمدُ بنُ محمدِ بن عَلُّويَةَ، ومحمدُ بنُ النَّفيس بنِ مُنْجِبٍ الرَّزَّازُون: محدِّثون.
ـ ورَزْرَزَهُ: حَرَّكَه،
ـ وـ الحِمْلَ: سَوَّاهُ.


121-الرَّطَزُ

الرطز

ـ الرَّطَزُ، محرَّكةً: الضعيفُ من الشَّعَرِ وغيره.
ـ والرَّطَازاتُ، مُخَفَّفَةً: الخُرَافات.


122-رَعَزَ

رعز

ـ رَعَزَ الجارِيَةَ: جَامَعَها.
ـ والمِرْعِزُّ والمِرْعِزَّى، ويُمَدُّ إذا خُفِّفَ وقد تفتحُ الميمُ في الكُلِّ: الزَّغَبُ الذي تَحْت شَعَرِ العَنْزِ. وثَوْبٌ مُمَرْعَزٌ.
ـ والمُراعِزُ: المُعاتِبُ.
ـ ورَاعَزَ: انْقَبَضَ.


123-اسْتَرْغَزَهُ

استرغزه

ـ اسْتَرْغَزَهُ: اسْتَضْعَفَه، واسْتَلاَنَهُ.


124-رَفَزَهُ

رفزه

ـ رَفَزَهُ يَرْفِزُهُ: ضَرَبَهُ.
ـ والرَّافِزُ: العِرْقُ الضارِبُ.
ـ وما يَرْفِزُ منه عِرْقٌ: ما يَضْرِبُ.


125-رَقَزَ

رقز

ـ رَقَزَ: رَقَصَ.
ـ والرَّاقِزُ: الرَّافِزُ.
ـ وما يَرْقِزُ منه عِرْقٌ ما يَضرِبُ.


126-رَكَزَ

ركز

ـ رَكَزَ الرُّمْحَ يَرْكِزُهُ ويَرْكُزُهُ: غَرَزَهُ في الأرضِ.
ـ كَرَكَّزَهُ،
ـ وـ العِرْقُ: اخْتَلَجَ.
ـ كارْتَكَزَ.
ـ والمَرْكَزُ: وسَطُ الدَّائرَةِ، ومَوْضِعُ الرَّجُلِ، ومَحَلُّهُ، وحيث أُمِرَ الجُنْدُ أن يَلْزَمُوهُ.
ـ والرِّكْزُ، بالكسر: الصَّوْتُ الخَفِيُّ، والحِسُّ، والرَّجُلُ العالِمُ العاقِلُ السَّخِيُّ، الكريمُ، وبهاءٍ: ثَباتُ العَقْلِ، وواحِدَةُ الرِّكازِ.
ـ وهو ما رَكَزَهُ اللّهُ تعالى في المَعادِنِ، أي: أحْدَثَهُ،
ـ كالرَّكيزَةِ، ودَفينُ أهلِ الجاهِلِيَّةِ، وقِطَعُ الفِضَّةِ والذَّهبِ من المَعْدِنِ.
ـ وأرْكَزَ: وجَدَ الرِّكازَ،
ـ وـ المَعْدِنُ: صار فيه رِكازٌ.
ـ وارْتَكَزَ: ثَبَتَ،
ـ وـ على القَوْسِ: وضَعَ سِيَتَها على الأرضِ، ثم اعْتَمَدَ عليها.
ـ والرَّكْزَةُ: النَّخْلَةُ تُقْتَلَعُ من الجِذْعِ.
ـ ومَرْكوزٌ: ع.
ـ والرَّكيزَةُ في اصْطِلاحِ الرَّمْلِيِّين: العَتَبَةُ الدَّاخلَةُ.


127-الرَّمْزُ

الرمز

ـ الرَّمْزُ، ويضمُّ ويُحَرَّكُ: الإِشارَةُ، أو الإِيماءُ بالشَّفَتَيْنِ أو العَيْنَيْنِ أو الحاجبَيْنِ أو الفَمِ أو اليَدِ أو اللِّسانِ، يَرْمُزُ ويَرْمِزُ.
ـ والرَّمَّازَةُ: السافِلَةُ، والمرأةُ الزانِيَةُ، وشَحْمَةٌ في عَيْنِ الرُّكْبَةِ، والكَتِيبةُ الكبيرةُ التي
ـ تَرْتَمِزُ، أي: تَتَحَرَّكُ وتَضْطَرِبُ من جَوانِبِها.
ـ والرَّمِيزُ: الكثيرُ الحركةِ، والمُبَجَّلُ المُعَظَّمُ، والعاقِلُ، والكثيرُ، والأَصيلُ، والرَّزينُ.
ـ ورجُلٌ رَمِيزُ الفُؤادِ: ضَيِّقُه، وقد رَمُزَ، ككَرُم، في الكُلِّ.
ـ والرَّاموزُ: البَحْرُ، والأصْلُ، والنَّمُوذَجُ.
ـ وارْمَأَزَّ: زَالَ، ولَزِمَ مَكانَهُ، ضِدٌّ، وانْقَبَضَ.
ـ وتَرَمَّزَ من الضَّرْبَةِ: اضْطَرَبَ،
ـ كارْتَمَزَ،
ـ وـ القومُ: تَحَركوا في مَجالِسِهِم لِقيامٍ أو خُصومَةٍ،
ـ كارْتَمَزَ، وتَهَيَّأَ، وضَرِطَ شديداً.
ـ والتُّرامِزُ، كعُلابِطٍ: القَويُّ الشديدُ الذي تَمَّتْ قُوَّتُهُ.
ـ وإبِلٌ رُمْزٌ، بالضم: سُحَاحٌ سِمانٌ.
ـ وهذه ناقةٌ تَرْمُزُ، أي: لا تَكادُ تَمْشِي من ثِقَلها وسِمَنِها.
ـ ورَمَزَ غَنَمَهُ، أي: لم يَرْضَ رِعْيَةَ الراعي، فَحَوَّلَها إلى راعٍ آخَرَ،
ـ وـ القِرْبَةَ: مَلأَها،
ـ وـ الظَّبْيُ رَمَزاناً: نَقَزَ،
ـ وـ فلاناً بكذا: أغْراهُ به. وكزُبَيْرٍ: العصا.


128-المُرْمَهِزُّ

المرمهز

ـ المُرْمَهِزُّ: الخفيفُ، وبفتح الهاءِ: المَطْمَعُ.
ـ وهو لا يَرْمَهِزُّ لشيءٍ: لا يُعْطِي شيئاً.


129-الرُّنْزُ

الرنز

ـ الرُّنْزُ، بالضم: الأُرْزُ.


130-رازَهُ

رازه

ـ رازَهُ رَوْزاً: جَرَّبَهُ،
ـ وـ الرجلُ ضَيْعَتَهُ: أقامَ عليها، وأصْلَحَها،
ـ وـ ما عندَهُ: طَلَبَه، وأرادَهُ.
ـ والرَّازُ: رَئيسُ البَنَّائينَ
ـ ج: الرَّازَةُ.
ـ وحِرْفَتُهُ: الرِّيازَةُ. ومحمدُ بنُ رُوَيْزٍ، كزُبَيْرٍ: محدّثٌ.
ـ والرُّوَيْزِيُّ: الطَّيْلَسانُ.
ـ وهو خفيفُ المَرازِ والمَرازَةِ: إذا رازَهُ لِيَنْظُرَ ما ثِقَلُهُ.
ـ والمَرازانِ: الثَّدْيانِ.
ـ ورَوَّزَ رأيَهُ تَرْويزاً: هَمَّ بشيءٍ بعدَ شيءٍ.
ـ ورازَانُ: ة بأصبَهانَ، وليس بتَصْحيفِ رارانَ، فلا تَرْتابَنَّ، منها خالِدُ بنُ محمدٍ، ومَحَلَّةٌ بِبُرُوجِرْدَ، منها بَدْرُ بنُ صالِحِ بنِ عبدِ اللهِ.


131-الرأسُ

الرأس

ـ الرأسُ: م، وأعْلى كلِّ شيءٍ، وسَيِّدُ القومِ،
ـ كالرَّيِّسِ، ككَيِّسٍ،
ـ والرئيسِ
ـ ج: أرْؤُسٌ ورُؤُوسٌ، والقومُ إذا كَثُرُوا وعَزُّوا.
ـ ورأسٌ مَـرْأسٌ: مِصَكٌّ للرُّؤُوسِ. ورُؤُوسٌ مَرائِيسُ ورُؤَّسٌ، كرُكَّعٍ.
ـ وبيتُ رأسٍ: ع بالشامِ، يُنْسَبُ إليه الخَمْرُ.
ـ ورأسُ عينٍ: بالجَزيرةِ.
ـ ورأسُ الأكْحَلِ: باليمن.
ـ ورأسُ الإِنسانِ: جبلٌ بمكةَ.
ـ ورأسُ ضَأْنٍ: جبلٌ لِدَوْسٍ.
ـ ورأسُ الحِمارِ: د قربَ حَضْرَمَوْتَ.
ـ ورأسُ الكلبِ: ة بقُومَسَ، وثَنِيَّةٌ.
ـ ورأسُ كِيفَى: ع بالجَزيرةِ من دِيارِ مُضَرَ.
ـ ورُميتُ منكَ في الرأسِ: ساءَ رَأيُكَ فِيَّ.
ـ وذُو الرأسِ: جَريرُ بنُ عَطِيَّةَ.
ـ وذُو الرأسينِ: خُشَيْنُ بنُ لَأْيٍ، وأُمَيَّةُ ابنُ جُشَمَ.
ـ ورأسُ المالِ: أصْلُهُ.
ـ والأعْضاءُ الرئِيسَةُ: القَلْبُ، والدِّماغُ، والكَبِدُ، والأُنْثَيانِ.
ـ وشاةٌ رَئِيسٌ: أُصِيبَ رأسُها من غَنَمٍ رَآسَى.
ـ والرئيسُ بنُ سعيدٍ: محدِّثٌ. وكسِكِّيتٍ: الكثيرُ التَّرَأسِ.
ـ والمِرْآسُ: الفرسُ يَعَضُّ رُؤوسَ الخيلِ في المُجاراةِ، أو الذي يَرْأَسُ في تَقَدُّمِهِ وسَبْقِهِ.
ـ ورَأَسَه، كمنَعه: أصابَ رأسَه.
ـ والرَّآسُ، كشَدَّادٍ: بائِعُ الرُّؤُوسِ. والرَّوَّاسِيُّ لَحْنٌ، منه: عُمَرُ بنُ عبد الكريمِ الدِّهسْتانيُّ الرَّآسِيُّ.
ـ والمُرَأَّسُ، كمُعَظَّم ومِصْباحٍ وصَبورٍ، من الإِبِلِ: الذي لم يَبْقَ له طِرْقٌ إلا في رأسِه. وكمُحَدِّثٍ: الأسَدُ.
ـ والرَّوائِسُ: أعالي الأوْدِيَةِ، والمُتَقَدِّمَةُ من السحابِ.
ـ والرائِسُ: جبلٌ، وبِئْرٌ، والوالي.
ـ والمَرْؤُوسُ: الرَّعِيَّةُ، والذي شَهْوَتُهُ في رأسه لا غيرُ، والأَرْأَسُ.
ـ ورِئَاسُ السَّيْفِ، بالكسر: مَقْبِضُهُ، أو قَبِيعَتُهُ،
ـ وـ من الأمر: أولُهُ.
ـ ونَعْجَةٌ رَأْساءُ: سوداءُ الرأسِ والوجهِ.
ـ وبنُو رُؤَاسٍ، بالضم: حَيٌّ، منهم: أبو دُوادٍ، ووَكيعٌ، وحُمَيْدُ بنُ عبدِ الرحمنِ بنِ حُمَيدٍ الرُّؤَاسِيُّونَ.
ـ والرُّؤَاسِيُّ: العظيمُ الرأسِ.
ـ ورَأَّسْتُهُ تَرْئِيساً: إذا جَعَلْتَهُ رئِيساً.
ـ وارْتَأَسَ: صارَ رئيساً، كَتَرأَّسَ،
ـ وـ زيداً: شغَلَهُ، وأصلُهُ: أخْذٌ بالرَّقَبَةِ، وخَفْضُها إلى الأرضِ.
ـ والمُرائِسُ: المُتَخَلِّفُ في القِتَالِ.


132-رَبَسَهُ

ربسه

ـ رَبَسَهُ بيدِه: ضَرَبَهُ بها،
ـ وـ القِرْبَةَ: مَلأها.
ـ وداهيةٌ رَبْساءُ: شديدةٌ.
ـ ورَبْسَى، كَسكْرَى: فرسٌ.
ـ والربيسُ: الشُّجَاعُ، والعُنْقودُ والكِيسُ المُكْتَنِزانِ، والمَضْروبُ، والمُصابُ بمالٍ أو غيره، والداهيةُ،
ـ كالرَِّبْسِ، والكثيرُ من المالِ وغيرِه.
ـ وأُمُّ الرُّبَيْسِ، كزُبَيْرٍ: الأفْعَى.
ـ وأبو الرُّبَيْسِ: عَبَّادُ بنُ طَهِـمَةَ الثَّعْلَبِيُّ، شاعرٌ. وكجعفرٍ: الرَّبْأَسُ بنُ عامِرٍ الطائِيُّ، صحابيٌّ.
ـ وكسِكِّيتٍ: رِبِّيْسُ السامِرةِ: كبيرُهم.
ـ والربِسَة، كخَجِلَةٍ: المرأة القبيحةُ الوَسِخَةُ.
ـ والرِّيباسُ، بالكسر: نَبْتٌ يَنْفَعُ الحَصْبَةَ، والجُدَرِيَّ، والطاعونَ، وعُصارَتُهُ تُحِدُّ النَّظَرَ كُحْلاً.
ـ والارْتِباسُ: الاخْتِلاطُ والإِكثارُ من اللحْمِ وغيرِه.
ـ وارْبَسَّ ارْبِساساً: ذَهَبَ في الأرضِ،
ـ وـ أمْرُهُم: ضَعُفَ حتى تَفَرَّقُوا.
ـ والارْبِساسُ أيضاً: المُراغَمَةُ، والتَّصَرُّفُ، والاستِئْخارُ.


133-رَبْتَسٌ

ربتس

ـ رَبْتَسٌ، كجعفرٍ: ابنُ عامِرٍ الطائِيُّ، وَفَدَ، وكَتَبَ له النبيُّ، صلى الله عليه وسلم.


134-رَجَسَتِ

رجست

ـ رَجَسَتِ السماءُ: رَعَدَتْ شديداً: أو تَمَخَّضَتْ،
ـ وـ البعيرُ: هَدَرَ،
ـ وـ فلانٌ: قَدَّرَ الماءَ بالمِرْجاسِ،
ـ كأرْجَسَ. وسحابٌ راجِسٌ ورَجَّاسٌ. وبعيرٌ رَجُوسٌ ومِرْجَسٌ ورَجَّاسٌ.
ـ والرَّجَّاسُ: البحرُ.
ـ ويقالُ: هُم في مَرْجوسَةٍ، أي: اخْتِلاطٍ والِتباسٍ.
ـ والمِرْجاسُ: حَجَرٌ يُشَدُّ في حَبْلٍ، فَيُدَلَّى في البِئْرِ، فَتُمْخَضُ الجِئَةُ حتى تَثُورَ، ثم يُسْتَقَى ذلك الماءُ، فَتَنْقَى البئْرُ. أو حَجَرٌ يُرْمَى فيها، ليُعْلَمَ بصَوْتِهِ عُمْقُها، أو ليُعْلَمَ أفِيها ماءٌ أم لاَ.
ـ والراجِسُ: من يرمي به.
ـ والرِّجْسُ، بالكسر: القَذَرُ، ويُحَرَّكُ وتفتح الراءُ وتكسر الجيمُ، والمَأْثَمُ، وكلُّ ما اسْتُقْذِرَ من العَمَلِ، والعَمَلُ المُؤَدِّي إلى العذَابِ، والشَّكُّ، والعِقَابُ، والغَضَبُ.
ـ ورَجِسَ، كفرِحَ وكَرُمَ، رَجاسَة: عَمِلَ عَمَلاً قبيحاً.
ـ ورَجَسَهُ عن الأمرِ يَرْجِسُهُ ويَرْجُسُهُ: عاقَهُ.
ـ والنَّرْجِسُ، بفتح النونِ وكسرِها: م نافِعٌ شَمُّه للزُّكامِ والصُّداعِ البارِدَيْنِ، وأصلُهُ منقوعاً في الحَليبِ ليلتَيْنِ، يُطْلَى به ذَكَرُ العِنِّينِ، فَيُقيمُهُ، ويَفْعَلُ عجيباً.
ـ وارْتَجَسَ البِنَاءُ: رَجَفَ،
ـ وـ السماءُ: رَعَدَتْ.


135-الرُّحامِسُ

الرحامس

ـ الرُّحامِسُ، بالضم: الجَرِيءُ الشُّجَاعُ.


136-أرْخَسَ

أرخس

ـ أرْخَسَ السِّعْرَ: أرْخَصَهُ. وعُتْبَةُ بنُ سَعِيدِ بنِ رَخْسٍ: محدِّثٌ.


137-رَدَسَ

ردس

ـ رَدَسَ القومَ: رَماهُم بحَجَرٍ،
ـ وـ الحائطَ والأرضَ: دَكَّهُ بشيءٍ صُلْبٍ عَريضٍ، يقالُ له المِرْدَسُ والمِرْداسُ،
ـ وـ الحَجَرَ بالحَجَرِ يَرْدُسُهُ ويَرْدِسُه: كَسَرَهُ،
ـ وـ بالشيءِ: ذَهَبَ به.
ـ والمِرْداسُ: الرأسُ. وعَبَّاسُ بنُ مِرْداسٍ السُّلَمِيُّ: صحابيٌّ شاعِرٌ شُجاعٌ سَخِيٌّ.
ـ ورجُلٌ رِدِّيسٌ، كسِكِّيتٍ وكصَبُورٍ: دَفُوعٌ.
ـ والمُرادَسَةُ: المُراماةُ.
ـ وتَرَدَّسَ من مكانِهِ: تَرَدَّى.
ـ وجَزيرةُ رُودِسَ، بضم الراءِ وكسر الدالِ: بِبَحْرِ الرُّومِ حِيَالَ الإِسْكَنْدَرِيَّةِ.


138-رُوذِسُ

روذس

ـ رُوذِسُ، بضم الراءِ وكسر الذال المُعْجَمةِ: جَزيرةٌ للرُّومِ تُجاهَ الإِسكَندَرِيَّةِ على لَيْلَةٍ منها، غَزاها مُعاويةُ، رضي الله تعالى عنه.


139-الرَّسُّ

الرس

ـ الرَّسُّ: ابْتِداءُ الشيءِ، ومنه: رَسُّ الحُمَّى ورَسيسُها، والبِئْرُ المَطْوِيَّةُ بالحِجارةِ، وبِئْرٌ كانتْ لِبَقِيَّةٍ من ثمودَ، كذَّبُوا نَبِيَّهم، ورَسُّوهُ في بِئرٍ، والإِصْلاحُ، والإِفْسادُ، ضِدٌّ، (ووادٍ بأذْرَبِيجانَ، كان عليه ألفُ مدينةٍ) والحَفْرُ، والدَّسُّ، ودَفْنُ المَيِّتِ، وحركةُ الحرْفِ الذي بعدَ ألِفِ التَّأسيسِ أو قبلَهُ، أو فَتْحَةٌ قبلَ التأسيسِ، وتَعَرُّفُ أُمُورِ القومِ وخَبَرِهِم، والرَّزُّ. ومحمدُ بنُ إسماعيلَ الرَّسِّيُّ: من العَلَوِيِّينَ.
ـ والرَّسِيسُ: الشيءُ الثابِتُ، والفَطِنُ العاقِلُ، وخَبَرٌ لم يَصِحَّ، وابتداءُ الحُبِّ والحُمَّى،
ـ كالرَّسِّ.
ـ والرَّسَّةُ: السَّارِيَةُ المُحْكَمَةُ، وبالضم: القَلَنْسُوَةُ،
ـ كالأُرْسُوسَة.
ـ والرُّسَّى، كالحُمَّى: الهَضْبَةُ. والرُّماحِسُ بنُ الرُّسارِسِ، بالضم.
ـ ورَسْرَسَ البعيرُ: تَمَكَّنَ للنُّهوضِ.
ـ والتَّرَاسُّ: التَّسارُّ.
ـ وارْتَسَّ الخَبَرُ في الناسِ: جَرَى، وفَشا.
ـ والمُراسَّةُ: المُفاتَحَةُ.


140-الرَّطْسُ

الرطس

ـ الرَّطْسُ: الضربُ بباطِنِ الكَفِّ.
ـ وارْطَسَّتْ عليه الحِجارَةُ: تَطابَقَ بعضُها فوقَ بعضٍ.


141-الرَّعْسُ

الرعس

ـ الرَّعْسُ، كالمَنْعِ: الارْتِعاشُ، والانتفاضُ، والمَشْيُ الضعيفُ إعياءً.
ـ والرَّعَسانُ: تحريكُ الرأسِ كِبَراً.
ـ والرَّعُوسُ، كصَبورٍ: من يَرْجُفُ رأسُهُ نُعاساً، وناقةٌ يَرْجُفُ رأسُها نَشاطاً، والسَّريعَةُ رَجْعِ اليَديْنِ،
ـ وـ من الرِّماحِ: اللَّدْنُ المَهَزَّةِ،
ـ كالرَّعَّاسِ.
ـ والرَّعيسُ: البعيرُ الذي تُشَدُّ يَدُهُ إلى رجلِهِ، أو هو المُضْطَرِبُ في سَيْرِه.
ـ والمِرْعَسُ، كمِنْبَرٍ: الخفيفُ الخَسيسُ يَلْتَقِطُ الطعامَ من المَزابِلِ،
ـ وأرْعَسَهُ: أرْعَشَهُ فارْتَعَسَ.
ـ وناقةٌ راعِسَةٌ: نَشيطَةٌ.


142-الرَّغْسُ

الرغس

ـ الرَّغْسُ: النِّعْمَةُ
ـ ج: أرْغَاسٌ، والخيرُ، والبَرَكَةُ، والنَّماءُ.
ـ والمَرْغُوسُ: المُبارَكُ، والرجلُ الكثيرُ الخيرِ، وبهاءٍ: المَرْجُوسَةُ، والمرأةُ الوَلُودُ.
ـ وأرْغَسَهُ الله تعالى مالاً: أكْثَرَ له وبارَكَ فيه،
ـ كرَغَسَهُ، كمنَعه.
ـ والمُرْغِسُ، كمُحْسِنٍ: الذي يُنَعِّمُ نَفْسَهُ، والعيشُ الواسعُ، وتفتحُ الغَيْنُ.
ـ واسْتَرْغَسَهُ: اسْتَلانَهُ.


143-رَفَسَ

رفس

ـ رَفَسَ يرفُسُ ويَرْفِسُ رَفْساً ورِفاساً: رَكَضَ بِرِجْلِهِ،
ـ وـ البعيرَ: شَدَّهُ بالرِّفاسِ، وهو الإِباضُ.
ـ والرَّفْسَةُ: الصَّدْمَةُ بالرِّجْلِ في الصَّدْرِ.


144-مَرْقَسٌ

مرقس

ـ مَرْقَسٌ، كمَقْعَدٍ: لَقَبُ شاعِرٍ طائِيٍّ، واسْمُهُ عبدُ الرحمنِ أحدُ بني مَعْنِ بنِ عَتُودٍ


145-الرَّكْسُ

الركس

ـ الرَّكْسُ: رَدُّ الشيءِ مَقْلوباً، وقَلْبُ أوله على آخِرِه،
ـ وشَدُّ الرِّكاسِ، وهو حبلٌ يُشَدُّ في خَطْمِ الجَمَلِ إلى رُسْغِ يديهِ، فَيُضَيِّقُ عليه، فيبقى رأسُهُ مُعَلَّقاً، وبالكسر: الرِّجْسُ،
ـ وـ من الناسِ: الكثيرُ.
ـ والراكِسُ: وادٍ، والثَّوْرُ الذي يكونُ في وسَطِ البَيْدَرِ حينَ يُداسُ، والثِّيرانُ حَوالَيْهِ، وهو يَرْتَكِسُ مكانَهُ، فإِن كانتْ بَقَرَةً، فهي راكِسَةٌ.
ـ والرَّكوسِيَّةُ: بينَ النَّصارَى والصابِئينَ.
ـ والرَّكاسَةُ، وتُكْسَرُ: ما أُدْخِلَ في الأرضِ كالآخِيَّةِ.
ـ وأرْكَسَهُم: نَكَّسَهُم، ورَدَّهُم في كُفْرِهِم،
ـ وـ الجاريَةُ: طَلَعَ ثَدْيُها، فإِذا اجتمعَ وضَخُمَ، فقد نَهَدَ.
ـ وارْتَكَسَ: انْتَكَسَ، ووقَعَ، وازدَحَمَ.


146-الرُّماحِسُ

الرماحس

ـ الرُّماحِسُ، كعُلابِطٍ: الشُّجاعُ الجَرِيءُ والأسَدُ. والرُّماحِسُ بنُ عبدِ العُزَّى بنِ الرُّماحِسِ: كان على شُرْطَةِ مرْوانَ بنِ محمدٍ.


147-الرَّمْسُ

الرمس

ـ الرَّمْسُ: كِتْمانُ الخَبَرِ، والدَّفْنُ، والقَبْرُ،
ـ كالمَرْمَسِ والرامُوسِ
ـ ج: أرماسٌ ورُموسٌ، وتُرابُهُ، والرَّمْيُ،
ـ والرَّوامِسُ: الرِّياحُ الدَّوافِنُ للآثارِ،
ـ كالرامِساتِ، والطيرُ الذي يَطيرُ بالليل، أو كلُّ دابَّةٍ تَخْرُجُ بالليلِ.
ـ والتَّرْمُسُ، كالتَّنْضُبِ: وادٍ لبني أُسَيْدٍ.
ـ والارْتِماسُ: الاغْتِماسُ.


148-رُومانِسُ

رومانس

ـ رُومانِسُ، بالضم وكسر النونِ: أُمُّ المُنْذِرِ الكَلْبِيِّ الشاعِرِ، وأُمُّ النعمانِ بنِ المُنْذِرِ، فهما أخَوانِ لأُمٍّ.


149-راسَ

راس

ـ راسَ رَوْساً: مَشَى مُتَبَخْتِراً،
ـ وـ السيلُ الغُثاءَ: احْتَمَلَهُ،
ـ وـ فلانٌ: أكَلَ كثيراً، وجَوَّدَ.
ـ وإنه لَرَوْسُ سَوْءٍ.
ـ ورُوسُ، بالضم: طائفةٌ، بلادُهُم مُتاخِمَةٌ للصَّقالِبَةِ والتُّرْكِ. وكزبيرٍ: لَقَبُ محمدِ بنِ المُتَوَكِّلِ القارئِ، راوي يَعْقُوبَ بنِ إسحاقَ.


150-الرَّهْسُ

الرهس

ـ الرَّهْسُ، كالمَنْعِ: الوَطْئُ الشديدُ.
ـ والرَّهْوَسُ، كجَرْوَلٍ: الأكولُ.
ـ وارْتَهَسَ الوادي: امْتَلأَ،
ـ وـ القومُ: ازْدَحَمُوا،
ـ وـ رِجْلا الدابة: اصْطَكَّتا،
ـ وـ الجَرادُ: رَكِبَ بعضُه بعضاً.
ـ وتَرَهَّسَ: تَمَخَّضَ، وتَحَرَّكَ، واضْطَرَبَ.


151-الرَّهْمَسَةُ

الرهمسة

ـ الرَّهْمَسَةُ: السِّرارُ، والتَّعْريضُ بالشَّرِّ.
ـ وأمرٌ مُرَهْمَسٌ ومُدَهْمَسٌ: مَسْتُورٌ.
راسَ يَرِيسُ رَيْساً ورَيَساناً: مَشَى مُتَبَخْتِراً،
ـ وـ الشيءَ رَيْساً: ضَبَطَهُ وغَلَبَه،
ـ وـ القومَ: اعْتَلَى عليهم.
ـ ورَيْسونُ: ة بالأُرْدُنِّ.


152-الرَّبَشُ

الربش

ـ الرَّبَشُ، محركةً: بياضٌ يَبْدُو في أظْفارِ الأَحْداثِ.
ـ وأرضٌ رَبْشاءُ: كثيرَةُ العُشْبِ.
ـ ورَجُلٌ أرْبَشٌ وأرْمَشُ: مُخْتَلِفُ اللَّوْنِ.
ـ وأرْبَشَ الشَّجَرُ: أوْرَقَ، وتَفَطَّرَ.


153-رَخْشٍ

رخش

ـ إسماعيلُ بنُ رَخْشٍ: محدّثٌ.
ـ وتَرَخَّشَ: تَحَرَّكَ، والاسمُ: الرُّخْشةُ.
ـ وارْتَخَشَ: اضْطَرَبَ.


154-الرَّشُّ

الرش

ـ الرَّشُّ: نَفْضُ الماءِ والدَّمِ والدَّمْعِ،
ـ كالتَّرْشاشِ، والمَطَرُ القليلُ
ـ ج: رِشاشٌ، والضَّرْبُ المُوجِع. وكسَحابٍ: ما تَرَشَّشَ من الدَّمِ والدَّمعِ ونحوِه.
ـ والرَّشْراشُ: الرِّخْوُ من العِظامِ، والسَّمينُ من الشِّواءِ، واليابسُ الرِّخْوُ من الخُبْزِ،
ـ كالرَّشْرَشِ. وخُبْزَةٌ رَشْرَشَةٌ ورَشْراشَةٌ.
ـ وأرَشَّتِ السماءُ: كرَشَّتْ،
ـ وـ الطَّعْنَةُ: اتَّسَعَتْ، فَتَفرَّقَ دَمُها،
ـ وـ الفَرَسَ: عَرَّقَه بالرَّكْضِ،
ـ وـ الفَصيلَ: حَكَّ ذَنَبَه لِيَرْتَضِعَ،
ـ فاسْتَرَشَّ هو للرَّضاعِ، أي: مَدَّ عُنُقَه بين فَخِذَيْ أُمِّه.
ـ والرَّشْرَشةُ: الرَّخاوَةُ، والإِطافةُ بِمن تَخافُه.


155-رَعِشَ

رعش

ـ رَعِشَ، كفرحَ ومَنَعَ، رَعَشاً ورَعْشاً: أخَذَتْهُ الرِّعْدَةُ. وأرعَشَه اللّهُ تعالى.
ـ وناقةٌ رَعُوشٌ، كصَبورٍ: يَرْجُفُ رأسُها كِبَراً.
ـ والرَّعِشُ، ككَتِفٍ،
ـ والرِّعْشيشُ، بالكسر: الجَبانُ، والسريعُ إلى القتالِ، وإلى المَعْروفِ، ضِدٌّ. وككَتِفٍ: فرسٌ لِجُعْفِيٍّ.
ـ والرَّعْشاءُ من النَّعامِ: السَّريعةُ،
ـ وـ من النُّوقِ: مالَها اهْتزازٌ في السَّيْر سُرْعةً، وفَرَسُ مالِكِ بنِ جَعْفَرٍ جَدِّ لَبيدٍ،
ـ ود بالشامِ.
ـ ومَرْعَشٌ، كمَقْعَدٍ: د بالشامِ قُرْبَ أنْطاكِيَةَ.
ـ وذُو مَرْعَشٍ: بَلَغَ بَيْتَ المَقْدِسِ، فَكَتَبَ عليه: باسْمِكَ اللَّهُمَ إلهَ حِمْيَرَ، أنا ذُو مَرْعَشٍ المَلِكُ، بَلَغْتُ هذا المَوْضعَ، ولم يَبلُغْه أحدٌ قَبْلي، ولا يَبْلُغُه أحدٌ بَعدي. وكمُكْرَمٍ ومَقْعَدٍ: جِنْسٌ من الحَمامِ يُحَلِّقُ في الهواءِ.
ـ وارْتَعَشَ: ارْتَعَدَ.
ـ والرَّعْشَنُ: في النُّونِ، وإن كانَتِ النونُ زائدةً، لكِنِّي ذَكَرْتُها على اللَّفظِ، وبَيَّنْتُ الزِّيادةَ.


156-المَرَغِّشُ

المرغش

ـ المَرَغِّشُ، بكسر الغينِ المُشدَّدةِ: مَنْ يُنَعِّمُ نفسَهُ، لُغَةٌ في السينِ.
ـ ولا تَرْغَشْ علينا، كلاَ تَمْنَعْ: لا تَشْغَبْ.


157-الرَّفْشُ

الرفش

ـ الرَّفْشُ، بالفتح والضم: المِجْرَفَةُ،
ـ كالمِرْفَشَةِ. وقولُهم: "من الرَّفْشِ إلى العَرْشِ " ، أي: جَلَسَ على سَريرِ المُلْكِ بَعد ما كان يَعْمَلُ بالمِجْرَفَةِ.
ـ والرَّفْشُ: الدَّقُّ، والهَرْشُ، والأكْلُ الجَيِّدُ، والشُّرْبُ في النَّعْمَةِ.
ـ والرَّفَّاشُ: هائلُ الطَّعامِ بالمِجْرَفَةِ إلى يَدِ الكَيَّالِ.
ـ ورَفَشَ في الشيءِ رُفوشاً: اتَّسَعَ.
ـ ورَفِشَ، كفَرِحَ: عَظُمَتْ أُذُنُهُ وكَبُرَتْ. وكانَ سَلْمانُ أرْفَشَ الأُذُنَيْنِ.
ـ وأرْفَشَ: وقَعَ في الأَهْيَغَيْنِ، أي: الرَّفْشِ والقَفْشِ، وهُما الأكْلُ والنِّكاحُ،
ـ وـ بالبَلَدِ: ألَحَّ فلا يَبْرَحُ، ولا يَريمُهُ.
ـ وتَرْفيشُ اللِّحْيَةِ: تَسْريحُها حتى تَصير كأنها رَفْشٌ.


158-الرَّقْشُ

الرقش

ـ الرَّقْشُ: كالنَّقْشِ. وكسَحابٍ: الحَيَّةُ. وكقَطامِ: عَلَمٌ للنساءِ، وقد يُجْرَى.
ـ وبنُو رَقاشِ في بكْرِ بنِ وائِلٍ، وفي كَلْبٍ، وفي كِنْدَةَ: مَنْسوبونَ إلى أُمَّهاتِهِم.
ـ والرَّقاشانِ: جبَلانِ بأَعْلَى الشُّرَيْفِ.
ـ والرَّقْشاءُ من الحَيَّاتِ: المُنَقَّطَةُ بسَوادٍ وبياضٍ، وشِقْشِقَةُ البعيرِ، ودُوَيبَّةٌ كالحُمْطوطِ. ورُقَيْشٌ وأُرَيْقِشٌ: تصْغيرَا أرْقَشَ.
ـ ورَقَّشَ كلامَه تَرْقيشاً: زَوَّرَه، وزَخْرَفَهُ.
ـ والمُرَقِّشُ الأكْبَرُ: عَمْرُو بنُ سَعْدٍ،
ـ والمُرَقِّشُ الأصغرُ: رَبيعةُ بنُ حَرْمَلَةَ: شاعرانِ.
ـ وتَرَقَّشَ: تَزَيَّنَ.
ـ وارْتَقَشوا: اخْتَلَطوا في القِتالِ.


159-الرَّمْشُ

الرمش

ـ الرَّمْشُ: الطاقةُ من الرَّيْحانِ ونحوِه، والرَّمْيُ بالحَجَرِ وغيرِه، وأن تَرْعَى الغَنَمُ شيئاً يسيراً، واللَّمْسُ باليَدِ، والتَّناوُلُ بأَطْرافِ الأصابعِ، يَرْمِشُ ويَرْمُشُ في الكلِّ، وبالتحريكِ: الرَّبَشُ، وتَفَتُّلٌ في الشَّعَرِ، وحُمْرَةٌ في الجُفونِ مع ماءٍ يَسيلُ،
ـ وهو أرْمَشُ.
ـ والمِرْماشُ: الرَّأْراءُ، ومن يُحَرِّكُ عَيْنَيْهِ عندَ النَّظَرِ كثيراً.
ـ وأرضٌ رَمْشاءُ: رَبْشاءُ، أو جَدْبَةٌ، كأنه ضِدٌّ.
ـ ورجلٌ أرْمَشُ: أرْبَشُ. وكمُعَظَّمٍ: الفاسِدُ العَيْنَيْنِ لا يَبْرَأُ جَفْنُه.
ـ وأرْمَشَ الشجرُ: أورَقَ، وتَفَطَّرَ،
ـ وـ الرجلُ: طَرَفَ كثيراً بضَعْفٍ،
ـ وـ في الدَّمْعِ: أرَشَّ قليلاً.


160-الرَّوْشُ

الروش

ـ الرَّوْشُ: الأكْلُ الكثيرُ، والأكلُ القليلُ، ضشدٌّ.
ـ وجملٌ راشٌ: كثيرُ شَعَرِ الأُذُنِ، أو ضعيفُ الصُّلْبِ. وكذا رُمْحٌ راشٌ، وهي: بهاءٍ.
ـ وراشَهُ المَرَضُ: ضَعَّفَه.
ـ ورجلٌ رَؤُوشٌ، كصَبورٍ: كجَمَلٍ راشٍ.


161-الرَّهِيشُ

الرهيش

ـ الرَّهِيشُ: ارْتِهاشٌ يكونُ في الدابَّةِ، وهو اصْطِكاكُ يدَيْها في مَشْيِها، فَتُعْقَرُ رَواهِشها.
ـ والراهِشانِ: عِرْقانِ في باطِنِ الذِّراعينِ.
ـ أو الرواهِشُ: عُروقُ ظاهِرِ الكَفِّ.
ـ ورجلٌ رُهْشوشُ، بَيِّنُ الرُّهشوشَةِ والرُّهْشَةِ، بِضمهنَّ: سَخِيٌّ حَيِيٌّ. وكأَميرٍ: الناقةُ الغَزيرَةُ،
ـ كالرَّهيشَةِ والرُّهْشوشِ، أو القليلةُ لَحْمِ الظَّهْرِ، والمُنْهالُ من التُّرابِ الذي لا يَتماسَكُ، والضعيفُ الدَّقيقُ القليلُ اللَّحْمِ، والنَّصْلُ الرَّقيقُ، والسَّهْمُ الضامِرُ الخفيفُ الذي سَحَجَتْهُ الأرضٌ، والقَوْسُ الدَّقيقَةُ يُصيبُ وتَرُها طائِفَها، وقد ارْتَهَشَتِ القوسُ.
ـ والارْتِهاشُ: الارْتِعاشُ، والاصْطِلامُ، وضَرْبٌ من الطَّعْنِ في عَرْضٍ.
ـ وارْتَهَشُوا: وقَعَتِ الحَرْبُ بينهم.


162-الرِّيشُ

الريش

ـ الرِّيشُ، بالكسر: للطيرِ، كالراشِ
ـ ج: أرْياشٌ ورِياشٌ، واللباسُ الفاخِرُ،
ـ كالرِّياشِ، كاللِّبْسِ واللِّباسِ، والخِصْبُ، والمَعاشُ.
ـ وأعطاهُ مئةً بِريشِها، أي: بِلِباسِها وأحْلاسِها، أو لأنَّ المُلوكَ كانوا إذا حَبَوْا حِباءً، جَعَلوا في أسْنِمَةِ الإِبِلِ رِيشَ النَّعامَةِ، ليُعْرَفَ أنه حِباءُ المَلِكِ.
ـ وذُو الرِّيشِ: فرسُ السَّمْحِ بنِ هِنْدٍ الخَوْلانِيِّ.
ـ وذاتُ الرِّيشِ: نباتٌ كالقَيْصومِ.
ـ ورِيشةُ: أبو قبيلةٍ، أو هي بنتُ مُعاويةَ بنِ بَكْرٍ أُمُّ مالِكٍ الوَحِيدِ بنِ عبدِ اللهِ بنِ هُبَلَ.
ـ وراشَ السَّهْمَ يَريشهُ: ألْزَقَ عليه الرِّيشَ،
ـ كَرَيَّشهُ، فهو مَرِيشٌ ومُرَيَّشٌ، وجَمَعَ المالَ والأَثاثَ،
ـ وـ الصَّديقَ: أطْعَمَهُ، وسَقاهُ، وكَساهُ، وأصْلَحَ حالَهُ.
ـ والرَّائشُ: السفيرُ بين الرَّاشِي والمُرْتَشِي، والسَّهْمُ ذُو الرِّيشِ.
ـ وكَلأٌ رَيِّشٌ، كهَيِّنٍ وهَيْنٍ: كثيرُ الوَرَقِ.
ـ ورَيْشانُ: حِصْنٌ من عَمَلِ أبْيَنَ، وجَبَلٌ مُطِلٌّ على المَهْجَمِ.
ـ والرَّيَشُ، محركةً: كثْرَةُ الشَّعَرِ في الأُذُنَيْنِ والوَجْهِ. وناقَةٌ رَياشٌ، كسَحابٍ، وجَمَلٌ ذُو راشٍ، ورجُلٌ أرْيَشُ، وأراشَ ورَوَّشَ.
ـ ورُمْحٌ راشٌ: خَوَّارٌ، شُبِّهَ بالريشِ ضَعْفاً.
ـ والمُرَيَّشُ، كمُعَظَّمٍ: البَعيرُ الأَزَبُّ، والقَليلُ اللَّحْمِ، والبُرْدُ المُوَشَّى، والرجُلُ الضَّعيفُ الصُّلْبِ، والهَوْدَجُ المُصْلَحُ بالقِدِّ.
ـ وناقَةٌ مُرَيَّشَةُ اللَّحْمِ: قَليلَتُه.


163-رَبَصَ

ربص

ـ رَبَصَ بفلانٍ رَبْصاً: انْتَظَرَ به خيراً أو شرَّاً يَحُلُّ به،
ـ كتَرَبَّصَ، ويقالُ: رَبَصَنِي أمرٌ، وأنا مَرْبُوصٌ.
ـ والرُّبْصَةُ، بالضم: كالرُّبْشَةِ في اللونِ، والتَّرَبُّصُ.
ـ وأقامَتِ المرأةُ رُبْصَتَها في بيتِ زَوجِها: وهي الوقتُ الذي جُعِلَ لزَوْجِها إذا عُنِّنَ عنها، فإن أتاها، وإلاَّ فُرِّقَ بينهما.


164-الرُّخْصُ

الرخص

ـ الرُّخْصُ، بالضم: ضِدُّ الغَلاءِ، وقد رَخُصَ، ككَرُمَ، وبالفتح: الشيءُ الناعمُ،
ـ وقد رَخُصَ، ككَرُمَ، رَخاصَةُ ورُخُوصةً.
ـ وأصابعُ رَخْصَةٌ: غيرُ كَزَّةٍ
ـ ج: رَخائِصُ، شاذٌّ.
ـ والرُّخْصَةُ، بضمَّةٍ وبضمتينِ: تَرْخيصُ اللهِ للعَبْدِ فيما يُخَفِّفُهُ عليه، والتَّسْهيلُ، والنَّوْبَةُ في الشُّرْبِ.
ـ والرَّخيصُ: الناعمُ من الثيابِ، والموتُ الذَّرِيعُ.
ـ وأرْخَصَهُ: جعلَهُ رخيصاً، ووجَدَه رخيصاً، واشْتراهُ كذلك.
ـ واسْتَرْخَصَه: رآهُ كذلك.
ـ وارْتَخَصَه: عَدَّهُ كذلك.
ـ ورُخِّصَ له في كذا ترخيصاً فَتَرَخَّصَ هو، أي: لم يَسْتَقْصِ.
ـ ورُخاصُ، بالضم: من أسمائِهِنَّ.


165-رَصَّهُ

رصه

ـ رَصَّهُ: ألْزَقَ بعضَهُ ببعضٍ، وضمَّ؛
ـ كرصَّصَهُ،
ـ وـ الدَّجاجَةُ بَيْضَتَها: سَوَّتْهَا بِمِنْقَارِهَا.
ـ والرَّصاصُ، كسَحابٍ: م، ولا يُكْسَرُ، ضَرْبَانِ: أسْوَدُ وهو الأُسْرُبُّ والإِبارُ، وأبْيَضُ وهو القَلْعِيُّ والقَصْدِيرُ، إن طُرِحَ يَسِيرُ منه في قِدْرٍ، لم يَنْضَجْ لَحْمُهَا أبداً، وإن طُوِّقَتْ شجرةٌ بطَوْقٍ منه، لم يَسْقُطْ ثَمَرُهَا وكثُرَ.
ـ وشيءٌ مُرَصَّصٌ: مَطْلِيُّ به.
ـ والمَرْصُوصَةُ: البِئْرُ طُوِيَتْ به.
ـ والرَّصِيصُ: البَيْضُ بعضُهُ فوقَ بعضٍ، ونِقابُ المرأةِ إذا أدْنَتْهُ من عَيْنَيْها، وقد رَصَّصَتْ.
ـ والأرَصُّ: المُتَقارِبُ الأسْنَانِ.
ـ وفَخِذٌ رَصَّاءٌ: التَصَقَتْ بأُخْتِهَا.
ـ والأُرْصُوصَةُ: قَلَنْسُوَةٌ كالبِطِّيخةِ.
ـ والرَّصَّاصةُ، مُشَدَّدَةً: البخيلُ، وحِجَارةٌ لازِقَةٌ بحَوَالَيِ العَيْنِ الجاريةِ،
ـ كالرَّصْراصَةِ، وهي الأرضُ الصُّلْبَةُ.
ـ ورَصْرَصَ البِناءَ: أحْكَمَهُ، وشَدَّدَهُ،
ـ وـ في المكانِ: ثَبَتَ.
ـ وتَراصُّوا في الصَّفِّ: تَلاصَقُوا، وانْضَمُّوا.


166-الرَّعْصُ

الرعص

ـ الرَّعْصُ، كالمَنْعِ: النَّفْضُ، والهَزُّ، والجَذْبُ، والتحريكُ،
ـ كالإِرْعَاصِ.
ـ وارْتَعَصَ: تَلَوَّى، وانْتَفَضَ،
ـ وـ السِّعْرُ: غَلا،
ـ وـ البَرْقُ: اعْتَرَصَ،
ـ وـ الجَدْيُ: طَفَرَ نشاطاً،
ـ وـ الرُّمْحُ: اشْتَدَّ اهْتِزازُهُ.


167-الرُّفْصَةُ

الرفصة

ـ الرُّفْصَةُ، بالضم: النَّوْبَةُ.
ـ وهو رَفِيصُكَ، أي: شَرِيبُكَ.
ـ وارْتَفَصَ السِّعْرُ: غَلا.
ـ وتَرافَصُوا الماءَ: تَنَاوَبُوهُ.


168-رَقَصَ

رقص

ـ رَقَصَ الرَّقَّاصُ: لَعِب،
ـ وـ الآلُ: اضْطَرَبَ،
ـ وـ الخَمْرُ: غَلَتْ.
ـ والرَّقْصُ والرَّقَصُ والرَّقَصَانُ، محركتين: الخَبَبُ، ولا يكونُ الرَّقْصُ، إلا للاَّعِبِ، والإِبِلِ، ولما سواهُ: القَفْزُ والنَّقْزُ.
ـ والرَّقَّاصةُ، مُشَدَّدَةً: لُعْبَةٌ لهم، والأرضُ لا تُنْبِتُ، وإن مُطِرَتْ.
ـ وأرْقَصَ البعيرَ: حَمَلَهُ على الخَبَبِ.
ـ وتَرَقَّصَ: ارْتَفَعَ وانْخَفَضَ.


169-رَمَصَ

رمص

ـ رَمَصَ اللّهُ مُصِيبَتَهُ: جَبَرَها،
ـ وـ بينهم: أصْلَحَ،
ـ وـ الدجاجَةُ: ذَرَقَتْ (وهي رَمُوصٌ)
ـ وـ السِّبَاعُ: وَلَدَتْ،
ـ وـ فلانٌ: كسَبَ.
ـ والرَّمَصُ، محركةً: وَسَخٌ أبْيَضُ يَجْتَمِعُ في المُوقِ، رَمِصَتْ عينُهُ، كفرحَ، والنَّعْتُ: أرْمَصُ ورَمْصَاءُ.
ـ وكأميرٍ: ع. والرُّمَيْصاءُ بنتُ مِلْحَانَ: صَحابِيَّةٌ.


170-راصَ

راص

ـ راصَ: عَقَلَ بعد رُعُونةٍ.


171-الرِّهْصُ

الرهص

ـ الرِّهْصُ، بالكسر: العَرَقُ الأسْفَلُ من الحائِطِ، وذُكِرَ في د م ص، والطِّينُ الذي يُبْنَى به، يُجْعَلُ بعضُهُ على بعضٍ.
ـ والرَّهَّاصُ: عامِلُهُ. وكالمنْعِ: العَصْرُ الشديدُ، والمَلاَمَةُ، والاسْتِعْجَالُ.
ـ ورَهَصَنِي بِحَقِّهِ: أَخَذَنِي أخْذاً شديداً.
ـ وأرْهَصَ الحائِطَ: رَهَصَهُ،
ـ وـ اللّهُ فُلاناً: جَعَلَهُ مَعْدِناً للخَيْرِ.
ـ والأسَدُ الرَّهِيصُ: لَقَبُ هَبَّارِ بن عمْرِو بنِ عُمَيْرَةَ، زَعَمُوا أنه قاتِلُ عَنْتَرَةَ بنِ شَدَّادٍ،
ـ ورُهِصَ الفَرَسُ، كعُنِيَ وفَرِحَ، فهو رَهِيصٌ ومَرْهُوصٌ:
ـ أصابَتْهُ الرَّهْصَةُ، وهي وَقْرَةٌ تُصِيبُ باطِنَ حافِرِهِ،
ـ وأرْهَصَهُ اللّهُ تعالى.
ـ وخُفٌّ رَهِيصُ: أصابَهُ الحَجَرُ.
ـ والرَّواهِصُ من الحِجَارَةِ: التي تُنَكِّبُ الدَّوابَّ.
ـ والصُّخُورُ المُتَراهِصَةُ: الثابِتَةُ.
ـ ولم يكُنْ ذَنْبُهُ عن إرْهَاصٍ أي: إصْرَارٍ وإرْصَادٍ، وإنَّما كان عارِضاً.
ـ ورَاهَصَ غَرِيمَهُ: راصَدَهُ. والمَرَاهِصُ لم يُسْمَعْ بوَاحِدِها.


172-الرَّبَضُ

الربض

ـ الرَّبَضُ، محركةً: الأمعاء، أو ما في البَطْنِ سِوَى القَلْبِ، وسُورُ المَدِينَةِ، ومَأْوَى الغَنَمِ، وحَبْلُ الرَّحْلِ، أو ما يَلِي الأرضَ منه، لا ما فوقَ الرَّحْلِ، وقُوتُكَ الذي يَكْفِيكَ من اللَّبَنِ، ومنه المَثَلُ "منْكَ رَبَضُكَ، وإن كان سَماراً " ، أي: منكَ أهْلُكَ وخَدَمُكَ، وإن كانوا مُقَصِّرِينَ، والناحِيَةُ، وسَفِيفٌ كالنِطاقِ يُجْعَلُ في حِقْوَيِ الناقةِ حتى يُجَاوِزَ الوَرِكَيْنِ، وكلُّ ما يُؤْوَى إليه ويُسْتَراحُ لَدَيْهِ من أهْلٍ وقَريبٍ ومالٍ وبيتٍ ونحوه
ـ ج: أرْباضٌ، وبالكسرِ من البَقَرِ: جَمَاعَتُهُ حيثُ تَرْبِضُ، ط عن صاحِبِ المُزْدَوِجِ فقط ط، وبالضم: وسَطُ الشيء، وأساسُ البِنَاء، وما مَسَّ الأرضَ من الشيء، والزَّوْجَةُ، وبِضَمَّتَيْنِ ويُفْتَحُ ويُحَرَّكُ: لأنها تُربِّضُ زَوْجَها، أوِ الأُمُّ، أو الأُخْتُ تُعَزِّبُ ذا قَرابَتِها، وعَيْنُ ماء، وجَمَاعَةُ الطَّلْحِ والسَّمُرِ.
ـ والرُّبْضَةُ، بالضم: القِطْعَةُ من الثَّريدِ، والرجُلُ المُتَرَبِّضُ،
ـ كالرُّبَضَةِ، كهُمَزَةٍ، وبالكسر: مَقْتَلُ كُلِّ قومٍ قُتِلُوا في بُقْعَةٍ واحِدَةٍ، والجُثَّةُ، ومنه: ثَرِيدٌ كأنَّهُ رِبْضَةُ أرْنَبٍ، أي: جُثَّتُهُ جاثِمَةً،
ـ وـ من الناسِ: الجَماعَةُ.
ـ ورَبَضَتِ الشاةُ تَرْبِضُ رَبْضاً ورَبْضَةً ورُبوضاً ورِبْضةً حَسَنَةً، بالكسر: كَبرَكَتْ في الإِبِلِ.
ـ ومواضِعُهَا: مَرَابِضُ. وأرْبَضَهَا غيرُهَا. وقولُه صلى الله عليه وسلم، للضَّحَّاكِ، وقد بَعَثهُ إلى قَوْمِهِ: "إذا أتَيْتَهُمْ فارْبِضْ في دارِهِمْ ظَبْياً " ، أي: أقمْ آمِناً كالظَّبْيِ في كِناسِهِ، أو لا تَأْمَنْهُمْ، بل كُنْ يَقِظاً مُتَوَحِّشاً، فإنَّكَ بينَ أظْهُرِ الكَفَرَةِ.
ـ والرُّوَيْبِضَةُ: تَصْغِيرُ الرابِضَة،
ـ وهو الرجُلُ التافِهُ ـ أي: الحقيرُـ يَنْطِقُ في أمْرِ العامَّةِ، وهذا تفسيرُ النَّبيِّ، صلى الله عليه وسلم، لِلْكَلِمَةِ.
ـ ورجُلٌ رُبُضٌ على الحاجاتِ، بضمتين: لا يَنْهَضُ فيها.
ـ والرابِضَةُ: ملائكَةٌ أُهْبِطُوا مع آدَمَ عليه السلامُ، وبَقِيَّةُ حَمَلَةِ الحُجَّةِ لا تَخْلُو الأرضُ منهم. وكصَبُورٍ: الشجرةُ العظيمةُ الواسعةُ
ـ ج: رُبُضٌ، والكثيرَةُ الأهْلِ من القُرَى، والضَّخْمَةُ من السلاسِلِ، والواسِعَةُ من الدُّرُوعِ،
ـ والرابِضَانِ: التُّرْكُ، والحَبَشَةُ،
ـ والرَّبيضُ: الغَنَمُ بِرُعَاتِها المُجْتَمِعَةُ في مَرابِضِهَا، ومُجْتَمَعُ الحَوايا،
ـ كالمَرْبَـضِ، كمَجْلِسٍ ومَقْعَدٍ. وككَتَّانٍ: الأسدُ.
ـ وَرَبَضَهُ يَرْبِضُهُ ويَرْبُضُهُ: آوَى إليه،
ـ وـ الكَبْشُ عن الغَنَمِ يَرْبِضُ: تَرَكَ سِفَادَهَا وعَدَلَ، أو عَجَزَ عنها،
ـ وـ الأسَدُ على فَرِيستِهِ،
ـ وـ القِرْنُ على قِرْنِهِ: بَرَكَ،
ـ وـ الليلُ: ألْقَى بنفسِهِ.
ـ والتِّرْباضُ، بالكسر: العُصْفُرُ.
ـ وأَرْبَضَ أهلَه: قامَ بِنَفَقَتِهِم،
ـ وـ الشمسُ: اشْتَدَّ حَرُّهَا،
ـ وـ الإِناءُ القومَ: أرواهُمْ حتى ثَقُلُوا ونامُوا مُمْتَدِّينَ على الأرضِ.
ـ وتَرْبِيضُ السِّقَاء: أن تَجْعَلَ فيه ما يَغْمُرُ قَعْرَهُ.


173-رَحَضَهُ

رحضه

ـ رَحَضَهُ، كمَنَعَهُ: غَسَلَهُ،
ـ كأرْحَضَهُ، فهو رَحيضٌ ومَرْحُوضٌ.
ـ والمِرْحاضُ، بالكسر: خَشَبَةٌ يُضْرَبُ بها الثوبُ، والمُغْتَسَلُ، وقد يُكْنَى به عن مَطْرَحِ العَذِرَةِ وكمِكْنَسَةٍ: شيءٌ يُتَوَضَّأُ فيهِ مثلُ الكَنِيفِ.
ـ والرَّحْضُ: الشَّنَّةُ، والمزادَةُ الخلَقُ.
ـ والرِّحْضِيَّةُ، بالكسر: ة قربَ المدينَةِ للأنْصَارِ وبني سُلَيْمٍ.
ـ والرُّحَضاء، كالخُشَشَاء: العَرَقُ إثْرَ الحُمَّى، أو عَرَقٌ يَغْسِلُ الجِلْدَ كثْرَةً، وقد رُحِضَ المَحْمُومُ، كعُنِيَ.
ـ والرُّحاضُ، بالضم: اسمٌ منه، وسَمَّوْا: رَحَّاضاً، ككَتَّانٍ.
ـ وارْتَحَضَ: افْتَضَحَ. وخُفَافُ بنُ إيماء بنِ رَحْضَةَ: صحابِيٌّ.


174-الرَّضُّ

الرض

ـ الرَّضُّ: الدَّقُّ، والجَرْشُ، وهو رَضيضٌ ومَرْضُوضٌ، وتَمْرٌ يُخَلَّصُ من النَّوَى، ثم يُنْقَعُ في المَخْضِ،
ـ كالمُرِضَّةِ، وتكسرُ الميمُ وتفتحُ الراء.
ـ ورُضاضُ الشيء: ما رُضَّ منه.
ـ والرَّضْراضُ: الحَصَى، أو صِغَارُها،
ـ كالرَّضْرَضِ، والأرضُ المَرْضُوضَةُ بالحجارَةِ، والرجُلُ اللَّحِيمُ، وهي: بهاء، والقَطْرُ من المَطَرِ الصِّغَارُ، والكَفَلُ المُرْتَجُّ.
ـ والأرَضُّ: القاعِدُ لا يَبْرَحُ.
ـ وأَرَضَّ: أبْطَأَ، وثَقُلَ،
ـ وـ الرَّثيئَةُ: خَثَرَتْ، وعَدا عَدْواً شديداً، ضِدٌّ.
ـ والمُرِضَّةُ: الأُكْلَة، والشُّرْبَةُ التي إذا أكَلْتَها أو شَرِبْتَهَا، رَضَّتْ عَرَقَكَ، فأسالَتْهُ.
ـ ورَضْرَضَهُ: كَسَرَهُ.
ـ والحِجَارَةُ تَتَرَضْرَضُ: تَتَكَسَّرُ.


175-رَفَضَهُ

رفضه

ـ رَفَضَهُ يَرْفِضُهُ ويَرْفُضُهُ رَفْضاً ورَفَضاً: تَرَكَهُ،
ـ وـ الإِبِلَ: تَرَكَها تَتَبدَّدُ في مَرْعاها،
ـ كأرْفَضَهَا، فَرَفَضَتْ هي رُفوضاً: رَعَتْ وحْدَهَا، والراعي يَنْظُرُ إليها وهي إبِلٌ رافِضَةٌ ورَفْضٌ، ويُحَرَّكُ، وجَمْعُهُ: أرْفاضٌ،
ـ وـ النَّخْلُ: انْتَشَرَ عِذْقُهُ، وسَقَطَ قِيقاؤُهُ،
ـ وـ الوادي. اتَّسَعَ،
ـ كأَرْفَضَ واسْتَرْفَضَ، (وَرَمَى)
ـ وشيءٌ رَفِيضٌ: مَرْفُوضٌ.
ـ والرفيضُ: العَرَقُ، والمُتَكَسِّرُ من الرِّمَاحِ.
ـ والروافِضُ: كلُّ جُنْدٍ تَرَكُوا قائِدَهُمْ.
ـ والرافِضَةُ: الفِرْقَةُ منهم، وفِرْقَةٌ من الشِّيعَةِ بايَعُوا زيدَ بنَ عليٍّ، ثم قالوا له: تَبَرَّأْ من الشَّيْخَيْنِ، فأبَى وقال: كانا وزِيرَيْ جَدِّي فَتَرَكُوهُ، ورَفَضُوهُ، وارْفَضُّوا عنه. والنِّسْبَةُ: رافِضِيٌّ.
ـ ورُفاضُ الشيء: ما تَحَطَّمَ منه، فَتَفَرَّقَ.
ـ ورُفوضُ الناس: فِرَقُهُمْ،
ـ وـ من الأرضِ: ما لا يُمْلَكُ منها، والمُتَفَرِّقُ من الكَلَأِ،
ـ والرَّفَّاضَةُ، كجَبّانَةٍ: الذين يَرْعَوْنَها.
ـ والرَّفَضُ من الماء، ويُسَكَّنُ: القليلُ منه.
ـ ومَرافِضُ الوادي: حيثُ يَرْفَضُّ إليه السَّيْلُ.
ـ ورجُلٌ قُبَضَةٌ رُفَضَةٌ، كهُمَزَةٍ: يَتَمَسَّكُ بالشيء ثم يَدَعُهُ.
ـ ورَفَّضَ في القِرْبَةِ تَرْفِيضاً: أبْقَى فيها قليلاً من ماء،
ـ وـ الفرسُ: أدْلى ولم يَسْتَحْكِمْ إنْعاظُهُ،
ـ وارْفِضَاضُ الدُّمُوعِ: تَرَشُّشُها،
ـ وـ من الشيء: تَفَرُّقُهُ، وذَهابُهُ،
ـ كالتَّرَفُّضِ.
ـ والرافِضُ في قولِ الباهِلِيِّ:
إذا ما الحِجازِيَّاتُ أعْلَقْنَ طَنَّبَتْ **** بمَيْثَاء لا يَألُوكَ رافِضُها صَخْراً
الرامي، أي: إذا عَلَّقْنَ أمْتِعَتَهُنَّ بالشجر، خَيَّمتْ هي بِسَهْلَةٍ لا يَسْتَطِيعُكَ الرامي بها أن يَرْمِي صَخْرَةً لِفِقْدَانِها.
ـ وتَرَفَّضَ: تَكَسَّرَ.


176-الرَّكْضُ

الركض

ـ الرَّكْضُ: تَحريكُ الرِّجْلِ،
ـ ومنه: {اركُضْ بِرِجْلِكَ} والدَّفْعُ، واسْتِحْثَاثُ الفرسِ للعَدْوِ، وتَحَرُّكُ الجَناحِ، والهَرَبُ،
ـ ومنه: {إذا هُمْ منها يَرْكُضُونَ} والعَدْوُ.
ـ والرَّكْضَةُ: الدَّفْعَةُ، والحركةُ.
ـ وهو لا يَرْكُضُ المِحْجَنَ: أي: لا يَدْفَعُ عن نَفْسِهِ.
ـ ورُكِضَ الفرسُ، كعُنِيَ،
ـ فَرَكَضَ هو: عَدا، فهو راكِضٌ ورَكُوضٌ.
ـ ومَراكِضُ الحوضِ: جَوانِبُهُ. وكمِنْبَرٍ: مِسْعَرُ النارِ، وبهاء: جانِبُ القَوْسِ، والفرسُ تَرْكُضُ الأرضَ بقوائِمِها.
ـ وأرْكَضَتِ المرأةُ: عَظُمَ وَلدُهَا في بَطْنِهَا.
ـ وارْتَكَضَ: اضْطَرَبَ.
ـ ومُرْتَكَضُ الماء: مَوْضِعُ مَجَمِّه.
ـ وراكَضَهُ: أعْدَى كلٌّ مِنْهُمَا فَرَسَهُ.
ـ وتَرْكَضَاء، وتِرْكِضاء: مثَّلَ بهما النُّحاةُ، ولم يُفَسَّرَا، وعندي أنهما الرَّكْضُ.


177-الرَّمَضُ

الرمض

ـ الرَّمَضُ، محركةً: شِدَّةُ وَقْعِ الشمسِ على الرَّمْلِ وغيرِه.
ـ رَمِضَ يَوْمُنا، كفرحَ: اشْتَدَّ حَرُّه،
ـ وـ قَدَمُه: احْتَرَقَتْ من الرَّمْضَاءِ، للأرضِ الشديدةِ الحَرارةِ،
ـ وـ الغَنَمُ: رَعَتْ في شِدَّةِ الحَرِّ فَقَرِحَتْ أكْبادُها.
ـ ورَمَضَ الشاةَ يَرْمِضُها: شَقَّها وعليها جِلْدُها، وطَرَحَها على الرَّضْفَةِ، وجَعَلَ فَوْقَها المَلَّةَ لِتَنْضَجَ،
ـ وـ الغنَمَ: رَعَاها في الرَّمْضاءِ،
ـ كأرْمَضَها ورَمَّضَها،
ـ وـ النَّصْلَ يَرْمِضُه ويَرْمُضُه: جَعَلَه بين حَجَرَينِ أمْلَسَيْنِ، ثم دَقَّهُ لِيَرِقَّ.
ـ وشَفْرَةٌ رَميضٌ، بَيِّنُ الرَّماضَةِ: وقيعٌ حديدٌ.
ـ والرَّمِضةُ، كفرحةٍ: المرأةُ التي تَحُكُّ فَخِذُها فَخِذَها الأُخْرَى. ورُشَيْدُ بنُ رُمَيْضٍ، مُصَغَّرَيْنِ: شاعرٌ.
ـ وشَهْرُ رَمَضَانَ: م،
ـ ج: رَمَضاناتٌ ورَمَضانُون وأرْمِضَةٌ، وأرْمُضٌ شاذٌّ، سُمِّيَ بهِ لأَنَّهُم لَمَّا نَقَلُوا أسْماءَ الشُّهورِ عن اللُّغَةِ القَديمَةِ، سَمَّوها بالأَزْمِنَةِ التي وَقَعَتْ فيها، فَوافَق ناتِقٌ زَمَنَ الحَرِّ والرَّمَضِ،
ـ أو من رَمضَ الصائمُ: اشْتَدَّ حَرُّ جَوْفِه، أو لِأَنَّهُ يَحْرِقُ الذُّنوبَ. ورَمَضانُ، إِنْ صَحَّ من أسماءِ اللّهِ تعالى، فَغَيْرُ مُشْتَقٍّ، أو راجِعٌ إلى مَعْنَى الغافِرِ، أي: يَمْحُو الذُّنوبَ ويَمْحَقُها.
ـ والرَّمَضِيُّ، محركةً، من السحابِ والمَطَرِ: ما كان في آخر الصَّيْفِ وأوَّلِ الخَريفِ.
ـ وأرْمَضَه: أوْجَعَه، وأحْرَقَه،
ـ وـ الحَرُّ القَوْمَ: اشْتَدَّ عليهم فآذاهُمْ.
ـ ورَمَّضْتُه تَرْميضاً: انْتَظَرْتُهُ شيئاً قليلاً ثم مَضَيْتُ،
ـ وـ الصَّوْمَ: نَوَيْتُه.
ـ والتَّرَمُّضُ: صَيْدُ الظَّبْيِ في الهاجِرَةِ، وغَثَيانُ النَّفْسِ.
ـ وارْتَمَضَت الفَرَسُ به: وثَبَتْ،
ـ وـ زَيْدٌ من كذا: اشْتَدَّ عليه، وأقْلَقَهُ،
ـ وـ لفلانٍ: حَدِبَ له،
ـ وـ كَبِدُه: فَسَدَتْ.


178-الرَّوْضةُ

الروضة

ـ الرَّوْضةُ والرِيضةُ، بالكسر، من الرَّمْلِ والعُشْبِ: مُسْتَنْقَعُ الماءِ، لاسْتِراضَةِ الماءِ فيها، ونحوُ النِّصفِ من القِرْبَةِ، وكُلُّ ماءٍ يَجْتَمِعُ في الإِخاذاتِ والمَساكاتِ
ـ ج: رَوْضٌ ورِياضٌ ورِيضانٌ.
ـ والرِياضُ: ع بينَ مَهْرَةَ وحَضْرَموتَ.
ـ ورِياضُ الرَّوْضةِ: ع بِمَهْرَةَ.
ـ ورِياضُ القَطَا: ع آخَرُ.
ـ وراضَ المُهْرَ رِياضاً ورِياضةً: ذَلَّلَهُ، فهو رائضٌ، من راضةٍ ورُوَّاضٍ.
ـ وارْتاضَ المُهْرُ: صارَ مَرُوضاً.
ـ وناقةٌ رَيِّضٌ، كسَيِّدٍ: أوَّلَ ما رِيضَتْ وهي صَعْبَةٌ بعدُ.
ـ والمَراضُ: صَلابةٌ في أسْفَلِ سَهْلٍ تُمْسِكُ الماءَ
ـ ج: مَرائضُ ومَراضاتٌ.
ـ والمَراضُ والمَراضاتُ والمَرائضُ: مَواضِعُ.
ـ وأراضَ: صَبَّ اللَّبَنَ على اللَّبَنِ، ورَوِيَ فَنَقَعَ بالرِّيِّ، وشَرِبَ عَلَلاً بعدَ نَهَلٍ،
ـ وـ القَوْمَ: أرْواهُمْ، ومنه:
ـ "فَدَعَا بِإناءٍ يُريضُ الرَّهْطَ " في رِواية، والأَكْثَرُ يُرْبِضُ،
ـ وـ الوادي: اسْتَنْقَعَ فيه الماءُ،
ـ كاسْتَراضَ.
ـ ورَوَّضَ: لَزِمَ الرِياضَ،
ـ وـ القَراحَ: جَعَلَه رَوْضةً.
ـ واسْتَراضَ المَكانُ: اتَّسَعَ،
ـ وـ الحَوْضُ: صُبَّ فيه من الماءِ ما يُوارِي أرْضَهُ،
ـ وـ النَّفْسُ: طابَتْ.
ـ وراوَضَه: داراهُ.
ـ والمُراوَضَةُ المَكْروهةُ في الأَثَرِ: أن تُواصِفَ الرَّجُلَ بالسِّلْعَةِ لَيْسَتْ عِندكَ، وهي بَيْعُ المُواصَفَةِ.


179-رَبَطَهُ

ربطه

ـ رَبَطَهُ يَرْبِطُه ويَرْبُطُه: شَدَّهُ، فهو مَرْبوطٌ ورَبِيطٌ.
ـ والرِّباطُ: ما رُبِطَ به
ـ ج: رُبُطٌ، والفُؤادُ، والمُواظَبَةُ على الأمرِ، ومُلازَمَةُ ثَغْرِ العَدُوّ،
ـ كالمُرابَطَةِ، والخَيْلُ، أو الخَمْسُ منها فما فوقَها، وواحدُ الرِّباطاتِ المَبْنِيَّةِ.
ـ أو المُرابَطَةُ: أن يَرْبُطَ كلٌّ من الفَريقَينِ خُيُولَهم في ثَغْرِه، وكلٌّ مُعِدٌّ لصاحبِه، فَسُمِّيَ المُقامُ في الثَّغْرِ رِباطاً، ومنه قوله تعالى:
ـ {وصابِروا ورابِطوا} ، أو معناهُ انْتِظارُ الصلاةِ بعدَ الصلاةِ، لِقولِه صلى الله عليه وسلم: "فَذلِكُم الرِّباطُ " .
ـ والمِرْبَطُ، كمِنْبَرٍ: ما رُبِطَ به الدابَّةُ،
ـ كالمِرْبَطَةِ. وكمَقْعَدٍ ومَنْزِلٍ: مَوْضِعُه.
ـ والرَّبِيطُ: التَّمْرُ اليابِسُ يوضَعُ في الجِرابِ، ويُصَبُّ عليه الماءُ، والبُسْرُ المَوْدُونُ، والراهِبُ، والزاهِدُ، والحَكيمُ ظَلَفَ نَفْسَه عن الدنيا،
ـ كالرَّابِطِ في الثَّلاثِ، ولَقَبُ الغَوْثِ بنِ مُرِّ بنِ طابِخَة، لأنَّ أُمَّهُ كانت لا يَعيشُ لها ولَدٌ، فَنَذَرَتْ لَئِنْ عاشَ هذا لتَرْبطَنَّ برأسِه صُوفةً، ولَتَجْعَلَنَّه رَبِيطَ الكَعْبَةِ. فعاشَ، ففعلتْ، وجَعَلَتْه خادِماً للبيتِ حتى بَلَغَ، فَنَزَعَتْهُ، فَلُقِّبَ الرَّبيطَ، وبهاءٍ: ما ارتُبِطَ من الدوابِّ.
ـ والمِرْبَطَة: نِسْعَةٌ لطيفَةٌ تُشَدُّ فوقَ خَشَبَةِ الرحْلِ.
ـ ورابِطُ الجأشِ ورَبِيطُهُ: شُجاعٌ.
ـ ورَبَطَ جأشُه رِباطَةً، بالكسر: اشْتَدَّ قلبُه،
ـ وـ اللُّه تعالى على قلبِه: ألْهَمَهُ الصَّبْرَ، وقَوَّاهُ.
ـ ونَفَسٌ رابِطٌ: واسعٌ أرِيضٌ.
ـ ومَرْبُوطُ: ة بالإِسْكَنْدَرِيَّةِ أهْلُها أطْوَلُ الناسِ أعْماراً، رأيتُ منهم أُناساً بالإِسْكَنْدَرِيَّة.
ـ وارْتَبَطَ فَرَساً: اتَّخَذَه لِلرِّباطِ.
ـ وماءٌ مُتَرابِطٌ: دائِمٌ لا يَنْزَحُ.
ـ ومِرْباطٌ، كمِحْرابٍ: د بساحِلِ بَحْرِ الهِنْدِ.


180-رَثَطَ

رثط

ـ رَثَطَ رُثُوطاً في قُعودِه: ثَبَتَ، ولَزمَ،
ـ كأَرْثَطَ.
ـ والمُرْثِطُ، كمُحْسِنٍ: المُسْتَرْخِي في قُعودِه ورُكوبِه.


181-الرَّسَاطُونُ

الرساطون

ـ الرَّسَاطُونُ: الخَمْرُ كأَنها رُومِيَّةٌ دَخَلَتْ في كلامِهم.


182-الرَّطِيطُ

الرطيط

ـ الرَّطِيطُ: الجَلَبَةُ، والصِّياحُ، والحُمْقُ، والأَحْمَقُ
ـ ج: رِطاطٌ ورَطائطُ.
ـ وأرَطَّ: حَمُقَ،
ـ وـ في مَقْعَدِه: ألَحَّ فلم يَبْرَحْ. و "أرِطِّي، فإِن خَيْرَكِ في الرَّطيطِ " مَثَلٌ للأحْمَقِ يُرْزَقُ، فإِذا تَعاقَلَ، حُرِمَ.
ـ والرَّطْراطُ: الماءُ أسْأَرَتْه الإِبِلُ في الحِياضِ.
ـ والرَّطُّ: ع بين فارِسَ والأَهْوازِ.
ـ واسْتَرْطَطْتُه: اسْتَحْمَقْتُه.
ـ ورُطْ رُطْ، بالضم: أمرٌ بالتَّحامُقِ.


183-رُغاطٌ

رغاط

ـ رُغاطٌ، كغُرابٍ (بالمعجمة) ع.


184-الرُّقْطَةُ

الرقطة

ـ الرُّقْطَةُ، بالضم: سَوادٌ يَشُوبُه نُقَطُ بَياضٍ، أو عَكْسُه،
ـ وقد ارْقَطَّ وارْقاطَّ، فهو أرْقَطُ، وهي رَقْطاءُ، وعُودُ العَرْفَجِ إذا رأيتَ في مُتَفَرِّقِ عِيدانِه وكُعوبِه مِثْلَ الأَظافيرِ.
ـ والأَرْقَطُ: النَّمِرُ،
ـ وـ من الغَنَم: الأَبْغَثُ، ولَقَبُ حُمَيْدِ بنِ مالكٍ الشاعرِ، لآثارٍ كانتْ بوَجْهِه.
ـ والرَّقْطاءُ: الفِتْنَةُ، ولَقَبُ الهِلالِيَّةِ التي كانتْ فيها قِصَّةُ المُغيرَةِ، والمُبَرْقَشَةُ من الدَّجاجِ، والكثيرةُ الزَّيْتِ من الثَّريدِ. وعبدُ اللهِ بنُ الأُرَيْقط: دليلُ النبي، صلى الله عليه وسلم، في الهِجْرَةِ.
ـ وتَرَقَّطَ ثَوْبُه: تَرَشَّشَ عليه نُقَطُ مِدَادٍ أو شِبهِه.


185-رَمَطَه

رمطه

ـ رَمَطَه يَرْمِطُه: عابَه، وطَعَنَ عليه.
ـ والرَّمْطُ: مَجْمَعُ العُرْفُطِ ونحوِه من العِضاهِ، أو الصوابُ: الرَّهْطةُ، بالهاءِ.


186-رَاطَ

راط

ـ رَاطَ الوَحْشِيُّ بالأَكَمَةِ يَروطُ ويَريط: كأَنَّهُ يَلُوذُ بها.
ـ والرُّوطُ، بالضم: النَّهْرُ، مُعَرَّبُ رُودٍ.
ـ ورُوطةُ: ع بالأنْدَلُس.


187-الرَّهْطُ

الرهط

ـ الرَّهْطُ، ويُحَرَّكُ: قومُ الرجُلِ، وقَبيلَتُه، ومن ثَلاثةٍ أو سَبعةٍ إلى عَشَرةٍ أو ما دونَ العَشَرةِ، وما فيهم امرأةٌ، ولا واحِدَ له من لَفْظِه
ـ ج: أرْهُطٌ وأراهِطُ وأرهاطٌ وأراهِيطُ، والعَدُوُّ،
ـ وع، وجِلْدٌ تُشَقَّقُ جَوانِبُه من أسافِلِه ليُمْكِنَ المَشْيُ فيه، يَلْبَسُه الصِّغارُ والحُيَّضُ، أو جِلْدٌ يُشَقَّقُ سُيوراً
ـ ج: رِهاطٌ، أو هو واحِدٌ أيضاً
ـ ج: أرْهِطةٌ.
ـ والرِّهاطُ، بالكسر: مَتاعُ البَيْتِ.
ـ والرَّهْطُ والتَّرْهيطُ: عِظَمُ اللَّقْمِ، وشِدَّةُ الأكْلِ. ورجُلٌ تُرْهوطٌ، بالضم.
ـ والرَّاهِطاءُ والرُّهَطاءُ، كخُيَلاءَ وكهُمَزَةٍ، من جِحَرَةِ اليَرْبوعِ: التي يُخْرِجُ منها التُّرابَ.
ـ والرَّهْطى، كسَكْرَى: طائِرٌ.
ـ وذُو مَرَاهِطَ: ع.
ـ وكغُرابٍ: ع على ثَلاثِ لَيالٍ من مَكَّةَ لثَقيفٍ.
ـ ومَرْجُ راهِطٍ: شَرْقِي دِمَشْقَ.
ـ ورجُلٌ مُرَهَّطُ الوَجْه، كمُعَظَّمٍ: مُهَبَّجُه.
ـ ونحنُ ذَوُو ارْتِهاطٍ، وذَوُو رَهْطٍ، أي: مُجْتَمعونَ.


188-الرَّيْطَةُ

الريطة

ـ الرَّيْطَةُ: كلُّ مُلاءَةٍ غيرِ ذاتِ لِفْقَيْنِ، كُلُّها نَسْجٌ واحِدٌ، وقِطْعَةٌ واحِدةٌ، أو كلُّ ثوبٍ لَيِّنٍ رَقيقٍ،
ـ كالرائِطَةِ
ـ ج: رَيْطٌ ورِياطٌ، وبلا لامٍ: ع بأرضِ شَنُوءَةَ، وبِنْتُ مُنَبِّهٍ، وبِنْتُ الحَارِثِ: صَحابيَّتانِ.
ـ ورايِطَةُ بنْتُ سُفْيانَ، وبنْتُ عَبدِ اللهِ، وبنتُ الحارِثِ، أو هي بالباءِ، وبنْتُ حَيَّانَ: صحابِيَّاتٌ.
ـ وقولُ ابنِ دُرَيْدٍ: رايِطةُ في أسْماءِ النِّساءِ خَطَأٌ: خَطَأٌ.


189-رُعْظُ

رعظ

ـ رُعْظُ السَّهْمِ، بالضم: مَدْخَلُ سِنْخِ النَّصْلِ، وفَوْقَهُ لفائِفُ العَقَبِ
ـ ج: أرْعاظٌ: و "إنَّ فلاناً لَيَكْسِرُ عليكَ أرْعاظَ النَّبْلِ " مَثَلٌ لمن يَشْتَدُّ غَضَبُه، كأَنه يقولُ: إذا أخَذَ السَّهْمَ، نَكَتَ به الأرضَ وهو واجِمٌ، نَكْتاً شديداً حتى يَنْكَسِرَ رُعْظُه. أو معناهُ: يَحْرِقُ عليكَ الأَسْنانَ، شَبَّهَ مَداخِلَ الأنْيابِ ومَنابِتَها بمَداخِلِ النِّصالِ من النِّبال. ومَثَلٌ آخَرُ " ما قَدَرْتُ على كذا حتى تَعَطَّفَتْ عليَّ أرْعاظُ النَّبْلِ " .
ـ ورَعَظَه، كمنَعه: جَعَلَ له رُعْظاً،
ـ كأرْعَظَه، وكَسَر رُعْظَه، ضِدٌّ.
ـ والتَّرْعيظُ: التَّفتيرُ، والتَّعْجيلُ، ضدٌّ. وتحريكُ الإِصْبَعِ لِتَرَى أبِها بَأْسٌ، أو الوَتِدِ لِتَقْلَعَه.
ـ والتَّرَعُّظُ: أن تُحاوِلَ تَسْوِيَةَ حِمْلٍ على بعيرٍ فَيَروغَ.


190-الرَّبْعُ

الربع

ـ الرَّبْعُ: الدارُ بعَيْنِها حيثُ كانت،
ـ ج: رِباعٌ ورُبوعٌ وأربُعٌ وأرباعٌ، والمَحَلَّةُ، والمَنْزِلُ، والنَّعْشُ، وجماعَةُ الناسِ، والموضِعُ يَرْتَبعونَ فيه في الرَّبيعِ،
ـ كالمَرْبَعِ، كمَقْعدٍ، والرجلُ بينَ الطُّولِ والقِصَرِ،
ـ كالمَرْبوعِ، والرَّبْعَةِ، ويُحَرَّكُ،
ـ والمِرْباعِ والمُرْتَبعِ، مَبْنِيّاً للفاعِلِ وللمَفْعولِ، وهي رَبْعَةٌ أيضاً، جَمْعُهما: رَبْعاتٌ، ومحركةً، شاذٌّ، لأنَّ فَعْلَةً، صِفَةً، لا تُحَرَّكُ عَيْنُها في الجَمعِ، وإنما تُحَرَّكُ إذا كانت اسْماً ولم تكنِ العَيْنُ واواً أو ياءً.
ـ وَرَبَعَ، كمَنع: وَقَفَ وانْتَظَرَ، وَتَحَبَّسَ، ومنه قولُهم: ارْبَعْ عَلَيْكَ، أو على نفسِكَ، أو على ظَلْعِكَ،
ـ وـ: رَفَعَ الحَجَرَ باليَد امْتِحَاناً للقُوَّةِ،
ـ وـ الحَبْلَ: فَتَلَهُ من أرْبَعِ طاقاتٍ،
ـ وـ الإِبِلُ: وَرَدَتِ الرِّبْعَ، بأن حُبِسَتْ عن الماءِ ثلاثَةَ أيامٍ، أو أربعةً أو ثلاثَ ليالٍ، وَوَرَدَتْ في الرابعِ،
ـ وهي إبِلٌ رَوابعُ،
ـ وـ فلانٌ: أَخْصَبَ،
ـ وـ عليه الحمَّى: جاءَتْه رِبْعاً، بالكسر،
ـ وقد رُبعَ، كَعُنِي،
ـ وأُرْبعَ، بالضم، فهو مَرْبُوعٌ ومُرْبَعٌ: وهي أن تأخُذَ يوماً، وَتَدَعَ يومَيْنِ، ثم تَجِيءَ في اليومِ الرابعِ،
ـ وـ الحِمْلَ: أدْخَلَ المِرْبَعَةَ تَحْتَه، وأخَذَ بطَرَفِها وآخَرُ بِطَرَفِها الآخَرِ، ثم رَفَعاهُ على الدَّابَّةِ، فإن لم تكن مِرْبَعَةٌ، أَخَذَ أحدهُما بِيَدِ صاحِبِهِ، وهي: المُرابَعَةُ،
ـ وـ القومَ: أخَذَ رُبُعَ أموالِهِم،
ـ وـ الثلاثةَ: جَعَلَهم بنفسِه أربعةً، يَرْبُعُ ويَرْبعُ ويَرْبَعُ فيهما،
ـ وـ الجَيْشَ: أخَذَ منهم رُبُعَ الغَنيمةِ، كان يُفْعَلُ ذلك في الجاهِلِيَّةِ فَرَدَّهُ الإِسلامُ خُمُساً،
ـ وـ عليه: عَطَفَ،
ـ وـ عنه: كَفَّ وأقْصَرَ،
ـ وـ الإِبِلُ: سَرَحَتْ في المَرْعَى، وأكَلَتْ كيفَ شاءَتْ وشَرِبَتْ، وكذلك الرجلُ بالمَكان،
ـ وـ في الماءِ: تَحَكَّمَ كيفَ شاءَ،
ـ وـ القومَ: تَمَّمَهُم بنفسِه أرْبَعينَ أو أرْبَعَةً وأربَعينَ،
ـ وـ بالمَكانِ: اطْمَأنَّ وأقامَ.
ـ ورُبِعوا، بالضم: مُطروا بالرَّبيع.
ـ والمِرْبَعُ والمِرْبَعَةُ، بكسرهما: العَصا التي يأخُذُ رَجُلانِ بِطَرَفَيها لِيَحْمِلاَ الحِمْلَ على الدابَّةِ.
ـ وكمقعدٍ: ع. وكمِنْبَرٍ: والِدُ عبدِ اللهِ، وعبدِ الرحمنِ، وزَيدٍ، ومُرارَةَ الصَّحابيينَ، وكان أعْمَى مُنافقاً، وَعْوَعَةَ بنِ سعيدٍ راوِيَةِ جَريرٍ.
ـ وأرضٌ مَرْبَعَةٌ، كمَجْمَعَةٍ: ذاتُ يَرابيعَ.
ـ وذو المَرْبَعِيِّ: من الأقْيالِ.
ـ والمِرْباعُ، بالكسر: المَكانُ يَنْبُتُ نَبْتُه في أوَّلِ الرَّبيعِ.
ـ ورُبُعُ الغَنيمَةِ: الذي كان يأخُذُه الرَّئيسُ في الجاهِلِيَّةِ، والناقةُ المُعْتادَةُ بأَن تُنْتَجَ في الربيعِ، أو التي تَلِدُ في أوَّلِ النِّتاجِ.
ـ والأربعةُ: في عَدَدِ المُذَكَّرِ،
ـ والأَرْبعُ: في المُؤَنَّثِ،
ـ والأربعونَ: بعدَ الثلاثينَ.
ـ والأرْبِعاءُ: من الأيامِ، مُثَلَّثَةَ الباءِ مَمْدودةً، وهما أرْبِعاآنِ،
ـ ج: أرْبعاآتٌ.
ـ وقَعَدَ الأرْبُعاءَ والأرْبُعاوَى، بضم الهمزةِ والباءِ منهما، أي: مُتَرَبِّعاً.
ـ والأُرْبُعاءُ أيضاً: عَمودٌ من عُمُدِ البِناءِ.
ـ وبيتٌ أُرْبُعاواءُ، بالضم والمَدِّ: على عَمودَينِ وثَلاثةٍ وأربعةٍ وواحدَةٍ.
ـ والربيعُ: رَبيعانِ، رَبيعُ الشُّهورِ، ورَبيعُ الأزْمِنَةِ، فَرَبيعُ الشُّهورِ: شَهْرانِ بعدَ صَفَرَ، ولا يقالُ إلاَّ: شَهْرُ رَبيعٍ الأَوَّلُ وشهرُ رَبيعٍ الآخِرُ،
ـ وأما رَبيعُ الأزْمِنَةِ، فَرَبيعانِ: الربيعُ الأوَّلُ الذي يأتي فيه النَّوْرُ والكَمْأَةُ، والربيعُ الثاني الذي تُدْرِكُ فيه الثِّمارُ، أو هو الربيعُ الأوَّلُ، أو السنةُ سِتَّةُ أزْمِنَةٍ: شَهْرانِ منها الربيعُ الأولُ، وشَهْرانِ صَيْفٌ، وشَهْرانِ قَيْظٌ، وشَهْرانِ الربيعُ الثاني، وشهرانِ خَريفٌ، وشهرانِ شِتاءٌ.
ـ ورَبيعٌ رابعٌ: مُخْصِبٌ، والنِّسْبَةُ: رِبْعِيٌّ، بالكسر، ورِبْعِيٌّ (ابنُ أبي رِبْعِيٍّ، وابنُ رافِعٍ، وابنُ عَمْرٍو، ورِبْعِيٌّ الزُّرَقِيُّ: صحابيُّونَ) وابنُ حِراشٍ: تابعيٌّ.
ـ ورِبْعِيَّةُ القومِ: مِيرَتُهُم أولَ الشِّتاءِ.
ـ وجَمْعُ الربيعِ: أرْبعاءُ وأرْبِعَةٌ ورِباعٌ، أو جَمْعُ رَبيع الكَلأِ: أرْبِعَةٌ، ورَبيعِ الجَداوِلِ: أرْبِعاءُ.
ـ ويومُ الربيعِ: من أيامِ الأَوسِ والخَزْرَجِ.
ـ وأبو الربيعِ: الهُدْهُدُ.
ـ والربيعُ، كأَميرٍ: سَبْعَةٌ صحابيُّونَ، وجماعةٌ محدِّثونَ، وابنُ سُليمانَ المُرادِيُّ، وابنُ سُليمانَ الجِيزِيُّ صاحِبا الشافِعِيِّ.
ـ والربيعُ: عَلَمٌ، والمَطَرُ في الربيعِ، والحَظُّ من الماءِ للأرضِ، يقالُ: لِفلانٍ من هذا الماءِ رَبيعٌ، والنَّهْرُ الصغيرُ، وبهاءٍ: حَجَرٌ تُمْتَحَنُ بإِشالَتِهِ القُوَى، وبَيْضَةُ الحديدِ، والرَّوْضَةُ، والمَزادَةُ، والعَتيدَةُ،
ـ وة بالصَّعيد لبني رَبيعةَ.
ـ ورَبيعةُ الفَرَسِ: هو ابنُ نِزارِ بنِ مَعَدِّ بنِ عَدْنانَ، أبو قبيلةٍ،
ـ وذُكِرَ في: ح م ر، والنسبةُ رَبَعِيٌّ، محركةً. وفي عُقَيْلٍ رَبيعتانِ: رَبيعةُ بنُ عُقَيْلٍ أبو الخُلَعاءِ، ورَبيعةُ بنُ عامِرِ بنِ عُقَيْلٍ أبو الأبْرَصِ، وقُحافةَ، وعَرْعَرَةَ، وقُرَّةَ. وفي تَميمٍ رَبيعتانِ: الكُبْرَى، وهي رَبيعةُ بنُ مالِكٍ، وتُدْعَى: رَبيعةَ الجُوعِ، والصُّغْرَى، وهي رَبيعةُ بنُ حَنْظَلَةَ بنِ مالِكٍ.
ـ ورَبيعةُ: أبو حَيٍّ من هَوازِنَ، وهو رَبيعةُ بنُ عامِرِ بنِ صَعْصَعَةَ، وهم بنُو مَجْدَ، ومَجْدُ أُمُّهم، (وثلاثونَ صحابيّاً)
ـ والرَّبايعُ: أعْلامٌ مُتَقاوِدةٌ قربَ سَميراءَ.
ـ والرُّبْعُ، بالضم وبضمتين، وكأَميرٍ: جُزْءٌ من أربعةٍ. وجَمْعُ الربيعِ: رُبُعٌ، بضمتين. وكصُرَدٍ: الفَصيلُ يُنْتَجُ في الربيعِ وهو أوَّلُ النِّتاجِ،
ـ ج: رِباعٌ وأرْباعٌ، وهي: بهاءٍ،
ـ ج: رُبَعاتٌ ورِباعٌ، فإِذا نُتِجَ في آخِر النِّتاجِ، فَهُبَعٌ، وهي هُبَعَةٌ.
ـ ورِبْعٌ، بالكسر: رجلٌ من هُذَيْلٍ.
ـ والرَّباعةُ، وتكسر: شَأنُكَ، وحالُكَ التي أنتَ مُقيمٌ عليها، ولا تكونُ في غيرِ حُسْنِ الحالِ، أو طَريقَتُكَ، أو اسْتِقامَتُكَ، أو قَبيلَتُكَ، أو فَخِذُكَ،
ـ أو يقالُ: هُمْ على رَباعَتِهِم، ويكسرُ، ورَباعِهِم ورَبَعاتِهِم، محركةً، ورَبِعاتِهِم، ككتِفٍ، ورِبَعَتِهِم، كعِنَبَةٍ، أي: حالَةٍ حَسَنَةٍ، أو أمرُهُم الذي كانوا عليه.
ـ ورَبَعاتُهُم، محركةً وتكسرُ الباءُ: مَنازِلُهم.
ـ والرِّباعَةُ، بالكسر: نحوٌ من الحِمالَةِ.
ـ والرَّبْعَةُ: جُونَةُ العَطَّارِ، وصُندوقٌ أجْزاءِ المُصْحَفِ، وهذه مُوَلَّدَةٌ كأنها مأخوذَةٌ من الأولَى، وحَيٌّ من الأسْدِ، منهم: أوْسُ بنُ عبدِ اللهِ الرَّبْعِيُّ التابِعِيُّ، وبالتحريك: أشَدُّ الجَرْيِ، أو أشَدُّ عَدْوِ الإِبِلِ، أو ضَرْبٌ من عَدْوِهِ وليسَ بالشديد، وحَيٌّ من الأزْدِ، والمَسافةُ بينَ أثَافي القِدْرِ التي يَجْتَمِعُ فيها الجَمْرُ.
ـ والرَّوْبَعُ، كجوهرٍ: الضعيفُ الدَّنيءُ، وبهاءٍ: القصيرُ، وَتَصَحَّفَ على الجوهريِّ فَجَعَلَها بالزاي، وسيأتي إن شاءَ الله تعالى،
ـ وـ : قِصَرُ العُرْقوبِ، أو داءٌ يأخُذُ الفِصالَ.
ـ واليَرْبوعُ: دابَّةٌ م، ولَحْمَةُ المَتْنِ، أو هي بالضم، أو يَرَابيعُ المَتْنِ: لَحماتهُ، لا واحِدَ لها.
ـ ويَرْبوعُ بنُ حَنْظَلَةَ بنِ مالِكٍ: أبو حيٍّ من تَميمٍ، منهم: مُتَمِّمُ بنُ نُوَيْرَةَ الصحابِيُّ، وابنُ غَيْظٍ: أبو بَطْنٍ من مُرَّةَ، منهم: الحارثُ بنُ ظالِمٍ المُرِّيُّ. وكشدَّادٍ: الكثيرُ شِراءِ الرِّباعِ والمَنازِلِ، وسَمَّوا رُبَيْعاً، كزبيرٍ وسَحْبانَ.
ـ وكتصْغيرِ رَبيعٍ: الرُّبَيِّعُ بنتُ مُعَوِّذٍ، وبنتُ حارِثَةَ، وبنتُ الطُّفَيْلِ، وبنتُ النَّضْرِ عَمَّةُ أنَسٍ، وأمُّ الرُّبَيِّعِ التي قال لها النبيُّ صلى الله عليه وسلم: "يا أمَّ الرُّبَيِّعِ كتابُ اللهِ القِصاصُ " : صَحابِيَّاتٌ، وعبدُ العزيزِ بنُ رُبَيِّعٍ أبو العَوَّامِ الباهِلِيُّ، وابْنُه رُبَيِّعٌ: محدّثانِ، وبهاءٍ: رُبَيِّعَةُ بنُ حِصنٍ، وابنُ عبدٍ: شاعِرانِ، وعبدُ اللهِ بنُ رُبَيِّعَةَ: مُخْتَلَفٌ في صُحْبَتِه. وكزبيرٍ: ابنُ قُزَيْعٍ الغَطَفَانِيُّ، وابنُ الحارثِ بنِ عَمْرِو بنِ كَعْبِ بنِ سَعْدِ بنِ زَيْدِ مَناةَ، وابنُ عَمْرٍو التَّيْمِيُّ، والشَّيْخُ القائلُ:
ألاَ أبْلِغْ بَنِيَّ بَنِي رُبَيْعٍ **** فأشْرارُ البَنينَ لكم فِداءُ
الأبياتَ الخمسةَ المشهورةَ.
ـ ورُباعُ، بالضم: مَعْدولٌ من أربعةٍ أربعةٍ.
ـ و {مَثْنَى وثُلاثِ ورُباعَ} ، أي: أربعاً أربعاً، فَعَدَلَه، فلذلك تُرِكَ صَرْفُه، وقَرَأ الأَعْمَشُ
ـ {ورُبَعَ} ، كزُفَرَ، على إرادَةِ: رُباعَ.
ـ والرَّباعِيَةُ، كثَمانِيَةٍ: السِّنُّ التي بينَ الثَّنِيَّةِ والنابِ،
ـ ج: رَباعِياتُ،
ـ ويقالُ للذي يُلْقيها: رَباعٍ، كثَمانٍ، فإِذا نَصَبْتَ أتْمَمْتَ، وقلتَ: رَكِبْتُ بِرْذَوْناً رَباعِياً، وجَمَلٌ وفرسٌ رَباعٌ ورَباعٍ، ولا نَظير لَها سِوَى ثَمانٌٍ ويَمانٌٍ وشَناحٌٍ وجَوَارٌٍ،
ـ ج: رُبْعٌ، بالضم وبضمتين، ورِباعٌ ورِبْعانٌ، بكسرهما، ورُبَعٌ، كصردٍ، وأرباعٌ ورَباعِياتٌ، والأنْثَى رَباعِيَةٌ. وتقولُ للغنمِ في السنةِ الرابعةِ، وللبَقَرِ وذاتِ الحافِر في الخامسةِ،
ـ ولِذاتِ الخُفِّ في السابِعَةِ: أرْبَعَتْ.
ـ وأرْبَعَ القومُ: صاروا في الرَّبيعِ، أو أربعةً، أو أقامُوا في المَرْبَعِ عن الارْتِيادِ والنُّجْعَةِ.
ـ والمُرْبِعُ، كمُحْسِنٍ: الناقةُ تُنْتَجُ في الربيعِ، أو التي ولَدُها مَعَها، وشِراعُ السفينةِ المَلأْى.
ـ والمَرابيعُ: الأمْطارُ أولَ الربيعِ.
ـ وأرْبَعَتِ الناقةُ: اسْتَغْلَقَتْ رَحِمُها فلم تَقْبَلِ الماءَ،
ـ وـ ماءُ الرَّكِيَّةِ: كَثُرَ،
ـ وـ الوِرْدُ: أسْرَعَ الكَرَّ،
ـ وـ الإِبِلَ: تَرَكَها تَرِدُ الماءَ مَتَى شاءَتْ،
ـ وـ فلانٌ: أكثَرَ من النِّكاحِ،
ـ وـ السائلُ: سأل ثم ذَهَبَ ثم عادَ،
ـ وـ المريضَ: تَرَكَ عِيادَتَهُ يَوْمَينِ وأتاهُ في اليومِ الثالثِ.
ـ والتَّرْبيعُ: جَعْلُ الشيءِ مُرَبَّعاً. ومُرَبَّعٌ، كمعظمٍ: لَقَبُ محمدِ بنِ إبراهيمَ الأنْماطِيِّ حافِظِ بَغْدَادَ، ومحمدُ بنُ عبدِ اللهِ بنِ عَتَّابٍ المحدِّثُ يُعْرَفُ بابنِ مُرَبَّعٍ أيضاً.
ـ واسْتَأجَرَهُ أو عامَلَهُ مُرَابَعَةً ورِباعاً: من الربيعِ، كمُشاهَرَة من الشهرِ.
ـ وارْتَبَعَ بمكانِ كذا: أقامَ به في الربيع،
ـ وـ البعيرُ: أكَلَ الربيعَ،
ـ كَتَرَبَّعَ، وسَمِنَ.
ـ وتَرَبَّعَ في جُلوسِه: خِلافُ جَثا وأقْعَى،
ـ وـ الناقةُ سَناماً طويلاً: حَمَلَتْهُ.
ـ والمُرْتَبَعُ، بالفتح: المَنْزِلُ يُنْزَلُ فيه أيامَ الربيعِ.
ـ واسْتَرْبَعَ الرملُ: تَراكَمَ،
ـ وـ الغُبارُ: ارْتَفَعَ،
ـ وـ البعيرُ للسَّيرِ: قَوِيَ عليه.
ـ ورجلٌ مُسْتَرْبِعٌ بعَمَلِهِ: مُسْتَقِلٌّ به، قَوِيٌّ عليه، صَبورٌ.


191-رَتَعَ

رتع

ـ رَتَعَ، كمنعَ، رَتْعاً ورُتُوعاً ورِتاعاً، بالكسر: أكَلَ، وشرِبَ ما شاءَ في خِصْبٍ وسَعَةٍ، أو هو الأكلُ والشُّرْبُ رَغَداً في الرِّيفِ أو بِشَرَهٍ.
ـ وجملٌ راتِعٌ من إبِلٍ رِتاعٍ، كنائمٍ ونِيامٍ،
ـ ورُتَّعٍ، كرُكَّعٍ،
ـ ورُتُعٍ، بضمتين: ورُتُوعٍ.
ـ وقد أرْتَعَ فلانٌ إبِلَهُ،
ـ وقُرِئَ {نُرْتِعْ، ويَلْعَبْ} ، أي: نُرْتِعْ نحنُ دَوابَّنا ويَلْعَبْ هو، وقُرِئَ بالعَكْس، أي: يُرْتِعْ هو دَوابَّنا ونَلْعَبْ جميعاً، وقُرِئَ بالنون فيهما،
ـ والرَّتْعَةُ: الاتِّساعُ في الخِصْبِ، ومنه المَثلُ: "القَيْدُ والرَّتْعَةُ " ويُحَرَّكُ، قاله عَمْرُو بنُ الصَّعِقِ، وكانتْ شاكِرُ بنُ رَبيعَةَ قبيلةٌ من هَمدانَ أسَروهُ فأحْسنوا إليه، وقد كان يوم فَارَقَ قَوْمَهُ نَحيفاً، فَهَرَبَ من شاكِرَ، فلما وصَلَ إلى قَوْمِه قالوا: أي عَمْرُو خَرَجْتَ من عندِنا نَحيفاً وأنتَ اليومَ بادِنٌ! فقال: القَيْدُ والرَّتْعَةُ، أي: الخِصْبُ.
ـ وفلانٌ مُرْتِعٌ، أي: مُخْصِبٌ لا يَعْدَمُ شيئاً يُريدُهُ. وكمَقْعَدٍ: مَوْضِعُ الرَّتْعِ.
ـ ورأيتُ أرْتاعاً من الناسِ، أي: كَثْرَةً. وكمُحْسِنٍ، أو محدِّث: لَقَبُ عَمْرِو ابنِ مُعاويةَ بنِ ثَوْرٍ جَدٍّ لامْرِئِ القيسِ بنِ حُجْرٍ، ولُقِّبَ به لأنه كان يقالُ له: أرْتِعنا في أرْضِكَ، فيقولُ: قد أرْتَعْتُ مكانَ كذا وكذا.
ـ وأرْتَعَ الغَيْثُ: أنْبَتَ ما تَرْتَعُ فيه الإِبِلُ.


192-الرَّثَعُ

الرثع

ـ الرَّثَعُ، محركةً: الشَّرَهُ، والحِرْصُ، والطَّمَعُ، وهو راثِعٌ ورَثِعٌ، ككتِفٍ،
ـ ج: رَثِعونَ، وهو أيضاً مَن يَرْضَى من العَطِيَّةِ بالطَّفِيف ويُخادِنُ أخْدانَ السَّوْءِ، وفيه دَناءَةٌ وإِسْفافٌ لمَداقِّ المَطامِعِ.


193-رَجَعَ

رجع

ـ رَجَعَ يَرْجِعُ رُجوعاً ومَرْجِعاً، كمَنْزِلٍ، ومَرْجِعَةً، شاذَّانِ، لأنّ المَصادِرَ من فَعَلَ يَفْعِلُ إنما تكونُ بالفتح،
ـ ورُجْعَى ورُجْعاناً، بضمهما: انْصَرَفَ،
ـ وـ الشيءَ عن الشيءِ، وإليه رَجْعاً ومَرْجَعاً، كمَقْعَدٍ ومَنْزِلٍ: صَرَفَه ورَدَّه،
ـ كأرْجَعَه،
ـ وـ كلامي فيه: أفادَ،
ـ وـ العَلَفُ في الدابةِ: نَجَعَ.
ـ وجاءني رُجْعَى رِسالَتِي، كبُشْرَى، أي: مَرْجوعُها.
ـ ويؤمِنُ بالرَّجْعَةِ، أي: بالرُّجوعِ إلى الدُّنْيا بعدَ الموتِ، وبالكسرِ والفتح: عَوْدُ المُطَلِّقِ إلى مُطَلَّقَتِهِ، وبالكسر: حَواشي الإِبِلِ تُرْتَجَعُ من السوقِ.
ـ وناقةٌ رِجْعُ سَفَرٍ،
ـ ورَجيعُ سَفَرٍ: قد رَجَعَ فيه مِراراً.
ـ وباعَ إبِلَهُ فارْتَجَعَ منها رِجْعَةً صالِحَةً، بالكسرِ: إذا صَرَفَ أثْمانَها فيما يَعودُ عليه بالعائِدَةِ الصالِحَةِ.
ـ والمَرْجُوعُ، وبهاءٍ،
ـ والرَّجْعُ والرَّجُوعَةُ، بفَتْحِهِما،
ـ والرُّجْعَةُ والرُّجْعانُ والرُّجْعَى بِضَمِّهِنَّ: جَوابُ الرِسالَةِ.
ـ والراجِعُ: المَرْأةُ يموتُ زَوْجُها وتَرْجِعُ إلى أهْلِها،
ـ كالمُراجِعِ،
ـ وـ من النُّوقِ والأتُنِ: التي تَشُولُ بذَنَبِها وتَجْمَعُ قُطْرَيْها وتُوزغُ بَوْلَها، فَيُظَنُّ أنّ بها حَمْلاً، وقد رَجَعَتْ تَرْجعُ رِجاعاً، بالكسر. وككِتابٍ: الخِطامُ، أو ما وقَعَ منه على أنْفِ البَعِيرِ،
ـ ج: أرْجِعَةٌ ورُجْعٌ، ورُجوعُ الطَّيْرِ بعدَ قِطاعِها.
ـ والرَّجْعُ: المَطَرُ بعدَ المَطَرِ، والنَّفْعُ، ونَباتُ الرَّبِيعِ، واسمٌ، ومَمْسَكُ الماءِ، والغَديرُ،
ـ كالرَّجيعِ والراجِعَةِ، ط أو ما امْتَدَّ فيه السَّيْلُ ثم نَفَذَ ط،
ـ ج: رِجاعٌ ورِجْعانٌ ورُجْعانٌ، أو الماءُ عامَّةً، والرَّوْثُ،
ـ وـ من الأرضِ: ما امْتَدَّ فيه السَّيْلُ،
ـ وـ : فَوْقَ التَّلْعَة،
ـ ج: رُجْعانٌ، بالضم،
ـ وـ من الكَتِفِ: أسْفَلُها،
ـ كالمَرْجِعِ، كمَنْزِلٍ، وخَطْوُ الدابَّةِ، أو رَدُّها يَدَيْها في السَّيْرِ، وخَطُّ الواشِمَةِ،
ـ كالتَّرْجيعِ فيهما.
ـ والرَّجيعُ من الكلامِ: المَرْدُودُ إلى صاحِبِه، والرَّوْثُ، وذُو البَطْنِ، والجِرَّةُ تَجْتَرُّها الإِبِلُ ونحوُها، وكلُّ مُرَدَّدٍ، والبَعيرُ الكالُّ من السَّفَرِ، وهي: بهاءٍ، أو المَهْزولُ، أو ما رَجَعْتَه من سَفَرٍ،
ـ ج: رُجُعٌ، بضمتينِ، (والثوبُ الخَلَقُ المُطَرَّى) وماءٌ لهُذَيْلٍ على سَبْعَةِ أمْيالٍ من الهَدَّةِ، وبه غُدِرَ بِمَرْثَدِ ابنِ أبي مَرْثَدٍ وسَرِيَّتِهِ لَمَّا بَعَثَها صلى الله عليه وسلم مع رَهْطِ عَضَلٍ والقارَةِ فَغَدَروا بهم،
ـ وـ : العَرَقُ، والحَبْلُ نُقِضَ ثم فُتِلَ ثانِيَةً، وكلُّ طَعامٍ بَرَدَ ثم أُعِيدَ إلى النارِ، وفأسُ اللِّجامِ، والنَّخيلُ، وبهاءٍ: ماءٌ لِبَنِي أسَدٍ.
ـ ومَرْجَعَةٌ، كمَرْحَلَةٍ: عَلَمٌ.
ـ وأرجَعَ: أهْوَى بيَدِه إلى خَلْفِهِ ليَتَنَاوَلَ شيئاً،
ـ وـ فلانٌ: رَمَى بالرَّجِيعِ،
ـ وـ في المُصيبَةِ: قال: إنَّا لله وإنا إليه راجعونَ،
ـ كرَجَّعَ واسْتَرْجَعَ،
ـ وـ اللّهُ تعالى بَيْعَتَه: أرْبَحَها،
ـ وـ الإِبِلُ: هُزِلَتْ ثم سَمِنَتْ.
ـ وسَفْرَةٌ مُرْجِعَةٌ، كمُحْسِنَةٍ: لها ثَوابٌ وعاقِبَةٌ حَسَنَةٌ،
ـ والشيخُ يَمْرَضُ يومَيْنِ فلا يَرْجِعُ شَهْراً: لا يَثوبُ إليه جِسْمُه وقُوَّتُهُ.
ـ والتَّرْجيعُ في الأذانِ: تَكريرُ الشَّهادَتَيْنِ جَهْراً بعدَ إخْفائِهما، وتَرْديدُ الصوتِ في الحَلْقِ.
ـ واسْتَرْجَعَ منه الشيءَ: أخَذَ منه ما دَفَعَه إليه.
ـ وراجَعَه الكلامَ: عاوَدَه،
ـ وـ الناقةُ: رَجَعَتْ من سَيْرٍ إلى سَيْرٍ.


194-رَدَعَه

ردعه

ـ رَدَعَه عنه، كمَنَعَه: كَفَّهُ ورَدَّهُ، فارْتَدَعَ،
ـ وـ جَيْبَه عنه: فَرَجَه،
ـ وـ بالشيء: لَطَخَه به،
ـ وـ السهْمَ: ضرَبَ بنَصْلِهِ الأرضَ ليَثْبُتَ في الرُّعْظِ،
ـ وـ المرأةَ: وطِئَها.
ـ والرَّدْعُ: العُنُقُ، والزَّعْفَرانُ، أو لَطْخٌ منه أو من الدمِ، وأثَرُ الطيبِ في الجَسَدِ،
ـ كالرُّداعِ، كغُرابٍ.
ـ ورَكِبَ رَدْعَهُ: خَرَّ لِوَجْهِهِ على دَمِه.
ـ وثَوْبٌ مَرْدُوعٌ: مُزَعْفَرٌ،
ـ ورادِعٌ ومُرَدَّعٌ، كمعظمٍ: فيه أثَرُ طِيبٍ.
ـ ورُدِعَ، كعُنِيَ: تَغَيَّرَ لَوْنُهُ. وكأَميرٍ ومِنْبَرٍ: السهمُ سَقَطَ نَصْلُه.
ـ والرادعةُ: قَميصٌ قد لُمِّعَ بالزَّعْفَران أو بالطِّيب. وكمِنْبَرٍ: من يَمْضي في حاجَتِه فَيَرجِعُ خائِباً، والسهمُ في فُوقِه ضِيقٌ فَيُدَقُّ فُوقُه حتى يَنْفَتِحَ، والكَسْلانُ من المَلاَّحينَ، والقصيرُ، ومن به رُداعٌ من طِيبٍ،
ـ كالمَرْدُوعِ. وككتاب: الطينُ، والماءُ، وماءٌ، وبهاءٍ: مِثلُ البيتِ يُصادُ فيه الضَّبُعُ والذئبُ.
ـ والمُرْتَدِعُ: سهمٌ إذا أصابَ الهَدَفَ انْفَضَخَ عُودُه، والجَمَلُ انْتَهَتْ سِنُّهُ، والمُتَلَطِّخُ بالزَّعْفَرانِ أو الطِّيبِ.


195-أرْزَعُ

أرزع

ـ هو أرْزَعُ منه، أي: أجْبَنُ.


196-الرَّسَعُ

الرسع

ـ الرَّسَعُ، محركةً: فَسادٌ في الأجْفانِ. رَسِعَ، كَفرحَ، فهو أرْسَعُ، ورَسَّعَ تَرْسيعاً، فهو مُرَسِّعٌ ومُرَسِّعَةٌ.
ـ ورَسِعَتْ عينُه، كفرحَ ومنَع: الْتَصَقَتْ،
ـ كَرسَّعَتْ، تَرْسيعاً.
ـ والرَّسائِعُ: سُيورٌ (مَضْفورةٌ في أسافِلِ الحمائِلِ، الواحِدُ: رِساعةٌ، بالكسر.
ـ والرُّسوعُ: سُيورٌ) تُضْفَرُ تكونُ في وسَطِ القوسِ.
ـ وكأميرٍ: ع. ورَسَعَ الصبيَّ، كمنَع: شَدَّ في يدهِ أو رِجلِهِ خَرَزاً لِدَفْعِ العَينِ،
ـ وـ أعضاءُ الرجلِ: فَسَدَتْ واسْتَرْخَتْ.
ـ والمُرَيْسيعُ، مُصَغرُ مَرْسوعٍ: بئرٌ، أو ماءٌ لخُزاعَةَ على يومٍ من الفُرْعِ، وإليه تُضافُ غَزْوَةُ بني المُصْطَلِقِ، وفيها سَقَطَ عِقْدُ عائشةَ، ونَزَلَتْ آيةُ التَّيَمُّمِ.
ـ والتَّرْسيعُ: أن تَخْرِقَ سَيْراً ثم تُدْخِلَ فيه سَيْراً كما تُسَوَّى سُيورُ المَصاحِفِ.


197-الرَّصْعُ

الرصع

ـ الرَّصْعُ، كالمَنْعِ: الضرْبُ باليد،
ـ وشِدَّةُ الطَّعْنِ كالإِرْصاعِ، والإِقامةُ،
ـ ودَقُّ الحَبِّ بين حَجَرَينِ كالارْتِصاعِ، وتَغييبُ السِّنانِ في المَطْعونِ، وبالتحريك: فِراخُ النَّحْلِ، الواحدةُ: بهاءٍ، أو الصوابُ بالضاد.
ـ والرَّصيعَةُ: العُقْدَةُ في اللجامِ، وحِلْيَةُ السيفِ المُسْتديرَةُ، أو كلُّ حَلْقَةٍ مُسْتَديرةٍ في سيفٍ، أو سَرْجٍ، أو غيرِه، ومَشَكُّ مَحاني أطْرافِ الضُّلوعِ من ظَهْرِ الفرسِ، والبُرُّ يُدَقُّ بالفِهْرِ ويُبَلُّ ويُطْبَخُ بالسَّمْن،
ـ ج: رَصائِعُ. وكأَميرٍ: زِرُّ عُرْوَةِ المصحفِ.
ـ ورَصِعَ به، كفرحَ: لَزِقَ،
ـ وـ بالطيب: عَبِقَ.
ـ والأرْصَعُ: الأَرْسَحُ.
ـ وطَعْنٌ أرْصَعُ: تامٌّ غابَ كلُّه فيه.
ـ والرَّصْعاءُ: المرأةُ لا اسْكِتانِ لها، أو لا عَجيزَةَ.
ـ وقد رَصِعَتْ، كفرحَ، وهو أرْصَعُ. وكسحابٍ: الجِماعُ. وكشدادٍ: كثيرهُ. وكمِحْرابٍ: دُوَّامَةُ الصِّبْيانِ، وكلُّ خشبةٍ يُدْحَى بها. وكمُحْسِنٍ: النَّحْلُ لها رَصَعٌ،
ـ ج: مَراصيعُ.
ـ والتَّرْصيعُ: التَّرْكيبُ، والتَّقْديرُ، والنَّسْجُ كما يُرَصِّعُ الطائرُ عُشَّهُ، والنَّشاطُ.
ـ وفرسٌ مُرَصَّعُ الثُّنَنِ، كمعظمٍ: إذا كانتْ ثُنَنُه بعضُها في بعضٍ.
ـ وتاجٌ، وسيفٌ مُرَصَّعٌ بالجَوَاهر: مُحَلًّى.
ـ وارْتَصَعَ: الْتَزَقَ،
ـ وـ أسْنانُه: تَقارَبَتْ.
ـ وتَراصَعَتِ العَصافيرُ: تَسافَدَتْ.


198-رَضِعَ

رضع

ـ رَضِعَ أُمَّه، كسَمِع وضَرَب، رَضْعًا، ويُحَرَّكُ، ورَضاعاً ورَضاعةً، ويُكْسَرانِ، ورَضِعاً، ككتفٍ، فهو راضِعٌ،
ـ ج: كرُكَّعٍ، ورَضِعٌ ككتِفٍ،
ـ ج: كعُنُقٍ: امْتَصَّ ثَدْيَها.
ـ والرَّضوعةُ: الشاةُ تُرْضِعُ.
ـ والرَّاضِعَتَانِ: ثَنيَّتا الصبيِّ،
ـ ج: رَواضِعُ.
ـ ورَضُعَ، ككَرُمَ ومنَع، رَضاعةً، فهو راضِعٌ ورَضيعٌ، ورَضَّاعٌ، كشَدَّادٍ من رُضَّعٍ، كرُكَّعٍ وكُفَّارٍ: لَؤُمَ، والاسْمُ: الرَّضَعُ محرَّكةً، وككتِفٍ،
ـ أو الراضعُ: اللئيم الذي رضَعَ اللُّؤْمَ من ثَدْيِ أمِّه، والراعي لا يُمْسِكُ معه مِحْلَباً، فإذا سُئِلَ اللَّبَنَ اعْتَلَّ بذلك، ومَن يأكلُ الخُلالَةَ من بينِ أسنانِهِ لئلاَّ يَفُوتَه شيءٌ،
ـ ومَنْ يَرْضَعُ الناسَ، أي: يَسْألُهُم.
ـ وقَوْلُهُم لَئِيمٌ راضِعٌ: أصْلُهُ أنّ رَجُلاً كان يَرْضَعُ إبِلَهُ، لئلاَّ يُسْمَعَ صوتُ حَلْبِهِ فَيُطْلَبَ منه.
ـ والرَّضاعةُ، كسحابةٍ: الدَّبُورُ، أو ريحٌ بينَها وبين الجَنوبِ.
ـ والرِّضْعُ، بالكسر: شجرٌ تَرْعاهُ الإِبِلُ.
ـ ورَضِيعُكَ: أخوكَ من الرَّضاعةِ.
ـ والرَّضَعُ، محرَّكةً: صِغارُ النحلِ، كالرَّصَعِ.
ـ وأرْضَعَتِ المرأةُ فهي مُرْضِعٌ: لها وَلَدٌ تُرْضِعُهُ، فإن وصَفْتَها بإرْضاعِ الولَدِ قُلْتَ: مرْضِعَةٌ.
ـ وراضَعَ ابْنَه: دَفَعَهُ إلى الظِّئْرِ.
ـ وارْتَضَعَتِ العَنْزُ: شَرِبَتْ لَبَنَ نَفْسِها.
ـ واسْتَرْضَعَ: طَلَبَ مُرْضِعَةً.
ـ والمُراضَعَةُ: أنْ يَرْضَعَ الطِّفْلُ أمَّهُ وفي بَطْنِها ولَدٌ،
ـ وأنْ يَرْضَعَ معه آخرُ، كالرِّضاعِ.


199-رَطَعَها

رطعها

ـ رَطَعَها، كمَنَعَ: جامعَهَا.
ـ والرَّطْعُ أيضاً: الزُّكامُ أو نحوُهُ.


200-الرَّعْراعُ

الرعراع

ـ الرَّعْراعُ: اليافِعُ، الحَسَنُ الاعْتدالِ مع حُسْنِ شَبَابٍ،
ـ كالرَّعْرَعِ، كَفَدْفَدٍ وهُدْهُدٍ، والجَبانُ، والقَصَبُ الطَّويلُ.
ـ والرَّعاعُ، كسَحابٍ: الأَحْداثُ الطَّغَامُ. وكسَحابَةٍ: النَّعامَةُ، ومَن لا فُؤَادَ لَهُ ولا عَقْلَ.
ـ والرَّعُّ: السُّكونُ.
ـ والرَّعْرَعَةُ: اضْطِرابُ الماءِ الصافي على وجهِ الأرضِ.
ـ ورَعْرَعَهُ اللّهُ: أنْبَتَهُ،
ـ وـ الفارسُ دابَّتَهُ: إذا كانت رَيِّضاً فَرَكِبَها لِيَرُوضَها.
ـ وتَرَعْرَعَ الصَّبِيُّ: تَحَرَكَّ ونَشَأ،
ـ وـ السِنُّ: قَلِقَتْ، وتَحَرَّكَتْ.


201-رَفَعَهُ

رفعه

ـ رَفَعَهُ، كمَنَعَهُ: ضِدُّ وضَعَهُ،
ـ كرَفَّعَهُ، وارْتَفَعَهُ فارْتَفَعَ،
ـ وـ البَعيرُ في سَيْرِهِ: بالَغَ.
ـ ورَفَعْتُهُ أنا، لازِمٌ مُتَعَدٍّ،
ـ وـ القَوْمُ: أصْعَدُوا في البلادِ،
ـ وـ الزَّرْعَ: حَمَلوهُ بعد الحَصادِ إلى البَيْدَرِ. وهذه أيامُ رَفاعٍ، ويكسرُ،
ـ والرَّفاعُ أيضاً: اكْتِنازُ الزَّرْعِ، وكشَدَّادٍ: جَدُّ محمدِ بنِ عبدِ اللهِ الأَنْدَلُسِيِّ المُحدِّثِ.
ـ {وفُرُشٍ مَرْفوعَةٍ} ، أي: بعضُها فوق بعضٍ أو مُقَرَّبَةٌ لهم، ومنه: رَفَعْتُهُ إلى السلطانِ رُفْعاناً، بالضمِ، أو مَعْناهُ: النِّساءُ المكَرَّماتُ.
ـ وناقَةٌ رافِعٌ: رَفَعَتِ اللِّبَأَ في ضَرْعِها.
ـ وبَرْقٌ رافِعٌ: ساطِعٌ.
ـ ورافِعٌ: خَمْسَةٌ وثَلاثون صحابياً.
ـ ورِفاعَةُ، بالكسرِ: ثَلاثَةٌ وعشرون.
ـ ورُوَيْفِعٌ: مَوْلَى رسولِ الله صلى الله عليه وسلم، ورُوَيْفِعُ بنُ ثابِتٍ: صحابيان.
ـ والرِّفاعَةُ، ككتابَةٍ ويُضَمُّ: العُظَّامَةُ، وخَيْطٌ يَرْفَعُ به المُقَيَّدُ قَيْدَهُ إليه، وشِدَّةُ الصَّوْتِ، ويُثَلَّثُ.
ـ ورَفُعَ، ككَرُمَ، رَفاعَةً: صارَ رَفيعَ الصَّوْتِ،
ـ وـ رِفْعَةً، بالكسرِ: شَرُفَ وعلا قَدْرُهُ، فهو رفيعٌ. وكزُبَيْرٍ: أبو العالِيَة الرِّيَاحِيُّ التابِعِيُّ. ورَبيعَةُ بنُ رُفَيْعٍ في القافِ، وبهاءٍ: بِنْتُ وَزَرٍ المُحَدِّثَةُ.
ـ ورَفَّعَهُمْ تَرْفيعاً: باعَدَهُمْ في الحَرْبِ،
ـ وـ الحِمارُ في عَدْوِهِ: عَدَا عَدْواً بَعْضُهُ أرْفَعُ من بعضٍ.
ـ ورافَعَهُ إلى الحاكِمِ: شَكاهُ،
ـ وـ بهم: أبْقى عليهم.
ـ ورافَعَني وخافَضَني: داوَرَني كلَّ مُداوَرَةٍ.
ـ واسْتَرْفَعَه: طَلَبَ رَفْعَه،
ـ وـ الخِوانُ: نَفِذَ ما عليه، وحانَ أن يُرْفَعَ.


202-الرُّقْعَةُ

الرقعة

ـ الرُّقْعَةُ، بالضم: التي تُكْتَبُ، وما يُرْقَعُ به الثوبُ،
ـ ج: رِقاعٌ بالكسر،
ـ وـ من الجَرَبِ: أولُهُ، وبالفتح: صوتُ السَّهْمِ في الرُّقْعَة. وكهمزةٍ: شجرةٌ عظيمةٌ وساقُها كالدُّلْبِ ووَرَقُها كوَرَق القَرْع، وثَمَرُها كالتينِ،
ـ ج: كصُرَدٍ.
ـ ورَقَعَ، كمنَع: أسْرَعَ،
ـ وـ الثوبَ: أصْلَحَهُ بالرِّقاع
ـ كرَقَّعَه،
ـ وـ فلاناً: هجاهُ،
ـ وـ الغَرَضَ بسَهْمٍ: أصابَه به،
ـ وـ الرَّكِيَّةَ: خافَ هَدْمَها فطَواها قامةً أو قامَتَينِ،
ـ وـ خَلَّةَ الفارسِ: أدْرَكَهُ فَطَعَنَه، والخَلَّةُ: الفُرْجَةُ بين الطاعنِ والمطعون.
ـ وكانَ مُعاويةُ يَلْقَمُ بيَدٍ ويَرْقَعُ بأُخْرَى، أي: يَبْسُطُ إحدى يديه لِيَنْتَثِرَ عليها ما سَقَطَ من لُقَمِهِ. وككتابٍ: عَدِيُّ بنُ الرِّقاعِ الشاعرُ، وعليُّ بنُ سليمان بنِ أبي الرِّقاعِ المحدثُ.
ـ وذاتُ الرِّقاعِ: جبلٌ فيه بُقَعُ حُمْرَةٍ وبَياضٍ وسوادٍ، ومنه غَزْوَةُ ذاتِ الرِّقاعِ، أو لأَنهم لَفُّوا على أرْجُلِهِم الخِرَقَ لَمَّا نُقِبَتْ أرْجُلُهم. وكزبيرٍ: شاعرٌ والِبِيٌّ إسلاميٌّ، ورَبيعةُ بنُ الرُّقَيْعِ التَّميمِيُّ: أحَدُ المُنادِينَ من وراءِ الحُجُراتِ، أو هو بالفاءِ، وإليه نُسِبَ الرُّقَيْعِيُّ لماءٍ بين مكة والبصرةِ.
ـ والرَّقْعاءُ من الشاءِ: ما في جَنْبِها بياضٌ، والمرأةُ لا عَجيزَةَ لها، وفرسُ عامِرٍ الباهِلِيِّ.
ـ وجُوعٌ يَرْقُوعٌ: شديدٌ.
ـ وكأميرٍ: الأحْمَقُ كالمَرْقَعانِ، وهي رَقْعاءُ ومَرْقَعانةٌ، والسماءُ، أو السماءُ الأُولَى.
ـ والرَّقْعُ: السماءُ السابعةُ، والزَّوْجُ؛ يقالُ: لا حَظِيَ رَقْعُكَ، أي: لا رَزَقَكِ اللّهُ زَوْجاً؛ أو تصحيفٌ، وتفسيرُ الرَّقْعِ بالزَّوْج ظَنٌّ وتَخْمينٌ، والصوابُ رَفْغُكِ بالفاء والغينِ.
ـ وما تَرْتَقِعُ يا فلانُ بِرَقاعِ، كقَطامِ وسحابٍ وكتابٍ، أي: ما تَكْتَرِثُ لي، ولا تُبالي بي، أو لا تَقْبَلُ مما أنْصَحُكَ به شيئاً. وكسحابةٍ: الحُمْقُ.
ـ وأرْقَعَ: جاءَ بها،
ـ وـ الثوبُ: حانَ له أن يُرْقَعَ، كاسْتَرْقَعَ.
ـ والتَّرْقيعُ: التَّرْقيحُ.
ـ والتَّرَقُّعُ: التَّكَسُّبُ.
ـ وما ارْتَقَعَ: ما اكْتَرَثَ. وطارِقُ بنُ المُرَقَّعِ، كمعظمٍ، ومُرَقَّعُ بنُ صَيْفيٍّ الحَنْظَلِيُّ: تابعيٌّ.
ـ ورَاقَعَ الخَمْرَ: قَلْبُ عاقَرَ.


203-رَكَعَ

ركع

ـ رَكَعَ المُصَلِّي رَكْعَةً وركعتينِ وثلاثَ ركَعاتٍ، محركةً: صَلَّى،
ـ وـ الشيخُ: انْحَنَى كِبَراً، أو كبَا على وجْهه، وافْتَقَرَ بعدَ غِنًى، وانْحَطَّتْ حالُه، وكلُّ شيءٍ يَخْفِضُ رأسَه،
ـ فهو: راكِعٌ.
ـ والرُّكوعُ في الصلاةِ: أنْ يَخْفِضَ رأسَه بعدَ قَوْمَةِ القِراءَةِ حتى تَنَالَ راحتاهُ رُكْبَتَيْهِ، أو حتى يَطْمَئِنَّ ظَهْرُه. وكشدَّادٍ: فرسُ زيد بنِ عَبَّاسٍ أحَدِ بني سَمَّاكٍ.
ـ والرُّكْعَةُ، بالضم: الهُوَّةُ من الأرضِ.


204-رَمَعَ

رمع

ـ رَمَعَ أنفُه، كمَنع رَمَعاناً، محركةً: تَحَرَّكَ،
ـ وـ بيدَيهِ: أوْمأ،
ـ وـ بالصبي: ولَدَتْه،
ـ وـ عينُه بالبُكاءِ: سالَتْ،
ـ وـ رأسَه: نَفَضَه،
ـ وـ فلانٌ رَمْعاً ورَمَعاناً: سارَ سريعاً.
ـ والرَّمَّاعةُ، مشددةً: الاسْتُ، وما يَتَحَرَّكُ من يافُوخِ الصبيِّ.
ـ والرامِعُ: من يُطَأْطِئُ رأسَه ثم يَرْفَعُه.
ـ وكغرابٍ: ع، ووجَعٌ يَعْتَرِضُ في ظَهْرِ الساقِي حتى يَمْنَعَهُ من السَّقْي، وقد رُمِعَ كَعُنِيَ، واصْفِرارٌ، وتَغَيُّرٌ في وجهِ المرأةِ مِن داءٍ يُصيبُ بَظْرَها،
ـ كالرَّمَعِ، محركةً. وقد رَمِعَتْ كفرِحَ، ورُمِّعَتْ بالضم مُشدّدةً.
ـ وكعِنَبٍ: ة باليَمنِ، مَنْزِلٌ للأشْعَرِيِّينَ، منها: أبو موسى الأشْعَرِيُّ.
ـ ورُمْعَةٌ من نَبْتٍ وغيرِه، بالضم: قِطْعَةٌ منه.
ـ ورَمَعٌ، محرَّكةً،
ـ ويُثَلَّثُ راؤُه: ع.
ـ واليَرْمَعُ: الخُذْرُوفُ يَلْعَبُ به الصِّبْيانُ، وحجارةٌ رِخْوَةٌ إذا فُتِّتَت انْفَتَّت. ويقالُ للمَغْمُومِ المُنْكَسِرِ: تَرَكْتُه يُفَتِّتُ اليَرْمَعَ.
ـ وأتى بِمُرَمَّعاتِ الأخْبارِ، كمُعَظَّمٍ: أي بالباطِلِ.
ـ والتَّرْمِيعُ في السِّباعِ: ألْقاءُ الوَلَدِ لغيرِ تَمامٍ.
ـ والمُرَمِّعَةُ، كمُحَدِّثةٍ: المَفازةُ.
ـ ودَعْهُ يَتَرَمَّعُ في طُمَّتِهِ: يَتَسَكَّعُ في ضَلالِه، أو يَتَلَطَّخُ في خُرْئِه.
ـ وتَرَمَّعَ: تَحَرَّكَ، أو أُرْعد غَضَباً.


205-رَنَعَ

رنع

ـ رَنَعَ لَوْنهُ،
ـ كمنَع رُنُوعاً: تَغَيَّرَ وذَبَلَ وضَمُرَ،
ـ وـ الدابةُ: طَرَدَت الذُّبابَ برأسِها،
ـ وـ فلانٌ: لَعِبَ، وهُمْ رانِعونَ.
ـ والمَرْنَعَةُ، كمَرْحَلَةٍ: الأصْواتُ في لَعِبٍ، والسَّعَةُ، والرَّوْضَةُ،
ـ وـ من الصَّيْدِ، والطعامِ، والشَّرابِ: القِطْعَةُ منه،
ـ وـ من الخُصومَةِ ونحوِها: المُجْمَعَةُ.
ـ ويقال للحَمْقاءِ إذا أثْرَتْ: "وَقَعْتِ في مَرْنَعَةٍ فَعِيثِي " أي: خِصْبٍ. وفي المَثَلِ: "إنّ في المَرْنَعَةِ لكلِّ قومٍ مَقْنَعَةً " ، أي: غِنًى.
ـ والتَّرْنيعُ: تحريكُ الرأسِ.


206-الرَّوْعُ

الروع

ـ الرَّوْعُ: الفَزَعُ،
ـ كالارْتِيَاعِ والتَّرَوُّعِ،
ـ ود باليَمنِ قُرْبَ لَحْجٍ.
ـ والرَّوْعَةُ: الفَزْعَةُ، والمَسْحَةُ من الجَمالِ.
ـ وهذه شَرْبَةٌ راعَ بها فُؤادي: بَرَدَ بها غُلَّةُ رُوعِي.
ـ وراعَ: أفْزَعَ،
ـ كروَّعَ، لازِمٌ مُتَعَدّ،
ـ وـ فلاناً: أعْجَبَه،
ـ وـ في يدي كذا: أفادَ،
ـ وـ الشيءُ يَرُوعُ ويَريعُ رُواعاً، بالضم: رَجَعَ.
ـ ورائِعَةُ: مَنْزِلٌ بين مكةَ والبَصْرَةِ، أو هو ماءٌ لبني عُمَيْلَةَ بين إمَّرَةَ وضَرِيَّةَ، أو هو بالباءِ المُوَحَّدَةِ.
ـ ودارُ رائِعَةَ: بمكة فيه مَدْفَنُ آمِنَةَ أُمِّ النبيِّ، صلى الله عليه وسلم.
ـ ورائِعٌ: فِناءٌ من أفْنِيَة المدينة. وكشَدّادٍ: الرَّوَّاعُ بنُ عبدِ المَلِكِ، وسُليمانُ بنُ الرَّوّاعِ الخُشَنِيُّ، وأحمدُ بن الرَّوّاعِ المِصْريُّ، المُحَدِّثُونَ، وامرأةٌ شَبَّبَ بها رَبيعةُ بنُ مَقْرومٍ، أو هي كغُراب. وأبو رَوْعَةَ الجُهَنِيُّ: وفَدَ على النبِيّ، صلى الله عليه وسلم.
ـ والرُّوعُ، بالضم: القَلْبُ، أو مَوْضِعُ الفَزَعِ منه، أو سَوادُه، والذِّهنُ، والعَقْلُ، ومنه الحديثُ:
ـ "أفْرَخَ رُوْعُكَ من أدْرَكَ إفاضَتَنا هذه فقد أدْرَكَ " ـ يعني الحَجَّ ـ أي: خَرَجَ الفَزَعُ من قَلْبِكَ،
ـ ويُرْوَى: رَوْعُكَ بالفتح، أو هي الرِّوايةُ فقطْ، أي: زالَ عنكَ ما تَرْتاعُ له وتَخافُ، وذَهَبَ عنكَ، وانْكَشَفَ، كأَنه مأخُوذٌ من خُروجِ الفَرْخِ من البَيْضَةِ.
ـ وفي حديثِ مُعاوِيَةَ إلى زِيادٍ: لِيُفْرِخْ رُوعُكَ، بالضم، أي: أخْرِجِ الرَّوْعَ عن رُوعِكَ، يقالُ: أفْرَخَتِ البَيْضَةُ إذا خَرَجَ الفَرْخُ منها، والرَّوْعُ: الفَزَعُ، والفَزَعُ لا يَخْرُجُ من الفَزَعِ، إنما يَخْرُجُ من مَوْضِعِ الفَزعِ وهو الروعُ، بالضم، ويقالُ: أفْرِخْ روعَكَ على الأمرِ، أي: اسْكُنْ، وأْمَنْ.
ـ وناقةٌ رُوَاعَةُ الفُؤَادِ،
ـ ورُواعُه، بضمهما: شَهْمَةٌ ذَكِيَّةٌ.
ـ والرَّوْعاءُ: الفرسُ، والناقةُ الحديدةُ الفُؤَادِ.
ـ والأرْوَعُ: مَن يُعْجِبُكَ بحُسْنِه وجَهارَةِ مَنْظَرِهِ أو بشَجاعَتِه،
ـ كالرائِعِ،
ـ ج: أرْواعٌ ورُوْعٌ بالضم، والاسمُ: الرَّوَعُ محرَّكةٌ. ورَوَّعَ خُبْزَهُ بالسَّمْنِ تَرْويعاً: رَوَّاهُ.
ـ وأرْوِعْ بالغَنَمِ: لَعْلِعْ بها. وهو زَجْرٌ لها. وكمُعَظَّمٍ: مَن يُلْقَى في صَدْرِهِ صِدْقُ فِراسَةٍ، أو من يُلْهَمُ الصَّوابَ.
ـ وتَرَوَّعَ: تَفَزَّعَ.


207-راعَ

راع

ـ راعَ يَريعُ: نَما، وزادَ، وَرَجَعَ،
ـ وـ الحِنْطَةُ: زَكَتْ
ـ كَأَراعَتْ.
ـ والريعُ، بالكسر والفتحِ: المُرْتَفِعُ من الأرضِ، أو كُلُّ فَجٍّ، أو كُلُّ طَريقٍ، أو الطَريقُ المُنْفَرِجُ في الجَبَلِ، والجبلُ المرتَفِعُ، الواحدةُ: بهاءٍ، أو مَسيلُ الوَادِي من كُلِّ مكانٍ مُرْتَفِعٍ، وبالكسر: الصَّوْمَعَةُ، وبُرْجُ الحَمامِ، والتَّلُّ العالِي، وفَرَسُ عَمْرِو بنِ عُصْمٍ، وبالفتح: فَضْلُ كلِّ شيءٍ كرَيْعِ العجينِ والدقيقِ والبَزْرِ ونحوِها، واضْطِرابُ السَّرابِ، والفَزَعُ،
ـ وـ من كُلِّ شيءٍ: أوَّلُهُ وأفْضَلُهُ،
ـ كَرَيْعانِهِ،
ـ وـ من الدِّرْعِ: فُضولُ كُمَّيْها،
ـ وـ من الضُّحَى: بَياضُهُ وحُسْنُ بَرِيقِهِ.
ـ وليس له رَيْعٌ، أي: مَرْجوعٌ.
ـ والرِّيعَةُ، بالكسر: الجماعَةُ قد انْضَمُّوا. ورائعُ بنُ عبدِ الله المَقْدِسِيُّ: محدّثٌ.
ـ ورِياعٌ، ككتابٍ: ع،
ـ وناقَةٌ مِرْياعٌ، كمِحْرابٍ: سريعَةُ الدَّرَّةِ، أو سريعَةُ السِّمَنِ، أو تَذْهَبُ في المَرْعَى وتَرْجِعُ بنَفْسِها.
ـ ورَيْعانُ: د، أو جَبَلٌ، واسمٌ،
ـ والرَّيْعانَةُ: الناقةُ الكثيرةُ اللَّبَنِ.
ـ وأراعُوا: راعَ طَعامُهُم،
ـ وـ الإِبِلُ: نَمَتْ، وكثُرَ أولادُها.
ـ وَتَرَيَّعَ: تَلَبَّثَ، وَتَوَقَّفَ، وَتَحَيَّرَ،
ـ كاسْتَراعَ،
ـ وـ السَّرابُ: جاءَ وَذَهَبَ،
ـ وـ القومُ: اجْتَمَعوا كَريَّعوا.
ـ والمُتَرَيِّعُ: المُتَزَلِّقُ، يَصْبُغُ نَفْسَهُ بالأدْهان.


208-رَبَغَ

ربغ

ـ رَبَغَ القومُ في النَّعيمِ: أَقامُوا.
ـ وعَيْشٌ رابغٌ: ناعِمٌ.
ـ وربيعٌ رابغٌ: مُخْصِبٌ.
ـ والرابِغُ: مَنْ يُقيمُ على أمْرٍ مُمْكنٍ له، وبلا لامٍ: وادٍ بين الحَرَمَيْنِ قُرْبَ البَحْرِ، وابنُ يَحْيَى الصِنْهاجِيُّ الدِمَشْقِيُّ: مُتَأخِّرٌ، رَوَى هو وابْنُه محمدُ بنُ رابغٍ.
ـ والرَّبْغُ: الرِّيُّ، والتُّرابُ المُدَقَّقُ، وبالتحريكِ: سَعَةُ العَيْش. وككَتِفٍ: الماجِنُ الفاجِرُ.
ـ والأَرْبَغُ: الكثيرُ من كلِّ شيءٍ، والاسمُ: كسَحابَةٍ.
ـ واليَرْبَغُ، كاليَرْمَعِ: ع م بين عُمَانَ والبَحْرَيْنِ.
ـ وأخَذَهُ بِرَبَغِهِ، مُحرَّكةً: بِحِدْثانِهِ قَبْلَ أن يَفُوتَ.
ـ وأرْبَغَ إبِلَهُ: تَرَكَها تَرِدُ الماءَ كَيْفَ شاءَتْ بِلا تَوْقيتٍ.


209-الرَّثَغُ

الرثغ

ـ الرَّثَغُ، مُحرَّكةً: لُغَةٌ في اللَّثَغِ.


210-الرَّدَغَةُ

الردغة

ـ الرَّدَغَةُ، مُحَرَّكةً، وتُسَكَّنُ: الماءُ، والطينُ، والوَحَلُ الشَّديدُ،
ـ ج: كصَحْبٍ وخَدَمٍ وجِبالٍ،
ـ ومَكانٌ رَدِغٌ، ككَتِفٍ: كثيرُهُ.
ـ ورَدْغَةُ الخَبالِ، ويُحَرَّكُ: عُصارةُ أهلِ النارِ.
ـ والرَّديغُ، كأميرٍ: الصَّريعُ، والأحْمَقُ.
ـ وناقةٌ ذاتُ مَرادِغَ: سَمينَةٌ.
ـ والمَرادِغُ: جَمْعُ مَرْدَغَة، وهي: ما بين العُنُقِ إلى التَّرْقُوَةِ، والرَّوْضَةُ البَهِيَّةُ، واللَّحْمَةُ بينَ وابِلَةِ الكَتِفِ وجَناجِنِ الصَّدْرِ.
ـ وارْتَدَغَ: وقَعَ في رِداغٍ.
ـ وأرْدَغَتِ الأرْضُ: كثُرَ رِداغُها.


211-الرَّزَغَةُ

الرزغة

ـ الرَّزَغَةُ، مُحَرَّكةً: الوَحَلُ،
ـ ج: كخَدَمٍ وجِبالٍ. وككَتِفٍ: المُرْتَطِمُ فيه.
ـ وأرْزَغَ المَطَرُ الأرضَ: بَلَّها ولم تَسِلْ،
ـ وـ الماءُ: قَلَّ،
ـ وـ في فُلانٍ: أكثَرَ من أذاهُ، واحْتَقَرَهُ وعابَهُ وطَعَنَ فيه، أو طَمِعَ فيه واسْتَضْعَفَه،
ـ كاسْتَرْزَغَهُ،
ـ وـ الأرضُ: كثُرَ رِزاغُها،
ـ وـ المُحْتَفِرُ: بَلَغَ الطينَ الرَّطْبَ،
ـ وـ الرِيحُ: جاءَتْ بِنَدًى.
ـ والمُرازَغَةُ: المُراوَغَةُ.


212-الرُّسْغُ

الرسغ

ـ الرُّسْغُ، بالضم وبضَمَّتَيْنِ: المَوْضِعُ المُسْتَدِقُّ بينَ الحافِرِ ومَوْصِلِ الوَظيفِ من اليَدِ والرِجْلِ، ومَفْصِلُ ما بين الساعِدِ والكَفِّ، والساقِ والقَدَمِ، ومِثْلُ ذلك من كُلِّ دابَّةٍ،
ـ ج: أرْساغٌ وأرْسُغٌ.
ـ والرِساغُ، بالكسر: حَبْلٌ يُشَدُّ في رُسْغِ البَعيرِ وغيرِهِ، ثم يُشَدُّ إلى وَتِدٍ فَيَمْنَعُه عن الانْبِعاثِ في المَشْيِ، ومُراسَغَةُ الصَّريعيْنِ في الصِراعِ.
ـ والرَّسَغُ، مُحرَّكةً: اسْتِرْخاءٌ في قَوائِمِ البعيرِ.
ـ وعَيْشٌ رَسِيغٌ: واسِعٌ. وطعامٌ رَسِيغٌ: كثيرٌ.
ـ وكغُرابٍ: ع.
ـ والتَّرْسيغُ: التَّوْسِيعُ،
ـ وـ في الكلامِ: التَّلْفِيقُ بينَه،
ـ وـ في المَطَرِ: أن يُثَرِّيَ الأرضَ.
ـ ورَأْيٌ مُرَسَّغٌ، ككُعَظَّمٍ: غيرُ مُحْكَمٍ.
ـ وراسَغَه: أخَذَ رُسْغَه في الصِراعِ.
ـ وارْتَسِغْ على عِيالِكَ: وسِّعِ النَّفَقَةَ.


213-الرُّصْغُ

الرصغ

ـ الرُّصْغُ، بالضم: الرُّسْغُ.
ـ والرِصاغُ، ككتابٍ: الرِساغُ للحَبْلِ.
ـ وكغُرابٍ: ع، لغةٌ في السينِ.


214-الرَّغيغَةُ

الرغيغة

ـ الرَّغيغَةُ: العَيْشُ الصالِحُ، وحَسْوٌ من الزُّبْدِ، أو لَبنٌ يُغْلَى ويُذَرُّ عليه دَقيقٌ للنُفَساءِ.
ـ والرَّغْرَغَةُ: رَفاغَةُ العَيْشِ، والانْغماسُ في الخيرِ، وأن تَرِدَ الإِبِلُ كلَّ يومٍ مَتَى شاءَتْ، أو أن يَسْقِيَها يوماً بالغَداةِ ويوماً بالعَشِيِّ، أو أن يَسْقِيَها سَقْياً ليسَ بِتامٍّ ولا كافٍ، وإخْفاءُ الشيءِ، وأن تُلْزِمَ الإِبِلَ الحَمْضَ وهي لا تُريدُه، وأن تُصيبَ من الحَمْضِ الذي حَوْلَ الماءِ ثم تَشْرَبَ.


215-الرَّفْغُ

الرفغ

ـ الرَّفْغُ: أَلأَمُ الوادي وشَرُّه تُراباً، والناحيةُ،
ـ ج: كأَفْلُسٍ، والأَرضُ السَّهْلَةُ،
ـ ج: كجِبالٍ، والسِقاءُ الرَّقيقُ المُقارِبُ، والأرضُ الكثيرةُ التُّرابِ، والمكانُ الجَدْبُ، ووسَخُ الظُّفُرِ، ويُضَمُّ، أو وسَخُ المَغابِنِ، والسَّعَةُ، والخِصْبُ، وأصلُ الفَخِذِ، وكلُّ مُجْتَمعِ وَسَخٍ من الجَسَدِ، ويُضَمُّ،
ـ ج: أرْفاغٌ ورُفوغٌ.
ـ وتُرابٌ وطعامٌ وكِلْسٌ رَفْغٌ: لَيِّنٌ، وبالضم: الإِبْطُ، وما حولَ فَرْجِ المرأة.
ـ والمَرْفوغةُ: المرأةُ الصغيرةُ الهَنَةِ لا يصل إليها الرجلُ.
ـ والرَّفْغاءُ: الدَّقيقةُ الفَخِذَيْنِ، الصغيرةُ الهَنَةِ،
ـ المَعيقةُ الرُّفْغَيْنِ والأَرْفاغ، السَّفِلَةُ من الناسِ، الواحدُ: رَفْغٌ.
ـ والأَرْفَغُ: ع.
ـ وتَرَفَّغَها: قَعَدَ بين فَخِذَيْها لِيَطَأها،
ـ وـ فلانٌ فوقَ البعيرِ: خَشِيَ أن يَرْمِيَ به خَلْفَ رِجْلَيْه عندَ ثَيْلِه.
ـ والرُّفَغْنِيَةُ، كبُلَهْنِيَةٍ: سَعَةُ العيْشِ.


216-رُماغٌ

رماغ

ـ رُماغٌ، كغُرابٍ: ع.
ـ ورَمَغَه، كمنَعه: عَرَكَهُ بيدِه كالأَديمِ.
ـ وتَرْميغُ الكلام: تَلْفيقُه،
ـ وـ في الرأسِ: تَدْهينُه وتَرْوِيَتُه،
ـ وـ في الطعامِ: تَرْوِيَتُه بالأُدْمِ.


217-راغَ

راغ

ـ راغَ الرجلُ والثَّعْلَبُ رَوْغاً ورَوَغاناً: مالَ وحادَ عن الشيءِ، والاسمُ: كسحابٍ. وكشَدَّادٍ: الثَّعْلَبُ، وابنُ عبدِ الملِكِ بنِ قيسٍ مِن تُجيبَ، ووالدَا سُلَيْمانَ الخُشَنِيِّ، وأحمدَ المِصْرِيِّ المُحدِّثَين.
ـ وهذه رِواغَتُهم ورِياغَتُهم، بكسرهما، أي: مُصْطَرَعُهم.
ـ والرِياغُ، ككتابٍ: الخِصْبُ.
ـ وأخَذْتَنِي بالرُّوَيْغَةِ: بالحِيلَةِ، من الرَّوْغِ.
ـ وأراغَ: أراد، وطَلَبَ،
ـ كارْتاغَ.
ـ ورَوَّغَ الثَّريدَةَ: دَسَّمَها. ورَوّاها.
ـ والمُراوَغَةُ: المصارعة،
ـ كالتَّراوُغِ، وأن يَطْلُبَ بعضُ القومِ بعضاً.
ـ وتَرَوَّغَ الدابةُ: تَمَرَّغَتْ.


218-الريغُ

الريغ

ـ الريغُ، بالكسر: الغُبارُ، والرَّهجُ، والتُّرابُ، والنِفارُ، وأبو محمدٍ عبدُ الله بنُ إبراهيمَ الرِيغيُّ: قاضي الإسْكَنْدَرِيَّة، وذُرِّيَّتُه بعدَه.
ـ ورَيَّغَ الثَّريدَةَ: رَوَّغَها، فَتَرَيَّغَتْ.
ـ والمُرَيَّغُ، كمُعَظَّمٍ: الشيءُ المُتَرَّبُ.


219-رَأْفٌ

رأف

ـ رَأْفٌ، بالفتحِ: ع، أو رَمْلَةٌ.
ـ والرَّأفُ أيضاً: الخَمْرُ، والرَّجُلُ الرَّحيمُ،
ـ كالرَّؤُفِ والرَّؤوفِ.
ـ أو الرَّأفَةُ: أشَدُّ الرَّحْمَةِ، أو أرَقُّها، رأفَ اللّهُ تعالى بِكَ، مُثَلَّثَةً، وَرافَ وراوَفَ رَأْفَةً ورآفَةً ورَأَفاً، مُحَرَّكَةً، وهو رَأْفٌ، بالفتحِ، وكَنَدُسٍ وكَتِفٍ وصَبُورٍ وصاحِبٍ.


220-رَجَفَ

رجف

ـ رَجَفَ: حَرَّكَ، وتَحَرَّكَ، واضْطَرَبَ شَديداً، رَجْفاً ورَجَفاناً ورُجوفاً ورَجيفاً،
ـ وـ الأرْضُ: زُلْزِلَتْ،
ـ كأَرْجَفَتْ،
ـ وـ القَوْمُ: تَهَيَّؤُوا للحرْبِ،
ـ وـ الرَّعْدُ: تَرَدَّدَتْ هَدْهَدَتُهُ في السَّحابِ.
ـ والرَّجْفَةُ: الزَّلْزَلَةُ.
ـ والراجِفَةُ: النَّفْخَةُ الأولَى، والرادِفَةُ: الثانِيَةُ. وكشدَّادٍ: البَحْرُ لاضْطرابِهِ، ويومُ القِيامَةِ، والحَشْرُ، وضَرْبٌ من السَّيْرِ.
ـ والرَّاجِفُ: الحُمَّى ذاتُ الرِّعْدَةِ.
ـ وأرْجَفَتِ الناقةُ: جاءَتْ مُعْيِيَةً مُسْتَرْخِيَةً أُذُناهَا تَرْجُفُ بهما،
ـ وـ القومُ: خاضُوا في أخْبارِ الفِتَنِ وَنَحْوِهَا، ومنه: {والمُرْجِفُونَ في المدينة} ،
ـ وـ الشيءِ،
ـ وـ به: خاضُوا فيه،
ـ وـ الأرضُ: زُلْزِلَتْ،
ـ كأُرْجِفَتْ، بالضم.


221-ارْحَفَ

ارحف

ـ ارْحَفَ: حَدَّدَ سِكِّيناً ونَحْوَهُ، كأنَّ الحاءَ مُبْدَلَةٌ من الهاءِ.


222-الرَّخْفُ

الرخف

ـ الرَّخْفُ: الزُّبْدُ الرَّقيقُ، أو المُسْتَرْخِي،
ـ كالرَّخْفَةِ،
ـ ج: رِخافٌ، وضَرْبٌ من الصِبْغِ.
ـ ورَخَفَ العَجينُ، كنَصَرَ وفَرِحَ وكرُمَ، رَخْفاً ورَخَفاً ورَخافةً ورُخُوفَةً: اسْتَرْخَى، والاسمُ: الرَّخْفَةُ، ويُضَمُّ، الرَّخَفُ، مُحَرَّكةً. وأرْخَفْتُهُ أنا،
ـ وـ العجينَ: أكثَرْتُ ماءَهُ.
ـ والرَّخيفةُ: العَجينُ المُسْتَرْخِي.
ـ والرَّخْفَةُ، والجَمْعُ: رِخافٌ: حِجَارةٌ خِفافٌ رِخْوَةٌ كأنها جُوفٌ، هكذا بِخَطِّ المُتْقِنينَ، وعندَ بعضِهِم: كأنها خَزَفٌ.
ـ وصارَ الماءُ رَخْفَةً: طيناً رَقيقاً.


223-الرِّدْفُ

الردف

ـ الرِّدْفُ، بالكسرِ: الراكِبُ خَلْفَ الراكِبِ،
ـ كالمُرْتَدِفِ والرَّديفِ والرُّدافَى، كحُبارَى، وكلُّ ما تَبعَ شيئاً، وكوْكَبٌ قَريبٌ من النَّسْرِ الواقِعِ، وتَبِعَةُ الأَمْرِ، ويُحَرَّكُ،
ـ وـ: جَبَلٌ، والليلُ، والنهارُ، وهُما رِدْفَانِ، وجَليسُ المَلِكِ عن يَمينِهِ، يَشْرَبُ بعدَهُ، ويَخْلُفُهُ إذا غَزا،
ـ وـ في الشِّعْرِ: حَرْفٌ ساكِنٌ من حُروفِ المَدِّ واللِّينِ، يَقَعُ قَبْلَ حَرْفِ الرَّوِيِّ ليس بينَهما شيءٌ.
ـ والرِّدْفانِ، في قولِ لَبيدٍ يَصِفُ السفينةَ:
فالْتامَ طائِقُها القَديمُ فأصْبَحَتْ****ما إن يُقَوِّمُ دَرْأهَا رِدْفانِ:
مَلاَّحانِ يكونانِ في مُؤَخَّرِ السفينَةِ، وفي قولِ جريرٍ:
منهم عُتَيْبَةُ والمُحِلُّ وقَعْنَبٌ****والحَنْتَفانِ ومنهم الرِّدْفانِ:
قَيْسٌ وعَوْفٌ ابْنا عَتَّابِ بنِ هَرَمِيٍّ، أو مالكُ بنُ نُوَيْرَةَ، ورجلٌ آخَرُ من بني رَباحِ بنِ يَرْبُوعٍ.
ـ والرَّديفُ: نَجْمٌ آخَرُ قَريبٌ من النَّسْرِ الواقِعِ، والنَّجْمُ الذي يَنُوءُ من المَشْرِقِ إذا غَرَبَ رَقِيبُهُ، والذي يَجيءُ بِقِدْحِه بعدَ فَوْزِ أحَدِ الأَيْسَارِ، أو الاثْنَيْنِ منهم، فَيَسْألُهُم أن يُدْخِلُوا قِدْحَهُ في قِدَاحِهِم، والنَّجْمُ الناظِرُ إلى النَّجْمِ الطالِعِ.
ـ وبَهْمٌ رَدْفَى، كسَكْرَى: وُلِدَتْ في الخَريفِ والصَّيْفِ في آخِرِ وِلادِ الغَنَمِ. وككتابٍ: المَوْضعُ يَرْكَبُه الرَّديفُ.
ـ والرَّدافَةُ بهاءٍ: فِعْلُ رِدْفِ المَلِكِ، كالخِلافَةِ.
ـ والرَّوادِفُ: رَواكيبُ النَّخْلِ، وطَرَائِقُ الشَّحْمِ، الواحدةُ: رادِفَةٌ، ورادوفٌ.
ـ والرُّدافَى، كحُبارَى: الحُدَاةُ، والأَعْوانُ، وجمعُ رَدِيفٍ.
ـ وجاؤوا رُدافَى: يَتْبَعُ بعضُهم بعضاً.
ـ ورَدَِفه، كسَمِعَه ونَصَرَه: تَبِعَه،
ـ كأرْدَفَه.
ـ وأرْدَفْتُه معه: أرْكَبْتُه،
ـ وـ النُّجُومُ: تَوَالَتْ.
ـ ومُرادَفَةُ المُلوكِ: مُفَاعَلَةٌ من الرَّدافَةِ،
ـ وـ من الجَرادِ: رُكوبُ الذَّكَرِ الأُنْثَى والثالِثِ عليهما.
ـ وهذه دابَّةٌ لا تُرادِفُ، ولا تُرْدِفُ قليلةٌ أو مُوَلَّدَةٌ: لا تَحْمِلُ رَديفاً.
ـ وارْتَدَفهَ: رَدَفَه،
ـ وـ العَدُوَّ: أخَذَه من وَرائِه أخْذاً.
ـ واسْتَرْدَفَهُ: سأله أن يُرْدِفَهُ.
ـ وتَرادَفا: تَعاوَنا، وتَناكَحا، وتَتابَعا.
ـ والمُترادِفُ من القَوافِي: ما اجْتَمَعَ فيها ساكِنانِ، وأن تكونَ أسماءٌ لشيءٍ واحدٍ، وهي مُوَلَّدَةٌ.
ـ ورَدَفانُ، محرَّكةً: ع.
ـ ورِدْفَةُ، بالكسر: ع.


224-رَزَفَ

رزف

ـ رَزَفَ الجَمَلُ يَرْزِفُ رَزيفاً: عَجَّ،
ـ كأَرْزَفَ ورَزَّفَ،
ـ وـ الناقَةُ: أسْرَعَتْ، وخَبَّتْ، وأرْزَفْتُها،
ـ وـ الأمرُ: دَنا،
ـ وـ إليه: تَقَدَّمَ،
ـ كأَرْزَفَ ورَزَّفَ.
ـ وناقةٌ رَزوفٌ: طويلةُ الرِجْلَيْنِ، واسِعةُ الخَطْوِ،
ـ أو الرَّزيفُ: السُّرْعةُ من فَزَعٍ.
ـ وأرْزَفَ: أرْجَفَ، واسْتَوْحَشَ، وأسْرَعَ فَزَعاً.
ـ وأُرْزِفَوا، بالضم: أُعْجِلُوا في هَزِيمَةٍ ونحوِها.
ـ ورَزَّافاتُ بَلَدِ كذا: ما دَنا منه، وتقديمُ الزاي: لغةٌ في الكلِّ.


225-رَسَفَ

رسف

ـ رَسَفَ يَرْسُفُ ويرسِفُ رَسْفاً ورَسيفاً ورَسَفاناً: مشَى مَشْيَ المُقَيَّدِ.
ـ وإرْسافُ الإِبِلِ: طَرْدُهَا مُقَيَّدَةً.
ـ وأُرْسوْفُ، بالضم: د بساحِلِ الشامِ.
ـ وارْتَسَفَّ ارْتِسْفافاً، ط كاكْفَهَرَّ ط: ارْتَفَعَ.


226-الرَّشَفُ

الرشف

ـ الرَّشَفُ، محرَّكةً: الماءُ القليلُ يَبْقَى في الحَوْضِ، وهو وَجْهُ الماءِ الذي تَرْشُفُه الإِبِلُ بأفْواهِهَا.
ـ والرَّشيفُ، كأميرٍ: تَناوُلُ الماءِ بالشَّفَتَيْنِ.
ـ ورَشَـفَه يَرْشِـفُه، كنَصَرَه وضَرَبَهُ وسَمِعَهُ، رَشفْاً: مَصَّه،
ـ كارْتَشَفَهُ وترَشّفَهُ وأرْشَفَهُ ورَشّفَهُ،
ـ وـ الإِناءَ: اسْتَقْصَى الشُّرْبَ حتى لم يَدَعْ فيه شيئاً.
ـ و "الرّشْفُ أنْقَعُ " أي: تَرَشُّفُ الماءِ قليلاً قليلاً أسْكَنُ للعَطَشِ.
ـ والرَّشُوفُ: المرأةُ الطَّيِّبَةُ الفَمِ، واليابِسَةُ الفَرْجِ، والناقَةُ تأكُلُ بِمِشْفَرِهَا.


227-الرَّصَفَةُ

الرصفة

ـ الرَّصَفَةُ، مُحرَّكةً: واحِدَةُ الرَّصَفِ لِحِجارَةٍ مَرْصُوفٍ بعضُها إلى بعضٍ في مَسيلٍ، وواحِدَةُ الرِصافِ للعَقَبِ الذي يُلْوَى فوقَ الرُّعْظِ،
ـ كالرّصافةِ والرَّصوفةِ، بضمهما، والمَصْدَرُ: الرَّصْفُ، مُسَكَّنَةً بالفتح.
ـ رَصَفَ السَّهْمَ: شَدَّ على رُعْظِهِ عَقَبَةً،
ـ وـ المُصَلِّي قَدَمَيْهِ: ضَمَّ إحْدَاهُما إلى الأُخْرى.
ـ والمَرْصُوفَةُ: الصَّغِيرَةُ الهَنَةِ لا يَصِلُ إليها الرَّجُلُ، أو الضَّيِّقَتُهَا،
ـ كالرَّصوفِ والرَّصْفَاءِ.
ـ والمِرْصافَةُ: المِطْرَقَةُ.
ـ وذا أمرٌ لا يَرْصُفُ بِكَ: لا يَليقُ.
ـ وعَمَلٌ رَصيفٌ بَيِّنُ الرَّصافَةِ: مُحْكَمٌ.
ـ رَصُفَ ككَرُمَ.
ـ وهو رَصِيفُه، أي: يُعارِضُهُ في عَمَلِهِ، ويألَفُهُ ولا يُفارِقُهُ.
ـ والرُّصافَةُ، ككُناسَةٍ: د بالشامِ منه: أبو مَنيعٍ عُبَيْدُ اللهِ بنُ أبي زِيادٍ، وابنُ ابنِهِ الحَجَّاجُ، ومَحَلَّةٌ بِبَغْدَادَ، منها: محمدُ بنُ بَكَّارٍ، وجَعْفَرُ بنُ محمدِ بنِ عَلِيٍّ،
ـ ود بالبَصْرَةِ، منه: محمدُ بنُ عبدِ اللهِ بنِ أحمدَ، وأبو القاسِمِ الحَسَنُ بنُ علِيٍّ،
ـ ود بالأَنْدَلُسِ، منه: يوسُفُ بنُ مَسْعُودٍ، ومحمدُ بنُ عبدِ اللهِ بنِ صَيْفونٍ،
ـ وة بِواسِطَ، منها: حَسَنُ بنُ عبدِ المَجِيدِ،
ـ وة بِنَيْسَابُورَ،
ـ وة بالكُوفَةِ،
ـ ود بإفْريقِيَّةَ، وقَلْعَةٌ لِلإِسْماعيلِيَّةِ.
ـ وعَيْنُ الرُّصافَةِ: ع بالحِجَازِ. وككِتابٍ: العَصَبُ من الفَرَسِ، الواحِدُ كأميرٍ: أو هي عِظامُ الجَنْبِ، ويُجْمَعُ على رُصُفٍ، ككُتُبٍ.
ـ ورَصَفٌ، مُحرَّكةً، وبضمتينِ: ع.
ـ وأرْصَفَ: مَزَجَ شَرابَهُ بماءِ الرَّصَفِ، وهو المُنْحَدِرُ من الجِبالِ على الصَّخْرِ.
ـ وتَراصَفوا في الصَّفِّ: تَراصُّوا.
ـ والمُرْتَصِفُ: الأَسَدُ.
ـ ورَجُلٌ مُرْتَصِفُ الأَسْنَانِ: مُتَقَارِبُها.


228-الرَّضْفُ

الرضف

ـ الرَّضْفُ: الحِجارَةُ المُحْمَاةُ يوغَرُ بِها اللَّبَنُ،
ـ كالمِرْضافَةِ.
ـ ورَضَفَهُ يَرْضِفُهُ: كَواهُ بِها،
ـ و= : عِظامٌ في الرُّكْبَةِ، كالأصابعِ المَضْمومَةِ قد أخَذَ بَعْضُها بَعْضاً، وهي من الفَرَسِ: ما بَيْنَ الكُراعِ والذراعِ، واحِدَتُهَا: رَضْفَةٌ، وتُحَرَّكُ.
ـ ومُطْفِئَةُ الرَّضْفِ: داهِيَةٌ تُنْسِي التي قَبْلَها، وشَحْمَةٌ إذا أصابَتِ الرَّضْفَةَ ذابَتْ فأخْمَدَتْهُ، وحَيَّةٌ تَمُرُّ على الرَّضْفِ فَيُطْفِئُ سَمُّهَ نارَهُ.
ـ والرَّضيفُ، كأَميرٍ: اللَّبَنُ يُغْلَى بالرَّضْفَةِ.
ـ والمَرْضُوفُ: شِواءٌ يُشْوَى عليها، وما أُنْضِجَ بها.
ـ ورَضَفَ بِسَلْحِهِ: رَمَى،
ـ وـ الوِسادَةَ: ثَناها.
ـ والمَرْضوفَةُ في قَوْلِ الكُمَيْتِ:
ومَرْضوفةٍ لم تُؤْنِ في الطَّبْخِ طاهِياً****عَجِلْتُ إلى مُحْوَرِّهَا حينَ غَرْغَرا
الكَرِشُ يُغْسَلُ ويُنَظَّفُ ويُحْمَلُ في السَّفَرِ، فإذا أرادوا أنْ يَطْبُخُوا، ولَيْسَتْ قِدْرٌ، قَطَّعوا اللَّحْم وألْقَوهُ في الكَرِشِ، ثمَّ عَمَدوا إلى حِجَارَةٍ، فأوْقَدُوا عليها حتى تَحْمَى، ثُمَّ يُلْقُونَها في الكَرِشِ.
ـ والرَّضَفَةُ، مُحَرَّكةً: سِمَةٌ تُكْوَى بِحِجَارَةٍ.
ـ ورَضَفَاتُ العَرَبِ: أربَعَةٌ: شَيْبَانُ، وتَغْلِبُ، وبَهْراءُ، وإيادٌ.


229-رَعَفَ

رعف

ـ رَعَفَ، كنَصَرَ ومَنَعَ وكرُمَ وعُنِيَ وسَمِعَ: خَرَجَ من أنفِهِ الدَّمُ رَعْفاً ورُعافاً، كغُرابٍ.
ـ والرُّعافُ أيضاً: الدَّمُ بِعَيْنِهِ.
ـ ورَعَفَ الفَرَسُ، كمنَع ونَصَرَ: سَبَقَ،
ـ كاسْتَرْعَفَ وارْتَعَفَ،
ـ وـ به البابُ: دَخَلَ.
ـ ورَعِفَ الدَّمُ، كَسَمِعَ: سالَ.
ـ والمَراعِفُ: الأَنْفُ، وحَوالَيْهِ.
ـ والراعِفُ: طَرَفُ الأَرْنَبَةِ، وأنْفُ الجَبَلِ، والفرسُ يَتَقَدَّمُ الخَيْلَ،
ـ كالمُسْتَرْعِفِ. وكأَميرٍ: السحابُ يكونُ في مُقَدَّمِ السَّحابَةِ.
ـ والرُّعافِيُّ كغُرابيٍّ: المِعْطَاءُ.
ـ والرُّعوفُ: الأَمْطَارُ الخِفَافُ.
ـ وراعوفَةُ البِئْرِ، وأُرْعوفَتُها: صَخْرَةٌ تُتْرَكُ في أسْفَلِ البِئْرِ إذا احْتُفِرَتْ تكونُ هُنَاكَ لِيَجْلِسَ المُسْتَقِي عليها حينَ التَّنْقِيَةِ، أو تكونُ على رَأسِ البِئْرِ يَقُومُ عليها المُسْتَقِي.
ـ وأرْعَفَهُ: أعْجَلَهُ،
ـ وـ القِرْبَةَ: مَلأَها.
ـ واسْتَرْعَفَ: اسْتَقْطَرَ الشَّحْمَةَ، وأخذَ صُهَارَتَهَا.


230-الرَّغْفُ

الرغف

ـ الرَّغْفُ، كالمنْعِ: جَمْعُكَ العَجينَ أو الطينَ تُكَتِّلُهُ بيدِكَ، ومنه: الرَّغيفُ،
ـ ج: أرْغِفَةٌ ورُغْفٌ (ورُغُفٌ) رُغْفَانٌ، بضمها، وتَراغيفُ.
ـ ورَغَفَ البعيرَ، كمنعَ: لَقَّمَهُ البِزْرَ والدَّقيقَ ونحوَه.
ـ وأرْغَفَ: حَدَّدَ النَّظَرَ، وأسْرَعَ في السَّيْرِ.


231-رَفَّ

رف

ـ رَفَّ يَرُفُّ ويَرِفُّ: أكَلَ كثيراً،
ـ وـ المرأةَ: قَبَّلَها بأطْرَافِ شَفَتَيْهِ،
ـ وـ فلاناً: أحْسنَ إليه،
ـ وـ لَوْنُهُ يَرِفُّ رفّاً ورَفيفاً: بَرَقَ وتَلأْلأَ،
ـ كارْتَفَّ،
ـ وـ له: سَعَى بما عَزَّ وهان من خِدْمةٍ،
ـ وـ القومُ به: أحْدَقُوا،
ـ وـ الحُوارُ أُمَّهُ: رَضَعَهَا،
ـ وـ بفُلانٍ: أكْرَمَهُ،
ـ وـ إلى كذا: ارْتَاحَ،
ـ وـ الطائِرُ: بَسَطَ جَناحَيْهِ،
ـ كرَفْرَفَ، والثُّلاثيُّ غيرُ مُسْتَعْمَلٍ.
ـ والرَّفُّ: شِبْهُ الطاقِ ط يُجْعَلُ ط (عليه طَرائِفُ البيتِ،
ـ كالرَّفْرَفِ)
ـ ج: رُفُوفٌ،
ـ وـ : الإِبِلُ العظيمَةُ، ويُكْسَرُ، والقَطيعةُ من البَقَر، والجَماعةُ من الضَّأنِ أو من مُطْلَقِ الغَنَمِ، وكلُّ مُشْرِفٍ من الرَّمْلِ، وحَظِيرَةُ الشاءِ، وضَرْبٌ من أكْلِ الإِبِلِ والغَنَمِ تَرُفُّ وتَرِفُّ، واخْتِلاجُ العَيْنِ وغَيْرِها تَرُفُّ وتَرِفُّ، ووَمِيضُ البَرْقِ، والريقُ، والمَصُّ، والإِحسانُ، والمِيرَةُ، والثَّوْبُ الناعِمُ، وشُرْبُ اللَّبَنِ كُلَّ يَوْمٍ، وأنْ تَرُفَّ ثَوْبَكَ بآخَرَ لِتُوَسِّعَه من أسْفَلِهِ، وبالكسرِ: شُرْبُ كُلِّ يَوْمٍ.
ـ وأخَذَتْهُ الحُمَّى رِفّاً: كُلَّ يومٍ، وبالضمِّ: التِبْنُ وحُطَامُهُ، كالرُّفَّةِ.
ـ والرَّفْرَفُ: ثِيابٌ خُضْرٌ تُتَّخَذُ منها المحابِسُ وتُبْسَطُ، وكِسْرُ الخِباءِ، وجوانِبُ الدِرْعِ، وما تَدَلَّى منها، وما تَهَدَّلَ من أغْصَانِ الأَيْكَةِ، وفُضولُ المَحابِسِ والفُرُشِ، وكُلُّ ما فَضَلَ فَثُنِيَ، والفِراشُ، وسَمَكٌ بَحْرِيٌّ، وشَجَرٌ يَنْبُتُ باليَمَنِ، والرَّوْشَنُ، والوِسادَةُ، والبَظْرُ، والشَّجَرُ الناعِمُ المُسْتَرْسِلُ، والرِياضُ، والبُسْطُ، وخِرْقَةٌ تُخاطُ في أسْفَلِ السُّرادِقِ والفُسْطَاطِ، والرَّقيقُ من ثِيابِ الدِيباجِ،
ـ وـ من الدِرْعِ: زَرَدٌ يُشَدُّ بالبَيْضَةِ يَطْرَحُهُ الرَّجُلُ على ظَهْرِهِ.
ـ والرَّفَّةُ: الأَكْلَةُ المُحْكَمَةُ.
ـ والرَّفَفُ، مُحرَّكةً: الرِّقَّةُ،
ـ والرَّفيفُ: السَّقْفُ، والمُتَنَدِّي من الشَّجَرِ وغَيْرِهَا، والخِصْبُ، والسَّوْسَنُ، والرَّوْشَنُ.
ـ والرَّفْرافُ: الظَّليمُ، وخاطِفُ ظِلِّهِ.
ـ وذاتُ رَفْرَفٍ، ويُضَمُّ: وادٍ لِبَنِي سُلَيْمٍ، ودارَةُ رَفْرَفٍ، وتُضَمُّ (الراءُ) ِبَنِي نُمَيْرٍ.
ـ وذاتُ الرَّفيفِ، كأميرٍ: سُفُنٌ كان يُعْبَرُ عليها، وهي أن تُنَضَّدَ سَفينَتانِ أو ثلاثٌ للمَلِكِ.
ـ وأرَفَّتِ الدَّجاجَةُ على بَيْضِهَا: بَسَطَتِ الجَناحَ.
ـ والرَّفْرَفَةُ: الصَّوْتُ، وتَحْرِيكُ الظَّليمِ جَناحَيْهِ حَوْلَ الشيءِ يُريدُ أن يَقَعَ عليه.


232-الرُّقوفُ

الرقوف

ـ الرُّقوفُ: الرُّفوفُ.
ـ ورأيْتُهُ يُرْقَفُ من البرْدِ: يُرْعَدُ، وقد أُرْقفَ، بالضمِّ، إرْقافاً،
ـ والقَرقَفَةُ: لِلرِّعْدَةِ، مأخوذَةٌ منه، كُرِّرَت القافُ في أوَّلِهَا، ووَزْنُها عَفْعَلٌ، وهذا مَوْضِعُه لا القافُ، ووَهِمَ الجوهَرِيُّ.
ـ وتَرْقُفُ، كتَنْصُرُ: اسمُ امرأةٍ،
ـ أو د، ومنه: العَبَّاسُ بنُ الوَليدِ.


233-ارْتَكَفَ

ارتكف

ـ ارْتَكَفَ الثَّلْجُ: وَقَعَ فَثَبَتَ في الأرضِ.


234-الرَّنْفُ

الرنف

ـ الرَّنْفُ، ويُحَرَّكُ: بَهْرامَجُ البَرِّ.
ـ والرانِفَةُ: طَرَفُ غُضْروفِ الأَنْفِ، وألْيَةِ اليَدِ، وجُلَيْدَةُ طَرَفِ الرَّوْثَةِ،
ـ وـ من الكَبِدِ: ما رَقَّ منها،
ـ وـ من الكُمِّ: طَرَفُها، وأسْفَلُ الأَلْيَةِ إذا كنتَ قائِماً، وكِساءٌ يُعَلَّقُ إلى شِقاقِ بُيوتِ الأَعْرابِ حتى تَلْحَقَ بالأرضِ،
ـ ج: رَوانِفُ.
ـ وأرْنَفَتِ الناقةُ بأُذُنَيْهَا: أرْخَتْهُما إعياءً،
ـ وـ البَعيرُ: سارَ فَحَرَّكَ رأسَهُ، فَتَقَدَّمَتْ جِلْدَةُ هامَتِهِ،
ـ وـ الرجُلُ: أسْرَعَ.
ـ والمِرْنافُ: سَيْفُ الحَوْفَزانِ بن شَريكٍ.


235-رَهَفَ

رهف

ـ رَهَفَ السَّيْفَ، كمَنَعَ: رَقَّقَهُ،
ـ كأَرْهَفَهُ،
ـ ورَهُفَ، ككَرُمَ، رَهافَةً ورَهَفاً، مُحرَّكةً: دَقَّ ولَطُفَ.
ـ وفَرَسٌ مُرْهَفٌ، كمُكْرَمٍ: خَامِصُ البَطْنِ، مُتَقارِبُ الضُّلوعِ، وهو عَيْبٌ.
ـ والرُّهافَةُ، كثُمامَةٍ: ع.


236-الرَّوْفُ

الروف

ـ الرَّوْفُ: السُّكُونُ، وليسَ من الرأفَةِ.
ـ والرَّوْفَةُ: الرَّحْمَةُ.
ـ ورافَ يَرافُ: لُغَةٌ في: رَأفَ يَرْأفُ.


237-الرِّيْفُ

الريف

ـ الرِّيْفُ، بالكسر: أرضٌ فيها زَرْعٌ وخِصْبٌ، والسَّعَةُ في المأْكَلِ والمَشْرَبِ، وما قَارَبَ الماءَ من أرضِ العَرَبِ، أو حيْثُ الخُضَرُ والمِياهُ والزُّروعُ.
ـ ورافَ البَدَوِيُّ يَريفُ: أتاهُ،
ـ كأَرْيَفَ وتَرَيَّفَ،
ـ وـ الماشِيَةُ: رَعَتْهُ.
ـ والرافُ: الخَمْرُ.
ـ وأرضٌ رَيِّفَةٌ، ككَيِّسَةٍ: خِصْبَةٌ،
ـ وأرافَتِ الأرضُ،
ـ وأرْيَفَتْ: أخْصَبَتْ.
ـ ورايَفَ لِلظِّنَّةِ: قارَفَها وطَنَّفَ لها.


238-الرَّبْرَقُ

الربرق

ـ الرَّبْرَقُ، كجعفرٍ: عِنَبُ الثَّعْلَبِ.


239-الرِّبْقُ

الربق

ـ الرِّبْقُ، بالكسر: حَبْلٌ فيه عِدَّةُ عُرىً، يُشَدُّ به البَهْمُ، كُلُّ عُرْوَةٍ:
ـ رَِبْقَةٌ، بالكسر والفتح،
ـ ج: كَعِنَبٍ وأصحابٍ وجِبالٍ.
ـ ورَبَقَه يَرْبُقُه ويَرْبِقهُ: جَعَلَ رأسَه في الرِّبْقةِ،
ـ وـ في الأمرِ: أوقَعَهُ
ـ فارْتَبَقَ: وَقَعَ فيه.
ـ والرَّبْقُ، ويُكْسَرُ: الشَّدُّ.
ـ والرَّبيقَةُ، كسفينةٍ: البَهْمَةُ المَرْبوقَةُ في الرِّبْقَةِ.
ـ وأرْبُقُ، بضم الباءِ: ة بِرامَهُرْمُزَ. وكزُبَيْرٍ: وادٍ بالحِجازِ.
ـ وأُمُّ الرُّبَيْقِ: الداهيةُ.
ـ والتِّرْبيقُ، بكسر التاءِ: خَيْطٌ تُرْبَقُ فيه الشاةُ.
ـ وحَلَّ رِبْقَتَه، بالكسر: فَرَّجَ عنه كُرْبَتَه.
ـ وقولُهم: رَمَّدَتِ الضأنُ فَرَبِّقْ رَبِّقْ، أي: هَيِّئِ الأَرْباقَ فإنها تَلِدُ عن قُرْبٍ. وفي المِعْزَى، يقالُ: رَنِّقْ، بالنونِ، أي: انْتَظِرْ لأَنها تُرْئِي وتَضَعُ بعدَ مُدّةٍ، ويقالُ أيضاً: رَمِّقْ بالميمِ أيضاً.
ـ وتَرْبيقُ الكلامِ: تَلْفيقُه.
ـ والمُرَبَّقَةُ: الخُبْزَةُ المُشَحَّمَةُ.
ـ وارْتَبَقَ الظَّبْيُ في حِبالَتي: عَلِقَ.
ـ وتَرَبَّقْتُه من عُنُقي: تَعَلَّقْتُه.


240-الرَّتْقُ

الرتق

ـ الرَّتْقُ: ضِدُّ الفَتْقِ، ومُحرَّكةً: جَمْعُ رَتَقَةٍ، وهي الرُّتْبَةُ.
ـ والرَّتَقَةُ أيضاً: مَصْدَرُ قولكَ: امرأةٌ رتْقاءُ، بَيِّنَةُ الرَّتَقِ: لا يُسْتَطاعُ جِماعُها، أو لا خَرْقَ لها إلاَّ المَبالُ خاصَّةً. وككتابٍ: ثَوْبانِ يُرْتَقانِ بحَواشِيهما.
ـ ورُتْقَةُ السِرَّيْنِ، بالضم: مَرْسًى بِبَحْرِ اليَمنِ.
ـ والرُّتوقُ: الخَنَعَةُ، والعِزُّ والشَّرَفُ.
ـ وارْتَتَقَ: الْتَأَمَ.


241-الرَّحيقُ

الرحيق

ـ الرَّحيقُ: الخَمْرُ، أو أطْيَبُها، أو أفْضَلُها، أو الخالِصُ، أو الصافي،
ـ كالرُّحاقِ، وضَرْبٌ من الطِيبِ.
ـ ورُحْقانُ، كعُثْمَانَ: ع بالحِجازِ قُرْبَ المدينَةِ.


242-الرَّدَقُ

الردق

ـ الرَّدَقُ، مُحرَّكةً: الرَّدَجُ.


243-الرَّوْذَقُ

الروذق

ـ الرَّوْذَقُ، كَجوهَرٍ: الجِلْدُ المَسْلُوخُ، والحَمَلُ السَّميطُ، وما طُبِخَ من لَحْمٍ وخُلِطَ بأَخْلاطِهِ،
ـ ج: رَواذِقُ.


244-الرَّيْرَقُ

الريرق

ـ الرَّيْرَقُ،


245-والريزَقُ

والريزق

ـ والريزَقُ: عِنَبُ الثَّعْلَبِ).


246-الرُّزْداقُ

الرزداق

ـ الرُّزْداقُ، بالضَمِّ: السَّوادُ، والقُرَى، مُعَرَّبُ: رُسْتا.
ـ والرَّزْدَقُ: الصَّفُّ من الناسِ، والسَّطْرُ من النَّخْلِ، مُعَرَّبُ: رُسْتَهْ.


247-الرِّزْقُ

الرزق

ـ الرِّزْقُ، بالكسْرِ: ما يُنْتَفَعُ به،
ـ كالمُرْتَزَقِ، والمَطَرُ،
ـ ج: أرْزاقٌ، وبالفَتْحِ: المَصْدَرُ الحَقيقِيُّ، والمَرَّةُ، الواحِدَةُ: بهاءٍ،
ـ ج: رَزَقاتٌ، مُحرَّكةً، وهي: أطْماع الجُنْدِ.
ـ ورَزَقَهُ اللّهُ: أوْصَلَ إليه رِزْقاً،
ـ وـ فُلاناً: شَكَرَهُ، أزْدِيَّةٌ، ومنه: {وتَجْعَلونَ رِزْقَكُم أنكم تُكَذِّبونَ} .
ـ ورَجُلٌ مَرْزوقٌ: مَجْدودٌ.
ـ والرازِقِيُّ: الضَّعيفُ، والعِنَبُ المُلاحِيُّ، وبهاءٍ: ثِيابُ كَتَّانٍ بيضٌ، والخَمْرُ،
ـ كالرازِقِيِّ.
ـ ومَدينَةُ الرِزْقِ: كانَتْ إِحْدَى مَسالِحِ العَجَمِ بالبَصْرَةِ قَبْلَ أن يَخْتَطَّهَا المُسْلِمونَ. وكزُبَيْرٍ أو أميرٍ: نَهْرٌ بمَرْوَ، وإليه نُسِبَ أحْمَدُ بنُ عيسَى الرُّزَيْقِيُّ صاحِبُ ابنِ المُبَاركِ. وكزُبَيْرٍ: حِصْنٌ باليَمَنِ، وتابِعِيَّانِ،
ـ وـ ابنُ سَوَّارٍ، وابنُ عَبدِ اللهِ، وابنُ حُكيمٍ، وابن أبي سَلْمَى، وأبو عَبدِ اللهِ الأَلْهانِيُّ، والثَّقَفِيُّ، والأَعْمَى، وأبو جَعْفَرٍ، وأبو بَكَّارٍ، وأبو وَهْبَةَ، ومَوْلَى عبدِ العَزيزِ بنِ مَرْوانَ، وابنُ حَيَّانَ الأيْلِيُّ، وابنُ حَيَّانَ الفَزارِيُّ، وابنُ سَعيدٍ، وابنُ هِشامٍ، وابنُ عَمْرِو بنِ مَرْزُوقٍ، وابنُ نُجَيْحٍ، وابنُ كُرَيْمٍ، وابنُ وَرْدٍ، وأمَّا من أبوهُ رُزَيْقٌ: فَحَكيمٌ، وعُبَيدُ الله، والهَيْثَمُ، وسُفْيانُ، وعَمَّارٌ، والحُسَيْنُ، والجَعْدُ، وعَلِيُّ، ومُحمَّدٌ، وأمَّا مَنْ جَدُّهُ رُزَيْقٌ، أو أبو جَدِّهِ: فسُلَيْمانُ بنُ أيُّوبَ، وأحْمَدُ بنُ عبدِ اللهِ، ويَزيدُ بنُ عبدِ اللهِ، وسُلَيْمانُ بنُ عَبدِ الجَبَّارِ، وسَعيدُ بنُ القَاسِمِ بنِ سَلَمَةَ، وطاهِرُ بنُ الحُصَيْنِ بنِ مُصْعَبٍ، والحُسَيْنُ بنُ مُحمَّدِ بنِ مُصْعَبٍ. وأبو رُزَيْقٍ الراوِي عن علِيِّ بنِ عبدِ اللهِ بنِ عَبَّاسٍ، ومحمدُ بنُ أحمدَ بنِ رِزْقانَ، بالكسر، وأحمدُ بنُ عبدِ الوهّابِ بنِ رُزْقونَ، بالضم، الإِشْبِيلِيُّ المالِكِيُّ المُتَأَخِّرُ، وأحمدُ بنُ عليِّ بنِ رُزْقونَ المُرْسِيُّ، ورِزْقُ الله الكَلْواذانِيُّ، وابنُ الأَسْوَدِ، وابنُ سَلاَّمٍ، وابنُ موسَى، ومَرْزوقٌ الحِمْصِيُّ، والباهِلِيُّ، والتَيْمِيُّ: مُحَدِّثونَ، وعُلماءُ.
ـ وارْتَزَقوا: أخَذوا أرْزاقَهُم.


248-الرُّسْتاق

الرستاق

ـ الرُّسْتاق: الرُّزْداقُ،


249-كالرُّسْداقِ.

كالرسداق.

ـ كالرُّسْداقِ.


250-الرَّشْقُ

الرشق

ـ الرَّشْقُ: الرَّمْيُ بالنَّبْلِ وغيرِه، وبالكسر: الاسمُ، والوَجْهُ من الرَّمْيِ، فإذا رَمَوْا كلُّهُم في جِهَةٍ قالوا:
ـ رَمَيْنَا رِشْقاً، وصَوتُ القَلَمِ، ويُفْتَحُ.
ـ ورجلٌ رَشِيقٌ: حَسَنُ القَدِّ لَطِيفُه،
ـ ج: رَشَقٌ، محرَّكةً. وقد رَشُقَ، ككرُمَ.
ـ والرَّشَقُ، محرَّكةً: القوسُ السريعةُ السَّهْمِ الرَّشيقَةُ.
ـ وما أرْشَقَها: ما أخَفَّها وأسْرَعَ سَهْمَها.
ـ وأرْشَقَ: حَدَّدَ النَّظَرَ ورَمَى وَجْهاً،
ـ وـ الظَّبْيَةُ: مَدّتْ عُنُقَها.
ـ وأرْشَقُ، كأحْمَدَ: جبلٌ بنَواحي موقانَ.
ـ وراشَقَه: سايرَهُ. والحَسَنُ بنُ رَشِيقٍ، كأميرٍ: محدِّثٌ. وكزُبَيْرٍ: زاهِدٌ مصرِيٌّ، وجَدُّ أبي عبدِ اللهِ بنِ رُشَيْقٍ المالكيُّ الفَقيهُ المُتَأخِّرُ.


251-ارْتَصَقَ

ارتصق

ـ ارْتَصَقَ: الْتَصَقَ.
ـ وجَوْزٌ مُرْصَقٌ، كمُكْرَمٍ،
ـ ومُرْتَصِقٌ: مُتَعَذِّرٌ خُرُوجُ لُبِّهِ.


252-الرَّعِيقُ

الرعيق

ـ الرَّعِيقُ، كأَميرٍ وغُرابٍ: صَوتٌ يُسْمَعُ من بَطْنِ الدابةِ إذا عَدا، أو صوتُ جُرْدانِه إذا تَقَلْقَلَ في قُنْبِه، وقد رَعَقَ، كمنَع.


253-الرِّفْقُ

الرفق

ـ الرِّفْقُ، بالكسر: ما اسْتُعِينَ به، واللُّطْفُ.
ـ رَفَـقَ به، وعليه، مُثَلَّثَةً، رِفْقاً ومَـرْفَـقاً، كمَجْلِسٍ ومَقْعَدٍ ومِنْبَرٍ.
ـ والمَـرْفَـقُ، كمِنْبَرٍ ومَجْلِسٍ: مَوْصِلُ الذِراعِ في العَضُدِ.
ـ ومَرافِقُ الدارِ: مَصابُّ الماءِ ونحوُها. وكمِكْنَسَةٍ: المِخَدَّةُ.
ـ والرُِّفْقَةُ، مُثَلَّثَةً وكثُمامةٍ: جَماعةٌ تُرافِقُهُم،
ـ ج: ككِتابٍ وأصحابٍ وصُرَدٍ.
ـ والرَّفِيقُ: المُرافِقُ،
ـ ج: رُفَقاءُ، فإذا تَفَرَّقوا: ذَهبَ اسمُ الرُّفْقَةِ لا اسمُ الرَّفِيقِ: للواحدِ والجَميعِ، والمَصْدَرُ: الرَّفاقةُ، كالسَّماحَةِ.
ـ والرُّفْقَةُ: اسمٌ للجَمْعِ،
ـ ج: كعِنَبٍ وصُرَدٍ وحِبالٍ.
ـ والرَّفِيقُ: ضِدُّ الأَخْرَقِ.
ـ ورَفَقَ فلاناً: نَفَعَه،
ـ كأَرْفَقَه، وضَرَبَ مِرْفَقَه،
ـ وـ الناقةَ: شَدّ عَضُدَها إذا خِيفَ أن تنْزِعَ إلى وَطَنِهَا،
ـ وذلك الحَبْلُ: رِفاقٌ، ككِتابٍ.
ـ وبعيرٌ مَرْفوقٌ: يَشْتَكِي مِرْفَقَه،
ـ وأرْفَقُ، بَيِّنُ الرَّفَقِ، محرَّكةً: مُنْفَتِلُ المِرْفَقِ عن جَنْبِه.
ـ وناقةٌ رَفْقاءُ ورَفِقَةٌ، كفرِحةٍ: مُنْسَدٌّ إحْلِيلُ خِلْفِها، وبها رَفَقٌ، محرَّكةً،
ـ أو الرَّفَقُ: فَسادٌ في الإِحلِيلِ من سُوءِ حَلْبِ الحالِبِ، أو تَرْكِ نَفْضِه إياهُ، فَيَرْتَدُّ اللَّبَنُ في الضَّرَّةِ، فَيَعودُ دَماً أو خَرَطاً.
ـ والمِرْفاقُ من الجِمالِ: ما يُصيبُ مَرْفِقُه جَنْبَه،
ـ وـ من النُّوقِ:ما إذا صُرَّتْ أوجَعَهَا الصِرارُ، وإذا حُلِبَتْ خَرَجَ منها دَمٌ.
ـ وماءٌ رَفَقٌ، محرَّكةً: سَهْلٌ، أو قصيرُ الرِشاءِ.
ـ وحاجةٌ رَفَقُ البِغْيَةِ: سَهْلَةٌ. ورُفَيْقٌ، كزُبَيْرٍ، ابنُ عُبَيْدٍ، وأبو رُفَيْقٍ: محدِّثانِ.
ـ والرافِقَةُ: د على الفُراتِ، وتُعْرَفُ اليوم بالرَّقَّةِ، بَناها المَنْصورُ،
ـ وة بالبَحْرَيْن، والرِفْقُ واللُّطْفُ، وحُسْنُ الصَّنيعِ.
ـ وأرْفَقَهُ: رَفَقَ به ونَفَعَهُ.
ـ وشاةٌ مُرَفَّقَةٌ، كمُعَظَّمةٍ: يَداها بَيْضاوان إلى مِرْفَقَيْها.
ـ وارْتَفَقَ: اتَّكَأَ على مِرْفَقِ يَدِه، أو على المِخَدَّةِ، وامْتَلأَ.
ـ والمُرْتَفِقُ: الواقفُ الثابتُ الدائمُ.
ـ وتَرَفَّقَ به: رَفَقَ.
ـ ورافَقَه: صارَ رَفيقَه، وتَرافَقا.


254-الرَِّقُّ

الرق

ـ الرَِّقُّ، ويُكْسَرُ: جِلْدٌ رَقيقٌ يُكْتَبُ فيه، وضِدُّ الغَليظِ،
ـ كالرَّقيقِ، والصَّحيفَةُ البَيْضاءُ، والعَظيمُ من السَّلاحِفِ، أو دُوَيْبَّةٌ مائِيَّةٌ،
ـ ج: رُقوقٌ، وبالكسرِ: المِلْكُ، ونَباتٌ شائِكٌ، ووَرَقُ الشَّجَرِ، أو ما سَهُلَ على الماشِيَةِ من الأَغْصانِ، وبالضم: الماءُ الرَّقيقُ في البَحْرِ أو الوادي، ويُفْتَحُ.
ـ والرَّقَّةُ: كُلُّ أرْضٍ إلى جَنْبِ وادٍ، يَنْبَسِطُ الماءُ عليها أيَّامَ المَدِّ ثم يَنْضِـبُ،
ـ ج: رِقاقٌ،
ـ ود على الفُراتِ واسِطَةُ ديارِ رَبيعةَ، وآخَرُ غَرْبِيَّ بَغْدادَ،
ـ وة أسْفَلَ منها بفَرْسَخٍ،
ـ ود بِقُوهِسْتانَ، ومَوْضِعان آخَرانِ.
ـ والرَّقَّتانِ: الرَّقَّةُ، والرافِقَةُ.
ـ والرِّقَّةُ، بالكسرِ: الرَّحْمةُ،
ـ رَقَقْتُ له أرِقُّ، والاسْتِحْياءُ، والدِّقَّةُ، رَقَّ يَرِقُّ، فهو رَقيقٌ ورُقاقٌ، كغُرابٍ، ويُشَدَّدُ.
ـ ومَشَى البَعيرُ مَشْياً رُقاقاً، كغُرابٍ: إذا رَقَّقَ المَشْيَ. وكَسحابٍ: الصَّحْراءُ، والأرضُ المُسْتَوِيَةُ اللَّيِّنَةُ التُّرابِ تَحْتَهُ صَلابَةٌ، أو ما نَضَبَ عنها الماءُ،
ـ ويُضَمُّ كالرَّقَّةِ، أو اللَّيِّنَةُ المُتَّسِعَةُ،
ـ كالرُّقِّ، بالكسرِ والضم،
ـ والرَّقَقِ، مُحرَّكةً.
ـ ويومٌ رَقاقٌ: حارٌّ. وكغُرابٍ: الخُبْزُ الرَّقيقُ، الواحِدَةُ: رُقاقَةٌ، ولا يقالُ: رِقاقَةٌ، بالكسر، فإذا جُمِعَ قيلَ: رِقاقٌ، بالكسر.
ـ والمِرْقاقُ: ما يُرَقُّ به الخُبْزُ.
ـ والرُّقَّى، مثالُ رُبَّى: من أرَقِّ الشَّحْمِ، وفي المَثَلِ: "وجَدْتَني الشَّحْمَةَ الرُّقَّى عليها المَأْتَى " : يَقولُها لِصاحِبِهِ إذا اسْتَضْعَفَه.
ـ والرَّقيقُ: المَمْلوكُ بَيِّنُ الرِّقِّ، بالكسر، للواحِدِ والجَمْعِ، وقد يُجْمَعُ على رِقاقٍ.
ـ وحَدَثُ الرِّقَاقِ: ع بالشأمِ.
ـ والرَّقيقانِ: الحِضْنانِ والأَخْدَعانِ،
ـ وـ مِنَ المَنْخَـرَيْنِ: ناحِيَتاهُما، وما بيْنَ الخاصِرَةِ والرُّفْغِ. وأُمَيْمَةُ بنْتُ رُقَيْقَةَ، كجُهَيْنَةَ: صَحابِيَّةٌ.
ـ ومَراقُّ البَطْنِ: ما رَقَّ منه ولان، جَمْعُ مَرَقٍّ، أو لا واحِدَ لها.
ـ والرَّقَقُ، مُحرَّكةً: الضَّعْفُ. وفي مالِهِ رَقَقٌ: قِلَّةٌ.
ـ والرَّقْراقَةُ: التي كأنَّ الماءَ يَجْرِي في وَجْهِها.
ـ والرَّقْراقُ: سَيْفُ سَعْدِ بنِ عُبادَةَ، رضي الله تعالى عنه، وماءٌ فَوْقَ القادِسِيَّةِ، ووالدُ ذَوَّادٍ الغَطَفانِيِّ الشاعِرِ.
ـ والرُّقارِقُ، بالضم: الماءُ الرَّقيقُ في البَحْرِ أو الوادي لا غُزْرَ له، والشَّرابُ الرَّقيقُ، والسَّيْفُ الكثيرُ الماءِ.
ـ ورُقْرُقانُ السَّرابِ، بالضم:
ـ ما تَرَقْرَقَ منه، أي: تَحَرَّكَ.
ـ وأرَقَّهُ: ضِدُّ غَلَّظَه،
ـ كرَقَّقَه،
ـ وـ المَمْلوكَ: مَلَكَهُ،
ـ كاسْتَرَقَّه،
ـ وـ فلانٌ: ساءَتْ حالُهُ،
ـ وـ العِنَبُ: تَمَّ نُضْجُه، خاصٌّ بالأَبْيَضِ.
ـ وفَرَسٌ مُرِقٌّ: رَقيقُ الحافِرِ.
ـ ورَقَّقَه: ضِدُّ غَلَّظَهُ. ونَزَلَ جابانُ بقَوْمٍ، فأضافوهُ وغَبَقُوهُ، فلما فَرَغَ قال: إذا صَبَّحْتُموني كيف آخُذُ في طَريقي؟ فقيلَ له:
ـ "أعَنْ صَبوحٍ تُرَقِّقُ؟ " أي: تَكْني عَنِ الصَّبوحِ.
ـ واسْتَرَقَّ الماءُ: نَضَبَ إلاَّ يَسيراً،
ـ وـ الشيءُ: نَقيض اسْتَغْلَظَ.
ـ وتَرَقَّقَ له: رَقَّ له قَلْبُهُ.
ـ ورَقْرَقَ الماءَ وغيرَهُ: صَبَّه رَقيقاً،
ـ وـ الثَّريدَ بالسَّمْنِ: كذلك.
ـ وتَرَقْرَقَ: تَحَرَّكَ، وجاء وذَهَبَ،
ـ وـ الدَّمْعُ: دارَ في الحِمْلاق،
ـ وـ الشيءُ: لَمَعَ،
ـ وـ الشمسُ: صارتْ كأنها تَدورُ.
ـ ومالٌ مُتَرَقْرِقٌ للسِّمَنِ أو للهُزَالِ: مُتَهَيِّئٌ له.


255-الرَّمَقُ

الرمق

ـ الرَّمَقُ، مُحرَّكةً: بقِيَّةُ الحَياةِ،
ـ ج: أرْماقٌ، والقَطيعُ مِن الغَنَمِ، مُعَرَّبُ: رَمَهْ. وعَيْشٌ رَمِقٌ، ككَتِفٍ: يُمْسِكُ الرَّمَقَ.
ـ ورَمَقَه: لَحَظَه لَحْظاً خَفيفاً.
ـ ورجُلٌ يَرْموقٌ: ضَعيفُ البَصَرِ. وكصاحِبٍ: الطائِرُ الذي يَنْصِبُهُ الصَّيَّادُ ليقَعَ عليه البازي فيَصيدَهُ.
ـ وما في عَيْشِهِ إلاَّ رُمْقَةٌ، بالضمِّ، وككِتابٍ وسَحابٍ وجَبَلٍ، أي: بُلْغَةٌ، أو قَليلٌ يُمْسِكُ الرَّمَقَ.
ـ وحَبْلٌ أرْماقٌ: ضَعيفٌ.
ـ والرُّومَقانُ، بالضمِّ: ع بالكوفة.
ـ والرُّمُقُ، بضَمَّتَيْنِ: الفُقَراءُ المُتَبَلِّغونَ
ـ بالرَِّماقِ: للقَليلِ مِنَ العَيْشِ، والحَسَدَةُ، واحِدُهُ: رامقٌ ورَموقٌ. وكرُكَّعٍ: الضَّعيفُ.
ـ والتَّرْميقُ: العَمَلُ يَعْمَلُهُ ولا يُحْسِنُهُ، يَتَبَلَّغُ به.
ـ وهو مُرَمَّقُ العَيْشِ، ومُرْمَقُّهُ، كمُعَظَّمٍ ومُحْمَرٍّ: ضَيِّقُهُ أو خَسيسُهُ دونُه.
ـ ورَمَّدَتِ المِعْزَى فَرَمِّقْ رَمِّقْ، أي: اشْرَبْ لَبَنَها قَليلاً قَليلاً، لأَنَّها تَضعُ بَعْدَ مُدَّةٍ، وسَبَقَ في: ر ب ق.
ـ وتَرْميقُ الكَلامِ: تَلْفيقُهُ.
ـ وارْمَقَّ الإِهابُ، كاحْمَرَّ: رَقَّ،
ـ وـ الشَّيْءُ: ضَعُفَ،
ـ وـ الغَنَمُ: ماتَتْ.
ـ وتَرَمَّقَ اللَّبَنَ: شَرِبَهُ قَليلاً قَليلاً،
ـ وـ الماءَ وغَيْرَهُ: حَساهُ حُسْوَةً بَعْدَ حُسْوَةٍ.
ـ والمُرَامِقُ: مَنْ لم يَبْقَ في قَلْبِهِ مِنْ مَوَدَّتِكَ إلا قَليلٌ.
ـ وهذِهِ النَّخْلَةُ تُرامِقُ بِعِرْقٍ، أي: لا تَحْيا ولا تَمُوتُ.
ـ ورَامَقَ الأَمْرَ: لم يبْرِمْهُ.
ـ والرِماقُ، ككِتابٍ: النِفاقُ، وأن تَنْظُرَ شَزْراً نظَرَ العَداوَةِ،
ـ وـ من العَيْشِ: الضَّيِّقُ.
ـ وارْماقَّ هُزالاً،
ـ وـ الحَبْلُ: ضَعُفَ.


256-رَنَقَ

رنق

ـ رَنَقَ الماءُ، كفرِحَ ونَصَرَ، رَنْقاً ورَنَقاً ورُنُوقاً: كَدِر،
ـ كَتَرَنَّقَ، فهو رَنْـقٌ، كعَدْلٍ وكتِفٍ وجَبَلٍ.
ـ والتَّرْنوقُ، ويُضَمُّ،
ـ والتُّرْنوقاءُ، بالضم: الطينُ في الأَنْهارِ والمَسيلِ إذا نَضَبَ عنها الماءُ.
ـ ورَوْنَقُ السيفِ والضُّحى: ماؤُه وحُسْنُه.
ـ وصار الماءُ رَوْنَقَةً: غَلَبَ الطينُ على الماءِ.
ـ والرَّنْقاءُ من الطيرِ: القاعِدةُ على البَيْضِ. وماءٌ لبني تَيْمِ الأدْرَمِ بنِ ظالِمٍ، والأرضُ لا تُنْبِتُ،
ـ ج: رَنْقاواتٌ.
ـ والرَّيانِقُ: جمعُ رَنْقَةِ الماءِ وهو مَقْلُوبٌ.
ـ وأرْنَقَ: حَرَّكَ لِواءَهُ للحَمْلَةِ،
ـ وـ اللِواءُ: تَحَرَّكَ،
ـ وـ الماءَ: كَدَّرَهُ،
ـ كَرَنَّقَهُ.
ـ ورَنَّقَه أيضاً: صَفَّاهُ، ضِدٌّ،
ـ وـ اللُّه تعالى قَذاتَكَ: صَفَّاها،
ـ وـ القومُ بالمكانِ: أقاموا،
ـ وـ في الأمرِ: خَلَطوا الرأيَ،
ـ وـ الطائرُ: خَفَقَ بجَناحَيْهِ ورَفْرَفَ ولم يَطِرْ،
ـ وـ النومُ في عَيْنَيْهِ: خالَطَهُما.
ـ والتَّرْنيقُ: الضَّعْفُ في البَصَرِ والبَدَنِ والأمرِ، وإدامَةُ النَّظَرِ، وكسْرُ جَناحِ الطائِرِ برَمْيَةٍ أو داءٍ حتى يَسْقُطَ، وهو مُرَنَّقُ الجَناحِ، كمُعَظَّمٍ.
ـ ورَمَّدَتِ المِعْزَى فَرَنِّقْ رَنِّقْ: سَبَقَ في: ر ب ق.


257-الرَّوْقُ

الروق

ـ الرَّوْقُ: القَرْنُ،
ـ وـ من الليلِ: طائفةٌ،
ـ وـ من البيتِ:
ـ رُواقُه، أي: شُقَّتُه التي دونَ الشُّقَّةِ العُلْيا،
ـ وـ من الشَّبابِ: أوّلُهُ، والعُمْرُ، ومنه:
ـ أكَلَ رَوْقَهُ، أي: أسَنَّ،
ـ وـ من الخَيْلِ: الحَسَنُ الخَلْقِ يُعْجِبُ الرائِيَ،
ـ كالرَّيْق، والسِّتْرُ، ومَوْضِعُ الصائِدِ،
ـ والرُِّواقُ، ومُقَدَّمُ البيتِ، والشُّجاعُ لا يُطاقُ، والفُسْطاطُ، وعَزْمُ الرجلِ، وفِعالُهُ، وهَمُّهُ، والسَّيِّدُ، والصافي من الماءِ وغيرِه، والمُعْجِبُ، ونَفْس النَّزْعِ، والإِعْجابُ بالشيءِ، وقد راقه، والجَمَاعةُ، والحُبُّ الخالِصُ، ومَصْدَرُ راقَ عليه، أي: زادَ عليه فَضْلاً.
ـ ورَوْقٌ: جَدٌّ لمحمدِ بنِ الحَسَنِ الرَّوْقِيِّ المحدِّثِ،
ـ و= : البَدَلُ من الشيءِ، والجُثَّةُ.
ـ وداهيةٌ ذاتُ رَوْقَيْنِ: عظيمةٌ.
ـ ورَمَى بأوراقِه على الدابةِ: رَكِبَها،
ـ وـ عنها: نَزَلَ.
ـ وألْقَى أرواقَهُ: عَدا فاشْتَدَّ عَدْوُهُ، وأقامَ بالمَكانِ مُطْمَئِناً، كأنه ضِدٌّ.
ـ وألْقَى عليك أرْواقَهُ، وهو: أن تُحِبَّهُ شَديداً.
ـ وألْقَتِ السَّحابةُ أرْواقَها: مَطَرَها ووَبْلَها، أو مِياهَها الصافِيَةَ.
ـ وأَرْواقُ، اللَّيْلِ: أثناءُ ظُلْمَتِهِ،
ـ وـ مِنَ العَيْنِ: جَوانِبُها.
ـ وأسْبَلَتْ أرْواقُها: سَالَتْ دُموعُها.
ـ ورَوْقُ الفَرَسِ: الرُّمْحُ الذي يَمُدُّهُ الفارِسُ بينَ أُذُنَيْه،
ـ وذلك الفَرَسُ: أرْوَقُ، فإن لم يَفْعَلْ فارِسُه ذلك فهو: أجَمُّ.
ـ والرُِّواقُ، ككِتابٍ وغُرابٍ: بَيْتٌ كالفُسْطاطِ، أو سَقْفٌ في مُقَدَّمِ البَيْتِ،
ـ ج: أرْوِقَةٌ ورُوقٌ، بالضم، وحاجِبُ العَيْنِ،
ـ وـ مِنَ اللَّيْلِ: مُقَدَّمُهُ وجانِبُهُ، والنَّعْجَةُ الرَّوْقاءُ. وكشَدَّادٍ: رجُلٌ من عُقَيْلٍ.
ـ والراووقُ: المِصْفاةُ، والباطِيَةُ، وناجودُ الشَّرابِ الذي يُرَوَّقُ به، والكأْسُ بِعَيْنِها.
ـ ورَيْقُ الشَّبابِ، بالفتحِ، وككَيِّسٍ: أوَّلُهُ، وأصلُهُ: رَيْوِقٌ.
ـ والرَّيْقُ: أن يُصيبَكَ من المَطَرِ يَسيرٌ، مِنَ الأضْدادِ.
ـ وغِلْمانٌ رُوقَةٌ، بالضمِ: حِسانٌ، جَمْعُ رائِقٍ.
ـ وغُلامٌ وجارِيَةٌ رُوقَةٌ: أيضاً.
ـ والروقَةُ: الشيءُ اليَسيرُ، والجَميلُ جِدّاً، وبالفتح: الجَمالُ الرائِقُ.
ـ ورَوْقُ: ة بجُرْجانَ.
ـ والرَّوَقُ، مُحرَّكةً: أن تَطُولَ الثَّنايا العُلْيا السُّفْلَى، وهو أرْوَقُ،
ـ ج: رُوقٌ، وكذلك: قومٌ رُوقٌ، ورجُلٌ أرْوَقُ.
ـ وتَروقُ: هَضْبَةٌ.
ـ وأرَاقَهُ: صَبَّهُ.
ـ والتَّرْويقُ: التَّصْفِيَةُ، وأنْ تَبيعَ سِلْعَةً وتَشْتَرِيَ أجْوَدَ مِنها،
ـ وبَيْتٌ مُروَّقٌ: له رِواقٌ.
ـ ورَوَّقَ السَّكْرَانُ: بالَ في ثِيابِهِ،
ـ وـ لِفُلانٍ في سِلْعَتِهِ: رَفَعَ له في ثَمَنِها وهو لا يُريدُها.
ـ وهو مُراوِقِي: رُِاقُهُ بِحيالِ رُِواقي.
ـ ورِيوَقَانُ، بالكسر: ة بمرْوَ.


258-رَهِقَهُ

رهقه

ـ رَهِقَهُ، كفرِحَ: غَشِيَهُ ولَحقَهُ، أو دَنَا منه، سَواءٌ أخَذَهُ أوْ لَمْ يأخُذْهُ.
ـ والرَّهَقُ، مُحرَّكةً: السَّفَهُ، والنَّوْكُ، والخِفَّةُ، ورُكوبُ الشَّرِّ والظُّلْمِ، وغِشْيانُ المَحارِمِ،
ـ واسمٌ مِنَ الإِرْهاقِ، وهو: أن تَحْمِلَ الإِنْسانَ على ما لا يُطيقُه،
ـ و= : الكَذِبُ، والعَجَلَةُ،
ـ رَهِقَ، كفرِحَ، في الكُلِّ.
ـ وهو يَعْدُو الرَّهَقَى، كجَمَزَى، أي: يُسْرِعُ في مَشْيِهِ حتى يَرْهَقَ طالِبَهُ، وكأميرٍ: الخَمْرُ. وكصَبورٍ: الناقَةُ الوَساعُ الجَوادُ، التي إذا قُدْتَها رَهِقَتْكَ حتى تَكادَ تَطَؤُكَ بِخُفَّيْها.
ـ والرَّيْهُقانُ، بضم الهاءِ: الزَّعْفَرانُ،
ـ ورِهاقُ مئةٍ، كغُرابٍ وكتابٍ: زُهاؤُها.
ـ وأرْهَقَه طُغْياناً: أغْشاهُ إياهُ، وألْحَقَ ذلك به،
ـ وـ عُسْراً: كَلَّفَهُ إياهُ،
ـ وـ الصَّلاَةَ: أخَّرَها حتى كادَتْ تَدْنُو مِن الأخْرَى.
ـ وأرْهَقْتُه أن يُصَلِّيَ: أعْجَلْتُه عنها.
ـ ولا تُرْهِقْنِي لا أرْهَقَكَ اللُّه: لا تُعْسِرْنِي لا أعْسَرَكَ الله.
ـ والمُرْهَقُ، كمُكْرَمٍ: مَنْ أُدْرِكَ. وكمُعَظَّمٍ: المَوْصوفُ بالرَّهَقِ، ومَنْ يُظَنُّ به السوءُ، ومن يَغْشاهُ الناسُ والأضْيافُ.
ـ وراهَقَ الغُلامُ: قَارَبَ الحُلُمَ.
ـ ودَخَلَ مَكَّةَ مُراهِقاً: مُقارِباً لآِخِرِ الوَقْتِ حتى كادَ يَفوتُهُ التَّعْريفُ.


259-الرَّيْقُ

الريق

ـ الرَّيْقُ: تَرَدُّدُ الماءِ على وَجْهِ الأرضِ مِنَ الضَّحْضاحِ ونَحْوِهِ، والباطِلُ، والأوَّلُ،
ـ كالرَّيُّوقِ، كتَنُّورٍ، واللَّمَعانُ، والماءُ.
ـ وخُبْزٌ رَيْقٌ ورائِقٌ: قَفارٌ.
ـ وراقَ الماءُ: انْصَبَّ،
ـ وـ السَّرابُ: تَضَحْضَحَ فَوْقَ الأرضِ،
ـ كَتَرَيَّقَ.
ـ والرِّيقُ، بالكسر: الرُّضابُ، وماءُ الفَمِ.
ـ والرِّيقَةُ: أخَصُّ منه،
ج: أرياقٌ،
ـ و= : القُوَّةُ، والرَّمَقُ.
ـ ورِيقانُ، بالكسر: د.
ـ والرائِقُ: الخالصُ، وكلُّ ما أُكِلَ أو شُرِبَ على الرِّيقِ، ومَن ليس في يدِهِ شيءٌ، ومَنْ هو على الرِيقِ،
ـ كالرَّيِّقِ، ككَيِّسٍ.
ـ وهو يَريقُ بنَفْسِه رُيوقاً: يَجودُ بها عند المَوْتِ.
ـ وأراقَهُ: صَبَّهُ. وكمُعَظَّمٍ: مَنْ لا يَزالُ يُعْجِبُهُ شَيْءٌ.


260-رَبَكَهُ

ربكه

ـ رَبَكَهُ: خَلَطَهُ فارْتَبَكَ،
ـ وـ الثَّريدَ: أصْلَحَهُ،
ـ وـ فُلاناً: ألْقاهُ في وَحَلٍ فارْتَبَكَ فيه.
ـ وـ الرَّبيكَةَ: عَمِلَها، وهي: أقِطٌ بِتَمْرٍ وسَمْنٍ، ورُبَّما صُبَّ عليه ماءٌ فَشُرِبَ، أو تَمْرٌ وأقِطٌ، أو رُبٌّ بدَقيقٍ أو سَويقٍ، أو طَبيخٌ من تَمْرٍ وبُرٍّ، أو دَقيقٌ وأقِطٌ يُلْبَكُ بسَمْنٍ،
ـ كالرَّبيكِ في الكُلِّ.
ـ ورَجُلٌ رُبَكٌ، كصُرَدٍ وأميرٍ وهِجَفٍّ: مُخْتَلِطٌ في أمرِهِ. وككَتِفٍ: ضَعيفُ الحيلَةِ.
ـ وارْتَبَكَ: اخْتَلَطَ عليه أمْرُهُ،
ـ كَرَبِكَ، كَفرِحَ،
ـ وـ في كَلامِهِ: تَتَعْتَعَ،
ـ وـ الصَّيْدُ في الحِبالَةِ: اضْطَرَبَ.
ـ وارْباكَّ عن الأمْرِ: وقَفَ،
ـ وـ رأيُهُ: اخْتَلَطَ.
ـ وأرْبُكُ، بضم الباءِ، ويقالُ: أرْبُقُ: ة بخوزِسْتانَ، منها: علِيُّ بنُ أحمدَ بنِ الفَضْلِ الأرْبُكيُّ. وكَسفينَةٍ: الماءُ المُخْتَلِطُ بالطينِ، والزُّبْدَةُ التي لا يُزايلُها اللَّبَنُ،
ـ وفي المَثَلِ: "غَرْثانُ فارْبُكوا له " : أتَى أعْرابِيٌّ أهْلَهُ، فَبُشِّرَ بغُلامٍ وُلِدَ له، فقال: ما أصْنَعُ به؟ أآكُلُهُ أم أشْرَبُهُ؟ فقالَت امْرَأتُهُ ذلك، فلمَّا شَبعَ، قال: كَيْفَ الطَّلاَ وأُمُّهُ.
ـ والأرْبَكُ من الإِبِلِ: الأَسْوَدُ مُشْرَباً كُدْرَةً، أو الشَّديدُ سَوادِ الأُذُنَيْنِ والدُّفوفِ، وما عَدا ذلك مُشْرَبٌ كُدْرَةً.


261-رَتَكَ

رتك

ـ رَتَكَ البَعيرُ رَتْكاً ورَتَكَاً ورَتَكَاناً، مُحَرَّكَتَيْنِ: قارَبَ خَطْوَهُ. وأرْتَكْتُهُ. وكمَقْعَدٍ: المُرْداسَنْجُ.
ـ وأرْتَكَ الضَّحِكَ: ضَحِكَ في فُتورٍ.


262-الرَّدكُ

الردك

ـ الرَّدكُ: فِعْلٌ مُماتٌ،
ـ واسْتُعْمِلَ منه جارِيَةٌ رَوْدَكَةٌ ومُرَوْدَكَةٌ، وغُلامٌ رَوْدَكٌ ومُرَوْدَكٌ، أي: في عُنْفُوانِهِما، أي: حَسَنا الخَلْقِ، وتُفْتَحُ ميمُهُما، فتكونُ رُباعِيَّةً.
ـ ورَوْدَكَهُ: حَسَّنَهُ.
ـ ومَرْدَكٌ، كمَقْعَدٍ: اسمٌ.


263-الرَّوْذَكَةُ

الروذكة

ـ الرَّوْذَكَةُ: الصَّغيرَةُ من أوْلادِ الغَنَمِ،
ـ ج: رَواذِكُ.
ـ وراذَكانُ، بفتح الذالِ: ة بطوسَ، منها: أحمدُ بنُ حامِدٍ الفَقيهُ.


264-رُزَّيْكٌ

رزيك

ـ رُزَّيْكٌ، كقُبَّيْطٍ: هو والِدُ المَلِكِ الصالِحِ طَلائِعَ ابنِ رُزَّيْكٍ وزيرِ مِصْرَ.


265-الرِّشْكُ

الرشك

ـ الرِّشْكُ، بالكسر: الكبيرُ اللِحْيَةِ، والذي يَعُدُّ على الرُّماةِ في السَّبَقِ، وأصْلُه القافُ، ولَقَبُ يزيدَ بنِ أبي يزيدَ الضُّبَعِيِّ، أحْسَبِ أهْلِ زمانِهِ.


266-ارْضَكَ

ارضك

ـ ارْضَكَ عَيْنَيْهِ: غَمَّضَهما وفَتَحَهُما.


267-الرَّكِيكُ

الركيك

ـ الرَّكِيكُ، كأَميرٍ وغُرابٍ وغُرابةٍ،
ـ والأرَكُّ: الفَسْلُ الضعيفُ في عَقْلِهِ ورأيِهِ، أو مَنْ لا يَغارُ، أو مَن لا يَهابُهُ أهْلُهُ، وهي رُكاكَةٌ ورَكِيكٌ،
ـ ج: رِكاكٌ.
ـ رَكَّ يَرِكُّ رَكاكَةً: ضَعُفَ، ورَقَّ.
ـ ورَكَّهُ، كمَدَّهُ: طَرَحَ بعضَه على بعضٍ،
ـ وـ الذَّنْبَ في عُنُقِهِ: ألْزَمَهُ إياهُ،
ـ وـ الشيءَ بيدِهِ: غَمَزَهُ ليَعْرِفَ حَجْمَه،
ـ وـ المرأةَ: جامَعَها فَجَهَدَها.
ـ واسْتَرَكَّهُ: اسْتَضْعَفَهُ.
ـ والمُرْتَكُّ: مَن تَراهُ بَليغاً، وإذا خاصَمَ عَيِيَ، وقد ارْتَكَّ،
ـ وـ من الجِمالِ: الرِّخْوُ المَمْذُوقُ النِقْيِ.
ـ والرَّكْرَكَةُ: الضَّعْفُ في كلِّ شيءٍ.
ـ والرَّكُّ، ويُكْسَرُ، وكسفينةٍ: المَطَرُ القليلُ، أو هو فَوْقَ الدَّثِّ،
ـ ج: أرْكاكٌ ورِكاكٌ، وقد أرَكَّتِ السماءُ ورَكَّكَتْ. وأرضٌ مُرَكٌّ عليها، ورَكِيكَةٌ ورِكٌّ، بالكسر.
ـ ورجُلٌ رَكِيكُ العِلْمِ: قَليلُه.
ـ والرَّكَّاءُ: صَوتُ الصَّدَى.
ـ وارْتَكَّ: ارْتَجَّ،
ـ وـ في أمرِهِ: شَكَّ.
ـ ورَكٌّ: ماءٌ شَرْقِيَّ سَلْمَى، وفَكَّ إِدْغامَهُ زُهَيْرٌ ضَرورَةً.
ـ والرَّكْراكَةُ: العظيمةُ العَجُزِ والفخِذَيْنِ،
ـ وفي المَثَلِ: "شَحْمَةُ الرُّكَّى " ، كرُبَّى، وهو: الذي يَذُوبُ سَريعاً، يُضْرَبُ لمن لا يُعِينُكَ في الحاجاتِ.
ـ وسِقاءٌ مَرْكُوكٌ: عُولِجَ وأُصْلِحَ.
ـ وتَرَكْرُكُهُ: تَمَخُّضُه بالزُّبْد.


268-الرَّمَكَةُ

الرمكة

ـ الرَّمَكَةُ، محرَّكةً: الفرسُ، والبِرْذَوْنَةُ تُتَّخَذُ للنَّسْلِ،
ـ ج: رَمَكٌ،
ـ جج: أرْماكٌ، والرجُلُ الضعيفُ.
ـ والرامِكُ، كصاحِبٍ: شيءٌ أسْوَدُ يُخْلَطُ بالمِسْكِ، ويُفْتَحُ، والمُقيمُ بالمكانِ لا يَبْرَحُ، أو خاصٌّ بالمَجْهودِ.
ـ وقد رَمَكَ رُموكاً، وأرْمَكْتُهُ،
ـ وـ الإِبِلُ: عَكَفَتْ على الماءِ.
ـ والرُّمْكَةُ، بالضم: لَوْنُ الرَّمادِ، وقد ارْمَكَّ الجَمَلُ، فهو أرْمَكُ.
ـ ورَمَكَانُ، محرَّكةً: ع.
ـ ويَرْمُوكُ: وادٍ بناحيةِ الشامِ.
ـ وأرْمُكُ، بضم الميمِ: جَزِيرةٌ ببَحْرِ اليَمنِ.
ـ واسْتَرْمَكَ القومُ: اسْتُهْجِنوا في أحْسابِهِم.
ـ وارْمَكَّ ارْمِكاكاً: لَطُفَ ودَقَّ،
ـ وـ البعيرُ: ضَمُرَ ونَهِكَ.


269-رانِكٌ

رانك

ـ رانِكٌ، كصاحِبٍ: حَيٌّ.


270-الرَّوْكَةُ

الروكة

ـ الرَّوْكَةُ: صوتُ الصَّدَى،
ـ كالرَّوْكاءِ، والمَوْجُ، بَغْدادِيَّةٌّ.


271-رَهَكَهُ

رهكه

ـ رَهَكَهُ، كمَنعه: جَشَّهُ بين حَجَرَيْنِ، أو سَحَقَهُ شديداً، فهو مَرْهُوكٌ ورَهيكٌ،
ـ وـ المرأةَ: جَهَدَها في الجِماعِ،
ـ وـ بالمكانِ: أقامَ.
ـ والرَّهْوَكَةُ: اسْتِرْخاءُ المَفاصِلِ في المَشْيِ،
ـ كالارْتِهاكِ.
ـ ومَرَّ يَتَرَهْوَكُ: كأَنه يَموجُ في مِشْيتِهِ.
ـ والرَّهْكَةُ: الضَّعْفُ، وبالتحريكِ: الناقةُ الضعيفةُ، لا قُوَّةَ فيها ولا هي بِنَجِيبَةٍ، والرجُلُ لا خيرَ فيه،
ـ كالرُّهَكَةِ، كهُمَزَةٍ.
ـ والرَّهْكُ: العَمَلُ الصالِحُ.
ـ والرَّهْوَكُ، كجَدْوَلٍ: السَّمينُ من الجِداءِ والظِباءِ،
ـ وـ من الشَّبابِ: الناعمُ.
ـ ورَهْوَكوا: اضْطَرَبُوا.
ـ وأمْرٌ مُرَهْوَكٌ، مبنيّاً للمفعولِ: ضعيفٌ مُضْطَرِبٌ.


272-الرِّيَكَتَانِ

الريكتان

ـ الرِّيَكَتَانِ، بكسر الراءِ وفتح الياءِ، من الفَرسِ: زَنَمَتَانِ خارِجَةٌ أطْرَافُهُما عَنْ طَرَفِ الكَتَدِ، وأُصولُهُما مُثْبَتَةٌ في أعلاهُ، كُلٌّ منهما: رِيكَةٌ.


273-الرَّأْلُ

الرأل

ـ الرَّأْلُ: وَلَدُ النَّعامِ، أو حَوْلِيُّهُ، وهي: بهاءٍ،
ـ ج: أرْأُلٌ ورِئْلانٌ ورِئَالٌ ورِئَالَةٌ.
ـ ونَعامَةٌ مُرْئِلَةٌ: ذاتُ رِئَالٍ.
ـ والرَّاؤُولُ: الزِّيادَةُ في أسْنانِ الدابَّةِ، وزَبَدُ الفَرَسِ، أو لُعابُه،
ـ كالرُّؤالِ، كغُرابٍ. وجابِرُ بنُ رَأْلانَ الشاعِرُ: من سِنْبِسِ طَيِّئٍ،
ـ وهو: رَأْلانِيٌّ.
ـ وذاتُ الرِّئَالِ: رَوْضَةٌ.
ـ وجَوُّ الرِّئَالِ: ع.
ـ والرِّئَالُ: كَواكبُ.
ـ واسْتَرْأَلَ النَّباتُ: طالَ، شبِّهَ بِعُنُقِ الرَّأْلِ،
ـ وـ الرِّئْلانُ: كَبُرَتْ أسْنانُها.
ـ ومَرَّ مُرائِلاً: مُسْرِعاً.


274-الرَّأْبَلَةُ

الرأبلة

ـ الرَّأْبَلَةُ: أنْ يَمْشِيَ مُتَكَفِّئاً في جانِبِهِ، كأَنَّه يَتَوَجَّى،
ـ وفَعَلَ ذلك من رَأْبَلَتِه، أي: دَهاهُ وخُبْثِه.
ـ والرِّئْبالُ، كقِرْطَاسٍ: الأَسَدُ، والذئْبُ، ومن تَلِدُهُ أُمُّهُ وحْدَهُ، رُباعِيٌّ، وقد لا يُهْمَزُ،
ـ ج: رَآبِلُ ورَآبيلُ.
ـ وتَرَأْبَلوا: تَلَصَّصوا، أو غَزَوْا على أرجُلِهِمْ وحْدَهُم بِلا والٍ عليهم.


275-الرَّبْلَةُ

الربلة

ـ الرَّبْلَةُ، ويُحَرَّكُ: كُلُّ لَحْمَةٍ غَلِيظَةٍ، أو هي باطِنُ الفَخِذِ، أو ما حَوْلَ الضَّرْعِ والحَياءِ.
ـ وامرأةٌ رَبِلَةٌ، كفرِحَةٍ،
ـ ورَبْلاءُ: عَظيمَةُ الرَّبَلاتِ، أو رَفْغاءُ.
ـ والرَّبالَةُ: كثْرَةُ اللَّحْمِ، وهي رَبِلَةٌ ومُتَرَبِّلَةٌ.
ـ والرَّبيلَةُ، كسَفِينَةٍ: السِّمَنُ، والخَفْضُ، والنَّعْمَةُ.
ـ ورَبَلوا يَرْبِلونَ ويَرْبُلونَ: كَثُروا، أو كَثُرَ أموالُهُمْ وأولادُهُمْ.
ـ والرَّبْلُ: ضُروبٌ من الشَّجَرِ يَتَفَطَّرُ في آخِر القَيْظِ بَعْدَ الهَيْجِ بِبَرْدِ اللَّيْلِ من غَيرِ مَطَرٍ،
ـ ج: رُبولٌ.
ـ ورَبْلٌ أرْبَلُ: مبالَغَةٌ.
ـ وتَرَبَّلَ: أكَلَهُ،
ـ وـ الشَّجَرُ: أخْرَجَهُ،
ـ وـ القَوْمُ: رَعَوْهُ،
ـ وـ فلانٌ: تَصَيَّدَ وتَتَبَّعَ الرَّبْلَ.
ـ ورَبَّلَتِ الأَرْضُ وأرْبَلَتْ: أنْبَتَتْهُ، أو كَثُرَ رَبْلُها.
ـ وأرْضٌ مِرْبالٌ: كثيرَتُها.
ـ والرَّبيلُ، كأَميرٍ: اللِصُّ يَغْزو وحْدَهُ. وكَحَيْدَرٍ: الناعِمَةُ اللَّحيمَةُ.
ـ والريبالُ، بالكسرِ: الأَسَدُ، والنَّباتُ المُلْتَفُّ الطَّويلُ، والمَهْموزُ تَقَدَّمَ، والشيخُ الضعيفُ، وإرْبِلُ،
ـ كإِثْمِدٍ: د قُرْبَ المَوْصِلِ، واسمٌ لصَيْداءَ بالشامِ، وحَفْصُ بنُ عَمْرِو بنِ رَبالٍ الرَّبالِيُّ، كسحابٍ: محدِّثٌ.
ـ والرَّبَلُ، محرَّكةً: نباتٌ شديدُ الخُضْرَةِ كثيرٌ بِبُلْبَيْسَ، دِرْهَمانِ منه تِرْياقٌ للَسْعِ الأَفاعي. ورِبِّيلٌ، كسِكِّيْتٍ: أخُو حَمَّالٍ الأَسَدِيِّ، لهما آثارٌ في حَرْبِ القادِسِيَّةِ.
ـ وتَرْبُلُ، كتَنْصُرُ: ع.
ـ وارْتَبَلَ مالُهُ: كثُرَ.


276-الرِبَحْلُ

الربحل

ـ الرِبَحْلُ، كقِمَطْرٍ: التارُّ في طولٍ، أو التامُّ الخَلْقِ، أو العظيمُ الشانِ من الناسِ والإِبِلِ.
ـ وجارِيَةٌ رِبَحْلَةٌ: ضخْمَةٌ جَيِّدَةُ الخَلْقِ طويلَةٌ.


277-الرَّتْبَلُ

الرتبل

ـ الرَّتْبَلُ، كجعفرٍ: القصيرُ، واسمٌ. وصالِحُ بنُ رُتبيلٍ، بالضم: محدِّثٌ.


278-الرَّتَلُ

الرتل

ـ الرَّتَلُ، محرَّكةً: حُسْنُ تَناسُقِ الشيءِ، وبياضُ الأَسْنَانِ، وكَثْرَةُ مائِها، والحَسَنُ من الكلامِ، والطَّيِّبُ من كلِّ شيءٍ،
ـ كالرَّتِلِ، ككتِفٍ فيهما، والمُفَلَّجُ، أو الحَسَنُ التَّنَضُّدِ، الشديدُ البياضِ، الكثيرُ الماءِ من الثُّغورِ،
ـ كالرَّتِلِ، ككتِفٍ.
ـ ورَتَّلَ الكلامَ تَرْتِيلاً: أحْسَنَ تأليفهُ.
ـ وتَرَتَّلَ فيه: تَرَسَّلَ.
ـ وماءٌ رَتِلٌ، ككتفٍ، بَيِّنُ الرَّتَلِ: بارِد.
ـ والرُّتَيْلاءُ، ويُقْصَرُ، من الهَوامِّ: أنواعٌ، أشْهَرُها شِبْهُ الذُّبابِ الذي يطيرُ حَوْلَ السِراجِ، ومنها ما هي سَوْداءُ رَقْطاءُ، ومنها صَفْراءُ زَغْباءُ، ولَسْعُ جميعِها مُوَرِّمٌ مُؤْلِمٌ.
ـ والرُّتَيْلاءُ أيضاً: نباتٌ زَهْرُهُ كزَهْرِ السَّوسَنِ، يَنْفَعُ من نَهْشِها ونَهْشِ العَقْرَبِ.
ـ والراتِلَةُ: القصيرُ.
ـ والأَرْتَلُ: الأَرَتُّ.


279-الرَّجُلُ

الرجل

ـ الرَّجُلُ، بضم الجيمِ وسكونِه: م، وإنما هو إذا احْتَلَمَ وشَبَّ، أو هو رَجُلٌ ساعةَ يُولَدُ، تصغيرُه: رُجَيْلٌ ورُوَيْجِلٌ، والكثيرُ الجِماعِ، والراجِلُ، والكامِلُ،
ـ ج: رِجالٌ ورِجالاتٌ ورَجْلَةٌ ورِجَلَةٌ، كعِنَبَةٍ، ومَرْجَلٌ وأراجِلُ، وهي رَجْلَةٌ.
ـ وتَرَجَّلَتْ: صارتْ كالرَّجُلِ. ورَجُلٌ بَيِّنُ الرُّجولِيَّةِ والرُّجْلَةِ والرُّجْلِيَّةِ، بضمهنَّ، والرَّجولِيَّةِ، بالفتح.
ـ وهو أرْجَلُ الرَّجُلَيْنِ: أشَدُّهُما.
ـ وامرأةٌ مُرْجِلٌ، كمُحْسِنٍ: مُذْكِرٌ.
ـ وبُرْدٌ مُرَجَّلٌ، كمُعَظَّمٍ: فيه صُوَرُ الرجالِ.
ـ والرِجْلُ، بالكسر: القَدَمُ، أو من أصْلِ الفَخِذِ إلى القَدَمِ،
ـ ج: أرْجُلٌ.
ـ ورجُلٌ أرْجَلُ: عظيمُ الرِجْلِ.
ـ ورَجِلَ، كفرِحَ، فهو راجِلٌ ورَجُلٌ ورَجِلٌ ورَجِيلٌ ورَجْلٌ ورَجْلانُ: إذا لم يكنْ له ظَهْرٌ يَرْكَبُه،
ـ ج: رِجالٌ ورَجَّالَةٌ ورُجَّالٌ ورُجالَى ورَجالَى ورَجْلَى ورُجْلانٌ، بالضم، ورَجْلَةٌ ورِجْلَةٌ وأرْجِلَةٌ وأراجِلُ وأراجِيلُ.
ـ والرَّجْلَةُ، ويُكْسَرُ: شِدَّةُ المَشْيِ، أو بالضم: القُوَّةُ على المَشْيِ.
ـ وحَرَّةٌ رَجْلَى، كَسَكْرَى، ويُمَدُّ: خَشِنَةٌ يُتَرَجَّلُ فيها، ط أو مُسْتَويَةٌ ط، كثيرةُ الحِجارةِ.
ـ وتَرَجَّلَ: رَكِبَ رِجْلَيْهِ،
ـ وـ الزَّنْدَ: وَضَعَهُ تحتَ رِجْلَيْهِ،
ـ كارْتَجَلَهُ،
ـ وـ النهارُ: ارْتَفَعَ.
ـ ورَجَلَ الشاةَ وارْتَجَلَهَا: عَقَلَها بِرجْلَيْهِ، أو عَلَّقَها بِرِجْلِهَا.
ـ والمُرَجَّلُ، كمُعَظَّمٍ: المُعْلَمُ، والزِقُّ يُسْلَخُ من رِجلٍ واحدةٍ، والزِقُّ المَلْآنُ خَمْراً،
ـ وـ من الجَرادِ: الذي تُرَى آثارُ أجْنِحَتِهِ في الأرضِ.
ـ والرُّجْلَةُ، بالضم،
ـ والتَّرْجيلُ: بياضٌ في إحْدَى رِجْلَيِ الدابة، رَجِلَ، كفرِحَ، والنَّعْتُ: أرْجَلُ ورَجْلاءُ.
ـ ورَجَلَتِ المرأةُ ولَدَهَا: وضَعَتْه بِحَيثُ خَرَجَتْ رِجْلاهُ قَبْلَ رأسِهِ.
ـ ورِجْلُ الغُرابِ: نَبْتٌ، وذُكِرَ في: غ ر ب، وضَرْبٌ من صَرِّ الإِبِلِ لا يَقْدِرُ الفَصيلُ أن يَرْضَعَ معه ولا يَنْحَلُّ.
ـ ورجُلٌ راجِلٌ ورَجيلٌ: مَشَّاءٌ،
ـ ج: كسَكْرَى وسُكارَى. وكأَميرٍ: الرجُلُ الصُّلْبُ.
ـ وهو قائِمٌ على رِجْلٍ: إذا حَزَبَهُ أمْرٌ فقامَ له.
ـ ورِجْلُ القَوْسِ: سِيَتُها السُّفْلَى،
ـ وـ من البَحْرِ: خَليجُهُ،
ـ وـ من السَّهْمِ: حَرْفَاهُ.
ـ ورِجْلُ الطائِرِ: مِيسمٌ.
ـ ورِجْلُ الجَرادِ: نَبْتٌ كالبَقْلَةِ اليَمانِيَّةِ.
ـ وارْتَجَلَ الكَلاَمَ: تَكَلَّمَ به من غير أن يُهَيِّئَهُ،
ـ وـ برأيِه: انْفَرَدَ،
ـ وـ الفَرَسُ: راوَحَ بينَ العَنَقِ والهَمْلَجَةِ.
ـ وتَرَجَّلَ البِئْرَ، وفيها: نَزَلَ،
ـ وـ النهارُ: ارْتَفَعَ،
ـ وـ فلانٌ: مَشَى راجِلاً.
ـ وشَعَرٌ رَجْلٌ، وكجَبَلٍ وكَتِفٍ: بينَ السُّبوطَةِ والجُعودَةِ، وقد رَجِلَ، كفرِحَ، ورَجَّلْتُهُ تَرْجيلاً، ورَجُلٌ رَجْلُ الشَّعَرِ ورَجِلُهُ ورَجَلُهُ،
ـ ج: أرْجَالٌ ورَجالَى.
ـ ومَكانٌ رَجيلٌ: بَعيدُ الطَّريقَيْنِ.
ـ وفَرَسٌ رَجيلٌ: مَوْطوءٌ رَكوبٌ لا يَعْرَقُ.
ـ وكلامٌ رَجيلٌ: مُرْتَجَلٌ.
ـ والرَّجَلُ، مُحَرَّكةً: أن يُتْرَكَ الفَصيلُ يَرْضَعُ أُمَّهُ ما شاءَ.
ـ ورَجَلَهَا: أرْسَلَهُ مَعَهَا،
ـ كأَرْجَلَهَا،
ـ وـ البَهْمُ أُمَّهُ: رَضَعَهَا، وبَهْمَةٌ رَجَلٌ ورَجِلٌ.
ـ وارْتَجِلْ رَجَلَكَ: عليكَ شأنَكَ فالزَمْهُ.
ـ والرِّجْلُ، بالكسر: الطائِفَةُ من الشيءِ، ونِصْفُ الراويَةِ من الخَمْرِ والزَّيْتِ، والقِطْعَةُ العَظيمَةُ من الجَرادِ، جَمْعٌ على غَيْرِ لَفْظِ الواحِدِ كالعانَةِ والخَيْطِ والصِّوارِ،
ـ ج. أرْجالٌ، والسَّراويلُ الطاقُ، والسَّهْمُ في الشيءِ، والرَّجُلُ النَّؤُومُ، والقِرْطاسُ الأَبْيَضُ، والبُؤْسُ والفَقْرُ، والقاذورَةُ مِنَّا، والجَيْشُ، والتَّقَدُّمُ،
ـ ج: أرْجَالٌ.
ـ والمُرْتَجِلُ: مَنْ يَقَعُ بِرِجْلٍ من جَرادٍ فَيَشْوي منها، ومَنْ يُمْسِكُ الزَّنْدَ بِيَدَيْهِ ورِجْلَيْهِ.
ـ وكان ذلك على رِجْلِ فُلانٍ: في حَياتِهِ، وعلى عَهْدِهِ.
ـ والرِّجْلَةُ، بالكسر: مَنْبِتُ العَرْفَجِ في رَوْضَةٍ واحِدَةٍ، ومَسِيلُ الماءِ من الحَرَّةِ إلى السَّهْلَةِ،
ـ ج: كعِنَبٍ، وضَرْبٌ من الحَمْضِ والعَرْفَجِ، ومنه: "أحْمَقُ من رِجْلَةٍ " ، والعامَّةُ تقولُ: من رِجْلِهِ.
ـ ورِجْلَةُ التَّيْسِ: ع بين الكوفَةِ والشامِ.
ـ ورِجْلَةُ أَحْجَارٍ: ع بالشامِ.
ـ ورِجْلَتا بَقَرٍ: ع بأسْفَلِ حَزْنِ بَني يَرْبوعٍ. وذو الرِّجْلِ: لُقْمانُ بنُ تَوْبَةَ، شاعِرٌ. وكمنْبَرٍ: المُشْطُ، والقِدْرُ من الحِجَارَةِ والنُّحاسِ، مُذَكَّرٌ.
ـ وارْتَجَلَ: طَبَخَ فيه.
ـ والتَّراجيلُ: الكَرَفْسُ.
ـ والمُمَرْجَلُ: ثيابٌ فيها صُوَرُ المَراجِلِ. وكشَدَّاد: ابنُ عُنْفُوَةَ، قَدمَ في وَفْد بَني حَنيفَةَ، ثم ارْتَدَّ فَتَبعَ مُسَيْلِمَة، قَتَلَهُ زَيْدُ بنُ الخَطَّابِ يَوْمَ اليَمامَةِ، ووَهِمَ من ضَبَطَهُ بالحاءِ، وابنُ هِندٍ: شاعِرٌ. وككِتابٍ: أبو الرِّجالِ سالِمُ بنُ عطاءٍ: تابِعِيٌّ، ومُحَدِّثٌ رَوَى عن أُمِّهِ عَمْرَةَ. وعُبَيْدُ بنُ رِجالٍ: شَيْخٌ للطَّبَرانِيِّ.
ـ وأرْجَلَهُ: أمهَلَهُ، أو جَعَلَهُ راجِلاً،
ـ وإذا وَلَدَتِ الغَنَمُ بعضُها بعدَ بعضٍ قيلَ: ولَّدْتُها الرُّجَيْلاءَ، كالغُمَيْصاءِ.
ـ والراجِلَةُ: كَبْشُ الراعي الذي يَحْمِلُ عليه مَتاعَهُ. وكَمقْعَدٍ ومِنْبَرٍ: بُرْدٌ يَمَنِيٌّ.
ـ والرَّجْلُ: النَّزْوُ.
ـ والرُّجَيْلاءُ والرَّجَلِيُّونَ، محرَّكةً: قَوْمٌ كانوا يَعْدُونَ على أرْجُلِهِم، الواحدُ: رَجَلِيٌّ، وهُمْ سُلَيْكُ المَقانِبِ، والمُنْتَشِرُ بنُ وَهْبٍ الباهِليُّ، وأوْفَى بنُ مَطَرٍ المازِنِيُّ.
ـ ويقالُ: أمْرُكَ ما ارْتَجَلْتَ، أي: ما اسْتَبْدَدْتَ فيه برَأيِكَ. وسَمَّوْا: رِجْلاً ورِجْلَةَ، بكسرهما.
ـ والرَّجْلاءُ: ماءٌ لبني سَعيدِ بنِ قُرْطٍ.
ـ وكعِنبٍ: ع باليمامةِ.
ـ والتَّرْجِيلُ: التَّقْوِيَةُ.
ـ وفرسٌ رَجَلٌ، محرَّكةً: مُرْسَلٌ على الخَيْلِ، وكذا خَيْلٌ رَجَلٌ.
ـ وناقةٌ راجِلٌ على ولَدِها: ليستْ بمَصْرورةٍ. وذو الرُّجَيْلَةِ، كجُهَيْنَةَ: ثلاثةٌ: عامِرُ بنُ مالِكٍ التَّغْلَبِيُّ، وكعْبُ بنُ عامِرٍ النَّهْدِيُّ، وعامِرُ بنُ زيدِ مَنَاةَ.
ـ والأراجِيلُ: الصَّيَّادونَ.


280-الرَّحْلُ

الرحل

ـ الرَّحْلُ: مَرْكَبٌ للبعيرِ،
ـ كالراحُولِ،
ـ ج: أرْحُلٌ ورِحالٌ، ومَسْكَنُكَ، وما تَسْتَصْحِبُهُ من الأثاثِ.
ـ والرِّحالَةُ، ككِتابةٍ: السَّرْجُ، أو من جُلودٍ لا خَشَبَ فيه، يُتَّخَذُ للرَّكْضِ الشديدِ.
ـ رَحَلَ البعيرَ، كَمنعَ،
ـ وارْتَحَلَهُ: حَطَّ عليه الرَّحْلَ، فهو مَرْحولٌ ورَحِيلٌ.
ـ وإنه لَحَسَنُ الرِّحْلَةِ، بالكسر، أي: الرَّحْلِ للإِبِلِ.
ـ والرَّحَّالُ: العالِمُ به المُجيدُ.
ـ والمُرَحَّلَةُ، كمُعَظَّمَةٍ: إبِلٌ عليها رِحالُها، والتي وُضِعَتْ عنها، ضِدٌّ.
ـ والرَّحولُ والرَّحولَةُ والراحِلَةُ: الصالِحَةُ لأِنْ تُرْحَلَ.
ـ وأرْحَلَها: راضَها فصارتْ راحِلَةً. وكمُعَظَّمٍ: بُرْدٌ فيه تَصاويرُ رَحْلٍ، وتفسيرُ الجوهريِّ إياهُ بإِزارِ خَزٍّ فيه عَلَمٌ، غيرُ جَيِّدٍ، إنما ذلك تفسيرُ المُرَجَّلِ، بالجيمِ. وكمِنْبَرٍ: القَوِيُّ من الجِمالِ.
ـ وبعيرٌ ذو رُِحْلَةٍ، بالكسر والضم: قوِيٌّ.
ـ وشاةٌ رَحْلاءُ: سَوْداءُ وظَهْرُها أبيضُ، أو عَكْسُهُ.
ـ وفرسٌ أرْحَلُ: أبيضُ الظَّهْر فقط.
ـ وبعيرٌ ذو رِحْلَةٍ، وجَمَلٌ رَحيلٌ: قويٌّ على السيرِ.
ـ وتَرَحَّلَهُ: ركِبَهُ بمَكْروهٍ.
ـ وارْتَحَلَ البعيرُ: سارَ ومَضَى،
ـ وـ القومُ عن المكانِ: انْتَقَلوا،
ـ كتَرَحَّلوا، والاسمُ: الرُِّحْلَةُ، بالضم والكسر، أو بالكسر: الارْتِحالُ، وبالضم: الوَجْهُ الذي تَقْصِدُه، والسَّفْرَةُ الواحدةُ.
ـ والرَّحيلُ، كأَميرٍ: اسمُ ارْتِحالِ القومِ، ومَنْزِلٌ بين مكةَ والبَصْرَةِ. وراحيلُ: أُمُّ يوسفَ، عليه السلامُ.
ـ ورِحْلَةُ: هَضْبَةٌ.
ـ وأرْحَلَ: كثُرَتْ رَواحِلُه،
ـ وـ البعيرُ: قَوِيَ ظَهْرُه بعدَ ضَعْفٍ،
ـ وـ الإِبِلُ: سَمِنَتْ بعدَ هُزالٍ فأَطاقَتِ الرِحْلَةَ،
ـ وـ فلاناً: أعطاهُ راحِلَةً.
ـ وَرَحَلَ، كمَنَع: انْتَقَلَ. ورَحَّلْتُه تَرْحيلاً، فهو راحِلٌ من رُحَّلٍ، كرُكَّعٍ،
ـ وـ فلاناً بسَيْفِهِ: عَلاهُ.
ـ والمَرْحَلَةُ: واحدةُ المَراحِلِ.
ـ وراحَلَهُ: عاوَنَهُ على رِحْلَتِهِ.
ـ واسْتَرْحَلَهُ: سَألَهُ أن يَرْحَلَ له.
ـ والرِحالُ، ككِتابٍ: الطَّنافِسُ الحِيرِيَّةُ. وذو الرِحالَةِ، بالكسر: مُعاوِيَةُ بنُ كعْبِ بنِ مُعاوِيَةَ.
ـ ورِحالَهْ رحالَهْ: دُعاءٌ للنَعْجَةِ.
ـ والرِحالَةُ أيضاً: فرسُ عامِرِ بنِ الطُّفَيْل. وكشَدَّادٍ: أبو الرَّحَّالِ خالِدُ بنُ محمدٍ التابعيُّ، وعُقْبَةُ بنُ عُبيدٍ الطائيُّ، ورَحَّالُ بنُ المنْذِرِ، وعَمْرُو بنُ الرَّحَّالِ، وعليُّ بنُ محمدِ ابنِ رَحَّالٍ: محدِّثونَ. والرَّحَّالُ بنُ عَزْرَةَ: شاعرٌ.
ـ والتَّرْحيلُ: شُهْبَةٌ أو حُمْرَةٌ على الكَتِفَيْنِ.
ـ وناقةٌ مُسْتَرْحِلَةٌ: نَجيبَةٌ.
ـ والراحولاتُ في قولِ الفَرَزْدَقِ: الرَّحْلُ المَوْشِيُّ.


281-الرِخْلُ

الرخل

ـ الرِخْلُ، بالكسر، وبهاءٍ، وككتِفٍ: الأنْثَى من أولادِ الضَّأنِ،
ـ ج: أرْخُلٌ ورِخالٌ، ويُضَمُّ، ورِخْلانٌ ورَخَلَةٌ ورِخَلَةٌ. وكزُبَيْرٍ: فَرَسٌ لبَني جعفرِ بنِ كِلابٍ.
ـ وبَنو رُخَيْلَةَ، كجُهَيْنَةَ: بَطْنٌ. والرِّخْلَةُ، بالكسر: جَدُّ صالِحِ ابنِ المُبارَكِ المُحَدِّثِ.


282-الإِرْدَخْلُ

الإردخل

ـ الإِرْدَخْلُ: التارُّ السَّمينُ.


283-الرِّدَعْلُ

الردعل

ـ الرِّدَعْلُ، بمُهْمَلَتَيْنِ، كرِبَحْلٍ: صِغارُ الأولادِ.


284-الرَّذْلُ

الرذل

ـ الرَّذْلُ والرُّذالُ والرَّذيل والأرْذَلُ: الدُّونُ الخَسيسُ، أو الرَّدِيءُ من كلِّ شيءٍ،
ـ ج: أرذالٌ ورُذُولٌ ورُذَلاءُ ورُذالٌ وأرْذَلونَ، وقد رَذُلَ، ككَرُمَ وعَلِمَ، رذالَةً ورُذولَةً، بالضم، ورَذَلَهُ غيرُهُ وأرْذَلَهُ.
ـ والرُّذَالُ والرُّذَالَةُ، بضمهما: ما انْتُقِيَ جَيِّدُه.
ـ والرَّذيلَةُ: ضِدُّ الفَضيلَةِ.
ـ واسْتَرْذَلَهُ: ضِدُّ اسْتَجَادَهُ.
ـ وأرْذَلَ: صارَ أصحابُهُ رُذَلاءَ ورُذالَى، كحُبارَى.
ـ وأرْذَلُ العُمُرِ: أسْوَأُهُ.


285-الرَّسَلُ

الرسل

ـ الرَّسَلُ، مُحَرَّكةً: القَطيعُ من كلِّ شيءٍ،
ـ ج: أرسالٌ، والإِبِلُ، أو القَطِيعُ منها ومن الغَنَمِ، وبالكسرِ: الرِّفْقُ والتُّؤَدَةُ،
ـ كالرِّسْلَةِ والتَّرَسُّلِ، واللَّبَنُ ما كان.
ـ وأرسَلوا: كَثُرَ رِسْلُهُم،
ـ كرَسَّلوا تَرْسيلاً.
ـ وصاروا ذَوي رَسَلٍ، أي: قَطائِع.
ـ وـ : طَرَفُ العَضُدِ من الفَرَسِ، وبالفتح: السَّهْلُ من السَّيْرِ، والبَعيرُ السَّهْلُ السَّيْرِ، وهي: بهاءٍ، وقد رَسِلَ، كفرِحَ، رَسَلاً ورَسالَةً، والمُسْتَرْسِلُ من الشَّعَرِ، وقد رَسِلَ، كفرِحَ، رَسَلاً ورَسالَةً.
ـ والرَّسْلَةُ، بالفتح: الكَسَلُ.
ـ وناقةٌ مِرْسالٌ: سَهْلَةُ السَّيْرِ من مَراسيلَ.
ـ ولا يكونُ الفَتَى مِرْسالاً، أي: مُرْسِلَ اللُّقْمَةِ في حَلْقِهِ، أومُرْسِلَ الغُصْنِ من يَدِه ليُصيبَ صاحِبَه.
ـ والمِرْسالُ أيضاً: سَهْمٌ صَغيرٌ.
ـ والإِرْسالُ: التَّسْليطُ، والإِطْلاقُ، والإِهْمالُ، والتَّوْجِيهُ، والاسمُ: الرِّسالَةُ، بالكسر والفتح، وكصَبورٍ وأميرٍ.
ـ والرَّسولُ أيضاً: المُرْسَلُ،
ـ ج: أرسُلٌ ورُسُلٌ ورُسَلاءُ، والمُوافِقُ لَكَ في النِّضالِ ونحوِهِ. و {إنا رَسولُ رَبِّ العالمينَ} ، لم يَقُلْ: رُسُلُ، لأِنَّ فَعولاً وفَعيلاً يَسْتَوي فيهما المُذَكَّرُ والمُؤَنَّثُ، والواحِدُ والجمعُ.
ـ وتَراسَلوا: أرْسَلَ بعضُهم إلى بعضٍ.
ـ والمُراسِلُ: المرأةُ الكثيرَةُ الشَّعَرِ في ساقَيْها الطَّويلَتُه،
ـ كالرَّسْلَةِ، والتي تُراسِلُ الخُطَّابَ، أو التي فارَقَها زَوْجُها، أو أسَنَّتْ، أو ماتَ زَوْجُها، أَو أَحَسَّتْ منه الطَّلاقَ فَتَزَيَّنُ لآخَرَ وتُراسِلُهُ، وفيها بَقِيَّةٌ.
ـ والراسِلانِ: الكَتِفانِ، أَو عِرْقانِ فيهما، وغَلِطَ مَنْ قال: عِرْقا الكَفَّيْنِ، أو الرابِلَتانِ.
ـ وألقَى الكَلامَ على رُسَيْلاتِهِ: تَهاوَنَ به.
ـ والرُّسَيْلاءُ: دُوَيْبَّةٌ.
ـ وأُمُّ رِسالَةَ، بالكسر: الرَّخَمَةُ. وكأَميرٍ: الواسِعُ، والشيءُ اللَّطيفُ، والفَحْلُ، والمُراسِلُ، والماءُ العَذْبُ.
ـ وجارِيَةٌ رُسُلٌ، بضمتينِ: صَغيرَةٌ لا تَخْتَمِرُ.
ـ والتَّرْسيلُ في القِراءَةِ: التَّرْتيلُ.
ـ ورَسَّلْتُ فُصلانِي تَرْسيلاً: سَقَّيْتُها الرِّسْلَ.
ـ والمُرْسَلَةُ، كمُكْرَمَةٍ: قِلادَةٌ طَويلَةٌ تَقَعُ على الصَّدْرِ، أو القِلادَةُ فيها الخَرَزُ وغيرُها.
ـ والأحاديثُ المُرْسَلَةُ: التي يَرْويها المُحَدِّثُ إلى التابِعِيِّ، ثم يقولُ التابِعِيُّ: قال رسولُ الله، صلى الله عليه وسلم، ولم يَذْكُرْ صَحابِيّاً.
ـ واسْتَرْسَلَ، أي: قال أرْسِلِ الإِبِلَ أَرْسالاً،
ـ وـ إليه: انْبَسَطَ واسْتَأْنَسَ،
ـ وـ الشَّعَرُ: صارَ سَبْطاً.
ـ وتَرَسَّلَ في قِراءَتِهِ: اتَّأدَ. وككِتابٍ: قَوائِمُ البعيرِ.
ـ والمُرْسَلاتُ: الرِّياحُ، أو المَلائِكَةُ، أَو الخَيْلُ.


286-الرَّطْلُ

الرطل

ـ الرَّطْلُ، ويُكْسَرُ: اثْنَتا عَشَرَةَ أُوقِيَّةً، والأوْقِيَّةُ: أربَعونَ دِرْهَماً، والغُلامُ القَضيفُ المُراهِقُ، أوِ الذي لم تَشْتَدَّ عِظامُهُ، والرَّجُلُ اللَّيِّنُ،
ـ كالمُرْطِلِ، والكَبيرُ الضَّعيفُ، أوِ الذاهِبُ إلى اللِّينِ والرَّخاوَةِ والكِبَرِ. وبالفتحِ (وَحْدَهُ) العَدْلُ، والرَّجُلُ الرِخْوُ، والأحْمَقُ، والفَرَسُ الخَفيفُ، ويُكْسَرُ، وهي: بهاءٍ.
ـ والتَّرْطيلُ: تَلْيينُ الشَّعَرِ بالدُّهْنِ، وتَكْسيرُهُ، وإرْخاؤُهُ وإرْسالُهُ، والوَزْنُ بالأرْطالِ.
ـ والرُّطَيْلاءُ: ع.
ـ وأرْطَلَ: صارَ له وَلَدٌ رَطْلٌ، أوِ اسْتَرْخَتْ أُذُناهُ. وكمُحْسِنٍ: الطَّويلُ من الرِجالِ.
ـ ورَطَلَ: عَدا،
ـ وـ الشيءَ: رازَهُ لِيَعْرِف وَزْنَهُ.


287-رَعَلَهُ

رعله

ـ رَعَلَهُ، كَمَنَعَهُ: طَعَنَهُ طَعْناً شَديداً،
ـ كأَرْعَلَهُ،
ـ وـ بالسَّيْفِ: نَفَحَهُ.
ـ والرَّعْلَةُ: النَّعامَةُ، وجِلْدَةٌ من أُذُنِ الناقةِ والشاةِ تُشَقُّ فَتُعَلَّقُ في مُؤَخَّرِها، كأنها زَنَمَةٌ، والشاةُ رَعْلاءُ من رُعْلٍ، والقُلْفَةُ، ونَخْلَةُ الدَّقَلِ، أو النَّخْلَةُ الطويلةُ، والعِيالُ، أو الكثيرُ منهم، والقِطْعَةُ من الخَيْلِ القليلَةُ،
ـ كالرَّعيلِ، أو مُقَدِّمَتُها، أو قَدْرُ العِشْرينَ، أَو الخَمْسَةِ والعِشرينَ،
ـ ج: رِعالٌ وأرْعالٌ وأراعيلُ، وقد تكونُ من البَقَرِ.
ـ والمُسْتَرْعِلُ: الخارِجُ في الرَّعيلِ، أو هو قائِدُها، أو ذو الإِبِلِ.
ـ والرَّعْلُ: أنْفُ الجَبَلِ،
ـ وـ من الرجُلِ: ثيابُه،
ـ وع. وبالكسر: ذَكَرُ النَّحْلِ.
ـ ورِعْلٌ وذَكْوانُ: قَبيلَتانِ من سُلَيْمٍ.
ـ والراعِلُ: الدَّقَلُ. وكمُعَظَّمٍ: خِيارُ المال.
ـ والرُّعْلولُ، كسُرْسورٍ: بَقْلَةٌ، أو الطَّرْخونُ.
ـ ويقالُ لِما تَهَدَّلَ من النباتِ: أرْعَلُ، وكذا ما انْثَنَى من العُشْبِ وطابَ.
ـ والأرْعَلُ: الأحمقُ.
ـ والرَّعالَةُ: الحُمْقُ، وقد رَعِلَ، كفرِحَ. وكمِنْبَرٍ: الباتِكُ من السُّيوفِ.
ـ والرُّعْلَةُ، بالضم: إكْليلٌ من رَيْحانٍ وآسٍ.
ـ وأبو رِعْلَةَ، بالكسر: الذئبُ. وكغُرابٍ: ما سالَ من الأنْفِ. وكزُبيرٍ: ابنُ آبِدِ بنِ الصَّدَفِ من حَضْرَمَوْتَ.
ـ وشِواءٌ رَعْوَلِيٌّ: لم يُطْبَخ جَيِّداً. وعَدِيُّ بنُ الرَّعْلاءِ: شاعِرٌ.


288-رَعْبَلَ

رعبل

ـ رَعْبَلَ: تَزَوَّجَ برَعْناءَ،
ـ وـ اللَّحْمَ: قَطَعَهُ،
ـ وـ الثَّوْبَ: مَزَّقَهُ فَتَرَعْبَلَ.
ـ والرُّعْبولَةُ، بالضم: الخِرْقَةُ المُتَمَزِّقَةُ.
ـ والرِعْبِلَةُ، بالكسر: الثَّوْبُ الخَلَقُ، وقد تَرَعْبَلَ.
ـ وثَوْبٌ رَعابيلُ: أخْلاقٌ.
ـ وامرأةٌ رَعْبَلٌ: ذاتُ خُلْقانٍ، أو حَمْقاءُ رَعْناءُ خَرْقاءُ.
ـ ط وثَكَلَتْهُ الرَّعْبَلُ، أي: أُمُّهُ ط. ورَعْبَلُ بنُ عِصامٍ، وعَمْرُو بنُ رَعْبَلٍ، أو هو بزايٍ: شاعِرانِ. وأبو ذُبْيانَ بنُ رَعْبَلٍ: له ذِكْرٌ.
ـ وريحٌ رَعْبَلَةٌ ورَعْبَليلٌ: لم تَسْتَقِمْ في هُبوبِها.


289-الرُّغْلُ

الرغل

ـ الرُّغْلُ، بالضم: نَبْتٌ، أو هو السَّرْمَقُ،
ـ ج: أرْغالٌ. وأرْغَلَتِ الأرضُ: أنْبَتَتْه،
ـ وـ الزَّرْعُ: جاوَزَ سُنْبُلُه الإِلْحامَ، والاسمُ: الرَّغْلُ،
ـ وـ إليه: مالَ، وأخْطَأ،
ـ وـ الإِبِلُ عن مَراتِعِها: ضَلَّتْ، ووضَعَ الشيءَ في غيرِ مَوْضِعِه.
ـ والرَّغْلَةُ: البَهْمَةُ، وبالضم: القُلْفَةُ.
ـ والأرْغَلُ: الأقْلَفُ، والطويلُ الخُصْيَتَيْنِ، والواسِعُ الناعِمُ من العَيْشِ والزَّمانِ.
ـ ورَغَلَ أُمَّه، كَمَنَع: رَضَعَها فأَرْغَلَتْهُ، أو خاصٌّ بالجَدْيِ.
ـ وهو رَمٌّ رَغولٌ: إذا اغْتَنَمَ كلَّ شيءٍ وأكلَه.
ـ والرَّغولُ: الشاةُ تَرْضَعُ الغَنَمَ. وكقَطامِ: الأمَةُ. وأبو رِغالٍ، ككِتابٍ: في "سُنَنِ " أبي داوُدَ و "دَلائِلِ النُّبُوَّةِ " وغَيْرِهِما، عَنِ ابنِ عُمَرَ: سَمِعْتُ رسولَ الله، صلى الله عليه وسلم، حينَ خَرَجْنا معه إلى الطائِفِ، فَمَرَرْنا بِقَبْرٍ، فقال: "هذا قَبْرُ أبي رِغالٍ، وهو ثَقيفٍ، وكان من ثَمودَ، وكان بِهذا الحَرَمِ يَدْفَعُ عنه، فلما خَرَجَ منه أصابَتْهُ النِقْمَةُ التي أصابَتْ قَوْمَهُ بِهذا المَكانِ، فَدُفِنَ فيه " ... الحديثَ، وقولُ الجَوْهَرِيِّ: كانَ دَليلاً لِلحَبَشَةِ حينَ تَوَجَّهوا إلى مكة فماتَ في الطَّريقِ، غَيْرُ جَيِّدٍ، وكذا قولُ ابن سِيدَهْ: كانَ عَبْداً لشُعَيْبٍ، وكانَ عَشَّاراً جائِراً.
ـ وابْنا رَغالٍ، كسَحابٍ: جَبَلانِ قُرْبَ ضَرِيِّةَ.
ـ وناقَةٌ رَغْلاءُ: شُقَّتْ أُذُنُها وتُرِكَتْ مُعَلَّقَةً. وكعُثمانَ: اسمٌ.


290-رَفَلَ

رفل

ـ رَفَلَ، كَنَصَرَ وفرِحَ: خَرُقَ باللباسِ وكلِّ عَمَلٍ، وهو أرْفَلُ ورَفِلٌ، وهي رَفْلاءُ.
ـ وامرأةٌ رَفِلَةٌ، كفرِحَةٍ، وبِكَسْرَتَيْنِ: قَبيحَةٌ.
ـ ورَفَلَ رَفْلاً ورَفَلاناً،
ـ وأرْفَلَ: جَرَّ ذَيْلَهُ وتَبَخْتَرَ، أو خَطَرَ بِيَدِهِ.
ـ ورجُلٌ تَرْفيلٌ، كتَمْتينٍ: يَرْفُلُ في مِشْيَتِهِ.
ـ وأرفَلَ رِفْلَهُ، بالكسر: أرْسَلَ ذَيْلَهُ.
ـ وامرأةٌ رَفِلَةٌ، كفرِحَةٍ: تَجُرُّ ذَيْلَها جَرّاً حَسَناً.
ـ ورَفْلاءُ: لا تُحْسِن المَشْيَ فَتَجُرُّ ذَيْلَها.
ـ ومِرْفالٌ: كثيرُ الرَّفَلانِ.
ـ وشَعَرٌ رَفالٌ، كَسَحابٍ: طَويلٌ.
ـ والرِفَلُّ، كخِدَبٍّ: الطَّويلُ الذَّنَبِ، والكثيرُ اللحمِ، والواسِعُ من الثوبِ، والبَعيرُ الواسِعُ الجِلْدِ.
ـ والتَّرْفيلُ: إجْمامُ الرَّكِيَّةِ،
ـ كالرَّفْلِ، وأنْ يُزادَ في الكامِلِ سَبَبٌ على "مُتَفاعِلُنْ " ، فَيَصيرَ: "مُتَفَاعِلاتُنْ " ، والتَّسوِيدُ، والتَّعظيمُ، والتَّذْليلُ، ضِدٌّ، والتَّمْليكُ.
ـ ورِفالُ التَّيْس، ككِتابٍ: شيءٌ يوضَعُ بين يَدَيْ قَضِيبِهِ لِئَلاَّ يَسْفِدَ.
ـ وناقةٌ مُرَفَّلَةٌ، كمُعَظَّمَةٍ: تُصِرُّ بِخِرْقَةٍ، ثم تُرْسَلُ على أخْلافِها فَتُغَطَّى بها.
ـ ورَوْفَلٌ: اسمٌ. وتَرْفُلُ، كتَنصُرُ، ابنُ عبدِ الكريمِ، وابنُ داودَ: مُحدِّثانِ. وكزبيرٍ: ابنُ المُسْلِمَةِ،
ـ وإليه نُسِبَ نَهْرُ رُفَيْلٍ.
ـ ورَفَلُ الرَّكِيَّةِ، محرَّكةً: حَمْئَتُها.
ـ ورَفَلْ رَفَلْ: دُعاءٌ للنَّعْجَةِ إلى الحَلَبِ.
ـ وتَرْفَلَ تَرْفَلَةً: تَبَخْتَرَ كِبْراً.


291-الرَّقْلَةُ

الرقلة

ـ الرَّقْلَةُ: النَّخْلَةُ فاتَتِ اليَدَ،
ـ ج: رَقْلٌ ورِقالٌ.
ـ والراقولُ: الحابولُ.
ـ وأرْقَلَ: أسْرَعَ،
ـ وـ المَفَازَةَ: قَطَعَها.
ـ وناقةٌ مِرْقالٌ ومُرْقِلٌ، كمُحْسِنٍ ومُحْسِنَةٍ: مُسْرِعَةٌ. والمِرْقالُ: هاشِمُ بنُ عُتْبَةَ، لأنَّ عَلِيّاً، رضي الله تعالى عنه، أعطاهُ الرايَةَ بِصِفِّينَ، فكان يُرْقِلُ بها. وأبو المِرْقالِ: كُنْيَةُ الزَّفَيانِ، واسْمُهُ: عَطاءُ بنُ أَسيدٍ أحَدُ بَني عُوافَةَ.


292-الرَّكْلُ

الركل

ـ الرَّكْلُ: ضَرْبُكَ الفَرَسَ بِرِجْلِكَ لِيَعْدُوَ، والضَّرْبُ بِرِجْلٍ واحِدَةٍ وقد تَراكَلَ القَوْمُ، والكُرَّاثُ، وبائِعُهُ رَكَّالٌ.
ـ والرَّكْلَةُ: الحُزْمَةُ من البَقْلِ، وكمِنْبَرٍ: الرَّجُلُ. وكمَقْعَدٍ: الطَّريقُ، وحَيْثُ تُصيبُهُ بِرِجْلِكَ من الدابَّةِ.
ـ وأرْضٌ مُرَكَّلَةٌ، كمُعَظَّمَةٍ: كُدَّتْ بِحوافِرِ الدابَّةِ.
ـ وتَرَكَّلَ بِمِسْحاتِهِ: ضَرَبَها بِرِجْلِهِ لتَدْخُلَ في الأرْضِ.
ـ ومَرْكَلانُ: ع.


293-الرَّمْلُ

الرمل

ـ الرَّمْلُ: م، واحِدُهُ: رَمْلَةٌ، وبها سُمِّيَتْ رَمْلَةُ أُمُّ حَبيبَةَ زَوْجُ النَّبِيِّ، صلى الله عليه وسلم، وغيْرُهَا،
ـ ج: رِمالٌ وأرْمُلٌ.
ـ ورَمَلَ الطَّعامَ: جَعَلَ فيه الرَّمْلَ،
ـ وـ الثَّوْبَ: لَطَخَهُ بالدَّمِ،
ـ وـ النَّسْجَ: رَقَّقَهُ،
ـ كأَرْمَلَهُ ورَمَّلَهُ،
ـ وـ السَّريرَ أوِ الحَصيرَ: زَيَّنَهُ بالجَوْهَرِ ونَحْوِهِ،
ـ وـ السَّريرَ: رمَلَ شَريطاً فَجَعَلَهُ ظَهْراً له،
ـ كأَرْمَلَهُ،
ـ وـ فُلانٌ رَمَلاً ورَمَلاناً، محرَّكتين، ومَرْمَلاً: هَرْوَلَ.
ـ والرَّمَلُ في العَرُوضِ: منه، وهو غير القَصِيدِ والرَّجَزِ، والقَلِيلُ من المطرِ، والزيادَةُ في الشيءِ، وخُطوطٌ في قَوائِمِ البَقَرَةِ الوَحْشِيَّةِ مُخَالِفَةٌ لسائِرِ لَوْنِهَا.
ـ وأرْمَلُوا: نَفِدَ زادُهُم، وأرْمَلُوهُ،
ـ وـ الحَبْلَ: طَوَّلَهُ،
ـ وـ السَّهْمُ: تَلَطَّخَ بالدَّمِ،
ـ وـ المرأةُ: صارتْ أرْمَلَةً،
ـ كَرَمَّلَتْ.
ـ ورجُلٌ أرْمَلُ، وامرأةٌ أرْمَلَةٌ: مُحْتاجَةٌ أو مِسْكِينَةٌ،
ـ ج: أرامِلُ وأرامِلَةٌ.
ـ والأَرْمَلُ: العَزَبُ، وهي: بهاءٍ، أو لا يقالُ للعَزَبَةِ المُوسِرَةِ أرْمَلَةٌ،
ـ وـ من الأَعْوَامِ: القليلُ المطرِ والنَّفْعِ.
ـ والأَرْمَلَةُ: الرجالُ المُحْتاجُونَ الضُّعَفَاءُ.
ـ وأُرْمُولَةُ العَرْفَجِ: جُذْمورهُ،
ـ ج: أرامِلُ وأرامِيلُ.
ـ والرُّمْلَةُ، بالضم: الخَطُّ الأَسْوَدُ،
ـ ج: كصُرَدٍ، وأرْمالٌ، (وبالفتح: خَمْسَةُ مَواضِعَ أشْهَرُهَا: د بالشَّأْمِ، منه: إدْريسُ الرَّمْلِيُّ، ومَكِّيُّ بنُ عبدِ السلامِ الرُّمَيْلِيُّ، مُصَغَّراً)
ـ ونَعْجَةٌ رمْلاءُ: سَوْدَاءُ القَوائِمِ وسائرُها أبيضُ. وكمُحَدِّثٍ ومُحْسِنٍ: الأَسَدُ. وكمِنْبَرٍ: القَيْدُ الصغيرُ.
ـ واليَرْمولُ: الخُوصُ المَرْمُولُ.
ـ ورُمالُ الحصيرِ، كغُرابٍ: مَرْمولُه.
ـ وخَبيصٌ مُرَمَّلٌ، كمُعَظَّمٍ: كثُرَ عَصْدُه ولَيُّهُ.
ـ وأرْمَلولٌ، كعَضْرَفوطٍ: د بالمَغْرِبِ.
ـ وتُرامِلُ، بالضم: واد.
ـ وكيَمْنَعُ: ع.
ـ ويَرْمَلَةُ: ناحيةٌ بالأَنْدَلُسِ.
ـ وغُلامٌ أُرْمُولَةٌ: أَرْمَلُ. وكجُهَيْنَةَ: ثلاثةُ مَواضِعَ، واسمٌ.
ـ والتَّرْمِيلُ: التَّزْييفُ.


294-ارْمَعَلَّ

ارمعل

ـ ارْمَعَلَّ الصبِيُّ ارْمِعْلاَلاً: سالَ لُعابُه،
ـ وـ الثَّوْبُ: ابْتَلَّ،
ـ وـ الشِّواءُ: سالَ دَسَمُه،
ـ وـ الرجُلُ: أسْرَعَ وشَهِقَ،
ـ وـ الإِبِلُ: تَفَرَّقَتْ،
ـ وـ الأَدِيمُ: تَرَطَّبَ شديداً،
ـ وـ الدَّمْعُ: تَتابَعَ،


295-كارْمَغَلَّ.

كارمغل.

ـ كارْمَغَلَّ.
ـ والمُرْمَغِلُّ: الجِلْدُ إذا وُضِعَ في الدِّباغِ.


296-الرُّوالُ

الروال

ـ الرُّوالُ، كغُرابٍ: لُعابُ الدوابِّ،
ـ كالراوُولِ، أو خاصٌّ بالفرسِ.
ـ ورُوَالٌ رائِلٌ: مُبالَغَةٌ، وكلُّ سنٍّ زائِدَةٍ لا تَنْبُتُ على نِبْتةِ الأَضْرَاسِ،
ـ كالرائِلِ.
ـ وَرَوَّلَ الخُبْزَةَ تَرْويلاً: آدَمَها بالإِهالَةِ، أو دَلَكَها بالسَّمْنِ، أو أكْثَرَ دَسَمَها،
ـ وـ الفرسُ: أدْلى ليَبولَ، أَو أنْعَظَ في اسْتِرْخَاءٍ، أَو أنْزَلَ قَبْلَ الوُصُولِ إلى المرأةِ.
ـ والمِرْوَلُ، كمِنْبَرٍ: الرجُلُ الكثيرُ اللُّعابِ، والقِطْعَةُ من الحَبْلِ الضعيفِ.
ـ والرائِلُ: القاطِرُ.
ـ وبَرُولَةُ، كحَمولَةٍ: ناحيةٌ بالأَنْدَلُسِ.
ـ وذو رَوْلانَ: وادٍ لِسُلَيْمٍ.


297-الرَّهْبَلَةُ

الرهبلة

ـ الرَّهْبَلَةُ: ضَرْبٌ من المَشْيِ، وقد تَرَهْبَلَ.
ـ والرَّهْبَلُ: كلامٌ لا يُفْهَمُ، وهو مُرَهْبَلٌ.


298-الرَّهْدَلُ

الرهدل

ـ الرَّهْدَلُ، كجعفرٍ: الضعيفُ، والأحمقُ. وكجعفَرٍ وقُنْفُذٍ وزِبْرِجٍ: طائِرٌ، لُغَاتٌ في الرَّهْدَنِ.


299-رَهِلَ

رهل

ـ رَهِلَ لَحْمُهُ، بالكسر: اضْطَرَبَ واسْتَرْخَى، وانْتَفَخَ، أو وَرِمَ من غيرِ داءٍ، ورَهَّلَهُ تَرْهِيلاً.
ـ والرَّهَلُ، محرَّكةً: الماءُ الأصفرُ يكونُ في السُّخْدِ، وبالكسرِ: سحابٌ رَقيقٌ يُشْبِهُ النَّدَى.
ـ وأصْبَحَ مُرَهَّلاً، كمُعَظَّمٍ: إذا تَهَيَّجَ.


300-الرِّيالُ

الريال

ـ الرِّيالُ، ككِتابٍ: اللُّعابُ، وقد رالَ الصبِيُّ يَرِيلُ.


301-رَئِمَ

رئم

ـ رَئِمَ الشيءَ، كسَمِعَ: أحَبَّه، وألِفَهُ،
ـ وـ الجُرْحُ رَأْماً ورِئْماناً: انْضَمَّ للبُرْءِ،
ـ وـ الناقةُ ولَدَها: عَطَفَتْ عليه، ولَزِمَتْه،
ـ فهي رَؤُومٌ ورائِمةٌ ورائمٌ.
ـ وشاةٌ رَؤُومٌ: أَلُوفٌ تَلْحَسُ ثِيابَ من مَرَّ بها.
ـ وأرْأَمَها: عَطَّفها على غيرِ ولَدِها،
ـ وـ الجُرْحَ: عالَجَه حتى رَئِمَ،
ـ وـ على الشيءِ: أكْرَهَهُ،
ـ وـ الحَبْلَ: فَتَلَهُ شديداً،
ـ كَرَأَمَه، كَمَنَعه.
ـ ورَأَمَ القَدَحَ، كمَنَعَ: أصْلَحَهُ.
ـ والرَّأْمُ: البَوُّ،
ـ وع، وبالكسر: الظَّبْيُ الخالصُ البياض
ـ ج: أرْآمٌ وآرامٌ.
ـ والرُّؤامُ، كغُرابٍ: اللُّعابُ.
ـ وككِتابٍ: د لحِمْيَرَ.
ـ وكدُئِلٍ: الاسْتُ، وع.
ـ والرَّوائمُ: الأثافي،
ـ وقد رَئِمَتِ الرَّمادَ، لأن الرَّمادَ كالوَلَدِ لها.
ـ والرَّأْمةُ: خَرَزةُ المَحَبَّةِ.
ـ وتَرَأَّمْتُه: تَرَحَّمْتُ عليه.
ـ وقولُ الجوهريِّ: الرُّؤْمةُ: الغِراءُ وهَمٌ، وموضِعُ ذِكْرِهِ في ر و م، لأنه أجْوَفُ.
ـ ودارَةُ الأرْآم: من داراتِهِم.


302-الرَّبَمُ

الربم

ـ الرَّبَمُ، بالتحريكِ: الكَلَأُ المُتَّصِلُ.
رَتَمَهُ يَرْتِمُهُ: كسَرَه، أو دَقَّهُ، أو خاصٌّ بكسرِ الأنْفِ،
ـ فهو مَرْتومٌ ورَتيمٌ ورَتْمٌ، على الوَصْفِ بالمَصْدرِ.
ـ والرَّتْمَةُ: خَيْطٌ يُعْقَدُ في الإِصْبَعِ للتَّذْكيرِ
ـ ج: رَتْمٌ،
ـ كالرَّتيمَةِ
ـ ج: رَتائمُ ورِتامٌ.
ـ وأرْتَمَهُ: عَقَدَها في إِصْبَعِه فارْتَتَمَ وتَرَتَّمَ.
ـ والرَّتَمُ، محركةً: نَباتٌ كأَنه من دِقَّتِه شُبِّه بالرَّتْمِ، زَهْرُه كالخِيْرِيِّ، وبِزْرُه كالعَدَسِ، وكِلاهُما يُقَيِّئُ بِقُوَّةٍ، وشُرْبُ عُصارَةِ قُضْبانِه على الرِيقِ عِلاجٌ نافعٌ لعِرْقِ النَّسا، وكذلك الاحْتِقانُ بنَقيعِها في ماءِ البَحْرِ، وابْتِلاعُ إحْدى وعِشْرين حَبَّةً على الريقِ يَمْنَعُ الدماميلَ، الواحدةُ: رَتَمَةٌ، والمَزادَةُ المَمْلوءَةُ، والمَحَجَّةُ، والكلامُ الخَفِيُّ، والحياءُ التامُّ. وكان من أرادَ سَفَراً يَعْمِدُ إلى شجرةٍ، فَيَعْقِدُ غُصْنَيْنِ منها، فإِن رَجَعَ وكانا على حالِهِما، قال: إنَّ أهلَه لم تَخُنه، وإلاَّ فقد خانَتْه،
ـ وذلك الرَّتْمُ والرَّتيمَةُ.
ـ ورَتَمَ في بنني فُلانٍ: نَشَأ، وأخَذَه غَشْيٌ من أكْلِ الرَّتَمِ،
ـ وهُمْ رَتامَى، كسَكارَى،
ـ وـ المِعْزى: رَعَتْه.
ـ والرَّتْماءُ: الناقةُ تَأْكُلُه، وتَألَفُه، وتَكلَفُ به، والتي تَحْمِلُ المَزادَة المَمْلوءةَ. وكغُرابٍ: الرُّفاتُ.
ـ وما رَتَمَ بكَلمَةٍ: ما تَكَلَّمَ.
ـ ومازالَ راتِماً: مُقيماً.
ـ وأرْتَمَ الفصيلُ: أجْذَى في سَنامِهِ.
ـ وشَرٌّ تُرْتُمٌ، كقُنْفُذٍ وجُنْدَبٍ: دائمٌ.
ـ وخالِدَةُ بنتُ أرْتَمَ: أُمُّ كَرْدَمٍ الذي طَعَنَ دُرَيْدَ بنَ الصِمَّةِ.
ـ والرَّتِيمُ: السَّيْرُ البطيءُ.
الرَّثَمُ، محرَّكةً،
ـ والرُّثْمَةُ، بالضم: بياضٌ في طَرَفِ أنْفِ الفَرَسِ، أو كُلُّ بياضٍ أصابَ الجَحْفَلَةَ العُلْيَا، فَبَلَغَ المَرْسِنَ، أو بياضٌ في الأَنْفِ.
ـ وارْثَمَّ ارْثِماماً ورَثِم، كفرِحَ،
ـ فهو رَثِمٌ وأرْثَمُ،
ـ وهي: رَثْماءُ.
ـ ونَعْجَةٌ رَثْماءُ: سَوْداء الأَرْنَبَةِ، وسائرُها أبيضُ.
ـ ورَثَمَ أنْفَه أو فاهُ يَرْثِمُهُ،
ـ فهو مَرْثُومٌ ورَثيمٌ: كَسَرَه حتى تَقَطَّرَ منه الدَّمُ.
ـ وكُلُّ ما لُطِخَ بدَمٍ وكُسِرَ، فهو رَثيمٌ ومَرْثومٌ. وكمِنْبَرٍ ومَجْلِسٍ: الأَنْفُ. وكَسَفِينَةٍ: الفأْرَةُ.
ـ ورَثَمَتِ المرأةُ أنْفَها بالطيبِ: لَطَخَتْه،
ـ والرَّثْمَةُ، أو يُحَرَّكُ: الرَّكُّ من المَطَرِ
ـ ج: رِثامٌ.
ـ وأرْضٌ مُرَثَّمَةٌ، كمُعَظَّمَةٍ: مَمْطُورَةٌ.
ـ ورَثْمَةٌ من خَبَرٍ: طَرَفٌ منه.
ـ ويَرْثُمُ، كَيَنْصُرُ: جَبَلٌ لِبَنِي سُلَيْمٍ.


303-الرَّجْمُ

الرجم

ـ الرَّجْمُ: القَتْلُ، والقَذْفُ، والغيبُ، والظَنُّ، والخليلُ، والنَّديمُ، واللَّعْنُ، والشَّتْمُ، والهِجْرانُ، والطَّرْدُ ورَمْيٌ بالحجارةِ، واسْمُ ما يُرْجَمُ به
ـ ج: رُجومٌ، وبالتحْرِيكِ: البِئْرُ، والتَّنُّورُ، والجَفْرَةُ بالجيمِ، وجبلٌ بِأَجَأ، والقَبْرُ،
ـ كالرَّجْمَة، بالفتحِ والضم، والإِخْوانُ،
ـ واحِدُهُم عن كُراعٍ: رَجْمٌ، ويُحَرَّكُ، ولا أدْرِي كيفَ هو. وبضمتين: النُّجُومُ التي يُرْمَى بها، وحجارَةٌ تُنْصَبُ على القَبْرِ،
ـ كالرُّجْمَة، بالضم،
ـ ج: رُجَمٌ، كصُرَدٍ وجبالٍ، أو هما العلامَةُ.
ـ ورَجَمَ القَبْرَ: عَلَّمَهُ، أو وَضَعَ عليه الرِجَامَ، ومَرَّ وهو يَضْطَرِمُ في عَدْوِهِ.
ـ والرُّجْمَةُ، بالضمِ: وِجارُ الضَّبُعِ، والتي تُرَجَّبُ النَّخْلَةُ الكَريمَةُ بها.
ـ والمَرَاجِمُ: قَبيحُ الكلامِ.
ـ وراجَمَ عنه: نَاضَل،
ـ وـ في الكلامِ والعَدْوِ والحَرْبِ: بالَغَ بأشَدِّ مُساجَلَةٍ.
ـ ومَرْجومٌ العَصْرِيُّ: من أشْرَافِ عبدِ القَيْسِ، وآخَرُ من ساداتِ العَرَبِ، فاخَرَ مَلِكَ الحيرَةِ، فقال له: قد رَجَمْتُكَ بالشَّرَفِ، ومَضْحًى من مَضْحَياتِ الحاجِّ بالباديَة. ومُراجِمُ بنُ العَوَّامِ: مُحَدِّثٌ.
ـ وارْتَجَمَ الشيءُ: رَكِبَ بعضُهُ بعضاً.
ـ والتَّرْجُمانُ: في ت ر ج م.
ـ والأَرْجَامُ: جَبَلٌ،
ـ ورَجْمَانُ، ويُضَمُّ: ة بالخابورِ.
ـ والمِرْجَامُ من الإِبِلِ: المادُّ عُنُقَهُ في السَّيْرِ، أو الشَّديدُ السَّيْرِ، والذي تُرْجَمُ به الحِجَارَةُ.
ـ وكَكِتابٍ: ع.
ـ ورجلٌ مِرْجَمٌ، كَمِنْبَرٍ: شَديدٌ كأَنَّهُ يُرْجَمُ به عَدُوُّهُ.
ـ وفَرَسٌ مِرْجَمٌ: يَرْجُمُ الأرضَ بحَوافِرِهِ.
ـ وحَديثٌ مُرَجَّمٌ، كمُعَظَّمٍ: لا يوقَف على حقيقَتِهِ. وككِتابٍ: المِرْجَاسُ، ورُبَّمَا شُدَّ بطَرَفِ عَرْقُوَةِ الدَّلْوِ ليكونَ أسْرَعَ لاِنْحِدَارِها، وما يُبْنَى على البِئْرِ، ثم تُعَرَّضُ عليه الخَشَبَةُ للدَّلْوِ.
ـ والرِجَامانِ: خَشَبَتَانِ تُنْصَبَانِ على البِئْرِ، يُنْصَبُ عليهما القَعْوُ.


304-الرَّحْمَةُ

الرحمة

ـ الرَّحْمَةُ، ويُحَرَّكُ: الرِقَّةُ، والمَغْفِرَةُ، والتَّعَطُّفُ،
ـ كالمَرْحَمَةِ والرُّحْمِ، بالضم وبضمَّتَيْنِ، والفِعْلُ كعَلِمَ.
ـ ورَحَّمَ عليه تَرْحِيماً،
ـ وتَرَحَّمَ، والأولى الفُصْحَى،
ـ والاسمُ الرُّحْمَى: قال له رَحِمَهُ اللّهُ.
ـ ورَهَبوتٌ خيرٌ لَكَ من رَحَمُوتٍ، لم يُسْتَعْمَلْ إلاَّ مُزْدَوِجاً، أي: أن تُرْهَبَ خيرٌ لكَ من أن تُرْحَمَ.
ـ و {يَخْتَصُّ بِرَحْمَتِهِ} ، أي: بنُبُوَّتِهِ.
ـ والرِّحْمُ، بالكسر وككتِفٍ: بيتُ مَنْبِتِ الوَلَدِ، ووِعاؤُه، والقَرَابَةُ، أو أصْلُهَا وأسبابُها
ـ ج: أرْحَامٌ.
ـ وأُمٌّ رُحْمٍ، بالضم،
ـ وأُمُّ الرُّحْمِ: مكةُ.
ـ والمَرْحُومَةُ: المدينَةُ، شَرَّفَهما اللّهُ تعالى.
ـ والرَّحومُ والرَّحْماءُ: التي تَشْتَكِي رَحِمَها بعدَ الوِلاَدَةِ، فَتَموتُ منهُ،
ـ وقد رَحُمَتْ، ككرُمَ وفَرِحَ وعُنِيَ، رَحَامَةً ورحْماً ويُحَرَّكُ، أو هو داءٌ يأخُذُ في رَحِمِها، فلاَ تَقْبَلُ اللِّقاحَ، أو أن تَلِدَ فلا يَسْقُطَ سَلاها.
ـ وشاةٌ راحِمٌ: وارِمَةُ الرَّحِمِ.
ـ ومحمدُ بنُ رَحْمَوَيْهِ، كَعَمْرَوَيْهِ،
ـ ورُحَيْمٌ، كزُبَيْرٍ، ابنُ مالِكٍ الخَزْرَجِيُّ، وابنُ حَسَنٍ الدِّهْقانُ،
ـ ومَرْحومٌ العَطَّارُ: محدِّثُونَ.
ـ ورَحْمةُ: من أسمائِهِنَّ.


305-الرَّخَمُ

الرخم

ـ الرَّخَمُ، محرَّكةً: اللَّبَنُ الغليظُ، والعَطْفُ، والمَحَبَّةُ، واللِّينُ،
ـ يقالُ: ألْقَى عليه رخْمَتَهُ ورَخَمَهُ،
ـ وع بين الشامِ ونَجْدٍ، وشِعْبٌ بمكةَ،
ـ وطائِرٌ م، الواحِدَةُ: بهاءٍ، يُطْلَى بمَرارَتِهِ لسَمِّ الحَيَّةِ وغيرِهَا، والتَّبْخِيرُ بِجَفيف لَحْمِهِ مَخْلُوطاً بِخَرْدَلٍ سَبْعَ مَرَّاتٍ يَحُلُّ المَعْقُودَ عن النِّساءِ، وَوَضْعُ رِيشَةٍ من أيْمَنِهَا بين رِجْلَي المرأةِ يُسَهِّلُ وِلادَها، ويُبَخَّرُ بِزِبْلِهِ لِطَرْدِ الهَوامِّ، ويُدافُ بِخَلِّ خَمْرٍ، ويُطْلَى به البَرَصُ فَيُغَيِّرُهُ، وكَبِدُهُ تُشْوَى وتُسْحَقُ وتُدافُ بِخَمْرٍ، وتُسْقَى المَجْنُونَ ثلاثةَ أيامٍ كُلَّ يومٍ ثَلاثَ مَرَّاتٍ، فَيُبْرِئُهُ.
ـ والرُّخُمُ، بضمّتَيْنِ: كُتَلُ اللِّبَأ.
ـ وأرْخَمَتِ الدَّجَاجَةُ على بَيْضِها،
ـ ورَخَمَتْهُ،
ـ وـ عليه رَخْماً وَرَخَماً وَرَخَمَةً، محرَّكتَيْنِ،
ـ وهي مُرْخِمٌ وراخِمٌ: حَضَنَتْهَا.
ـ ورَخَّمَها أهْلُهَا تَرْخِيماً: ألْزَمُوهَا إياها.
ـ ورَخَمَتِ المرأةُ وَلَدَها، كَنَصَرَ ومَنَعَ: لاعَبَتْهُ،
ـ وـ الشيءَ: رَحِمْتُهُ.
ـ ورَخُمَ الكلامُ، ككَرُمَ،
ـ فهو رخيمٌ: لانَ، وَسَهُلَ،
ـ كرَخَمَ، كَنَصَرَ،
ـ وـ الجارِيَةُ: صارَتْ سَهْلَةَ المَنْطِقِ، فهي رَخِيمَةٌ ورَخِيمٌ.
ـ ومنه: التَّرْخِيمُ في الأَسْماء، لأَنَّهُ تَسْهِيلٌ للنُّطْقِ بها.
ـ والرُّخَامَى والرُّخامَةُ، بضمهما: نَبْتَانِ. وكغُرابٍ: حَجَرٌ أبيضُ رِخْوٌ، وما كانَ منه خَمْرِيَّاً أو أصْفَرَ أو زُرْزُورِيّاً، فمِنْ أصْنَافِ الحِجَارَةِ، وذَرُّ سَحيقِ مَحْروقِهِ على الجِراحَةِ يَقْطَعُ دَمَها وَحِيّاً، وشُرْبُ مِثْقَالٍ من سَحيقِهِ بِعَسَلٍ ثلاثةَ أيامٍ يُبْرِئُ من الدَّماميلِ، وما كان منه لَوْحاً على قَبْرٍ فَشُرْبُ سَحِيقه على اسْمِ المَعْشُوقِ يُسَلِّي العاشِقَ،
ـ ورَخْمانُ: ع قُتِلَ فيه تَأَبَّطَ شَرّاً.
ـ وأرْخُمانُ، بضم الخاء: د بفارِسَ، وكأَميرٍ: وادٍ. وكزُبَيْرٍ: اسمٌ، وكجُهَيْنَةَ: ماء. وكَسَفِينَةٍ: ماء باليمامَةِ لِبَنِي وعْلَةَ،
ـ وكَحَمْزَةَ: ع ببلادِ هُذَيْلٍ.
ـ واليَرْخُمُ واليَرْخُومُ والتَّرْخُومُ، بالمُثَنَّاةِ من فَوْقُ ومن تَحْتُ: الذَّكَرُ من الرَّخَمِ.
ـ وما أدْري أيُّ تُرْخُمٍ هو وتُرْخُمَ وتُرْخَمٍ وتُرْخُمَةٍ وتُرْخَمَةٍ، أي: أيُّ الناسِ هو،
ـ والرُّخامَى، بالضم: الريحُ اللَّيِّنَةُ.
ـ وكأَميرٍ أو زُبَيْرٍ: خالِدُ بنُ رُخَيْمٍ البَصْرِيُّ، والحَسَنُ بنُ رُخَيْمٍ: مُحَدِّثانِ.
ـ وشاةٌ رَخْماء: ابْيَضَّ رأسُها واسْوَدَّ سائِرُهَا.
ـ وفَرَسٌ أرْخَمُ.
ـ وتُرْخُمٌ، بالضم: حَيٌّ.
ـ وذو تُرْخُمٍ: ابنُ وائِلِ بنِ الغَوْثِ، ومحمدُ بنُ سعيدٍ، وعَمْرُو بنُ أزْهَرَ التُّرْخُمِيَّانِ: محدِّثانِ.


306-رَدَمَ

ردم

ـ رَدَمَ البابَ والثُّلْمَةَ يَرْدِمُهُ: سَدَّهُ كُلَّهُ، أو ثُلُثَه، أو هو أكثَرُ من السَّدِّ،
ـ والرَّدْمُ: الاسْمُ
ـ ج: رُدومٌ،
ـ وبالتَّسكينِ: ة بالبَحْرَيْنِ،
ـ وع بمكَّةَ يُضافُ إلى بني جُمَحَ، وهو لِبَنِي قُرادٍ، وما يَسْقُطُ من الجِدارِ المُتَهَدِّمِ، والسَّدُّ بينَ يأجوجَ ومأجوجَ، وصَوْتُ القَوْسِ، أو عامٌّ، ومن لا خَيْرَ فيه،
ـ كالمِرْدَامِ، والضَّرِطُ،
ـ كالرُّدامِ، بالضم، فيهما، وتَصْوِيتُ القَوْسِ بالإِنْبَاضِ،
ـ وبالكسر: ع.
ـ وثَوْبٌ مُرَدَّمٌ، كمُعَظَّمٍ: مُرَقَّعٌ، وكأَميرٍ: خَلَقٌ
ـ ج: ككُتُبٍ.
ـ وتَرَدَّمَ ثَوْبَهُ: رَقَعَهُ،
ـ وـ الثَّوْبُ: اسْتَرْقَعَ، وأخْلَقَ،
ـ والمُتَرَدَّمُ: الموضِعُ الذي يُرَقَّعُ منه،
ـ وـ الخُصومَةُ: بَعُدَتْ، وطَالَتْ،
ـ وـ فلاناً: تَعَقَّبَهُ، واطَّلَعَ على ما هو فيه.
ـ وأرْدَمَتِ السَّحَابُ والوِرْدُ والحُمَّى: دامَتْ،
ـ وـ الشجرةُ: اخْضَرَّتْ بعدَ يُبُوسَتِها،
ـ كرَدَمَتْ فيهما،
ـ وـ البعيرَ: غَمَزَهُ.
ـ ومحمدُ بنُ يوسُفَ بنِ رِدامٍ، ككِتابٍ: محدِّثٌ.
ـ والأَرْدَمُ: المَلاَّحُ الحاذِقُ
ـ ج: أرْدَمونَ.
ـ والرِّدْمَةُ، بالكسر: ما يَبْقَى في الجُلَّةِ.
ـ ورَدَّمَتْ على ولدِها تَرْدِيماً وتَرَدَّمَتْ: تَعَطَّفَتْ.
ـ والرَّديمانِ: ثَوْبَانِ يُخاطُ بعضُهما ببعضٍ نحو اللِّفافِ،
ـ ج: ككُتُبٍ.
ـ ورَدْمانُ: ع باليمنِ، وابنُ ناجِيَةَ، وابنُ وائِلٍ، وابنُ رُعَيْنٍ: آباءُ قبائِلَ. وكأَميرٍ: من فُرْسانِهِم، سمِّي لِعِظَمِ خَلْقِهِ.
ـ ودارَةُ المَرْدَمَةِ: لِبَنِي مالكِ بن رَبيعَةَ.
ـ ورَدَمَ الشيءُ: سالَ، كـ


307-رَذَمَ

رذم

ـ رَذَمَ أنْفُهُ يَرْذُمُ ويَرْذِمُ رَذْماً ورَذَماناً.
ـ وناقةٌ راذِمٌ: دَفَعَتْ بِلَبَنِها.
ـ والرَّذومُ: السائلُ من كلِّ شيء، والقَصْعَةُ المُمْتَلِئَةُ تُصَبُّ جوانِبُهَا، والعُضْوُ المُمِخُّ
ـ ج: ككُتُبٍ، ويُحَرَّكُ،
ـ وقد رَذِمَت القَصْعَةُ، كفَرِحَ،
ـ وأرْذَمَتْ.
ـ والرَّذْمُ، بالفتح وكغُرابٍ: الفَسْلُ.
ـ وأرْذَمَ على الخَمْسينَ: زَاد.
ـ والرَّوْذَمَةُ: مَشيُ البِرْذَوْنِ.
ـ ورأيتُ رَذَماً من الناسِ، محركةً، أي: مُتَفَرِّقينَ.
ـ وصارَ بعْدَ الخَزِّ في رَذَمٍ، أي: خُلْقَانٍ.
ـ وهو في رَذَمانٍ من الناسِ، محركةً، أي: لَيْسُوا بالكثيرِ.


308-الرُّزَمُ

الرزم

ـ الرُّزَمُ، كصُرَدٍ: الثابِتُ القائِمُ على الأرضِ، والأَسَدُ،
ـ كالمُرزِمِ، كمحسِنٍ،
ـ والرازِمُ: البعيرُ لا يقومُ هُزالاً،
ـ وقد رَزَمَ يَرْزِمُ ويَرْزُمُ رُزوما ورُزاماً، بضمهما.
ـ والرَّزَمَةُ، محرَّكةً: صوتُ الصَّبيِّ والناقَةِ، وذلك إذا رَئِمَتْ وَلَدَها، تُخْرِجُهُ من حَلْقِهَا.
ـ وفي المثلِ: "لا خيرَ في رَزَمَةٍ لا دِرَّةَ فيها " يُضْرَبُ لمن يَعِدُ ولا يَفي.
ـ وأرْزَمَ الرَّعْدُ: اشْتَدَّ صوتُهُ، أو صَوَّتَ غير شَديدٍ،
ـ وـ الناقَةُ: حَنَّتْ على وَلَدِها،
ـ وـ الريحُ في الجوفِ: صاتَتْ.
ـ وفي المثلِ: "لا أفْعَلُهُ ما أرْزَمَتْ أُمُّ حائِلٍ " .
ـ والرِّزْمَةُ، بالكسر: ما شُدَّ في ثوبٍ واحدٍ، والضَّرْبُ الشديدُ، ويفتحُ.
ـ ورَزَّمَ الثيابَ تَرْزِيماً: شَدَّها،
ـ وـ القومُ: ضَرَبوا بأنْفُسِهِمُ الأرضَ لا يَبْرَحُونَ.
ـ والمُرازَمَةُ في الطعامِ: المُعاقَبَةُ، بأن يأكُلَ يوماً لَحماً ويوماً عَسَلاً ويوماً لبناً ونحوَهُ، لا يُداوِمُ على شيء، وأن يَخْلِطَ الأكْلَ بالشُّكْرِ، واللَّقَمَ بالحمدِ، أو أكْلُ اللَّيِّن واليابِسِ، والحُلْوِ والحامِضِ، والجَشِبِ والمَأْدومِ، وبِكُلٍّ فُسِّرَ قولُ عمر، رضي الله تعالى عنه:
ـ " إذا أكلتُمْ فَرازِمُوا " .
ـ ورَازَمَ بينهما: جَمَعَ،
ـ وـ الدارَ: أقامَ بها طويلاً.
ـ ورَزَم: ماتَ،
ـ وـ بالشيء: أخَذَ به،
ـ وـ الأُمُّ به: وَلَدَتْهُ،
ـ وـ على قِرْنِهِ: غَلَبَ، وبَرَكَ،
ـ وـ الشيءَ يَرْزِمُهُ ويَرْزُمُهُ: جَمَعَهُ في ثَوْبٍ،ـ وـ الشِّتاءُ رَزْمَةً: بَرَدَ،
ـ وبه سُمِّيَ نَوْءُ المِرْزَمِ، كمنْبَرٍ.
ـ وأُمُّ مِرْزَمٍ: الشَّمالُ، أو الريحُ.
ـ والمِرْزَمانِ: نَجْمَانِ مع الشِّعْرَيَيْنِ. وكمُحْسنٍ وصُرَدٍ: الأَسَدُ. وككِتابٍ: الرجلُ الشديدُ الصَّعْبُ، وابنُ مالِكِ بنِ حنظَلَةَ: أبو حَيٍّ من تميمٍ.
ـ ورَزْمٌ: ع بِدِيارِ مُرادٍ.
ـ وخُوارَزْمُ: د، قيل: أصْلُهُ خَوارِرَزْمَ، بإضافَة خوارِ إلى رَزْمَ، فَخُفِّفَ.
ـ وأكَلَ الرَّزْمَةَ، أي: الوَجْبَةَ.
ـ والمِرْزَامَةُ: الناقَةُ الفارِهَةُ.
ـ وتَرَكْتُه بالمُرْتَزَمِ: ألْزَقْتُه بالأرضِ.
ـ ومُرازَمَةُ السوقِ: أن يُشْتَرَى منها دونَ مِلْءِ الأَحْمَالِ.


309-رُسْتَمُ

رستم

ـ رُسْتَمُ، بضم الراء وفَتْحِ المُثَناةِ فَوْقُ وقد تُضَمُّ: اسمُ جماعَةٍ محدِّثينَ.
ـ والرُّسْتَمِيُّونَ: جماعَةٌ.


310-الرَّسْمُ

الرسم

ـ الرَّسْمُ: رَكِيَّةٌ تَدْفِنُهَا الأرضُ، والأَثَرُ، أو بَقِيَّتُه، أو ما لا شَخْصَ له من الآثارِ
ـ ج: أرْسُمٌ ورُسومٌ.
ـ وتَرَسَّمَ: نظر إليها.
ـ ورَسَمَ الغَيْثُ الدِّيارَ: عَفَّاها، وأبْقَى أثَرَها لاصِقاً بالأرضِ،
ـ وـ الناقَةُ رسيماً: أثَّرَتْ في الأرضِ،
ـ وأَرْسَمْتُها أنا،
ـ وـ لهُ كذا: أمَرَهُ به فارْتَسَمَ،
ـ وـ في الأرضِ: غابَ فيها،
ـ وـ على كذا: كَتَبَ.
ـ والرَّوْسَمُ: الداهِيَةُ، وطابَعٌ يُطْبَعُ به رأسُ الخابِيَةِ،
ـ كالراسومِ، والعلامَةُ، والرَّسْمُ، وشيء تُجْلَى به الدنانيرُ، وخَشَبَةٌ مكتوبَةٌ بالنَّقْرِ يُخْتَمُ بها الطَّعامُ.
ـ والرواسيمُ: كُتُبٌ كانت في الجاهليَّة.
ـ والرَّاسِمُ: الماءُ الجاري.
ـ والرَّسَمُ، محرَّكةً: حُسْنُ المَشْيِ. وكأَميرٍ ومِنْبَرٍ: سَيْرٌ للإِبِلِ،
ـ وقد رَسَمَ يَرْسِمُ، وصَحابِيٌّ هَجَريٌّ عَبْدِيٌّ.
ـ والارْتِسامُ: التكبيرُ، والتَّعَوُّذُ، والدُّعَاء.
ـ وثوبٌ مُرَسَّمٌ، كمُعَظَّمٍ: مُخَطَّطٌ.
ـ وتَرَسَّمْ هذه القَصيدَةَ: ادْرُسْها وتَذَكَّرْها.
ـ والرَّسومُ: الذي يَبْقَى على السَّيْرِ يوماً وليلةً.


311-رَشَمَ

رشم

ـ رَشَمَ: كتَبَ،
ـ كَرَشَّمَ،
ـ وـ الطَّعامَ: خَتَمَهُ.
ـ والرَّوْشَمُ: الرَّوْسَمُ، للطابَع،
ـ كالراشومِ.
ـ والرَّشَمُ، محرَّكةً: سوادٌ في وجْهِ الضَّبُعِ، وهي ضَبُعٌ رشْماءُ، وأولُ ما يَظْهَرُ من النَّبْتِ، وأثرُ المَطَرِ في الأرضِ، والأَثَرُ، وتُسَكَّنُ شِينُهُ.
ـ وأرْشَمَ: خَتَمَ إناءهُ
ـ بالرَّوْشَمِ،
ـ وـ المهَاةُ: رأتِ الرَّشَمَ فَرَعَتْهُ،
ـ وـ الشجرُ: أوْرقَ،
ـ وـ البَرْقُ: أوشَمَ.
ـ والأَرْشَمُ: الذي به وَشْمٌ وخُطوطٌ، ومن يَتَشَمَّمُ الطَّعامَ ويَحْرِصُ عليه،
ـ وقد رَشِمَ، كفرِحَ،
ـ وـ من الغَيْثِ: القَليلُ المَذْمُومُ، والكَلْبُ.


312-الرَّصَمُ

الرصم

ـ الرَّصَمُ، محرَّكةً: الدُّخُولُ في الشِعْبِ الضَّيِّقِ.


313-رَضَمَ

رضم

ـ رَضَمَ الشيخُ يَرْضِمُ: ثَقُلَ عَدْوُهُ،
ـ وـ الأرضَ: أثارَها لِزرعٍ، ونحوِهِ،
ـ وـ في بَيْتِهِ: سَقَطَ لا يَبْرَحُهُ،
ـ وـ به الأرضَ: ضَرَبَ.
ـ والرَّضْمُ، ويُحَرَّكُ، وككِتابٍ: صُخورٌ عِظامٌ يُرْضَمُ بعضُها فوق بعضٍ في الأَبْنِيَةِ.
ـ والرَّضَمانُ، محرَّكةً: تقارُبُ العَدْو.
ـ وبعيرٌ مِرْضَمٌ، كمنبرٍ: يَرْمي الحِجَارَةَ بعضَها على بَعْضٍ.
ـ والرَّضيمُ والمَرْضُومُ: البِناءُ بالصَّخْرِ.
ـ والرُّضَيِّمُ، كمُصَغَّرِ الرَّضيمِ: طائِرٌ، وكغرابٍ: نَبْتٌ.
ـ ورِضامٌ من نَبْتٍ: قليلٌ منه. وطائرٌ رُضَمَةٌ، كهُمَزَةٍ.
ـ ورَضَمَتِ الطيرُ: ثَبَتَتْ.
ـ والرَّضْمُ: ع بين زُبالَةَ والشُّقوقِ،
ـ وع بِنَواحِي تَيْماءَ.
ـ وذاتُ الرَّضْمِ: ع بِوادي القُرَى.
ـ وبعيرٌ رَضْمانُ: ثقيلٌ.


314-رَطَمَه

رطمه

ـ رَطَمَه: أوْحَلَه في أمْرٍ لا يَخْرُجُ منه
ـ فارْتَطَمَ، ونَكَحَ بكلِّ ذَكَرِه،
ـ وـ بسَلْحِهِ: رَمَى.
ـ والراطِمُ: اللازِمُ للشيءِ.
ـ وارْتَطَمَ عليه الأمْرُ: لم يَقْدِرْ على الخُروجِ منه،
ـ وـ الشيءُ: ازْدَحَمَ، وتَرَاكَمَ،
ـ وـ السَّلْحَ: حَبَسَه،
ـ كَتَرَطَّمَه.
ـ ورُطِمَ البعيرُ وأُرْطِمَ، بضمهما: احْتُبِسَ، والاسمُ: كغُرابٍ.
ـ والرَّطومُ: المرأةُ الضَّيِّقَةُ الجَهازِ، لا الواسِعَتُه كما تَوَهَّمَ الجوهريُّ، والضَّيِّقَةُ الحَياءِ من النُّوق، والمرأةُ الرَّتْقاءُ.
ـ والرُّطْمَةُ، بالضم: أَمْرٌ لا تُعْرَفُ جِهَتُه.
ـ وامرأةٌ مَرْطومةٌ: مَرْمِيَّةٌ بسوءٍ.
ـ وأرْطَمَ: سَكَتَ.


315-الرَّعامُ

الرعام

ـ الرَّعامُ: حِدَّةُ النَّظَرِ، وبالضم: مُخاطُ الخَيْلِ والشاءِ أو أعَمُّ
ـ ج: أرْعِمَةٌ.
ـ وَرَعَمَتِ الشاةُ، كَمَنَعَ،
ـ رُعاماً، فهي رَعومٌ: اشْتَدَّ هُزالُها، فسالَ رُعامُها،
ـ كرَعُمَتْ، ككَرُمَتْ،
ـ وـ الشيءَ: رَقَبَه، ورَعاهُ،
ـ وـ الشمسَ: رَقَبَ غَيْبُوبَتَها.
ـ والرُّعامَى، كحُبارَى: شجرٌ كالرُّعامةِ، بالضم، وزِيادَةُ الكَبِدِ.
ـ والرَّعوم: النَّفْسُ والشديدُ الهُزالِ، وامرأةٌ.
ـ والرُّعْمومُ، بالضم: المرأةُ الناعِمَةُ.
ـ ورَعَّمَهَا تَرْعيماً: مَسَحَ رُعامَها.
ـ ورَعْمٌ: جَبَلٌ، وبالكسر: الشحمُ، وامرأةٌ.
ـ وأُمُّ رِعْمٍ: الضَّبُعُ. وكَسكْرانَ وزُبَيْرٍ: اسْمانِ.


316-الرَّغْمُ

الرغم

ـ الرَّغْمُ: الكُرْهُ، ويُثَلَّثُ،
ـ كالمَرْغَمَةِ،
ـ ورَغِمَه، كعَلِمَه ومنَعه: كرِهَه،
ـ و= : التُّرابُ،
ـ كالرَّغامِ، والقَسْرُ، والذُّلُّ.
ـ ورَغَـمَ أنْفِي لله تعالى، مُثَلَّثَةً: ذَلَّ عن كُرْهٍ، وأرْغَمَه الذُّلُّ. وكمَقْعَدٍ ومَجْلِسٍ: الأنْفُ.
ـ ورغَّمَهُ تَرْغيماً: قال له رُغْماً رُغْماً.
ـ وراغِمٌ داغِمٌ: إتْباعٌ.
ـ وأرْغَمَهُ الله تعالى: أسْخَطَه، وأدغَمَه، بالدالِ: سَوَّدَه.
ـ وشاةٌ رَغْماءُ: على طَرَفِ أنْفها بياضٌ، أو لَوْنٌ يُخالِفُ سائرَ بَدَنِها.
ـ والمِرْغامةُ: المُغْضِبَةُ لبَعْلِها.
ـ والرَّغامُ: تُرابٌ لَيِّنٌ، أو رَمْلٌ مُخْتلِطٌ بتُرابٍ، واسْمُ رَمْلَةٍ بعَيْنِها، وبالضم: لغةٌ في العينِ، أو لُثْغَةٌ.
ـ والمُراغَمَةُ: الهِجْرانُ، والتَّباعُد، والمُغاضَبةُ.
ـ وراغَمَهم: نابَذَهُم، وهَجَرَهُم، وعاداهُم.
ـ وتَرَغَّمَ: تَغَضَّبَ.
ـ والرُّغامَى: زِيادةُ الكَبِدِ، لغةٌ في العينِ، ونَبْتٌ،
ـ لغةٌ في الرُّخامَى، والأنْفُ، وقَصَبَةُ الرِئَةِ.
ـ والمُراغَمُ، بالضم وفتح الغين: المَذْهَبُ، والمَهْرَبُ، والحِصْنُ، والمُضْطَرَبُ.
ـ ورَغْمانُ: رَمْلٌ.
ـ ورُغَيْمانُ: ع. وكزُبَيْرٍ: اسْمٌ.
ـ ورَغَمْتُه: فَعَلْتُ شيئاً على رَغْمِه.
ـ والمَرْغَمَةُ، كَمَرْحَلَةٍ: لُعْبَةٌ لهم. وكثُمامةٍ: الطَّلِبةُ.


317-رَقَمَ

رقم

ـ رَقَمَ: كَتَبَ،
ـ وـ الكِتابَ: أعْجَمَه، وبَيَّنَه،
ـ وـ الثَّوبَ: خَطَّطَهُ،
ـ كرَقَّمَه.
ـ والمِرْقَمُ، كمِنْبَرٍ: القَلَمُ.
ـ ويقال للشَديدِ الغَضَبِ: طَفا مِرْقَمُكَ، وجاشَ، وغَلا، وطَفَحَ، وارْتَفَعَ،
ـ وقَذَفَ مِرْقَمُكَ.
ـ ودابَّةٌ مَرْقومةٌ: في قوائِمها خُطوطُ ط كَيَّاتٍ ط.
ـ وثَوْرٌ وحِمارُ وَحْشٍ مَرْقومُ القَوائم: مُخَطَّطُها بسَوادٍ.
ـ والرَّقْمَةُ: الرَّوْضةُ، وجانِبُ الوادي، أو مُجْتَمَعُ مائِه، والخُبَّازَى، وبالتحريكِ: نَبْتٌ.
ـ والرَّقْمَتانِ: هَنَتَانِ شِبْه ظُفْرَيْنِ في قَوائم الدابَّةِ، أو ما اكْتَنَفَ جاعِرَتَي الحِمارِ من كَيَّةِ النارِ، أو لَحْمتانِ تَلِيانِ باطِنَ ذِراعَيِ الفَرَسِ لا شَعَرَ عليهما، أو الجاعِرَتانِ، ورَوْضَتانِ بِناحيَةِ الصَّمَّانِ.
ـ والرَّقْمُ: ضَرْبٌ مُخَطَّطٌ من الوَشْيِ أو الخَزِّ أو البُرودِ، وبالتحريكِ: الداهِيَةُ،
ـ كالرَّقْمِ، بالفتح وككَتِفٍ،
ـ وع، بالمَدينةِ، منه السِهامُ الرَّقَمِيَّاتُ.
ـ ويَوْمُ الرَّقَمِ: م.
ـ والأرْقَمُ: أَخْبَثُ الحَيَّاتِ، وأطلبُها للنَّاسِ، أو ما فيه سوادٌ وبياضٌ، أو ذَكَرُ الحَيَّاتِ، والأُنْثَى: رَقْشَاءُ،
ـ وحيٌّ من تَغْلِبَ وهُمُ الأَرَاقِمُ وجاءَ بالرَّقْمِ، بالفتح وككَتِفٍ، أي: بالكثيرِ.
ـ وكأَميرٍ: ع، وفَرَسُ حِزامِ بنِ وابِصَةَ، وقَرْيةُ أصْحابِ الكهفِ، أو جَبَلُهُم، أو كلْبُهم، أو الوادِي، أو الصَّخْرَةُ، أو لوحُ رَصاصٍ نُقِشَ فيه نَسَبُهُم وأسْماؤُهُم ودِيْنُهُم ومِمَّ هَرَبوا، أو الدَّواةُ واللَّوْحُ.
ـ والرَّقيمةُ: المرأةُ العاقلةُ البَرْزَةُ.
ـ والمَرْقومةُ: الأرضُ بها نباتٌ قليلٌ.
ـ والتَّرْقيمُ والتَّرْقينُ: عَلامةٌ لأهْلِ ديوانِ الخَراجِ، تُجْعَل على الرِّقاعِ والتَّوقيعاتِ والحُسْبانات، لئلاَّ يُتَوَهَّمَ أنه بُيِّضَ كيْ لا يَقَعَ فيه حِسابٌ. وحُمَيْضَةُ بنُ رُقَيْمٍ. كزبيرٍ: صَحابيٌّ بَدْرِيٌّ.


318-الرَّكْمُ

الركم

ـ الرَّكْمُ، جمعُ شيءٍ فوقَ آخَرَ حتى يصيرَ رُكاماً مَرْكوماً كرُكامِ الرَّمْلِ، وبالتحريكِ: السحابُ المُتَراكِمُ،
ـ كالرُّكامِ.
ـ ومُرْتَكَم الطريقِ، بالفتح: جادَّتُه.
ـ والرُّكْمَةُ، بالضم: الطينُ المَجْمُوعُ.
ـ وقَطيعٌ رُكامٌ، كغُرابٍ: ضَخْمٌ
ـ وارْتَكَمَ الشيءُ وتَرَاكَمَ: اجْتَمَعَ.


319-رَمَّه

رمه

ـ رَمَّه يَرِمُّه ويَرُمُّه رَمًّا ومَرَمَّةً: أصْلَحَه،
ـ وـ البَهْيمةُ: تَنَاوَلَتِ العيدانَ بِفَمِها،
ـ كارْتَمَّتْ،
ـ وـ الشيءَ: أكَلَه،
ـ وـ العَظْمُ يَرِمُّ رِمَّةً، بالكسر،
ـ ورَمًّا ورَميماً وأرَمَّ: بَلِيَ،
ـ فهو رَميمٌ.
ـ واسْتَرَمَّ الحائطُ: دَعا إلى إصْلاحِه.
ـ والرُّمَّةُ، بالضمِ: قِطْعَةٌ من حَبْلٍ، ويُكْسَرُ،
ـ وبه سُمِّي ذو الرُّمَّةِ، وقاعٌ عظيمٌ بنَجْدٍ، تَنْصَبُّ فيه أوْدِيَةٌ، وقد تُخَفَّفُ ميمُه.
ـ وفي المَثَلِ: "تقولُ الرُّمَّةُ: كلُّ شيءٍ يُحْسِينِي إلاَّ الجُرَيْبَ فإنه يُرْويني " . والجُرَيْبُ: وادٍ تَنْصَبُّ فيه، والجَبْهَةُ.
ـ ودَفَعَ رجُلٌ إلى آخَرَ بعيراً بحَبْلٍ في عُنُقِهِ، فقيلَ لكلِّ مَن دَفَعَ شيئاً بِجُمْلَته: أعطاهُ برُمَّتِه، وبالكسر. العِظامُ البالِيَةُ، والنَّمْلَةُ ذاتُ الجَناحَيْنِ، والأرَضَةُ.
ـ وحَبْلٌ أرْمامٌ ورِمامٌ، ككِتابٍ وعِنَبٍ: بالٍ.
ـ وجاءَ بالطِّمِّ والرِّمِّ: بالبَحْرِ والثَّرَى، أو الرَّطْبِ واليابِسِ، أو التُّرابِ والماءِ، أو بالمالِ الكثيرِ.
ـ والرِّمُّ، بالكسر: ما يَحْمِلُهُ الماءُ، أَو ما على وجْهِ الأرضِ من فُتاتِ الحَشيشِ، والنِّقْيُ،
ـ وقد أرَمَّ العَظْمُ،
ـ وناقةٌ مُرِمٌّ، وبالضم: الهَمُّ، وبئرٌ بمكةَ قديمةٌ، وبِناءٌ بالحِجازِ، وبالفتح: خَمْسُ قُرَّى كلُّها بِشيرازَ.
ـ والمَرَمَّةُ، وتُكْسَرُ راؤُها: شَفَةُ كلِّ ذاتِ ظِلْفٍ.
ـ وأرَمَّ: سَكَتَ،
ـ وـ إلى اللَّهْوِ: مالَ.
ـ وفي الحديث: "كيفَ تُعْرَضُ صَلاتُنا عليكَ،
ـ وقد أرَمْتَ"، أي: بَلِيتَ.
ـ أصْلُهُ: أرْمَمْتَ، فَحُذِفَتْ إحْدَى الميمين، كأَحَسْتَ في أحْسَسْتَ.
ـ والرَّمْرامُ: نَبْتٌ أغْبَرُ.
ـ ورَمْرَمٌ أو يَرَمْرَمُ: جَبَلٌ.
ـ ودارَةُ الرِّمْرِمِ، كسِمْسِمٍ،
ـ ورُمَّانٌ ورُمَّانَتانِ، بالضم،
ـ وأرْمامٌ: مَواضِعُ.
ـ والرَّمَمُ، محرَّكةً: وادٍ.
ـ وتَرَمْرَموا: تَحَرَّكوا للكلامِ ولم يَتَكَلَّموا. وكثُمامَةٍ: البُلْغَةُ.
ـ وتَرَمَّمَ: تَعَرَّقَ.
ـ والمَراميمُ: السِّهامُ المُصْلَحَةُ الرِيشِ.
ـ وارْتَمَّ الفَصيلُ: وهو أوَّلُ ما تَجِدُ لسَنامِه مَسًّا.
ـ والمُرِمَّاتُ: الدواهي.
ـ والرُّمُمُ، بضمتين: الجَواري الكَيِّسات.
ـ وكغُرابٍ: الرَّميمُ.


320-الرُّنُمُ

الرنم

ـ الرُّنُمُ، بضمتين: المُغَنِّياتُ المُجيداتُ، وبالتحريك: الصَّوْتُ.
ـ والرَّنِيمُ والتَّرْنيمُ: تَطْرِيبُه،
ـ وقد رَنَّمَ الحَمامُ والجُنْدَبُ والقَوْسُ، وما اسْتُلِذَّ صَوْتُهُ،
ـ وتَرَنَّمَ.
ـ وله رَنْمَةٌ حَسَنَةٌ وتَرْنَموتَةً أي: تَرَنُّمٌ.
ـ وقوسٌ تَرْنَموتٌ: لها حَنينٌ عندَ الرَّمْيِ.
ـ والرَّنَمَةُ، محركةً: نباتٌ دَقيقٌ.
ـ وكصَبورٍ: ع.


321-الرَّوْمُ

الروم

ـ الرَّوْمُ: الطَّلَبُ، كالمَرامِ، وشَحْمَةُ الأذُنِ، ويضمُّ، وحَرَكَةٌ مُخْتَلَسَةٌ مُخْتَفاةٌ، وهي أكثَرُ من الإِشْمام، لأنها تُسْمَعُ، وبالضم: جِيلٌ من وَلَدِ الرُّومِ بنِ عيصو،
ـ رجُلٌ رومِيٌّ
ـ ج: رومٌ.
ـ والرُّومَةُ، بالضم: الغِراء يُلْصَقُ به ريشُ السَّهمِ،
ـ وة بطَبَرِيَّةَ، وبئرٌ بالمدينةِ.
ـ ورَوَّمَ: لَبِثَ،
ـ وـ فلاناً،
ـ وـ به: جَعَلَهُ يَطْلُبُ الشيءَ،
ـ وـ الرجُلُ رأيَهُ: هَمَّ بشيءٍ بعد شيءٍ.
ـ ورامةُ: ع بالبادِيةِ، ومنه المثلُ:
"تَسْألُني برامَتَيْنِ سَلْجَماً " . يُكْثِرونَ من تَثْنِيَتِهِ في الشِّعرِ.
ـ ورومانُ، بالضم: ع.
ـ ورومانُ الرومِيُّ، وابنُ نَعْجَةَ: صحابيانِ.
ـ وأُمُّ رومانَ: أُمُّ عائشةَ الصِّدِّيقةِ.
ـ والرومانيُّ: ع باليمامةِ.
ـ ورومِيَّةُ: د بالمَدائن خَربَ،
ـ ود بالرومِ، سُوقُ الدَّجاجِ فيه فَرْسَخٌ، وسُوقُ البُرِّ ثلاثةُ فراسِخَ، وتَقِفُ المراكِبُ فيه على دَكاكينِ التُّجَّارِ في خَليجٍ مَعْمولٍ من النُّحاسِ، ارْتِفاعُ سُورِه ثمانونَ ذِراعاً في عَرْضِ عشرين، فيما ذَكَرَه ابنُ خُرْداذِيه، فإن يَكُ كاذِباً، فعليه كَذِبُه.
ـ وتَرَوَّمَ به: تَهَزَّأ. وكغرابٍ: اللُّغامُ.
ـ والرومِيُّ، بالضم: شِراعُ السفينةِ الفارغةِ، وابنُ مالِكٍ: شاعرٌ. وابنُ الرومِيِّ: مُتَأخِّرٌ.
ـ وأبو رُومَى، وأبو الرومِ بنُ عُمَيْرٍ: صحابيانِ.
ـ والرامُ: شجرٌ.
ـ والمَرامُ: الْمَطْلَبُ.


322-الرِّهْمَةُ

الرهمة

ـ الرِّهْمَةُ، بالكسر: المطرُ الضعيفُ الدائمُ
ـ ج: كعِنَبٍ وجِبالٍ.
ـ وأرْهَمَتِ السماءُ: أتَتْ به.
ـ ورَوضَةٌ مَرْهومةٌ، لا مُرْهَمَةٌ.
ـ والمَرْهَمُ، كمَقْعَدٍ: طِلاءٌ لَيِّنٌ يُطْلَى به الجُرْحُ، مُشْتَقٌّ من الرِّهْمَةِ لِلِينِه.
ـ وبنُو رُهْمٍ، بالضم: بَطْنٌ. وكغرابٍ: ما لا يَصيدُ من الطيرِ، والعَدَدُ الكثيرُ. وكسحابٍ: المَهْزولَةُ من الغَنَمِ،
ـ وشاةٌ رَهُومٌ.
ـ ورجُلٌ رَهُومٌ: ضعيفُ الطَّلَبِ، يَرْكَبُ الظَّنَّ.
ـ والرَّهَمانُ، محركةً، في سَيْرِ الإِبِلِ: تَحامُلٌ وتَمايُلٌ.
ـ وكسَكْرانَ: ع. وكجُهَيْنَةَ: عَيْنٌ بين الشامِ والكوفةِ.
ـ وأبو رُهْمٍ الأنْمَارِيُّ، بالضم، والسِّمْعِيُّ، والغِفارِيُّ، وابنُ قَيْسٍ الأشعريُّ، وابنُ مُطْعِمٍ الأرْحَبِيُّ، وأبو رُهْمَةَ، وأبو رُهَيْمَةَ، أو هما واحدٌ: صحابيُّونَ.


323-الرَّيْمُ

الريم

ـ الرَّيْمُ: الفَضْلُ، والعِلاوَةُ بين الفَوْدَيْنِ، والجِبالُ الصِّغارُ، والقَبْرُ، أو وَسَطُه، والتَّباعُدُ، والظَّبْيُ الخالصُ البياضِ، وآخِرُ النَّهارِ إلى اخْتِلافِ الظُّلْمَةِ، وانْضِمامُ فَمِ الجُرْحِ للبُرْء،
ـ كالرَّيَمانِ، محركةً، والمَيْلُ في حِمْل البعيرِ، ونَصيبٌ يَبْقَى من جَزورٍ، أو عَظْمٌ يَفْضُلُ فَيُعْطاهُ الجَزَّارُ، والساعةُ الطويلةُ، والدَّرَجَةُ، والزِّيادةُ، والبَراحُ، ما رِمْتُ أفْعَلُ،
ـ وما رِمْتُ المكانَ، ومنه: ما بَرِحْتُ.
ـ ورِيم به، إذا قطِعَ.
ـ ونَهِيكُ بنُ يَريمَ: محدثٌ.
ـ ويَريمُ: حِصْنٌ.
ـ وتَريمُ، بالمُثَنَّاةِ فوقُ: د بحَضْرَمَوْتَ.
ـ ومَريمَةُ: ة بها.
ـ ورِيمٌ، بالكسر: ع ببلادِ المَغْرِبِ،
ـ وع قُرْبَ مَقْدِشُوهَ.
ـ ورِيمةُ، بالكسر: وادٍ لبني شَيْبَةَ بالمدينة، وبالفتحِ: مِخْلافٌ باليمنِ، وحِصْنٌ باليمنِ.
ـ وأبو رَيْمَةَ: صحابيٌّ بَصْرِيٌّ.
ـ والمَرْيَمُ، كمَقْعَدٍ: التي تُحِبُّ حديثَ الرجالِ، ولا تَفْجُر، واسمٌ.
ـ ورَيَّمَ عليه: زادَ.
ـ ورَيْمانُ: موضعانِ.


324-رَأنَّهُ

رأنه

ـ رَأنَّهُ: بمعنى رَغَنَّه، عن النَّضْرِ بنِ شُمَيْلٍ، عن الخَليلِ.


325-الرَّبُونُ

الربون

ـ الرَّبُونُ والأرْبانُ والأرْبونُ، بضمهما: العُرْبُونُ.
ـ وأرْبَنْتُه: أعْطَيْتُه رَبوناً.
ـ والمُرْتَبِنُ: المُرْتَفِعُ فَوْقَ مكانٍ. وكرُمَّانٍ: رُكْنٌ من أجَأ، ومَنْ يُجْرِي السَّفينةَ،
ـ وقد تَرَبَّنَ.
ـ والرُّبَّانِيَّةُ: ماءٌ لبَنِي كَلْبِ بنِ يَرْبوعٍ. وككِتابٍ: اسْمٌ لشَخْصٍ من جَرْمٍ،
ـ وليس في العَرَبِ رِبانٌ، بالراءِ غيرُه، ومن سِواهُ بالزَّايِ.
ـ وعلِيُّ بنُ رَبَنٍ الطَّبَرِيُّ، محرَّكاً: مُؤَلِّفُ كتابِ "الأَمْثَالِ " وغيرِهِ.
ـ وأُرْبونَةُ، بالضم: د بالمَغْرِبِ.
ـ ومَوْضِعُ الرَّابِنِ منك: هو مَوْضِعُ الرانِ.


326-تَراتِقِينُ

تراتقين

ـ تَراتِقِينُ: ع بالعَجَمِ، وهي قَصَبَةُ كَرْدَرَ.


327-الرَّتْنُ

الرتن

ـ الرَّتْنُ: خَلْطُ الشحْمِ بالعَجينِ.
ـ والمِرْتَنَةُ، كمِكْنَسةٍ ومُعَظَّمةٍ: الخُبْزَةُ المُشَحَّمةُ.
ـ والراتِينُ: صَمْغٌ مع الصَّفَّارِينَ للإِلْحامِ.
ـ ورَتَنٌ، محركاً: ابنُ كِرْبالِ بنِ رَتَنٍ البَتْرَنْدِيِّ، ليس بصحابيٍّ، وإنَّما هو كذَّابٌ ظَهَرَ بالهِنْدِ بعدَ السِّتِّمِئَةِ، فادَّعَى الصُّحْبَةَ، وصُدِّقَ، ورَوَى أحاديثَ سَمِعْناها من أصْحابِ أصْحابِهِ.
ـ ووَادِي راتُونا، (صوابُه: رانُونا، بنونَيْنِ) بين المَدينةِ وقُبا.


328-الرَّثانُ

الرثان

ـ الرَّثانُ، كسَحابٍ: القِطَارُ المُتَتابِعَةُ من المَطَرِ بَيْنَهُنَّ سُكونٌ.
ـ وأرضٌ مُرَثَّنَةٌ، كمُعَظَّمةٍ،
ـ ومَرْثونةٌ: أصابَتْها.
ـ وتَرَثَّنَتْ: طَلتْ وَجْهها بغُمْرَةٍ.


329-ارْثَعَنَّ

ارثعن

ـ ارْثَعَنَّ المَطَرُ، بالعَيْنِ المُهْمَلةِ: ثَبَتَ، وجادَ،
ـ وـ الشَّعَرُ: تَسَدَّلَ،
ـ وـ فلانٌ: ضَعُفَ، واسْتَرْخَى.


330-رَجَنَ

رجن

ـ رَجَنَ بالمكانِ رُجُوناً: أقام،
ـ وـ الإِبِلُ وغيرُها: ألِفَتْ، ويُثَلَّثُ،
ـ وـ دابَّتَه: حَبَسَها، وأساءَ عَلَفَها، أو حَبَسَها في المَنْزِلِ على العَلَفِ،
ـ كرَجَّنَها فَرَجَنَتْ هي رُجوناً،
ـ وـ فلاناً: اسْتَحْيا منه.
ـ وارْتَجَنَ أمْرُهُم: اخْتَلَطَ،
ـ وـ الزُّبْدُ: طُبخَ فلم يَصْفُ، وفَسَدَ، وارْتَكَمَ، وأقامَ.
ـ والرَّجِينُ: السَّمُّ القَاتِلُ، وبِهاءٍ: الجماعةُ.
ـ والمَرْجونةُ: القُفَّةُ.
ـ ورَجَّانٌ، كشَدَّادٍ: وادٍ بِنَجْدٍ،
ـ ود بِفَارِسَ،
ـ ويقالُ فيه: أرَّجانُ أيضاً، ومنه: أحمدُ بنُ الحُسينِ، وأحمدُ بنُ أيُّوبَ، وعبدُ اللهِ بنُ محمدِ بنِ شُعَيْبٍ، وأخُوه أحمدُ الرَّجَّانِيُّون المُحَدِّثُونَ،
ـ وكجُهَيْنَةَ: ع بالمَغْرِبِ.


331-ارْجَحَنَّ

ارجحن

ـ ارْجَحَنَّ: مالَ، واهْتَزَّ، ووَقَعَ بمَرَّةٍ،
ـ وـ السَّرابُ: ارْتَفَعَ.
ـ وجَيْشٌ مُرْجَحِنٌّ،
ـ ورَحىً مُرْجَحِنَّةٌ: ثقيلَةٌ.


332-ارْجَعَنَّ

ارجعن

ـ ارْجَعَنَّ: لُغَةٌ في ارْجَحَنَّ، بمعانيه.


333-رَخانُ

رخان

ـ رَخانُ، كسَحابٍ: ة،
ـ منها الحسنُ بنُ قاسِمٍ الرَّخانِيُّ.


334-الرُّدْنُ

الردن

ـ الرُّدْنُ، بالضم: أصْلُ الكُمِّ
ـ ج: أرْدَانٌ.
ـ وأرْدَنَ القَميصَ ورَدَّنَه: جَعَلَ له رُدْناً.
ـ والمُردِنُ: المُظْلِمُ. وكمِنْبَرٍ: المِغْزَلُ. وكفرِحَ: تَقَبَّضَ، وتَشَنَّجَ.
ـ والرَّدْنُ: صَوْتُ وَقْعِ السِلاحِ بعضِه على بعضٍ، والتَّدْخِينُ، ونَضْدُ المَتاعِ. وبالتحريك: الغِرْسُ يَخْرُجُ مع الوَلَدِ، والغَزْلُ، والخَزُّ. وكصاحبٍ: الزَّعْفرانُ.
ـ والأَرْدَنُ، كالأَحْمَرِ: ضَرْبٌ من الخَزِّ، وبضمتين وشَدِّ النونِ: النُّعاسُ، وكُورَةٌ بالشامِ، منها: عُبادةُ بنُ نُسَيٍّ، والحَكَمُ بنُ عبدِ اللهِ، وآخَرونَ.
ـ وأحْمَرُ رادِنِيٌّ: خالَطَتْ حُمْرَتَهُ صُفْرَةٌ. وكزُبيرٍ: فَرَسُ بِشْرِ بنِ عَمْرِو بنِ مَرْثَدٍ.
ـ وعَرَقٌ مُرْدِنٌ، كمُحْسِنٍ: مُنْتِنٌ.
ـ ورَوْدَنَ: أعْيا.
ـ وارْتَدَنَتْ: اتَّخَذَتْ مِرْدَناً.
ـ والمَرْدونُ: المَوْصولُ.
ـ ورُدَيْنى: اسْمٌ.


335-رَذانٌ

رذان

ـ رَذانٌ، كسَحابٍ: ة بِنَسا.
ـ وَرَاذانُ: ع. وابنُ راذانَ: من القُرَّاءِ، عبدُ اللهِ بنُ محمدٍ فَرْدٌ.
ـ ورَوْذَنَ: رَوْدَنَ.
ـ والرَّاذاناتُ: الرَّساتيقُ.


336-الرَّزْنُ

الرزن

ـ الرَّزْنُ: المكانُ المُرْتَفِعُ وفيه طُمأنِينةٌ تُمْسِكُ الماءَ
ـ ج: رُزونٌ ورِزانٌ، وبالكسر: الناحِيةُ، وبِهاءٍ: مَنْقَعُ الماءِ
ـ ج: كجبالٍ.
ـ ورَزُنَ، ككَرُمَ: وَقُرَ، فهو رَزينٌ، وهي رَزانٌ، كسَحابٍ.
ـ ورَزَنَه: رَفَعَه ليَنْظُرَ ما ثِقَلُه،
ـ وـ بالمكانِ: أقامَ.
ـ والرَّزينُ: الثقيلُ، واسْمٌ.
ـ والأَرْزَنُ: شجرٌ صُلْبٌ.
ـ والرَّوْزَنَةُ: الكُوَّةُ.
ـ وتَرَزَّنَ في الشيءِ: تَوَقَّرَ.
ـ وأرْزَنُ، كأَحْمَرَ: د بِإرْمينِيَةَ تُعْرَفُ بأَرْزَن الرُّومِ، منه عبدُ اللهِ بنُ حَديدٍ الأَرْزَنِيُّ المحدِّثُ،
ـ ود آخَرُ بِإرْمِينِيَةَ أيضاً.
ـ ودَسْتُ الأَرْزَنِ: بين شِيرازَ وكازَرُونَ.
ـ وأرْزَنْجانُ: د بالرُّومِ.
ـ وأرْزَنانُ: ة بأَصْفَهانَ.
ـ والجَبَلاَنِ يَتَرازنانِ: يَتَنَاوحانِ.
ـ وهو مُرازِنُه: مُخالُّه.


337-الرَّسَنُ

الرسن

ـ الرَّسَنُ، محرَّكةً: الحَبْلُ، وما كانَ من زِمامٍ على أنْفٍ
ـ ج: أرْسانٌ وأرْسُنٌ.
ـ ورَسَنَها يَرْسِنُها ويَرْسُنُها
ـ وأرْسَنَها: جَعَلَ لها رَسَناً،
ـ أو رَسَنَها: شَدَّها بِرَسَنٍ. وكمَجْلِسٍ ومَقْعَدٍ: الأَنْفُ.
ـ ورَسْنُ بنُ (عَمْرٍو، وابنُ) امِرٍ، بالفتح.
ـ والحارِثُ بنُ أبي رَسَنٍ، بالتحريكِ.
ـ والأَرْسانُ من الأرضِ: الحَزْنَةُ.
ـ والراسَنُ، كياسَمٍ: القَنَسُ، فارِسيَّةٌ، وذُكِرَتْ في ق ن س.


338-رَسْتنُ

رستن

ـ رَسْتنُ، كجعفرٍ: د بين حَماةَ وحِمْصَ، منه عِيسَى بنُ سُلَيْمٍ الرَّسْتَنِيُّ.


339-الراشِنُ

الراشن

ـ الراشِنُ: المُقيمُ، وما يُرْضَخُ لِتِلْمِيذِ الصانِعِ، فارِسيَّتُهُ: شاكردانه، والطُّفَيْلِيُّ،
ـ وقد رَشَنَ،
ـ وـ الكَلْبُ في الإِناءِ رَشْناً ورُشوناً: أدْخَلَ رأسَه.
ـ وعبدُ اللهِ بنُ محمدٍ الراشِنِيُّ الأديبُ: تِلميذُ الحَرِيريِّ.
ـ والرَّشْنُ: الفُرْضَةُ من الماءِ، ويُحَرَّكُ.
ـ وكزُبيرٍ: ة، منها إدْريسُ بنُ إبراهيمَ الرُّشَيْنِيُّ الجُرْجانِيُّ.
ـ والرَّوْشَنُ: الكُوَّةُ.
ـ وغَنَمٌ رَشُونٌ: رِتاعٌ.


340-رَصَنَهُ

رصنه

ـ رَصَنَهُ: أكْمَلَهُ،
ـ وـ بِلِسانِه: شَتَمه.
ـ وأرصَنَه: أحْكَمَه، وقد رَصُنَ، ككرُمَ. وكأَمِيرٍ: المُحْكَمُ الثابِتُ، والحَفِيُّ بحاجَةِ صاحبِه، والمُوْجَعُ المُتَأَلِّمُ.
ـ ورَصِيْنا الفَرَسِ في رُكْبَتَيْهِ: أطْرافُ القَصَبِ المُرَكَّبِ في الرَّضَفَةِ.
ـ وَرَصَّنَ الشيءَ مَعْرِفَةً تَرْصِيناً: عَلِمَه.
ـ وساعِدٌ مَرْصونٌ: مَوسومٌ. وكمنبرٍ: حَديدَةٌ تُكْوَى بها الدَّوابُّ.
ـ والأَرْصانُ: ع لِبَلْحَارِثِ بنِ كَعْبٍ.


341-المَرْضونُ

المرضون

ـ المَرْضونُ: شِبْهُ المَنْضودِ من حِجَارَة ونحوها، يُضَمُّ بعضها إلى بعضٍ في بناءٍ وغيرِهِ.


342-الرَّطانَةُ

الرطانة

ـ الرَّطانَةُ، ويُكْسَرُ: الكلامُ بالأَعْجَمِيَّةِ.
ـ ورَطَنَ له وراطَنَه: كَلَّمَه بها.
ـ وتراطَنوا: تَكَلَّموا بها.
ـ وما رُطَّيْناكَ هذه؟ بالضم، وقد يُخَفَّفُ، أي: ما كَلامُكَ.
ـ وإذا كَثُرَتِ الإِبِلُ، وكانت رِفاقاً، ومَعَهَا أهْلُها، فهي الرَّطَّانَةُ والرَّطُونُ.


343-الرَّعْشَنُ

الرعشن

ـ الرَّعْشَنُ، كجعفرٍ والنونُ زائِدةٌ: الجَبانُ،
ـ وـ من الظِّلْمانِ والجِمالِ: السَّريعُ، وهي: بهاءٍ، وفَرَسٌ لِمُرادٍ.
ـ والرَّعْشَنَةُ: ماءٌ لبني عَمْرِو بنِ قُرَيْظٍ من بني أبي بكرِ بنِ كِلابٍ،
ـ سُمِّيَتْ بِرَعْشَنٍ مَلِكٍ لحِمْيَرَ، كَان به ارْتِعاشٌ.


344-الأَرْعَنُ

الأرعن

ـ الأَرْعَنُ: الأَهْوَجُ في مَنْطِقِهِ، والأَحْمَقُ المُسْتَرْخِي،
ـ وقد رَعُـنَ، مُثَلَّثَةً، رُعونَةً ورَعَناً، مُحرَّكةً، وما أرْعَنَهُ.
ـ ورَعَنَتْهُ الشَّمْسُ: آلَمَتْ دماغَه، فاسْتَرْخَى لذلك، وغُشِيَ عليه.
ـ والرَّعْنُ: أنْفٌ يَتَقَدَّمُ الجَبَلَ
ـ ج: رُعونٌ ورِعانٌ، والجَبَلُ الطَّويلُ،
ـ وع بالحِجازِ، وبالبَحْرَيْنِ، وبقُرْبِ حَفَر أَبِي موسى.
ـ وجَيْشٌ أرْعَنُ: له فُضولٌ.
ـ وذُو رُعَيْنٍ، كزُبيرٍ: مَلِكُ حِمْيَرَ.
ـ ورُعَيْنٌ: حِصْنٌ له، أو جَبَلٌ فيه حِصْنٌ، ومِخْلافٌ آخَرُ باليمنِ. وكأَميرٍ: الرَّعِيلُ. وكصَبورٍ: الشديدُ، والكثيرُ الحَرَكَةِ، وظُلْمَةُ اللَّيْلِ.
ـ ورَعَنَّكَ: لغةٌ في لَعَلَّكَ.
ـ والرَّعْناءُ: البَصْرَةُ، تَشْبِيهاً برَعْنِ الجَبَلِ، وعِنَبٌ بالطائِفِ.


345-الرَّغْنُ

الرغن

ـ الرَّغْنُ، كالمَنْعِ: الإِصْغاءُ إلى القولِ، وقَبولُه،
ـ كالإِرْغانِ، والأَكْلُ، والشُّرْبُ في نَعْمَةٍ، والطَّمَعُ، وبِهاءٍ: الأرضُ السَّهْلَةُ.
ـ وأرْغَنَه: أطمعه،
ـ وـ الأمْرَ: هَوَّنَهُ.
ـ ورَغَنَّ: لغةٌ في لَعَلَّ.
ـ ومَرْغِينانُ، بكسر الغينِ: د بما وراءَ النَّهْرِ، منه عَلِيُّ بنُ محمدٍ مُؤَلِّفُ "الهِدايةِ " .


346-الرَّفْنُ

الرفن

ـ الرَّفْنُ: البَيْضُ، وكخِدَبٍّ: الطَّويلُ الذَّنَبِ من الخَيْلِ.
ـ والرافِنَةُ: المُتَبَخْتِرَةُ في بَطَرٍ.
ـ والرِّفانُ، ككِتابٍ: الرَّذاذُ من المَطَرِ.
ـ والرُّفَأْنِينَة، كالطُّمَأْنِينَةِ: غَضَارَةُ العَيْشِ.
ـ وارْفَأَنَّ ارْفِئْناناً: نَفَرَ ثم سَكَنَ، وضَعُفَ، واسْتَرْخَى،
ـ وـ غَضَبُهُ: زال.


347-الرُّفَهْنِيَةُ

الرفهنية

ـ الرُّفَهْنِيَةُ، كَبُلَهْنِيَةٍ: سَعَةُ العَيْشِ، ورَفاغِيَتُه.


348-الرَّقُونُ

الرقون

ـ الرَّقُونُ، كصَبورٍ وكتابٍ،
ـ والإِرْقانُ، بالكسر: الحِنَّاءُ، والزَّعْفَرانُ.
ـ وتَرَقَّنَتْ: اخْتَضَبَتْ بهما.
ـ وأرْقَنَ لِحْيَتَهُ ورَقَّنَها: خَضَبَها بِهِما.
ـ والمَرْقُونُ: المَرْقُوم، والرَّقيمُ
ـ والتَّرْقينُ: التَّرْقيمُ، والمُقارَبَةُ بينَ السُّطورِ، ونَقْطُ الخَطِّ وإعْجامُه ليَتَبَيَّنَ، وتَحْسينُ الكتابِ وتَزْيينُه، وتَسْويدُ مواضعَ في الحُسْباناتِ لئلاَّ يُتَوَهَّمَ أنها بُيِّضَتْ. وكأَميرٍ: الدِّرْهَمُ.
ـ والراقنةُ: الحَسَنَةُ اللَّوْنِ، والمُخْتَضِبَةُ.
ـ وأرْقَنَ الطعامَ: رَوَّاهُ بالدَّسَمِ.
ـ والرَّقَنُ، محركةً: بَيْضُ الرَّخمِ.
ـ وارْتَقَنَ: تَضَمَّخَ بالزَّعْفَران،
ـ كأَرْقَنَ.


349-رَكَنَ

ركن

ـ رَكَنَ إليه، كنَصَرَ وعَلِمَ ومَنَعَ، رُكوناً: مال، وسَكَنَ.
ـ والرُّكْنُ، بالضم: الجانِبُ الأقْوَى،
ـ وع باليمامة، والأمْرُ العظيمُ، وما يُقَوَّى به من مَلِكٍ وجُنْدٍ وغيرِهِ، والعِزُّ، والمَنَعَةُ، وبالفتح: الجُرَذُ، والقارُ،
ـ كالرُّكَيْنِ، كزُبيرٍ.
ـ وتَرَكَّنَ: اشْتَدَّ، وتَوَقَّرَ.
ـ والمِرْكَنُ، كمِنْبَرٍ: آنيةٌ م. وكأَميرٍ: الجَبَلُ العالي الأرْكان، ومِنَّا: الرَّزينُ الرَّمِيزُ)، وقد رَكُنَ، ككَرُمَ، رَكانةً ورُكُونةً.
ـ والأرْكُونُ، بالضم: الدِّهْقَانُ العظيمُ.
ـ ورُكانَةُ، كثُمامَةٍ: ابنُ عَبْدِ يَزيدَ صَحابيٌّ، صارَعَه النبيُّ، صلى الله عليه وسلم.
ـ ورُكانَةُ المِصْرِيُّ الكِنْديُّ، غيرُ مَنْسُوبٍ: مُخْتَلَفٌ في صُحْبَتِهِ. وكغُرابِ وزُبيرٍ: اسْمانِ.


350-الرُّمَّانُ

الرمان

ـ الرُّمَّانُ: م، الواحِدةُ: بهاءٍ، (وحُلْوُهُ مُلَيِّنٌ للطَّبيعَةِ والسُّعالِ، وحامضُه بالعَكْس، ومُزُّهُ نافِعٌ لالتِهابِ المَعِدَةِ، ووَجَعِ الفُؤادِ)
ـ وللرُّمَّانِ ستَّةُ طُعُومٍ، كما للتُّفَّاحِ، وهو مَحْمُودٌ لِرِقَّته وسُرْعَة انْحلالِهِ ولَطَافَتِهِ.
ـ والمَرْمَنَةُ: مَنْبِتُهُ إذا كَثُرَ فيه.
ـ ورُمَّانُ السَّعَالِي: الخَشْخاش الأبْيَضُ، أو صِنْفٌ منه.
ـ ورُمَّانُ الأنْهارِ: هو النوعُ الكثيرُ من الهَيُوفارِيقُونَ.
ـ والرُّمَّانَتانِ: ع دونَ هَجَرَ.
ـ وقَصْرُ الرُّمَّانِ: بواسِطَ، منه: يَحْيَى بنُ دينارٍ أبو هاشِمٍ، وعلِيُّ بنُ عيسى النَّحْوِيُّ، وصَدَقَةُ، والحَسَنُ ابنُ مَنْصورٍ، وعَبْدُ الكريمِ بنُ محمدٍ، وطَلْحَةُ بنُ عبد السَّلامِ،
ـ ومحمدُ بنُ إبراهيمَ الرُّمَّانِيُّونَ المحدِّثُونَ. وكشَدَّادٍ: ابنُ كَعْبٍ في مَذْحِجٍ، وابنُ مُعاوِيَةَ: في السَّكُونِ، وجبلٌ لطَيِّئٍ.
ـ وإرْمِينِيَةُ، بالكسر وقد تُشَدَّدُ الياءُ الآخِيرَةُ: كُورَةٌ بالرُّوم، أو أربعةُ أقاليمَ، أو أرْبَعُ كُوَرٍ مُتَّصلٌ بعضُها ببعضٍ،
ـ يقالُ لكُلِّ كُورَةٍ منها: إرْمِينِيَةُ،
ـ والنِّسْبَةُ أَرْمَنِيٌّ، بالفتح.
ـ وعبدُ الوهاب بنُ محمدِ بنِ عُمَرَ بنِ محمدِ بن رُومينَ، بالضم: شيخُ الشيخ أبي إسحاقَ.
ـ والحَسَنُ بنُ الحُسَيْنِ بنِ رامِينَ: فَقيهُ.


351-ارْمَعَنَّ

ارمعن

ـ ارْمَعَنَّ دَمْعُهُ: سالَ.


352-الرَّنَّةُ

الرنة

ـ الرَّنَّةُ: الصوتُ.
ـ رَنَّ يَرِنُّ رَنِيناً: صاحَ،
ـ وـ إليه: أصْغَى،
ـ كأَرَنَّ فيهما،
ـ وـ القوسُ: صَوَّتَتْ.
ـ والرُّنَّى، كرُبَّى: الخَلْقُ كُلُّهُمْ، وبلا لامٍ: اسْمٌ لجُمَادَى الآخِرَةِ.
ـ والمُرِنَّةُ والمِرْنانُ: القوسُ.
ـ والرَّنَنُ، محركةً: شيءٌ يَصِيحُ في الماءِ أيامَ الشِّتاءِ.
ـ وكغُرابٍ: ة بأصْفَهانَ، منها أحْمَدُ بنُ محمدِ بنِ أحْمَدَ بنِ هالَةَ المُقْرِئُ.


353-رَنْجانُ

رنجان

ـ رَنْجانُ: د في المَغْرِبِ، وذُكِرَ في الجيمِ.


354-الرَّوْنُ

الرون

ـ الرَّوْنُ: أقصَى المَشارَةِ، وبالضم: الشِّدَّةُ
ـ ج: رُوُونٌ، وبهاءٍ: مُعْظَمُ الشيءِ.
ـ والأرْوَنانُ: الصوتُ، والصَّعْبُ من الأيَّامِ.
ـ ويَوْمُ أرْوَنانٍ، مُضافاً ومَنْعُوتاً: صَعْبٌ، وسَهْلٌ، ضِدٌّ. وليلَةٌ أرْونَانَة.
ـ وَرَاوَنُ، كهاجَرَ: د بطَخَارِسْتانَ.
ـ وهو مَرُونٌ به: مَغْلُوبٌ مَقْهورٌ.
ـ ومحمدُ بنُ رُوَيْنٍ، كزُبيرٍ: حَدَّثَ عن شُعْبَةَ.
ـ ورَاوَانُ: ة بالحِجازِ، أوْ وَادٍ.
ـ ورَيْوَنُ: أحدُ أرْباعِ نَيْسابُورَ.


355-الرَّهْنُ

الرهن

ـ الرَّهْنُ: ما وُضِعَ عِنْدَكَ ليَنُوبَ مَنَابَ ما أُخِذَ مِنكَ
ـ ج: رِهَانٌ ورُهُونٌ ورُهُنٌ، بضمتين، ورَهِينٌ.
ـ رَهَنَه،
ـ وـ عندَهُ الشيءَ، كمنَعَ،
ـ وأرْهَنَه: جَعَلَهُ رَهْناً.
ـ وارْتَهَنَ منه: أخَذَهُ.
ـ ورَهَنْتُهُ لِسانِي،
ـ ولا يقالُ: أرْهَنْتُهُ.
ـ وكلُّ ما احْتُبِسَ به شيءٌ فَرَهِينُهُ ومُرْتَهَنُهُ.
ـ والمُراهَنَةُ والرِّهانُ: المُخاطَرَةُ، والمُسابَقَةُ على الخَيْلِ.
ـ ورَهَنَ: ثَبَتَ، ودامَ، وأدامَ،
ـ كأَرْهَنَ.
ـ والراهِنُ: المُعَدُّ، والمَهْزُولُ، وقد رَهَنَ، كمَنَعَ، رُهوناً، وبهاءٍ: السُّرَّةُ وما حَوْلَها من الفَرَسِ.
ـ والرَّاهُونُ: جَبَلٌ بالهِنْدِ، هَبَطَ عليه آدَمُ عليه السلامُ.
ـ ورَهْنانُ: ع، وبالضم: آخَرُ.
ـ ورُهْنَةُ، بالضم: ة بكِرمانَ. وكأَميرٍ: لَقَبُ الحارِثِ بنِ عَلْقَمَةَ.
ـ والنَّضْرُ بنُ الرَّهينِ: من تابِعي التابِعِينَ.
ـ وأرْهَنَه: أضْعَفَه، وأسْلَفَه،
ـ وـ في السِّلْعَةِ: غالَى بِها،
ـ وـ الطَّعامَ لَهُم: أدامَه،
ـ وـ المَيِّتَ القَبْرَ: ضَمَّنَه إياهُ،
ـ وـ فلاناً ثَوْباً: دَفَعَهُ إليه ليَرْهَنَه،
ـ وـ وَلَدَهُ به: أخْطَرَهُم به خَطَراً.
ـ وهو رِهْنُ مالٍ، بالكسرِ: إزاؤُهُ.
ـ وكسَفينَةٍ: ع، وواحِدُ الرهائِنِ.
ـ وجارِيَةٌ أُرْهُونٌ، بالضم: حائِضٌ.


356-الرَِّهْدَنُ

الرهدن

ـ الرَِّهْدَنُ، مُثَلَّثَةَ الراءِ: طائِرٌ كالعُصْفُورِ بمكَّةَ،
ـ كالرَّهْدَنَةِ،
ـ والرُّهْدُنَّةِ، كطُرْطُبَّةٍ،
ـ والرُّهْدُونِ، كزُنْبُورٍ
ـ ج: رَهادِنُ، والجَبانُ، والأحْمَقُ.
ـ والرَّهْدَنَةُ: الإِبْطاءُ، والاستدارَةُ في المَشْيِ، والاحْتِباسُ. وكزُنْبُورٍ: الكَذَّابُ.


357-الرَّيْنُ

الرين

ـ الرَّيْنُ: الطَّبَعُ، والدَّنَسُ.
ـ رَانَ ذَنْبُهُ على قَلْبِهِ رَيْناً ورُيُوناً: غَلَبَ.
ـ وكُلُّ ما غَلَبَك رَانَكَ،
ـ وـ بِكَ وعليكَ،
ـ وـ النَّفْسُ: خَبُثَتْ، وغَثَتْ.
ـ وأرانُوا: هَلَكَتْ ماشِيَتُهُم، وهم مُرينُونَ.
ـ ورِينَ به، بالكسر: وقَعَ فيما لا يَسْتَطِيعُ الخُروجَ منه.
ـ ورايانُ: جَبَلٌ بالحِجازِ،
ـ وة بهَمَذانَ،
ـ وة بناحِيةِ الأَعْلَمِ.
ـ والرَّيْنَةُ: الحُمْرَةُ
ـ ج: رَيْناتٌ.
ـ والرَّانُ: كالخُفِّ، إلا أنه لا قَدَمَ له، وهو أطْوَلُ من الخُفِّ، وكورَةٌ مُتاخِمَةٌ لأَذْرَبِيجانَ، وهي غيرُ أَرَّانَ، منها: أبو الفضلِ أحمدُ بنُ الحسنِ،
ـ والوليدُ بنُ كثيرٍ الرانيَّانِ.
ـ ورُويانُ، بالضم: د بطَبَرِسْتانَ، منه الإِمامُ أبو المَحاسِنِ عبدُ الواحِدِ بنُ إسماعيلَ صاحِبُ "البَحْرِ " وغيرِهِ، ومَحَلَّةٌ بالرَّيِّ،
ـ وة بحَلَبَ.


358-الرَّجْهُ

الرجه

ـ الرَّجْهُ: التَّشَبُّثُ بالإِنْسانِ، والتَّزَعْزُعُ.
ـ وأرْجَهَ: أخرَ الأمْرَ عن وَقْتِهِ.


359-الرَّدْهَةُ

الردهة

ـ الرَّدْهَةُ: حَفيرَةٌ في القُفِّ تكونُ خِلْقَةً
ـ ج: رَدْهٌ ورِداهٌ ورُدَّهٌ، وشِبْهُ أَكَمَةٍ خَشِنَةٍ
ـ ج: رَدَهٌ، محرَّكةً، والبَيْتُ الذي لا أعْظَمَ منه، والصَّخْرَةُ في الماءِ، وماءُ الثَّلْجِ، والثَّوْبُ الخَلَقُ المُسَلْسَلُ، ومَدْفَنُ بِشرِ بنِ أبي خازِمٍ.
ـ ورَدَهَهُ بحَجَرٍ، كَمَنَعَه: رَماهُ به،
ـ وـ البَيْتَ: عَظَّمَه، وكَبَّرَهُ،
ـ وـ فلانٌ: سادَ القومَ بِشَجاعَةٍ وكَرَمٍ ونحوِهما.
ـ ورَجُلٌ رَدِهٌ، كَخَجِلٍ: صُلْبٌ، مَتينٌ، لَجُوجٌ، لا يُغْلَبُ.


360-الرَّفاهَةُ

الرفاهة

ـ الرَّفاهَةُ والرَّفاهِيَةُ، مُخَفَّفَةً،
ـ والرُّفَهْنِيَةُ، كبُلَهْنِيةٍ: رَغَدُ الخِصْبِ، ولينُ العَيْشِ.
ـ رَفُهَ عَيْشُه، ككَرُمَ، فهو رَفِيهٌ ورافِهٌ ورَفْهانُ ومُتَرَفِّهٌ: مُسْتَرِيحٌ مُتَنَعِّمٌ. وأرْفَهَهُم الله تعالى ورَفَّهَهُم تَرْفيهاً.
ـ ورَفَهَ الرَّجُلُ، كَمَنَعَ، رَفْهاً، ويُكْسَرُ، ورُفُوهاً: لانَ عَيْشُه،
ـ وـ الإِبِلُ: وَرَدَتِ الماءَ مَتَى شاءَتْ، وإبلٌ رَوافِهُ، وأرْفَهْتُها ورَفَّهْتُهَا.
ـ وأرْفَهُوا: رَفَهَتْ ماشِيَتُهُم،
ـ وـ المالُ: أقامَ قَرِيباً من الماءِ،
ـ وـ الرجلُ: ادَّهَنَ كُلَّ يومٍ، ودَاوَمَ على أكْلِ النَّعيمِ،
ـ وـ عِنْدَنا: اسْتَراحَ،
ـ كاسْتَرْفَهَ.
ـ والرُّفَهُ، كصُرَدٍ: التِّبْنُ، وبالكسر: صِغارُ النَّخْلِ.
ـ والرَّفَهَةُ، محرَّكةً: الرحمةُ، والرَّأفَةُ.
ـ وهو رافِهٌ به: راحِمٌ له.
ـ وبَيْنَنا ليلةٌ رافِهَةٌ،
ـ ولَيالٍ رَوافِهُ: لَيِّنَةُ السَّيْرِ.
ـ ورَفَّهَ عَنِّي تَرْفيهاً: نَفَّسَ.


361-الرَّهْرَهَةُ

الرهرهة

ـ الرَّهْرَهَةُ: حُسْنُ بَصيصِ لَوْنِ البَشَرَةِ ونحوِه.
ـ وتَرَهْرَهَ جِسْمُهُ: ابْيَضَّ من النِّعْمَةِ،
ـ وـ السرابُ: تَتَابَعَ لَمعانُهُ.
ـ وجِسْمٌ رَهْراهٌ ورُهْرُوهٌ ورَهْرَهٌ: ناعِمٌ أبْيَضُ.
ـ وطَسْتٌ رَهٌّ ورَهْرَهٌ ورَهْراهٌ: واسِعٌ قريبُ القَعْرِ.
ـ ورَهْرَهَ مائِدَتَهُ: وسَّعَها كَرَماً.


362-الرَّوْهُ

الروه

ـ الرَّوْهُ والرُّواهُ، بالضم: اضْطِرابُ الماء على وجهِ الأرضِ، وقد راهَ يَرُوهُ.


363-راهَ

راه

ـ راهَ يَرِيهُ: جاء، وذَهَبَ.
ـ وتَرَيَّهَ السَّرابُ: تَرَيَّعَ.
ـ والمُرَيَّهُ، كمُحَمَّدٍ: المُرَيَّعُ.


364-الرُؤْيَةُ

الرؤية

ـ الرُؤْيَةُ: النَّظَرُ بالعَيْنِ وبالقَلْبِ. ورأيتُه رُؤْيَةً ورَأْياً وراءَةً ورَأْيَةً ورِئْياناً وارْتَأَيْتُه واسْتَرْأَيْتُه.
ـ والحمدُ للّهِ على رِيَّتكَ، كنِيَّتِكَ، أي: رُؤْيَتِكَ.
ـ والرَّءَّاءُ، كشَدَّادٍ: الكَثيرُ الرُّؤْيَةِ.
ـ والرُّؤِيُّ، كصُلِيٍّ،
ـ والرُّؤَاءُ، بالضم،
ـ والمَرْآةُ، بالفتح: المَنْظَرُ، أو الأَوَّلانِ: حُسْنُ المَنْظَرِ، والثالِثُ مُطْلَقاً.
ـ والتَّرْئِيَةُ: البَهاءُ، وحُسْنُ المَنْظَرِ.
ـ واسْتَرْآهُ: اسْتَدْعَى رُؤْيَتَهُ.
ـ وأرَيْتُه إيَّاهُ إراءَةً وإراأً،
ـ وراءَيْتُه مُراآةً ورِئَاءً: أرَيْتُه على خلاف ما أنا عليه،
ـ كَرَأَّيْتُه تَرْئِيَةً، وقابَلْتُه فَرَأَيْتُه.
ـ والمِرْآةُ، كمِسْحاةٍ: ما تَرَاءَيْتَ فيه،
ـ ورَأَّيْتُه تَرْئِيَةً: عَرَضْتُها عليه، أو حَبَسْتُها له يَنْظُرُ فيها. وتَرَاءَيْتُ فيها، وتَرأَّيْتُ.
ـ والرُّؤْيا: ما رَأَيْتَه في مَنَامِكَ
ـ ج: رُؤًى، كهُدًى،
ـ والرَّئِيُّ، كغَنِيٍّ ويُكْسَرُ: جِنِّيٌّ يُرَى فَيُحَبُّ، أو المَكْسُورُ: لِلمَحْبُوبِ مِنهمْ، والحَيَّةُ العظيمَةُ تَشْبِيهاً بالجِنِّيِّ، والثَّوْبُ يُنْشَرُ لِيُباعَ.
ـ وتَرَاءَوْا: رَأَى بعضُهُم بَعْضاً،
ـ وـ النَّخْلُ: ظَهَرَتْ ألْوانُ بُسْرِهِ.
ـ وتَراءَى لي،
ـ وتَرَأَّى: تَصَدَّى لأَراهُ.
ـ و "لا تَراءَى نارُهُما " ، أي: لا يَتَجَاوَرُ المُسْلِمُ والمُشْرِكُ، بَلْ يَتَبَاعَدُ عنه مَنْزِلَةً بحيثُ لَوْ أوْقَدَ نارا ما رَآها.
ـ وهو مِنِّي مَرْأًى ومَسْمَعٌ، ويُنْصَبُ، أي: بِحَيْثُ أراهُ وأسْمَعُهُ.
ـ ورِئاءُ ألفٍ، بالكسر: زهاؤُهُ في رَأيِ العَيْنِ.
ـ وجاءَ حِينَ جَنَّ رُؤْيٌ ورُؤْياً، مَضْمُومَتَيْنِ ومَفْتُوحَتَيْنِ، أي: حِينَ اخْتَلَطَ الظَّلامُ فَلَمْ يَتَراءَوْا.
ـ وارْتَأَيْنا في الأمْرِ،
ـ وتَرَاءَيْنا: نَظَرْناه.
ـ والرَّأْيُ: الاعْتِقادُ
ـ ج: آراءٌ وأَرْآءٌ وأَرْيٌ ورُيٌّ ورِيٌّ ورَئِيٌّ، كَغَنِيٍّ.
ـ وفي الحديثِ: أَرَأَيْتَكَ، وأرَأيْتَكُما، وأرأَيْتَكُم: وهي كَلِمَةٌ تَقُولُها العَرَبُ بمَعْنَى: أخْبِرْنِي، وأخْبِرانِي، وأخْبِرونِي، والتاءُ مَفتوحَةٌ.
ـ وكذلكَ ألَمْ تَرَ إلَى كذا: كلِمَةٌ تُقالُ عند التَّعَجُّبِ.
ـ وهو مَرْآةٌ بِكَذا، أي: مَخْلَقَةٌ.
ـ وأنَا أَرْأَى: أخْلَقُ.
ـ والرِّئَةُ: مَوْضِعُ النَّفَسِ والرِّيحِ من الحَيَوانِ
ـ ج: رِئاتٌ ورِئُونَ.
ـ ورَآهُ: أصابَ رِئَتَه،
ـ وـ الرَّايَةَ: رَكَزَهَا،
ـ كأَرْآها،
ـ وـ الزَّنْدَ: أوْقَدَهُ، فَرَأَى هو.
ـ وأرَى اللّهُ بفُلانٍ، أيْ: أرَى الناسَ به العَذابَ والهَلاكَ.
ـ ورَأسٌ مُرْأًى، كَمُضْنًى: طَويلُ الخَطْمِ، فيه تَصْويبٌ.
ـ واسْتَرْأَيْتُه: اسْتَشَرْتُه.
ـ ورَاءَيْتُه: شاوَرْتُه.
ـ وأرْأَى إرْآءً: صارَ ذا عقلٍ، وتَبَيَّنَتِ الحَمَاقَةُ في وجْهِهِ، ضِدٌّ، ونَظَرَ في المِرْآةِ، وصارَ له رَئِيٌّ من الجِنِّ، وعَمِلَ رِئاءً وسُمْعَةً، واشْتَكَى رِئَتَهُ، وحَرَّكَ جَفْنَيْهِ عند النَّظَرِ، وتَبِعَ رَأْيَ بعضِ الفُقَهاءِ، وكثُرَتْ رُؤَاهُ،
ـ وـ البَعيرُ: انْتَكَبَ خَطْمُه على حَلْقِه،
ـ وـ الحاملُ من غيرِ الحافِرِ والسَّبُعِ: رُؤِيَ في ضَرْعِها الحَمْلُ واسْتُبِينَ، فهي مُرْءٍ ومُرْئِيَةٌ.
ـ ولا تَرَما ولم تَرَما وأوْتَرَما، بمعنَى: لا سِيَّما.
ـ وذُو الرَّأيِ: العَبَّاسُ بنُ عبدِ المُطَّلِبِ، والحُبابُ بنُ المُنْذِرِ.
ـ ورَبيعةُ الرَّأيِ: شَيْخُ مالِكٍ.
ـ وهِلالُ الرأيِ: من أعْيانِ الحَنَفِيَّةِ.
ـ وسُرَّ مَن رَأى: في س ر ر.
ـ وأصحابُ الرَّأيِ: أصحابُ القِياسِ، لأَنَّهُمْ يقولُون بِرَأيِهِمْ فيما لم يَجِدُوا فيه حَديثاً أو أثَراً.


365-رَبَا

ربا

ـ رَبَا رُبُوًّا، كعُلُوٍّ، ورِباءٌ: زادَ، ونَمَا، وارْتَبَيْتُه،
ـ وـ الرابِيَةَ: عَلاها،
ـ وـ الفَرَسُ رَبْواً: انْتَفَخَ من عَدْوٍ أو فَزَعٍ، وأَخَذَهُ الرَّبْوُ،
ـ وـ السَّويقَ: صَبَّ عليه الماءَ فانْتَفَخَ.
ـ والرِّبَا، بالكسر: العِينَةُ. وهُما رِبَوَانِ ورِبَيَانِ.
ـ والمُرْبِي: مَنْ يأتِيهِ.
ـ والرَّبْوُ والرَّبْوَةُ والرَّباوةُ، مُثَلَّثَتَيْنِ،
ـ والرابِيَةُ والرَّباةُ: ما ارْتَفَعَ من الأرضِ.
ـ و {أخْذَةً رابِيَةً} : شديدةً زائدةً.
ـ ورَبَوْتُ في حَجْرِهِ رَبْواً ورُبُوًّا،
ـ ورَبَيْتُ رَباءً ورُبِيًّا: نَشَأْتُ.
ـ ورَبَّيْتُه تَرْبِيَةً: غَذَوْتُه،
ـ كَتَرَبَّيْتُه،
ـ وـ عن خُناقِه: نَفَّسْتُ.
ـ وزَنْجَبِيلٌ مُرَبًّى ومُرَبَّبٌ: مَعْمولٌ بالرُّبِّ.
ـ والرَّباءُ، كسَماءٍ: الطَّوْلُ، والمِنَّةُ.
ـ والأرْبِيَّةُ، كأُثْفِيَّةٍ: أصْلُ الفَخِذِ، أو ما بين أعْلاهُ وأسْفَلِ البَطْنِ، وأهْلُ بَيْتِ الرَّجُلِ، وبنو عَمِّه.
ـ والرِّبْوَة، بالكسر: عَشَرَةُ آلافِ دِرْهَمٍ،
ـ كالرُّبَةِ، بالضم.
ـ والرَّبْوُ: الجماعَةُ.
ـ ج: أرْباءٌ.
ـ والرُّبْيَةُ، كزُبْيَةٍ: شيءٌ من الحَشَرَاتِ، والسِّنَّوْرُ.
ـ والإِرْبِيانُ، بالكسر: سَمَكٌ كالدُّودِ.
ـ ورابَيْتُهُ: دارَيْتُه.
ـ والرُّبَى، كهُدًى: ع.


366-رَتاهُ

رتاه

ـ رَتاهُ: شَدَّه، وأرْخاهُ، ضِدٌّ،
ـ وـ القلبَ: قَوَّاهُ،
ـ وـ الدَّلْوَ: جَذَبَها رَفيقاً،
ـ وـ برَأْسِه رَتْواً ورُتُوًّا: أشارَ، وضم، وخَطَا.
ـ والرَّتْوَةُ: الخَطْوَةُ، وشَرَفٌ من الأرضِ، وسُوَيْعَةٌ من الزَّمانِ، والدَّعْوَةُ، والقَطْرَةُ، ورَمْيَةٌ بسَهْمٍ، أو نحوُ مِيلٍ، أو مَدَى البَصَرِ.
ـ والرَّاتِي: العالِمُ الرَّبانِيُّ المُتَبَحِّرُ.
ـ ورُتِيَ في ذَرْعِهِ: فُتَّ في عَضُدِهِ.


367-الرَّثْوُ

الرثو

ـ الرَّثْوُ: الرَّثِيئَةُ من اللَّبَنِ.
ـ ورَثَوْتُ المَيِّتَ: رَثَأْتُه،
ـ وـ الحدِيثَ: حَفِظْتُهُ، أو ذَكَرْتُه.


368-الرَّثْيَةُ

الرثية

ـ الرَّثْيَةُ: وجَعُ المَفاصِلِ واليَدَيْنِ والرِّجْلَيْنِ، أو وَرَمٌ في القوائِمِ، أو مَنْعُكَ الالْتِفاتَ من كِبَرٍ أو وَجَعٍ، والضَّعْفُ، والحُمْقُ،
ـ كالرَّثِيَّةِ فيهما، فِعْلُ الكُلِّ كَسَمِعَ.
ـ ورَثَيْتُ المَيِّتَ رَثْياً ورِثاءً ورِثَايَةً، بكسرهما، ومَرْثاةً ومَرْثِيَةً، مُخَفَّفَةً،
ـ ورَثَوْتُه: بَكَيْتُه، وعَدَّدْتُ مَحَاسِنَهُ،
ـ كَرَثَّيْتُه تَرْثِيَةً،
ـ وتَرَثَّيْتُه، ونَظَمْتُ فيه شِعْراً،
ـ وـ حَديثاً عنه أرْثِي رِثايَةً: ذَكَرْتُه، وحَفِظْتُه.
ـ ورجُلٌ أرْثَى: لا يُبْرِمُ أمْراً.
ـ ورَثَى له: رَحِمَهُ، ورَقَّ له.
ـ وامرأةٌ رَثَّاءَةٌ ورَثَّايَةٌ: نَوَّاحَةٌ.


369-الرَّجاءُ

الرجاء

ـ الرَّجاءُ: ضِدُّ اليَأْسِ،
ـ كالرَّجْوِ والرَّجاةِ والمَرْجاةِ والرَّجاوة والتَّرَجِّي والاِرْتِجاءِ والتَّرْجِيَةِ.
ـ والرَّجا: الناحِيَةُ، أو ناحِيَةُ البِئْرِ، ويُمَدُّ، وهُمَا رَجَوَانِ
ـ ج: أرجاءٌ،
ـ وة بِسَرَخْسَ،
ـ وع بِوَجْرَةَ.
ـ وأرْجَى البِئْرَ: جَعَلَ لها رَجاً،
ـ وـ الصَّيْدَ: لم يُصِب منه شيئاً.
ـ ورُمِي به الرَّجَوانِ: اسْتِهْزَاءٌ، كأَنَّهُ رُمِيَ به رَجَوَا بِئْرٍ.
ـ والأرْجُوانُ، بالضم: الأحْمَرُ، وثِيابٌ حُمْرٌ، وصِبْغٌ أحْمَرُ، والحُمْرَةُ، والنَّشَاسْتَجُ.
ـ وأحْمَرُ أُرْجُوانِيٌّ: قانِئٌ.
ـ والإِرْجاءُ: التأخِيرُ. والمُرْجِئَةُ: في ر ج أ، سُمُّوا لتَقْديمِهِم القولَ،
ـ وإِرْجائِهم العَمَلَ، وهو مُرْجٍ ومُرْجِئٌ ومُرْجِيٌّ ومُرْجائِيٌّ.
ـ وأرْجَأتْ: دَنَتْ أن يَخْرُجَ ولدُها،
ـ فهي مُرْجِئَةٌ ومُرْجِئٌ ورَجِيَ، كرَضِيَ: انْقَطَعَ عن الكلامِ.
ـ ورُجِيَ عليه، كعُنِيَ: أُرْتِجَ عليه.
ـ وارْتجاهُ: خافَهُ.
ـ والأرْجِيَّةُ، كأُثْفِيَّةٍ: ما أُرْجِئَ من شيءٍ.
ـ ورَجَّاءُ، مُشددةً: صَحابِيَّةٌ غَنَوِيَّةٌ بَصْرِيَّةٌ، رَوَى عنها ابنُ سِيرِينَ "في تَقْديمِ ثَلاثَةٍ من الوَلَدِ " .


370-الرَّحَا

الرحا

ـ الرَّحَا: م، مُؤَنَّثَةٌ، وهُما رَحَوانِ.
ـ ورَحَوْتُها: عَمِلْتُها، أو أدَرْتُها.
ـ ورَحَتِ الحَيَّةُ: اسْتَدارَتْ،
ـ كتَرَحَّتْ،


371-َرَحَيْتُها

رحيتها

ـ كَرَحَيْتُها، نادِرَةٌ فيهما، وهُما رَحَيانِ
ـ ج: أرْحٍ وأرْحاءٌ وأُرْحِيٌّ ورُحِيٌّ ورِحِيٌّ، وأرْحِيَةٌ نادرَةٌ.
ـ والمُرَحِّي: صانِعُها.
ـ والرَّحَى: الصَّدْرُ، وكِرْكِرَةُ البَعيرِ، وقِطْعَةٌ من النَّجَفَةِ مُشْرِفَةٌ تَعْظُمُ نَحْو مِيلٍ، وحَوْمَةُ الحَرْبِ،
ـ ومُعْظَمُهُ كالمَرْحَى، وسَيِّدُ القَوْمِ، وجَمَاعَةُ العِيالِ، والضِّرْسُ، والقَبيلَةُ المُسْتَقِلَّةُ، والإِسْفاناخُ، وفِرْسِنُ البَعيرِ والفيلِ، والكَثيرَةُ من الإِبِلِ المُزْدَحِمَةُ، جَمْعُ الكُلِّ: أرْحاءٌ، وفَرَسٌ، وجَبَلٌ بين اليَمامَةِ والبَصْرَةِ،
ـ وع بِسِجِسْتانَ، منه محمدُ بنُ أحمدَ بنِ إبراهيمَ.
ـ ورَحَى بِطانٍ: أرْضٌ بالبادِيَةِ.
ـ ورَحَى البِطْريقِ: ع بِبَغْدادَ.
ـ ورَحَى جابِرٍ: ع بِبلادِ العَرَبِ.
ـ ورَحَى عُمارَةَ: بالكُوفَةِ.
ـ ورَحَى المِثْلِ: ع.
ـ وأحمدُ بنُ العَبَّاسِ ابنِ الرَّحَى: مُحَدِّثٌ.
ـ وأبو رُحَيٍّ، كسُمَيٍّ: أحمدُ بنُ خُنْبُش، مُحَدِّثٌ. وكسُمَيَّةَ: بِئْرٌ قُرْبَ الجُحْفَةِ.
ـ والأرْحاءُ: ة بواسِطَ، منها: علِيُّ بنُ أبِي الكَرْمِ المُحَدِّثُ الأرْحائِيُّ.


372-الرَّخْوُ

الرخو

ـ الرَّخْوُ، مثلثةً: الهَشُّ من كُلِّ شيءٍ، وهي: بهاءٍ: رَخُوَ، كَكَرُمَ وَرَضِيَ، رَخاء ورَخاوَةً ورِخْوَةً، بالكسر: صارَ رِخْواً،
ـ كاسْتَرْخَى.
ـ وأرْخاهُ وراخاهُ: جَعَلَهُ رِخْواً.
ـ وفيه رُِخْوَةٌ، بالكسر والضمِّ: اسْتِرْخاءٌ.
ـ وأرْخَى عِمامَتَهُ: أمِنَ، واطْمَأَنَّ،
ـ وـ الفَرَسَ،
ـ وـ له: طَوَّلَ له من حَبْلِهِ،
ـ وـ السِّتْرَ: أَسْدَلَهُ،
ـ والحُروفُ الرِّخْوَةُ: سِوَى لم يَرْعَوْنَا.
ـ والرُّخاءُ، بالضمِّ: الرِّيحُ اللَّيِّنَةُ، وبالفتحِ: سَعَةُ العَيْشِ. رَخُوَ، كَكَرُمَ ودَعَا ورَعَا ورضِيَ، فهو راخٍ ورَخِيٌّ.
ـ وراخَتْ: حانَ وِلادُها.
ـ تَراخَى: تَقَاعَسَ.
ـ وراخاهُ: باعَدَهُ.
ـ والإِرْخاءُ: شِدَّةُ العَدْوِ، أو فَوْقَ التَّقْرِيبِ.
ـ وأرْخَى دابَّتَهُ: سارَها كذلك، فهي مِرْخاءٌ، بالكسرِ،
ـ وـ الناقَةُ: اسْتَرْخَى صَلاها.
ـ وتَراخَى السَّماءُ: أبْطَأَ المَطرُ.
ـ ومُرْخِيَةٌ، كمُحْسِنَةٍ: لَقَبُ جامِعِ ابنِ مالِكِ بنِ شَدَّادٍ.
ـ والأرْخِيَّةُ، كأُثْفِيَّةٍ: ما أُرْخِيَ من شيءٍ.


373-رَداهُ

رداه

ـ رَداهُ بِحَجَرٍ: رَماهُ به، ولُغَةٌ في:


374-رَدَى

ردى

ـ رَدَى الفَرَسُ، كَرَمَى، رَدْياً ورَدَياناً: رَجَمَتِ الأرضَ بِحوافِرِها، أو هو بَيْنَ العَدْوِ والمَشْيِ، وأرْدَيْتُها،
ـ وـ الغُرابُ: حَجَلَ،
ـ وـ الجارِيَةُ: رَفَعَتْ رِجْلاً ومَشَتْ على أُخْرَى تَلْعَبُ،
ـ وـ الشيءَ: كَسَرَهُ،
ـ وـ غَنَمُهُ: زادَتْ،
ـ كأَرْدَتْ،
ـ وـ فُلاناً: صَدَمَهُ،
ـ وـ بِحَجَرٍ: رمَاهُ به،
ـ وهو المِرْدَى،
ـ وـ فُلانٌ: ذَهَبَ،
ـ وـ في البِئْرِ: سَقَطَ،
ـ كتَرَدَّى، وأرْداهُ غَيْرُهُ، ورَدَّاهُ.
ـ ورَدِيَ، كرَضِيَ،
ـ رَدًى: هَلَكَ، وأرْداهُ.
ـ والرِّداءُ: مِلْحَفَةٌ م،
ـ كالرِّداءَةِ والمِرْداةِ، والسَّيْفُ، والقَوْسُ، والعَقْلُ، والجَهْلُ، وما زانَ، وما شانَ، ضِدٌّ، والدَّيْنُ، والوِشاحُ.
ـ وتَرَدَّتِ الجارِيَةَ: تَوَشَّحَتْ، ولَبِسَت الرِّداءَ،
ـ كارْتَدَتْ.
ـ وهو غَمْرُ الرِّداءِ: كثيرُ المَعْرُوفِ واسِعُهُ.
ـ وخَفيفُ الرِّداءِ: قليلُ العِيالِ والدَّيْنِ.
ـ وراداهُ: رَاوَدَهُ، وداراهُ،
ـ وـ عن القومِ: رَمَى عنهم بالحِجارةِ.
ـ ورجلٌ رَدٍ: هالِكٌ، وهي: رَدِيَةٌ.
ـ والمُرْدِيُّ، بالضم والشدِّ: خَشَبَةٌ تُدْفَعُ بها السَّفينَةُ
ـ ج: مَرادِي.
ـ والرَّادِي: الأسَدُ.
ـ والمَرادِي: الأُزُرُ، وقوائِمُ الإِبِلِ والفِيلِ.
ـ والرَّداةُ: الصَّخْرَةُـ ج: رَدًى.


375-الرَّذِيُّ

الرذي

ـ الرَّذِيُّ، كغَنِيٍّ: مَنْ أثْقَلَهُ المَرَضُ، والضَّعيفُ من كلِّ شيءٍ، وهي: بهاءٍ
ـ ج: رَذَايا ورُذاةٌ، وقد رَذِيَ، كرَضِيَ، رَذَاوَةً وأرْذَيْتُهُ.
ـ وأرْذَى: صارَتْ خَيْلُهُ وإبِلُه رَذايَا،
ـ وـ فلاناً: أعْطاهُ رَذِيَّةً،
ـ وـ ناقَتَه: خَلَّفَها، وهَزَلَها.
ـ وراذانُ: ع بأَصْفَهانَ، أصْلُه: رَوَذانُ.


376-رَزَا

رزا

ـ رَزَا، كَعَلَى: جَدُّ أبي الخَيْرِ محمدِ بنِ أحمدَ إمامِ جامِعِ أصْبَهانَ.


377-رَزَى

رزى

ـ رَزَى فلاناً، كَرَمَى: قَبِلَ بِرَّهُ.
ـ وأرْزَى إليه: اسْتَنَدَ، والْتَجَأَ.


378-رَسَا

رسا

ـ رَسَا رَسْواً ورُسُوًّا: ثَبَتَ،
ـ كأَرْسَى،
ـ وـ السَّفينَةُ: وقَفَتْ على الأَنْجَرِ، وأرْسَيْتُهُ،
ـ وـ الصَّوْمَ: نَواهُ.
ـ وـ رَسْواً من الحدِيثِ: ذَكَرَ طَرَفاً منه،
ـ وـ عنه حَدِيثاً: رَفَعَه، وحَدَّثَ به عنه،
ـ وـ الفَحْلُ بِشُوَّلِهِ: تَفَرَّقَتْ عنه، فَهَدَرَ بها، فَراغَتْ إليه وسَكَنَتْ.
ـ والمِرْساةُ: أنْجَرُ السَّفينةِ.
ـ والرَّسْوَةُ: الدَّسْتِينَجُ
ـ و {مُجْراها ومُرْساها} وقد تُفْتَحُ مِيمُهما، مِن جَرَتْ ورَسَتْ، وقُرِئَ: مُجْرِيها ومُرْسِيهَا، نَعْتاً للّه تعالى.
ـ وألْقَتِ السَّحابُ مَرَاسِيهَا: اسْتَقَرَّتْ وجادَتْ.
ـ و {أَيَّانَ مُرْساها} : مَتَى وُقُوعُها.
ـ وراساهُ: سابَحَهُ. وكَغَنِيٍّ: العَمُودُ الثابِتُ وسَطَ الخِباءِ، والثابِتُ في الخَيْرِ والشَّرِّ.
ـ ومُرْسِيَةٌ، بالضم: د بالمَغْرِبِ.
ـ وقِدْرٌ راسِيَةٌ: لا تَبْرَحُ مكانَها لِعِظَمِها.


379-الرُّشْوَةُ

الرشوة

ـ الرُّشْوَةُ، مثلثةً: الجُعْلُ
ـ ج: رُشاً ورِشاً.
ـ ورَشاهُ: أعْطاهُ إيَّاها.
ـ وارْتَشَى: أَخَذَها.
ـ واسْتَرْشَى: طَلَبَها،
ـ وـ الفَصِيلُ: طَلَبَ الرَّضاعَ، فأَرْشَيْتَه.
ـ وراشاهُ: حاباهُ، وصانَعَه.
ـ وتَرَشَّاه: لا يَنَهُ.
ـ والرِّشاءُ، ككِساءٍ: الحَبْلُ،،
ـ كالتِّرْشاءِ، بالكسر
ـ ج: أرْشِيَةٌ، ومَنْزِلٌ للقَمَرِ.
ـ وأَرْشِيَةُ اليَقْطِينِ والحَنْظَلِ: خُيوطُهُما.
ـ والرَّشاةُ: نَبْتٌ
ـ ج: رَشاً. وكغَنِيٍّ: الفَصيلُ،
ـ والبَعيرُ يَقِفُ فَيَصيحُ الرَّاعِي: ارْشُهْ ارْشُهْ، أو أرْشِهْ أرْشِهْ، فَيَحُكُّ خَوْرانَه بِيَدِهِ، فَيَعْدُو.
ـ وأرْشَى: فَعَلَ ذلك،
ـ وـ القومُ في دَمِهِ: شَرِكُوا،
ـ وـ بِسلاحِهِم فيه: أشْرَعُوهُ فيه،
ـ وـ الحَنْظَلُ: امْتَدَّتْ أغْصانُه،
ـ وـ الدَّلْوَ: جَعَلَ لَها رِشاءً.
ـ وإنَّكَ لمُسْتَرْشٍ لفُلانٍ: مُطِيعٌ له، تابعٌ لِمَسَرَّتِهِ.


380-رَصاهُ

رصاه

ـ رَصاهُ: أحْكَمَهُ، وأتْقَنَه.
ـ وأرْصَى بالمَكانِ: لَزِمَه لا يَبْرَحُ.


381-رَضِيَ

رضي

ـ رَضِيَ عنه،
ـ وـ عليه يَرْضَى رِضاً ورِضْواناً، ويُضَمَّانِ، ومَرْضاةً: ضِدُّ سَخِطَ، فهو راضٍ من رُضاةٍ، ورَضِىٌّ من أرْضِياءَ ورُضاةٍ، ورَضٍ من رَضِينَ.
ـ وأرْضاهُ: أعْطاهُ ما يُرْضيهِ.
ـ واسْتَرْضاهُ وتَرَضَّاهُ: طَلَبَ رِضاهُ، ورَضِيتُهُ،
ـ وـ به، فهو مَرْضُيٌّ ومَرْضِيٌّ، وارْتَضاهُ لِصُحْبَتِهِ وخِدْمَتِهِ.
ـ وتَراضَياهُ: وَقَعَ به التَّراضِي.
ـ واسْتَرْضاهُ: طَلَبَ إليه أن يُرْضِيَهُ.
ـ وما فَعَلْتُه إلا عن رِضْوَته، بالكسرِ: رِضاهُ.
ـ والرِّضاءُ: المُراضاةُ، وبالقَصْرِ: المَرْضاةُ، ويُثَنَّى رِضَوانِ ورِضَيانِ.
ـ و {عِيشَةٌ راضِيَةٌ} : مَرْضِيَّةٌ. ورُضِيَتْ مَعِيْشَتُهُ، كعُنِيَتْ، لا رَضِيَتْ، بالفتح.
ـ وراضانِي فَرَضَوْتُه أرْضُوهُ: غَلَبْتُه.
ـ ورجلٌ رِضاً: مَرْضِيٌّ.
ـ والرَّضِي: الضَّامِنُ، والمُحِبُّ، ووالدُ غَنِيَّةَ التابِعِيَّةِ، ولَقَبُ عَلِيِّ بنِ مُوسَى بنِ جَعْفَرٍ، ولَقَبُ جَعْفَرِ بنِ دَبُوقَا المُقْرِئَ. ورُضاً، كسُدًى: ابنُ زاهِرٍ. وعبدُ رُضاً الخَوْلانِيُّ: له صُحْبَةٌ.
ـ ورُضاً: بَيْتُ صَنَمٍ لِرَبِيعَةَ.
ـ ورَضْوَى، كسَكْرَى: فَرَسٌ، وجَبَلٌ بالمَدِينَةِ.
ـ وذُو رِضْوانَ: جَبَلٌ، وخازِنُ الجَنَّةِ.


382-رَطا

رطا

ـ رَطا المَرْأةَ رَطْواً: جامَعَها،


383-رَطِيَها

رطيها

ـ كرَطِيَها يَرْطَى رَطْياً.
ـ والأرْطَى: في أ ر ط.
ـ والراطِيَةُ والرَّواطِي: مَوْضِعانِ.


384-الرَّعْوُ

الرعو

ـ الرَّعْوُ والرَّعْوَةُ، ويُثَلَّثانِ،
ـ والرَّعْوَى، ويُضَمُّ،
ـ والارْعِواءُ والرُّعْيا، بالضم: النُّزوعُ عن الجَهْلِ، وحُسْنُ الرُّجوع عنه، وقَد ارْعَوَى.


385-الرِّعْيُ

الرعي

ـ الرِّعْيُ، بالكسر: الكَلَأُ
ـ ج: أرْعاءٌ، وبالفتح: المَصْدَرُ.
ـ والمَرْعَى: الرِّعْيُ، والمَصْدَرُ، والمَوْضِعُ،
ـ كالمَرْعاةِ.
ـ والرَّاعِي: كُلُّ مَنْ وَلِيَ أمْرَ قَوْمٍ
ـ ج: رُعاةٌ ورُعْيانٌ ورُعاءٌ، ويُكْسَرُ، وشاعِرٌ، والقَوْمُ رَعِيَّةٌ، كغَنِيَّةٍ.
ـ ورَجُلٌ تَرْعِيَّةٌ، مُثَلَّثَةً وقد يُخَفَّفُ،
ـ وتِرْعايَةٌ وتُـراعِيَةٌ، بالضم والكسر،
ـ وتِرْعِيٌّ، بالكسر: يُجيدُ رِعْيَةَ الإِبِلِ، أو صِناعَتُه وصِناعَةُ آبائِهِ رِعايَةُ الإِبِلِ.
ـ والرَّعاوَى، كسَكارَى ويُضَمُّ: الإِبِلُ تَرْعَى حَوالَيِ القَوْمِ ودِيارِهِمْ.
ـ وراعَيْتُه: لاحَظْتُه مُحْسِناً إليه،
ـ وـ الأَمْرَ: نَظَرْتُ إلامَ يَصيرُ،
ـ وـ الحِمارُ الحُمُرَ: رَعَى مَعَها،
ـ وـ النُّجومَ: راقَبَها وانْتَظَرَ مَغِيبَها،
ـ كرَعَاها،
ـ وـ أمْرَهُ: حَفِظَهُ،
ـ كرَعاهُ، والاِسْمُ: الرُّعْيَا والرُّعْوَى، ويُفْتَحُ،
ـ وـ الأرْضُ: كثُرَ فيها المَرْعَى.
ـ واسْترْعاهُ إِيَّاهُمْ: اسْتَحْفَظَهُ.
ـ والرَّعِيَّةُ: الماشِيَةُ الرَّاعِيَةُ والمَرْعِيَّةُ.
ـ ورَعَتِ الماشِيَةُ
ـ تَرْعَى رَعْياً ورِعايَةً، وارْتَعَتْ وتَرَعَّتْ، ورَعاها وأرْعاها.
ـ والرِّعْيَةُ، بالكسر: الاسْمُ، وأرضٌ فيها حجارَةٌ ناتِئَةٌ تَمْنَعُ اللُّؤمَةَ، وبلا لامٍ: صحابِيُّ سُحَيْمِيٌّ، أو هو كَسُمَيَّةَ.
ـ وأرْعاهُ المَكانَ: جَعَلَهُ له مَرْعًى،
ـ وـ الأرضُ: كثُرَ رِعْيُها.
ـ والرَّعايا والرَّعاوِيَةُ: الماشِيَةُ المَرْعِيَّةُ لكُلِّ مَن كان.
ـ والأرْعاوِيَةُ: للسُّلْطانِ.
ـ وأرْعِنِي سَمْعَكَ،
ـ وراعِنِي سَمْعَكَ: اسْتَمِعْ لمَقالِي.
ـ وراعِي البُسْتانِ،
ـ وراعِيةُ الأُتْنِ: ضَرْبانِ مِنَ الجَنَادِبِ.
ـ وراعِيَةُ الجَبَلِ: طائرٌ.
ـ والأُرْعُوَةُ، بالضم: نِيرُ الفَدَّانِ.
ـ وأرْعَيْتُ عليه: أبْقَيْتُ، وتَرَحَّمْتُه.
ـ وراعِيَةُ الشَّيْبِ،
ـ ورَواعِيهِ: أوائِلُه.


386-رَغَا

رغا

ـ رَغَا البَعيرُ والضَّبُعُ والنَّعامُ رُغاءً، بالضم: صَوَّتَتْ فَضَجَّتْ،
ـ وـ الصَّبِيُّ: بَكَى أَشَدَّ البُكاءِ.
ـ وناقَةٌ رَغُوٌّ، كعَدُوٍّ: كَثيرَتُه.
ـ وأرْغَيْتُها: حَمَلْتُها عليه.
ـ وتَراغَوْا: رَغا واحدٌ هَهُنا وواحدٌ هَهُنا.
ـ ورُغْوَةُ اللَّبَنِ، مُثَلَّثَةً،
ـ ورُغاوَتُه ورُغايَتُه، مَضْمُومَتَيْنِ ويُكْسَرانِ: زَبَدُه.
ـ وارْتَغَاها: أخَذَها، واحْتَساها.
ـ ورَغَا اللَّبَنُ،
ـ وأرْغَى ورَغَّى: صارَتْ له رُغْوَةٌ.
ـ وإبِلٌ مَراغِي: لأَلْبانِها رُغْوَةٌ كثيرَةٌ.
ـ وأرْغَى البائِلُ: صارَتْ لِبَوْلِه رَغْوَةٌ.
ـ والمِرْغاةُ، كَمِسْحاةٍ: شيءٌ يُؤْخَذُ به الرَّغْوَةُ.
ـ وما أثْغَى ولا أرْغَى: لم يُعْطِ شاةً ولا ناقَةً.
ـ والتَّرْغِيَةُ: الإِغْضابُ.
ـ والرَّغَّاءُ، مُشَدَّدَةً: طائرٌ.
ـ والرَّغْوَةُ: الصَّخْرَةُ، وبالضم: فَرَسٌ.
ـ وكلامٌ مُرَغٍّ: لم يُفْصِح عن مَعْناهُ.
ـ ورَغْوَانُ: لَقَبُ مُجَاشِعٍ، لفَصاحَتِهِ.
ـ وبَحْرَةُ الرُّغَا، بالضم: ع بِلِيَّةِ الطائف، بَنَى بها النبيُّ، صلى الله عليه وسلم، مَسْجِداً، وإلى اليومِ عامِرٌ يُزارُ.


387-رَفَا

رفا

ـ رَفَا الثَّوْبَ: أصْلَحَهُ،
ـ وـ فلاناً: سَكَّنَهُ من الرُّعْبِ.
ـ والرِّفاءُ، ككِساءٍ: الالْتِحامُ، والاتِّفاقُ.
ـ ورَفَّيْتُه تَرْفِيَةً: قُلْتُ له: بالرِّفاءِ والبَنِينَ.
ـ وحُيَيُّ بنُ رُفَيٍّ، مُصَغَّرَيْنِ: م.


388-الأرْفَى

الأرفى

ـ الأرْفَى: العظيمُ الأذُنَيْنِ في اسْتِرْخاءٍ،
ـ وهي رَفْواءُ.
ـ والأرْفِيُّ، كتُرْكِيٍّ: لَبَنُ الظَّبْيَةِ، أو اللَّبَنُ المَحْضُ الطَّيِّبُ.


389-الرَّقْوُ

الرقو

ـ الرَّقْوُ والرَّقْوَةُ: فُوَيْقَ الدِّعْصِ من الرَّمْلِ.
ـ والتَّرْقُوَةُ: مُقَدَّمُ الحَلْقِ في أعْلَى الصَّدْرِ حَيْثُما يَتَرَقَّى فيه النَّفَسُ.


390-رَقِيَ

رقي

ـ رَقِيَ إليه، كرَضِيَ، رَقْياً ورُقِيًّا: صَعِدَ،
ـ كارْتَقَى وتَرَقَّى.
ـ والمَرْقاةُ، ويُكْسَرُ: الدَّرَجَةُ.
ـ ورَقَّى عليه كلاماً تَرْقِيَةً: رَفَعَ.
ـ والرُّقْيَةُ، بالضم: العُوذَةُ
ـ ج: رُقًى.
ـ ورَقاهُ رَقْياَ ورُقِيًّا ورُقْيَةً، فهو رَقَّاءٌ: نَفَثَ في عُوذَتِهِ.
ـ ومَرْقَيا الأنْفِ: حَرْفاهُ.
ـ وعُبَيْدُ اللّهِ بنُ قَيْسِ الرُّقَيَّاتِ، لعِدَّةِ زَوْجاتٍ، أو جَدَّاتٍ، أو حِبَّاتٍ له، ـ أسْماؤُهُنَّ رُقَيَّةُ، كسُمَيَّةَ، ووَهِمَ الجوهريُّ.
ـ وكسُمَيٍّ: ع.
ـ وعبدُ اللّهِ بنُ شُفَيِّ بن رُقَيٍّ: صحابِيٌّ.
ـ ومحمدُ بنُ إبراهيمَ المُرادِيُّ المَعْرُوفُ بالرَّقاء: مُحَدِّثٌ. وكسُمَيَّةَ: بنتُ النبيِّ صلى اللّه عليه وسلم، وصَحابِيَّتانِ.


391-الرَّكْوَةُ

الركوة

ـ الرَّكْوَةُ، مثلثةً: زَوْرَقٌ صغيرٌ، ورُقْعَةٌ تَحْتَ العَواصِرِ،
ـ وـ من المرأةِ: فَلْهَمُها
ـ ج: رِكاءٌ ورَكَواتٌ.
ـ والرَّكِيَّةُ: البِئْر
ـ ج: رُكِيٌّ ورَكايَا.
ـ ورَكَا: حَفَرَ، وأصْلَحَ،
ـ وـ عليه: أثْنَى قَبيحاً، وأخَّرَ،
ـ كأَرْكَى فيهما، وشَدَّ،
ـ وـ الحِمْلَ على البعيرِ: ضاعَفَهُ.
ـ وأرْكَى إليه: لَجَأَ،
ـ وـ عليه الذَّنْبَ: ورَّكَهُ.
ـ "وصارَتِ القَوْسُ رَكْوَةً " يُضْرَبُ في الإِدبارِ وانْقلابِ الأمورِ،
ـ والمَرْكُوُّ: الحَوْضُ الكبيرُ، والجرْموزُ الصَّغيرُ.
ـ وأرْكَى لهم جُنْداً: هَيَّأَهُمْ.
ـ والمُراكِي والمُرْتَكِي: الدائمُ الثابِتُ.
ـ والمُراكِيَةُ: شجرة من الحَمْضِ
ـ ج: المَراكِي.
ـ وأنا مُرْتَكٍ عليه: مُعَوِّلٌ.
ـ ومالَه مُرْتَكًى إلاَّ عليكَ: مُعْتَمَدٌ.
ـ والرَّكَّاءُ، كشَدَّادٍ: وادٍ.


392-الرَّكِيُّ

الركي

ـ الرَّكِيُّ، كغَنِيٍّ: الضَّعيفُ.
ـ وهذا الأمْرُ أرْكَى من ذلك: أهْوَنُ وأضْعَفُ.


393-رَمَى

رمى

ـ رَمَى الشيءَ،
ـ وـ به: ألقاهُ،
ـ كأرْمَى فارْتَمَى،
ـ وـ على الخَمْسِينَ: زَادَ،
ـ كَأَرْمَى،
ـ وـ اللّهُ له: نَصَرَهُ،
ـ وـ يَدِهِ وأنْفِهِ وغيرِ ذلك: دُعاءٌ عليه،
ـ وـ السَّهْم عن القوسِ،
ـ وـ عليها، لا بها، رَمْياً ورِمايَةً، بالكسر، ورامَيْتُهُ مُراماةً ورِماءً وتَرْماءً، وارْتَمَيْنا وتَرامَيْنا.
ـ وتَرامَى الأمرُ: تَرَاخَى،
ـ وـ أمرُهُ إلى الظَّفَرِ أو الخِذْلانِ: صارَ،
ـ وـ السَّحابُ: انْضَمَّ بعضُه إلى بعضٍ.
ـ والمِرْماةُ، كمِسْحاةٍ: سَهْمٌ صغيرٌ ضَعيفٌ، أو سَهْمٌ يُتَعَلَّمُ به الرَّمْيُ، والظِّلْفُ، وهَنَةٌ بين ظِلْفَيِ الشَّاةِ، ويُفْتَحُ.
ـ وأرْماهُ: ألْقاهُ من يَدِهِ، وكغَنِيٍّ: قِطَعٌ صِغارٌ من السَّحابِ، أو سَحابَةٌ عظيمَةُ القَطْرِ والوَقْعِ
ـ ج: أرْماءٌ وأرْمِيَةٌ ورَمَايَا.
ـ وأرْمَتْ به البِلادُ،
ـ وتَرَامَتْ: أخْرَجَتْه.
ـ وإرْمِياءُ، بالكسر: نَبِيٌّ.
ـ والرَّماءُ، كسَماءٍ: الرِّبا.
ـ والرِّمِّيّا، كعِمِّيّا: المُراماةُ.
ـ والرِّمَى، كإلَى: صَوْتُ الحَجَرِ يَرْمِي به الصَّبِيُّ. وهو مُرْتَمٍ لَنا: طَلِيعَةٌ.
ـ والرُّمَةُ كثُبَةٍ: وادٍ.
ـ وكسُمَيٍّ: ع.
ـ ورِمِّيانُ، بالكسر وشَدِّ الميم: ع.


394-الرُّنُوُّ

الرنو

ـ الرُّنُوُّ، كدُنُوٍّ: إدامَةُ النَّظَرِ بسُكونِ الطَّرْفِ،
ـ كالرَّنَا، ولَهْوٌ مع شَغْلِ قَلْبٍ وبَصَرٍ وغَلَبَةِ هَوًى.
ـ والرَّنا: ما يُرْنَى إليه لحُسْنِه، وبالضم والمَدِّ: الصَّوْتُ، والطَّرَبُ. وأرْناهُ الحُسْنُ ورَنَّاهُ.
ـ وهو رَنُوُّها، كعَدُوٍّ، أي: يَرْنو إلى حَدِيثِها، ويَعْجَبُ به.
ـ ورَنَا: طَرِبَ.
ـ وتُرْنَى، ككُبْرَى: الزانِيَةُ، ورَمْلَةٌ، ويُفْتَحُ.
ـ والرَّنَوناةُ: الكاسُ الدائِمَةُ على الشُّرْبِ
ـ ج: رنَوْنَيَاتٌ.
ـ والتَّرْنِيَةُ: التَّطْريبُ، والغِناءُ، والحَنينُ.
ـ ورَاناهُ: داراهُ.
ـ والرَّنْوَةُ: اللَّحْمَةُ
ـ ج: رَنَواتٌ.
ـ وتَرَنَّى: أدامَ النَّظَرَ إلى مَحْبوبِه.


395-رَوِيَ

روي

ـ رَوِيَ من الماءِ واللَّبَنِ، كَرَضِيَ، رَيًّا ورِيًّا ورَوَى، وتَرَوَّى وارْتَوَى، بمَعْنًى،
ـ وـ الشَّجَرُ: تَنَعَّمَ،
ـ كَتَرَوَّى، والاسْمُ: الرِّيُّ، بالكسر، وأرْوانِي، وهو رَيَّانُ، وهي رَيَّا
ـ ج: رِواءٌ.
ـ وماءٌ رَوِيٌّ ورِوَى ورواءٌ، كغَنِيٍّ وإلَى وسَماءٍ: كَثيرٌ مُرْوٍ.
ـ والرَّاوِيَةُ: المَزَادَةُ فيها الماءُ، والبَعيرُ، والبَغْلُ، والحِمارُ يُسْتَقَى عليه.
ـ رَوَى الحديثَ، يَرْوِي رِوايَةً وتَرَوَّاهُ، بمَعْنًى، وهو رَاوِيَةٌ للمُبالَغَةِ،
ـ وـ الحَبْلَ: فَتَلَهُ، فارْتَوَى،
ـ وـ على أهْلِهِ،
ـ وـ لهم: أتاهُم بالماءِ،
ـ وـ على الرَّحْلِ: شَدَّهُ على البَعيرِ لِئَلاَّ يَسْقُطَ،
ـ وـ القَوْمَ: اسْتَقَى لَهم.
ـ ورَوَّيْتُه الشِّعْرَ: حَمَلْتُه على رِوايته،
ـ كأَرْوَيْتُه،
ـ وـ في الأمْرِ: نَظَرْتُ، وفَكَّرْتُ، والاسْمُ: الرَّوِيَّةُ.
ـ ويَوْمُ التَّرْوِيَةِ، لأَنَّهُمْ كانوا يَرْتَوُونَ فيه من الماءِ لِما بَعْدُ، أو لأَِنَّ إبراهيمَ، عليه السلامُ، كانَ يَتَرَوَّى ويَتَفَكَّرُ في رُؤْياهُ فيه، وفي التاسِعِ عَرَّفَ، وفي العاشِرِ اسْتَعْمَلَ.
ـ والرَّوِيُّ: حَرْفُ القافِيَةِ، وسَحابَةٌ عَظِيمَةُ القَطْر، والشُّرْبُ التَّامُّ.
ـ والرَّاوِي: مَن يَقومُ على الخَيْلِ.
ـ وجَبَلُ الرَّيَّانِ: بِبلادِ طَيِّئٍ، لا يَزالُ يَسِيلُ منه الماءُ، وجَبَلٌ آخَرُ أسْوَدُ عَظيمٌ بِبلادِهِم،
ـ وة بِنَسا، منها محمدُ ابنُ أحمدَ بنِ أبِي عَوْنٍ، وغَلِطَ من خَفَّفَهُ، وأُطُمٌ بالمَدينَةِ، ووادٍ بِحِمَى ضَرِيَّةَ، وجَبَلٌ بدِيارِ بَنِي عامِرٍ،
ـ وة باليَمامَةِ، ومَحَلَّةٌ ببَغْدادَ، منها: هِبَةُ اللّهِ بنُ الحُسَيْنِ المَعْرُوفُ بابنِ التَّلِّ، وعبدُ اللّهِ بنُ مَعالِي،
ـ وع قُرْبَ مَعْدِنِ بَنِي سُلَيْمٍ.
ـ ورَيَّانُ الراسِبيُّ، وابنُ مُسْلِمٍ،
ـ وحَجَّاجُ بنُ رَيَّانَ،
ـ وعُمَرُ بنُ يُوسُفَ بنِ رَيَّانَ: مُحَدِّثُونَ.
ـ وغالِبُ مَن سُمِّيَ به إنَّما يُذْكَرُ بأَلْ سِواهُمْ.
ـ والرَّيَّا: الريحُ الطَّيِّبَةُ.
ـ والأرْوِيَّةُ، بالضمِ والكسر: أُنْثَى الوُعولِ، وثَلاثُ أرَاوِيَّ إلى العَشْرِ، والكثيرُ أَرْوَى، أو هو اسْمٌ للجَمْعِ.
ـ والمَرْوَى: ع بالبادِيَةِ.
ـ وتَرَوَّتْ مَفَاصِلُه: اعْتَدَلَتْ، وغَلُظَتْ،
ـ كارْتَوَتْ.
ـ والرَّواءُ، كسَماءٍ: بِئْرُ زَمْزَمَ. وككِساءٍ: حَبْلٌ يُشَدُّ به المَتاعُ على البَعيرِ
ـ ج: الأَرْوِيَةُ،
ـ كالمِرْوَى، بالكسر
ـ ج: مَراوَِي.
ـ والرَّوُّ: الخِصْبُ.
ـ وأرْوَى: ة بمَرْوَ، وهو: أرْواوِيٌّ، وماءٌ بطَرِيقِ مكةَ، شَرَّفَها اللّهُ تعالى، قُرْبَ الحاجِرِ.
ـ ورُواوَةُ، بالضم: ع قُرْبَ المَدِينَةِ.
ـ والرُّوَيَّةُ، كسُمَيَّةَ: ماءٌ.
ـ والمُرَوَّى، كمُعَظَّمٍ: ع.


396-الرَّيُّ

الري

ـ الرَّيُّ: د م، والنِّسْبَةُ: رازِيٌّ، وبالكسر: المَنْظَرُ الحَسَنُ.
ـ والرايَةُ: العَلَمُ
ـ ج: راياتٌ ورايٌ،
ـ وأرْأيْتُ الرايَةَ: رَكَزْتُها، والقلادَةُ، أو التي تُوْضَعُ في عُنُقِ الغُلامِ الآبِقِ،
ـ ود لهُذَيْلٍ،
ـ وة بِدِمَشْقَ.
ـ ورَيَّا ورَيَّةُ: مَوْضِعانِ.
ـ ودارَيَّا: في الراءِ.


397-الرَّهْوُ

الرهو

ـ الرَّهْوُ: الفَتْحُ بَيْنَ الرِّجْلَيْنِ، والسَّيْرُ السَّهْلُ، والمكانُ المُرْتَفِعُ، والمُنْخَفِضُ، كالرَّهْوَةِ فيهما، ضِدٌّ، والواسِعَةُ الهَنِ،
ـ كالرَّهْوَى والرَّهَى، والكُرْكِيُّ، والجَمَاعَةُ من الناسِ، ونَشْرُ الطائِر جَنَاحَيْهِ، والسُّكونُ.
ـ وأرْهَى: تَزَوَّجَ واسِعَةً، ودامَ على أكْلِ الكُرْكِيِّ،
ـ وصادَفَ موضِعاً رَهاءً، كسَماءٍ، أي: واسِعاً،
ـ وـ لَهم الطَّعامَ والشَّرابَ: أدامَهُ.
ـ والراهِيَةُ: النَّحْلَةُ، لسُكونِها في طَيَرانِها.
ـ وتَراهَيَا: تَوَادَعا.
ـ وراهاهُ: قاربَهُ، وحامَقَه.
ـ وفَرَسٌ مِرهاةٌ، بالكسر: سَريعةٌ
ـ ج: مَراهِي.
ـ ورَهْوَى: ع. وكسَماءٍ: حَيُّ من مَذْحِجٍ، منهم: مالِكُ ابنُ مُرارَة، ويَزِيدُ بنُ شَجْرَةَ الصَّحابيَّانِ،
ـ وعَمِيرَةُ بنُ عبدِ المُؤْمِنِ الرَّهاوِيُّونَ.
ـ وكهُدًى: د، منه: زَيْدُ بنُ أبي أُنَيْسَةَ، ويَزيدُ بنُ سِنانٍ،
ـ والحافظُ عبدُ القادِرِ الرُّهايُّونَ.
ـ وأرْهِ على نفسِكَ: ارْفُقْ.
ـ وعَيْشٌ راهٍ: رافِهٌ.
ـ وارْتَهَوْا: اخْتَلَطُوا، وأخَذُوا السُّنْبُلَ فادَّلَكُوهُ بأَيْديهم، ثم دَقُّوهُ، فأَلْقَوْا عليه لَبَناً، فطُبخَ،
ـ فَتلك: الرَّهِيَّةُ.


001-زَأْزَأَهُ

زأزأه

ـ زَأْزَأَهُ: خَوَّفَهُ،
ـ وـ الظَّلِيمُ: مَشَى مُسْرِعاً رافِعاً قُطْرَيْهِ: رَأسَهُ وذَنَبُه،
ـ وـ الشَّيءَ: حَرَّكَهُ.
ـ وتَزَأْزَأَ: تَزَعْزَعَ،
ـ وـ منه: تَصَاغَرَ له فَرَقاً، وخافَ، وَاخْتَبَأَ، ومَشَى مُحَرِّكاً أعْطَافَهُ كَهيْئَةِ القِصَارِ.
ـ وقِدْرٌ زُؤَازِئَةٌ، كَعُلابِطَةٍ وعُلَبِطَةٍ: عَظِيمَةٌ، تَضُمُّ الجَزُورَ، وذِكْرُهُ في المُعْتَلِّ وهَمٌ للجوهريّ.


002-الزَّبْأَةُ

الزبأة

ـ الزَّبْأَةُ، بالفتح: الغَضْبَةُ.


003-زَكَأَهُ

زكأه

ـ زَكَأَهُ، كَمَنَعَهُ: ضَرَبَهُ،
ـ وـ ألْفاً: نَقدَهُ، أو عَجَّلَ نَقْدَهُ،
ـ وـ إليه: لَجَأَ واسْتَنَدَ،
ـ وـ جَارِيَتَهُ: جامَعَها،
ـ وـ النَّاقَةُ بِوَلَدِها: رَمَتْهُ عِنْدَ رِجْلِها.
ـ ورجُلٌ زُكَأٌ، كَصُرَدٍ وهُمَزَةٍ،
ـ وزُكاءُ النَّقْدِ: مُوسِرٌ عاجِلُ النَّقْدِ.
ـ وازْدَكأ منه حَقَّهُ: أَخَذَهُ.


004-زَنَأَ

زنأ

ـ زَنَأَ إليه، كَمَنَعَن زَنْئاً وزُنُوءاً: لَجَأَ،
ـ وـ في الجَبَلِ: صَعِدَ،
ـ وـ الظِّلُّ: قَلصَ ودَنَا بَعْضُهُ من بَعْضٍ،
ـ وـ إليه: دَنَا، وطَرِبَ، وأَسْرَعَ، ولَزِقَ بالأرْضِ، وخَنَقَ،
ـ وـ بَوْلُهُ: احْتَقَنَ.
ـ وأَزْنَأَهُ: أَلْجَأَهُ، وصَعَّدَهُ، وحَقنَهُ.
ـ والزَّنَاءُ، كَسَحابٍ: القَصِيرُ المُجْتَمِعُ، والحاقِنُ لِبَوْلِهِ،
ـ و ع. والزَّنِيءُ: السِّقاءُ الصَّغِيرُ.
ـ وزَنَّأ عليه تَزْنِئَةً: ضَيَّقَ.


005-زَوْءُ

زوء

ـ زَوْءُ المَنِيَّةِ: ما يَحْدُثُ منها.
ـ وزَاءَ الدَّهْرُ به: انْقَلَبَ به. قال أبُو عَمْرو: فَرِحتُ بهذه الكَلِمَة.


006-زَأَبَ

زأب

ـ زَأَبَ القِرْبَةَ، كَمَنَعَ: حَمَلَهَا ثم أَقْبَلَ بها سَرِيعاً،
ـ كازْدَأَبَها، وشَرِبَ شُرْباً شديداً،
ـ وـ الإِبِلَ: ساقَها.
ـ والدَّهْرُ ذُو زُؤَابٍ، كَغُرابٍ، أي: انْقِلاَبٍ، وقد زَأَبَهُ، أو هو تَصْحِيفٌ، صَوابُهُ: زَوْآتٍ. وقد زاءَ به يَزُوءُ.


007-الزَّآنِبُ

الزآنب

ـ الزَّآنِبُ: القَوَارِيرُ، لا واحِدَ لها.


008-الزَّبَبُ

الزبب

ـ الزَّبَبُ، مُحَرَّكَةً: الزَّغَبُ،
ـ وـ فينَا: كَثْرَةُ الشَّعَرِ،
ـ وـ في الإِبِلِ: كَثْرَةُ شَعَرِ الوَجْهِ والعُثْنُونِ.
ـ زَبَّ يَزَبُّ، فهو أَزَبُّ،
ـ وـ الشمسُ: دَنَتْ لِلغُرُوبِ،
ـ كأزَبَّتْ وزَبَّبَتْ،
ـ وـ القِرْبَةَ، كَمَدَّ: مَلأَهَا فَازْدَبَّتْ.
ـ وعامٌ أزَبُّ: مُخْصِبٌ.
ـ والأَزَبُّ: منْ أسْماءِ الشَّيَاطِينِ، ومنه حَديثُ ابنِ الزُّبَيْرِ مُخْتَصَراً، أنه وَجَدَ رَجُلاً طُولُهُ شِبْرانِ، فأخَذَ السوطَ، فأتاهُ، فقال: مَنْ أَنْتَ؟ فقالَ: أَزَبُّ. قال: وما أزَبُّ؟ قال: رَجُلٌ من الجِنِّ، فَقَلَبَ السَّوْطَ، فَوَضَعَه في رَأس أَزَبَّ حتى باصَ. وفي حديثِ العَقَبَةِ: هو شَيْطانٌ اسْمُه أَزَبُّ العَقَبَةِ.
ـ والزَّبَّاءُ: الاسْتُ،
ـ وـ مِنَ الدَّواهِي: الشَّديدَةُ،
ـ و د على الفُرات، وفَرَسُ الأُصَيْدِفِ الطائِيِّ، ومَاءَةٌ لِطُهَيَّةَ، ومَلِكَةُ الجَزِيرةِ. وتُعَدُّ مِن مُلوكِ الطَّوائِفِ، وماءَةٌ لِبَنِي سَليطٍ، وعَيْنٌ باليمامة.
ـ والزُّبُّ، بالضمِّ: الذَّكَرُ، أو خاص بالإِنسانِ،
ـ ج: أَزُبٌّ وأَزْبابٌ وزَبَبَةٌ، محركةً، واللِّحْيَةُ، أو مُقَدَّمُها، والأَنْفُ.
ـ والزَّبِيبُ: ذَاوِي العِنَبِ والتِّينِ، وأزَبَّهُ وزَبَّبَه، وإلى بَيْعِهِ نُسِبَ إبراهيمُ بنُ عبدِ اللَّهِ العَسْكَرِيُّ، وعبدُ اللَّهِ بنُ إبراهيمَ بنِ جَعْفَرٍ، وأبو نُعَيْمٍ الراوي عنْ محمدِ بنِ شَريكٍ، وعَلِيُّ بنُ عُمَرَ السَّمَرْقَنْدِيُّ: المحدِّثونَ الزَّبِيبيُّون،
ـ وـ زَبَدُ الماءِ، والسُّمُّ في فَمِ الحَيَّةِ، وبهاءٍ: قَرْحَةٌ تَخْرُجُ في اليَدِ، وزَبَدَةٌ في شِدْقِ مُكْثِرِ الكلامِ، وقد زَبَّبَ.
ـ وزَبَّبَ شِدْقَاهُ: اجْتَمَعَ الرِّيقُ في صامِغَيْهِما، واسْمُ ذلك الرِّيقِ:
ـ الزَّبِيبَتانِ. وزَبَّبَ فَمُهُ. وهُما: نُقْطَتانِ سَوْدَاوَانِ فَوْقَ عَيْنَيِ الحَيَّةِ والكَلْبِ.
ـ والتَّزَبُّبُ: التَّزَبُّدُ في الكلامِ. وكَسَحابٍ: فَأْرٌ عَظيمٌ أَصَمُّ، أو أَحْمَرُ الشَّعَرِ، أو بلا شَعَرٍ، وابنُ رُمَيْلَةَ الشاعِرُ أخُو الأَشْهَبِ. وكَزُبَيْرٍ: ابنُ ثَعْلَبَةَ، صَحابِيُّ عَنْبَرِيُّ. وعبدُ اللَّهِ بنُ زُبَيْبٍ: تابِعيُّ جَنَدِيُّ. وكَشَدَّادٍ: بائِعُ الزَّبِيبِ،
ـ كالزَّبِيبِيِّ. وحُجَيْرُ بنُ زَبَّابٍ: في بَنِي عامِرِ بنِ صَعْصَعَةَ، وعلِيُّ بنُ إبراهيمَ الزَّبَّابُ: مُحَدِّثٌ.
ـ والزَّبِيبَةُ: مَحَلَّةٌ بِبَغْدَاد، منها: أبو بَكْرٍ عبدُ اللَّهِ بنُ طالبٍ الزَّبِيبِيُّ، وزِبِيبَى، بكسرِ الزَّايِ والباءِ الأُولَى: جَدُّ محمدِ بنِ عَلِيِّ بنِ أبي طالبِ بنِ زِبِيبَى الزِّبِيبِيِّ المُحَدِّثِ.
ـ والزَّبِيبِيُّ، بالفتح: النَّقِيعُ مِنَ الزَّبِيبِ.
ـ والزَّبْزَبُ: دابَّةٌ كالسِّنَّوْرِ، وضَرْبٌ منَ السُّفُنِ.
ـ وزَبْزَبَ: غَضِبَ، أو انْهَزَمَ في الْحَرْبِ.
ـ والمُزَبِّبُ، كَمُحَدِّثٍ: الكَثيرُ المالِ،
ـ كالمُزِبِّ، بالضمِّ. وعبدُ الرحمنِ بنُ زَبِيبَةَ، كَحَبِيبَةَ.
ـ والزَّبَّاوانِ: رَوْضَتانِ لآلِ عبدِ اللَّهِ بنِ عامِرِ بنِ كُزَيْزٍ.


009-زُجْبَةً

زجبة

ـ ما سَمِعْتُ زُجْبَةً، بالضمِّ، أي كَلِمَةً.


010-زَحَبَ

زحب

ـ زَحَبَ إليه، كَدَفَعَ: دَنا.


011-الزَّخْباءُ

الزخباء

ـ الزَّخْباءُ: الناقَةُ الصُّلْبَةُ على السَّيْرِ.


012-الزُّخْزُبُّ

الزخزب

ـ الزُّخْزُبُّ، بالضمِّ وبِزَايَيْنِ، وتَشْدِيدِ الباءِ: الغَليظُ القَوِيُّ الشديدُ اللَّحْمِ.


013-مُزَخْلِبٌ

مزخلب

ـ رجلٌ مُزَخْلِبٌ، للفاعِلِ: إذا كان يَهْزَأُ بالنَّاسِ.


014-الزِدْبُ

الزدب

ـ الزِدْبُ، بالكسر: النَّصيبُ،
ـ ج: الأَزْدابُ.


015-الزَّذابِيَةُ

الزذابية

ـ الزَّذابِيَةُ، كَثَمانِيَةٍ: أهلُ بَيْتٍ باليمامةِ.


016-الزَّرْبُ

الزرب

ـ الزَّرْبُ: المَدْخَلُ، ومَوْضِعُ الغَنَمِ، ويُكْسَرُ،
ـ ج: زُرُوبٌ، وقُتْرَةُ الصَّائِدِ،
ـ كالزَّرِيبَةِ فيهما.
ـ وبناءُ الزَّريبَةِ: للغَنَمِ، وبالكسرِ: مَسيلُ الماءِ.
ـ وزَرِبَ، كَسَمِعَ: سالَ.
ـ والزِّرْيابُ، بالكسرِ: الذَّهَبُ، أو ماؤُهُ، مُعَرَّبٌ.
ـ والزَّرابِيُّ: النَّمارِقُ، والبُسُطُ، أوكُلُّ مابُسِطَ واتُّكِئَ عليه، الواحِدُ: زُرْبِيُّ، بالكسرِ ويُضَمُّ،
ـ وـ مِنَ النَّبْتِ: ما اصْفَرَّ أو احْمَرَّ وفيه خُضْرَةٌ، وقد ازْرَبَّ ازْرِباباً.
ـ والمِزْرابُ: المِرْزابُ.
ـ وعَيْنُ زَرْبَةَ أو زَرْبَى: ثَغْرٌ قُرْبَ المَصِيَةِ.
ـ وذاتُ الزِّرابِ، بالكسرِ: مِنْ مَساجِدِ النَبِيِّ، صلى الله عليه وسلم.
ـ وزَريبَةُ السَّبُعِ: مُكْتَنُّهُ.
ـ ويَوْمُ الزَّريبِ: مِنْ أيَّامِهِمْ. وزَرْبَى: له مناكِيرُ.


017-زَرْدَبَهُ

زردبه

ـ زَرْدَبَهُ: خَنَقَه.


018-الزَّرْغَبُ

الزرغب

ـ الزَّرْغَبُ بالغَيْنِ المعجمةِ، كَجَعْفَرٍ: الكِيمُخْتُ.


019-الزَّرْنَبُ

الزرنب

ـ الزَّرْنَبُ: طِيبٌ، أو شَجَرٌ طَيِّبُ الرَّائِحَةِ، والزَّعْفَرانُ، وبَقَرُ الوَحْشِ، والحِرُ، أو عَظيمُهُ، أو ظاهِرُهُ، أو لَحْمَةٌ خَلْفَ الكَيْنَةِ.


020-زَعَبَ

زعب

ـ زَعَبَ الإِنَاءَ، كَمَنَعَ: مَلأَهُ، وقَطَعَه،
ـ كازْدَعَبَهُ،
ـ وـ الوادي: تَمَلأَّ،
ـ وـ القِرْبَةَ: احْتَمَلَهَا مُمْتَلِئَةً،
ـ وـ المَرْأَةَ: جَامَعَهَا فَمَلأَها مَنِيًّا،
ـ وـ البَعِيرُ بِحِمْلِهِ: مَرَّ مُثْقَلاً، أو تَدَافَع،
ـ كازْدَعَبَ فيهما،
ـ وـ له مِنَ المالِ زَعْبَةً، ويُضَمُّ، وزِعْباً، بالكسرِ: دَفَعَ له قِطْعَةً منه،
ـ وـ الغُرابُ زَعِيباً: نَعَبَ.
ـ وزَاعِبٌ: د، أو رَجُلٌ، ومنه:
ـ الرِّماحُ الزَّاعِبِيَّةُ، أو هي: التي إذا هُزَّتْ كَأَنَّ كُعوبَها يَجْري بعضُها في بَعْضٍ.
ـ وزَعِيبُ النَّحْلِ: دَوِيُّها.
ـ وكَسَحَابَةٍ: ة باليمامةِ. وكَغُرابٍ: مَوْضِعٌ بالمدينةِ، أو الصَّوابُ بالغَيْنِ. وكَزُبَيْرٍ: اسْمٌ. وكَجِلْدٍ: أبو قَبيلَةٍ، منها: مَعْنُ بنُ يَزيدَ بنِ زِعْبٍ، ولِمَعْنٍ ولأَبِيهِ صُحْبَةٌ.
ـ وتَزَعَّبَ: نَشِطَ، وتَغَيَّظَ،
ـ وـ في أَكْلِهِ وشُرْبِهِ: أكْثَرَ،
ـ وـ القَوْمُ المالَ: اقْتَسَمُوهُ.
ـ والزُّعْبُوبُ، بالضمِّ: اللئيمُ القصيرُ،
ـ كالأَزْعَب، ج: زُعْبٌ، بالضَّمِّ شاذٌّ.
ـ والأَزْعَبُ: الغَليظُ.
ـ وزُعْبُبٌ، كَقُنْفُذٍ: اسْمٌ.
ـ وزُعْبَةُ، بالضمِّ: حِمارٌ.
ـ والزَّاعِبُ: الهادي السَّيّاحُ في الأرضِ. (ومحمدُ بنُ نِعْمَةَ بنِ محمودِ بنِ زَعْبَانَ: شاعِرٌ مُتَأَخِّرٌ)


021-الزَّغَبُ

الزغب

ـ الزَّغَبُ، مُحَرَّكَةً: صِغارُ الشَّعَرِ والرِّيشِ، ولَيِّنُهُ، أو أولُ ما يَبْدُو منهما، وما يَبقى في رَأسِ الشَّيْخِ عِنْدَ رِقَّةِ شَعَرِهِ.
ـ زَغِبَ، كَفَرِحَ، وزَغَّبَ وازْغابَّ.
ـ وأخَذَهُ بِزَغَبِهِ، مُحَرَّكَةً: بِحِدْثانِهِ.
ـ والزُّغابَةُ والزُّغابى، بضمِّهِما: أصْغَرُ الزَّغَبِ.
ـ وما أصَبْتُ منه زُغابَةً: شيئاً.
ـ والزُّغْبَةُ، بالضم: دُوَيْبَّةٌ كالْفَأْرِ، وبِلا لامٍ: حمارٌ لِجَرِيرٍ الشَّاعِرِ،
ـ و ع، ويُفْتَحُ، ولَقَبُ عيسى بنِ حَمَّادٍ شَيْخِ مُسْلِمٍ، وجَدُّ والِدِ المُحَدِّثِ أحْمَدَ بنِ عيسى بنِ أَحْمَدَ بنِ خَلَفٍ.
ـ والأَزْغَبُ: تِينٌ كَبيرٌ، والفَرَسُ الأَبْلَقُ.
ـ والزُّغْبُبُ، كَقُنْفُذٍ: القَصِيرُ البَخيلُ. وكَصُردٍ: ما اخْتَلَطَ بَياضُهُ بِسَوادِهِ من الحِبالِ،
ـ كالأَزْغَبِ. والزَّغْباءُ: جَبَلٌ بالقَبَلِيَّةِ، ورَجُلٌ. وكَجُهَيْنَةَ: ماءٌ شَرْقِيَّ سَمِيراءَ. وعبدُ اللَّهِ بنُ زُغْبٍ، بالضم: صَحابِيُّ.
ـ وزُغابَةُ، بالضم: ع قُرْبَ المدينةِ.
ـ وأزْغَبَ الكَرْمُ: جَرى فيه الماءُ وبَدَأ يُورِقُ.


022-الزَّغْدَبُ

الزغدب

ـ الزَّغْدَبُ، كَجَعْفَرٍ: الهَدِيرُ الشَّدِيدُ، والزَّبَدُ الكثيرُ،
ـ كالزُّغادِبِ، بالضم، والإِهالَةُ.
ـ والزَّغْدَبَةُ: الغَضَبُ، والإِلْحافُ في المَسْأَلَةِ.
ـ والزُّغادبُ، أيضاً: الضَّخْمُ الوَجْهِ السَّمِجُهُ، العَظِيمُ الشَّفَتَيْنِ.


023-الزَّغْرَبُ

الزغرب

ـ الزَّغْرَبُ: الماءُ الكثيرُ، والبَوْلُ الكثيرُ.
ـ وبَحْرٌ زَغْرَبٌ وزَغْرَبِيُّ، وبِئْرٌ زَغْرَبٌ وزَغْرَبَةٌ. ورَجُلٌ زَغْرَبُ المَعْرُوفِ: كَثِيرُهُ.
ـ والزَّغْرَبَةُ: الضَّحِكُ.


024-زَقَبَهُ

زقبه

ـ زَقَبَهُ في الجُحْرِ: أَدْخَلَهُ فَزَقَبَ هُوَ، وانْزَقَبَ.
ـ والزَّقَبُ، مُحَرَّكَةً: الطَّرِيقُ الضَّيِّقُ، واحِدَتُهٌ بِهاءٍ، أو هي والجَمْعُ سواءٌ.
ـ ورَمَيْتُهُ من زَقَبٍ، (مُحَرَّكَةً) من قُرْبٍ.
ـ وأزْقَبانُ: ع.
ـ وتَزْقِيبُ المُكَّاءِ: تَصْوِيتُهُ.


025-زِقلابُ

زقلاب

ـ زِقلابُ بنُ حَكَمَةَ، كَسِرْبالٍ: هازِلُ الوَلِيدِ بنِ عبدِ المَلِكِ.


026-الزَّكْبُ

الزكب

ـ الزَّكْبُ: إلْقاءُ المَرْأَةِ وَلَدَها بِدَفْعَةٍ واحِدَةٍ، والنِّكاحُ، والمَلْءُ.
ـ والزُّكْبَةُ، بالضم: النُّطْفَةُ، والوَلَدُ.
ـ والزَّكِيبَةُ: شِبْهُ الجُوالِقِ، مِصْرِيَّةٌ.
ـ والمَزْكُوبَةُ: المَرْأةُ المَلْقُوطَةُ،
ـ وهي أَلأَمُ زَكْبَةٍ: أَلأَمُ شَيْءٍ لَقَطَهُ شَيْءٌ.
ـ وانْزَكَبَ: انْقَحَمَ في وَهْدَةٍ أو سَرَبٍ.


027-زَلِبَ

زلب

ـ زَلِبَ الصَّبِيُّ بِأُمِّهِ، كَفَرِحَ: لَزِمَهَا ولم يُفارِقْها.
ـ والزَّلابِيَةُ: حَلْوَاءُ م.
ـ والزُّلْبَةُ، بالضم: النَّبْلَةُ.
ـ وزُولابٌ، بالضم: ع بِخُراسَانَ.
ـ وازْدَلَبَ: اسْتَلَبَ.


028-تَزَلْحَبَ

تزلحب

ـ تَزَلْحَبَ عنه: زَلَّ، وهو زَلْحَبٌ.


029-زَلْدَبَ

زلدب

ـ زَلْدَبَ اللُّقْمَةَ: ابْتَلَعَها.


030-ازْلَعَبَّ

ازلعب

ـ ازْلَعَبَّ السَّحابُ: كَثُفَ،
ـ وـ السَّيْلُ: كَثُرَ وتَدَافَعَ.
ـ سَيْلٌ مُزْلَعِبٌّ، هذا مَوْضِعُهُ، لا: ز ع ب، ووَهِمَ الجَوْهَرِيُّ.


031-ازْلَغَبَّ

ازلغب

ـ ازْلَغَبَّ الشَّعَرُ: نَبَتَ بَعْدَ الحَلْقِ،
ـ وـ الفَرْخُ: طَلَعَ رِيشُهُ، هذا مَوْضِعُهُ لا: ز غ ب.


032-الزَّلْهَبُ

الزلهب

ـ الزَّلْهَبُ، كَجَعْفَرٍ: الخَفِيفُ اللِّحْيَةِ، والخَفِيفُ اللَّحْمِ.


033-زَنِبَ

زنب

ـ زَنِبَ، كَفَرِحَ: سَمِنَ.
ـ والأَرْنَبُ: السَّمينُ، وبه سُمِّيَتِ المَرْأةُ زَيْنَبَ، أو مِنْ زُنابى العَقْرَبِ لزُباناها، أو مِنَ الزَّيْنَبِ، لِشَجَرٍ حَسَنِ المَنْظَرِ طَيِّبِ الرَّائِحَةِ، أو أصْلُها: زَيْنُ أب.
ـ وزَنْبَةُ: امْرَأَةٌ.
ـ والزَّيْنَبُ: الجَبانُ.
ـ والزِّينابَةُ، بالكسرِ: سَمَكَةٌ دَقِيقَةٌ.
ـ وأبو زُنَيْبَةَ، كَجُهَيْنَةَ: من كُناهُم. وعَمْرُو بنُ زُنَيْبٍ، كَزُبَيْرٍ: تابِعِيُّ.
ـ والزَّأْنَبَى، كَقَهْقَرَى: مَشْيٌ في بُطْءٍ. وزَيْنَبُ بِنْتُ أمِّ سَلَمَة، كانَ رسولُ اللَّهِ، صلى الله عليه وسلَّم، يَدْعُوها: زُنابَ، بالضم.


034-الزُّنْجُبُ

الزنجب

ـ الزُّنْجُبُ، بالضم،
ـ والزَّنْجُبانُ، بفتحِ الزَّايِ وضم الجيم: المِنْطَقَةُ.
ـ والزَّنْجَبَةُ: العُظَّامَةُ.


035-زُنْقُبُ

زنقب

ـ زُنْقُبُ، بالضم: ماءٌ لِعَبْسٍ.


036-زَابَ

زاب

ـ زَابَ زَوْباً: انْسَلَّ هَرَباً،
ـ وـ الماءُ: جَرَى.
ـ والزَّابُ: د بالأنْدلُسِ، أو كُورَةٌ، منها: محمدُ بنُ الحَسَنِ التَّمِيميُّ، وجَعْفَرُ بنُ عبدِ اللَّهِ الصَّبَّاح، أو هو مِنْ زابَ العِراق، ونَهَرٌ بالمَوْصِلِ، ونَهَرٌ بإِرْبِلَ، ونَهَرٌ بَيْنَ سُوراءَ وواسِطَ، ونَهَرٌ آخَرُ بِقُرْبِهِ وعلى كُلٍّ منهما كُورَةٌ، وهُما الزَّابانِ، أو الأَصْلُ: الزَّابيانِ، والعامَّةُ تَقُولُ: الزَّابانِ، مِنْ أحدهما: عبدُ المُحْسِنِ بنُ أحمدَ البَزَّازُ المُحَدِّثُ، ويُجْمَعُ بما حَوالَيْهِما من الأَنْهارِ: الزَّوابِي.
ـ وزَابُ: مَلِكٌ للفُرْسِ، حَفَرَها جمِيعَها.


037-الزُّهْبَةُ

الزهبة

ـ الزُّهْبَةُ، بالضم،
ـ والزِّهْبُ، بالكسرِ: القِطْعَةُ من المالِ.
ـ وازْدَهَبه: احْتَمَلَهُ.


038-زَهْدَبٌ

زهدب

ـ زَهْدَبٌ، كَجَعْفَرٍ: اسْمُ رَجُلٍ.


039-زَهْلَبٌ

زهلب

ـ زَهْلَبٌ، كَجَعْفَرٍ: خَفِيفُ اللِّحْيَةِ.


040-الأَزْيَبُ

الأزيب

ـ الأَزْيَبُ، كالأَحْمَرِ: الجَنُوبُ، أو النَّكْباءُ تَجْري بينها وبين الصَّبا، والعَداوَةُ، والقُنْفُذُ، والنَّشاطُ، والنَّشيطُ، والقَصِيرُ المُتَقارِبُ الخَطْوِ، واللَّئيمُ، والدَّعِيُّ، والأَمْرُ المُنْكَرُ، والشَّيطانُ، والفَزَعُ، والدَّاهِيَةُ.
ـ ورَكَبٌ إزْيَبُّ، كَقِرْشَبٍّ: عَظِيمٌ.
ـ وإنه لإِزْيَبُّ البَطْشِ: شَدِيدُهُ.
ـ والإِزْيَبَّةُ: البَخِيلَةُ.
ـ وتَزَيَّبَ لَحْمُهُ: تَكَتَّلَ واجْتَمَعَ.
ـ والزَّيْبُ: ة بساحِلِ بَحْرِ الرُّومِ.


041-زَأَتَهُ

زأته

ـ زَأَتَهُ غَيْظاً، كَمَنَعَه: مَلأَهُ.


042-الزَّتُّ

الزت

ـ الزَّتُّ والتَّزْتِيتُ: التَّزْيين.
ـ والتَّزَتُّتُ: التَّزَيُّنُ.


043-زَرَتَه

زرته

ـ زَرَتَه، كمَنعَه: خَنَقَه.


044-زَعَتَه

زعته

ـ (زَعَتَه، كمَنَعَه: خَنَقَه)


045-الزَّفْتُ

الزفت

ـ الزَّفْتُ: المَلْءُ، والغَيْظُ، والطَّرْدُ، والسَّوْقُ، والدفعُ، والمَنْعُ، والإِرْهاقُ، والإِتْعابُ، وبالكسر: القارُ،
ـ والمُزَفَّتُ: المَطْلِيُّ به،
ـ و= دواءٌ.
ـ وازْدَفَتَ المالَ: اسْتَوْعَبَهُ.
ـ وزَفَتَ الحديث في أُذُنِه: أفْرَغَه.


046-الزَّكْتُ

الزكت

ـ الزَّكْتُ: المَلْءُ، أو مَلْءُ القِرْبَة، كالتَّزكيتِ والإِزْكاتِ، و ع.
ـ وأَزْكَتَتْ: وَلَدَتْ.
ـ والمَزْكُوتُ: المَهْمُومُ،
ـ وـ من الجَرادِ: الذي في بَطْنِه بَيْضٌ، والذي اشْتَدَّ عليه البَرْدُ،
ـ وزَكَتُّه الحديثَ: أَوْعَيْتُهُ إيَّاهُ.


047-زَمُتَ

زمت

ـ زَمُتَ، كَكَرُمَ، زَماتَةً: وقُرَ.
ـ والزَّمِيتُ: الوَقُورُ. وكالسِّكِّيتِ: أوقَرُ منه. وكَزُمَّجٍ: طائرٌ يَتَلَوَّنُ ألْواناً.
ـ وقد ازْمَأَتَّ يَزْمَئِتُّ ازْمِئْتاتاً: تَلَوَّنَ ألْواناً مُتَغايِرةً.


048-زِناتَةُ

زناتة

ـ زِناتَةُ، بالكسر: قَبِيلَةٌ بالمَغْرِبِ، منها الزِّناتِيُّ المُنَجِّمُ.


049-الزَّيْتُ

الزيت

ـ الزَّيْتُ: فَرَسُ مُعاوِيَةَ بنِ سَعْدٍ، ودُهْنٌ.
ـ والزَّيْتُونُ: شَجَرَتُهُ، ومسجدُ دِمَشْقَ، أو جِبالُ الشَّام،
ـ ود بالصِّينِ،
ـ وة بالصَّعيدِ، واسْمٌ.
ـ والزَّيْتُونَةُ: بِباديَةِ الشَّامِ،
ـ وعيْنُ الزَّيْتُونَةِ بإِفْرِيقِيَّةَ،
ـ وأحْجارُ الزَّيْتِ بالمدينةِ،
ـ وقَصرُ الزَّيْتِ بالبَصْرَةِ: مَواضعُ.
ـ وزِتُّ الطَّعامَ أزِيتُه زَيْتاً: جَعَلْتُ فيه الزَّيْتَ، فهو مَزِيتٌ ومَزْيوتٌ.
ـ وازْداتَ: ادَّهَنَ به.
ـ وزاتَهُمْ: أطْعَمَهُمْ إيَّاهُ.
ـ وأزاتُوا: كَثُرَ عندهم.
ـ واسْتَزاتَ: طَلَبَه.
ـ والزَّيْتِيَّةُ: فَرَسُ لَبِيدِ بنِ عمرٍو الغَسَّانِيِّ.


050-الزُّغَيْثِيُّ

الزغيثي

ـ الزُّغَيْثِيُّ، كدُبَيْثِيٍّ: هو عَمْرو بنُ عُثمانَ الحِمصيُّ الزُّغَيْثِيُّ المُحَدِّثُ، روى عن عَطِيَّة بنِ بَقِيَّةَ، وضَبَطَهُ أبو الفَرَجِ البَغْدادِيُّ بالراءِ، وغُلِّطَ.


051-زَأجَ

زأج

ـ زَأجَ بينَهُمْ، كمَنَعَ: حَرَّشَ.


052-بِزَأْبَجِه

بزأبجه

ـ أخَذَهُ بِزَأْبَجِهِ وزَأْمَجِهِ: أخَذَهُ كُلَّهُ.


053-الزِّبْرِجُ

الزبرج

ـ الزِّبْرِجُ، بالكسر: الزِّينَةُ من وَشْيٍ أو جَوْهَر، والذَّهَبُ، والسَّحابُ الرَّقيقُ فيه حُمْرَةٌ.
ـ وزِبْرِجٌ مُزَبْرَجٌ: مُزَيَّنٌ.


054-الزَّبَرْدَجُ

الزبردج

ـ الزَّبَرْدَجُ: الزَّبَرْجَدُ.


055-زَبَنَّجٍ

زبنج

ـ ابنُ زَبَنَّجٍ، كسَفَنَّجٍ: راوِيَةُ ابنِ هَرْمَةَ.


056-الزُّجُّ

الزج

ـ الزُّجُّ، بالضم: طَرَفُ المِرْفَقِ، والحَدِيدَةُ في أسْفَلِ الرُّمْحِ،
ـ ج: كجِلالٍ وفِيَلَةٍ،
ـ وع، وجَمْعُ الأَزَجِّ من النَّعامِ: لِلبَعيدِ الخَطْو، أو الذي فَوْقَ عَيْنَيْهِ رِيشٌ أبيضُ، ونَصْلُ السَّهْمِ،
ـ ج: زِجَجَةٌ وزِجاجٌ، وبالفتح: الطَّعْنُ بالزُّجِّ، والرَّمْيُ، وعَدْوُ الظَّلِيمِ.
ـ وأزْجَجْتُ الرُّمْحَ: جَعَلْتُ له زُجًّا.
ـ والزُّجاجُ: م، ويُثَلَّثُ.
ـ والزَّجَّاجُ: عامِلُهُ.
ـ والزُّجاجيُّ: بائِعُهُ. وأبو القاسِمِ بنُ أبي حارِثٍ صاحِبُ الأَرْبَعينَ، ويوسُفُ بنُ عبد الله اللُّغَويُّ المُصَنِّفُ المُحَدِّثُ، وعبدُ الرحمنِ بنُ أحمدَ الطَّبَرِيّ، وأبو علِيٍّ الحَسَنُ بنُ محمدِ بنِ العَبَّاسِ، والفَضْلُ بن أحمدَ بنِ محمدٍ، وبالفتح مُشدَّداً: أبو القاسِم عبدُ الرحمنِ بنُ إسْحَاقَ الزَّجَّاجِيُّ صاحِبُ "الجُمَلِ " ، نُسبَ إلى شَيْخِهِ أبي إسْحَاقَ الزَّجَّاجِ.
ـ والمِزَجُّ: رُمْحٌ قصيرٌ كالمِزْراقِ.
ـ والزَّجَجُ، محركةً: دِقَّةُ الحاجِبينِ في طُولٍ، والنَّعْتُ: أزَجُّ وزَجَّاءُ.
ـ وزَجَّجَهُ: دَقَّقَهُ وطَوَّلَهُ.
ـ والزُّجُجُ، بضمَّتينِ: الحَمِيرُ المُقَتَّلَةُ، والحِرابُ المُنَصَّلَةُ.
ـ وزُجُّ لاوَةَ: ع.
ـ وزِجاجُ الفَحْلِ، بالكسر: أنْيابُهُ.
ـ وأحْمادُ الزِّجاجِ: ع بالصَّمَّانِ.
ـ وازْدَجَّ الحاجِبُ: تَمَّ إلى ذُنابَيِ العينِ.
ـ والمَزْجوجُ: غَرْبٌ لا يُدِيرونَهُ، ويُلاقونَ بينَ شَفَتَيْهِ، ثم يَخْرُزونَهُ.


057-زَرَجَهُ

زرجه

ـ زَرَجَهُ بالرُّمْحِ: زَجَّهُ.
ـ والزَّرْجُ في بعضٍ: جَلَبَةُ الخَيْلِ، وأصْواتُها.
ـ والزَّرَجونُ، كقَرَبوسٍ: شجرُ العِنَبِ، أو قُضْبانُها، والخَمْرَةُ، والمَطَرُ الصَّافي المُسْتَنْقِعُ في الصَّخْرَةِ، وذَكرَهُ الجوهريُّ في النُّون، ووهِمَ، ألا تُرى إلى قَوْلِ الرَّاجِزِ:
هَلْ تَعْرِفُ الدَّارَ لأمِّ الخَزْرَجِ **** منها فَظَلْتَ اليومَ كالمُزَرَّجِ
أي: كالنَّشْوانِ.


058-زَرَنْجُ

زرنج

ـ زَرَنْجُ، كسَمَنْدٍ: قَصَبَةُ سِجِسْتانَ.
ـ وزَرْنوجُ، وزَرْنوقُ: د لِلتُّركِ وراءَ أُوزْجَنْدَ.


059-زَعَجَهُ

زعجه

ـ زَعَجَهُ، كمَنَعَهُ: أقْلَقَهُ، وقَلَعَهُ من مكانِه،
ـ كأَزْعَجَهُ فانْزَعَجَ، وطَرَدَ، وصاحَ.
ـ والزَّعَجُ، محركةً: القَلَقُ.
ـ والمِزْعاجُ: المرأةُ لا تَسْتَقِرُّ في مكان.


060-الزَّعْبَجُ

الزعبج

ـ الزَّعْبَجُ، كجعفرٍ وزِبْرِجٍ: الغَيْمُ الأبيضُ، والرَّقيقُ الخفيفُ، والحَسَنُ من كُلِّ شيءٍ، والزَّيْتُونُ.


061-الزَّعْلَجَةُ

الزعلجة

ـ الزَّعْلَجَةُ: سُوءُ الخُلُقِ.


062-الزَّغْبَجُ

الزغبج

ـ الزَّغْبَجُ: ثَمَرُ العُتْمِ كالنَّبِقِ الصِّغارِ، أخضَرُ ثم يَبْيَضُّ ثم يَسْوَدُّ، فَيَحْلو في مَرارةٍ، وله رُبٌّ يُؤْتَدَمُ به.


063-الزغْلَجَةُ

الزغلجة

ـ الزغْلَجَةُ: سوء الخُلُقِ،
ـ كالزَّعْلَجَةِ، والأوَّلُ الصَّوابُ.


064-الزَّلَجُ

الزلج

ـ الزَّلَجُ، محركةً: الزَّلَقُ، ويُسَكَّنُ.
ـ ومَرَّ يَزْلِجُ زَلْجاً وزَليجاً: خَفَّ على الأرض.
ـ والزَّالِجُ: النَّاجِي من الغَمَراتِ، ومن يَشْرَبُ شُرْباً شَديداً، وسَهْمٌ يَتَزَلَّجُ عن القَوْسِ، كالزَّلُوجِ.
ـ والمُزَلَّجُ، كمُحمدٍ: القَليلُ، والمُلْصَقُ بالقومِ ولَيْسَ منهم، والرَّجُلُ النَّاقِصُ، والدُّونُ من كُلِّ شيءٍ، والبَخيلُ،
ـ وـ من الحُبِّ: ما كانَ غيرَ خالِصٍ.
ـ والمِزْلاجُ والزِّلاجُ، كَكِتابٍ: المغْلاقُ، إلاَّ أنه يُفْتَحُ باليَدِ، والمغْلاقُ لا يُفْتَحُ إلاَّ بالمِفْتاحِ.
ـ وامرأةٌ مِزْلاجٌ: رَسْحاءُ.
ـ والزَّلوجُ: السَّريعُ، وفَرَسُ عبد الله بنِ جَحْشٍ الكِنانِي، أو ناقَتُهُ.
ـ وقِدْحٌ زَلوجٌ: سريعُ الانزِلاقِ من اليدِ،
ـ وعَقَبَةٌ زَلُوج: بَعيدَةٌ طَويلَةٌ.
ـ وزَلَجَ البابَ: أغلَقَهُ بالمِزْلاجِ، كأَزْلَجَهُ.
ـ وزَلَّجَ كلامَهُ تَزْليجاً: أخْرَجَهُ وسَيَّرَهُ.
ـ وناقَةٌ زَلَجى، كجَمَزى،
ـ وزَليجَةٌ: سريعَةٌ.
ـ والزَّلَجانُ، محركةً: التَّقَدُّمُ.
ـ والزُّلُجُ، بِضَمَّتَيْنِ: الصُّخُورُ المُلْسُ.
ـ والتَّزْليجُ: مُدافَعَةُ العَيْشِ بالبُلْغَةِ.
ـ وتَزَلَّجَ النَّبيذَ: ألَحَّ في شُرْبِهِ.
ـ ومُزْلِجٌ، كمُقْبِلٍ: لَقَبُ عبدِ الله بنِ مَطرٍ، لقوْلِهِ:
نُلاقي بها يَوْمَ الصَّباحِ عَدُوَّنا **** إذا أُكْرِهَتْ فيها الأَسِنَّةُ تُزْلَجُ


065-زَمَجَ

زمج

ـ زَمَجَ القِرْبَةَ: مَلأَها،
ـ وـ بَيْنَهُم: حَرَّشَ،
ـ وـ عليهم: دَخَلَ بِلا إذْنٍ. وكفَرِحَ: غَضِبَ.
ـ وهو زَمِجٌ ومُزْمَئِجٌّ.
ـ والزِّمِجَّى، كَزِمِكَّى: أصلُ ذَنَبِ الطَّائِرِ. وكَدُمَّلٍ: طائِرٌ، فارسيَّتُهُ: دُوبِرادَرانْ، لأنَّهُ إذا عَجَزَ عن صيدِهِ أعانَهُ أخُوهُ، وَوَهِمَ الجوهريُ في: د ه.
ـ وأخَذَهُ بِزامَجِهِ: بِزَأْبَجِهِ.
ـ وزِمِجَّةُ الظَّليمِ، بكسرَتَيْنِ وشَدِّ الجيم: مِنْقارُهُ.


066-مُزْمَهِجٌّ

مزمهج

ـ كَلأَ مُزْمَهِجٌّ: أنِيقٌ ناضِرٌ كثيرٌ.


067-الزَّنْجُ

الزنج

ـ الزَّنْجُ، ويُكْسَرُ،
ـ والمَزْنَجَةُ والزُّنوجُ: جِيلٌ من السُّودانِ، واحِدُهُمْ: زَنْجِيُّ، وبالتحريكِ: شدَّةُ العَطَشِ، أو هو أنْ تُقْبَضَ أمْعاؤهُ ومَصارِينُهُ من العَطَشِ، ولا يَسْتَطِيعَ إكْثارَ الطُّعْمِ والشُّرْبِ.
ـ وعَطاءٌ مُزَنَّجٌ، كمُعَظَّمٍ: قَليلٌ.
ـ وزُنْجُ، بالضم: ة بِنَيْسابورَ.
ـ وزَنْجانُ، بالفتح: د بأذْرَبِيجانَ، منهُ: محمدُ بنُ أحمدَ بن شاكرٍ، والإِمامُ سَعْدُ بنُ علِيٍّ شَيْخُ الحَرَمِ، وأبو القاسِمِ يُوسفُ بن الحَسَنِ، وأبو القاسِمِ يُوسفُ بنُ عَليٍّ الزَّنْجانِيُّون.
ـ والزِّناجُ، بالكسر: المُكافأةُ. وكَزُبَيْرٍ: لَقَبُ أبي غَسَّانَ محمد بن عَمْرٍو المُحَدِّثِ.


068-الزِّنْفِيلَجَةُ

الزنفيلجة

ـ الزِّنْفِيلَجَةُ، بكسر الزاي وفتح اللام،
ـ والزِّنْفالَجَةُ والزَّنْفَلِيجَةُ، كقَسْطَبِيلَةٍ: شَبِيهٌ بالكِنْفِ، مُعَرَّبُ: زَنْ بِيلَهْ.


069-الزَّنْفَجَةُ

الزنفجة

ـ الزَّنْفَجَةُ: الدَّاهِيَةُ.


070-الزَّوْجُ

الزوج

ـ الزَّوْجُ: البَعْلُ، والزَّوْجَةُ، وخِلافُ الفَرْدِ، والنَّمَطُ يُطْرَحُ على الهَوْدَجِ، واللَّوْنُ من الدِّيباجِ ونحوِهِ،
ويقالُ للاثْنَيْنِ: هما زَوْجان، وهُما زَوْجٌ. وزَوَّجْتُهُ امرأةً، وتَزَوَّجْتُ امرأةً، وبها، أو هذه قَليلَةٌ.
ـ وامرأةٌ مِزْواجٌ: كثيرةُ التَّزَوُّجِ.
ـ وكثيرَةُ الزِّوَجَةِ، أي: الأَزْواج.
ـ {وزَوَّجْناهم بِحُورٍ عِينٍ} : قَرَنَّاهُمْ.
ـ والأَزْواج: القُرَناءُ.
ـ وتَزَوَّجَهُ النَّوْمُ: خالَطَهُ.
ـ والزَّاجُ: مِلْحٌ م.
ـ والزِّيجُ، (بالكسر) خَيْطُ البَنَّاءِ، مُعَرَّبانِ.
ـ وزاجَ بينهم: حَرَّشَ.
ـ والمُزاوَجَةُ: الازْدِواج. وزاجٌ: لَقَبٌ أحمدَ بنِ مَنْصورٍ الحَنْظَلِيِّ.


071-الزَّهْزَجُ

الزهزج

ـ الزَّهْزَجُ: عَزِيفُ الجِنِّ وجَلَبَتُها،
ـ ج: زَهازِجُ.


072-تَزَهْلَجَ

تزهلج

ـ تَزَهْلَجَ الرُّمْحُ: اطَّرَدَ.
ـ والزَّهْلَجَةُ: المُداراةُ.


073-زَبَحُ

زبح

ـ زَبَحُ، مُحَرَّكَةً: ة بجُرْجانَ، منها: أبو الحَسَنِ علِيُّ بكر أبي بكر بنِ محمدٍ المُحَدِّثُ.


074-زَجَحَه

زجحه

ـ زَجَحَه، كمنَعَه: سَجَحَهُ.


075-زَحَّه

زحه

ـ زَحَّه: نَحَّاهُ عن مَوْضِعِه، ودَفَعَه، وجَذَبَه في عَجَلَةٍ.
ـ وزَحْزَحَه عنه: باعَدَه فَتَزَحْزَحَ،
ـ وهو بِزَحْزَحٍ منه، أي: ببُعْدٍ.
ـ والزَّحْزاحُ: البعيدُ، وع.


076-زَرَحَه

زرحه

ـ زَرَحَه، كمَنَعه: شَجَّه. وكفَرِحَ: زالَ من مَكانٍ إلى آخَرَ.
ـ والزَّرْوَحُ، كجَعْفَرٍ: الرَّابيةُ الصَّغيرةُ، أو الأَكمَةُ المُنْبَسِطة، أو رابيةٌ من رَمْلٍ مُعْوَجٍّ،
ـ كالزَّرْوَحَةِ بِهاءٍ،
ـ ج: زَراوِحُ.
ـ والمَزْرَحُ، كمسْكَن: المُتَطأطِئُ من الأرضِ.
ـ والزُّرَّاحُ، كرُمَّانٍ: النَّشيطُو الحَرَكاتِ.


077-الزَّقْحُ

الزقح

ـ الزَّقْحُ: صَوْتُ القِرْدِ.


078-الزَّلْحُ

الزلح

ـ الزَّلْحُ: الباطِلُ، وبضمتينِ: الصِّحافُ الكبارُ.
ـ وزَلَحَه، كمَنَعَه: تَطَعَّمَه،
ـ كتَزَلَّحَه.
ـ والزَّلَحْلَحُ: الخفيفُ الجِسمِ، والوادي الغَيْرُ العَميقِ، وبهاءٍ: الرَّقِيقَةُ من الخُبْزِ، والمُنْبَسِطَةُ من القِصاع.


079-الزَّلَنْقَحُ

الزلنقح

ـ الزَّلَنْقَحُ: السَّيِّئُ الخُلُقِ.


080-الزُّمَّحُ

الزمح

ـ الزُّمَّحُ، كقُبَّرٍ: اللَّئيمُ، والضَّعيفُ، والقَصيرُ الدَّميمُ، والأَسْوَدُ القَبيحُ
ـ كالزَّوْمَحِ والزِّمَحْنُ، كسِبَحْلٍ وسِبَحْلَةٍ: السَّيِّئُ الخُلُقِ البَخيلُ. وكرُمَّانٍ: طائرٌ يأخُذُ الصَّبِيَّ من مَهْدِهِ.
ـ والتَّزْمِيحُ: قَتْلُهُ.
ـ والزَّامِحُ: الدُّمَّلُ، اسمٌ كالكاهلِ.


081-زَنَحَ

زنح

ـ زَنَحَ، كمَنَعَ: مَدَحَ، ودَفَعَ، وضَايَقَ في المُعامَلَةِ.
ـ والزُّنُحُ، بضمتينِ: المُكافِئُونَ على الخَيْرِ والشَّرِّ.
ـ والتَّزَنُّحُ: التَّفَتُّحُ في الكلامِ، وشُرْبُ الماءِ مَرَّةً بعد أُخْرَى،
ـ كالتَّزْنيحِ، ورَفْعُكَ نَفْسَكَ فوقَ قَدْرِكَ.
ـ والزَّنُوحُ: الناقَةُ السَّريعةُ.
ـ والمُزانَحَةُ: المُمادَحَةُ.


082-الزَّوْحُ

الزوح

ـ الزَّوْحُ: تَفْريقُ الإِبِلِ، وجَمْعُها، ضِدٌّ، والزَّوَلانُ، والتَّباعُدُ.
ـ وأزاحَ الأَمْرَ: قَضاهُ،
ـ وـ الشيءَ: أزاغَهُ من مَوْضِعِهِ ونَحَّاهُ.
ـ والزَّواحُ: الذَّهابُ،
ـ وع، ويضم.


083-زاحَ

زاح

ـ زاحَ يَزيحُ زَيْحاً وزُيوحاً وزِيُوحاً وزَيَحَاناً: بَعُدَ، وذَهَبَ،
ـ كانْزاحَ. وأزَحْتُهُ.


084-زَتَخَ

زتخ

ـ زَتَخَ القُرَادُ زُتوخاً: شَبِثَ بمن عَلِقَ به.


085-زَخَّهُ

زخه

ـ زَخَّهُ: أوقَعَهُ في وَهْدَةٍ،
ـ وـ زَيْدٌ: اغْتاظَ، ووثَبَ،
ـ وـ بِبَوْلِهِ: رَماهُ،
ـ وـ الحادِي: سارَ سَيْرَاً عنيفاً.
ـ والمِزَخَّةُ، بكسر الميم وفتحها: المرأةُ،
ـ كالزَّخَّةِ، وبفتحِها: فَرْجُها.
ـ وزَخْزَخَها: جامَعَها،
ـ كزَخَّها.
ـ وامرأةٌ زَخَّاخَةٌ، مُشَدَّدَة: تَزُخُّ بالماء عند الجماعِ.
ـ وزَخَّ الجَمْرُ يَزِخُّ زَخّاً وزَخِيخاً: بَرَقَ.


086-الزِّرْنِيخُ

الزرنيخ

ـ الزِّرْنِيخُ، بالكسر: حَجَرٌ م، أبْيَضُ وأحمرُ وأصفرُ،
ـ وة بالصعيد.


087-الزَّلْخُ

الزلخ

ـ الزَّلْخُ: المَزَلَّةُ تَزِلُّ منها الأقدامُ لِنُدُوَّتِهِ أو مَلاسَتِهِ،
ـ كالزَّلِخِ ككَتِفٍ، وغَلْوَةُ سَهْمٍ.
ـ وزَلَخَهُ بالرُّمْحِ يَزْلِخُهُ: زَجَّه. وكفَرِحَ: سَمِنَ.
ـ والزُّلَّخَةُ، كقُبَّرَةٍ: الزُّحْلوقَةُ، ووجَعٌ يأخُذُ في الظهرِ فَيَجْسُو ويَغْلُظُ حتى لا يَتَحَرَّكَ معه الإِنسانُ.
ـ والزَّلْخانُ، ويُحَرَّكُ: التَّقَدُّمُ في المَشْيِ.
ـ وزَلِيخا: صاحِبَةُ يُوسفَ، عليه السلام.
ـ وزَلَّخَهُ تَزْلِيخاً: مَلَّسَهُ.


088-زَمَخَ

زمخ

ـ زَمَخَ، كَمَنَع: تَكَبَّرَ.
ـ والزامِخُ: الشامِخُ،
ـ وـ من الكَيْلِ: الوافِرُ.
ـ وعُقْبَةٌ زَمُوخٌ وزَمَخٌ، محركةً: بعيدةٌ شديدَةٌ. وكقُبَّيْطٍ: كُورَةٌ بِبَيْهَقَ.


089-زَنِخَ

زنخ

ـ زَنِخَ الدُّهْنُ، كفَرِحَ: تَغَيَّرَ، فهو زَنِخٌ،
ـ وـ السَّخْلُ: رَفَعَ رأسَهُ عندَ الارْتِضَاعِ من غَصَصٍ أو يُبْسِ حَلْقٍ.
ـ وزَنَخَ، كَنَصَرَ وضَرَبَ، زُنُوخاً: كَزَنَّخَ.
ـ والتَّزَنُّخُ: التَّفَتُّحُ في الكلامِ، والتَّكَبُّرُ.
ـ وإبِلٌ زنِخَةٌ، كفَرِحَةٍ: ضاقَتْ بطونُها عَطَشاً.


090-زُواخُ

زواخ

ـ زُواخُ، بالضم: ع، ويُصْرَفُ.


091-زاخَ

زاخ

ـ زاخَ يَزيخُ زَيْخاً وزَيَخاناً: جار، وظَلَمَ، وتَنَحَّى
ـ وأزاخَه: نَحَّاهُ.
ـ وتَزَيَّخَ: تَذَلَّلَ.


092-زَأَدَهُ

زأده

ـ زَأَدَهُ، كمَنَعَه: أفْزَعَهُ.
ـ وزُئِدَ، كعُنِيَ،
ـ فهو مَزْؤُودٌ: مذْعورٌ.
ـ والزُّؤْدُ، بالضم: وبضمَّتينِ: الفَزَعُ.


093-الزَّبَدُ

الزبد

ـ الزَّبَدُ، محرَّكةً: للماءِ وغيرِه، وجَبَلٌ باليَمَنِ،
ـ وة بِقِنَّسْرينَ، واسْمُ حِمْصَ،
ـ أو ة بها،
ـ و ع غَرْبِيَّ بَغْدادَ،
ـ وقد أزْبَدَ البَحْرُ،
ـ وـ السِّدْرُ: نَوَّرَ.
ـ والزُّبْدُ، بالضم،
ـ وكرُمَّانٍ: زُبْدُ اللَّبَنِ.
ـ وزَبَدَهُ: أطْعَمَهُ إيَّاهُ،
ـ وـ السِّقاءَ: مَخَضَهُ ليَخْرُجَ زُبْدُهُ.
ـ والمُزْدَبِدُ: صاحِبُهُ.
ـ وزَبَدَ له يَزْبِدُهُ: رَضَخَ له من مالِه.
ـ وزَبَّدَ شِدْقُهُ تَزْبيداً: تَزَبَّدَ. وكرُمَّانٍ وحُوَّارَى: نَبْتٌ.
ـ وزُبَّادُ اللَّبَنِ: ما لا خَيْرَ فيه. وكمُحَدِّثٍ: اسْمٌ. وكزُبَيْرٍ: ابنُ الحارِثِ، وليسَ في "الصَّحيحَيْنِ " غيرُهُ، وبَطْنٌ من مَذْحِجٍ رَهْطُ عَمْرِو بنِ مَعْدِ يكَرِبَ، منهمْ: محمدُ بنُ الوَليدِ صاحِبُ الزُّهْرِيِّ، ومَحْمِيَّةُ بنُ جَزْءٍ، ومحمدُ بنُ الحُسَيْنِ، (وابْناهُ اللُّغَوِيُّونَ)
ـ وكأميرٍ: د باليَمَنِ، منه: موسى بنُ طارِقٍ، ومحمدُ بنُ يُوسفَ، ومحمدُ بنُ شُعَيْبٍ المُحَدِّثونَ.
ـ وزَيْبُدانُ، كفَيْعُلانٍ بضم العين: ع.
ـ وكسَحابٍ: طِيبٌ م، وغَلِطَ الفُقَهاءُ واللُّغَوِيُّونَ في قَوْلِهِمْ: الزَّبادُ: دابَّةٌ يُجْلَبُ منها الطِّيبُ، وإنما الدابَّةُ السِّنَّوْرُ،
ـ والزَّبادُ: الطِّيبُ، وهو رَشْحٌ يَجْتَمِعُ تَحْتَ ذَنَبِها على المَخْرَجِ، فَتُمْسَكُ الدابَّةُ، وتُمْنَعُ الاضْطِرابَ، ويُسْلَتُ ذلك الوَسَخُ المُجْتَمِعُ هناكَ بِليطَةٍ أو خِرْقَةٍ.
ـ وزَبادٌ: د بالمَغْرِبِ، وابنُ كَعْبٍ، وبنتُ بِسْطامِ بنِ قَيْسٍ، ومحمدُ بنُ أحمدَ بنِ زَبادٍ أو زَبْداءَ، والثاني أشْهَرُ. وأبو الزُّبْدِ، بالضم، محمدُ بنُ المُبارَكِ العامِرِيُّ.
ـ وتَزَبَّدَهُ: ابْتَلَعَهُ، أو أخَذَ صَفْوَتَهُ،
ـ وـ اليمينَ: أسْرَعَ إليها. وككَتِفٍ: فَرَسُ الحَوْفَزانِ. وزُبْدَةُ بنتُ الحارِثِ، بالضم، والحسَنُ بنُ محمدِ بنِ زُبْدَة: محدِّثٌ. وزَبْدُ بنُ سِنانٍ، بالفتح، وبالتحريك: أُمُّ ولَدِ سَعْدِ بنِ أبي وقَّاصٍ.
ـ وزُبَيْدَةُ: امرأةُ الرشيدِ بنتُ جعْفَرِ بنِ المنصورِ.
ـ والزُّبَيْدِيَّةُ: بِرْكَةٌ بطريق مكَّة قُرْبَ المُغيثَةِ،
ـ وة بالجِبالِ، وبواسِطَ، ومَحَلَّةٌ بِبَغْدادَ، وأخرى أسفَلَ منها.


094-الزَّبَرْجَدُ

الزبرجد

ـ الزَّبَرْجَدُ: جَوْهَرٌ م، ولُقِّبَ به قَيْسُ بنُ حَسَّانٍ لِجمالِه.


095-زَرِدَ

زرد

ـ زَرِدَ اللُّقْمَةَ، كسَمِعَ: بَلَعَها،
ـ كازْدَرَدَها.
ـ والمَزْرَدُ: الحَلْقُ. وكمِنْبَرٍ وكتابٍ: خَيْطٌ يُخْنَقُ به البعيرُ لِئَلاَّ يَدْسَع بِجِرَّتِهِ فَيَمْلأَ راكِبَهُ. وكمُحَدِّثٍ: لَقَبُ أخي الشَّمَّاخِ. وكنَصَرَهُ: خَنَقَهُ،
ـ وـ الدِّرْعَ: سَرَدَها.
ـ وزَرْدُ: ة بإِسْفِرايِنَ.
ـ وزَرْدَةُ: قَلْعَةٌ بِدَرِتَنْكَ، وجَبَلٌ بِشيرازَ. وككَتِفٍ: السَّريعُ الابْتِلاعِ.
ـ والزَّرَدانُ، محرَّكةً: الحِرُ لأِنَّه يَزْدَرِدُ الأُيُورَ، أو لأِنَّه يَزْرُدُها لضِيقِهِ.
ـ والزَّرَدُ، محرَّكةً: الدِّرْعُ المَزْرودَةُ.
ـ والزَّرَّادُ: صانِعُها. وككِتابٍ: المِخْنَقَةُ.
ـ وزَرَنْدُ، كمَرَنْدٍ: د م بكِرْمانَ،
ـ وة بأَصْفَهانَ، منها: محمدُ بنُ العَبَّاسِ النَّحْوِيُّ،
ـ وع قُرْبَ المدينة.
ـ والزَّراوَنْدُ: دَواءٌ م، وهو نَوْعانِ: طويلٌ ومُدَحْرَجٌ.


096-زَغَدَ

زغد

ـ زَغَدَ البعيرُ، كمَنَعَ: هَدَرَ شديداً،
ـ وـ سقاءَه: عَصَرَهُ حتى يَخْرُجَ الزُّبْدُ من فَمِهِ، وذلك الزُّبْدُ: زَغيدٌ،
ـ وـ فلاناً: عَصَرَ حَلْقَهُ،
ـ وـ بالكلام: حَرَّشَهُ.
ـ ونَهْرٌ زَغَّادٌ: زَخَّارٌ كثير الماءِ.
ـ وأزْغَدَهُ: أرْضَعَهُ.
ـ والمُزْغَئِدُّ: الغَضْبانُ.
ـ والزَّغَدُ: العَيْشُ.


097-الزَّغْبَدُ

الزغبد

ـ الزَّغْبَدُ: الزُّبْدُ.


098-الزَّغْرَدَةُ

الزغردة

ـ الزَّغْرَدَةُ: هَديرٌ للإِبِلِ يُرَدِّدُه في جَوْفِهِ.


099-زَفَدَهُ

زفده

ـ زَفَدَهُ: مَلأَهُ،
ـ وـ فلانٌ فَرَسَهُ شَعيراً: أكْثَرَ عليه.


100-الزُّمُرُّدُ

الزمرد

ـ الزُّمُرُّدُ: الزُّمُرُّذُ.
ـ والزُّماوَرْدُ: في "ورد " .


101-الزَّنْدُ

الزند

ـ الزَّنْدُ: مَوْصِلُ ط طَرَفِ ط الذِّراعِ في الكَفِّ، وهُما زَنْدانِ، والعُودُ الذي يُقْدَحُ به النارُ،
ـ والسُّفْلَى: زَنْدَةٌ، ولا يقالُ: زَنْدَتانِ،
ـ ج: زِنادٌ وأزْنُدٌ وأزْنادٌ. وتقولُ لمنْ أَنْجَدَكَ وأعانَكَ: وَرَتْ بِكَ زِنادِي،
ـ و= شجرَةٌ شاكَةٌ،
ـ وة ببُخارَى، منها: أحمدُ بنُ محمدِ بنِ حَمْدانَ بنِ عازِمٍ، ومنه: ثَوْبٌ زَنْدَنيجِيٌّ، وجَبَلٌ بِنَجْدٍ.
ـ وزَنْدَنَةُ: ة أخرى بِبُخارَى.
ـ وزَنْدَرودُ: نَهْرُ أصْبَهانَ.
ـ وزَنْدَوَرْدُ: د قُرْبَ واسِطَ خَرِبَ.
ـ وزَنْدَةُ: د بالرُّومِ. وزَنْدُ بنُ الجَوْنِ: أبو دُلامَةَ الشاعِرُ، وابنُ بَرَى بنِ أعْراقِ الثَّرَى،
ـ وبالتَّحريكِ: ع،
ـ وـ: الدُّرْجَةُ تُدَسُّ في حَياءِ الناقَةِ إذا ظُئِرَتْ على ولَدِ غيرِها. وكمُعَظَّمٍ: البَخيلُ الضَّيِّقُ، والدَّعِيُّ، والثَّوْبُ القليلُ العَرْضِ.
ـ وزَنَّدَ تَزْنيداً: كذَبَ، وعاقَبَ فَوْقَ حَقِّهِ، ومَلأَ،
ـ كزَنَدَ،
ـ وـ : أورَى زَنْدَهُ.
ـ وأزَنْدَ: زادَ،
ـ وـ في رَجعِهِ: رَجَعَ. وكفَرِحَ: عَطِشَ.
ـ وتَزَنَّدَ: ضاقَ بالجَوابِ، وغَضِبَ.
ـ والتَّزْنيدُ: أن تُخَلَّ أشاعِرُ الناقَةِ بأَخِلَّةٍ صِغارٍ، ثم تُشَدَّ بِشَعْرٍ، وذلك إذا انْدَحَقَتْ رَحِمُها بعدَ الوِلادَةِ.
ـ وما يزْنِدُكَ أحَدٌ عليه،
ـ وما يُزَنِّدُكَ: ما يَزِيدُكَ.
ـ وزَنْدِينا: ة بِنَسَفَ.
ـ وزَنْدانُ: ة بِمالِينَ،
ـ وة بِمَرْوَ، وناحِيَةٌ بالمَصيصَةِ.


102-زَهَدَ

زهد

ـ زَهَدَ فيه، كمَنَعَ وسَمِعَ وكَرُمَ، زُهْداً وزَهادَةً أو هي في الدُّنْيا، والزُّهْدُ في الدِّينِ: ضِدُّ رَغِبَ. وكمَنَعَه: حَزَرَهُ، وخَرَصَهُ،
ـ كأَزْهَدَهُ.
ـ والزَّهَدُ، محرَّكةً: الزَّكاةُ.
ـ والزَّهيدُ: القَليلُ، والضَّيِّقُ الخُلُقِ،
ـ كالزَّاهِدِ، والقَليلُ الأَكْلِ، والوادي الضَّيِّقُ.
ـ وازْدَهَدَهُ: عَدَّهُ قليلاً.
ـ والتَّزْهيدُ فيه، وعنه: ضِدُّ التَّرْغيبِ، والتَّبْخيلُ.
ـ وتَزاهَدوهُ: احْتَقَروهُ. وزاهدُ بنُ عبدِ اللّهِ، وأبو الزَّاهِدِ المَوصِلِيُّ: مُحَدِّثَانِ.


103-الزَّوْدُ

الزود

ـ الزَّوْدُ: تأسيسُ الزَّادِ. وكمِنْبَرٍ: وعاؤُهُ.
ـ وأزَدْتُهُ: زَوَّدْتُهُ فَتَزَوَّدَ.
ـ ورِقابُ المَزاوِدِ: لَقَبٌ لِلعَجَمِ.
ـ وزُوَيْدَةُ، كجُهَيْنَةَ: امرأةٌ من المَهالِبَةِ. وككَتَّانٍ: ابنُ عَلْوانَ الحَديثِيُّ، وابنُ مَحْفوظٍ القُرَيْعِيُّ: مُحَدِّثانِ.
ـ وأزْوادُ الرَّكْبِ: مُسافِرُ بنُ أبي عَمْرٍو، وزَمْعَةُ بنُ الأَسْوَدِ، وأبو أمَيَّةَ بنُ المُغِيرَةِ، لأِنَّهُ لم يكنْ يَتَزَوَّدُ مَعَهم أحَدٌ في سَفَرٍ يُطْعِمونَهُ ويَكْفُونَهُ الزَّادَ.
ـ وزادُ الرَّكْبِ: فَرَسٌ أعطاهُ سليمانُ، صَلَواتُ اللّهِ عليهِ، لِلأَزْدِ لَمَّا وفَدُوا عليه.
ـ وذُو زُود بالضم، اسْمُهُ: سَعيدٌ، كَتَبَ إليه أبو بَكْرٍ، رَضِيَ الله عنه، في شأْنِ الرِّدَّةِ الثانيةِ من أهْلِ اليمَنِ.


104-الزَّيْدُ

الزيد

ـ الزَّيْدُ، بالفتح والكسر والتحريك،
ـ والزِّيادَةُ والمَزِيدُ والزَّيْدانُ: بِمَعْنًى، والأَخيرُ شاذٌّ، كالشَّنْآن، وأما
ـ الزُّوادَةُ: فَتَصْحيفٌ من الجوهريِّ،
ـ وإنما هي: الزُّوارَةُ، والزِّيارَةُ بالراءِ بِلا ذِكْرِ النُّمُوِّ.
ـ وزادَهُ اللّهُ خَيْراً،
ـ وزَيَّدَهُ فَزادَ وازْدادَ.
ـ واسْتَزادَهُ: اسْتَقْصَرَهُ، وطَلَبَ منْهُ الزِّيادَةَ.
ـ والتَّزَيُّدُ: الغَلاءُ، والكَذِبُ، وسَيْرٌ فَوْقَ العَنَقِ، وتَكَلُّفُ الزِّيادَةِ في الكَلامِ وغَيْرِهِ، كالتَّزايُدِ.
ـ والمَزادَةُ: الرَّاوِيَةُ، أو لا تَكونُ إلاَّ من جِلْدَيْنِ تُفْأَمُ بِثالثٍ بينهما لِتَتَّسِعَ،
ـ ج: مَزادٌ ومَزايُدُ.
ـ والزَّوائِدُ: زَمَعاتٌ في مُؤَخَّرِ الرَّحْلِ.
ـ وذُو الزَّوائِدِ: الأَسَدُ، وجُهَنِيٌّ صَحابِيٌّ. وسَمَّوا زَيْداً وزُيَيْداً وزِياداً وزَيَّاداً وزِيادَةَ وزَيَّادَةَ وزَيْدَكاً ومَزيداً وزَيْدَلاً وزَيْدَوَيْهِ.
ـ وزيادانُ: نَهْرٌ، وناحِيَةٌ بالبَصْرَةِ.
ـ وزَيْدانُ: د مِنْ عَمَلِ الأَهْوازِ، وقَصْرٌ،
ـ وع بالكوفَةِ.
ـ وأبو زَيْدانَ: دَواءٌ م.
ـ وزَيْدَوانُ: ة بالسُّوسِ.
ـ ويَزيدُ: نَهْرٌ بِدِمَشْقَ.
ـ واليَزيدانِ: نَهْرٌ بالبَصْرَةِ.
ـ واليَزيدِيَّةُ: اسم مدينَةِ شَرَوانَ
ـ والزَّيْدَى: ة باليمامة.
ـ والزَّيديَّةُ: ة بِبَغْدادَ، وماءٌ لِبَنِي نُمَيْرٍ.
ـ والزَّيْدِيُّونَ مِنَ المُحَدِّثينَ: جماعةٌ مَنْسوبَةٌ إلى زَيْدِ بنِ عَلِيٍّ مَذْهباً أو نَسَباً. وزَيْدُ بنُ عبدِ اللّهِ الزَّيْدِيُّ: من ولَدِ زَيْدِ بنِ ثابِتٍ. (وحُروفُ الزِّيادَةِ يَجْمَعُها: "اليَوْمَ تَنْساهُ")
ـ والزِّيادِيَّةُ: مَحَلَّةٌ بالقَيْرَوانِ.
ـ وزَيْدٌ: ع.
ـ وتَزيدُ بنُ حُلْوانَ: أبو قبيلةٍ، ومنه: البُرودُ التَّزيدِيَّةُ، وبها خُطوطٌ حُمْرٌ.
ـ وإِبلٌ كثيرةُ الزَّيائِدِ، أي: الزِّياداتِ.


105-زَباذِيَةٌ

زباذية

ـ زَباذِيَةٌ بينهم، كعَلانِيَةٍ، أي: شَرٌّ، والصوابُ: بالراءِ.


106-الزُّمُرُّذُ

الزمرذ

ـ الزُّمُرُّذُ، بالضَّمَّاتِ وشَدِّ الراءِ: الزَّبَرْجَدُ، مُعَرَّبٌ.


107-الزَّاذُ

الزاذ

ـ الزَّاذُ: الأَزاذُ من التَّمْرِ.
ـ ومَنْصُورُ بنُ زَاذَانَ: مُحَدِّثٌ كبِيرٌ.
ـ وبَناتُ زَاذَانَ: الحَميرُ.
ـ ومحمدُ بنُ إبراهيمَ بنِ عَلِيِّ بن عاصِمِ بنِ زَاذَانَ الزَّاذَانِيُّ: الحافِظُ مُسْنِدُ أصْبَهانَ.


108-الزَّأْرُ

الزأر

ـ الزَّأْرُ والزَّئيرُ: صوتُ الأَسدِ من صدرِهِ،
ـ كالتَّزَؤُّرِ، وقد زَأَرَ، كضَرَبَ ومنعَ وسَمِعَ،
ـ وأزْأَرَ، فهو زائرٌ وزَئِرٌ ومُزْئِرٌ،
ـ وـ الفحلُ: رَدَّدَ صوتَه في جَوْفِهِ ثم مَدَّه.
ـ والزَّأْرَةُ: الأَجَمَةُ، وكُورَةٌ بالصَّعيدِ،
ـ وة بأَطْرابُلُسِ الغَرْبِ،ـ وة بالبحرينِ، وبها عينٌ معروفَةٌ.


109-الزِّئْبِرُ

الزئبر

ـ الزِّئْبِرُ، كضِئْبِلٍ، وقد تضمُّ الباءُ أو هو لَحْنٌ: ما يَظْهَرُ من دَرْزِ الثَّوْبِ،
ـ كالزَّوْبَرِ والزُّؤْبُرِ، وقد زَأْبَرَ وزَأْبَرَه: أخرج زِئْبِرَه، فهو مُزَأْبِرٌ ومُزَأْبَرٌ.
ـ وأخَذه بِزَأْبَرِه، أي: أجمعَ.


110-الزَّبْرُ

الزبر

ـ الزَّبْرُ: القويُّ الشديدُ،
ـ كالزِّبِرِّ، كطِمِرٍّ، والعقلُ، والحِجارَةُ، والرَّمْيُ بها، وطَيُّ البِئْرِ بها، والكلامُ، والصَّبْرُ، ووضْعُ البُنْيانِ بعضِه على بعضٍ، والكتابةُ،
ـ كالتَّزْبِرَةِ، والانْتِهارُ، والمنعُ، والنَّهْيُ، يَزْبُرُ ويَزْبِرُ في الثلاثةِ الأخيرةِ، وبالكسر: المَكْتوبُ
ـ ج: زُبُورٌ.
ـ والمِزْبَرُ: القَلَمُ.
ـ والزَّبُورُ: الكِتابُ بمعنى المَزْبورِ
ـ ج: زُبُرٌ، وكتابُ داودَ عليه السلام.
ـ والزُّبْرَةُ، بالضم: الكاهِلُ.
ـ وهو أزْبَرُ (ومُزْبِرٌ) أي: عظيمُها، والقطعةُ من الحديد
ـ ج: زُبَرٌ وزُبُرٌ، والشَّعْرُ المجتمِعُ بين كَتِفَي الأَسَدِ وغيرِه، والسِّنْدانُ، وكوكبٌ من المنازِلِ، وهما كَوكَبانِ نَيِّرانِ بكاهِلَي الأَسَدِ، يَنْزِلُهُما القَمَرُ.
ـ والأَزْبَرُ: المُؤْذِي.
ـ والزَّبْراءُ: بُقْعَةٌ قربَ تَيْماءَ، وجاريةٌ سَلِيطةٌ للأحنَفِ بنِ قيسٍ.
ـ وزَبَرانُ، محركةً: ة بالجَنَدِ، منها زيدُ بنُ عبدِ اللّهِ الفقيهُ. وزِبارُ بنُ مَيْسورٍ، والزُّبَيْرُ، بضم الزايِ وفتح الباءِ، ابنُ العَوَّامِ، وابنُ عبدِ اللّهِ، وابنُ عُبيدَةَ، وابنُ أبي هالَةَ: صحابيُّونَ.
ـ والزَّبيرُ، كأَميرٍ: الداهِيَةُ، والجَبَلُ الذي كلَّمَ اللّهُ تعالى عليه موسى عليه السلام، والحَمْأَةُ، وابنُ عبدِ اللّهِ الشاعرُ، وجَدُّهُ الزَّبيرُ، وعبدُ اللّهِ هو القائِلُ لعبدِ اللّهِ بنِ الزُّبَيْرِ، لَمَّا حَرَمَهُ: لَعَنَ اللّهُ ناقةً حَمَلَتْنِي إليكَ، فقالَ له: إِنَّ وراكِبَها،
ـ وع قربَ الثَّعْلَبِيَّةِ، والشيءُ المكتوبُ، وعبدُ الرحمنِ بن الزَّبيرِ بنِ باطَى: صحابيٌّ.
ـ والزَّبِيرَتانِ: ماءَتانِ لِطُهَيَّةَ.
ـ وزَوْبَرُ: فرسُ مُطَيْرِ بنِ الأَشْيَمِ، وفرسُ الجُمَيْحِ بنِ مُنْقِذِ بنِ الطَّمَّاحِ، وفرسُ أخيهِ عُرْفُطَةَ.
ـ وأخَذَه بزَوْبَرِهِ وزَأْبَرِهِ وزَبَرِهِ وزَبَوْبَرِهِ، أي: أجمعَ.
ـ وَرَجَعَ بزَوْبَرِهِ: إذا لم يُصِبْ شيئاً.
ـ وزَوْبَرُ الثَّوْبِ
ـ وزُؤْبُرُهُ، بضمتينِ: زِئْبِرُهُ.
ـ وأزبَرَ: عَظُمَ جِسْمُهُ، وشَجُعَ.
ـ وازْبَأَرَّ الكلبُ: تَنَفَّشَ،
ـ وـ الشَّعَرُ: انْتَفَشَ،
ـ وـ النَّبْتُ،
ـ وـ الوَبَرُ: نَبَتَا،
ـ وـ الرجلُ للشَّرَ: تَهَيَّأ. وزَوْبَرَ الثوبَ، فهو مُزَوْبَرٌ ومُزَيْبَرٌ. وأبو زَبْرٍ عبدُ اللهِ بنُ العَلاءِ بنِ زَبْرٍ: من تابعي التابعين. وحارِثَةُ، وحِصْنٌ ابنا قَطَنِ بنِ زابِرٍ، ككاتِبٍ: صحابيَّانِ. ومحمدُ بنُ زِيادِ بنِ زَبَّارٍ، كشدَّادٍ، الزَّبَّارِيُّ: أخْبارِيٌّ.


111-الزَّبَنْتَرُ

الزبنتر

ـ الزَّبَنْتَرُ كغَضَنْفَرٍ: القصيرُ، والرجلُ المُنْكَرُ في قِصَرٍ، والداهيةُ،
ـ كالزَّبَنْتَرَى.
ـ ومَرَّ يَتَزَبْتَرُ علينا، أي: مُتَكَبِّراً.


112-زِبَطْرَةُ

زبطرة

ـ زِبَطْرَةُ، كقِمَطْرَةٍ: د بينَ مَلَطِيَّةَ وسُمَيْساطَ، وبنتٌ للرُّومِ بنِ اليَقَنِ بنِ سامِ بنِ نوحٍ، بَنَتْها.


113-الزِّبَعْرَى

الزبعرى

ـ الزِّبَعْرَى، بكسر الزاي وفتح الباءِ والراءِ: السَّيِّئُ الخُلُقِ، والغليظُ، ويفتحُ، وهي: بهاءٍ،
ـ وأُذُنٌ زِبَعْرَةٌ: غليظةٌ كثيرةُ الشَّعَرِ، والكثيرُ شَعَرِ الوجهِ والحاجبينِ واللَّحْيَيْنِ، وشجرةٌ حِجازيَّةٌ، وأُنْثَى التَّماسِيحِ، أو دابَّةٌ تَحْمِلُ بِقَرْنِها الفيلَ، ووالِدُ عبدِ اللّهِ الصحابِيِّ القرشِيِّ الشاعِرِ. وكجعفرٍ ودِرْهَمٍ: نَبْتٌ طَيِّبُ الرائحةِ. وكجعفرٍ وجعفريٍّ: ضربٌ من المَرْوِ. وكهِرَقْلِيٍّ: ضربٌ من السِهامِ.


114-الزِّبْغَرُ

الزبغر

ـ الزِّبْغَرُ، كدِرْهَمٍ: لغةٌ في المهملة، أو هي الصوابُ.


115-زَجَرَهُ

زجره

ـ زَجَرَهُ: مَنَعَهُ ونَهاهُ،
ـ كازْدَجَرَهُ فانْزَجَرَ وازْدَجَرَ،
ـ وـ الكلبَ وـ به: نَهْنَهَهُ،
ـ وـ الطيرَ: تَفاءَلَ به، فَتَطَيَّرَ، فَنَهَرَهُ،
ـ كازْدَجَرَهُ،
ـ وـ البعيرَ: ساقَهُ،
ـ وـ الناقةُ بما في بَطْنِها: رَمَتْ به.
ـ والزَّجْرُ: العِيافةُ، والتَّكَهُّنُ، وسَمَكٌ عِظامٌ،
ـ ويُحَرَّكُ ج: زُجورٌ.
ـ وبعيرٌ أزْجَرُ: في فَقارِهِ انْخِزالٌ من داءٍ أو دَبارٍ وقوله تعالى
ـ {فالزاجِراتِ زَجْراً} أي: الملائكةُ تَزْجُرُ السَّحابَ.
ـ والزَّجُورُ: الناقةُ التي تَعْرِفُ بِعَيْنِها وتُنْكِرُ بأنْفِها، والتي لا تَدِرُّ حتى تُزْجَرَ، والناقةُ العَلُوقُ.


116-الزَّحيرُ

الزحير

ـ الزَّحيرُ والزُّحارُ والزُّحارَةُ، بضمِّهما: الصوتُ، والنَّفَسُ بِأَنِينٍ، أو اسْتِطْلاقُ البَطْنِ بِشِدَّةٍ، وتَقْطِيعٌ في البطنِ يُمَشِّي دَماً، والفِعْلُ كجَعَلَ وضَرَبَ،
ـ كالتَّزَحُّرِ، والتَّزْحِيرِ.
ـ وزَحَرَتْ به أمُّهُ
ـ وتَزَحَّرَتْ عنه: ولَدَتْهُ. وزَحْرُ بنُ قيسٍ، وابنُ حِصْنٍ، وابنُ الحسنِ: محدِّثونَ. وكَزُفَرَ وسَكْرانَ: البَخِيلُ، وقد زُحِرَ، كعُنِي، فهو مَزْحُورٌ. وكغُرابٍ: داءٌ للبعيرِ.
ـ وزاحَرَهُ: عاداهُ.
ـ وزحَرَهُ بالرُّمْحِ: شَجَّهُ به،
ـ وـ البَخِيلُ: سُئِلَ فاسْتَثْقَلَ السُّؤَالَ.
ـ والتَّزْحِيرُ: أن يَهْلِكَ ولَدُ الناقةِ فيما بينَ مَنْتَجِهِ وبين شَهْرٍ أقْصاهُ، فَتَجْعَلَ كُرَةً في مِخْلاةٍ، وتُدْخِلَها في حَيائِها، وتَتْرُكَها ليلةً، وقد سَدَدْتَ أنْفَها، ثم تَسُلُّ الكُرَةَ وقد أعْدَدْتَ حُواراً آخَرَ، فَتُرِيهَا الحُوارَ، والأَنْفُ مَسْدُودٌ بعدُ، فَتَحْسِبُ أنه ولَدُها، وأنها نُتِجَتْهُ ساعَتَئِذ، فَتَحُلُّ أنْفَها وتُدْنِيهِ فَتَرْأَمُهُ، وتَدُرُّ، وقد زَحَّرْتُها تَزْحِيراً.


117-زَحْمَرَ

زحمر

ـ زَحْمَرَ القِرْبَةَ: مَلأها.


118-زَخَرَ

زخر

ـ زَخَرَ البَحْرُ، كمنع، زَخْراً وزُخوراً
ـ وَتَزَخَّرَ: طَمَا وَتَمَلأّ،
ـ وـ الوادِي: مَدَّ جِدّاً، وارْتَفَعَ،
ـ وـ الشيءَ: مَلأَهُ،
ـ وـ القومُ: جاشُوا لنَفِيرٍ أو حَرْبٍ،
ـ وـ القِدْرُ،
ـ وـ الحَرْبُ: جاشَتا،
ـ وـ النَّباتُ: طالَ،
ـ وـ الرجلُ بما عندَهُ: فَخَرَ،
ـ كتَزَخْوَرَ،
ـ وـ الرجلَ: أطْرَبَهُ،
ـ وـ العُشْبُ المالَ: سَمَّنَهُ وزَيَّنَهُ،
ـ وـ الدِّقَّ: أذْراهُ في الريحِ.
ـ وزاخَرَهُ فَزَخَرَهُ: فاخَرَهُ فَفَخَرَهُ.
ـ ونباتٌ زَخْوَرٌ وزَخْوَرِيٌّ وزُخارِيٌّ: تامٌّ رَيَّانُ مُلْتَفٌّ.
ـ والزاخِرُ: الشَّرَفُ العالِي، والجَذْلانُ.
ـ والزُّخْرِيُّ، ككُرْدِيٍّ: الطويلُ.
ـ وزُخارِيُّ النباتِ: زَهْرُهُ ونَضارَتُهُ.
ـ وعِرْقُهُ زاخِرٌ، أي: كريمٌ يَنْمِي.
ـ وكلامٌ زَخْورِيٌّ: فيه تَكَبُّرٌ.


119-زَخْبَرٌ

زخبر

ـ زَخْبَرٌ، كجعفرٍ: اسمٌ.


120-أزْدَرَهُ

أزدره

ـ أزْدَرَهُ: لغةٌ في أصْدَرَهُ.
ـ وجاءَ يَضْرِبُ أزْدَرَيْهِ، أي: فارِغاً. وقُرِئَ:
ـ {يومِئِذٍ يَزْدُرُ الناسُ أشْتاتاً} .
ـ والأَزْدَرانِ: المَنْكِبانِ.


121-الزِّرُّ

الزر

ـ الزِّرُّ، بالكسرِ: الذي يُوضَعُ في القَميصِ
ـ ج: أزْرارٌ وزُرورٌ، وعُظَيْمٌ تَحْتَ القَلْبِ، وهو قِوامُهُ، والنّقْرَةُ فيها تَدُورُ وابِلَةُ الكَتِفِ، وطَرَفُ الوَرِكِ في النُّقْرَةِ، وخَشَبَةٌ من أخْشابِ الخِباءِ، وحَدُّ السَّيْفِ. وزِرُّ بنُ حُبَيْشٍ: تابعيٌّ.
ـ وذُو الزِّرَّيْنِ: سُفيانُ بنُ مُلْجَمٍ أو مُلْجَحٍ القَرَدِيُّ. وإنه لَزِرٌّ من أزرارِها، أي: حَسَنُ الرِّعْيَةِ لها.
ـ وزِرُّ الدِّينِ: قوامُهُ، وبالفتح: شَدُّ الأَزْرارِ، والطَّرْدُ، والطَّعْنُ، والنَّتْفُ، والعَضُّ، وتَضْيِيقُ العينينِ، والجمعُ الشديدُ، ونَفْضُ المَتاعِ.
ـ وزَرٌّ: جَدٌّ لعبدِ اللّهِ الخُوارِيِّ. والوازِمُ بنُ زَرٍّ: صحابيٌّ. وزَرُّ بنُ كَرْمانَ الرَّازِيُّ: له ذِكْرٌ.
ـ وزَرَّ: زَادَ عَقْلُهُ.
ـ وزَرِرَ، كسَمِعَ: تَعَدَّى على خَصْمِهِ، وعَقَلَ بعدَ حُمْقٍ.
ـ والزَّرِيرُ، كأَميرٍ: الذَّكِيُّ الخَفيفُ،
ـ كالزُّرازِرِ والزَّرْزَارِ، ونباتٌ يُصْبَغُ به، (وتَوَقُّدُ العينِ وتَنَوُّرُها)
ـ والزَّرْزُورُ: المَركَبُ الضَّيِّقُ، وطائِرٌ،
ـ كالزُّرْزُرِ.
ـ وزَرْزَرَ: صَوَّتَ،
ـ وـ الرجلُ: دامَ على أكْلِهِ،
ـ وـ بالمَكانِ: ثَبَتَ.
ـ وتَزَرْزَرَ: تَحَرَّكَ.
ـ والزَّارَّةُ: الذُّبابَةُ الشَّعْراءُ.
ـ والزِّرَّةُ، بالكسر: أثَرُ العَضَّةِ، وفرسُ العَبَّاسِ بنِ مِرْداسٍ الصحابِيِّ، ويفتحُ، وكان يقالُ له في الجاهليةِ: فارِسُ زِرَّةَ، وفَرَسُ الجُمَيْحِ بنِ مُنْقِذٍ، وعبدُ اللّهِ بنُ زُرَيْرٍ، كزُبَيْرٍ: تابِعيٌّ.
ـ والزَّرازِرَةُ: البَطارِقةُ، جمعُ زِرْزارٍ.
ـ وزَريرانُ: ة بِبَغْدادَ. وسَلْمُ بنُ زَريرٍ، كجَريرٍ: من تابعي التابعينَ عُطارِدِيٌّ بَصْرِيٌّ.
ـ وهو زُرْزُورُ مالٍ
ـ وزِرُّهُ: عالِمٌ بمصلحتِهِ.
ـ والزُّرارَةُ، بالضم: ما رَمَيْتَ به في حائِطٍ فَلَزِقَ به، وزُرارَةُ بنُ أوفَى، وابنُ جُرَيٍّ، وابنُ عَمْرٍو، وابنُ قَيْسِ بنِ الحَارِثِ، وأبو عمرٍو غيرُ مَنْسوبٍ: صحابيُّونَ، ومَحَلَّةٌ بالكوفةِ، وابنُ يَزيدَ بنِ عَمْرٍو، البَكَّائِيُّ.
ـ والمُزَارَّةُ: المُعاضَّةُ. وقولُ الجوهريِّ: إذا كانت الإِبِلُ سِمَاناً، قيل: بِها زِرَّةٌ، تَصحيفٌ قبيحٌ، وتَحْريفٌ شَنيعٌ،
ـ وإنما هي بَهازِرَةٌ، على وزْنِ فَعَالِلَةٍ، وموضِعُهُ فَصْلُ الباءِ. وزُرْزُرُ بنُ صُهَيْبٍ، بالضم: محدثٌ.


122-زَعِرَ

زعر

ـ زَعِرَ الشَّعَرُ والرِّيشُ، كفَرِحَ،
ـ فهو زَعِرٌ، وأزْعَرُ: قَلَّ وتَفَرَّقَ،
ـ كازْعَرَّ وازْعارَّ.
ـ ورجلٌ زَيْعَرٌ: قليلُ المالِ.
ـ وزُعْرُورٌ: سَيِّئُ الخُلُقِ، وهو ثَمَرُ شَجَرٍ م. والزَّعْراءُ: ضَرْبٌ من الخَوْخِ،
ـ وع. والزَّعارَّةُ، وتُخَفَّفُ الراءُ: الشَّراسَةُ.
ـ والزَّعْرُ: الجِماعُ، والفِعْلُ كجَعَلَ،
ـ وع بالحِجازِ. وكتُؤَدَةٍ: طائِرٌ لا يُرَى إلاَّ مَزْعُوراً.
ـ وزَعْوَرٌ، كجَدْوَلٍ: أبو بَطْنٍ.
ـ والأَزْعَرُ: الموضع القليلُ النَّباتِ،
ـ كالزَّعِرِ.
ـ وزَعَّرَ بالجَحْشِ تَزْعيراً: دَعاهُ للسِّفادِ.


123-الزَّعْبَرِيُّ

الزعبري

ـ الزَّعْبَرِيُّ، كجَعْفَرِيٍّ: ضربٌ من السِّهامِ.


124-الزَّعْفَرَانُ

الزعفران

ـ الزَّعْفَرَانُ: م، وإذا كان في بيتٍ لا يَدْخُلُه سامُّ أبْرَصَ،
ـ وـ من الحديدِ: صَدَؤُهُ
ـ ج: زَعَافِرُ.
ـ وزَعْفَرَهُ: صَبَغَهُ به، وفَرَسٌ لِلحَوْفَزَانِ الحَارِثِ بن شَريكٍ، وفَرَسُ السَّلِيلِ بنِ قَيْسٍ.
ـ والزَّعْفَرَانِيةُ: ة بِهَمَذَانَ، منها القاسمُ بنُ عبدِ الرحمنِ شَيْخُ الدارَقُطْنِيِّ، وبِبَغْدادَ، منها الحسنُ بنُ محمدِ بنِ الصَّبَّاحِ صاحِبُ الشافعي، رضي الله تعالى عنه، وإليه يُنْسَبُ دَرْبُ الزَّعْفَرَانِي.
ـ والمُزَعْفَرُ: الفالوذُ، والأَسَدُ الوَرْدُ.


125-زَغَرَهُ

زغره

ـ زَغَرَهُ، كمنعه: اغْتَصَبَهُ،
ـ وـ دِجْلَةُ: زَخَرَتْ ومَدَّتْ.
ـ وزَغْرُ كلِّ شيءٍ: كثرتُهُ وإفْراطهُ. وكزُفَرَ: أبو قَبيلَةٍ، كَنائِنُهُم من أدَمٍ حُمْرٍ مُذْهَبَةٍ، واسمُ ابنةِ لوطٍ عليه السلامُ،
ـ ومنه زُغَرُ: ة بالشامِ، لأنَّها نَزَلَتْ بها، وبها عينٌ غُؤُورُ مائِها علامَةُ خُروجِ الدَّجَّالِ.
ـ وزُغْرِيُّ الوادِي: تَمْرٌ.


126-الزَّغْبَرُ

الزغبر

ـ الزَّغْبَرُ، كجعفرٍ: الجَميعُ من كلِّ شيءٍ، والمَرْوُ الرقيقُ الورقِ، وتكسرُ الزايُ.
ـ وزِغْبِرُ الثوبِ وزِغْبُرُهُ، بضم الباءِ: زِئْبُرُهُ، وقد زَغْبَرَ.
ـ والزُّغْبورُ: سَبُعٌ.


127-زَفَرَ

زفر

ـ زَفَرَ، يَزْفِرُ زَفْراً وزَفيراً: أخْرَجَ نَفَسَهُ بعدَ مَدِّه إِيَّاه،
ـ وـ الشيءَ زَفْراً: حَمَلَهُ،
ـ كازْدَفَرَهُ،
ـ وـ الماءَ: اسْتَقَى،
ـ وـ النارُ: سُمِعَ لتَوَقُّدِها صَوْتٌ.
ـ والمُزْدَفَرُ والمُزْفَرُ والزَّفْرَةُ، ويضمُّ: التَّنَفُّسُ كذلك، والمُتَنَفِّسُ.
ـ وزَفْرَةُ الشيءِ: وسَطُهُ.
ـ والزِّفْرُ، بالكسر: الحِمْلُ على الظَّهْرِ، وفي "البارِعِ " : الحَمَلُ، محركةً، والقِرْبَةُ، وجِهازُ المُسافِرِ، والجماعَةُ،
ـ كالزَّافِرَةِ، وبالتحريكِ: الذي يُدْعَمُ به الشَّجَرُ. وكالصُّرَدِ: الأَسَدُ، والشُّجاعُ، والبَحْرُ، والنَّهْرُ الكثيرُ الماءِ،
ـ وـ من العَطِيَّةِ: الكثيرَةُ، والذي يَحْمِلُ الأَثْقَالَ، أي: القويُّ على حَمْلِ القِرَبِ، والجَمَلُ الضَّخْمُ، والكَتيبَةُ،
ـ كالزَّافِرَةِ، وبلا لامٍ: اسمُ جماعةٍ.
ـ والزَّافِرَةُ من البِناءِ: رُكْنُهُ،
ـ وـ من الرجلِ: عَشِيرَتُه، والجَملُ الضَّخْمُ، وما دونَ الريشِ من السَّهْمِ، أو ما دونَ ثُلُثَيْهِ مِمَّا يَلِي النَّصْلَ، والسَّيِّدُ الكبيرُ، والقوسُ.
ـ وزَوافِرُ المَجْدِ: أعْمِدَتُهُ وأسْبابُهُ المُقَوِّيَةُ له.
ـ والزَّفيرُ: الداهِيةُ، وأولُ صَوْتِ الحِمارِ، والشَّهِيقُ آخِرُهُ.
ـ والمَزْفُورُ من الدَّوابِّ: الشديدُ تَلاحُمِ المَفاصِلِ.
ـ والمُزْدَفَرُ في جُؤْجُؤِ الفرسِ: المَوْضِعُ الذي يَزْفِرُ منه.
ـ والأَزْفَرُ: الفرسُ العظيمُ الجَنْبَيْنِ
ـ ج: زُفْرٌ.


128-الزَّقْرُ

الزقر

ـ الزَّقْرُ: الصَّقْرُ.
ـ وزَقَرُ: لُغَةٌ في سَقَرَ.


129-زَكَرَهُ

زكره

ـ زَكَرَهُ: مَلأَهُ،
ـ كَزَكَّرَهُ، فَتَزَكَّرَ،
ـ والزُّكْرَةُ، بالضم: زِقٌّ للخَمْرِ والخَلِّ.
ـ وتَزَكَّرَ الشرابُ: اجْتَمَعَ،
ـ وـ بَطْنُ الصَّبِيِّ: عَظُمَ وحَسُنَتْ حالُهُ،
ـ كَزَكَّرَ تَزْكيراً.
ـ وعَنْزٌ زَكْريَّةٌ وزَكَرِيَّةٌ: شديدةُ الحُمْرَةِ. وزَكَرِيَّاءُ، ويُقْصَرُ، وكعربِيٍّ، ويُخَفَّفَ: عَلَمٌ، فإن مَدَدْتَ أو قَصَرْتَ، لم تَصْرِفْ، وإن شَدَّدْتَ، صَرَفْتَ، وتَثْنِيَةُ الممْدُودِ زَكَرِيَّاوانِ
ـ ج: زَكَرِيَّاؤونَ، وفي النَّصْبِ والخَفْصِ: زَكَرِيَّاوِينَ، والنِّسْبَةُ: زَكَرِيَّاوِيُّ، فإِذا أضَفْتَ إليكَ، قلت: زَكَرِيَّائِي بلا واوٍ، وفي التَّثْنِيَةِ: زَكَرِيَّاوايَ، وفي الجَمْعِ: زَكَرِيَّاويَّ، وتَثْنِيَةُ المَقْصُور: زَكَرِيَّانِ، ورأيتُ زَكَرِيَّيْنِ، وهُمْ زَكَرِيُّونَ، وتَثْنِيَةُ زَكَرِي، مُخَفَّفَةً: زَكَرِيَانِ
ـ ج: زَكَرونَ.


130-زَلَنْبُورُ

زلنبور

ـ زَلَنْبُورُ: أحدُ أولادِ إِبليسَ الخمسةِ، الذين فَسَّرُوا بهم قولَه تعالى
{أفَتَتَّخِذونَهُ وذُرِّيَّتَهُ أولِياءَ} وعَمَلُه أن يُفَرِّقَ بينَ الرجلِ وأهلِهِ، ويُبَصِّرَ الرجلَ بعُيوبِ أهلِهِ.


131-زَمَرَ

زمر

ـ زَمَرَ يَزْمُرُ ويَزْمِرُ زَمْراً وزَمِيراً
ـ وزَمَّرَ تَزْمِيراً: غَنَّى في القصبِ، وهي زَامِرَةٌ، وهو زَمَّارٌ، وزَامِرٌ قليلٌ، وفِعْلُهُما: الزِّمارَةُ، كالكتابَةِ.
ـ ومَزاميرُ داود: ما كان يَتَغَنَّى به من الزَّبُورِ وضُرُوبِ الدُّعاءِ، جَمْعُ مِزْمارٍ ومَزْمُورٍ.
ـ والزَّمَّارَةُ، كجبَّانَةٍ: ما يُزْمَرُ به،
ـ كالمِزْمارِ، والساجُورُ، والزَّانِيَةُ، وعَمُودٌ بين حَلْقَتَيِ الغُلِّ. وككِتابٍ: صَوْتُ النعامِ، وفِعْلُهُ كضرَبَ.
ـ وزَمَرَ القِرْبَةَ: ملأها،
ـ كزَمَّرَها،
ـ وـ بالحديثِ: أذَاعَهُ،
ـ وـ فلاناً بفلانٍ: أغراهُ به،
ـ وـ الظَّبْيُ زَمَراناً: نَفَرَ.
ـ والزَّمِرُ، ككَتِفٍ: القليلُ الشَّعَرِ والصُّوفِ، وهي: بهاءٍ، والقليلُ المُرُوءة، وقد زَمِرَ، كفَرِحَ، والحَسَنُ الوَجْهِ. وكطِمِرٍّ: الشديدُ. وكأميرٍ: القصيرُ
ـ ج: زِمارٌ، والغلامُ الجميلُ،
ـ كالزَّوْمَرِ والزَّمُورِ.
ـ والزُّمْرَةُ، بالضم: الفَوْجُ، والجماعَةُ في تَفْرِقَةٍ
ـ ج: زُمَرٌ.
ـ والمُسْتَزْمِرُ: المُنْقَبِضُ المُتَصاغِرُ.
ـ وبنو زُمَيْرٍ، كزُبَيْرٍ: بَطْنٌ.
ـ وزَيْمَرٌ: عَلَمٌ، وناقَةُ الشَّمَّاخِ، وبُقْعَةٌ بجِبالِ طَيِّئٍ.
ـ وزَيْمُرانُ، كضَيْمُرانٍ: ع.
ـ وزَمَّاراءُ، مشدَّدَةً مَمْدودَةً: ع. وكسِكِّيتٍ: نَوْعٌ من السمكِ.
ـ وازْمَأَرَّ: غَضِبَ، واحْمَرَّتْ عَيْناهُ.


132-الزَّمْجَرُ

الزمجر

ـ الزَّمْجَرُ، كجعفرٍ: السَّهْمُ الدَّقيقُ، وبهاءٍ: الزَّمَّارَةُ
ـ ج: زَماجِرُ وزَماجِيرُ، وصَوْتُها، وكَثْرَةُ الصِّياحِ والصَّخَبِ والصَّوْتِ،
ـ كالزِّمَجْرِ، كسِبَطْرٍ،
ـ وازْمَجَرَّ: صَوَّتَ.
ـ وَزَمْجَرَ الأَسَدُ وتَزَمْجَرَ: رَدَّدَ الزَّئِيرَ.
ـ وزِمْجارُ، بالكسر: د.


133-زَمْخَرَ

زمخر

ـ زَمْخَرَ الصوتُ: اشتدَّ،
ـ كازْمَخَرَّ،
ـ وـ النَّمِر: غضِبَ فصاحَ، والاسمُ: التَّزَمْخُرُ،
ـ وـ العُشْبُ: بَرْعَمَ.
ـ والزَّمْخَرُ: المِزْمارُ، والنُّشَّابُ، والكثيرُ المُلْتَفُّ من الشجرِ، والأَجْوَفَ الناعِمُ رِيّاً.
ـ وزَماخِيرُ: ة غَرْبِيَّ النِّيلِ بالصَّعيدِ الأَدْنَى.
ـ والزَّمْخَرَةُ: الزانيةُ.
ـ والزَّمْخَرِيُّ: الطويلُ، والأَجْوَفُ،
ـ كالزُّماخِرِيِّ، بالضم.


134-زَمَخْشَرُ

زمخشر

ـ زَمَخْشَرُ، كَسَفَرْجَلٍ: ة بنواحي خَوارَزْمَ، اجْتازَ بها أعرابيٌّ فسألَ عن اسمها واسم كبيرِها، فقيل: زَمَخْشَرُ، والرَّدَّادُ، فقال: لا خَيْرَ في شَرٍّ وردٍّ، ولم يُلْمِمْ بها، منها جارُ اللهِ أبو القاسِمِ محمودُ بنُ عُمَرَ، وفيه يقولُ أميرُ مكةَ عُلَيُّ بنُ عيسى بنِ وَهَّاسٍ الحَسَنِيُّ:
جميعُ قُرَى الدنيا سوى القَرْيَةِ التي ****تَبَوَّأها داراً فِداءُ زَمَخْشَرا
وأحْرِ بأَنْ تُزْهَى زَمَخْشَرُ بامْرئٍ **** إذا عُدَّ في أُسْدِ الشَّرَى زَمَخَ الشَّرَا


135-زَمْزَرَ

زمزر

ـ زَمْزَرَ الوِعاءَ: حَرَّكَهُ بعدَ المَلْءِ، لِيَتَأَبَّطَ.
ـ ولحمُهُ زَمازِيرُ، أي: مُتَقَبِّضٌ.


136-الزَّمْهَرِيرُ

الزمهرير

ـ الزَّمْهَرِيرُ: شِدَّةُ البَرْدِ، والقَمَرُ.
ـ وازْمَهَرَّتِ الكواكِبُ: لَمَعَتْ،
ـ وـ العينُ: احْمَرَّتْ غَضَباً،
ـ كَزمْهَرَتْ،
ـ وـ الوجهُ: كَلَحَ،
ـ وـ اليومُ: اشتد بَرْدُهُ.
ـ والمُزْمَهِرُّ: الغضبانُ، والضاحِكُ السِّنِّ.


137-زَنَرَهُ

زنره

ـ زَنَرَهُ: مَلأَهُ،
ـ وـ الرجلَ: ألْبَسَهُ الزُّنَّارَ، وهو ما على وسَطِ النَّصارَى والمَجُوسِ،
ـ كالزُّنَّارةِ والزُّنَّيْرِ، كقُبَّيْطٍ،
ـ من تَزَنَّرَ الشيءُ: دَقَّ.
ـ والزَّنانِيرُ: الحَصَى الصِّغارُ، وذُبابٌ صغارٌ، وبئْرٌ معروفةٌ، ورَمْلَةٌ بين جُرَشَ وأرضِ بني عُقَيْلٍ.
ـ وامرأةٌ مُزَنَّرَةٌ: طويلةٌ جسيمَةٌ.
ـ وزِنِّيرَةُ، كسِكِّينَةٍ: مَمْلوكةٌ رُومِيَّةٌ صحابِيَّةٌ، كانتْ تُعَذَّبُ في اللهِ، فاشتراها أبو بكرٍ، رضي اللّهُ تعالى عنه، فأعْتَقَها،
ـ وزُنَيْرٌ، كزُبَيْرٍ، ابنُ عَمْرٍو: شاعرٌ خَثْعَمِيٌّ.


138-الزُّنْبُورُ

الزنبور

ـ الزُّنْبُورُ، بالضم: ذُبابٌ لَسَّاعٌ،
ـ كالزُّنْبُورَةِ والزِّنْبارِ، بالكسرِ، والخفيفُ الظريفُ السريعُ الجوابِ،
ـ كالزُّنْبُرِ، والجحْشُ المُطيقُ للحَمْلِ، والغارةُ العظيمةُ، وشجرةٌ كالدُّلْبِ، والتِّينُ الحُلْوانِيُّ،
ـ كالزِّنْبِيرِ والزِّنْبارِ فيهما، مكسورتينِ.
ـ وأرضٌ مَزْبَرَةٌ: كثيرةُ الزنابيرِ.
ـ والزَّنْبَرُ: الأَسَدُ. وكقُنْفُذٍ: الصغيرُ.
ـ وأخَذه بِزَنَوْبَرِهِ: كزَوْبَرِهِ.
ـ وتَزَنْبَرَ: تَكَبَّرَ.
ـ والزَّنْبَرِيُّ: الثقيلُ من الرِّجالِ، والضَّخْمُ من السُّفُنِ.


139-الزَّنْتَرَةُ

الزنترة

ـ الزَّنْتَرَةُ: الضِّيقُ والعُسْرُ.
ـ وتَزَنْتَرَ: تَبَخْتَرَ. ورِفاعَةُ بنُ زَنْتَرٍ كجعفرٍ: صحابِيُّ، ومُبَشِّرُ بنُ عبدِ المُنْذِرِ بنِ زَنْتَرٍ: بدرِيٌّ قُتِل يومئِذٍ، وأبو زَنْتَر: جَدُّ سعيدِ بنِ داودَ بنِ أبي زَنْتَرٍ الزَّنْتَرِيُّ، وأحمدُ بنُ مسعودٍ الزَّنْتَرِيُّ: محدثٌ، وأما محمدُ بنُ بِشْرٍ الزُّبَيْرِيُّ، فَوهِمَ فيه ابنُ نُقْطَةَ، والصوابُ، بالباءِ المُوَحَّدَةِ، لأَنَّهُ من آلِ الزُّبَيْرِ.


140-زِنْجارُ

زنجار

ـ زِنْجارُ، بالكسر: د. وكعُصْفُورٍ: ضَرْبٌ من السَّمَكِ.
ـ والزِّنْجيرُ والزِّنْجيرَةُ، بكسرِهِما: البياضُ الذي على أظْفارِ الأحداثِ.
ـ وزَنْجَرَ: قَرَعَ بينَ ظُفُرِ إِبْهامِهِ وظُفُرِ سَبَّابَتِهِ.


141-الزُّنْجُفْرُ

الزنجفر

ـ الزُّنْجُفْرُ، بالضم: صِبْغٌ م.


142-زَنْخَرَ

زنخر

ـ زَنْخَرَ بِمنْخَرِهِ: نَفَخَ فيه.


143-الزِّنْقيرُ

الزنقير

ـ الزِّنْقيرُ، بالكسر: قُلامَةُ الظُّفُرِ، والقِطْعَةُ منها، والقِشْرَةُ على النَّواةِ.
ـ وما رَزَأتُه زِنْقيراً: شيئاً.


144-زَنْهَرَ

زنهر

ـ زَنْهَرَ إِلَيَّ بِعَيْنِهِ: اشْتَدَّ نَظَرُه، وأخْرَجَ عَيْنَهُ.


145-الزَّوْرُ

الزور

ـ الزَّوْرُ: وسَطُ الصَّدْرِ، أو ما ارْتَفَعَ منه إلى الكَتِفَيْنِ، أو مُلْتَقَى أطْرافِ عِظامِ الصَّدْرِ حيثُ اجْتَمَعَتْ، والزائِرُ، والزائِرون،
ـ كالزُّوَّارِ والزُّوَّرِ، وعَسِيبُ النَّخْلِ، والعقلُ، ويضمُّ، ومَصْدَرُ زَارَ،
ـ كالزِّيارَةِ والزُّوَارِ والمَزَارِ، والسَّيِّدُ،
ـ كالزويرِ والزُّوَيْرِ، كزُبَيْرٍ وخِدَبٍّ، والخَيالُ يُرَى في النَّوْمِ، وقُوَّةُ العَزِيمةِ، والحَجَرُ الذي يَظْهَرُ لحافِرِ البئْرِ، فَيَعْجِزُ عن كَسْرِهِ، فَيَدَعُهُ ظاهِراً، أو وادٍ قربَ السَّوارِقِيَّةِ، ويَوْمُ الزَّوْرِ لِبَكْرٍ على تَمِيمٍ، لأَنَّهُمْ أخَذُوا بَعِيرَيْنِ فَعَقَلُوهُما، وقالوا: هَذانِ زَوْرَانَا لَنْ نَفِرَّ حتى يَفِرَّا، وبالضم: الكَذِبُ، والشِّرْكُ بالله تعالى، وأعيادُ اليهودِ والنصارى، والرئيسُ، ومَجْلِسُ الغِناءِ، وما يُعْبَدُ من دون الله تعالى، والقُوَّةُ، وهذِهِ وفاقٌ بين لُغةِ العَرَبِ والفُرْسِ، ونَهَرٌ يَصُبُّ في دَجْلَةَ، والرأيُ، والعقلُ، والباطِلُ، وجَمْعُ الأَزْوَرِ، ولَذَّةُ الطعامِ وطِيبُهُ، ولِينُ الثوبِ ونَقاؤُهُ، وملِكٌ بَنَى شَهْرَزُورَ، وبالتحريكِ: المَيْلُ، وعِوَجُ الزَّوْرِ، أو إِشرافُ أحدِ جانِبَيْهِ على الآخَرِ.
ـ والأَزْوَرُ: من به ذلكَ، والمائِلُ، وكلبٌ اسْتَدَقَّ جَوْشَنُ صَدْرِهِ، والناظِرُ بمُؤْخِرِ عَيْنَيْهِ، أو الذي يُقْبِل على شِقٍّ إذا اشْتَدَّ السَّيْرُ، وإن لم يكنْ في صَدْرِهِ مَيَلٌ. وكهِجَفٍّ: السَّيْرُ الشديدُ، ط والشديدُ ط، والبعيرُ المُهَيَّأ للأَسْفارِ.
ـ والزِوارُ والزِّيارُ، ككِتابٍ: كُلُّ شيءٍ كانَ صلاحاً لشَيْءٍ وعِصْمَةً، وحَبْلٌ يُجْعَلُ بين التَّصْديرِ والحَقَبِ
ـ ج: أزْوِرَةٌ.
ـ وزُرْتُ البَعيرَ: شَدَدْتُه به. وعَلِيُّ بنُ عبدِ اللّهِ بنِ بَهْرامَ الزِّيارِيُّ: محدثٌ.
ـ والزَّوْراءُ: مالٌ لأُحَيْحَةَ، والبِئْرُ البَعيدَةُ، والقَدَحُ، وإناءٌ من فِضَّةٍ، والقَوْسُ، ودَجْلَةٌ، وبَغْدادُ، لأَنَّ أبوابَها الدَّاخِلَةَ جُعِلَتْ مُزْوَرَّةً عن الخارجَةِ،
ـ وع بالمدينةِ قُرْبَ المَسْجِدِ، ودارٌ كانت بالحِيرَةِ، والبعيدَةُ من الأَرَاضِي، وأرضٌ عندَ ذي خِيمٍ.
ـ والزَّارَةُ: الجماعَةُ منَ الإِبِلِ، والحَوْصَلَةُ،
ـ كالزاوِرَةِ والزاوُورَةِ، وحيٌّ من أزْدِ السَّراةِ،
ـ وة بالبَحْرَيْنِ، منها مَرْزَبانُ الزارةِ،
ـ وة بالصعيدِ، وة بأطْرابُلُسِ الغربِ، منها إبراهيمُ الزارِيُّ التاجِرُ المُتَموِّلُ.
ـ وزارَةُ: ة من أعمالِ اشْتِيخَنَ، منها يَحْيَى بنُ خُزَيْمَةَ الزارِيُّ.
ـ والزِّيرُ: الزرُّ، والكَتَّانُ، والقِطْعَةُ: بهاءٍ، والدَّنُّ، أو الحُبُّ، والعادَةُ، ورَجُلٌ يُحِبُّ مُحادَثَةَ النِّساءِ ويُحِبُّ مُجالَسَتَهُنَّ بغيرِ شَرٍّ أو به.
ـ ج: أزْوارٌ وزِيَرَةٌ وأزْيارٌ، وهي زِيرٌ أيضاً، أو خاصٌّ بهم، والدقيقُ من الأَوْتَارِ، أو أحدُّها، وبهاءٍ: هيئةُ الزِّيارَةِ. وكسَيِّدٍ: الغضبانُ.
ـ وزُورَةُ، ويفتحُ: ع قربَ الكُوفَةِ، وبالفتح: البُعْدُ، والناقَةُ التي تَنْظُرُ بِمُؤخِرِ عَيْنِها لِشدَّتِها.
ـ ويومُ الزُّوَيْرِ: م.
ـ وأزارَهُ: حَمَلَهُ على الزِّيارَةِ.
ـ وزَوَّرَ: زَيَّنَ الكَذِبَ،
ـ وـ الشيءَ: حَسَّنَهُ وقَوَّمَه.
ـ وـ الزائِرَ: ألْزَمَهُ،
ـ وـ الشَّهادَةَ: أبْطَلَهَا،
ـ وـ نَفْسَهُ: وسَمَها بالزُّورِ.
ـ والمُزَوَّرُ من الإِبِلِ: الذي إذا سَلَّهُ المُذَمِّرُ مِنْ بَطْنِ أمِّهِ، اعْوَجَّ صَدْرُهُ، فَيَغْمِزُهُ لِيُقِيمَهُ فَيَبقَى فيه من غَمْزِهِ أثَرٌ، يُعْلَمُ منه أنه مُزَوَّرٌ.
ـ واسْتَزارَهُ: سألَه أن يَزُورَهُ.
ـ وتَزاوَرَ عنه: عَدَلَ وانْحَرَفَ،
ـ كازْوَرَّ وازْوارَّ،
ـ وـ القومُ: زارَ بعضُهم بعضاً.
ـ وزَوْرانُ: جَدُّ محمدِ بنِ عبدِ الرحمنِ التابِعِيِّ، وبالضم: عبدُ اللّهِ بنُ زُورانَ الكازَرُونِيُّ، وإسحاقُ بنُ زُورانَ السِّيرافِيُّ: محدثونَ.


146-الزَّهْرَةُ

الزهرة

ـ الزَّهْرَةُ، ويُحَرَّكُ: النباتُ، ونَوْرُهُ، أو الأَصْفَرُ منه
ـ ج: زَهْرٌ وأزهارٌ
ـ جج: أزاهِيرُ،
ـ وـ من الدنيا: بَهْجَتُها ونَضَارَتُها وحُسْنُها، وبالضم: البياضُ، والحُسْنُ، وقد زَهِرَ، كفرحَ وكرُمَ، وهو أزْهَرُ، وابنُ كلابٍ: أبو حَيٍّ من قُرَيْشٍ، واسمُ أمِّ الحَياءِ الأَنْبارِيَّةِ المحدِّثَةِ.
ـ وبنُو زُهْرَةَ: شِيعَةٌ بحَلَبَ،
ـ وأمُّ زُهْرَةَ: امرأةُ كلابٍ، وبالفتح: زَهْرَةُ بنُ جُوَيْرِيَةَ صحابِيٌّ.
ـ وكتُؤَدَةٍ: نَجْمٌ م في السماءِ الثالثةِ،
ـ وع بالمدينةِ.
ـ وزَهَرَ السِّراجُ والقمرُ والوجهُ، كمنع، زُهوراً: تَلأْلِأَ،
ـ كازْدَهَرَ،
ـ وـ النارُ: أضاءَتْ، وأزهَرْتُها،
ـ وـ بِكَ زِنادِي: قَوِيَتْ وكثُرَتْ بِكَ،
ـ وـ الشمسُ الإِبِلَ: غَيَّرَتْها.
ـ والأَزْهَرُ: القمرُ، ويومُ الجُمُعَةِ، والثَّوْرُ الوحشيُّ، والأَسَدُ الأبيضُ اللَّوْنِ، والنَّيِّرُ، والمُشْرِقُ الوجهِ، والجَمَلُ المُتَفاجُّ المُتَناوِلُ من أطْرافِ الشجرِ، واللبنُ ساعة يُحْلَبُ، وابنُ مِنْقَرٍ، وابنُ عبدِ عَوْفٍ، وابنُ قَيْسٍ: صحابيُّونَ، وابنُ خَميصَةَ: تابعيٌّ.
ـ والأَزْهَرانِ: القَمَرانِ.
ـ وأحْمَرُ زاهِرٌ: شديدُ الحُمْرَةِ.
ـ والازْدِهارُ بالشيءِ: الاحْتِفاظُ به، والفَرَحُ به، أو أن تَجْعَلَهُ من بالِكَ، وأن تأمُرَ صاحِبَكَ أن يَجِدَّ فيما أمَرْتَهُ.
ـ والزاهِرِيَّةُ: التَّبَخْتُرُ، وعينٌ برأسِ عينٍ لا يُنالُ قَعْرُها.
ـ والزاهِرُ: مُسْتَقًى بين مكةَ والتَّنْعِيمِ.
ـ والزَّهْراءُ: د بالمغربِ،
ـ وع، والمرأةُ المُشْرِقَةُ الوجهِ، والبَقَرَةُ الوحشيةُ،
ـ وـ في قَوْلِ رُؤْبَةَ: سحابةٌ بيضاءُ بَرَقَتَ بالعَشِيِّ.
ـ والزَّهْراوانِ: البقرةُ وآلُ عِمرانَ.
ـ والزِّهْرُ، بالكسر: الوَطَرُ، وبالضم: زُهْرُ بنُ عبدِ المَلِكِ بنِ زُهْرٍ الأَنْدَلُسِيُّ وأقاربُه فُضلاءُ وأطِبَّاءُ. وزُهَرَةُ، كهُمَزَةٍ، وزَهْرانُ وزُهَيْرٌ: أسماءٌ.
ـ والزُّهَيْرِيَّةُ: ة بِبَغْدادَ.
ـ والمِزْهَرُ، كمِنْبَرٍ: العُودُ يُضْرَبُ به، والذي يُزْهِرُ النارَ ويُقَلِّبُها للضِّيفانِ.
ـ والمزاهِرُ: ع. وزاهِرُ بنُ حِزامٍ، وابنُ الأَسْوَدِ: صحابِيَّانِ.
ـ وازْهَرَّ النباتُ: نَوَّرَ،
ـ كازْهارَّ. ومحمدُ بنُ أحمدَ الزاهِريُّ الدَّنْدانِقانِيُّ: محدثٌ، وأحمدُ بنُ محمدِ بنِ مُفَرّجٍ النباتِيُّ؟؟ الزَّهْرِيُّ: حافظٌ.


147-الزِّيرُ

الزير

ـ الزِّيرُ، بالكسر: الدَّنُّ. والزِّيارُ: في ز و ر.


148-الزَّبازاةُ

الزبازاة

ـ الزَّبازاةُ والزَّبازاءُ: القَصيرةُ.
ـ والزَّبازِيَةُ: الشَّرُّ بينَ القَوْمِ.


149-الزَّرِيزُ

الزريز

ـ الزَّرِيزُ، كأَميرٍ: الخفيفُ النظيفُ، والعاقلُ المُحْكَمُ الرَّأيِ.


150-زَزَّ

زز

ـ زَزَّ: أهْمَلَهُ جُمْهُورُ المُصَنِّفينَ، وفي بَسيطِ النَّحْوِ:
ـ زَزَّهُ يَزُزُّهُ زَرّاً: صَفَعَهُ.


151-الزَّلَزُ

الزلز

ـ الزَّلَزُ، بالتحريك ووكتِفٍ: الأثاثُ، والطريقُ الذي جِئْتَ منه.
ـ وزَلِزَ، كفرِحَ: قَلِقَ.
ـ والزَّلِزَةُ: المرأةُ الطَّيَّاشَةُ الدائرَةُ في بُيوت جاراتِها.
ـ وجَمَعُوا زَلْزَاءَهُمْ، أي: أمرَهم.


152-زُوزانُ

زوزان

ـ زُوزانُ، بالضم: جَدُّ محمدِ بنِ إبراهيمَ الإِنْطاكِيّ.
ـ وزَوْزَنُ، بالفتح: د بينَ هَراةَ ونَيسابُورَ.
ـ وقِدْرٌ زُوازِيَةٌ: ضَخْمَةٌ.
ـ ورجلٌ وقومٌ زُوازِيَةٌ: قِصارٌ غِلاظٌ.
ـ ورجلٌ زَوَنْزَى وزَوَزَّى: مُتَكايِسٌ مُتَحَذْلِقٌ.
ـ وزَوْزَيْتُ به زَوْزَاةً: اسْتَحْقَرْتُهُ، وطَرَدْتُهُ.


153-الزِّيزاءُ

الزيزاء

ـ الزِّيزاءُ، بالكسر،
ـ والزَّيْزاءُ والزَّيْزَى والزَّازِيَةُ: ما غَلُظَ من الأرضِ، والأَكَمَةُ الصغيرةُ،
ـ كالزِّيزاءَةِ والزِّيزاةِ، والرِّيشُ، أو أطرافُه
ـ ج: الزَّيازِي.
ـ والزَّيازِيَةُ: العَجَلَةُ.
ـ وزِي زِي: حكايَةُ صَوْتِ الجِنِّ. وكضِيزَى: ع بالشامِ.


154-الزَّوْشُ

الزوش

ـ الزَّوْشُ: العَبْدُ اللَّئِيمُ، والعامَّةُ تَضُمُّ الزايَ.
ـ والأَزْوَشُ: المُتَكَبِّرُ.


155-زَأَطَ

زأط

ـ زَأَطَ، كمَنَعَ، زِئاطاً، بالكسر: أكثَرَ منْ اللَّغَطِ وأعْلاه.
ـ أو الزِّئاطُ: الجُلْجُلُ.


156-زَبَطَ

زبط

ـ زَبَطَ البَطُّ يَزْبِطُ زَبْطاً وزَبيطاً: صاحَ.
ـ والزَّبَطَانَةُ: السَّبَطانَةُ.


157-الزُّحْلوطُ

الزحلوط

ـ الزُّحْلوطُ، بالضم: الخَسِيسُ.


158-الزِّخْرِطُ

الزخرط

ـ الزِّخْرِطُ، بالكسر: مُخَاطُ الإِبِلِ والشاةِ ولُعَابُهُما،
ـ كالزِّخْريطِ.
ـ وجَمَلٌ زُخْروطٌ: مُسِنٌّ هَرِمٌ.
ـ والزِّخْرِيطُ: نَباتٌ،
ـ كالزِّخْرِطِ.


159-الزُّخْلُوطُ

الزخلوط

ـ الزُّخْلُوطُ، بالضم: الرجُلُ الخسِيسُ، أو الصوابُ بالحاءِ.


160-زَرَطَ

زرط

ـ زَرَطَ اللُّقْمَةَ يَزْرِطُها: ابْتَلَعها.
ـ والزِّرَاطُ: لُغَةٌ في السِّراطِ.


161-الزُّطُّ

الزط

ـ الزُّطُّ، بالضم: جِيلٌ من الهِنْدِ، مُعَرَّبُ جَتَّ، بالفتح. والقِياسُ يَقْتَضي فَتْحَ مُعَرَّبِه أيضاً،
ـ الواحِدُ: زُطِّيٌّ.
ـ والأزَطُّ: الأذَطُّ، والمُسْتَوي الوَجْهِ، والكَوسَجُ.
ـ وزَطَّ الذُّبابُ: صَوَّتَ.


162-زَعطَهُ

زعطه

ـ زَعطَهُ، كَمَنعه: خَنَقَه،
ـ وـ الحِمارُ: صَوَّتَ.
ـ ومَوْتٌ زاعِطٌ: ذابحٌ وحِيٌّ.


163-الزَّلْطُ

الزلط

ـ الزَّلْطُ: المَشْيُ السَّريعُ.
ـ والزُّلَيْطَةُ: اللُّقْمَةُ المُنْزَلِقَةُ من العَصيدَة ونحوِها، مُوَلَّدَةٌ.


164-الزُّلُنْقُطَةُ

الزلنقطة

ـ الزُّلُنْقُطَةُ، بالضم ككُذُبْذُبَةٍ، وما لَهُما ثالِثٌ: ذَكَرُ الرجُلِ، والمرأةُ القصيرَةُ.


165-الزِّناطُ

الزناط

ـ الزِّناطُ، بالكسر: الزِّحامُ، وقد تَزَانَطوا.


166-الزَّهْوَطَةُ

الزهوطة

ـ الزَّهْوَطَةُ: عِظَمُ اللَّقْمِ.
ـ وزِهْيَوْطٌ، ككِدْيَوْنٍ: ع، أو الصوابُ بالذال المعجمة.


167-زُواطٌ

زواط

ـ زُواطٌ، كغُرابٍ: ع،
ـ وزُواطَى، كسُكارَى: د بين واسِطَ والبَصْرَةِ. وزَوْطَى، كسَلْمَى: جَدُّ الإِمام أبي حنيفةَ.
ـ وزَوَّطَ تَزْويطاً: عَظَّمَ اللُّقَمَ.


168-زاطَ

زاط

ـ زاطَ يَزيطُ زَيْطاً وزياطاً، بالكسر: صاحَ.
ـ أو الزِّياطُ: المُنازَعَةُ، واختلافُ الأصْواتِ.
ـ والزَّيَّاطُ: الصَّيَّاحُ.


169-الزَّبيعُ

الزبيع

ـ الزَّبيعُ، كأَميرٍ: المُدَمْدِمُ في الغَضَبِ.
ـ والزَّوْبَعَةُ: اسمُ شَيْطانٍ، أو رَئيسٌ للجِنِّ، ومنه سُمِّيَ الإِعْصارُ: زَوْبَعَةً، وأُمَّ زَوْبَعَةَ وأبا زَوْبَعَةَ، يقالُ: فيه شَيطانٌ مارِدٌ. والرَّوْبَعُ: للقَصِيرِ الحَقيرِ، بالراء المُهْمَلَةِ لا غيرُ، وتَصَحَّفَ على الجوهريِّ في اللُّغَةِ، وفي المَشْطورِ الذي أنْشَدَهُ مُخْتَلاًّ مُصَحَّفاً، قال:
ومَن هَمَزْنا عِزَّهُ تَبَرْكَعا
على اسْتِهِ زَوْبَعَةً أو زَوْبَعا
(وهو لرُؤْبَةَ، والروايَةُ:
ومَن هَمَزْنا عَظْمَهُ تَلَعْلَعَا
ومن أبَحْنا عِزَّهُ تَبَرْكَعا
على اسْتِهِ رَوْبَعَةً أو رَوْبَعا).
ـ وزِنْباعٌ، كقِنْطارٍ: عَلَمٌ، وبهاءٍ: طَرَفُ الخُفِّ والنَّعْلِ.
ـ وتَزَبَّعَ: تَغَيَّظَ، وعَرْبَدَ، وساءَ خُلُقُهُ، وداوَمَ على الكلامِ المُؤْذي، ولم يَسْتَقِمْ.


170-زَدَعَ

زدع

ـ زَدَعَ الجارِيَةَ، كمَنع: جامَعَها.
ـ والمِزْدَعُ، كمِنبرٍ: السَّريعُ، الماضي في الأمْرِ.


171-زَرْبَعٌ

زربع

ـ زَرْبَعٌ، كجعفرٍ: ابنُ زَيْدِ بنِ كَثْوَةَ.


172-زَرَعَ

زرع

ـ زَرَعَ، كَمَنع: طَرَحَ البَذْرَ،
ـ كالزْدَرَعَ، وأصْلُهُ: أزْتَرَعَ، أبْدَلوها دالاً لتُوافِقَ الزايَ،
ـ وـ اللّهُ: أنْبَتَ. ويُقالُ للصبِيِّ: زرَعَهُ الله، أي: جَبَرَهُ.
ـ والزَّرْعُ: الوَلَدُ، والمَزْرُوعُ،
ـ ج: زُرُوعٌ،
ـ وموضِعُهُ: المَزْرَعَةُ، مثلثةَ الراءِ والمُزْدَرَعُ. وكسفينةٍ: الشيءُ المَزْروعُ، وكسِكِّيتٍ: ما يَنْبُتُ في الأرضِ المُسْتَحِيلَةِ مما يَتَنَاثَرُ فيها أيامَ الحَصادِ.
ـ والزُّرْعَةُ، بالضم: البَذْرُ، وبلا لامٍ: اسمٌ، وسَمَّوا كزبيرٍ وسَحْبانَ وعُثْمانَ.
ـ وزارِعٌ: اسمُ كلبٍ، ومنه قيلَ للكِلاب: أولادُ زارِعٍ. ومحمدُ بنُ مَكيِّ ابنِ زُراعٍ، كغُرابٍ: راوي صحيحِ البُخارِيِّ عن الفِرَبْرِيِّ.
ـ والمَزْروعانِ من بنِي كعْبٍ: كعْبُ بنُ سَعْد، ومالكُ بنُ كعْبٍ.
ـ وما في الأرضِ زُرْعةٌ، مثلثةً وتُحَرَّكُ: أي موضعٌ يُزْرَعُ فيه.
ـ وزُرِعَ له بعدَ شَقاوَةٍ، كعُنِيَ: أصابَ مالاً بعدَ الحاجةِ.
ـ وأَزْرَعَ الزَّرْعُ: طالَ،
ـ وـ الناسُ: أمْكَنَهُم الزَّرْعُ.
ـ والمُزارَعَةُ: المُعَامَلَةُ على الأرضِ ببَعْضِ ما يَخْرُجُ منها، ويكونُ البَذْرُ من مالِكِها.
ـ وتَزَرَّعَ إلى الشَّرِّ: تَسَرَّعَ.


173-الزَّعازِعُ

الزعازع

ـ الزَّعازِعُ: د قربَ عَدَنَ، والشَّدائدُ من الدَّهْرِ.
ـ والزَّعْزَعَةُ: تحريكُ الريحِ الشجرةَ ونحوَها، أو كلُّ تحريكٍ شديدٍ.
ـ وريحٌ زَعْزَعٌ وزَعْزَعانُ وزَعْزاعٌ وزُعازِعٌ، بالضم: تُزَعْزِعُ الأشياءَ.
ـ والزَّعزاعةُ: الكَتيبةُ الكثيرةُ الخيلِ.
ـ وسَيْرٌ زَعْزَعٌ: فيه تَحَرُّكٌ.
ـ والمُزَعْزَعُ بالفتح: الفالوذُ.
ـ وتَزَعْزَعَ: تَحَرَّكَ.


174-زَقَعَ

زقع

ـ زَقَعَ الحِمارُ، كمَنع، زَقْعاً وزُقاعاً، بالضم: ضَرِطَ أشدَّ ما يكونُ،
ـ وـ الدِّيكُ: صاحَ.
ـ والزَّقاقِيعُ: فِراخُ القَبَجِ، قَلْبُ الزَّعاقِيقِ.


175-الزِّلِنْباعُ

الزلنباع

ـ الزِّلِنْباعُ، كسِرِطْراطٍ: الرجلُ المُنْدَرِئُ بالكلام.


176-الزَّلَعُ

الزلع

ـ الزَّلَعُ، محركةً: شُقاقٌ في ظاهِرِ القَدَمِ وباطِنِهِ، وفي ظاهِرِ الكَفِّ، أو تَفَطُّرُ الجِلْدِ، وبهاءٍ: جِراحةٌ فاسدةٌ.
ـ زَلِعَتْ جِراحَتُه، كفرحَ: فَسَدَتْ.
ـ وزَلَعَه، كمَنعَه: اسْتَلَبَه في خَتلٍ،
ـ كازْدَلَعَه،
ـ وـ رِجْلَهُ بالنار: أحْرَقَهَا.
ـ والزَّيْلَعُ: ضَرْبٌ من الوَدَعِ،
ـ ود بساحِلِ بَحْرِ الحَبَشَة.
ـ والزَّوْلَعُ: المُشَقَّقُ الأعْقابِ. وكمعظمٍ: مَنِ انْقَشَرَ جِلْدُ قَدَمِهِ عن اللحمِ.
ـ وتَزَلَّع: تَشَقَّقَ، وتَكَسَّرَ.
ـ وأزْلَعَه: أطْمَعَهُ في شيءٍ يأخُذُه.
ـ وازْدَلَعَ حَقَّهُ: اقْتَطَعَهُ.


177-الزَّمَعَةُ

الزمعة

ـ الزَّمَعَةُ، محركةً: هَنَةٌ زائدةٌ وراءَ الظِّلْفِ، أو شِبْهُ أظْفارِ الغَنَمِ في الرُّسْغِ، في كلِّ قائمةٍ زَمَعَتانِ، كَأَنَّما خُلِقَتا من قِطَعِ القُرونِ، أو الشَّعَراتُ المُدَلاَّةُ في مُؤَخَّرِ رِجْلِ الشاةِ والظَّبْيِ والأرْنَبِ،
ـ ج: زَمَعٌ،
ـ جج: زِماعٌ، والتَّلْعَةُ، أو هو دونَ الشُّعْبَةِ، والشُّعْبَةُ دون التَّلْعَةِ، أو تَلْعَةٌ صغيرةٌ ليس لها سَيْلٌ قَريبٌ، أو القَرَارةُ من الأرضِ،
ـ ج: أزْماعٌ.
ـ والزَّمَعُ، محركةً: مَسايِلُ صغيرةٌ ضَيِّقَةٌ، ورُذالُ الناسِ، والشَّعَراتُ خَلْفَ الثُّنَّةِ، والسَّيْلُ الضعيفُ، وشِبْهُ الرِّعْدَةِ تأخُذُ الإِنسانَ، وأُبَنٌ تكونُ في مَخارِجِ عَناقِيدِ الكَرْمِ، والزيادةُ في الأصابعِ، وهو أزْمَعُ، والدَّهَشُ، والخَوْفُ، وقد زَمِعَ كفرحَ.
ـ والأزْمَعُ: الداهيةُ، والأمرُ المُنْكَرُ،
ـ ج: أزامِعُ. وككتِفٍ: من إذا غَضِبَ سَبَقَهُ بَوْلُه أو دَمْعُه. وكسُكَّرٍ: زُنْبورٌ لا إبْرَةَ له، ومَن لا يَخِفُّ للحاجةِ.
ـ وزُمْعَةٌ من النَّبْتِ، بالضم: قِطْعَةٌ، (وبالفتح ويُحَرَّكُ: والِدُ سَوْدَةَ أمِّ المؤمنينَ وأخيها عبدٍ الصحابيِّ الجليلِ)
ـ والزَّمَّاعَةُ، مُشددةً: الرَّمَّاعَةُ.
ـ والزَّمْعِيُّ: الخسيسُ، والسريعُ الغضبِ، والرجلُ الداهيةُ. وكأميرٍ: السريعُ، والشُّجاعُ يَزْمَعُ بالأمر ثم لا يَنْثَنِي، والجَيِّدُ الرَّأيِ المُقْدِمُ على الأمُورِ، والاسمُ منهما: كسحابٍ،
ـ ج: زُمعاءُ. وكسحابٍ وكتابٍ وجبلٍ: المَضَّاءُ في الأمرِ والعَزومُ عليه. وكصَبورٍ: السَّريعُ العَجولُ، والاسْمُ: كَسَحابٍ، والأرْنَبُ تُقارِبُ عَدْوَها كأَنَّها تَعْدُو على زَمَعَاتِها، أو لأنَّها إذا قَرُبَتْ من جُحْرِها مَشَتْ على زَمَعَتِها لِئَلاَّ يُقْتَفَى أثَرُهَا، أو السَّريعَةُ النَّشيطَةُ.
ـ والزَّمَعانُ، محرَّكةً: خِفَّتُها وسُرْعَتُها، والمَشْيُ البَطِيءُ، وفِعْلُهُ: كَمَنَعَ، ضِدٌّ.
ـ وأزْمَعْتُ الأمْرَ،
ـ وـ عليه: أجْمَعْتُ، أو ثَبَتُّ عليه،
ـ كَزَمَّعْتُ،
ـ وـ النَّبْتُ: لَمْ يَسْتَوِ العُشْبُ كُلُّهُ، بَلْ قِطَعٌ مُتَفَرِّقَةٌ بَعْضُها أفْضَلُ من بَعْضٍ،
ـ وـ الحُبْلَةُ: عَظُمَتْ زَمَعَتُها، وهي أُبْنَتُها.
ـ وزَمَّعَتِ الناقَةُ تَزْميعاً: رَمَّعَتْ.
ـ والمُزَمِّعَةُ. كمُحَدِّثَةٍ: ضَرْبٌ من النِّكاحِ، وهْوَ أنْ يَقوما على أطْرافِ الزَّمَعِ.


178-زُنْجُعٌ

زنجع

ـ زُنْجُعٌ، كقُنْفُذٍ: قَبيلَةٌ من ذي الكَلاعِ.


179-زاعَ

زاع

ـ زاعَ البَعيرَ: حَرَّكَهُ بِزِمامِهِ لِيَزيدَ في السَّيْرِ،
ـ وـ الشَّيْءَ: عَطَفَهُ،
ـ وـ له زَوْعَةً من البِطِّيخِ: قَطَعَ له قِطْعَةً،
ـ وـ الثَّرِيدَ وشِبْهَهُ: اجْتَذَبَهُ بِكَفِّهِ،
ـ وـ لَحْمُهُ: زالَ عن العَصَبِ،
ـ كَتَزَوَّعَ.
ـ والزاعَةُ: الشُّرَطُ.
ـ والزُّوعَةُ، بالضم من النَّبْتِ: كاللُّمْعةِ،
ـ وـ من اللَّحْمِ: كالقُمْزَةِ،
ـ وـ : القُلْقُلُ الخَفيفُ،
ـ ج: زُوَعٌ.
ـ وزَوْعُ: اسمُ امرأةٍ. وبالضم، وكصُرَدٍ: العَنكبوتُ.
ـ وزَوَّعَ الإِبِلَ: قَلَّبهَا وِجْهَةً وِجْهَةً،
ـ وـ الريحُ النَّبْتَ: جَمَعَتْه لتَفْرِيقِها إياهُ بين ذُراهُ.


180-زَهْنَعَ

زهنع

ـ زَهْنَعَ المرأةَ: زَيَّنَها.
ـ والتَّزَهْنُعُ: التَّلَبُّسُ والتَّهَيُّؤُ.


181-بِزَبَغِه

بزبغه

ـ أخَذَه بِزَبَغِه، محرَّكةً، أي: بجُمْلَتِه وحِدْثانِه.


182-المِزْدَغُ

المزدغ

ـ المِزْدَغُ، كمنْبَرٍ: المِخَدَّةُ، لُغَةٌ في المِصْدَغِ، وتَزَدَّغَ بها.


183-الزُّغُّ

الزغ

ـ الزُّغُّ، بالضمِّ: صُنانُ الحَبَشِ.
ـ والزُّغْزُغُ، كهُدْهُدِ: طائِرٌ، والقصيرُ الصَّغيرُ، والولد الصَّغيرُ وبالفتح: الخَفيفُ النَّزِقُ مِنَّا،
ـ وع بالشامِ.
ـ والزَّغْزَغَةُ: ضَعْفُ الكلامِ، وإخْفاءُ الشيءِ، وخَبْؤُهُ، والسُّخْرِيَةُ، وأن تَرُومَ حَلَّ رَأسِ السِقاءِ.
ـ والزَّغْزَغِيَّةُ: الكَبُولاَءُ.
ـ وكلَّمْتُهُ بالزُّغْزُغِيَّة، بالضمِّ: وهي لُغَةٌ لِبَعْضِ العَجَمِ.


184-زَلَغَتِ

زلغت

ـ زَلَغَتِ الشَّمْسُ زُلُوغاً: طَلَعَتْ،
ـ وـ النارُ: ارْتَفَعَتْ.
ـ وتَزَلَّغَتْ رِجْلُهُ: تَشَقَّقَتْ، أو الصَّوابُ بالعَيْنِ المُهْمَلَةِ في الكُلِّ.
ـ وازْدَلَغَ الجِلْدُ: أصابَتْهُ النارُ فاحْتَرَقَ.


185-زاغَ

زاغ

ـ زاغَ زَوْغاً: مالَ وأمالَ،
ـ وـ الناقَةَ: جَذَبَها بالزِمامِ،
ـ وـ في المَنْطِقِ زَوَغاناً: جارَ.


186-زاغَ

زاغ

ـ زاغَ يَزيغُ زَيْغاً وزَيَغاناً وزَيْغُوغَةً: مالَ،
ـ وـ البَصَرُ: كَلَّ،
ـ وـ الشَّمْسُ: مالَتْ فَفاءَ الفَيْءُ.
ـ والزَّيْغُ: الشَّكُّ، والجَوْرُ عن الحَقِّ.
ـ وقَوْمٌ زاغَةٌ: زائِغُونَ.
ـ والزاغُ: غُرابٌ صَغيرٌ إلى البَياضِ،
ـ ج: كَطِيقانٍ.
ـ وازاغَهُ: أمالَهُ.
ـ وزَيَّغَهُ تَزْييغاً: أقامَ زَيْغَهُ.
ـ وتَزَايَغَ: تمايَلَ.
ـ وتَزَيَّغَتِ المَرْأةُ: تَبَرَّجَتْ وتَزَيَّنَتْ.


187-زأفَهُ

زأفه

ـ زأفَهُ، كَمَنَعه: أعْجَلَهُ، والاسم: كغُرابٍ.
ـ ومَوْتٌ زُؤافٌ: وَحِيٌّ.
ـ وأزأفَ عليه: أجْهَزَ،
ـ وـ فلاناً بَطْنُهُ: أثْقَلَهُ فلم يَقْدِرْ أنْ يَتَحَرَّكَ.


188-زَحَفَ

زحف

ـ زَحَفَ إليه، كمَنَعَ، زحْفاً وزُحوفاً وزَحَفَاناً: مَشَى
ـ وـ الدَّبَا: مَشَى قُدُماً.
ـ والزَّحْفُ: الجَيْشُ يَزْحَفونَ إلى العَدُوِّ.
ـ وـ الصَّبيُّ: يَزْحَفُ قَبْلَ أنْ يَمْشِيَ،
ـ وـ البَعيرُ: إذا أعْيا فجَرَّ فِرْسِنَهُ، فهو زاحِفٌ، وهي زَحوفٌ وزاحِفَةٌ من زَوَاحِفَ.
ـ ومزَاحِفُ الحَيَّاتِ: مَواضِعُ مَدَبِّها،
ـ وـ السَّحابِ: حَيْثُ وقَعَ قَطْرُهُ.
ـ والمُزَيْحِفَةُ: ة بِزَبيدَ. وكزُبَيْرٍ: جَبَلٌ، وبِئْرٌ.
ـ ونارُ الزَّحْفَتَيْنِ: نارُ الشيحِ والأَلاءِ، لأنهُ يُسْرِعُ الاشْتِعالُ فيهما.
ـ والزَّحَنْفَفَةُ: الذي يَكادُ عُرْقوباهُ يَصْطَكَّان، ومَنْ يَزْحَفُ على الأرض. وكهُمَزَةٍ: مَنْ لا يَسيحُ في البِلادِ، وسَمَّوْا زاحِفاً وزَحَّافاً، كشَدَّادٍ.
ـ وأزحَفَ لَنا بَنو فُلانٍ: صارُوا زَحْفاً،
ـ وـ فلانٌ: انتهى إلى غايةِ ما طَلَبَ،
ـ وـ البَعيرُ: أعْيا، فهو مُزْحِفٌ،
ـ ومُعْتادُهُ: مِزْحافٌ.
ـ وتَزاحَفوا في القِتالِ: تَدانَوْا. وككتابٍ في الشِّعْرِ: أن يَسْقُطَ بين الحرْفَينِ حَرْفٌ فَيَزْحَفَ أحدُهُما إلى الآخَرِ،
ـ والشِّعْرُ مُزاحَفٌ، بفتح الحاءِ.
ـ وتَزَحَّفَ إليه: تَمَشَّى،
ـ كازْدَحَفَ.


189-الزَّحَنْقَفُ

الزحنقف

ـ الزَّحَنْقَفُ، كجَحَنْفَلٍ: الزاحِفُ على اسْتِه، والقِياسُ من جِهةِ الاشْتِقاقِ أن يكونَ بفاءَيْنِ، وتقدَّمَ.


190-الزُّحْلوفةُ

الزحلوفة

ـ الزُّحْلوفةُ: آثارُ تَزَلُّجِ الصِّبْيانِ من فوقِ التَّلِّ إلى أسْفَلِه، أو مكانٌ مُنْحَدِرٌ مُمَلَّسٌ.
ـ وزَحْلَفَهُ: دحْرَجَه ودفَعَه فَتَزَحْلَفَ،
ـ وـ الإِناءَ: مَلأَهُ،
ـ وـ لفلانٍ ألْفاً: أعْطَاهُ إياهُ،
ـ وـ في الكلامِ: أسْرَعَ.
ـ والزَّحالفُ: دَوابُّ صِغارٌ لها أرْجُلٌ تَمْشِي شِبْهَ النَّمْلِ.
ـ وازْحَلَفَّ: تَنَحَّى، كازْلَحَفَّ.


191-الزُّخْرُفُ

الزخرف

ـ الزُّخْرُفُ، بالضم: الذَّهَبُ، وكمَالُ حُسْنِ الشيءِ،
ـ وـ من القولِ: حُسْنُهُ بتَرْقيشِ الكَذِبِ،
ـ وـ من الأرض: ألْوانُ نَباتها.
ـ والزَّخارفُ: السُّفُنُ،
ـ وـ من الماءِ: طَرائِقُه، ودُوَيْباتٌ تَطيرُ على الماءِ ذَواتُ أرْبَعٍ كالذُّبابِ.


192-زَخَفَ

زخف

ـ زَخَفَ، كمنعَ، زَخْفاً وزَخيفاً: فَخَرَ، وتَكَبَّرَ، وهو زاخِفٌ ومِزْخَفٌ.
ـ والتَّزْخيفُ في الكلام: الإِكْثارُ منه، وأخْذُكَ من صاحِبِكَ بأصابِعِكَ الشَّيْذَقَ.
ـ وتَزَخَّفَ: تَحَسَّنَ وتَزَيَّنَ.


193-ازْدَفَ

ازدف

ـ ازْدَفَ الليلُ: أظْلَمَ، كأَسْدَفَ.


194-زَرَفَ

زرف

ـ زَرَفَ: قَفَزَ،
ـ وـ إليه: تقدَّمَ،
ـ وـ في الكلامِ: زادَ،
ـ كزَرَّفَ،
ـ وـ الناقةُ: أسْرَعَتْ، وهي زَروفٌ،
ـ وـ الرجلُ زَريفاً: مشَى على هِينَتِه، كأَنه ضِدٌّ.
ـ وزَرَِفَ الجُرْحُ، كفرِحَ ونَصَرَ: انْتَقَضَ بعدَ البُرْءِ.
ـ والزَّرافةُ، كسحابةٍ، وقد تُشَدُّ فاؤُها: الجَماعةُ من الناسِ، أو العَشَرَةُ منهم، ودابةٌ، فارِسِيَّتُها: أُشْتُرْكأَوْ بَلَنْكَ، لأَن فيها مَشَابِهَ من البعيرِ والبَقَرِ والنَّمِرِ، مِن: زَرَّفَ في الكلامِ: زادَ لطُولِ عُنُقِها زيادةً على المُعْتادِ، ويُضَمُّ أولُها في اللُّغَتَيْنِ،
ـ ج: زَرافِيُّ.
ـ وأزْرَفَ: اشْترَاها،
ـ وـ الناقةَ: حَثَّها،
ـ وـ الرجلُ: تقدَّمَ. وككُنَاسةٍ: الكَذَّابُ، وعَلَمٌ.
ـ والزَّرَّافاتُ، كشَدَّاداتٍ: ع، والمَنازِفُ التي يُنْزَفُ بها الماءُ للزَّرْعِ وما أشْبَهَ ذلك.
ـ والتَّزْريفُ: التَّنْفيذُ، والتَّنْحِيَةُ، والإِرْباءُ.
ـ وانْزَرَفَ: نَفَذَ،
ـ وـ الريحُ: مَضَتْ،
ـ وـ القومُ: ذهَبوا مُنْتَجِعينَ،
ـ وكَمَرْحَلَةٍ: ة بِبَغْدادَ مَرْمَنَةٌ.


195-زرْقَفَ

زرقف

ـ زرْقَفَ: أسْرَعَ،
ـ كازْرَنْقَفَ.


196-زَعْرَفٌ

زعرف

ـ بَحْرٌ زَعْرَفٌ، كجَعْفَرٍ: كثيرُ الماءِ، أو هو بالغَيْنِ.


197-زَعَفَهُ

زعفه

ـ زَعَفَهُ، كمَنَعَهُ: قَتَلَهُ مَكانَهُ،
ـ كأَزْعَفَهُ وازْدَعَفَهُ.
ـ وسَمٌّ زُعافٌ، كغُرابٍ: زُؤافٌ.
ـ والزُّعوفُ: المَهالِكُ.
ـ والمِزْعافَةُ: الحَيَّةُ.
ـ وحَـسْيٌ مُزْعَفٌ، كمُكْرَمٍ: لَيْسَ بِعَذْبٍ.
ـ وأزْعَفَ عليه: أجْهَزَ، ومَوْتٌ مُزْعِفٌ، كمُحْسِنٍ.
ـ وسَيْفٌ مُزْعِفٌ: لا يُطْنِي.
ـ والمُزْعِفُ: سَيْفٌ، أو هو بالراءِ.


198-الزَِّعْنِفَةُ

الزعنفة

ـ الزَِّعْنِفَةُ، بالكسرِ والفتحِ: القَصيرُ، والقَصيرَةُ، وطائِفَةٌ من كُلِّ شيءٍ، وطَرَفُ الأَديمِ كاليَدَيْنِ والرِجْلَيْنِ، والرَّذْلُ، والقِطْعَةُ من القَبيلَةِ تَشِذُّ وتَنْفَرِدُ، أو القَبيلَةُ القَليلَةُ تَنْضَمُّ إلى غَيْرِها، والقِطْعَةُ من الثَّوْبِ، أو أسْفَلُهُ المُتَخَرِّقُ، والداهِيَةُ،
ـ ج: زَعانِفُ: وهي أجْنِحَةُ السَّمَكِ، وكُلُّ جَماعَةٍ لَيْسَ أصْلُهُم واحِداً، وما تَحَرَّكَ من أسافِلِ القَميصِ.
ـ وزَعْنَفَ العَروسَ: زَيَّنَها.


199-زَغْرَفٌ

زغرف

ـ بَحْرٌ زَغْرَفٌ: كثيرُ الماءِ، ويقال بالعَيْنِ المُهْمَلَةِ.


200-الزَّغْفُ

الزغف

ـ الزَّغْفُ: السَّحابُ الذي قد هَراقَ ماءَهُ وهو مُجَلِّلُ السَّماءِ، والطَّعْنُ، وأن يَكْثُرَ ماءُ البِئْرِ، والزِيادَةُ في الحَديثِ بالكَذِبِ، فِعْلُهُنَّ: كَمنَعَ.
ـ والزَّغْفَةُ، وقد يُحَرَّكُ: الدِرْعُ اللَّيِّنَةُ الواسِعَةُ المُحْكَمَةُ، أو الرَّقيقَةُ الحَسَنَةُ السَّلاسِلِ، دِرْعٌ زَغْفٌ، ودُروعٌ زَغْفٌ أيْضاً، وأزْغافٌ وزُغوفٌ وزَغَفٌ، مُحَرَّكةً.
ـ والزَّغَفُ، مُحرَّكةً: دِقاقُ الحَطَبِ، وأطْرافُ الشَّجَرِ الضَّعيفَةُ، وأعالي الرِمْثِ والعَرْفَجِ. وكمِنْبَرٍ: النَّهِمُ الرَّغيبُ.
ـ وازْدَغَفَ: أخَذَ كثيراً.


201-زَفَّ

زف

ـ زَفَّ العَروسَ إلى زَوْجِها زَفّاً وزِفافاً، ككِتابٍ: هَداها،
ـ كأَزَفَّها وازْدَفَّها،
ـ وـ البَرْقُ: لَمَعَ،
ـ وـ الظَّليمُ، وغَيْرُهُ يَزِفُّ زَفّاً وزُفوفاً وزَفيفاً: أسْرَعَ،
ـ كأَزَفَّ، أو هُما كالذَّميلِ، أو أوَّلُ عَدْوِ النَّعامِ،
ـ وـ الريحُ: هَبَّتْ في مُضِيٍّ،
ـ وـ الطائِرُ زَفَّاً وزَفيفاً: رَمَى بِنَفْسِهِ، أو بَسَطَ جَناحَيْه،
ـ كزَفْزَف، فيهما،
ـ والزَّفَّةُ: المَرَّةُ، وبالضمِّ: الزُّمْرَةُ.
ـ والزَّفْزَفُ والزَّفْزافُ: الريحُ الشَّديدَةُ الهُبوبِ في دَوامٍ،
ـ كالزَّفْزافَةِ، والخَفيفُ، والنَّعامُ،
ـ كالزَّفوفِ.
ـ والزِّفُّ، بالكسرِ: صِغارُ رِيشِ النَّعامِ، أو كُلِّ طائِرٍ.
ـ وهَيْقٌ أزَفُّ، بَيِّنُ الزَّفَفِ: ذُو زِفٍّ مُلْتَفٍّ.
ـ والزَّفيفُ والأَزَفُّ والزِفَّانيُّ، بالكسر: السَّريعُ.
ـ وأزَفَّه: حمَلَهُ على الإِسْراعِ.
ـ والمِزَفَّةُ، بالكسر: المِحَفَّةُ تُزَفُّ فيها العَروسُ.
ـ والزَّفْزَفَةُ: تحريكُ الريح الحَشيشَ، وصَوْتُها فيه، وشِدَّةُ الجَرْيِ، وهَزيزُ المَوْكِبِ.
ـ واسْتَزَفَّهُ السَّيْرُ: اسْتَخَفَّه.
ـ وازْدَفَّ الحِمْلَ: احْتَمَلَهُ.
ـ وفي الحَديثِ: "مالَكِ يا أُمَّ السائِبِ تُزَفْزِفينَ " ، بضم أوَّلِهِ، أي: تُرْعَدِينَ، وبفَتْحِهِ، أي: تَرْتَعِدينَ، ويُرْوَى بالراءِ.


202-الزُّقْفَةُ

الزقفة

ـ الزُّقْفَةُ، بالضم: اللُّقْمَةُ.
ـ وما ازْدَقَفْتَها بِيَدِكَ، أي: أخَذْتَها.
ـ وتَزَقَّفَهُ: اسْتَلَبَهُ بِسُرْعَةٍ،
ـ كازْدَقَفَهُ.
ـ والزَّقْفُ: التَّلَقُّفُ، كالتَّزَقُّفِ.
ـ والزاقِفيَّةُ: ة بالسَّوادِ، منها: أبو عبدِ الله بنُ أبِي الفتح، ومحمودُ بنُ علِيٍّ الزاقِفِيَّانِ المُحدِّثانِ.


203-ازْلَحفَّ

ازلحف

ـ ازْلَحفَّ، كاسْبَكَرَّ،
ـ وتَزَلْحفَ: تَنَحَّى، كازْحَلَفَّ، وتَزَحْلَفَ،
ـ وزَلْحَفَهُ، وزَحْلَفَهُ: نَحَّاهُ.


204-الزَّلَفُ

الزلف

ـ الزَّلَفُ، مُحرَّكةً: القُرْبَةُ، والدَّرَجَةُ، والحِياضُ المُمْتَلِئَةُ، أو الحَوْضُ المَلْآنُ، وبهاءٍ: المَصْنَعَةُ المُمْتَلِئَةُ، والصَّحْفَةُ، والإِجَّانَةُ الخَضْراءُ، والصَّدَفَةُ، والصَّخْرَةُ المَلْساءُ، والأرضُ الغَلِيظَةُ، والأرضُ المَكْنُوسةُ، والمُسْتَوِي من الحَبْلِ الدَّمِثِ،
ـ ج: زَلَفٌ، والمِرآةُ، أو وَجْهُها. وكَمَرْحَلَةٍ: كُلُّ قَرْيَةٍ تكونُ بينَ البَرِّ والرِيفِ،
ـ ج: مَزالِفُ.
ـ والزُّلْفَةُ، بالضم: ماءَةٌ شَرْقِيَّ سَمِيراءَ، والصَّحْفَةُ، والقُرْبَةُ، والمَنْزِلَةُ،
ـ كالزَّلْفِ، بالفتح، وكحُبْلَى، أو هي اسمُ المَصْدَرِ،
ـ وـ : الطائِفَةُ من اللَّيْلِ،
ـ ج: كغُرَفٍ وغُرَفاتٍ وغُرُفاتٍ وغُرْفاتٍ،
ـ أو الزُّلَفُ: ساعاتُ الليلِ الآخِذَةُ من النَّهارِ، وساعاتُ النَّهارِ الآخِذَةُ من اللَّيْلِ،
ـ وقُرِئَ: {وزُلُفاً} ، بضمتينِ: إمّا مُفْرَدٌ كحُلُمٍ، وإِمّا جَمْعُ زُلُفَةٍ، كبُسُرٍ وبُسُرَةٍ، بضمِ سينهِما، وبضَمَّةٍ: جَمْعُ زُلْفَةٍ، كدُرَّةٍ ودُرٍّ، وكحُبْلَى، والأَلِفُ للتأْنيثِ.
ـ والزِلْفُ، بالكسرِ: الرَّوْضَةُ.
ـ وزَلَّفَ في حَدِيثِهِ تَزْليفاً: زادَ. وكجُهَيْنَةَ: بَطْنٌ باليمنِ.
ـ والمَزالِفُ: المَراقِي.
ـ وعَقبَةٌ زَلوفٌ: بعيدَةٌ.
ـ والزَّليفُ: المُتَقَدِّمُ من مَوْضِعٍ إلى مَوْضِعٍ. والمُزْدَلِفُ بنُ أبي عَمْرٍو: طائِيٌّ، ولَقَبُ الخَصيبِ، أو عَمْرِو بنِ أبي رَبيعَةَ، لُقِّبَ لأَنه ألْقَى رُمْحَهُ بين يدَيهِ في حرْبٍ، فقال: ازْدَلِفُوا إليه، أو لاقْتِرابِه من الأَقْرانِ في الحُروبِ وازْدِلافِه إليهم.
ـ والمُزْدَلِفَةُ: ع بين عَرَفاتٍ ومِنىً، لأَنه يُتَقَرَّبُ فيها إلى اللّهِ تعالى، أو لاقْتِرابِ الناسِ إلى مِنىً بعدَ الإِفاضَةِ، أو لمَجيءِ الناسِ إليها في زُلَفٍ من الليلِ، أو لأَنها أرضٌ مُسْتَوِيَةٌ مَكْنوسَةٌ، وهذا أقْرَبُ.
ـ وتَزَلَّفوا: تقدَّموا، وتَفَرَّقوا،
ـ كازْدَلَفوا فيهما.


205-الزَّنْحَفَةُ

الزنحفة

ـ الزَّنْحَفَةُ بالنونِ والحاءِ المهملةِ: من أسْماءِ الدَّواهي.


206-زَنِفَ

زنف

ـ زَنِفَ، كفرِحَ: غَضِبَ،
ـ كتَزَنَّفَ.
ـ وزَنْفٌ، كعَدْلٍ: عَلَمٌ.


207-زافَتِ

زافت

ـ زافَتِ الحَمامةُ: نَشَرَتْ جَناحَيْها وذَنَبَها وسَحَبَتهما على الأرضِ،
ـ وـ فلانٌ: مشَى مُسْتَرْخِيَ الأعْضاءِ.
ـ وزَوْفٌ الجَيْشانِيُّ: رَوَى عن الأكْدَرِ، وزَوْفُ بننُ عَدِيِّ ابنِ زَوْفٍ، عن أبيهِ، عن جَدِّه، وابنُ زاهِرٍ، أو أزهَرَ بنِ عامِرِ بنِ عُوَيْثانَ: أبو قَبيلةٍ. وكطُوبَى: نَباتٌ بِجبالِ القُدْسِ، طَبيخُهُ بالسَّكَنْجَبينِ يُسْهِلُ كَيْموساً غَليظاً، وبالخَلِّ مَضْمَضَةً لِوَجَعِ الأسْنان، وتَبْخيراً لِوَجَعِ الآذانِ.
ـ وزُوفَى أيضاً: الدَّسَمُ المَوْجودُ في الصُّوفِ، يُغْسَلُ بماءِ سَطْرُوبِيونَ مَرَّاتٍ حتى يَصْفُوَ الدَّسَمُ عن الوَسَخِ، فَيُحَلِّلُ الأوْرامَ الصُّلْبَةَ، ويَنْفَعُ بُرودَةَ الكَبِدِ والكُلَى.
ـ وموتٌ زُوافٌ، كغُرابٍ: مُجْهِزٌ وَحِيٌّ.
ـ والغِلْمانُ يتَزَاوفونَ: وهو أن يَجيءَ أحدُهُم إلى رُكْنِ الدُّكَّانِ فَيَضَعَ يدَه على حَرْفِه، ثم يَزوفَ زَوْفَة فَيَسْتَقِلَّ من مَوْضِعِه، ويَدورَ في الهَواءِ حتى يَعودَ إلى مكانِه، يَتَعَلَّمونَ بذلك الخِفَّةَ للفُروسِيَّةِ.


208-زَهْرفَ

زهرف

ـ زَهْرفَ الكلامَ: نَفَّذَهُ
ـ وـ الشيءَ: زَيَّفَه.


209-زَهِفَ

زهف

ـ زَهِفَ، كفرِحَ: خَفَّ،
ـ وـ الريحُ الشيءَ: اسْتَخَفَّتْهُ. وكمنَع زُهوفاً: ذَلَّ،
ـ وـ للموتِ: دنَا،
ـ كازْدَهَفَ، وكَذَبَ، وهَلَكَ، وكمِنْبَرٍ: مِجْدَحُ السَّوِيق.
ـ وأزْهَفَ: ألْقَى شَرّاً،
ـ وـ إليه الطَّعْنَةَ: أدْناها،
ـ وـ له حَديثاً: أتاهُ بالكَذِبِ،
ـ وـ عليه: أجْهَزَ،
ـ وـ بالشَّرِّ: أغْرَى،
ـ وـ بما طَلَبَه: أسْعَفَهُ به،
ـ وـ الخَبَرَ: زادَ فيه، وكَذَبَ، ونَمَّ، وأذَلَّ، وخانَ، وأسْرَعَ إلى الشَّرِّ،
ـ وـ الشيءَ: ذهَبَ به، وأهْلَكَهُ،
ـ وـ بالشيءِ: أعْجبَ به،
ـ وـ إليه حَديثاً: أسْنَدَ إليه قَوْلاً رَديئاً،
ـ وـ فلانَةُ إليه: أعْجَبَتْهُ.
ـ وازْدَهَفَ: احْتَمَلَ، وانْحَرَفَ، واسْتَعْجَلَ، واسْتَخَفَّ، وتَقَحَّمَ في الدُّخولِ، وتَزَيَّدَ في الكلامِ، وصَدَّ،
ـ كتَزَهَّفَ،
ـ وـ الشيءَ: ذَهَبَ به، وأهْلَكَهُ،
ـ وـ في قولِه: تَشَدَّدَ، ورَفَعَ صوتَهُ،
ـ وـ فلاناً بالقَوْلِ: أبْطَلَ قولَهُ،
ـ وـ الدابَّةُ فلاناً: صَرَعَتْهُ،
ـ وـ العَداوةَ: اكْتَسَبهَا.
ـ والنْزِهافُ: طَفْرُ الدابةِ من نِفارٍ أو ضَرْبٍ.


210-زَهْلَفَ

زهلف

ـ زَهْلَفَ الشيءَ: نَفَّذَه، وجَوَّزَه.


211-زافَ

زاف

ـ زافَ يَزيفُ زَيْفاً وزَيفاناً: تَبَخْتَرَ في مِشْيَتِه،
ـ وـ الحَمامُ: جَرَّ الذُّنابَى، ودَفَعَ مُقَدَّمَهُ بمؤَخَّرِه، واسْتَدارَ عليها،
ـ وـ الدَّراهمُ زُيوفاً: صارتْ مَرْدودةً لِغِشٍّ، دِرْهَمٌ زَيْفٌ وزائِفٌ، أو الأُولَى رَديئَةٌ،
ـ ج: زِيافٌ وأزْيافٌ،
ـ وـ فلانٌ الدَّراهِمَ: جَعَلَها زُيوفاً، كَزَيَّفَها،
ـ وـ الحائِطَ: قَفَزَهُ.
ـ والزَّيْفُ: الطَّنَفُ الذي يَقِي الحائِطَ، والدَّرَجُ من المَراقِي، والشُّرَفُ، الواحدةُ: بهاءٍ.
ـ والزائِفُ والزَّيَّافُ: الأَسَدُ.


212-الزِّئْبَقُ

الزئبق

ـ الزِّئْبَقُ: م، كدِرْهَمٍ وزِبْرِجٍ، مُعرَّبٌ، ومنه ما يُسْتَقَى مِنْ مَعْدِنِهِ، ومنه ما يُسْتَخْرَجُ مِنْ حِجارَةٍ مَعْدَنِيَّةٍ بالنارِ، ودُخَانُهُ يُهرِّبُ الحَيَّاتِ والعَقارِبَ مِنَ البَيْتِ، وما أقامَ منها قَتَلَهُ، وبهاءٍ: هِبَةُ الله بنُ عليٍّ (بنِ) ِئْبَقَةَ، وأبو أحمدَ بنُ محمدِ بنِ زِئْبَقَةَ (التَّمَّارُ) وإسماعيلُ بنُ عبدِ المَلِكِ، وأحمدُ بنُ عَبْدَةَ الزِئْب قِيَّانِ: محدِّثونَ.


213-زَبْرَقَ

زبرق

ـ زَبْرَقَ ثَوْبَهُ: صَبَغَهُ بحُمْرَةٍ أو صُفْرَةٍ.
ـ والزِبْرِقانُ، بالكسر: القَمَرُ، والخفيفُ اللِّحْيَةِ، ولَقَبُ الحُصَيْنِ بنِ بَدْرٍ الصحابِيِّ لِجَمَالِه، أو لِصُفْرَةِ عمامَتِهِ، أو لأَنه لَبِسَ حُلَّةً وراحَ إلى نادِيهم، فقالوا: زَبْرَقَ حُصَيْنٌ.
ـ وزَباريقُ المَنِيَّةِ: لَمَعَانُها.


214-الزَّبَعْبَقُ

الزبعبق

ـ الزَّبَعْبَقُ، كَسَفَرْجَلٍ وسِرِطْراطٍ: السَّيِّئُ الخُلُقِ.


215-زَبَقَ

زبق

ـ زَبَقَ لِحْيَتَهُ يَزْبُقُها ويَزْبِقُها: نَتَفَها،
ـ واللِحْيَةُ: زَبيقَةٌ ومَزْبوقَةٌ،
ـ وـ الشَّيءَ بالشيء: خَلَطَهُ،
ـ وـ فلاناً: حَبَسَه.
ـ والزابوقَةُ: ع قُرْبَ البَصْرَةِ،
ـ وـ من البيتِ: زاوِيَتُهُ، أو شِبْهُ دَغَلٍ في بيتٍ يكونُ فيه زَوايا مُعْوَجَّةٌ.
ـ وانْزَبَقَ في البيتِ: دَخَلَ.


216-الزِحْلِقُ

الزحلق

ـ الزِحْلِقُ، كَزِبْرِجٍ، من الرِياحِ: الشديدةُ.
ـ والزَّحْلَقَةُ: الدَّحْرَجَةُ.
ـ وتَزَحْلَقَ: تَدَحْرَجَ.
ـ والزُّحْلوقَةُ: الزُّحْلوفَةُ، والقَبْرُ، والأرْجُوحَةُ: لِخَشَبَةٍ يَضَعُها الصِبْيانُ على مَوْضِعٍ مُرْتَفِعٍ، وَيَجْلِسُ على طَرَفِها الواحِدِ جَمَاعَةٌ، وعلى الآخَرِ جَماعةٌ، فإذا كانتْ إحْداهُما أثْقَلَ ارْتَفَعَتِ الأخْرَى، فَتَهِمُّ بالسُّقوطِ، فَيُنادُونَ بِهِم: ألا خَلُّوا ألا خَلُّوا.


217-الزِدْقُ

الزدق

ـ الزِدْقُ، بالكسر: لغةٌ في الصِدْقِ، وأنا أزْدَقُ منه.


218-الزَّرَقُ

الزرق

ـ الزَّرَقُ، محرَّكةً،
ـ والزُّرْقَةُ، بالضم: لَوْنٌ م، زَرِقَتْ عَيْنُه، كفرِحَ.
ـ والزَّرَقُ: العَمَى
ـ و {يَومئذٍ زُرْقاً} ، أي: عُمْياً.
ـ و=: تَحْجيلٌ دونَ الأشاعِرِ، وبياضٌ لا يُطيفُ بالعَظْمِ كلِّه، ولكنه وَضَحٌ في بعضِهِ. وكسُكَّرٍ: طائرٌ صَيَّادٌ،
ـ ج: زَراريقُ، وبياضٌ في ناصِيَةِ الفرسِ.
ـ والزُّرْقُمُ، بالضم: الشديدُ الزَّرَق، للمُذَكَّرِ والمُؤَنَّثِ.
ـ ونَصْلٌ أزْرَقُ: شديدُ الصَّفاء.
ـ والأَزارِقَةُ من الخَوارِجِ: نُسبوا إلى نافِعِ بنِ الأَزْرَقِ.
ـ والزُّرْقُ، بالضم: النِصالُ، ورِمالٌ بالدَّهْناءِ.
ـ ومَحْجَرُ الزُّرْقانِ: بحَضْرَمَوْتَ.
ـ والزَّرْقاءُ: ع بالشأمِ، والخَمْرُ، وفرسُ نافِعِ بنِ عبدِ العُزَّى.
ـ وزَرْقاءُ اليَمامةِ: امرأةٌ من جَديسَ، كانتْ تُبْصِرُ مَسيرَةَ ثَلاثةِ أيامٍ.
ـ والزُّرَيْقاءُ: الثَّريدَةُ بِلَبَنٍ وزَيْتٍ، ودُوَيْبَّةٌ كالسِنَّوْرِ.
ـ والمِزْراقُ: البعيرُ يُؤَخِّرُ حِمْلَهُ إلى مُؤَخَّرٍ، ورُمْحٌ قصيرٌ.
ـ وزَرَقَهُ به: رماهُ.
ـ وزَرَقَ الطائِرُ يَزرِقُ: ذَرَقَ،
ـ وـ عَيْنُه نَحْوِي: انْقَلَبَتْ وظَهَرَ بياضُها،
ـ كأَزْرَقَتْ وازْرَقَّتْ.
ـ والزَّرْقَةُ: خَرَزَةٌ للتأخيذِ.
ـ وزَرْقُ: ة بمَرْوَ، منها: محمدُ بنُ أحْمَدَ بنِ يَعْقوبَ المُحَدِّثُ. وزُرْقانُ، كعُثْمانَ: لَقَبُ أبي جَعْفَرٍ الزَّيَّاتِ المُحَدِّثِ، ووالِدُ عَمْرٍو، شَيْخٌ للأَصْمَعِيِّ. وكزُبَيْرٍ: طائِرٌ. وزُرَيْق الخَصِيُّ: شَيْخُ عَبَّادِ بنِ عبادٍ، ورجُلٌ من طَيِّئٍ، وابنُ أبانَ، والخَبايِرِيُّ، وابنُ محمدٍ الكوفِيُّ، وابنُ الوَرْدِ، وابنُ عبدِ الله المَخْرَمِيُّ. وأمَّا مَنْ أبوهُ زُرَيْقٌ: فَعَمَّارٌ، وعبدُ الله، وعَمْرٌو، والمُحَمدانِ المَوْصِلِيُّ، والبلدِيُّ، والحَسَنُ، وإسحاقُ، ويَحْيَى، وعلِيٌّ. وأمَّا من جَدُّهُ زُرَيْقٌ: فَيوسُفُ بنُ المُبارَكِ، والحَسَنُ بنُ محمدٍ، (وأحمدُ بنُ الحَسَنِ، والحَسَنُ بنُ عبدِ الرحمنِ، ومحمدُ ابنُ أحمدَ، وعبدُ المَلِكِ بنُ الحَسَنِ بنِ محمدٍ) واخْتُلِفَ في مسلِمِ بنِ زُرَيْقٍ، فقيلَ: بتَقْديمِ الراءِ.
ـ والزُّرَيْقِيُّ: شاعِرٌ م.
ـ وبَنو زُرَيْقٍ: خَلْقٌ من الأنْصارِ، والنِّسْبَةُ: كجُهَنِيٍّ.
ـ والزَّوْرَقُ: السَّفينَةُ الصَّغيرَةُ.
ـ وأزْرَقَتِ الناقَةُ حِمْلَها: أخَّرَتْهُ.
ـ وتَزَوْرَقَ: رَمَى ما في بَطْنِهِ.
ـ وانْزَرَقَ: اسْتَلْقَى على ظَهْرِهِ،
ـ وـ الرحْلُ: تأخَّرَ،
ـ وـ السَّهْمُ: نَفَذَ ومَرَقَ.


219-الزُّرْمانِقَةُ

الزرمانقة

ـ الزُّرْمانِقَةُ، بالضم: جُبَّةٌ من صوفٍ، مُعَرَّبُ: أُشْتُرْبانَهْ، أي: متاعُ الجَمَّالِ.


220-الزُّرْنُوقانِ

الزرنوقان

ـ الزُّرْنُوقانِ، بالضم ويُفْتَحُ: مَنَارَتانِ تُبْنَيانِ على جانِبَيْ رأسِ البِئْرِ.
ـ والزُّرْنُوقُ أيضاً: النَّهْرُ الصغيرُ.
ـ ودَيْرُ الزُّرْنوقِ: على جَبَلٍ مُطِلٍّ على دِجْلَةَ بالجَزيرَةِ.
ـ والزِّرْنيقُ، بالكسر: الزِّرْنِيخُ، مُعَرَّبٌ.
ـ وتَزَرْنَقَ: تَعَيَّنَ، واسْتَقَى على الزُّرْنوقِ بالأجْرَةِ،
ـ وـ في الثِيابِ: لَبِسَها واسْتَتَرَ فيها، وزَرْنَقْتُه أنا.
ـ والزَّرْنَقَةُ: الدَّيْنُ، كأنه مُعَرَّبُ: زَرْنَهْ، أي: الذَّهَبُ ليسَ، والزِّيادَةُ، والحُسْنُ التَّامُّ، والسَّقْيُ بالزُّرْنوقِ، ونَصْبُهُ على البِئْرِ، والعِينَةُ.
ـ وانْزَرَقَ في الجُحْرِ: دَخَلَهُ وكَمَنَ،
ـ وـ الرُّمْحُ: نَفَذَ.


221-زَعْبَقَ

زعبق

ـ زَعْبَقَ القومَ، والشيءَ: فَرَّقَه وبَدَّدَهُ، كَبَعْزَقَه.


222-الزُّعْفُوقُ

الزعفوق

ـ الزُّعْفُوقُ، كعُصْفورٍ: السَّيِّئُ الخُلُقِ.


223-الزُّعاقُ

الزعاق

ـ الزُّعاقُ، كغُرابٍ: الماءُ المُرُّ الغَليظُ، لا يُطاقُ شُرْبُهُ، زَعُقَ، ككَرُمَ، والنِّفارُ،
ـ ويقالُ أيضاً: وَعِلٌ زُعاقٌ، أي: نَفورٌ.
ـ وطَعامٌ مَزْعوقٌ: كثُرَ مِلْحُهُ.
ـ وزَعَقَه، وبه، كَمَنَعَه: ذَعَرَهُ،
ـ كأَزْعَقَه، فهو زَعيقٌ ومَزْعوقٌ،
ـ وـ بِدَوابِّهِ: طَرَدَها،
ـ وـ القِدْرَ: كَثَّرَ مِلْحَها،
ـ كأَزْعَقَها،
ـ وـ الريحُ التُّرابَ: أثارَتْهُ،
ـ وـ العَقْرَبُ فلاناً: لَدَغَتْه.
ـ وأرضٌ مَزْعوقةٌ: أصابَها مَطَرٌ وابِلٌ. وكفرِحَ وعُنِيَ: خافَ باللَّيْلِ ونَشِطَ، فهو زَعِقٌ، ككَتِفٍ. وكَمَنَعَ: صاحَ.
ـ وفَرَسٌ زَعَّاقٌ، كشَدَّادٍ: مَشَّاءٌ عَجولٌ.
ـ وسَيْرٌ مِزْعَقٌ، كمِنْبَرٍ: سَريعٌ.
ـ ونَزَعَ في القَوْسِ نَزْعاً مِزْعَقاً أيضاً.
ـ والمِزْعَقُ: المِقْلاعُ يُقْلَعُ به الأرَضونَ.
ـ والزُّعْقُوقَةُ: فَرْخُ القَبْج.
ـ وأزْعَقوا: حَفَروا فَهَجَموا على ماءٍ زُعاقٍ،
ـ وـ فُلاناً: خَوَّفوهُ،
ـ وـ السَّيْرَ: عَجَّلوا.
ـ وانْزَعَقَتِ الدَّوابُّ: أسْرَعَتْ،
ـ وـ الفَرَسُ: تَقَدَّمَ،
ـ وـ فُلانٌ: خافَ باللَّيْلِ.


224-الزُّعْلوقُ

الزعلوق

ـ الزُّعْلوقُ، كعُصْفورٍ: النَّشيطُ، ونَباتٌ، أوِ الصَّوابُ بالذالِ فيهما.


225-الزَّقُّ

الزق

ـ الزَّقُّ: رَمْيُ الطائِرِ بِذَرْقِهِ، وإطْعامُهُ فَرْخَهُ،
ـ كالزَّقْزَقَةِ فيهما، وبالضم: الخَمْرُ،
ـ ج: زَقَقَةٌ مُحرَّكةً. وبالكسرِ: السِّقاءُ، أو جِلْدٌ يُجَزُّ ولا يُنْتَفُ للشَّرابِ وغَيْرِهِ،
ـ ج: أزْقاقٌ وزِقاقٌ وزُقَّانٌ، كَذِئَابٍ وذُؤْبانٍ.
ـ وكَبْشٌ مَزْقوقٌ: سُلِخَ من رأسه إلى رِجْلِهِ، فإذا سُلِخَ من رِجْلِهِ إلى رأسِهِ: فَمَرْجولٌ. ويَزيدُ بنُ محمدِ بنِ زُقَيْقٍ، كزُبَيْرٍ: مُحَدِّثٌ. وكسَحابٍ: مَنْ يَشْرَبُ الماءَ على المائِدَةِ وفي فيهِ طَعامٌ. وكغُرابٍ: السِّكَّةُ، ويُؤَنَّثُ،
ـ ج: زُقَّانٌ وأزِقَّةٌ، ومَجازُ البَحْرِ بَيْنَ طَنْجَةَ والجَزِيرَة الخَضْراءِ بالمغَرْبِ.
ـ والزَّقَقَةُ، مُحرَّكةً: الفَواخِتُ.
ـ والزُّقَّةُ، بالضم: طائِرٌ صَغيرٌ.
ـ والزِقْزِقُ، كزِبْرِجٍ: ضَرْبٌ مِن النَّمْلِ.
ـ والزَّقْزاقَةُ: الخَفيفَةُ المَشْي.
ـ وزَقَوْقى، كَشَرَوْرَى: ع بَيْنَ فارِسَ وكِرْمانَ. وكمُعَظَّمَةٍ مِنَ النوقِ: العَظيمَةُ.
ـ ورَأسٌ مُزَقَّقٌ: مَطْمومٌ شَبيهٌ بالجِلْدِ
ـ المُزَقَّقِ، وهو الذي يُجَزُّ شَعَرُهُ ولا يُنْتَفُ.
ـ وحَلَقَ رَأسَهُ زُقِّيَّةً، بالضم: مَنْسوبٌ إلى ذلك.
ـ والزَّقْزَقَةُ: الضَّحِكُ الضَّعيفُ، والخِفَّةُ، وصَوْتُ طائِرٍ عِنْدَ الصُّبْحِ، وتَرْقيصُ الصَّبِيِّ،
ـ كالزِّقْزاقِ، بالكسرِ، ولُغَةٌ لِكَلْبٍ كَأَنَّها في سُرْعَةِ كَلامِهِمْ.
ـ والمُزَقْزَقُ: كُلُّ عَمَلٍ يُقْضَى سَريعاً. وكجُهَيْنَةَ: محمودُ بنُ عُمَرَ النَّسائيُّ المَعْرُوفُ بابنِ زُقَيْقَةَ الطبيبُ الشاعِرُ.


226-زَلَقَ

زلق

ـ زَلَقَ، كفرِحَ ونَصَرَ: ذَلَّ،
ـ وـ بمكانِه: مَلَّ منه فَتَنَحَّى عنه.
ـ والزَّلَقُ، محرَّكةً، وككتِفٍ ونَجْمٍ،
ـ والزَّلاَّقَةُ والمَزْلَقُ: المَزْلَقَةُ.
ـ والزَّلَقُ أيضاً: عَجُزُ الدابةِ، وبهاءٍ: الصَّخْرَةُ المَلْساءُ، والمِرْآةُ.
ـ وناقةٌ زَلُوقٌ: سريعةٌ.
ـ وعَقَبَةٌ زَلُوقٌ: بعيدةٌ.
ـ والزَّلاَّقَةُ: أرضٌ بقُرْطُبَةَ، ونَهْرٌ بواسِطَ. وكصاحِبٍ: رُسْتاقٌ بِسِجِسْتانَ.
ـ وزَلَقَه عن مكانِهِ يَزْلِقُه: بَعَّدَه ونَحَّاهُ،
ـ وـ فلاناً: أزَلَّه،
ـ كأَزْلَقَه.
ـ والمِزْلاقُ: المِزْلاجُ، يُغْلَقُ به البابُ ويُفْتَحُ بِلا مِفْتاحٍ، والفرسُ الكثيرُ إسْقاطِ الوَلَدِ. وكأَميرٍ: السِقْطُ. وككتِفٍ: مَن يُنْزِلُ قَبْلَ أن يُولِجَ، والسريعُ الغَضَبِ. وكقُبَّيْطٍ: الخَوْخُ الأمْلَسُ.
ـ وأزْلَقَتِ الناقةُ: أجْهَضَتْ،
ـ وـ فلاناً ببَصَرِهِ: نَظَرَ إليه نَظَرَ مُتَسَخِّطٍ،
ـ وـ رأسَه: حَلَقَه،
ـ كزَلَقَه وزَلَّقَه.
ـ ومُزْلَقٌ، كمُكْرمٍ: فرسُ المُغِيرةِ بنِ خَليفَةَ.
ـ والتَّزْليقُ: صِبْغَةُ البَدَنِ بالأدْهانِ ونحوها،
ـ حتى يصيرَ كالمَزْلَقَةِ.
ـ وزَلَّقَ الحديدةَ: أدْمَنَ تَحْديدَها،
ـ وـ المَوْضِعَ: جَعَلَهُ زَلَقاً.
ـ وتَزَلَّقَ: تَزَيَّنَ وتَنَعَّمَ، حتى يكونَ للَوْنِهِ وبيصٌ، ولِبَشَرَتِهِ بَريقٌ.


227-زَمَقَ

زمق

ـ زَمَقَ لِحْيَتَهُ يَزْمُقُها ويَزْمِقُها: نَتَفَها،
ـ واللِّحْيَةُ: زَميقَةٌ ومَزْموقَةٌ،
ـ وـ القُفْلَ: فَتَحَهُ.
ـ وما أغْنَى عَنِّي زَمَقَةً، محرَّكةً: شيئاً.


228-الزُّمَلِقُ

الزملق

ـ الزُّمَلِقُ، كعُلَبِطٍ وعُلابطٍ، وتُشَدّدُ مِيمُ الأولى: من يُنْزِلُ قَبْلَ أن يُدْخِلَ.


229-الزَّنْبَقُ

الزنبق

ـ الزَّنْبَقُ، كجعفرٍ: دُهْنُ الياسَمينِ، ووَرْدٌ، والمِزْمارُ.
ـ وأُمُّ زَنْبَقٍ: الخَمْرُ.
ـ والزَّنْباقُ: بَقْلَةٌ حارَّةٌ حِرِّيفَةٌ مُصَدِّعةٌ.
ـ وبنُو أبي زَنْبَقَةَ الواسِطِيُّون، منهم: أبو الفَضْلِ محمدُ بنُ محمدِ بنِ عبدِ الكَريمِ بنِ محمدِ بنِ أبي زَنْبَقَةَ، ووَلَدُه الحُسَيْنُ، وحَفيدُه يحيى: محدِّثونَ.


230-الزُّنْدُوقُ

الزندوق

ـ الزُّنْدُوقُ، بالضم: لغةٌ في الصُّنْدوقِ.


231-الزِنْديقُ

الزنديق

ـ الزِنْديقُ، بالكسر: من الثَّنَوِيَّةِ، أو القائلُ بالنُّورِ والظُّلْمَةِ، أو مَن لا يُؤْمِنُ بالآخِرَةِ وبالرُّبوبِيَّةِ، أو مَن يُبْطِنُ الكُفْرَ ويُظْهِرُ الإِيمانَ، أو هو مُعَرَّبُ: زَنْ دينِ، أي: دِينِ المَرْأةِ،
ـ ج: زَنادِقَةٌ أو زَناديقُ، وقد تَزَنْدَقَ، والاسْمُ: الزَّنْدَقَةُ.
ـ ورَجُلٌ زِنْديقٌ وزَنْدَقِيٌّ: شَديدُ البُخْلِ.


232-الزَّنَقُ

الزنق

ـ الزَّنَقُ، مُحرَّكةً: أسَلَةُ نَصْلِ السَّهْمِ،
ـ ج: زُنوقٌ، ومَوْضِعُ الزِناقِ. وبضَمَّتَيْنِ: العُقُولُ التامَّةُ.
ـ وزَنَقَ على عِيالِهِ يَزْنِقُ: ضَيَّقَ بُخْلاً أو فَقْراً،
ـ كأَزْنَقَ وزَنَّقَ،
ـ وـ فَرَسَهُ: جَعَلَ تَحْتَ حَنَكِهِ الأسْفَلِ حَلْقَةً في الجُلَيْدَةِ، ثُمَّ جَعَلَ فيها خَيْطاً،
ـ وـ البَغْلَ: شَكَّلَهُ في قَوائِمِهِ، وكُلُّ رِباطٍ في الجِلْدِ تَحْتَ الحَنَكِ فهو:
ـ زُناقٌ، كغُرابٍ.
ـ والمَزْنوقُ: فَرَسُ عامِرِ بنِ الطُّفَيْلِ، وفَرَسُ عَتَّابِ بنِ وَرْقاءَ. وككِتابٍ: المِخْنَقَةُ مِنَ الحُلِيِّ. وكأَميرٍ: الرَّصينُ المُحْكَمُ.


233-الزُّوقُ

الزوق

ـ الزُّوقُ، بالضم: ة على دِجْلَةَ بَيْنَ الجَزيرَةِ والمَوْصِلِ، وهُما: زُوقانِ. وكصُرَدٍ: الزِئْبَقُ،
ـ كالزاووقِ، ومنه: التَّزْويق: للتَّزْيينِ والتَّحْسينِ، لأنه يُجْعَلُ مَعَ الذَّهَبِ، فَيُطْلَى به، فَيُدْخَلُ في النارِ، فَيَطيرُ الزاوُوقُ، ويَبْقَى الذَّهَبُ،
ـ ثم قيلَ لِكُلِّ مُنَقَّشٍ ومُزَيَّنٍ: مُزَوَّقٌ.


234-الزَّهْزَقَةُ

الزهزقة

ـ الزَّهْزَقَةُ: شِدَّةُ الضَّحك، وتَرْقيصُ الأُمِّ الصَّبِيَّ.
ـ والزَّهْزاقُ: اسمُ ذلك الفِعْلِ.


235-زَهَقَ

زهق

ـ زَهَقَ العَظْمُ، كمَنَعَ: زُهوقاً: اكْتَنَزَ مُخُّهُ،
ـ كأَزْهَقَ،
ـ وـ المُخُّ: اكْتَنَزَ،
ـ وـ الباطِلُ: اضْمَحَلَّ، وأزْهَقَه الله تعالى،
ـ وـ الراحِلَةُ زُهوقاً وزَهْقاً: سَبَقَتْ وتَقَدَّمَتْ أمامَ الخَيْل،
ـ وـ السَّهْمُ: جاوَزَ الهَدَفَ،
ـ وـ نفسُه: خَرَجَتْ،
ـ كَزهِقَتْ، كَسمِعَ،
ـ وـ الشيءُ: بَطَلَ وهَلَكَ، فهو زاهِقٌ وزَهوقٌ،
ـ وـ فلانٌ زَهْقاً وزُهوقاً: سَبَقَ،
ـ كانْزَهَقَ.
ـ والزَّاهِقُ: اليابِسُ، والسَّمينُ المُمِخُّ من الدَّوابِّ، والشَّديدُ الهُزالِ، ضدٌّ، والرجُلُ المُنْهَزِمُ،
ـ ج: زُهْقٌ بالضم وبضمتينِ،
ـ وـ من المِياهِ: الشديدُ الجَرْيِ.
ـ والزَّهَقُ، مُحرَّكةً: المُطْمَئِنُّ من الأرضِ. وكَصبورٍ: البِئْرُ القَعيرُ، وفَجُّ الجَبَلِ المُشْرِفُ. وككتِفٍ: النَّزِقُ.
ـ وزُهاقُ مِئَةٍ، بالضم والكسرِ: زُهاؤُها.
ـ وفَرَسٌ زَهَقَى، كجَمَزَى: تَقْدُمُ الخَيْلَ.
ـ وفَرَسٌ ذاتُ أزاهيقَ: ذاتُ جَرْيٍ سريعٍ.
ـ وأزاهيقُ: فَرَسُ زِيادِ بنِ هِنْدايَةَ، وهي أُمُّهُ، وأبوهُ: حارِثَةُ.
ـ وأزْهَقَه: مَلأَهُ،
ـ وـ السَّهْمَ من الهَدَفِ: أجازَهُ،
ـ وـ في السَّيْرِ: أغَذَّ،
ـ وـ الدابَّةُ السَّرْجَ: قَدَّمَتْهُ وألْقَتْهُ على عُنُقِها.
ـ وانْزَهَقَتِ الدابَّةُ من الضَّرْبِ أو النِفار: تَقَدَّمَتْ.


236-الزُّهْلوقُ

الزهلوق

ـ الزُّهْلوقُ، كعُصْفورٍ: السَّمينُ، وحُمُرٌ زَهالِقُ. وكزِبْرِجٍ: السَّريعُ الخَفيفُ مِنَّا، والريحُ الشَّديدَةُ، والسِّراجُ ما دامَ في القِنْدِيلِ.
ـ والزِّهْلِقِيُّ: الزُّمَلِقُ، وفَحْلٌ يُنْسَبُ إليه كِرامُ الخَيْلِ.
ـ والزَّهْلَقَةُ: تَبْييضُ الثَّوْبِ، وضَرْبٌ من المَشْيِ.
ـ وتَزَهْلَقَ: ابْيَضَّ وصَفا وسَمِنَ.


237-الزَّهْمَقُ

الزهمق

ـ الزَّهْمَقُ، بالفتحِ: القَصيرُ المُجْتَمِعُ.
ـ والزَّهْمَقَةُ: زُهومَةُ رائِحَةِ الجَسَدِ من صُنانٍ أو نَتْنٍ.


238-زِيقُ

زيق

ـ زِيقُ القَمِيصِ، بالكسرِ: ما أحاطَ بالعُنُقِ منه، وابنُ بَسْطامِ بنِ قَيْسٍ الشَّيْبانِيُّ، ومَحَلَّةٌ بِنَيْسابورَ، وأمَّا ريقُ الشَّياطينِ: للُعابِ الشمسِ، فَبالراءِ.
ـ وتَزَيَّقَ: تَزَيَّنَ واكْتَحَلَ.


239-الزَّأَكانُ

الزأكان

ـ الزَّأَكانُ، مُحرَّكَةً: التَّبَخْتُرُ.
ـ والتَّزاؤُكُ: الاسْتِحْياءُ.


240-الزَّبَعْبَكُ

الزبعبك

ـ الزَّبَعْبَكُ والزَّبَعْبَكِيُّ: الفاحِشُ لا يُبالي بِما قيلَ له.


241-زَحَكَ

زحك

ـ زَحَكَ، كَمَنَعَ: أعْيا،
ـ وـ بالمَكانِ: أقامَ ودَنا،
ـ وـ عنه: تَنَحَّى، ضِدٌّ.
ـ وأزْحَكَ: أعْيَتْ دابَّتُهُ.
ـ وزاحَكَهُ عن نَفْسِهِ: باعَدَهُ.
ـ وتَزاحَكوا: تَدانَوْا، وتَباعَدوا.


242-الزُّحْلوكةُ

الزحلوكة

ـ الزُّحْلوكةُ: الزُّحْلوقَةُ.
ـ والتَّزَحْلُكُ: التَّزَحْلُقُ.


243-الزُّحْموكُ

الزحموك

ـ الزُّحْموكُ، بالضم: الكَشوثَا،
ـ ج: زَحامِيكُ.


244-زَرِكَ

زرك

ـ زَرِكَ، كَفرِحَ: ساءَ خُلُقُه. وكزُبَيْرٍ: زُرَيْكُ بنُ أبي زُرَيْكٍ البَصْرِيُّ: مُحَدِّثٌ.


245-الزُّرْنُوكُ

الزرنوك

ـ الزُّرْنُوكُ، بالضم: يَدُ الرَّحَى. وعبدُ الرحمنِ بنُ زَرَنْكٍ، كَسَمَنْدٍ، وابْنُهُ أبو بكرٍ محمدٌ، وحَفيدُه الحَسَنُ ابنُ محمدٍ: مُحَدِّثونَ.


246-زَوْزَكَتِ

زوزكت

ـ زَوْزَكَتِ المرأةُ: حرَّكَتْ ألْيَتَيْها وجَنْبَيْها في المَشْيِ.
ـ والزَّوَنْزَكُ: القَصيرُ الحَيَّاكُ في مِشْيَتِهِ.


247-الزُّعْكوكُ

الزعكوك

ـ الزُّعْكوكُ، كعُصْفورٍ: السَّمينُ من الإِبِلِ، والقصيرُ اللئيمُ،
ـ ج: زَعاكِكُ وزَعاكيكُ.
ـ ولهم زَعْكَةٌ: لَبْثَةٌ.


248-زَكَّ

زك

ـ زَكَّ يَزِكُّ زَكّاً وزَكَكاً وزَكيكاً،
ـ وزَكْزَكَ: مَرَّ يُقارِبُ خَطْوَهُ ضَعْفاً.
ـ ومَشْيٌ زَكِيكٌ: مُقَرْمَطٌ.
ـ وزُكازِكٌ، كعُلابِطٍ: دَميمٌ.
ـ والزَّكُّ: المَهْزولُ، وبالضم: فَرْخُ الفاخِتَةِ.
ـ والزِّكَّةُ، بالكسرِ: السِّلاحُ، وبالضم: الغَيْظُ والغَمُّ.
ـ وزَكَّ: عَدا،
ـ وـ بسَلْحِهِ: رَمَى،
ـ وـ الدَّجاجَةُ: هَرْوَلَتْ،
ـ وـ القِرْبَةَ: مَلأَها.
ـ وتَزَكْزَكَ: أخَذَ عُدَّتَهُ.
ـ والزَّكْزَاكَةُ: العَجْزاءُ.
ـ وأزَكَّ على الشَّيءِ: أصَرَّ واسْتَوْلَى،
ـ وـ بِبَوْلِهِ: حَقَنَ.
ـ وازْدَكَّ الزَّرْعُ: ارْتَوَى.


249-الزِّمِكَّى

الزمكى

ـ الزِّمِكَّى، بكسر الزاي والميمِ مَقْصوراً: مَنْبِتُ ذَنَبِ الطائِرِ، أو ذَنَبُهُ كُلُّهُ، أو أصْلُهُ،
ـ كالزِّمِكِّ.
ـ وزَمَكَهُ عليه: حَرَّشَهُ حتى اشْتَدَّ عليه غَضَبُهُ،
ـ وـ القِرْبَةَ: مَلأَها.
ـ وازْماكَّ: غَضِبَ شَديداً.
ـ والزَّمَكُ، مُحَرَّكَةً: الغَضَبُ.
ـ ورَجُلٌ زَمَكَةٌ، محرَّكةً: عَجِلٌ غَضُوبٌ، أو أحْمَقُ قَصيرٌ.


250-زِمْلِكانُ

زملكان

ـ زِمْلِكانُ، بالكسر: ة بِدِمَشْقَ، منها: شَيْخُنا أبو المَعالي، ومُنْتَزَهٌ (ببَلْخَ)


251-زَنْكٌ

زنك

ـ زَنْكٌ: جَدُّ جَدِّ أحمدَ بنِ أحمدَ المُحَدِّثُ.
ـ والزَّنَكَتانِ، محرَّكةً: الرِّيكتانِ.
ـ والزَّوَنَّكُ، كعَمَلَّسٍ: الزَّوَنْزَكُ، أو الرافِعُ نَفْسَهُ فَوْقَ قَدْرِها، الناظِرُ في عِطْفَيْهِ يَرَى أنَّ عنْدَهُ خَيْراً وليس كذلك.
ـ والزانِكِيُّ، بكسر النونِ: الشَّاطِرُ.


252-الزَّوْكُ

الزوك

ـ الزَّوْكُ: مَشْيُ الغُرابِ، وتَحْريكُ المَنْكِبَيْنِ في المَشْيِ، والتَّبَخْتُرُ،
ـ كالزَّوَكانِ، قيلَ: ومنه:
ـ الزَّوَنَّكُ.
ـ والمُزَوْزِكَةُ: المُسْرعَةُ، تَقَدَّمَتْ.
ـ وزُوكُ، بالضم: ة باليَمَنِ.


253-زَهَكَهُ

زهكه

ـ زَهَكَهُ، كمَنَعَهُ: جَشَّهُ بين حَجَرَيْنِ،
ـ وـ الريحُ الأرضَ: سَهَكَتْهُ.


254-الزَّيَكانُ

الزيكان

ـ الزَّيَكانُ، مُحَرَّكةً: التَّبَخْتُرُ.
ـ وزَيْكونُ: ة بنَسَفَ.


255-الزِّبْلُ

الزبل

ـ الزِّبْلُ، بالكسر، وكأَميرٍ: السِّرقينُ.
ـ والمَزْبَلَةُ، وتُضَمُّ الباءُ: مُلْقَاهُ ومَوْضِعُهُ.
ـ وَزَبَلَ زَرْعَه يَزْبِلُهُ: سَمَدَهُ. وككِتابٍ: ما تَحْمِلُهُ النَّحْلَةُ بِفيها.
ـ وما أصابَ زِبالاً، ويُضَمُّ: شيئاً.
ـ وما في البِئْرِ زُبالَةٌ، بالضَّمِّ: شيْءٌ.
ـ وكسَحَابَةٍ: ع، منه: مُحَمَّدُ بنُ الحَسَنِ بنِ عَيَّاشٍ ومحمدُ بنُ الحَسَنِ بن زَبالَةَ: محدِّثٌ. وزَبَالَةُ بِنْتُ عُتَيْبَةَ بنِ مِرْداسٍ: شاعِرَةٌ، وبالضمِّ: جَدُّ والِدِ مالِكِ بن الحُوَيْرِثِ بنِ أشْيَمَ،
ـ وع. وجَعْفَرُ بنُ محمدٍ الزُّبالِيُّ: مُحدِّثٌ.
ـ والزَّبيلُ، كأَميرٍ وسِكِّينٍ وقِنْدِيلٍ، وقد يُفْتَحُ: القُفَّةُ، أو الجرابُ، أَوِ الوِعاءُ،
ـ ج: ككُتُبٍ، وزُبْلانٌ، بالضمِّ.
ـ والزِئْبِلُ، كزِبْرِجٍ: الداهِيَةُ.
ـ والزَّأْبَلُ، كجَعْفَرٍ، وتُكْسَرُ الباءُ: القَصِيرُ، وبِتَرْكِ الهَمْزِ: أكْثَرُ.
ـ وزابَلُ، كهاجَرَ: د بالسِنْدِ. وأحمَدُ بنُ الحُسَيْنِ بنِ أحمدَ بنِ زِنْبِيلٍ النَّهاوَنْدِيُّ: راوي "تاريخ البُخَارِيِّ " عن أبي القاسِمِ الأَشْقَرِ عنهُ.
ـ والزُّبْلَةُ، بالضمِّ: اللُّقْمَةُ، وبالتَّحْرِيكِ: الشَّيْءُ.
ـ وما رَزَأْتُهُ زَبَلَةً: شَيْئاً.


256-الزَّبْتَلُ

الزبتل

ـ الزَّبْتَلُ، كجَعْفَرٍ: القَصِيرُ.


257-الزُّجْلَةُ

الزجلة

ـ الزُّجْلَةُ، بالضمِّ: الجِلْدَةُ التي بَيْنَ العَيْنَيْنِ، والحالَةُ، وصَوْتُ الناسِ، ويُفْتَحُ، والبِلَّةُ من الشَّيْءِ، والهُنَيْهَةُ منه، والقِطْعَةُ من كُلِّ شَيْءٍ، والجَماعَةُ، أو من الناسِ، ويُفْتَحُ، وبِنْتُ مَنْظُورٍ زَوْجَةُ الزُّبَيْرِ، أو مَوْلاةٌ لمُعَاوِيَةَ أو لابْنَتِهِ عَاتِكَةَ.
ـ وزَجَلَهُ، وبه: رَماهُ ودَفَعَهُ
ـ وـ بالرُّمْحِ: زَجَّهُ،
ـ وـ الحمامَ: أرْسَلَهَا على بُعْدٍ، وهي حَمامُ الزاجِلِ والزَّجَّال،
ـ وـ الماءَ في رَحِمِها: صَبَّهُ.
ـ والزاجَلُ، كعالَمٍ: ماءُ الفَحْلِ أوِ الظَّليمِ، وقد يُهْمَزُ، أو ما يَسيلُ من دُبُرِ الظَّليمِ أيَّامَ تحْضِينِها بَيْضَها، ووَسْمٌ في الأَعْنَاقِ. وكصاحِبٍ وهاجَرَ: عودٌ يكونُ في طَرَفِ الحَبْلِ يُشَدُّ به الوَطْبُ، والحَلْقَةُ في زُجِّ الرُّمْحِ، وقائدُ العَسْكَرِ، وفَرَسُ زيدِ الخَيْلِ. وكمِنْبَرٍ: السنانُ، أَو الرُّمْحُ الصَّغيرُ. وكمِحْرابٍ: القِدْحُ قَبْلَ أن يُنْصَلَ ويُراشَ.
ـ والزَّجَلُ، محرَّكةً: اللَّعِبُ، والجَلَبَةُ، والتَّطْرِيبُ، ورَفْعُ الصَّوْتِ، زَجِلَ، كفرِحَ، فهو زَجِلٌ وزاجِلٌ.
ـ ونَبْتٌ زَجِلٌ: صَوَّتَ فيه الرِيحُ.
ـ والزُّؤاجِلُ، بالضم،
ـ والزِئجيلُ، بالهَمْزِ وبالنونِ: الضَّعيفُ.
ـ والزَّجَنْجَلُ: المِرْآةُ، كالسَّجَنْجَل.
ـ وعُقْبَةٌ زَجولٌ: بعيدَةٌ.
ـ وناقةٌ زَجْلاءُ: سَريعَةٌ.


258-زَحَلَ

زحل

ـ زَحَلَ عن مَقَامِهِ، كمنَعَ: زالَ،
ـ كَتَزَحْوَلَ، وأعْيا،
ـ وـ عنْ مَكانِهِ زُحولاً: تَنَحَّى،
ـ كتَزَحَّلَ، فهو زَحِلٌ وزِحْليلٌ،
ـ وـ الناقةُ: تأخَّرَتْ في سَيْرِهَا.
ـ وناقةٌ زَحولٌ: إذا وَرَدَتِ الحَوْضَ فَضَرَبَ الزائِدُ وَجْهَها، فَوَلَّتْ عَجُزَها، ولم تَزَلْ تَزْحَلُ حتى تَرِدَ.
ـ ورَجُلٌ زُحَلٌ، كصُرَدٍ: يَزْحَلُ عن الأُمورِ، وهي: بهاءٍ.
ـ وعقبَةٌ زَحولٌ: بَعيدَةٌ.
ـ وزُحَلُ، كَزُفَرَ مَمْنُوعاً: كَوْكَبٌ من الخُنَّسِ، وغُلامُ زُحَلَ: أبو القاسِمِ المُنَجِّمُ، م.
ـ والزِحْليل، بالكسر: المَكانُ الضَّيِّقُ الزَّلِقُ من الصَّفا،
ـ كالزُّحْلُولِ، والسَّريعُ.
ـ وأزْحَلَهُ إليه: ألْجَأَهُ، وأبعدَهُ،
ـ كَزَحَّلَهُ تَزْحِيلاً. وكهُمَزَةٍ: دابَّةٌ تَدْخُلُ (في) ُحْرِها من قِبَلِ اسْتِها، والرَّجُلُ لا يَسيحُ في الأرضِ.
ـ وازْحَأَلَّ: مَقْلُوبُ احْزَأَلَّ.
ـ والزِحَلُّ، كخِدَبٍّ: الجَمَلُ يُزَحِّلُ الإِبِلَ يُزاحِمُها في الوِرْدِ حتى يُنَحِّيَها فَيَشْرَبَ.
ـ والزَّيْحَلَةُ: مِشْيَةُ خُيَلاءَ.


259-زَرْقَلَ

زرقل

ـ زَرْقَلَ لي بِحَقِّي زَرْقَلَةً: أعْطانِيه،
ـ وـ الشَّعَرَ: نَفَشَهُ.


260-زَعِلَ

زعل

ـ زَعِلَ، كفرِحَ: نَشِطَ،
ـ كَتَزَعَّلَ،
ـ وـ الفرسُ: اسْتَنَّ بغيرِ فارِسِه.
ـ وأزْعَلَهُ: نَشَّطَهُ،
ـ وـ من مكانِهِ: أزْعَجَهُ.
ـ والزُّعلولُ، كسُرْسورٍ: الخفيفُ.
ـ والإِزْعِيلُ، كإزْميلٍ: النَّشيطُ.
ـ والزَّعْلَةُ: التي تَلِدُ سَنَةً ولا تَلِدُ أُخْرَى، والنَّعامَةُ.
ـ والزِّعْلُ، بالكسر: مَوْضِعٌ، واسمٌ. وككتِفٍ: المُتَضَوِّرُ جُوعاً. وكزُبيْرٍ: فرسُ قيسِ بنِ مِرْدَاسٍ. وسَمَّوْا: زَعْلاً وزَعْلانَ، بفتحهما.


261-الزَّعْبَلُ

الزعبل

ـ الزَّعْبَلُ، كجعفرٍ: مَن لم يَنْجَعْ فيه الغِذاءُ فَعَظُمَ بَطْنُه ودَقَّ عُنُقُه، والأَفْعَى، والحِرْبَاءُ، والأُمُّ، أو الحَمْقَاءُ، وشجرةُ القُطْنِ، ومحدِّثٌ رَوَى عنه أبو قُدامَةَ الحَارِثُ بنُ عُبيدٍ، وابنُ الوَلِيدِ الشامِيُّ، وفاطِمَةُ بنتُ زَعْبَلٍ: حَدَّثا.
ـ والزَّعْبَلَةُ: مَن يَسْمَنُ بَدَنُهُ وتَدِقُّ رَقَبَتُهُ.
ـ وزَعْبَلَ: أعْطَى عَطِيَّةً سَنِيَّةً.


262-الزَّعْجَلَةُ

الزعجلة

ـ الزَّعْجَلَةُ: سُوءُ الخُلُقِ.


263-زَغَلَهُ

زغله

ـ زَغَلَهُ، كَمَنَعَهُ: صَبَّهُ دُفَعاً، ومَجَّهُ،
ـ وـ الأُمَّ: رَضَعَهَا،
ـ وـ الناقَةُ ببَوْلِها: رَمَتْ،
ـ كأَزْغَلَتْ.
ـ والزُّغْلَةُ، بالضمِّ: ما تَمُجُّه مِن فيكَ من الشَّرابِ، والاسْتُ، والدُّفْعَةُ من البَوْلِ وغيرِهِ.
ـ وأزْغِلْ لي زُغْلَةً من إِنَائِكَ: صُبَّ لي شيئاً. ومحمدُ بنُ الحسينِ بن محمدِ بن الحُسينِ البَنْجَدِيهِيُّ الزاغولِيُّ: مُصَنِّفُ كِتابِ "قَيْدِ الأَوابد " في أربعِ مئةِ مُجَلَّدٍ، يَشْتَمِلُ على التفْسِيرِ والحديثِ والفِقْهِ واللغةِ.
ـ وأزْغَلَ الطائِرُ فَرْخَهُ: زَقَّهُ،
ـ وـ الطَّعْنَةُ بالدمِ: أوزَغَتْ. وكصبورٍ: اللَّهِجُ بالرَّضاعِ من الإِبِلِ والغَنَمِ. وكسُرْسورٍ: الخفيفُ، واسمٌ، والطِفْلُ.
ـ وزُغَيْلٌ التَّمَّارُ، كزُبيرٍ: شيخٌ لابنِ شاهينَ.


264-الزَّغْفَلُ

الزغفل

ـ الزَّغْفَلُ، كجعفرٍ: شجرٌ.
ـ وزَغْفَلَ: كذَبَ، وأوقَدَ الزَّغْفَلَ.


265-الزُّغْمُلُ

الزغمل

ـ الزُّغْمُلُ، كقُنْفُذٍ: الحَسِيكَةُ في القَلْبِ.


266-الأَزْفَلُ

الأزفل

ـ الأَزْفَلُ: الغَضَبُ، والحِدَّةُ، وبهاءٍ: الجماعةُ. وكإِرْدَبَّةٍ: الخِفَّةُ.
ـ والأَزْفَلَى: الأَجْفَلَى.
ـ وزَوْفَلٌ: اسمٌ.


267-الزَّفْقَلَةُ

الزفقلة

ـ الزَّفْقَلَةُ: السُّرْعَةُ.


268-الزُّقْلُ

الزقل

ـ الزُّقْلُ، بالضم،
ـ والزَّواقيلُ: اللُّصوصُ. وكسفينةٍ: السِكَّةُ الضَّيِّقَةُ.
ـ وزَوْقَلَ عِمامَتَه: سَدَلَ طَرَفَيْها.
ـ وزَواقيلُ العِمامةِ: أن تُخْرَجَ الشُّعورُ من تَحتِها.


269-زَلَلْتَ

زللت

ـ زَلَلْتَ تَزِلُّ،
ـ وزَلِلْتَ، كمَلِلْتَ، زَلاًّ وزَليلاً ومَزِلَّةً، بكسرِ الزاي، وزُلولاً وزَلَلاً، محرَّكةً، وزِلِّيلَى، كخِلِّيفَى، ويُمَدُّ: زَلِقتَ في طينٍ أو مَنْطِقٍ، وأزَلَّهُ غيرُهُ، واسْتَزَلَّهُ.
ـ والمَزَلَّةُ والمَزِلَّةُ: مَوْضِعُه، والاسمُ: الزَّلَّةُ.
ـ ومَقامٌ ومَقامَةٌ زُلٌّ، بالضم،
ـ وزَلَلٌ، محرَّكةً: يُزَلُّ فيه.
ـ وقَوْسٌ زَلاَّءُ: يَزِلُّ السَّهْمُ عنها لسُرْعةِ خُروجِهِ.
ـ وزَلَّ عُمْرُه: ذهَبَ،
ـ وـ فلانٌ زَليلاً وزُلولاً: مَرَّ سريعاً،
ـ وـ الدراهِمُ زلولاً: انْصَبَّتْ، أو نَقَصَتْ وزْناً، يقالُ: دِرْهَمٌ زالٌّ.
ـ وأزَلَّ إليه نِعْمَةً: أسْداها،
ـ وـ إليه من حَقِّه شيئاً: أعطاهُ.
ـ والزَّلَّةُ: الصَّنيعَةُ، ويُضَمُّ، والعُرْسُ، والخَطيئةُ، والسَّقْطَةُ، واسمٌ لمَا تَحْمِلُ من مائِدَةِ صَدِيقِكَ أو قَريبِكَ، عراقِيَّةٌ أَو عامِّيَّةٌ، وبالكسر: الحِجَارةُ، أَو مُلْسُها، وبالضم: ضِيقُ النَّفَسِ.
ـ وفي ميزانِهِ زَلَلٌ، محرَّكةً: نُقْصَانٌ.
ـ وماءٌ زُلالٌ، كغُرابٍ وأميرٍ وصَبورٍ وعُلابِطٍ: سريعُ المَرِّ في الحَلْقِ، بارِدٌ عَذْبٌ صافٍ، سَهْلٌ سَلِسٌ.
ـ والأَزَلُّ: السريعُ، والأَشَجُّ، أَو أشَدُّ منه، والخفيفُ الوَرِكَيْنِ، وهي زَلاَّءُ، وقد زَلَّ زَلَلاً.
ـ والسِمْعُ الأَزَلُّ: ذِئْبٌ أرْسَحُ يَتَوَلَّدُ بين الضَّبُعِ والذِّئْبِ.
ـ وزَلْزَلَهُ زَلْزَلَةً وزِلْزَالاً، مُثَلَّثَةً: حَرَّكَهُ.
ـ والزَّلازِلُ: البَلايَا.
ـ وإِزِلْزِلُ، بكسرِ الهمزةِ والزايَيْنِ: كلِمَةٌ تُقالُ عندَ الزَّلازِلِ. وكسُرْسُورٍ: الخَفيفُ الظَّريفُ، والخِفَّةُ، والقِتَالُ، والشَّرُّ.
ـ والزَّلَزِلُ، بكسرِ الزاي الثانيةِ: الأَثاثُ والمَتاعُ. وكفَدْفَدٍ: زَلْزَلٌ المُغَنِّي، يُضرَبُ بِضَرْبِهِ العودَ المَثَلُ،
ـ وإليه تُضَافُ بِرْكَةُ زَلْزَلٍ ببَغْدَادَ. وكهُدْهُدٍ: الطَّبَّالُ الحاذِقُ. وكأَميرٍ: الفالوذُ.
ـ وكصَبورٍ: د بالمَغْرِبِ.
ـ وزَلاَّلَةُ، كجَبَّانَةٍ: عَقَبَةٌ بِتِهامَةَ. وكمحدِّثٍ: الكثيرُ المَعْرُوفِ.
ـ والزِّلِّيَّةُ، بالكسرِ: البِساطُ،
ـ ج: زَلالِيُّ.


270-زَمَلَ

زمل

ـ زَمَلَ يَزْمِلُ ويَزْمُلُ زِمالاً: عَدا مُعْتَمِداً في أحَدِ شِقَّيْهِ، رافِعاً جَنْبَهُ الآخَرَ. وككِتابٍ: ظَلْعٌ في البَعيرِ، ولِفافةُ الراوِيَةِ،
ـ ج: ككُتُبٍ وأشْرِبَةٍ.
ـ والزامِلُ: من يَزْمُلُ غيرَهُ، أي: يَتْبَعُه،
ـ وـ من الدوابِّ: الذي كأَنه يَظْلَعُ من نَشاطِهِ، زَمَلَ زَمْلاً وزَمالاً وزَمَلاً وزَمَلاناً، وفَرَسُ مُعَاوِيَةَ بنِ مِرْدَاسٍ السُّلَمِيِّ.
ـ والزامِلَةُ: التي يُحْمَلُ عليها من الإِبِلِ وغيرِها.
ـ والأَزْمَلُ: كلُّ صَوْتٍ مُخْتَلِطٍ، أو صَوْتٌ يَخْرُجُ من قُنْبِ دابَّةٍ.
ـ وأخَذَهُ بأزمَلِهِ، أي: جَميعَه.
ـ والأَزْمَلَةُ: الكثيرَةُ، ورَنِينُ القوسِ.
ـ والأُزْمولَةُ، بالضم، وكَبِرْذَوْنَةٍ: المُصَوِّتُ من الوُعُولِ وغيرِها.
ـ والزَّوْمَلَةُ: سَوْقُ الإِبِلِ، والعيرُ التي عليها أحْمالُها.
ـ والزُّمْلَةُ، بالضم: الرُّفْقَةُ، والجَماعَةُ، وبالكسرِ: ما الْتَفَّ من الجَبَّارِ، والصَّوْرُ منَ الوَدِيِّ، وما فاتَ اليَدَ من الفَسيلِ. وكأَميرٍ: الرَّديفُ،
ـ كالزِّمْلِ، بالكسرِ.
ـ وزَمَلَهُ: أرْدَفَهُ أَو عادَلَهُ.
ـ وإذا عَمِلَ الرَّجُلانِ على بَعِيرَيْهِمَا فهما: زَميلانِ، فإِذا كانا بِلا عَمَلٍ: فَرَفِيقَانِ.
ـ والتَّزْمِيلُ: الإِخْفَاءُ، واللَّفُّ في الثَّوْبِ.
ـ وتَزَمَّلَ: تَلَفَّفَ،
ـ كازَّمَّلَ، على افَّعَّلَ. وكسُكَّرٍ وصُرَدٍ وعِدْلٍ وزُبَيْرٍ وقُبَّيْطٍ ورُمَّانٍ وكَتِفٍ وقِسْيَبٍّ وجُهَيْنَةَ وقُبَّيْطَةٍ ورُمَّانَةٍ: الجَبانُ الضَّعيفُ.
ـ والإِزْمِيلُ، بالكسرِ: شَفْرَةُ الحَذَّاءِ، وحَديدَةٌ في طَرَفِ رُمْحٍ لصَيْدِ البَقَرِ، والمطْرَقَةُ،
ـ وـ من الرِّجَالِ: الشَّديدُ، والضَّعيفُ، ضِدٌّ.
ـ وأخَذَهُ بأزْمَلِهِ وأزْمُلِهِ وأزْمَلَتِهِ: بأثاثِهِ.
ـ وتَرَكَ زَمَلَةً، محرَّكةً،
ـ وأزْمَلَةً وأزْمَلاً: عِيالاً.
ـ وازْدَمَلَهُ: حَمَلَهُ بِمَرَّةٍ واحِدَةٍ.
ـ وهو ابنُ زوْمَلَتِهَا: عالِمٌ بها.
ـ وابنُ زَوْمَلَةَ أيضاً: ابنُ الأَمَةِ. وعبدُ اللهِ بن زِمْلٍ، بالكسر: تابِعِيٌّ مَجْهولٌ غيرُ ثِقَةٍ، وقولُ الصَّغانِيِّ: صحابِيٌّ غَلَطٌ. وزَمْلُ، أو زُمَيْلُ بنُ رَبِيعَةَ، أَو ابنُ عَمْرِو بن أبي العَنْزِ بن خُشافٍ: صَحابِيٌّ. وكزُبيْرٍ: ابنُ عَيَّاشٍ، رَوَى عن مَوْلاهُ عُرْوَةَ بن الزُّبَيْرِ. وكجهينَةَ: بَطْنٌ من تُجيبَ، منهم: سَلَمَةُ بنُ مَخْرَمَةَ الزُّمَيْلِيُّ التُّجِيبِيُّ المُحَدِّثُ.
ـ والمُزَمَّلَةُ، كمُعَظَّمَةٍ: التي يُبَرَّدُ فيها الماءُ، عِراقِيَّةٌ.
ـ والزِّمْلُ، بالكسرِ: الحِمْلُ.
ـ وما في جُوالِقِكَ إلاَّ زِمْلٌ: إذا كانَ نِصْفَ الجُوالِقِ.


271-الزِّمْجِيلُ

الزمجيل

ـ الزِّمْجِيلُ، بالكسر: النَّمِرُ.


272-ازْمَهَلَّ

ازمهل

ـ ازْمَهَلَّ المَطَرُ ازْمِهْلالاً: وَقَعَ،
ـ وـ الثَّلْجُ: سالَ بَعْدَ ذَوَبَانِهِ.
ـ والمُزْمَهِلُّ: المُنْتَصِبُ، والصافي مِنَ المياهِ.


273-الزَّنْجَبيلُ

الزنجبيل

ـ الزَّنْجَبيلُ: الخَمْرُ، وعُروقٌ تَسْرِي في الأَرْضِ، ونَباتُهُ كالقَصَبِ والبَرْدِيِّ، له قُوَّةٌ مُسَخِّنَةٌ هاضِمَةٌ مُليِّنَةٌ يَسيراً، باهِيَّةٌ مُذَكِّيَةٌ، وإن خُلِطَ برُطوبَةِ كَبِدِ المَعَزِ، وجُفِّفَ، وسُحِقَ واكْتُحِلَ به أزالَ الغِشاوَةَ وظُلْمَةَ البَصَرِ،
ـ وزَنْجَبيلُ الكِلابِ: بَقْلَةٌ ورَقُها كالخِلاف، وقُضْبانُه حُمْرٌ، يَجْلو الكَلَفَ والنَّمَشَ، ويَقْتُلُ الكِلابَ.
ـ وزَنْجَبيلُ العَجَمِ: الإِشْتُرْغازُ.
ـ وزَنْجَبيلُ الشامِ: الراسَنُ.


274-الزَّنْدَبيلُ

الزندبيل

ـ الزَّنْدَبيلُ: الفيلُ (العظيمُ، مُعَرَّبٌ)


275-زَنْفَلَ

زنفل

ـ زَنْفَلَ في مشْيَتِهِ: تَحَرَّكَ كالمُثْقَلِ، وأسْرَعَ. وزَنْفَلٌ العَرَفِيُّ: أحَدُ فُقَهاءِ مكةَ، غيرُ ثقةٍ.
ـ وأُمُّ زَنْفَلٍ: الداهيةُ.


276-زَنْقَلَ

زنقل

ـ زَنْقَلَ في مَشْيِهِ: زَنْفَلَ.


277-الزَّوالُ

الزوال

ـ الزَّوالُ: الذَّهابُ، والاستِحالةُ، (زَالَ يزُولُ، ويَزالُ قليلةٌ، عن أبي عَلِيٍّ) زَوالاً وزُؤُولاً وزَويلاً وزَوْلاً وزَوَلاناً، وازْوَلَّ ازْوِلالاً، وأزَلْتُه وزَوَّلْتُه وزِلْتُه، بالكسر، أزالُه وأزِيلُهُ، وزُلْتُ عن مكاني بالضم، زَوالاً وزُوُولاً، وأزَلْتُه، وزَالَ زَوالُه.
ـ وأزالَ الله تعالى زَوالَهُ: دُعاءٌ بالهَلاكِ.
ـ والزَّوائلُ: الصَّيْدُ، والنِّساءُ، والنُّجومُ.
ـ وزالَ النهارُ: ارْتَفَعَ،
ـ وـ الشَّمْسُ زَوالاً وزُوُولاً، بِلا هَمْزٍ، وزِئالاً وزَوَلاناً: مالَتْ عن كَبِدِ السماءِ،
ـ وـ الخَيْلُ بِرُكْبانِها: نَهَضَتْ.
ـ وزالَ زائلُ الظِّلِّ: قامَ قائمُ الظَّهيرةِ،
ـ وـ ظَعْنُهم زَيْلولَةً: ائْتَوَوْا مكانَهُم، ثم بدا لهم عنه.
ـ وزاوَلَهُ مُزَاوَلَةً وزِوالاً: عالَجَهُ، وحاوَلَهُ، وطالَبَه.
ـ وتَزَوَّلَه وزَوَّلَه: أجادهُ.
ـ والزَّوْلُ: العَجَبُ، والصَّقْرُ، وفَرْجُ الرَّجُلِ، والشُّجاعُ،
ـ وع باليمنِ، والجَوادُ، والشَّخْصُ، والبَلاءُ، والخفيفُ الظريفُ الفَطِنُ، وهي: بهاءٍ،
ـ ج: أزْوالٌ.
ـ وتَزَوَّلَ: تَناهَى ظَرْفُهُ.
ـ وزالَهُ وانْزالَ عنه: فارَقَهُ.
ـ والزائِلَةُ: كلُّ ذي روحٍ، أو كلُّ مُتَحَرِّكٍ.
ـ والازْدِيالُ: الإِزالَةُ.
ـ وتَزاوَلوا: تَعالَجوا.
ـ وأخَذَهُ الزَّويلُ والعَويلُ، أي: الحَرَكَةُ والبُكاءُ.
ـ وزالَ زَويلُهُ وزَوالُه، أي: جانِبُه ذُعْراً وفَرَقاً.
ـ وكزُبيرٍ: د.
ـ والزُّوَيْلُ: ع قُرْبَ الحاجِرِ.
ـ وزَوِيلةُ، كسفينةٍ: د بالبرْبَرِ،
ـ ود قُرْبَ إِفْرِيقيَّةَ.
ـ وكجُهَيْنَةَ: ع، أو رجُلٌ.
ـ وباب زُوَيْلَةَ: بالقاهِرَة.
ـ وأما الزَّوالُ: للذي يَتَحَرَّكُ في مِشْيَتِهِ كثيراً، وما يَقْطَعُه من المَسافَةِ قليلٌ، فبالكافِ لا باللامِ، وغَلِطَ الجوهريُّ في اللُّغَةِ والرَّجَزِ. وإنما الأُرْجوزَةُ كافيَّةٌ، وأوَّلُها:
تَعَرَّضَتْ مُرَيْئَةُ الحَيَّاكِ
لِنناشِئٍ دَمَكْمَكٍ نَيَّاكِ
البُحْتُرِ المُجَذَّرِ الزَّوَّاكِ
فأَرَّها بقاسِحٍ بَكَّاكِ
فَأَوْرَكَتْ لطَعْنِه الدَّرَّاكِ
عندَ الخِلاطِ أيَّما إيْراكِ
فداكَها بِصَيْلَمٍ دَوَّاكِ
يَدْلُكُها في ذلك العِراكِ
بالقَنْفَرِيش أيَّما تَدْلاكِ


278-الزُّهْلولُ

الزهلول

ـ الزُّهْلولُ، كسُرْسورٍ: الأَمْلَسُ، وجَبَلٌ.
ـ والزَّهْلُ: التَّباعُدُ من الشَّرِّ، وبالتحريكِ: إمْلِيلاسٌ وبياضٌ، زَهِلَ، كفرِحَ.
ـ والزاهِلُ: المُطْمَئِنُّ القَلْبِ.


279-زَهْمَلَ

زهمل

ـ زَهْمَلَ المَتاعَ: نَضَّدَ بعضَه على بعضٍ.


280-زالَهُ

زاله

ـ زالَهُ عن مكانِه يَزيلُه زَيْلاً.
ـ وأزالَهُ إِزالَةً وإزالاً،
ـ وتَزَيَّلوا تَزَيُّلاً وتَزْييلاً،
ـ وتَزَايَلوا تَزايُلاً: تَفَرَّقوا.
ـ وزِلْته أزِيلُه فلم يَنْزَلْ: مِزْتُهُ فلم يَنْمَزْ.
ـ وزَيَّلَهُ: فَرَّقَهُ، ومنه {فَزَيَّلْنا بينهم} .
ـ وزايَلَهُ مُزايَلَةً وزِيالاً: فارَقَهُ.
ـ والتزايُلُ: التَّبايُنُ، والاحتِشامُ.
ـ والزَّيَلُ، محرَّكةً: تبَاعُدُ ما بين الفَخِذَيْنِ، وهو أزْيَلُ.
ـ والمِزْيَلُ، كمنبرٍ ومِحْرابٍ: الرجُلُ الكَيّسُ اللَّطيفُ.
ـ ومازِلْتُ أفْعَلُهُ: ما بَرِحْتُ، مضارِعُهُ: أزالُ وأزيلُ، فهي والتامَّةُ مُخْتَلِفَانِ في المادَّةِ، تِلْكَ مُرَكَّبَةٌ من زول، وهذه من: ز ي ل، أو الناقِصَةُ مُغَيَّرةٌ من التامَّةِ، بَنَوْها على فَعِلَ، بكسر العَيْنِ، بعدَ أن كانتْ مَفْتوحَةً،
ـ أو هي مِن: زالَهُ يَزيلُهُ: إذا مازَهُ. وما زِلْتُ بزَيْدٍ وما زِلْتُ وزَيْداً حتى فَعَلَ،
ـ وزِلْتُ أفْعَلُ: بمعنى ما زِلْتُ أفْعَلُ، قَليلٌ. وما زِيلَ يَفْعَلُ، كذا عنه.


281-زَأمَ

زأم

ـ زَأمَ، كمَنَعَ،
ـ زَأْماً وزُؤاماً: ماتَ وحِيَّاً، وأكَلَ شديداً،
ـ وـ الرجُلَ: ذَعَرَهُ،
ـ كزَأَّمهُ،
ـ وـ لي كلمةً: طَرَحَها لا أدري أحَقٌّ هي أم باطلٌ.
ـ وكفرحَ وعُنِيَ، فهو زَئِمٌ: اشْتَدَّ ذُعْرُه،
ـ كازْدَأمَ.
ـ والزَّأْمَةُ: الصوتُ الشديدُ، والحاجةُ، وشِدَّةُ الأكْلِ والشُّربِ، والريحُ،
ـ وـ من الطعامِ: ما يَكْفِي، والكلمةُ.
ـ وما يَعْصِيهِ زَأْمَةً: كلمةً.
ـ ومَوْتٌ زُؤامٌ، كغرابٍ: كَريهٌ، أو مُجْهِزٌ.
ـ وأزْأمَهُ على الأمْرِ: أكْرَهَه،
ـ وـ الجُرْحَ بدَمِهِ: غَمَزَه حتى لَزَّقَ جِلْدَتَهُ، ويَبِسَ الدَّمُ عليه، أو داواهُ حتى بَرِئَ.
ـ والزُّؤامِيُّ، بالضم: القَتَّالُ.
ـ وَزأمَه البَرْدُ، كمَنَعَ: مَلأَ جَوْفَه حتى أخَذَه قِلٌّ.
ـ ويَرْمونَ في زِئْمِكَ، بالكسر: في عَيْنِكَ.
ـ وطَعَنوا في زِئْمِهِ: في حَسَبِهِ.


282-الزَّبْهَمَةُ

الزبهمة

ـ الزَّبْهَمَةُ: العَجَلَةُ.


283-الزَّجْمَةُ

الزجمة

ـ الزَّجْمَةُ: أن تسمَعَ شيئاً من الكلِمَةِ الخَفِيَّةِ.
ـ ولم أسْمَعْ له زَجْمَةً، ويضمُّ: نَبْسَةً. وكصبورٍ: القوسُ الضعيفةُ الإِرْنانِ، أو الحَنونُ، والناقةُ السَّيِّئَةُ الخُلُقِ لا تَكادُ تَرْأمُ سَقْبَ غيرها، تَرْتابُ بشَمِّه.
ـ وبعيرٌ أزْجَمُ: لا يَرْغُو ولا يُفْصِحُ بالهَدير.
ـ وما يَعْصِيهِ زَجْمَةً: كلمَةً.
ـ والزَّجْمَةُ والزَّحْمَةُ والزَّكْمَةُ: الزَّحْرَةُ يَخْرُجُ معها الوَلَدُ. وكسُكَّرٍ: طائرٌ.


284-زَحَمَهُ

زحمه

ـ زَحَمَهُ، كمَنَعه زَحْماً وزِحاماً، بالكسر: ضايَقَه،
ـ وازْدَحَمَ القومُ وتَزَاحَمُوا.
ـ والزَّحْمُ: المُزْدَحِمُونَ، واسمٌ، وبالضم: مكةُ،
ـ أو هي أُمُّ الزُّحْمِ. وكمِنْبَرٍ: الكثيرُ الزِّحامِ، أو شديدُه.
ـ وزاحَمَ الخمسينَ: قَارَبها.
ـ وأبو مُزاحِمٍ: الفيلُ، والثَّوْرُ المُنْكَسِرُ القَرْنَيْنِ، وأوَّلُ من قاتَلَ العَرَبَ من وُلاة التُّرْك.
ـ ومُزاحِمُ بنُ أبي مُزاحِمٍ: زُفَرُ الكوفِيُّ،
ـ وابنُ أبي مُزاحِمٍ: مَوْلَى عُمَرَ بنِ عبدِ العزيز، وابنُ داودَ: مُحدِّثونَ، وفَرَسٌ.
ـ وزَحْمَةُ الوِلادةِ: زَجْمَتُها.
ـ وزكرِيَّاءُ بن يَحْيى بن زَحْمَوَيْهِ، كعَمْرَويه، محدِّثٌ.
ـ وزُحْمَةُ، بالضم: ابنُ عبدِ الله الْكَلْبِيُّ، قاتِلُ الضَّحَّاكِ يوْمَ مَرْجِ راهِطٍ.


285-الزَّخْمُ

الزخم

ـ الزَّخْمُ: ع.
ـ وزَخَمَهُ، كمَنَعَهُ: دَفَعَه شديداً.
ـ وزَخِمَ اللَّحْمُ، كفرحَ: خَبُثَ، وأنْتَنَ،
ـ كأَزْخَمَ،
ـ فهو زَخِمٌ، وفيه زَخَمَةٌ، محركةً، خاصٌّ بلَحْمِ السَّبُعِ، أو هو أن يكونَ نَمِساً كثيرَ الدَّسَمِ والزُّهومةِ.
ـ والزَّخْماءُ: المُنْتِنَةُ الرائِحَةِ.
ـ وازْدَخَمَ الحِمْلَ: احْتَمَلَهُ.


286-الازْدِرامُ

الازدرام

ـ الازْدِرامُ: الابْتِلاعُ.


287-زَرِمَ

زرم

ـ زَرِمَ الكَلْبُ والسِنَّوْرُ، كفَرِحَ: بَقِيَ جَعْرُه في دُبُرِهِ،
ـ وـ بَوْلُه ودَمْعُه وكلامُه: انْقَطَعَ،
ـ كازْرَأَمَّ.
ـ وزَرَمَه يَزْرِمُه وأزْرَمَهُ وزَرَّمَه: قَطَعَهُ.
ـ وأزْرَمَهُ: قَطَعَ عليه بَوْلَه.
ـ وزَرَمَتْ به: ولَدَتْهُ. وككتِفٍ: الذليلُ القليلُ الرَّهْطِ، ومَنْ لا يَثْبُتُ في مكانٍ.
ـ والمُزْرَئِمُّ والزُّرَأْمِيمُ: المُنْقَبِضُ.
ـ والزَّرْمُ: الحَذَرُ، ووادٍ يَصُبُّ في دِجْلَةَ،
ـ والأزْرَمُ: السِّنَّوْرُ.


288-زَرْدَمَهُ

زردمه

ـ زَرْدَمَهُ: خَنَقَه، أو عَصَرَ حَلْقَهُ، وابْتَلَعَه.
ـ والزَّرْدَمَةُ: الغَلْصَمَةُ، أو موضِعُ الابْتِلاعِ.


289-الزُّرَاهِمَةُ

الزراهمة

ـ الزُّرَاهِمَةُ، كعُلابِطَةٍ: الغليظةُ، والعتيقةُ.


290-الزَّعْمُ

الزعم

ـ الزَّعْمُ، مُثَلَّثَةً: القولُ الحقُّ، والباطلُ، والكَذِبُ، ضِدٌّ، وأكثرُ ما يقالُ فيما يُشكُّ فيه.
ـ والزُّعْمِيُّ: الكَذَّابُ، والصادِقُ.
ـ والزَّعيمُ: الكَفيلُ،
ـ وقد زَعَمَ به زَعْماً وزَعامَةً، وسَيِّدُ القَوْمِ، ورَئيسُهُم، أو المُتَكَلِّمُ عنهم
ـ ج: زُعَماءُ.
ـ وزَعَّمْتَني كذا: ظَنَّنْتَني. وكفرِحَ: طَمِعَ.
ـ والزَّعامَةُ: الشَّرَفُ، والرِّياسَةُ، والسِّلاحُ، والدِّرْعُ، والبَقَرَةُ، ويُشَدَّدُ، وحَظُّ السَّيِّدِ من المَغْنَمِ، وأفضلُ المالِ، وأكْثَرُه من ميراثٍ ونحوِهِ.
ـ وشِواءٌ زَعِمٌ، ككَتِفٍ: كثيرُ الدَّسَمِ، سَريعُ السَّيَلانِ على النارِ،
ـ وأزْعَمَ: أطْمَعَ، وأطاعَ،
ـ وـ الأَمْرُ: أمْكَنَ،
ـ وـ اللَّبَنُ: أخَذَ يَطِيبُ،
ـ كزَعَمَ،
ـ وـ الأرضُ: طَلَعَ أوَّلُ نَبْتِها.
ـ وأمْرٌ فيه مَزاعِمُ، كمَنابِرَ: مُنازَعَة.
ـ والزَّعومُ: العَيِيُّ اللسانِ،
ـ كالزُّعْمومِ، والقليلَةُ الشَّحْمِ، والكَثيرَتُهُ، ضِدٌّ،
ـ كالمُزْعَمَةِ، كمُكْرَمَةٍ، والتي يُشَكُّ أبِها طِرْقٌ أم لا.
ـ وتقولُ: هذا ولا زَعْمَتَكَ ولا زَعَماتِكَ،
ـ أي: ولا أتَوَهَّمُ زَعَماتِكَ، تَذْهَبُ إلى رَدِّ قولِهِ.
ـ والمِزْعامَةُ: الحَيَّةُ.
ـ والتَّزَعُّمُ: التَّكَذُّبُ.
ـ وأمْرٌ مَزْعَمٌ، كمَقْعَدٍ: لا يوثَقُ به.
ـ وزاعَمَ: زاحَمَ.


291-الزَّغومُ

الزغوم

ـ الزَّغومُ أو الزُّغْمومُ: العَيِيُّ اللسانِ. وكزبيرٍ: طائرٌ.
ـ وتَزَغَّمَ الجَمَلُ: رَدَّدَ رُغاءَهُ في لَهازِيمهِ، هذا أصْلُهُ، فَكَثُرَ حتى قالوهُ للمُتَكَلِّمِ كالمُتَغَضِّبِ.
ـ وزُغْمَةُ، بالضم: ع.


292-الزَّغْلَمَةُ

الزغلمة

ـ الزَّغْلَمَةُ، ويُضمُّ: الشَّكُّ، والوَهَمُ، والضَّغينَةُ، والحَسَكَةُ.


293-الزَّقْمُ

الزقم

ـ الزَّقْمُ: اللَّقْمُ.
ـ والتَّزَقُّمُ: التَّلَقُّمُ.
ـ وأزْقَمَهُ فازْدَقَمَهُ: أبْلَعَهُ فابْتَلَعَهُ.
ـ والزَّقُّومُ، كَتَنُّورٍ: الزُّبْدُ بالتمرِ، وشجرةٌ بجَهَنَّمَ، ونَباتٌ بالبادِيَةِ له زَهْرٌ ياسَمينيُّ الشكلِ، وطَعامُ أهلِ النارِ، وشجرةٌ بِأَريحاءَ من الغَوْرِ، لها ثَمَرٌ كالتمرِ، حُلْوٌ عَفِصٌ، ولِنَواهُ دُهْنٌ عظيمُ المنافِعِ، عجيبُ الفعلِ في تَحْليلِ الرِّياحِ البارِدَةِ، وأمْراضِ البَلْغَمِ، وأوجاعِ المَفاصِلِ، والنِقْرِسِ، وعِرْقِ النَّسا، والريحِ اللاحِجَةِ في حُقِّ الوَرِكِ، يُشْرَبُ منه زِنَةُ سَبْعَةِ دراهِمَ ثَلاَثَةَ أيَّامٍ أو خمسةَ أيَّامٍ، وربَّما أقامَ الزَّمْنَى والمُقْعدينَ، ويُقالُ: أصْلُهُ الإِهْليلَجُ الكابُلِيُّ، نَقَلَتْهُ بَنُو أُمَيَّةَ، وزَرَعَتْهُ بِأَريحاءَ، ولما تَمادَى، غَيَّرَتْه أرضُ أريحاءَ عن طَبْعِ الإِهْليلَجِ.
ـ والزَّقْمَةُ: الطاعونُ.


294-الزُّكامُ

الزكام

ـ الزُّكامُ، بالضمِّ،
ـ والزَّكْمَةُ: تَحَلُّبُ فُضولٍ رَطْبَةٍ من بَطْنَي الدِماغِ المُقَدَّمَيْنِ إلى المَنْخِرَيْنِ، وقد زُكِمَ، كعُنِيَ،
ـ وزَكَمَهُ وأزْكَمَهُ،
ـ فهو مَزْكومٌ.
ـ وزَكَمَ بنُطْفَتِهِ: رَمَى،
ـ وـ القِرْبَةَ: مَلأَها.
ـ والزُّكْمَةُ، بالضمِّ: الثَّقيلُ الجافي، وآخِرُ وَلَدِ الأَبَوَيْنِ، وبالفتحِ: في ز ج م.


295-الزُّلْقُومُ

الزلقوم

ـ الزُّلْقُومُ: الحُلْقومُ.


296-الزَّلَمُ

الزلم

ـ الزَّلَمُ، مُحَرَّكةً وكصُرَدٍ: الظِلْفُ، أو الذي خَلْفَهُ، وقِدحٌ لا ريشَ عليه، وسِهامٌ كانوا يَسْتَقْسمونَ بها في الجاهِلِيَّةِ
ـ ج: أزْلامٌ.
ـ وزَلَّمَهُ تَزْليماً: سَوَّاهُ، ولَيَّنَهُ،
ـ وـ الرَّحَى: أدارَها، وأخَذَ من حُروفِها،
ـ وـ غِذاءَهُ: أساءَهُ. وكمُعَظَّمٍ: القصيرُ الخفيفُ الظريفُ، والفَرَسُ المُقْتَدِرُ الخَلْقِ، والمَقْطوعُ طَرَفِ الأُذُنِ، يُفْعَلُ ذلك بِكرامِ الإِبِلِ والشاءِ،
ـ وهو أزْلَمُ،
ـ وهي زَلْماءُ، والقِدْحُ أُجيدَ صَنْعَتُهُ وقَدُّهُ،
ـ كالزَّليمِ، والوَعِلُ، والصغيرُ الجُثَّةِ.
ـ وهو العبدُ زَلْمَةً، ويُضَمُّ ويُحَرَّكُ، أي: قَدُّهُ قَدُّ العبدِ، أو حَذْوُهُ حَذْوُهُ، أو يُشْبِهُهُ كأَنَّهُ هو، وكذلك الأَمَةُ.
ـ والزَّلَمُ، مُحرَّكةً وكصُرَدٍ: واحِدُ الوِبارِ
ـ ج: أزْلامٌ.
ـ وزَلَمَتا العَنْزِ: زَنَمتاها.
ـ ويقالُ للوَعِل والدَّهْرِ الشَّديدِ الكثيرِ البَلايا: الأَزْلَمُ الجَذَعُ.
ـ والزَّلْماءُ: الأُرْوِيَّةُ، وأُنْثَى الصُّقورِ.
ـ والمُزْلَئِمُّ، كمُشْمَعِلٍّ: الذاهِبُ الماضي، أو المُرْتَفِعُ في سَيْرٍ أو غيرِهِ، والمُرْتَحِلُ.
ـ وازلأَمَّ الضُّحَى: انْبَسَطَتْ. وكزُبيرٍ وشَدَّادٍ: اسمان.
ـ وزَلَمَ: أخْطَأ،
ـ وـ الإِناءَ: مَلأَهُ،
ـ وـ عَطاءَهُ: قَلَّلَهُ،
ـ وـ أنْفَهُ: قَطَعَهُ.
ـ وازْدَلَمَ أنْفَهُ: اسْتَأصلَهُ،
ـ وـ رَأسَهُ: قَطَعَهُ.
ـ والزَّلَمُ، مُحَرَّكةً: جَبَلٌ قُرْبَ شَهْرَزُورَ، ونَباتٌ لا بِزْرَ لَه ولا زَهْرَ، وفي عُروقِهِ التي تَحْتَ الأرضِ حَبٌّ مُفَلْطَحٌ حُلْوٌ باهِيٌّ.


297-المُزْلَهِمُّ

المزلهم

ـ المُزْلَهِمُّ، كمُشْمَعِلٍّ: الخفيفُ.


298-زَمَّهُ

زمه

ـ زَمَّهُ فانْزَمَّ: شَدَّهُ. وككتابٍ: ما يُزَمُّ به
ـ ج: أزِمَّةٌ،
ـ وـ البعيرُ بأنْفِهِ: رَفَعَ رأسهُ لأَلَمٍ به،
ـ وـ برأسِهِ: رَفَعَهُ،
ـ وـ بأنْفِهِ: شَمَخَ،
ـ وـ القِرْبَةَ: ملأَها،
ـ فَزَمَّتْ زُموماً: امْتَلأَتْ، لازِمٌ مُتَعَدٍّ،
ـ وـ البعيرَ: خَطَمَهُ، وتَقَدَّمَ في السَّيْرِ، وتَكَلَّمَ.
ـ والزَّمْزَمَةُ: الصَّوْتُ البعيدُ له دَوِيٌّ، وتَتابُعُ صَوْتِ الرَّعْدِ، وهو أحْسَنُهُ صَوْتاً، وأثْبَتُهُ مَطَراً، وتَراطُنُ العُلوجِ على أكْلِهِم، وهُمْ صُموتٌ، لا يَسْتَعْمِلونَ لساناً ولا شَفَةً، لكِنَّهُ صَوْتٌ تُديرُهُ في خَياشيمِها وحُلوقِها، فَيَفْهَمُ بعضُها عن بعضٍ، وصَوْتُ الأَسَدِ، وبالكسرِ: الجماعةُ، أو خَمْسونَ مِنَ الإِبِلِ والناسِ، وقِطْعَةٌ من الجِنِّ أو من السباعِ، وجَماعَةُ الإِبِلِ ما فيها صِغارٌ،
ـ كالزِّمْزيمِ.
ـ وزُمْزُومُها: خِيارُها، أو مِئَةً منها،
ـ وـ من القومِ: شرُّهُمْ.
ـ وماءٌ زَمْزَمٌ، كجعفرٍ وعُلابِطٍ: كثيرٌ.
ـ وزَمَّمُ، كبَقَّمٍ،
ـ وزَمْزَمُ، كجعفرٍ وعُلابِطٍ: بِئْرٌ عِندَ الكَعْبَةِ.
ـ وتَزَمْزَمَ الجَمَلُ: هَدَرَ.
ـ والزُّمَّامُ، كرُمَّانٍ: العُشْبُ المُرْتَفِع.
ـ والإِزْمِيمُ، بالكسر: لَيْلَةٌ من لَيالِي المَحاقِ،
ـ وع، والهِلالُ آخِرَ الشَّهْرِ.
ـ ووَجْهي زَمَمَ بَيْتِه، محرَّكةً: تُجاهَهُ.
ـ ودارِي زَمَمَ دارِهِ: قَريبٌ منها.
ـ وأمْرُهُم زَمَمٌ: أمَمٌ.
ـ وزَمٌّ: د بِشَطِّ جَيْحُونَ،
ـ وبالضم: ع.
ـ وزِمْزَمُ، كحِمْيَرَ: ع بِخُوزِسْتانَ.
ـ وازْدَمَّ: تَكبَّرَ،
ـ وـ الذِّئْبُ السَّخْلَةَ: أخَذَها رافِعاً رأسَها،
ـ كزَمَّها.


299-زُنَيْمٌ

زنيم

ـ زُنَيْمٌ، كزبيرٍ: والِدُ سارِيَةَ الصَّحبِيِ الذي ناداهُ عُمَرُ وهو بنَهاوَنْدَ، ونُغاشِيٌّ رآهُ النبيُّ، صلى الله عليه وسلم، فَسَجَدَ شُكْراً، ووالدُ ذُؤَيْبٍ الطَّهَوِيِّ، وجدُّ أنس ابنِ أبي إياسٍ الشاعِرَيْنِ.
ـ وزَنَمَتا الأُذُنِ، مُحَرَّكَتَيْنِ: هَنتانِ تَلِيانِ الشَّحْمَةَ، وتُقابِلانِ الوَتَرَةَ،
ـ وـ من الفُوقِ: حَرْفاهُ، وتُسَكَّنُ نونُهُ.
ـ وهو العبدُ زَنْمَةً: كَزَلْمَةٍ في لُغاتِهِ ومَعانِيه.
ـ والزَّنَمَةُ، محرَّكةً: بَقْلَةٌ، وشيءٌ يُقْطَعُ من أُذُنِ البعيرِ، فَيُتْرَكُ مُعَلَّقاً، يُفْعَلُ بِكرامِها.
ـ بعيرٌ زَنِمٌ وأزْنَمُ ومُزَنَّمٌ، كمُعَظَّمٍ،
ـ وناقةٌ زَنِمَةٌ وزَنْماءُ ومُزَنَّمَةٌ.
ـ والزَّنَمُ: الزَّلَمُ الذي خَلْفَ الظِّلْفِ.
ـ والزَّنِيمُ: المُسْتَلْحَقُ في قومٍ ليسَ منهم، والدَّعِيُّ،
ـ كالمُزَنَّمِ، كمُعَظَّمٍ فيهما، واللئيمُ المَعْروفُ بِلُؤْمِهِ أو شَرِّهِ. وكمُعَظَّمٍ: صِغارُ الإِبِلِ، وفَحْلٌ.
ـ وأزْنَمُ: بَطْنٌ من بني يَرْبوعٍ، وابنُ جُشَمَ: أبو بَطْنٍ من تَميمٍ،
ـ وع. وكغُرابٍ: الداهِيَةُ، وزَمَّارٌ حاذِقٌ كان للرشيدِ.
ـ وزَنَّمُوا لي هذا الخَصْمَ، أي: بعثوهُ لِيُخاصِمَنِي.
ـ وأزْنَمَ الشجرُ: صارتْ له زَنَمَةٌ.
ـ والأَزْنَمُ: الجَذَعُ، كالأَزْلَمِ.


300-الزُّهُومَةُ

الزهومة

ـ الزُّهُومَةُ والزُّهْمَةُ، بضمهما: ريحُ لَحْمٍ سمينٍ مُنْتِنٍ.
ـ والزُّهْم، بالضم: الريحُ المُنْتِنَةُ، وشَحْمُ الوَحْشِ أو النَّعامِ والخَيْلِ، أو عامٌّ، والطيبُ المعروفُ بالزَّبادِ، وهو الذي يَخْرُجُ من سِنَّوْرِ الزَّبادِ من تَحْتِ ذَنَبِه فيما بينَ الدُّبُرِ والمبَالِ، وبالتحريكِ: مصدرُ زَهِمَتْ يَدُهُ، كفرِحَ،
ـ فهي زَهِمَةٌ، أي: دَسِمَةٌ. وككتِفٍ: السمينُ الكثيرُ الشَّحْمِ، أو الذي فيه باقي طِرْقٍ.
ـ والمُزاهَمَةُ: العَداوَةُ، والمُحاكَّةُ، والمُفارَقَةُ، والمُقارَبَةُ، ضِدٌّ، والمُداناةُ في السير والبيعِ والشِّراءِ وغيرِها.
ـ وكسَكْرانَ ويُضَمُّ: كَلْبٌ، وع.
ـ وزَهَمَ العَظْمُ: أمَخَّ،
ـ كأَزْهَمَ،
ـ وـ عن كذا: زَجَرَهُ،
ـ وـ فُلاناً: أكْثَرَ الكلامَ عليه.
ـ وكفرِحَ: اتُّخِمَ، فهو زَهْمانُ،
ـ وـ الرَّجُلُ: أكْثَرَ الكلامَ عليه.
ـ والزَّهْزَمَةُ: الزَّمْزَمَةُ، والرَّتَكانُ في المَشْيِ.
ـ وكغرابٍ: ع.


301-زَهْدَمٌ

زهدم

ـ زَهْدَمٌ، كجعفرٍ: فَرَسٌ لعَنْتَرَةَ، وفَرَسٌ لِبِشْرِ بنِ عَمْرٍو الرِّياحِيِّ، والأَسَدُ، والصَّقْرُ، أو فَرْخُ البازِي، وأحَدُ الأَبارِقِ.
ـ والزَّهْدَمانِ: أخَوانِ من عَبْسٍ،
ـ زَهْدَمٌ وكَرْدَمٌ أو قَيْسٌ،
ـ وزَهْدَمُ بنُ مُضَرِّبٍ: تابِعِيٌّ ثِقَةٌ.


302-زامٌ

زام

ـ مَضَى زامٌ من النَّهارِ، أي: رُبْعُهُ.
ـ وزامانِ: نِصْفُهُ.
ـ والزَّامُ: الرُّبُعُ من كلِّ شيءٍ، وكورَةٌ بنَيْسابورَ، والعامَّةُ تقولُ: جامٌ.
ـ والزَّوْمُ: طَعامٌ لأهلِ اليمنِ من اللَّبَنِ لذِيذٌ،
ـ وبالضم: ع بالحِجازِ، وناحِيَةٌ بإرْمينِيَةَ.
ـ وزومانُ، بالضم: طائفَةٌ من الأَكْرادِ.
ـ والزَّويمُ: المُجْتَمِعُ من كلِّ شيءٍ.
ـ والزاماتُ: الفِرَقُ،
ـ الواحِدَةُ: زامَةٌ.


303-الزِّيَمُ

الزيم

ـ الزِّيَمُ، كعِنَبٍ: المُتَفَرِّقُ من اللحمِ ومن الدَّوابِّ، والغارَةُ، وفَرَسُ جابِرِ بنِ حُيَيٍّ التَغْلِبِيِّ، وفَرَسُ الأَخْنَسِ ابنِ شِهابٍ، مَمْنوعٌ للمعرفَةِ والتَّأْنيثِ.
ـ والزَّيْمَةُ: ة بنَخْلَةَ اليَمانِيَّةِ، وبالكسرِ: قِطْعَةٌ من الإِبِلِ، أقَلُّها بَعيرانِ وثلاثةٌ، وأكْثَرُها خمسةَ عَشَرَ ونحوُها.
ـ وتَزَيَّمَ: تَفَرَّقَ،
ـ وـ اللحمُ: صارَ زِيَماً زِيَماً، واشْتَدَّ اكْتِنازُهُ، وانْضَمَّ بعضُه إلى بعضٍ، كأَنَّهُ ضِدٌّ.
ـ والزيزَمُ، بكسر أوَّلِهِ: حِكايَةُ صوتِ الجِنِّ.
ـ وزامَ له يَزيمُ ويَزامُ فأَسْكَتَهُ، أي: تَكَلَّمَ بِكَلِمَةٍ فأَسْكَتَهُ بها.
ـ والأَزيمُ: البعيرُ لا يَرْغُو.


304-الزَّلْهُ

الزله

ـ الزَّلْهُ: نَوْرُ الرَّيْحانِ، وحُسْنُهُ، والصَّخْرَةُ يَقُومُ عليها الساقِي، والتَّحَيُّرُ، ومُحَرَّكاً: ما يَصِلُ إلى النَّفْسِ من غَمٍّ وهَمٍّ.


305-الزَّمَهُ

الزمه

ـ الزَّمَهُ، محركةً: لُغَةٌ في الذَّمَهِ.
ـ زَمِهَ الحَرُّ، كفَرِحَ: اشْتَدَّ،
ـ وـ الرجُلُ بالحَرِّ: اشتَدَّ عليه.
ـ وزَمَهَتْهُ الشمسُ، كَمَنَعَ: كُلُّ ذلك لُغَةٌ في الذالِ والدالِ.


306-زاهُ

زاه

ـ زاهُ، كَجاهٍ: ة قُرْبَ نَيْسَابُورَ.


307-الزَّهْزاهُ

الزهزاه

ـ الزَّهْزاهُ: المُخْتالُ في غيرِ مَرْآةٍ.


308-زَأَى

زأى

ـ زَأَى، كسَعَى: تَكَبَّرَ.
ـ وآزْآهُ بَطْنُه: إذا امْتَلأَ فَلَمْ يَتَحَرَّكْ.


309-زَباهُ

زباه

ـ زَباهُ يَزْبِيهِ: حَمَلَهُ،
ـ كأزْبَاه، وساقه،
ـ كَزَبَّاهُ وازْدَباهُ،
ـ وـ بِشَرِّ: دَهاهُ.
ـ والزُّبْيَةُ، بالضم: الرابِيَةُ لا يَعْلُوها ماءٌ،
ـ وزَبَّى اللَّحْمَ تَزْبيَةً: نَشَرَهُ فيها، وحُفْرَةٌ للأَسَدِ، وقد زَبَّاها تَزْبِيَةً، وتَزَبَّاها.
ـ والأُزْبيُّ، كَتُرْكِيٍّ: السُّرْعَةُ، والنَّشاطُ، وضَرْبٌ من السَّيْرِ، والأَمْرُ، والشَّرُّ العظيمُ
ـ ج: أزابِيُّ.
ـ والزَّابِيانِ: نَهْرانِ أسْفَلَ الفُراتِ،
ـ ويقالُ: الزَّابانِ.
ـ والتَّزابِي: مِشْيَةٌ في تَمَدُّدٍ وبُطْءٍ، والتَّكَبُّرُ.
ـ وزَبْيَةُ: وادٍ.
ـ وزِبِيْبَا، بكسر الزايِ والباءِ الأولَى: جَدُّ والِدِ محمدِ بنِ علِيِّ بنِ أبي طالِبٍ، شَيْخُ السِّلَفِيِّ.


310-زَجاهُ

زجاه

ـ زَجاهُ: ساقَهُ، ودَفَعَهُ،
ـ كَزَجَّاهُ وأزْجاهُ،
ـ وـ الأَمْرُ زَجْواً وزُجُوًّا وزَجاءً: تَيَسَّر، واسْتَقامَ،
ـ وـ الخَراجُ زَجاءً: تَيَسَّرَ جِبايَتَه،
ـ وـ فُلانٌ: انْقَطَعَ ضَحِكُهُ.
ـ وبِضاعَةٌ مُزْجاةٌ: قَليلَةٌ، أو لم يَتِمَّ صَلاحُها.
ـ والزَّجاءُ: النَّفاذُ في الأَمْرِ.
ـ وهو أزْجَى منه: أشَدُّ نَفَاذاً.
ـ والزَّواجِي: ة بالمَهْجَمِ.


311-زُخَيٌّ

زخي

ـ زُخَيٌّ، كسُمَيٍّ والخاءُ مُعْجَمَةٌ: عَنْبَرِيٌّ، من وَلَدِ قُرْطِ بنِ عبدِ مَنَافٍ، صَحابِيٌّ بَرَّكَ عليه النبيُّ، صلى اللّه عليه وسلم، ومَسح رأسَه.


312-زَدَى

زدى

ـ زَدَى الجَوْزَ،
ـ وـ به: لَعِبَ،
ـ ورَمَى به في المَزْداةِ، للحَفيرَةِ.
ـ والزَّدْوُ: مَدُّ اليَدِ نحوَ الشيءِ.
ـ وأزْدَى: صَنَعَ معروفاً.
ـ وأحمدُ بنُ محمدِ بنِ مُزْدَى: مُحَدِّثُ الحَرَمِ، ويقالُ: مُسْدَى.


313-زَرَى

زرى

ـ زَرَى عليه زَرْياً وزِرايَةً ومَزْرِيَةً ومَزْراةً وزُرْياناً، بالضم: عابَه، وعاتَبَه،
ـ كأزْرَى، لكِنَّهُ قَليلٌ،
ـ وتَزَرَّى.
ـ وأزْرَى بأخِيهِ: أدْخَلَ عليه عَيْباً أو أمْراً يُريدُ أن يُلَبِّسَ عليه به،
ـ وـ بالأَمْرِ: تَهاوَنَ.
ـ ورجُلٌ مِزْراءٌ: يُزْرِي على الناسِ.
ـ وسِقاءٌ زَرِيٌّ، كغَنِيٍّ: بينَ الصغيرِ والكبيرِ.
ـ والمُزْدَرِي: المُحْتَقِرُ،
ـ كالمُسْتَزْرِي، والأسَدُ.


314-زَزَا

ززا

ـ زَزَا: اسمُ جَدِّ جَدِّ محمدِ بنِ محمودِ بنِ إبراهيمَ ابنِ نَبَا الفارِكانِيِّ،
ـ ووالِدُ أبي الخَيْرِ بنِ زَزَا المُحَدِّثَيْنِ).


315-زَعا

زعا

ـ زَعا: عَدَلَ، وأقْسَطَ.


316-زَغَا

زغا

ـ زَغَا الصَّبِيُّ: بَكَى.
ـ والزاغِيَةُ: الهَلُوكُ.
ـ والزُّغَا، كهُدًى: رائِحةُ الحُبُوشِ.
ـ وزُغَاوَةُ، بالضم: جِنْسٌ من السُّودانِ.
ـ وزَغْوانُ، بالفتح: جَبَلٌ.


317-زَفَتِ

زفت

ـ زَفَتِ الرِيحُ السَّحابَ زَفْياً وزَفَيَاناً: طَرَدَتْه، واسْتَخَفَّتْهُ،
ـ وـ القَوْسُ: صَوَّتَتْ،
ـ وـ السَّرابُ الآلَ: رَفَعَه.
ـ وأزْفاهُ: نَقَلَه من مكانٍ إلى آخَرَ.
ـ والزَّفَيانُ: المرأةُ القصيرَةُ، ولَقَبُ شاعِرَيْنِ، والقَوْسُ السَّريعَةُ الإِرسالِ للسَّهْمِ.
ـ والمَزْفِيُّ، كمَرْمِيٍّ: المُفَزَّعُ،
ـ كالمُنْزَفِي.


318-زقَا

زقا

ـ زقَا الصَّدَى يَزْقُو زَقْواً وزُقاءً: صاحَ،


319-زَقَى

زقى

ـ كزَقَى يَزْقِي زَقْياً.
ـ والزَّقْيَةُ: الصَّيْحَةُ، وبالضم: الكُومَةُ من الدَّراهِمِ وغيرِها،
ـ و "هو أثْقَلُ من الزَّواقي " أي: الدِيَكَةِ، لأنَّهم كانوا يَسْمُرونَ، فإذا صاحَتْ، تَفَرَّقُوا.
ـ وزَقَوْقَى، كخَجَوْجَى: ع بين فارِسَ وكِرْمانَ.
ـ وزَقاءٌ: ماءٌ.


320-زَكَا

زكا

ـ زَكَا يَزْكُو زَكاءً وزَكْواً: (نَمَا،
ـ كأَزْكَى،
ـ وزَكَّاهُ الله تعالى،
ـ وأزْكاهُ،
ـ وـ الرَّجلُ: صَلُحَ، وتَنَعَّمَ،
ـ فهو زكِيٌّ من أزْكياءَ.
ـ والزَّكاةُ: صَفْوَةُ الشيءِ، وما أخْرَجْتَه من مالِكَ لتُطَهِّرَهُ به.
ـ والزَّكَا، مَقْصوراً: الشَّفْعُ من العددِ.


321-زَكِيَ

زكي

ـ زَكِيَ، كرَضِيَ): نَمَا، وزادَ،
ـ كَتَزَكَّى، وعَطِشَ.
ـ وزَكِيَّةُ: ة بينَ البَصْرَةِ وواسِطَ.


322-الزِّلِّيَّةُ

الزلية

ـ الزِّلِّيَّةُ، بالكسر كجِنِّيَّةٍ: واحدةُ الزَّلالِي،
ـ مُعَرَّبُ زِيلُو.


323-زَنَا

زنا

ـ زَنَا زُنُوًّا: ضاقَ، لغةٌ في الهَمْزِ.
ـ وزنَّى عليه تَزْنِيَةً: ضيَّقَ.
ـ ووِعاءٌ زَنِيٌّ: ضَيِّقٌ.


324-زَنَى

زنى

ـ زَنَى يَزْنِي زِنًى وزِناءً، بكسرهما: فَجَرَ.
ـ وزانَى مُزاناةً وزِناءً: بمعناهُ،
ـ وـ فلاناً: نَسَبَه إلى الزِنَا.
ـ وهو ابنُ زَنْيَةٍ،
ـ وقد يُكْسَرُ: ابنُ زِنًى.
ـ وبنُو زِنْيَةَ، بالكسر: حَيٌّ.
ـ والزِنْيَةُ: آخِرُ وَلَدِكَ.
ـ والزَّوانِي: ثَلاثُ قاراتٍ باليمامةِ.


325-زَواهُ

زواه

ـ زَواهُ زَيًّا وزُوِيًّا: نَحَّاهُ، فانْزَوَى،
ـ وـ سِرَّه عنه: طَواهُ،
ـ وـ الشيءَ: جَمَعَه، وقَبَضَه.
ـ والزاوِيَةُ من البَيْتِ: رُكْنُه
ـ ج: زَوايا،
ـ وَتَزَوَّى وزَوَّى وانْزَوَى: صارَ فيها،
ـ وع بالبَصْرَة كانت به الوَقْعَةُ بينَ الحَجَّاجِ وعبدِ الرحمنِ بنِ الأشْعَثِ،
ـ وة بِواسِطَ،
ـ وع قُرْبَ المدينةِ به قَصْرُ أنَسٍ،
ـ وع بالأنْدَلُسِ،
ـ وة بالمَوْصِلِ،
ـ وزَوْزَى يُزَوْزِي: نَصَبَ ظَهْرَهُ، وقارَبَ الخَطْوَ،
ـ وـ بِفُلانٍ: طَرَدَهُ. وقِدْرٌ زُؤْزِيَةٌ: في الهَمْزِ، ووَهِمَ الجوهريُّ.
ـ والزايُ: إذا مُدَّ، كُتِبَ بهمزةٍ بعدَ الألِفِ، ووهم الجوهريُّ، وفيه لُغاتٌ:
ـ الزايُ، والزاءُ والزَّيُّ، كالطَّيِّ،
ـ وزَيْ، كَكَيْ،
ـ وزَاً، مُنَوَّنَةً
ـ ج: أزْواءٌ وأزْياءٌ وأزْوٍ وأزْيٍ.
ـ والزَّوُّ، كالتَوِّ: القَرينانِ، وكُلُّ زَوْجٍ، والواحدُ: تَوٌّ، وسَفِينَةٌ عَمِلَها المُتَوَكِّلُ، لا جَبَلٌ، ووَهِمَ الجوهريُّ، وإنما غَرَّهُ قولُ البُحْتُرِي:
ولا جَبَلاً كالزَّوِّ يُوقَفُ تارَةً **** ويَنْقَادُ إمَّا قُدْتَهُ بِزِمامِ
ـ وزَواوَةُ: د بالمَغْرِبِ.
ـ والزُّوَيَّةُ، كسُمَيَّةَ: ع بِبلاد عَبْسٍ.
ـ وأزْوَى: جاءَ ومَعَهُ آخَرُ.


326-الزِيُّ

الزي

ـ الزِيُّ، بالكسر: الهَيْئَةُ
ـ ج: أزْياءٌ. وتَزَيَّا الرَّجُلُ، وزَيَّيْتُه تَزْيِيَةً


327-الزَّهْوُ

الزهو

ـ الزَّهْوُ: المَنْظَرُ الحَسَنُ، والنباتُ الناضِرُ، ونَوْرُ النَّبْتِ، وزَهْرُهُ، وإشراقُه،
ـ كالزُّهُوِّ والزُّهاءِ، والباطِلُ، والكَذِبُ، والاسْتِخْفافُ،
ـ كالازْدِهاءِ، وهَزُّ الريحِ النباتَ غِبَّ النَّدَى، والبُسْرُ المُلَوِّنُ،
ـ كالزُّهُوِّ، والكِبْرُ، والتِيهُ، والفَخْرُ، وقد زُهِيَ، كعُنِيَ، وكدَعا قليلةٌ، وأزْهَى، وزَهاهُ الكِبْرُ.
ـ وزُهاءُ مئةٍ، بالضم: قَدْرُه، وحَزْرُه.
ـ وزَها النَّخْلُ: طالَ،
ـ كأَزْهَى،
ـ وـ البُسْرُ: تَلَوَّنَ،
ـ كأَزْهى وزَهَّى،
ـ وـ الغُلامُ: شَبَّ،
ـ وـ الشاةُ: أضْرَعَتْ،
ـ وـ الإِبِلُ: سارتْ بعد الوِرْدِ ليلة أَو ليلتينِ.
ـ وزَهَوْتُها أنا، ومَرَّتْ في طَلَبِ المَرْعَى بعد أن شَرِبَتْ،
ـ وـ السِراجَ: أضاءَهُ،
ـ وـ بالسيفِ: لَمَعَ به،
ـ وـ بالعصا: ضَرَبَ،
ـ وـ بِمِئَةِ رِطْلٍ: حَزَرَهُ.
ـ وزُها الدنْيا، كهُدًى: زِينَتُها، وإيناقُها.
ـ ورجُلٌ إِنْزَهْوٌ، كقِنْدَأْوٍ: مُتَكَبِّرٌ.
ـ وكهُدًى: ع بالحِجازِ.
ـ وزَهْوَةُ: مولاةُ أحمد بنِ بدرٍ، حَدَّثَتْ.


001-سَأْسَأَ

سأسأ

ـ سَأْسَأَ بالحِمَارِ سَأسَأةً وسَأْسَاءً: زَجَرَهُ لِيَحْتَبِسَ، أو دَعاهُ لِيَشْرَبَ أو يَمْضِيَ.
ـ وتَسَأْسَأَتِ الأُمُورُ: اخْتَلَفَتْ.


002-سَبَأَ

سبأ

ـ سَبَأَ الخَمْرَ، كَجَعَلَ، سَبْئاً وسِباءً ومَسْبَأً: شَراها،
ـ كاسْتَبَأَها، وبَيَّاعُها: السَّبَّاءُ،
ـ وـ الجِلْدَ: أحْرَقَهُ، وجَلَدَ، وسَلَخَ، وصَافَحَ،
ـ وـ النَّارُ الجِلْدَ: لَذَعَتْهُ، وغَيَّرَتْهُ،
ـ وسَبَأٌ، كَجَبَلٍ ويُمْنَعُ: بَلْدَةُ بِلْقِيسَ، ولَقَبُ ابنِ يَشْجُبَ بنِ يَعْرُبَ، واسْمُهُ: عَبْدُ شَمْسٍ يَجْمَعُ قَبائِلَ اليَمَنِ عامَّةً، ووالِدُ عَبْدِ اللّهِ المَنْسُوبِ إليه " السَّبَئِيَّةُ " من الغُلاةِ.
ـ والسِّبَاءُ، كَكتابٍ،
ـ والسَّبِيئَةُ، كَكَرِيمَةٍ: الخَمْرُ.
ـ وأَسْبَأَ لأَمْرِ الله: أَخْبَتَ،
ـ وـ على الشَّيءَ: خَبَتَ له قَلْبُهُ.
ـ والمَسْبَأ، كَمَقْعَدٍ: الطَّرِيقُ.
ـ وسَبيءُ الحَيَّةِ: سَلْخُهَا.
ـ و "تَفَرَّقوا أَيْدِي سَبَأ " و "أيادي سَبَأ " (سبا) تَبَدَّدُوا، بَنَوْهُ على السُّكُونِ، وليس بِتَخْفِيفٍ عن سَبَأٍ وإنما هو بَدَلٌ، ضُرِبَ المَثَلُ بهم لأنَّهُ لما غَرِقَ مَكَانُهُمْ، وذَهَبَتْ جَنَّاتُهُم، تَبدَّدُوا في البِلادِ.
ـ وتُرِيدُ سُبْأَةً، بالضم: سَفَراً بعيداً.


003-المُسْبَنْتَأُ

المسبنتأ

ـ المُسْبَنْتَأُ، مَقْصُوراً مَهْمُوزاً: مَنْ يَكُونُ رَأْسُهُ طَوِيلاً كالكُوخِ.


004-سَخَأَ

سخأ

ـ سَخَأَ النَّارَ، كَجَعَلَ: جَعَلَ لها مَذْهَباً تَحْتَ القِدْرِ، كَسَخَاها.


005-السِّنْدَأْوُ

السندأو

ـ السِّنْدَأْوُ كَجِرْدَحْلٍ، وبهاءٍ: الخفِيفُ، والجَرِيءُ المُقْدِمُ، والقَصِيرُ، والدَّقِيقُ الجِسْمِ مع عِرَضِ رَأْسٍ، والعَظِيمُ الرَّأْسِ، والذِّئْبَةُ، وزْنُهُ فِنْعَلْوٌ،
ـ ج: سِنْدَأْوُونَ.


006-السَّرْءُ

السرء

ـ السَّرْءُ والسَّرْأَةُ: بَيْضَةُ الجَرَادِ والسَّمَكَةِ، وتُكْسَرُ، أو هي بالكسرِ.
ـ وجَرَادَةٌ سَرُوءٌ،
ـ ج: سُرُءٌ، كَكُتُبٍ، وَسُرَّأٌ كَرُكَّعٍ نادِرَةٌ، فلا يُكَسَّرُ فَعُولٌ على فُعَّلٍ.
ـ وسَرَأَتْ، كَمَنَعَتْ: باضَتْ،
ـ وـ المَرْأَةُ: كَثُرَ أَوْلادُها،
ـ كَسَرَّأَتْ تَسْرِئَةً فيهما.
ـ وأَسْرَأَتْ: حانَ أَنْ تَبِيضَ،
ـ وأَرْضٌ مَسْرُوأَةٌ: كَثِيرَتُها.


007-سَطَأَها

سطأها

ـ سَطَأَها، كَمَنَعَ: جامَعَهَا.


008-سَلأَ

سلأ

ـ سَلأَ السَّمْنَ، كمنع: طَبَخَهُ وعالَجَهُ،
ـ كاسْتَلأَهُ، والاسْمُ: ككِتابٍ،
ـ ج: أَسْلِئَةٌ،
ـ وـ السِّمْسِمَ: عَصَرَهُ، وضَرَبَ، وعَجَّلَ نَقْدَهُ،
ـ وـ الجِذْعَ: نَزَعَ سُلاَّءَهُ، أي: شَوْكَهُ.
ـ والسُّلاَّءُ: طائرٌ، ونَصْلٌ كَسُلاَّءِ النَّخْلِ.


009-اسْلَنْطَأَ

اسلنطأ

ـ اسْلَنْطَأَ: ارْتَفَعَ إلى الشَّيءِ يَنْظُرُ إليه.


010-ساءَهُ

ساءه

ـ ساءَهُ سَوْءاً وسَوَاءٌ وسَوَاءَةً وسَوَايَةً وسَوَائِيَةً ومَسَاءَةً ومَسَائِيةً (مَقْلُوباً وأَصْلُهُ: مَسَاوِئَةً) ومَسَايَةٌ ومَسَاءً ومَسَائِيَّةً: فَعَلَ به ما يَكْرَهُ، فاسْتَاءَ هو.
ـ والسُّوءُ، بالضم: الاسْمُ منه، والبَرَصُ (وكُلُّ آفةٍ. و"لا خَيْرَ في قَوْلِ السُّوْءِ"، بالفتح والضم، إذا فَتَحْتَ فَمَعْنَاه: في قَوْلٍ قَبيحٍ، وإذا ضَمَمْتَ فمعناه: في أَنْ تَقُولَ سُوءاً، وقُرِئ{عليهم دَائِرةُ السَّوْءِ} بالوَجْهَيْن: أي الهَزِيمةِ، والشَّرِّ، والرَّدَى، والفَسَادِ، وكذا{أُمْطِرَتْ مَطَرَ السَّوْءِ}، أو المَضْمُومُ: الضَّرَرُ، والمَفْتُحُ: الفسَادُ) النَّارُ، ومنه: {ثم كان عاقِبَةُ الَّذين أَسَاؤُوا السُّوءَ} في قِرَاءَة، ورَجُلُ سَوءٍ، ورَجُلُ السَّوْءِ، بالفتح والإضافَةِ؛ (والضَّعْف في العَيْنِ)
ـ والسُّوأَى: ضِدُّ الحُسْنَى، والنَّارُ.
ـ وأَساءَهُ: أَفْسَدَهُ،
ـ وـ إليه: ضِدُّ أَحْسَنَ.
ـ والسَّوْأَةُ: الفرجُ، والفاحِشَةُ، والخَلَّةُ القَبِيحَةُ، كالسَّوْآءِ.
ـ والسَّيِّئَةُ: الخَطِيئَةُ.
ـ وسَاءَ سَوَاءً، كَسَحابٍ: قَبُحَ، والنَّعْتُ: أَسْوَأُ وسَوْآءُ.
ـ وسَوَّأَ عليه صَنِيعَهُ تَسْوِئَةً وتَسْوِيئاً: عابَهُ عليه، وقال: أَسَأْتَ.
ـ وبَنُو سُوأَةَ، بالضم: حَيُّ.
ـ وسُواءَةُ، كَخُرَافَةٍ: اسْمٌ. (والخَيْلُ تَجْرِي على مَسَاويها، أي: وإن كانت بها عُيُوبٌ فإِنَّ كَرَمَهَا يَحْمِلُها على الجَرْي)
السَّيْءُ، ويكْسَرُ: اللَّبَنُ يَنْزِلُ قَبْلَ الدِّرَّة، يَكُونُ في أَطْرَافِ الأَخْلاَفِ.
ـ وسَيَّأَها: حَلَبَ سَيْأها.
ـ وتَسَيَّأَتْ: أرْسَلَت اللَّبَنَ من غَيرِ حَلْبٍ،
ـ وـ الأُمُورُ: اخْتَلَفَتْ،
ـ وـ فُلانٌ بِحَقِّي: أَقَرَّ بَعْدَ إنْكَارِه.


011-سَأَبَهُ

سأبه

ـ سَأَبَهُ، كَمَنَعَهُ: خَنَقَهُ، أو حتى قَتَلَهُ،
ـ وـ مِن الشَّرابِ: رَوِيَ،
ـ كسَئِبَ، كَفَرِحَ،
ـ وـ السِّقاءَ: وسَّعَهُ.
ـ والسَّأْبُ: الزِّقُّ، أو العَظيمُ منه، أو وِعاءٌ من أدَمٍ يُوضَعُ فيه الزِّقُّ،
ـ ج: سُؤُوبٌ،
ـ كالمِسْأَب في الكُلِّ، كَمِنْبَرٍ، أو هو سِقاءُ العَسَلِ، وفي شِعْرِ أبي ذُؤَيْبٍ.
ـ مِسابٌ، ككِتابٍ، والكثير الشُّرْبِ لِلْماءِ.
ـ وإنه لَسُؤْبانُ مالٍ، أي إزاؤُهُ.


012-سَبَّهُ

سبه

ـ سَبَّهُ: قَطَعَه،
ـ وطَعَنَه في السَّبَّةِ، أي: الاسْتِ، وشَتَمَه سَبًّا وسِبِّيبَى، كَخِلِّيفَى،
ـ كسبَّبَه، وعَقَرَهُ.
ـ والسَّبَّابَةُ: تَلي الإِبْهامَ.
ـ وتَسَابَّا: تَقاطعا.
ـ والسُّبَّةُ، بالضم: العارُ، ومَنْ يُكْثِرُ النَّاسُ سَبَّهُ، وبالكسرِ: الإصْبَعُ السَّبَّابَةُ، وبِلا لامٍ: جدُّ محمدِ بنِ إسماعيلَ القُرَشِي المُحَدِّثِ، وبالفتحِ مِنَ الحَرِّ والبَرْدِ والصَّحْوِ: أن يَدُومَ أيَّاماً، والزَّمَنُ مِنَ الدَّهْرِ، وبِلا لامٍ: ابنُ ثَوْبانَ في حَضْرَمَوْت.
ـ والمِسَبُّ، كَمِكَرٍّ: الكثيرُ السِّبابِ،
ـ كالسِّبِّ، بالكسرِ،
ـ والمَسَبَّةِ، بالفتحِ. وكهُمَزَة: يَسُبُّ الناسَ.
ـ والسِّبُّ، بالكسرِ: الحَبْلُ، والخِمَارُ، والعِمامَةُ، والوَتِدُ، وشُقَّةٌ رَقِيقَةٌ،
ـ كالسَّبِيبَة، ج: سُبوبٌ وسَبائِبُ.
ـ وسَبِيبُكَ وسِبُّكَ، بالكسرِ: منْ يُسابُّكَ.
ـ وإبلٌ مُسَبَّبَةٌ، كمُعَظَّمَةٍ: خيارٌ.
ـ وبينهم أُسْبُوبَةٌ، بالضم، يَتَسابُّون بها.
ـ والسَّبَبُ: الحَبْلُ، وما يُتَوَصَّلُ به إلى غيرِه، واعْتِلاقُ قَرابَةٍ،
ـ وـ مُقَطَّعات الشِّعْرِ: حَرْفٌ مُتَحَرِّكٌ وحَرْفٌ ساكِنٌ،
ـ ج: أسْبابٌ.
ـ وأسْبابُ السماءِ: مَراقِيها أو نَواحيها أو أبوابُها.
ـ وقَطَع اللَّهُ به السَّبَبَ: الحَيَاةَ.
ـ والسَّبِيبُ، كأمِيرٍ، مِنَ الفَرَسِ: شَعَرُ الذَّنَبِ والعُرْفِ والنَّاصِيَةِ، والخُصْلَةُ مِنَ الشَّعَرِ،
ـ كالسَّبِيبَةِ. والسبِيبَةُ: العِضاهُ تَكْثُرُ في المَكَانِ،
ـ و ع، وناحِيَةٌ مِنْ عَمَلِ إفريقيَّةَ. وذُو الأَسْبابِ: المِلْطاطُ بنُ عَمْروٍ، مَلِكٌ. وكَحَتَّى: ماءٌ لِسُلَيْمٍ.
ـ وتَسَبْسَبَ الماءُ: جَرَى، وسالَ.
ـ وسَبْسَبَهُ: أسالَهُ.
ـ والسَّبْسَبُ: المَفَازَةُ، أو الأرضُ المُسْتَوِيَةُ البَعِيدَةُ، بَلَدٌ سَبْسَبٌ وسَباسِبُ.
ـ وسَبْسَبَ بَوْلَه: أَرْسَلَهُ.
ـ والسَّباسِبُ: أيَّامُ السَّعانِينِ.
ـ وسَبَّابُ العَراقِيبِ: السَّيْفُ. ومحمدُ بنُ إسحاقَ بنِ سَبُّوبَةَ المُجَاوِرُ: مُحَدِّثٌ، أو هو بِمُعْجَمَةٍ. وسَبُّوبَةُ: لَقَبُ عبدِ الرحمنِ بن عبدِ العَزيزِ المُحَدِّثِ.


013-السَّتْبُ

الستب

ـ السَّتْبُ: سَيْرٌ فَوْقَ العَنَقِ.


014-سَحَبَهُ

سحبه

ـ سَحَبَهُ، كَمَنَعَهُ: جَرَّهُ على وجْهِ الأرضِ فانْسَحَبَ، وأَكَل وشَرِبَ أَكْلاً وشُرْباً شَديداً، فهو أُسْحوبٌ.
ـ والسَّحابَةُ: الغَيْمُ،
ـ ج: سَحابٌ وسُحُبٌ وسَحائِبُ.
ـ وما أَفْعَلُهُ سَحابَةَ يَوْمِي: طُولَهُ.
ـ والسَّحابُ: سَيْفُ ضِرارِ بنِ الخَطَّابِ.
ـ ورَجُلٌ سَحبانُ: جُرافٌ يَجْرُفُ ما مَرَّ به، وبَلِيغٌ يُضْرَبُ بِهِ المَثَلُ، وبالضمِّ: فَحْلٌ.
ـ والسُّحْبَةُ، بالضمِّ: الغِشاوَةُ، وفَضْلَةُ ماءٍ في الغَديرِ
ـ كالسُّحابَةِ، بالضمِّ.


015-السَّحْتَبُ

السحتب

ـ السَّحْتَبُ، (كَجَعْفَرٍ) الجَرِيءُ المُقْدِمُ، واسْمٌ.


016-السَّخَبُ

السخب

ـ السَّخَبُ، مُحَرَّكَةً: الصَّخَبُ. وكَكتابٍ: قِلادَةٌ مِنْ سُكٍّ وقَرَنْفُلٍ ومَحْلَبٍ بلا جَوْهَرٍ،
ـ ج: كَكُتُبٍ.


017-سِنْدَأْبٌ

سندأب

ـ جَمَلٌ سِنْدَأْبٌ، كَجِرْدَحْلٍ: صُلْبٌ شَديدٌ.


018-السَّذابُ

السذاب

ـ السَّذابُ: الفَيْجَنُ، وهو بَقْلٌ م. (وعُمَرُ السَّذابِيُّ: مُحَدِّثٌ)
ـ والسُّذْبَةُ، بالضمِّ: وعاءٌ.


019-السَّرْبُ

السرب

ـ السَّرْبُ: الماشِيَةُ كُلُّها، والطَّريقُ، والوِجْهَةُ، والصَّدْرُ، والخَرْزُ. وبالكسرِ: القَطِيعُ منَ الظِّباءِ والنِّساءِ وغَيْرِها، والطَّريقُ، والبالُ، والقَلْبُ، والنَّفْسُ، وجَماعةُ النَّخْلِ. وبالتَّحْرِيك: جُحْرُ الوَحْشِيِّ، والحَفيرُ تَحْتَ الأرضِ، والقَناةُ يَدْخُلُ منها الماءُ الحائطَ، والماءُ يُصَبُّ في القِربَةِ لِيَبْتَلَّ سَيْرُها، والماءُ السَّائِلُ. ومحمودُ بنُ عبدِ اللَّهِ بنِ أحمدَ الأَصْبهانِيُّ الزَّاهِدُ الواعِظُ، وأُخْتُهُ ضَوْءٌ، ومُبَشِّرُ بنُ سَعْدِ بنِ محمودٍ، السَّرَبِيُّونَ: مُحَدِّثُونَ.
ـ والسُّرْبَةُ، بالضم: المَذْهَبُ، والطَّريقَةُ، وجماعَةُ الخَيْلِ ما بينَ العِشْرينَ إلى الثَّلاثينَ، والصَّفُّ مِنَ الكَرْمِ، والشَّعَرُ وسَطَ الصَّدْرِ إلى البَطْنِ،
ـ كالمَسْرُبَةِ، وجماعَةُ النَّخْلِ،
ـ ج: سُرْبٌ،
ـ و ع، وبالفتح: الخَرْزَةُ، والسَّفَرُ القَريبُ.
ـ والمَسْرَبَةُ: المَرْعَى،
ـ ج: المَسارِبُ.
ـ والسَّرابُ: ما تَراهُ نِصْفَ النَّهارِ، كأَنَّهُ ماءٌ. وسَرابُ مَعْرِفَةً، وكَقَطامِ: اسْمُ ناقَةِ البَسوسِ، ومنه:
ـ "أشْأَمُ مِنْ سَرابِ " .
ـ وسُرِبَ، كَعُنِيَ، فهو مَسْرُوبٌ: دَخَلَ في خَياشِيمِه ومَنافِذِهِ دُخانُ الفِضَّةِ، فأخَذَهُ حُصْرٌ.
ـ والسَّارِبُ: الذَّاهِبُ على وجْههِ في الأرضِ.
ـ وسَرَبَ سُروباً: تَوَجَّه للِرَّعْيِ،
ـ وـ المَزادَةُ، كَفَرِحَ: سَالَتْ، فَهْيَ سَرِبَةٌ.
ـ وانْسَرَبَ في جُحْرِه،
ـ وتَسَرَّبَ: دَخَلَ.
ـ وسَرِّبْ عليَّ الإِبِلَ: أرسِلْها قِطْعَةً قِطْعَةً.
ـ وتسرِيبُ الحافِرِ: أَخْذُهُ في الحَفْرِ يَمْنَةً أو يَسْرَةً،
ـ وـ القِرْبَةِ: أن يَصُبَّ فيها الماءَ لِتَبْتَلَّ عُيونُ الخُرَزِ فَتَنْسَدَّ.
ـ وكَسَكْرَى: ع بِنَواحي الجَزِيرَة.
ـ وسُورابُ: ة بما زَنْدَرانَ.
ـ والمُنْسرِبُ: الطَّويلُ جِدّاً.
ـ والأُسْرُبُ، (كَقُنْفُذٍ وأُسْقُفٍّ) الآنُكُ.


020-سُرحوبٌ

سرحوب

ـ فَرَسٌ سُرحوبٌ، بالضمِّ: طَويلةٌ، ويُقالُ: رَجُلٌ سُرْحُوبٌ.
ـ والسُّرْحُوبُ: ابنُ آوى، أو شَيْطانٌ (أعْمى يَسْكُنُ البَحْرَ، ولَقَبُ أبي الجارُودِ إمامِ الجارُودِيَّةِ، لَقَّبَهُ به الباقِرُ)
ـ وسُرْحُوبْ سُرْحوبْ: إشْلاءٌ للنَّعْجَةِ عِندَ الحَلْبِ.


021-السِّرْدابُ

السرداب

ـ السِّرْدابُ، بالكسر: بناءٌ تَحْتَ الأرضِ لِلصَّيْفِ، مُعَرَّبٌ.


022-السُّرْعوبُ

السرعوب

ـ السُّرْعوبُ، بالضمِّ: ابنُ عُرْسٍ.


023-سَرَنْدِيبُ

سرنديب

ـ سَرَنْدِيبُ: د بالهِنْدِ م.


024-سَرْهَبةٌ

سرهبة

ـ امْرَأَةٌ سَرْهَبةٌ: جَسيمَةٌ طَوِيلَةٌ.
ـ والسَّرْهَبُ: المائِقُ، والأَكُولُ الشَّروبُ.


025-السَّيْسَبانُ

السيسبان

ـ السَّيْسَبانُ: شَجَرٌ كالسَّيْسَبى، وجَعَلَهُ رُؤْبَةُ في الشِّعْرِ: سَيْسَاباً.
ـ والسَّاسَبُ والسَّيسَبُ: شَجَرٌ يُتَّخَذُ منها السِّهامُ.


026-المساطِبُ

المساطب

ـ المساطِبُ: سَنادينُ الحَدَّادِينَ، والمياهُ السُّدْمُ، والدَّكاكينُ يُقْعَدُ عليها، جَمْعُ مَسْطَبَةٍ، وتُكْسَرُ.
ـ والأَسْطُبَّةُ: مُشاقَةُ الكَتَّانِ.


027-السَّعابِيبُ

السعابيب

ـ السَّعابِيبُ: التي تُمَدُّ شِبْه الخُيوطِ مِنَ العَسَلِ والخِطْميّ ونَحْوِهِ.
ـ وسَالَ فَمُهُ سَعابيبَ: امْتَدَّ لُعابُهُ كالخُيوطِ.
ـ وتَسَعَّبَ: تَمَطَّطَ.
ـ والسَّعْبُ: كُلُّ ما تَسَعَّبَ مِنْ شَرابٍ وغَيْرِهِ.
ـ وانْسَعَبَ الماءُ: سَالَ، وهو مُسَعَّبٌ له كذا: مُسَوَّغٌ.


028-سَغِبَ

سغب

ـ سَغِبَ، كَفَرِحَ وكَنَصَرَ، سَغْباً وسَغَباً وسَغَابَةً وسُغوباً ومَسْغَبَةً: جاعَ، أَوْ لا يكونُ إلاَّ مَعَ تَعَبٍ، فهو ساغِبٌ وسَغْبانُ وسَغِبٌ، وهي سَغْبَى، وجَمْعُهما: سِغابٌ.
ـ والسَّغَبُ، مُحَرَّكَةً: العَطَشُ، ولَيْسَ بِمُسْتَعْمَلٍ.
ـ وأَسْغَبَ: دَخَلَ في المَجاعَةِ.
ـ وهو مُسَغَّبٌ له كذا، ومُسَعَّبٌ: مُسَوَّغٌ.


029-السَّقْبُ

السقب

ـ السَّقْبُ: وَلَدُ النَّاقَةِ، أو ساعَةَ يُولَدُ، أو خاصٌّ بالذَّكَرِ، ولا يُقالُ لَها: سَقْبَةٌ، أو يقالُ،
ـ ج: أسْقُبُ وسِقابٌ وسُقوبٌ وسُقْبانٌ، بالضمِّ،
ـ وأُمُّها: مِسْقَبُ ومِسْقابٌ،
ـ وـ الطَّويلُ: وعَمودُ الخِباءِ،
ـ ج: كَغِرْبانٍ،
ـ و ع بِغُوطَةِ دِمَشْقَ، منه: أحمدُ بنُ عُبَيْدِ بنِ (أحمدَ) لسَّقْبانِيُّ المُحدِّث، وبالتَّحْريكِ: القُرْبُ. سَقَبَتِ الدَّارُ سُقوباً وأسْقَبَت.
ـ وأَبْياتُهُمْ مُتَساقبَةٌ: (مُتَقارِبَةٌ)
ـ وأسْقَبَهُ: قَرَّبَهُ، ومَنْزِلٌ سَقَبٌ، مُحَرَّكَةً، ومُسْقِبٌ، كَمُحْسِنٍ.
ـ والسَّاقِبُ: القَريبُ، والبَعيدُ، ضِدُّ.
ـ والسَّقْبَةُ: الجَحْشَةُ.
ـ سُقوبُ الإِبِلِ: أرْجُلُها.
ـ والسِّقابُ، كَكِتابٍ: قُطْنَةٌ كانَت المُصابَةُ تُحَمِّرُها بِدَمِها، فَتَضَعُها على رَأسِها، وتُخْرِجُ طَرَفَها منْ قِناعِها لِيُعْلَمَ أنَّها مُصَابَةٌ.


030-السَّقْلَبَةُ

السقلبة

ـ السَّقْلَبَةُ: مَصْدَرُ سَقْلَبَهُ: صَرَعَهُ.
ـ والسَّقْلَبُ: اسْمٌ، وجِيلٌ مِنَ النَّاسِ، وهو سَقْلَبِيُّ،
ـ ج: سَقالِبَةٌ.


031-سَكَبَ

سكب

ـ سَكَبَ الماءَ سَكْباً وتَسْكاباً فَسَكَب هو سُكُوباً،
ـ وانْسَكَبَ: صَبَّهُ فانْصَبَّ.
ـ وماءٌ سَكْبٌ وساكِبٌ وسَكُوبٌ وسَيْكَبٌ وأُسْكُوبٌ: مُنْسَكِبٌ، أو مَسْكُوبٌ.
ـ والسَّكْبُ: الطَّويلُ مِنَ الرِّجالِ، والهَطَلانُ الدَّائِمُ،
ـ كالأُسْكوبِ، وضَرْبٌ مِنَ الثِّيابِ،
ـ وـ مِنَ الخَيْلِ: الجَوادُ، أو الدَّرِيعُ، والخَفيفُ الرُّوحِ، والنَّشيطُ، والأَمْرُ اللاَّزِمُ، وأوَّلُ فَرَسٍ مَلَكهُ النَّبِيُّ، صلى الله عليه وسلَّمَ، وكان كُمَيْتاً أَغَرَّ، مُحَجَّلاً مُطْلَقَ اليُمْنَى، ويُحَرَّكُ، وفَرَسُ شَبِيبِ بنِ مُعَاويةَ، والنُّحاسُ أو الرَّصاصُ، ويُحَرَّكُ، وبالتَّحْريكِ: شَجَرٌ، وشَقائِقُ النُّعْمانِ.
ـ والسَّكْبَةُ: الخِرْقَةُ تُقَوَّرُ لِلرَّأسِ، كالشَّبكَةِ، والغِرْسُ يَخْرُجُ على الوَلَدِ، وبالتَّحْرِيكِ: الهِبْرِيَةُ تَسْقُطُ منَ الرَّأسِ، وابنُ الحارِثِ: صَحابيُّ.
ـ والأُسْكوبُ: الإِسْكافُ،
ـ كالإِسْكابِ، أو القَيْنُ،
ـ وـ منَ البَرْقِ: الذي يَمْتَدُّ إلى جِهَةِ الأرضِ، والسِّكَّةُ منَ النَّخْلِ.
ـ وأُسْكُبَّةُ الباب: أُسْكُفَّتُهُ.
ـ والإِسْكابَةُ: الفَلْكَةُ تُوضَعُ في قِمَعِ الدُّهْنِ ونَحْوِهِ، أو قِطْعَةُ خَشَبٍ تُدْخَلُ في خَرْقِ الزِّقِ،
ـ كالأُسْكُوبَةِ. وسَكابٌ، كسَحابٍ: فَرَسُ الأَجْدَعِ بنِ مالِكٍ. وكَقَطَامِ: آخَرُ لِتَمِيمِيٍّ أو لكَلْبِيٍّ، أو لِعُبَيْدَةَ بنِ رَبيعَةَ بنِ قَحطانَ. وكَكَتَّانٍ: آخَرُ.


032-سَلَبَهُ

سلبه

ـ سَلَبَهُ سَلْباً وسَلَباً: اخْتَلَسَهُ،
ـ كاسْتَلَبَهُ. ورجُلٌ وامرأةٌ سَلَبوتٌ وسَلاَّبَةٌ.
ـ والسَّلِيبُ: المُسْتَلَبُ العَقْلِ،
ـ ج: سَلْبَى.
ـ وناقَةٌ وامْرَأةٌ سَالِبٌ وسَلوبٌ وسَليبٌ ومُسَلِّبٌ وسُلُبٌ: ماتَ وَلَدُها، أو ألْقَتْهُ لِغَيْرِ تَمامٍ،
ـ ج: سُلُبٌ وسَلائِبُ. وقد أَسْلَبَتْ، فهي مُسْلِبٌ.
ـ وشَجَرَةٌ سَليبٌ: سُلِبَتْ ورَقَها وأغْصانَها.
ـ وفَرَسٌ سَلْبُ القَوائِمِ: خَفيفُها.
ـ والسَّلْبُ: السَّيْرُ الخَفيفُ السَّريعُ، وبالكسرِ: أطْوَلُ أداةِ الفَدَّانِ، أو خَشَبَةٌ تُجْمَعُ إلى أَصْلِ اللُّؤَمَةِ، طَرَفُها في ثَقْبِ اللَّؤَمَةِ. وكَكَتِفٍ: الطَّويلُ، والخَفيفُ، وبالتَّحْرِيكِ: ما يُسْلَبُ،
ـ ج: أسْلابٌ، وشَجَرٌ طَويلٌ، ونَباتٌ،
ـ وـ منَ الذَّبيحَةِ: إهابُها وأكْرُعُها وبَطْنُها،
ـ وـ من القَصَبَةِ: قِشْرُها، وليفُ المُقْلِ، ولِحاءُ شَجَرٍ باليَمَنِ يُعْمَلُ منهُ الحِبالُ.
ـ وسُوقُ السَّلاَّبينَ: بالمَدينةِ الشَّرِيفةِ، م.
ـ وأسْلَبَ الشَّجَرُ: ذَهَبَ حَمْلُها، وسَقَطَ ورَقُها.
ـ والأُسْلُوبُ: الطَّريقُ، وعُنُقُ الأَسَدِ، والشُّمُوخُ في الأَنْفِ.
ـ وانْسَلَبَ: أسْرَعَ في السَّيْرِ جِدّاً.
ـ وتَسَلَّبَتْ: أحَدَّتْ على زَوْجِها.
ـ والسُّلْبَةُ، بالضم: الجُرْدَةُ، تَقولُ: ما أحْسَنَ سُلْبَتَها. وكمُعَظَّمٍ: ع قُرْبَ زَبيدَ.
ـ وسَلِبَ، كَفَرِحَ: لَبِسَ السِّلابَ، وهي الثِّيابُ السُّودُ،
ـ ج: ككُتُبٍ.
ـ والمُسْتَلِبُ: سَيْفُ عَمْرو بنِ كُلْثومٍ، وآخَرُ لأبي دَهْبَلٍ.


033-المُسْلَئِبُّ

المسلئب

ـ المُسْلَئِبُّ، (كمُشْمَعِلٍّ) المَطَرُ الكثير.


034-المُسْلَحِبُّ

المسلحب

ـ المُسْلَحِبُّ: المُسْتَقيمُ، والطَّريقُ البَيِّنُ المُمْتَدُّ، وقَدِ اسْلَحَبَّ.


035-السَّلْخَبُ

السلخب

ـ السَّلْخَبُ، كَجَعْفَرٍ: الفَدْمُ الغَليظُ، أو بالمُعْجَمَةِ.


036-السَّلْهَبُ

السلهب

ـ السَّلْهَبُ: الطَّويلُ، أو مِنَ الرِّجالِ،
ـ ج: سَلاهِبَةٌ، وكَلْبٌ،
ـ وـ منَ الخَيْل: ماعَظُمَ وطالَ عِظامُهُ،
ـ كالسَّلْهَبَة: وهي الجَسيمَةُ.
ـ والسِّلْهابَةُ: الجَرِيئَةُ، كالسِّلْهابِ، (بكسرِهِما)


037-اسْلَغَبَّ

اسلغب

ـ اسْلَغَبَّ الطَّائِرُ: شَوَّكَ ريشُهُ قَبْلَ أن يَسْوَدَّ.


038-السَّنبَةُ

السنبة

ـ السَّنبَةُ: الدَّهْرُ، والحِقْبَةُ،
ـ كالسَّنْبَتَةِ، وسوءُ الخُلُقِ في سُرْعَة الغَضَبِ،
ـ كالسَّنْباتِ، ويُكسرانِ.
ـ ورَجُلٌ سَنُوبٌ وسَنَبوتٌ: مُتَغَضِّبٌ.
ـ والسَّنُوبُ: الكَذّابُ، وع.
ـ والسِّنْبابُ: الكَثيرُ الشَّرِّ، وبالفتحِ: الاسْتُ،
ـ كالسَّنْباءِ. وكَسَحابٍ: الشَّرُّ الشَّدِيدُ، وبالكسرِ: الطَّويلُ الظَّهْرِ والبَطْنِ،
ـ كالسِّنابةِ، بالكسرِ.
ـ والمَسْنَبَةُ: الشِّرَّةُ. وكَكَتِفٍ: الكَثيرُ الجَرْيِ.


039-السَّنْتَبَةُ

السنتبة

ـ السَّنْتَبَةُ: العَيْبَةُ المُحْكَمَة. وكَقُنْفُذٍ: السَّيِّئُ الخُلُقِ.


040-سِنْدَأْبٌ

سندأب

ـ جَمَل سِنْدَأْبٌ: صُلْبٌ، وقد تَقَدَّم.


041-السَّنْطَبَةُ

السنطبة

ـ السَّنْطَبَةُ: طُولُ مُضْطَرِبٌ.
ـ والسِّنْطابُ، بالكسرِ: مِطْرَقَةُ الحَدَّادِ.


042-السُّنْعُبَةُ

السنعبة

ـ السُّنْعُبَةُ، بالضم: ابْنُ عُرْسٍ، واللَّحْمَةُ النَّاتِئَةُ في وسَطِ الشَّفَةِ العُليا.


043-سَنْهَبٌ

سنهب

ـ سَنْهَبٌ، كَجَعْفَرٍ: اسْمٌ.


044-السُّوبَةُ

السوبة

ـ السُّوبَةُ، بالضم: السَّفَرُ البَعيدُ، كالسُّبْأَةِ.
ـ وسُوبانُ، كَطُوفانٍ: وادٍ، أوْجَبَلٌ، أو أرْضٌ.


045-السَّهْبُ

السهب

ـ السَّهْبُ: الفَلاةُ، والفَرَسُ الواسِعُ الجَرْي، الشَّديدُ،
ـ كالمُسْهَبِ، ويُكْسَرُ هاؤُهُ، والأخذُ،
ـ وسَبَخَةٌ م، وبالضمِّ: المُسْتَوِي مِنَ الأَرْضِ في سُهولَةٍ،
ـ ج: سُهوبٌ،
ـ أو سُهُوبُ الفَلاةِ: نَواحيها التي لا مَسْلَكَ فيها.
ـ وأَسْهَبَ: أكْثَرَ الكَلاَم، فهو مُسْهِبٌ ومُسْهَبٌ، أَوْ شَرِهَ وطَمِعَ حتى لا تَنْتَهِي نَفْسُهُ عَنْ شَيءٍ.
ـ وأُسْهِبَ، بالضمِّ: ذَهَبَ عَقْلُهُ مِنْ لَدْغِ الحَيَّةِ، أو تَغَيَّرَ لَوْنُهُ مِنْ حُبٍّ أو فَزَعٍ أو مَرَضٍ.
ـ وبِئْرُ سَهْبَةٌ: بَعِيدةُ القَعْرِ،
ـ ومُسْهَبَةٌ: إذا غَلَبَتْكَ سَهْبَتُها حتى لا تَقْدِرَ على الماءِ.
ـ وأَسْهَبوا: حَفَرُوا فَهَجَمُوا على الرَّمْلِ أو الرِّيحِ، أو حَفَرُوا فَلم يُصِيبوا خَيْراً،
ـ وـ الدَّابَّةَ: أهْمَلوها،
ـ وـ الشَّاةَ وَلَدُها: رَغَثَها،
ـ وـ الرَّجُلُ: أكْثَرَ مِنَ العطاءِ،
ـ كاسْتَهَبَ. والسَّهْبَى: مَفَازَةٌ، وبالمَدِّ: بِئْرٌ لِبَنِي سَعْدٍ، ورَوْضَةٌ. وراشِدُ بْنُ سِهابٍ، كَكِتابٍ: شاعِرٌ. ولَيْسَ لَهُمْ سِهابٌ، (بالمُهْمَلَةِ) غيرُهُ.


046-السَّيْبُ

السيب

ـ السَّيْبُ: العَطاءُ، والعُرْفُ، ومَرْدى السَّفِينةِ، وشَعَرُ ذَنَبِ الفَرَسِ،
ـ ومَصْدَرُ سابَ: جَرَى، ومَشى مُسْرِعاً،
ـ كانْسابَ. والسُّيوبُ: الرِّكازُ.
ـ وذاتُ السَّيْبِ: رَحَبةٌ لإِضَمٍ.
ـ والسِّيبُ، بالكسر: مَجْرَى الماءِ، ونَهْرٌ بِخُوارَزْمَ، وبالبَصْرَةِ، وأخَرُ في ذُنابَةِ الفُراتِ، وعَلَيْهِ بَلَدٌ، منهُ: صَباحُ بنُ هارون، ويَحْيَى بْنُ أَحْمَدَ المُقْرِئ، وهِبَةُ اللَّهِ بنُ عَبْدِ اللَّهِ مُؤَدِّبُ المُقْتَدِرِ، وأحْمَدُ بْنُ عَبْدِ الوَهَّابِ، وهو مُؤَدِّبُ المُقْتَفِي لا أبوهُ،
ـ و=التُّفَّاحُ، فارِسيُّ، ومنهُ: سِيبَويْهِ، أي: رَائِحَتُهُ، لَقَبُ عَمْرِو بن عُثْمانَ الشِّيرازِيّ (إمام النُّحاةِ) ومُحمدِ بنِ موسَى الفَقيه المِصْري.
ـ والسَّائِبَةُ: المُهْمَلَةُ، والعَبْدُ يُعْتَقُ على أنْ لاَ ولاءَ لَهُ، والبَعِيرُ يُدْرِكُ نَتاجَ نِتاجِهِ،
ـ فَيُسَيَّبُ، أي: يُتْرَكُ لا يُرْكَبُ، والنَّاقَةُ كانَتْ تُسَيَّبُ في الجاهِلِيَّةِ لِنَذرٍ ونَحْوِهِ، أو كانَتْ إذا وَلَدَتْ عَشَرَةَ أبْطُن كُلُّهُنَّ إناثٌ سُيِّبَتْ، أو كانَ الرَّجُلُ إذا قَدِمَ مِنْ سَفَرٍ بَعيدٍ، أو نَجَتْ دابَّتُهُ مِنْ مَشَقَّةٍ أو حَرْبٍ قال: هي
ـ سائِبَةٌ، أو كانَ يَنْزِعُ مِنْ ظَهْرِها فَقارَةً أو عَظْماً، وكانَتْ لا تُمْنَعُ عنْ ماءٍ ولا كَلأٍ، ولا تُرْكَبُ.
ـ والسَّيَابُ، ويُشَدَّدُ، وكَرُمَّانٍ: البَلَحُ، أو البُسْرُ. وكَسَحابَةٍ: الخَمْرُ.
ـ وسَيْبانُ بنُ الغَوْثِ، بالفتحِ، والكسرُ قَليلٌ: أبو قَبيلَةٍ، مِنْهُمْ: أبو العَجْماءِ عَمْرُو بنُ عَبْدِ اللَّهِ، ويَحْيَى بنُ أبي عَمْرٍو، وأيُّوبُ بنُ سُوَيْدٍ، وبالفتحِ: جَبَلٌ وراءَ وَادي القُرى.
ـ ودَيْرُ السَّابانِ: ع بَيْنَ حَلَبَ وأَنْطاكِيَةَ.
ـ والمَسِيبُ، كَمَسِيلٍ: وادٍ. وكَمُعَظَّمٍ: ابنُ عَلَسٍ الشَّاعِرُ. وسَيَابَةُ بنُ عاصِمٍ: صَحابِيُّ، وسَيَابَةُ: تابِعِيَّةٌ. وكَمُحَدِّثٍ: وَالِدُ سَعيدٍ، ويُفْتَحُ.


047-سَأَتَه

سأته

ـ سَأَتَه، كمَنَعَهُ: خَنَقَهُ.
ـ والسَّأَتانِ، مُحَرَّكَةً: جانِبا الحُلْقُومِ، الواحِدُ: سَأَت؟؟.


048-السَّبْتُ

السبت

ـ السَّبْتُ: الرَّاحةُ، والقَطْعُ، والدَّهْرُ، وحَلْقُ الرأسِ، وإرْسالُ الشَّعَرِ عن العَقْصِ، وسَيْرٌ للإِبِلِ، والحَيْرَةُ، والفَرَسُ الجَوادُ، والغُلامُ العارِمُ الجَرِيءُ، وضَرْبُ العُنُقِ، ويومٌ من الأُسْبوعِ،
ـ ج: أسْبُتٌ وسُبوتٌ، والرجُلُ الكثيرُ النَّوْمِ، والرجُلُ الدَّاهِيَةُ،
ـ كالسُّبَاتِ، وقيامُ اليَهُودِ بِأَمْرِ السَّبْتِ، والفِعْلُ: كَنَصَرَ وضَرَبَ، وبالكسر: جُلُودُ البَقَرِ، وكُلُّ جِلْدٍ مَدْبُوغٍ، أو بالقَرَظِ، وبالضمِّ: نَباتٌ كالخِطْمِيِّ، ويُفْتَحُ.
ـ والمُسْبِتُ: الذي لا يَتَحَرَّكُ، والداخِلُ في يومِ السَّبْتِ.
ـ والسُّباتُ، كغُرابٍ: النَّوْمُ، أو خِفَّتُهُ، أو ابْتِداؤُه في الرأسِ حتى يَبْلُغَ القَلْبَ، والدَّهْرُ، وبلا لامٍ: لَقَبُ إبراهيمَ بنِ دُبَيْسٍ المُحَدِّثِ.
ـ وأقَمْت سَبْتاً وسَبْتَةً وسَنْبَتاً وسَنْبَتَةً: بُرْهَةً.
ـ وكَفْرُ سَبْتٍ: بالشامِ.
ـ وابْنا سُباتٍ: اللَّيْلُ والنهارُ.
ـ والمَسْبوتُ: المَيِّتُ.
ـ ورُطَبٌ مُنْسَبِتٌ: عَمَّهُ الإِرْطابُ.
ـ والسَّبَنْتى: الجَرِيءُ، والنَّمِرُ،
ـ ج: سَبائِتُ.
ـ والسَّبْتَةُ: المِعْزى.
ـ والسِّبْتانُ، بالكسر: الأَحْمَقُ.
ـ وانْسَبَتَ: امْتَدَّ.
ـ والسَّبْتاءُ: المُنْتَشِرَةُ الأُذُنِ في طولٍ أو قِصرٍ، والصَّحْراءُ.
ـ وسَبْتَةُ: د بالمَغْرِبِ.
ـ والسِّبِتُّ، (كفِلِزٍّ) الشِّبتُّ، مُعَرَّبَا: شِوِذَّ.
ـ وفي وجْهِهِ انْسِباتٌ: طولٌ وامْتِدادٌ.


049-سُبُّخْت

سبخت

ـ سُبُّخْت، بضم السِّينِ والباءِ المُشَدَّدَةِ: لَقَبُ أبي عُبَيْدَةَ.


050-السُّبْرُوتُ

السبروت

ـ السُّبْرُوتُ، كزُنْبور: القَفْرُ، لا نَباتَ فيه، والشيءُ القَليل التَّافِهُ، والفَقيرُ،
ـ كالسَّبْريتِ والسِّبْراتِ والسُّبْرُتِ، والغُلامُ الأَمْرَدُ،
ـ ج: سَبارِيتُ وسَبارٍ، وهذه نادِرةٌ.
ـ وأرضٌ سَبارِيتُ: من بابِ، ثَوْبٌ أخْلاقٌ.
ـ (وسَبْرَتَ: قَنِعَ.
ـ المُسَبْرَتُ: الذي لا شَعْرَ عليه.
ـ والسَّنْبَرِيتُ: السَّيِّئُ الخُلُقِ).
ـ وسَبْرَتٌ، كَجَعْفَرٍ: سُوقٌ بأَطْرابُلُسَ.


051-السِّتُّ

الست

ـ السِّتُّ، م، أصْلُه: سِدْسٌ، فأُبْدِلَ السِّينُ تاءً، وأُدْغِمَ فيه الدالُ، وبالفتح: الكلامُ القَبيحُ، والعَيْبُ.
ـ وسِتِّي، لِلمرأةِ، أي: ياسِتَّ جِهاتِي، أو لَحْنٌ، والصَّوابُ: سَيِّدَتِي، وبِنْتُ عُثمانَ الصَّابونيِّ المُحَدِّثَةُ.
ـ وسُتَيْتَةُ: جَماعاتٌ مُحَدِّثاتٌ. وأحمدُ بنُ محمدِ بنِ سَلامَةَ السُّتَيْتي: مُحَدِّثٌ.
ـ وحِصْنُ ابن سِتِّينَ: قُبالَةَ مَلَطْيَةَ. وسِتِّيَكْ بِنْتُ مَعْمَرٍ: حَدَّثَتْ، مُصَغَّرُ سِتِّي بالعَجَمِيَّةِ، وأحمدُ بنُ محمدِ بنِ سَتَّةَ، بالفتح: مُحَدِّثٌ.


052-سِجِسْتانُ

سجستان

ـ سِجِسْتانُ، وقد يُفْتَحُ أوَّلُه: كُورةٌ بالمَشْرِقِ.


053-السُّحْتُ

السحت

ـ السُّحْتُ، بالضم، وبِضَمَّتَينِ: الحَرامُ، أو ما خَبُثَ من المَكاسب فَلَزِمَ عنه العارُ،
ـ ج: أسْحاتٌ.
ـ وأسْحَتَ: اكْتَسَبَهُ،
ـ وـ الشيءَ: اسْتأصَلَهُ،
ـ كسَحَّتَ فيهما،
ـ وـ تِجارَتُه: خَبُثَتْ، وحَرُمَتْ.
ـ والمَسْحوتُ الجَوْفِ: مِنْ لا يَشْبَعُ، ومَنْ يَتَّخِمُ كثيراً، ضِدُّ، والرَّغيبُ الواسعُ الجَوْفِ،
ـ ومالٌ مَسْحوتٌ ومُسْحَتٌ: مُذْهَبٌ،
ـ كالسُّحْتِ والسَّحيتِ.
ـ وسَحَتَ الشَّحْمَ عن اللَّحْم، كَمَنَع: قَشَرَهُ.
ـ وبَرْدٌ سَحْتٌ: صادقٌ. ودَمُهُ ومالُهُ سَحْتٌ، أي: لا شيءَ على من أعدَمَهُما.
ـ وعامٌ أسْحَتُ، وأرضٌ سَحْتاءُ: لا رِعْيَ فيهما.
ـ والسُّحْتوتُ: السَّويقُ القليلُ الدَّسَمِ،
ـ كالسِّحْتيتِ، (بالكسر) والثَّوْبُ الخَلَقُ،
ـ كالسَّحْتِ والسَّحْتِيِّ، والمَفازَةُ اللَّيِّنَةُ التُّرْبَة.
ـ وكَزُبَيْرٍ: جَدُّ لمُبَرِّحِ بنِ شهابٍ الرُّعَيْنيِّ أحَدِ وفْدِ رُعَيْنٍ على رسول الله صلى الله عليه وسلم.


054-السُّحْلوتُ

السحلوت

ـ السُّحْلوتُ، كزُنْبُورٍ: المرأةُ الماجِنَةُ.


055-السَّخْتُ

السخت

ـ السَّخْتُ: الشَّديدُ،
ـ كالسَّخيتِ، كأَميرٍ، وبالضم: ما يَخْرُجُ من بُطونِ ذَواتِ الحافِرِ.
ـ والسِّخْتيتُ: السِّحْتيتُ، والغُبارُ الشديدُ الارْتِفاع، والدَّقيقُ الحُوَّارى، والشديدُ.
ـ والمَسْخوتُ: الأَمْلَسُ.
ـ والسِّخْتِيانُ، ويُفْتَحُ: جِلْدُ الماعِزِ إذا دُبِغَ، مُعَرَّبٌ،
ـ و د، منه: أيُّوبُ السِّخْتِيانِيُّ. وسَخْتانُ وسُخَيْتٌ، كزُبَيْرٍ: مُحَدِّثانِ.


056-سُرتُ

سرت

ـ سُرتُ بالضم: د بالمَغْرِبِ.
ـ وسُرْتَةُ: د بجَوْفِ الأَنْدَلُسِ، منها: قاسِمُ بنُ أبي شُجاعٍ السُّرْتيُّ المُحَدِّثُ.


057-السُّرْفوتُ

السرفوت

ـ (السُّرْفوتُ، بالضم: دُوَيْبَّةٌ كَسامِ أبْرَصَ، تَتَوَلَّدُ في كُورِ الزَّجَّاجينَ، لا تَزَالُ حَيَّةً ما دامَتِ النارُ مُضْطَرِمَةً، فإذا خَمَدَتْ خَمِدَتْ ماتَتْ)


058-سَفِتَ

سفت

ـ سَفِتَ، كسَمِعَ: أكثَرَ من الشَّرابِ، ولم يَرْوَ.
ـ والسِّفْتُ بالكسر: الزِّفت. وككَتِفٍ: طَعامٌ لا بَركَةَ فيه.


059-سَقِتَ

سقت

ـ سَقِتَ، كَفَرِحَ سَقْتَاً وسَقَتاً، فهو سَقِتٌ: لم تكنْ له بَرَكَةٌ.


060-السَّكْتُ

السكت

ـ السَّكْتُ: السُّكوتُ، كالسُّكات والسَّاكُوتَةِ، والكثيرُ السُّكوتِ، كالسِّكْتيتِ، والسِّكِّيتِ والسُّكَّيْتِ ط والسُّكَيْتِ ط والسَّاكُوتِ والسَّاكوتةِ، والفَصْلُ بَيْنَ نَغْمَتَيْنِ بِلا تَنَفُّسٍ.
ـ وأسْكَتَ: انْقَطَعَ كلامُه فلم يَتَكَلَّمْ.
ـ والسَّكْتَةُ: داءٌ، وبالضم: ما أسْكَتَّ به صَبِيًّا أو غيرَهُ، وبقيَّةٌ تَبْقى في الوِعاءِ. وكالكُمَيتِ، ويُشَدَّدُ: آخِرُ خَيْلِ الحَلْبَةِ.
ـ ورَمَاهُ بسُكاتَةٍ وسُكاتٍ، (بضمِّهِما) أي: بما يُسْكِتُه.
ـ وهو على سُكاتِ الأَمْرِ، أي: مُشْرِفٌ على قَضائِه.
ـ والسُّكاتُ من الحَيَّاتِ: ما يَلْدَغُ قَبْل أن يُشْعَرَ به.
ـ والأَسْكاتُ: الأَوْباشُ، والبَقايا من كُلِّ شيءٍ، والأَيَّامُ المُعْتَدِلاتُ دُبُرَ الصَّيْفِ.
ـ وسَكَتَ: مات.
ـ ورجُلٌ سَكِتٌ: قَليلُ الكلامِ، فإذا تَكَلَّمَ أحْسَنَ. (وكَمُعَظَّمٍ: آخِرُ القِداحِ)


061-سَلَتَ

سلت

ـ سَلَتَ المِعى يَسْلُتُ ويَسْلِتُ: أخْرَجَه بِيَدِهِ،
ـ وـ الأَنْفَ: جَدَعَه،
ـ وـ الشَّعَرَ: حَلَقَه،
ـ وـ الشيءَ: قَطَعَه،
ـ وـ دَمَ البَدَنَة: قَشَرَه حتى أظْهَرَ دَمَهَا،
ـ وـ القَصْعَةَ: مَسَحَها بأصْبُعِه،
ـ كاسْتَلَتَها، وـ المرأةُ الخِضَابَ عن يَدِها: ألقَتْ عنها العُصْمَ،
ـ وـ فُلاناً: ضَرَبَه،
ـ وـ بِسَلْحِه: رَمى.
ـ والسُّلاتَةُ: ما يُسْلَتُ.
ـ وانْسَلَتَ عَنَّا: انْسَلَّ من غيرِ أن يُعْلَمَ به.
ـ والمَسْلوتُ: الذي أُخِذَ ما عليه من اللَّحْمِ.
ـ والسُّلْتُ، بالضم: الشَّعِيرُ، أو ضَرْبٌ منه، أو الحامِضُ منه.
ـ والسَّلْتاءُ: التي لا تَخْتَضِبُ.
ـ وذَهَبَ مِنِّي فَلْتَةً وسَلْتَةً، أي: سَبَقَني، وفاتَني.
ـ والأَسْلَتُ: مَنْ أُوعِبَ جَدْعُ أنْفِه، ووالِدُ أبي قَيْسٍ الشاعِر.


062-السُّلْحوتُ

السلحوت

ـ السُّلْحوتُ، كزُنْبورٍ: السُّحْلوتُ.


063-السُّلْكوتُ

السلكوت

ـ السُّلْكوتُ، كزُنْبورٍ: طائرٌ.


064-السَّمْتُ

السمت

ـ السَّمْتُ: الطريقُ، وهَيْئَةُ أهل الخَيْرِ، والسَّيْرُ على الطريقِ بالظَّنِّ، وحُسْنُ النَّحْوِ، وقَصْدُ الشيءِ. سَمَتَ يَسْمِتُ ويَسْمُتُ.
ـ وسَمَتَ لهم يَسْمِتُ: هَيَّأَ لهم وَجْهَ الكلامِ والرَّأي. ويونُسُ بنُ خالِدٍ السَّمْتِيُّ: مُحدِّثٌ.
ـ والتَّسْميتُ: ذِكْرُ الله تعالى على الشيء، والدُّعاءُ للعاطِسِ، ولُزُومُ السَّمْتِ.
ـ ومُسَمَّتُ النَّعْلِ: أسْفَلُ من مُخَصَّرِها إلى طَرَفِها.


065-سَمَنْتُ

سمنت

ـ سَمَنْتُ، كَسَمَنْدٍ: ة بالصَّعيدِ.


066-السُّمْروتُ

السمروت

ـ السُّمْروتُ، كزُنْبورٍ: الطويلُ.


067-أسْنَتُوا

أسنتوا

ـ أسْنَتُوا: أجْدَبوا.
ـ والسَّنِتُ، ككَتِفٍ: القليلُ الخَيْرِ،
ـ ج: سَنِتونَ.
ـ وأرضٌ سَنِتَةٌ ومُسْنِتَةٌ: لم تُنْبِتْ.
ـ وعامٌ سَنِيتٌ ومُسْنِتٌ: جَدْبٌ.
ـ وسانَتُوا الأرضَ: تَتَبَّعوا نَباتَها.
ـ والسَّنُّوتُ، كتَنُّورٍ وسِنَّوْرٍ: الزُّبْدُ، والجُبْنُ، والعَسَلُ، وضَرْبٌ من التَّمْرِ، والرُّبُّ، والشِّبِتُّ، والرَّازِيانِجُ، والكَمُّونُ.
ـ وسَنَّتَ القِدْرَ تَسْنيتاً: جَعَلَه فيها.
ـ والمَسْنُوتُ: من يُصاحِبُكَ فَيَغْضَبُ من غيرِ سَبَبٍ.


068-السُّبْجَةُ

السبجة

ـ السُّبْجَةُ، بالضم،
ـ والسَّبِيجَةُ: كِساءٌ أسْوَدُ.
ـ وتَسَبَّجَ: لَبِسَهُ، والبَقِيرَةُ، كالسَّبيجِ.
ـ وسُبْجَةُ القَمِيصِ، بالضم: لَبِنَتُهُ ودخَارِيصُهُ.
ـ وكِساءٌ مُسَبَّجٌ: عَرِيضٌ.


069-سَبْرَجَ

سبرج

ـ سَبْرَجَ عليَّ الأَمْرَ: عَمَّاهُ.
ـ وسابَرُّوجُ: ع بِبَغْدادَ.


070-السَّبَنْجُونَةُ

السبنجونة

ـ السَّبَنْجُونَةُ: فَرْوَةٌ من الثَّعالِبِ، مُعَرَّبُ: آسْمانْ كُوْنْ.


071-الإِسْتاجُ

الإستاج

ـ الإِسْتاجُ والإِسْتِيجُ، بكسرهما: الذي يُلَفُّ عليه الغَزْلُ بالأصابعِ لِيُنْسَجَ.
ـ (وأسْتَجَةُ: د بالمَغْرِبِ)


072-سَجَّ

سج

ـ سَجَّ: رَقَّ غائِطُهُ،
ـ وـ الحائِط: طَيَّنَهُ.
ـ والمِسَجَّةُ: خَشَبَةٌ يُطَيَّنُ بها.
ـ والسَّجَّةُ والبَجَّةُ: صَنَمانِ.
ـ والسَّجَّةُ والسَّجاجُ: اللَّبَنُ الذي رُقِّقَ بالماءِ.
ـ والسُّجُجُ، بضمَّتينِ: الطَّاياتُ المُمَدَّرَةُ، والنُّفوسُ الطَّيِّبةُ.
ـ ويومٌ سَجْسَجٌ: لا حَرُّ ولاقَرٌّ.
ـ والسَّجْسَجُ: الأرضُ ليست بِصُلْبَةٍ ولا سَهْلَةٍ، وما بينَ طُلوعِ الفجْرِ إلى طُلوعِ الشَّمْس، ومنه حديثُ ابن عَبَّاسٍ في صِفَةِ الجَنَّةِ "وهَواؤُها السَّجْسَجُ " ، وغَلِطَ الجوهريُّ في قوله: الجَنَّةُ سَجْسَجٌ.


073-سَحَجَهُ

سحجه

ـ سَحَجَهُ، كمَنَعَهُ: قَشَرَهُ فانْسَحَجَ.
ـ وسَحَّجَهُ فَتَسَحَّجَ: لِلكَثْرَةِ.
ـ وحمارٌ مُسَحَّجٌ: مُعَضَّضٌ، مُكَدَّحٌ.
ـ وبعيرٌ سَحَّاجٌ: يَسْحَجُ الأرضِ بِخُفِّهِ.
ـ والسَّحْجُ، كالمَنْعِ: تَسْريحٌ لَيِّنٌ على فَرْوَةِ الرأسِ، والإِسْراعُ، وجَرْيٌ دُون الشَّديدِ لِلدَّوابِّ، وحِمارٌ مِسْحَجٌ ومِسْحاجٌ.
ـ وسَيْحُوجٌ: ع. وكمِنْبَرٍ: المِبْراةُ يُبْرى بها الخَشَبُ.
ـ والمِسْحاحُ والسَّحُوجُ: المرأةُ الحَلُوفُ، التي تَسْحَجُ الأَيْمان.


074-السَّخاوِجُ

السخاوج

ـ السَّخاوِجُ: الأرضُ التي لا أعْلامَ بها ولا ماءَ.


075-سَدَجَهُ

سدجه

ـ سَدَجَهُ بالشيء: ظَنَّهُ به.
ـ والسَّدَّاجُ: الكَذَّابُ.
ـ وتَسَدَّجَ: تَكَذَّبَ، وتَخَلَّقَ.
ـ وانْسَدَجَ: انْكَبَّ على وجْهِهِ.


076-السَّاذَجُ

الساذج

ـ السَّاذَجُ: مُعَرَّبُ: سادَهْ.


077-سُرُنْجٌ

سرنج

ـ سُرُنْجٌ، كعُرُنْدٍ: قبيلةٌ من الأَكْرادِ، منهم: أبو مَنْصورٍ محمدُ بنُ أحمدَ بنِ مَهْدِيّ السُّرُنْجِيُّ المُحَدِّثُ، هو ووالدُهُ.


078-السِّراجُ

السراج

ـ السِّراجُ: م، والشَّمْسُ، وعَلَمٌ.
ـ وسَرَجَتْ شَعْرَها، وسَرَّجَتْ: ضَفَرَتْ. وكفَرِحَ: حَسُنَ وجْهُهُ، وكذَبَ،
ـ كسَرَجَ، كنَصَرَ.
ـ وأسْرَجْتُها: شَدَدْتُ عليها السَّرْجَ.
ـ والسَّرَّاجُ: مُتَّخِذُهُ،
ـ وحِرْفَتُهُ: السِّراجَةُ، والكَذَّابُ.
ـ وسُرَيْجٌ: قَيْنٌ تُنْسَبُ إليه السُّيوفُ السُّرَيْجِيَّةُ. وأبو سَعِيدٍ محمدُ بنُ القاسِمِ بنِ سُرَيْجٍ، وأبو العَبَّاسِ أحمدُ بنُ عُمَرَ بنِ سُرَيْجٍ عالِمُ العِراقِ، والهَيْثَمُ بنُ خالِدٍ السُّرَيْجِيُّونَ: علماءُ. وسَرْجُ بنُ إبراهيمَ الخَليلِ صلواتُ اللَّهِ عليه وسلامُه أُمُّهُ قَطورا بنتُ يَقْطُنَ، وعَلَمُ جماعةٍ منهم: يوسُفُ بنُ سَرْجٍ، (وصالِحُ بنُ سَرْجٍ، ومحمدُ بنُ سِنانِ بنِ سَرْجٍ) لمُحَدِّثونَ، وع.
ـ والسُّرْجَجُ، كتُرْتَبٍ: الدَّائِمُ.
ـ والسُّرْجوجُ: الأَحْمَقُ.
ـ والسِّرْجيجَةُ والسُّرْجوجةُ: الطَّبيعةُ.
ـ وسُرْجَةُ، كصُبْرَةٍ: ع قُرْبَ سُمَيْسَاطَ،
ـ و ة بِحَلَب، وحِصْنٌ بينَ نَصيبينَ ودُنَيْسَرَ.
ـ وسَرُوجُ: د قُرْبَ حَرَّانَ.
ـ وسَرَّجَهُ تَسْريجاً: بَهَّجَه وحَسَّنَه.


079-سَرْدَجَهُ

سردجه

ـ سَرْدَجَهُ: أهْمَلَه.


080-السَّرَنْجُ

السرنج

ـ السَّرَنْجُ، كسَمَنْد: شيءٌ من الصَّنْعَةِ كالفُسَيْفِساءِ،
ـ (ودواءٌ م، وقد يُسَمَّى بالسَّيْلَقُونِ، يَنْفَعُ في الجِراحاتِ)


081-السَّرْهَجَةُ

السرهجة

ـ السَّرْهَجَةُ: الإِباءُ، والامْتِنَاع، والفَتْلُ الشَّديدُ. وحَبْلٌ مُسَرْهَجٌ.


082-السُّفْتَجَةُ

السفتجة

ـ السُّفْتَجَةُ، كقُرْطَقَةٍ: أنْ يُعْطِيَ مالاً لآخَرَ، وللآخرِ مالٌ في بَلَدِ المُعْطي، فَيُوَفِّيَهُ إيَّاهُ ثَمَّ، فَيَسْتَفِيدُ أمْنَ الطَّريقِ، وفِعْلُهُ: السَّفْتَجَةُ، بالفتح.


083-سَفَجَ

سفج

ـ ما أشَدَّ سَفَجَ هذه الرِّيحِ، أيْ: شِدَّةَ هُبُوبِها.


084-الإِسْفِيداجُ

الإسفيداج

ـ الإِسْفِيداجُ، بالكسر: هو رَمادُ الرَّصاصِ والآنُكِ، والآنُكِيُّ إذا شُدّدَ عليه الحريقُ صارَ إسْرِنْجاً، مُلَطِّفٌ، جَلاَّءٌ، مُعَرَّبٌ.


085-السَّفَلَّجُ

السفلج

ـ السَّفَلَّجُ، كعَمَلَّسٍ: الطَّويلُ.


086-السَّفَنَّجُ

السفنج

ـ السَّفَنَّجُ، كعَمَلَّسٍ: الظَّليمُ الخَفيفُ، وطائِرٌ كثيرُ الاسْتِنانِ.
ـ وسَفْنَجَ له سَفْنَجَةً: عَجَّلَ نَقْدَهُ.


087-الإِسْفَنْجُ

الإسفنج

ـ (الإِسْفَنْجُ: عُرُوقُ شَجَرٍ نافِعٌ في القُروحِ العَفِنَةِ)


088-السِّكْباجُ

السكباج

ـ السِّكْباجُ، بالكسر: مُعَرَّبٌ.
ـ والسَّكْبينَجُ: دواءٌ م.


089-سَلِجَ

سلج

ـ سَلِجَ اللُّقْمَةَ، كَسَمِعَ، سَلْجاً وسَلَجاناً: بَلعَها،
ـ وـ الإِبِلُ: اسْتَطْلَقَتْ عنْ أكْلِ السُّلَّجِ،
ـ كسَلَجَ، كنَصَرَ.
ـ وسَلَجَ الفَصيلُ النَّاقَةَ: رَضِعَها.
ـ والسِّلِّجانُ، كَصِلِّيانٍ: الحُلْقوم. وكقُمَّحانٍ: نَباتٌ كالسُّلَّجِ، كقُبَّرٍ.
ـ وتَسَلَّجَ الشَّرابَ،
ـ واسْتَلَجَهُ: ألَحَّ في شُرْبِهِ، كأَنَّهُ مَلأَ بِهِ سِلِّجانَهُ.
ـ والسَّلاليجُ: الدُّلْبُ الطِّوالُ.
ـ والسَّليجَةُ: السَّاجَةُ التي يُشَقُّ منها البابُ.
ـ والسِلَّجْنُ، كَسِنَّخْفٍ: الكَعْكُ.
ـ والسَّلْجُ والسَّجْلُ: العَطاءُ. وكَصُرَدٍ: أصْدافٌ بَحْرِيَّةٌ فيها شيءٌ يُؤْكَلُ.
ـ وطَعامٌ سَليجٌ وسَلَجْلَجٌ، كسَفَرْجَلٍ وقُذَعْمِل: طَيِّبٌ
ـ يُتَسَلَّجُ، أي: يُبْتَلَعُ.


090-سَلَعُوجٌ

سلعوج

ـ سَلَعُوجٌ، كقَرَبوسٍ: د.


091-السَّلْمَجُ

السلمج

ـ السَّلْمَجُ: النَّصْلُ الطَّويلُ الدَّقيقُ،
ـ ج: سَلامِجُ.


092-السَّلْهَجُ

السلهج

ـ السَّلْهَجُ: الطَّويلُ.


093-سَمُجَ

سمج

ـ سَمُجَ، كَكَرُمَ، سَماجَةً: قَبُحَ، فهو سَمْجٌ وسَمِجٌ وسَميجٌ،
ـ ج: سِماجٌ. وسَمَّجَهُ تَسْميجاً.
ـ والسَّمْجُ والسَّميجُ: اللَّبَنُ الدَّسِمُ، الخَبيثُ الطَّعْمِ.


094-سِمِنْجانُ

سمنجان

ـ سِمِنْجانُ، بالكسرِ: د مِنْ طَخارِسْتانَ.


095-السَّمْحَجُ

السمحج

ـ السَّمْحَجُ مِنَ الخَيْلِ والأُتُنِ: الطَّويلَةُ الظَّهْرِ،
ـ كالسِّمْحاجِ، والفَرَسُ القَبَّاءُ الغَليظَةُ النَّحضِ، تَخُصُّ الإِنَاثَ، والقَوْسُ الطَّويلَةُ.
ـ والسُّمْحوجُ: الطَّويلُ البَغيضُ.
ـ والسَّمْحَجَةُ: الطُّولُ في كُلِّ شيءٍ.


096-السَّمَرَّجُ

السمرج

ـ السَّمَرَّجُ، كسَفَنَّجٍ وسَفَنَّجَةٍ: اسْتِخْرَاجُ الخَراجِ في ثَلاثِ مَرَّاتٍ، أو اسْمُ يَوْمٍ يُنْقَدُ فيه الخَراجُ.
ـ وسَمْرِجْ له، أي: أعْطِهِ.


097-السَّمْعَجُ

السمعج

ـ السَّمْعَجُ: اللَّبنُ الدَّسِمُ الحُلْوُ.


098-السَّمَلَّجُ

السملج

ـ السَّمَلَّجُ، كعَمَلَّسٍ: الخَفيفُ، واللَّبَنُ الحُلْوُ،
ـ كالسُّمالِجِ، بالضمِّ، وعُشْبٌ من المَرْعى، وسَهْمٌ لطيفٌ. وكسِنِمَّارٍ: عِيدٌ للنَّصارى.
ـ وسَمْلَجْتُهُ في حَلْقِي: جَرَعْتُهُ جَرْعاً سَهْلاً.
ـ ورجُلٌ سَمَلَّجُ الذكَرِـ
ـ ومُسَمْلَجُهُ: مُدَوَّرُهُ، طَويلُهُ.


099-سَمْهَجَ

سمهج

ـ سَمْهَجَ كلامَه: كذَبَ فيه،
ـ وـ الدَّراهِمَ: رَوَّجَها، وأرْسَلَ، وأسْرَعَ، وفَتَلَ شَديداً، وشَدَّدَ في الحَلِفِ.
ـ ولَبَنٌ سَمْهَجٌ: خُلِطَ بالماءِ، أو دَسِمٌ حُلْوٌ، كالسَّمْهَجيجِ فيهما.
ـ والمُسَمْهَجُ من الخيل: المُعْتدِلُ الأَعْضاءِ.
ـ وسَماهِجُ: ع بينَ عُمانَ والبَحْرَيْنِ.
ـ وسَماهيجُ: إشْباعُهُ،
ـ أو ع آخَرُ قَريبٌ منه.
ـ ولَبَنٌ سُماهِجٌ عُماهِجٌ، بضَمِّهما: ليس بحُلْوٍ ولا آخِذَ طَعْمٍ.
ـ والسِّمْهاجُ، بالكسر: الكَذِبُ.


100-السُّنُجُ

السنج

ـ السُّنُجُ، بضَمَّتينِ: العُنَّابُ. وككِتابٍ: أثَر دُخَانِ السِّراجِ في الحائِط، وكُلُّ ما لَطَخْتَه بلَوْنٍ غيرِ لَوْنِه فقد
ـ سَنَجْتَه،
ـ و= السِّراجُ، عن ابنِ سيدَه،
ـ كالسَّنيجِ. وسُليمانُ بنُ مَعْبَدٍ، والحافِظانِ أبو عليٍّ الحُسَيْنُ بنُ محمدٍ ومحمدُ بنُ أبي بكرٍ، ومحمدُ بنُ عُمَرَ السِّنْجِيُّونَ، بالكسر: مُحَدِّثونَ.
ـ وسُنْجُ، بالضم: ة بِبامِيانَ،
ـ وبالكسر: ة بِمَرْوَ. وكعِمْرانَ: قَصَبَةٌ بخُراسانَ،
ـ وسَنْجَةُ المِيزانِ، مفتوحةٌ، وبالسينِ أفْصَحُ من الصادِ.
ـ وسَنْجَةُ: نَهْرٌ بِدِيارِ مُضَرَ، ولَقَبُ حَفْصِ بنِ عُمَرَ الرَّقِّيِّ، وبالضم: الرُّقْطَةُ،
ـ ج: كحجَرٍ.
ـ وبُرْدٌ مُسَنَّجٌ: مُخَطَّطٌ.


101-السُّنْباذَجُ

السنباذج

ـ السُّنْباذَجُ، بالضم: حَجَرٌ يَجْلُو به الصَّيقَلُ السُّيوفَ، (وتُجْلى به الأَسْنانُ)


102-الساجُ

الساج

ـ الساجُ: شَجَرٌ، والطَّيْلَسانُ الأَخْضَرُ أو الأَسْوَدُ.
ـ وساجَ سَوْجاً وسُواجاً، بالضم،
ـ وسَوَجاناً: سارَ رُوَيْداً.
ـ وسُوجٌ، كحُورٍ وغُرابٍ: موضِعانِ. وأبو سُواجٍ الضَّبِّيُّ: أخُو بَتي عبدِ مَناةَ بنِ بكرٍ، فارِسُ بَذْوَةَ.
ـ والسَّوَجانُ: الذَّهابُ والمَجِيءُ.
ـ وكِساءٌ مُسَوَّجٌ: اتُّخِذَ مُدَوَّراً.


103-سَهَجَ

سهج

ـ سَهَجَ الطِّيبَ، كمَنَعَ: سَحَقَه،
ـ وـ الرِّيحُ: اشْتَدَّتْ، فهي سَيْهَجٌ وسَيْهُوجٌ وسَهُوجٌ وسَهْوَجٌ،
ـ وـ الأرضَ: قَشَرَتْها،
ـ وـ القومُ لَيْلَتَهم: سارُوها.
ـ والمَسْهَجُ: مَمَرُّ الرِّيحِ. وكمِنْبَرٍ: الذي يَنْطَلقُ في كُلِّ حَقٍّ وباطِلٍ، والمِصْقَعُ.
ـ والأَساهيجُ: ضُرُوبٌ مُخْتَلِفةٌ من السَّيْرِ.


104-سَيِجٌ

سيج

ـ سَيِجٌ، ككَتِفٍ: د بالشِّحْرِ، وككِتابٍ: الحائِطُ، وما أحِيطَ به على شيءٍ مِثْلِ النَّخْلِ والكَرْمِ، وقد سَيَّجَ حائِطَه تَسْييجاً. وسِيجانُ بنُ فَدَوْكَسٍ، بالكسر، ووهْبُ بنُ مُنَبِّهِ بنِ كامِلِ بنِ سَيْجٍ، بالفتح أو بالكسر أو بالتحريك، (أخُو هَمَّامٍ: شَيْخا اليَمنِ)


105-سَبَحَ

سبح

ـ سَبَحَ بالنَّهْرِ وفيه، كمَنَعَ، سَبْحاً وسِباحَةً، بالكسر: عامَ، وهو سابحٌ وسَبُوحٌ من سُبَحاءَ، وسَبَّاحٌ من سَبَّاحِينَ.
ـ وقوله تعالى: {والسَّابِحاتِ} هي السُّفُنُ، أو أرواحُ المُؤْمِنينَ، أو النُّجومُ.
ـ وأسْبَحَهُ: عَوَّمَهُ.
ـ والسَّوابحُ: الخَيْلُ لِسَبْحِها بِيَدَيْها في سَيْرِها.
ـ وسُبحانَ اللّهِ: تَنْزيهاً لِلّهِ من الصَّاحِبَةِ والوَلَدِ، مَعْرِفَةٌ، ونُصِبَ على المَصْدرِ، أي: أُبَرِّئُ الله من السُّوءِ براءَةً، أو معناهُ: السُّرْعَةُ إليه، والخِفَّةُ في طاعَتِهِ.
ـ وسُبْحانَ مِن كذا: تَعَجُّبٌ منهُ.
ـ وأنْتَ أَعْلَمُ بما في سُبْحانِكَ، أي في نَفْسِكَ. وسُبْحانُ بنُ أحمدَ: من وَلَدِ الرَّشيدِ.
ـ وسَبَحَ، كمَنَعَ، سُبْحاناً،
ـ وسَبَّحَ تَسْبيحاً: قالَ: سُبْحانَ اللّهِ.
ـ وسُبُّوحٌ قُدُّوسٌ، ويُفْتَحانِ: من صِفاتِه تعالى، لأِنَّهُ يُسَبَّحُ ويُقَدَّسُ.
ـ والسُّبُحاتُ، بضمَّتين: مواضِع السُّجودِ.
ـ وسُبُحاتُ وَجْهِ اللّه: أنوارُهُ.
ـ والسُّبْحَةُ: خَرَزاتٌ للتَّسْبيحِ تُعَدُّ، والدُّعاءُ، وصَلاَةُ التَّطَوُّعِ، وبالفَتح: الثِّيابُ من جُلودٍ، وفَرَسٌ للنَبِيِّ، صلى الله عليه وسلم، وآخَرُ لِجَعْفَرِ بنِ أبي طالِبٍ، وآخَرُ لآِخَرَ.
ـ وسُبْحَةُ اللّهِ: جَلاَلُهُ.
ـ والتَّسْبيحُ: الصلاةُ، ومنه: {كانَ من المُسَبِّحينَ} .
ـ والسَّبْحُ: الفَراغُ، والتَّصَرُّفُ في المعاشِ، والحَفْرُ في الأرضِ، والنَّوْمُ، والسُّكونُ، والتَّقَلُّبُ، والانْتِشارُ في الأرضِ، ضِدٌّ، والإِبْعادُ في السَّيْرِ، والإِكْثارُ من الكَلاَمِ.
ـ وكِساءٌ مُسَبَّحُ، كمُعَظَّم: قَوِيُّ شَديدٌ. وككَتَّانٍ: بَعيرٌ. وكسَحابٍ: أرضٌ عندَ مَعْدِنِ بني سُلَيْمٍ.
ـ والسَّبُوحُ: فَرَسُ رَبيعَةَ بنِ جُشَمَ.
ـ وسَبوحَةُ: مَكَّةُ، أو وادٍ بِعَرَفات. وكمُحَدِّثٍ: اسمٌ. والأَميرُ المُخْتارُ محمدُ بنُ عُبَيْدِ اللّهِ المُسَبِّحِيُّ: له تصانِيفُ. وبَرَكَةُ بنُ عليِّ بنِ السابِحِ الشُّروطِيُّ، وأحمَدُ بن خَلَف السابحُ، وأحمدُ بنُ خَلَفِ بنِ محمدٍ، ومحمدُ بنُ سَعيدٍ، وعَبدُ الرحمنِ بنُ مُسْلمٍ، ومحمدُ بنُ عثمانَ البُخارِيُّ السُّبَحِيُّونَ بالضم وفتح الباءِ: مُحَدِّثونَ.


106-السَّبادِحُ

السبادح

ـ السَّبادِحُ: يُسْتَعْمَلُ في قِلَّةِ الطَّعامِ، يقالُ أصْبَحْنا سَبادِحَ ولِصِبْيانِنا عَجاعِجُ، من الغَرَثِ.


107-سَجِحَ

سجح

ـ سَجِحَ الخَدُّ، كفَرِحَ،
ـ سَجَحاً وسَجاحَةً: سَهُلَ، ولانَ، وطالَ في اعْتِدالٍ، وقَلَّ لَحْمُهُ.
ـ والسُّجُحُ، بضَمَّتين: اللَّيِّنُ السَّهْلُ،
ـ كالسَّجيحِ، والمَحَجَّةُ،
ـ كالسُّجْحِ، بالضم، والقَدْرُ،
ـ كالسَّجيحَةِ، ومنه: بُيوتُهُمْ على سُجْحٍ واحِدٍ، أي: على قَدْرٍ واحِدٍ. وكغُرابٍ: الهَواءُ. وككِتابٍ: التُجاهُ.
ـ والأَسْجَحُ: الحَسَنُ المُعْتَدلُ.
ـ والسَّجْحَةُ والسَّجيحَةُ والمَسْجوحَةُ والمَسْجوحُ: الخُلُقُ.
ـ والسَّجْحاءُ من الإِبِلِ: التَّامَّةُ، والطَّويلَةُ الظَّهْرِ.
ـ وسَجَحَتِ الحَمامَةُ: سَجَعَتْ،
ـ وـ له بكلامٍ: عَرَّضَ، كسَجَّح.
ـ وانْسَجَحَ لي بكذا: انْسَمَحَ.
ـ والإِسْجاحُ: حُسْنُ العَفْوِ. وكمِنْبَرٍ: رجلٌ. وكقَطامِ: امرأة تَنَبَّأَتْ.
ـ والمَسْجوحُ: الجِهَةُ.


108-السَّحُّ

السح

ـ السَّحُّ، الصَّبُّ، والسَّيَلانُ من فَوْقُ،
ـ كالسُّحوحِ والتَّسَحْسُحِ والتَّسَحُّحِ، والقَسْبُ، أو تَمْرٌ يابِسٌ مُتَفَرِّقٌ،
ـ كالسُّحِّ، بالضم، والضربُ، والجَلْدُ، وأن يَسْمَنَ غايَةَ السِّمَنِ. وشاةٌ ساحَّةٌ وساحٌّ، وغَنَمٌ سِحاحٌ، وسُحاحٌ نادِرٌ.
ـ وفَرَسٌ مِسَحٌّ: جوادٌ.
ـ والسَّحْسَحُ: عَرْصةُ الدَّارِ،
ـ كالسَّحْسَحَةِ، والشديدُ من المَطَرِ، كالسَّحْساحِ.
ـ وعينٌ سَحَّاحَةٌ: صَبَّابَةٌ للدَّمْعِ. وكسَحابٍ: الهَواءُ.


109-السَّدْحُ

السدح

ـ السَّدْحُ، كالمَنْعِ: ذَبْحُكَ الشيءَ، وبَسْطُكَه على الأرضِ، والإِضْجاعُ، والصَّرْعُ على الوَجْهِ، والإِلْقاءُ على الظَّهْرِ،
ـ سَدَحَهُ فانْسَدَحَ، وهو مَسْدوحٌ وسَديحٌ، وإِناخَةُ الناقَةِ، والإِقامَةُ بالمَكانِ، ومَلْءُ القِرْبَةِ، والقَتْلُ كالتَّسْديحِ، وأنْ تَحظَى المرأةُ من زَوْجِها، وأن تُكْثِرَ من ولَدِها.
ـ والسَّادِحَةُ: السَّحابَةُ الشديدةُ.
ـ وفلانٌ سادحٌ: مُخْصِبٌ.
ـ وسادِحٌ: قبيلةٌ.


110-السَّرْحُ

السرح

ـ السَّرْحُ: المالُ السائِمُ، وسَوْمُ المال،
ـ كالسُّروحِ، وإِسامَتُها،
ـ كالتَّسريحِ، وشَجَرٌ عِظامٌ، أو كُلُّ شَجَرٍ لا شَوْكَ فيه، أو كُلُّ شَجَرٍ طالَ، وفِناءُ الدَّارِ، والسَّلْحُ، وانْفِجارُ البَوْلِ، وإِخْراجُ ما في الصَّدْرِ، والإِرْسالُ، فِعْلُ الكُلِّ: كمَنَعَ. وعَمْرو بنُ سَوادٍ، وأحمدُ بنُ عَمْرِو بنِ السَّرْحِ، وابْنُهُ عُمَرُ، وحَفيدهُ عبدُ اللّهِ السَّرْحِيُّونَ: مُحَدِّثونَ.
ـ وتَسْريحُ المرأةِ: تَطْليقُها، والاسمُ: كسَحابٍ، والتَّسهيلُ، وحَلُّ الشَّعر وإِرْسالُه.
ـ والمُنْسَرِحُ: المُسْتَلْقي المُفَرِّجُ رِجْلَيْهِ، والخارِجُ من ثِيابِه، وجِنْسٌ منَ العَروضِ.
ـ والسِّرياحُ، كجِرْيالٍ: الطويلُ، والجَوادُ، وكَلْبٌ.
ـ وأُمُّ سِرْياحٍ: امرأةُ دَرَّاجِ بنِ زُرْعَةَ الضِّبابِيِّ، أميرِ مكَّةَ.
ـ والمَسْروحُ: الشَّرابُ.
ـ وذو المَسْروحِ: ع.
ـ والسَّريحَةُ: السَّيْرُ يُخْصَفُ بها، والطَّريقَةُ المُسْتطيلَةُ من الدَّمِ، والطَّريقَةُ الظاهرَةُ من الأرضِ الضَّيِّقَةُ، وهي أكْثَرُ شجراً ممّا حَوْلَها، والقِطْعَةُ من الثَّوْبِ،
ـ ج: سَرائِحُ.
ـ والمِسْرَحُ، كمِنْبَرٍ: المُشْطُ، وبالفتح: المَرْعى.
ـ وفَرَسٌ سَريحٌ: عُرْيٌ.
ـ وسُرُحٌ، بضمَّتينِ: سَريعٌ،
ـ كمُنْسَرِحٍ، وعَطاءٌ بِلا مَطْلٍ، ومِشْيَةٌ سَهْلَةٌ.
ـ والسَّرْحَةُ: الأَتَانُ أدْرَكَتْ ولَمْ تَحْمِلْ، وكَلْبٌ، وجَدُّ عُمَرَ بنِ سَعيدٍ المُحَدِّثِ، وأما اسمُ المَوْضِعِ فبِالشِّينِ والجيم، وغَلِطَ الجوهَرِيُّ، وكذلك في البيتِ الذي أنْشَدَهُ:
ـ فَسَرْحَةُ فالمَرانَةُ فالخَيالُ
والخَيَالُ بالخاءِ والياءِ أيضاً تَصْحيفٌ، وإنما هو بالحاءِ المهملةِ والباءِ، لحِبالِ الرَّمْلِ.
ـ وقولُهُ: السَّرْحَةُ يقالُ لها الآءُ، غَلَطٌ أيضاً، وليس السَّرْحَةُ الآءَ، وإنما لها عِنَبٌ يُسَمَّى الآءَ.
ـ والسِّرْحانُ، بالكسر: الذِّئْبُ كالسِّرْحالِ، والأَسَدُ، وكَلْبٌ، وفَرَسُ عُمارَةَ بنِ حَرْبٍ البُحْتُرِيِّ، وفَرَسُ مُحْرِزِ بنِ نَضْلَةَ،
ـ وـ من الحَوْضِ: وسَطُه،
ـ ج: سَراحٍ، كثَمانٍ،
ـ وسِراحٌ، كضِباعٍ، وسَراحينُ.
ـ وذَنَبُ السِّرْحانِ: الفَجْرُ الكاذِبُ.
ـ وذو السَّرْحِ: وادٍ بين الحَرَمَيْنِ.
ـ وسَرِحَ، كفَرِحَ: خَرَجَ في أُمورِهِ سَهْلاً.
ـ ومُسَرَّحٌ، كمحمدٍ: عَلَمٌ.
ـ وبنُو مُسَرِّحٍ، كمُحَدِّثٍ: بَطْنٌ. وسَوْدَةُ بنتُ مِسْرَحٍ، كمِنْبَرٍ: صَحابِيَّةٌ، أو هو بالشِّين. وكقَطامِ: فَرَسٌ. وكسَحابٍ: جَدٌّ لأِبي حَفْصِ بنِ شاهين. وككَتَّانٍ: فَرَسُ المُحَلَّقِ بنِ حَنْتَمٍ. وككُتبٍ: ماءٌ لِبَنِي العَجْلانِ.
ـ وسَرْحٌ: عَلَمٌ.


111-سِرْتاحٌ

سرتاح

ـ سِرْتاحٌ، بالكسر: نَعْتٌ للناقةِ الكريمةِ والأرضِ المِنْباتِ السَّهْلَةِ.


112-سُرْجوحَةٍ

سرجوحة

ـ هُمْ على سُرْجوحَةٍ واحدَةٍ، بالضم، أي: اسْتَوَتْ أخْلاقُهُم.


113-السَّرْدَحُ

السردح

ـ السَّرْدَحُ: الأرضُ المُسْتَوِيَةُ، والمكانُ اللَّيِّنُ يُنْبِتُ النَّصِيَّ.
ـ والسِّرْداحُ، بالكسر: الناقةُ الطويلةُ، أو الكريمةُ، أو العظيمةُ، أو السمينةُ، أو القويَّةُ الشديدةُ التَّامَّةُ،
ـ كالسِّرْداحَةِ،
ـ ج: سَرادِحُ، وجماعةُ الطَّلْحِ، الواحِدَةُ بهاءٍ.
ـ وسَرْدَحَه: أهْمَلَه.


114-السَّرْفَحُ

السرفح

ـ السَّرْفَحُ: اسمُ شَيْطانٍ.


115-السَّطْحُ

السطح

ـ السَّطْحُ: ظَهْرُ البيتِ، وأَعْلى كُلِّ شيءٍ،
ـ وع بين الكُسْوَة وغُباغِبٍ، كان فيه وقْعَةٌ للقَرْمَطِيِّ أبي القاسمِ صاحِبِ الناقةِ. وكمَنَعَه: بَسَطَه، وصَرَعَه، وأضْجَعَه،
ـ وـ سُطوحَه: سَوَّاها،
ـ كسَطَّحَها،
ـ وـ السَّخْلَ: أرْسَلَهُ مع أُمِّهِ.
ـ والسَّطيحُ: القَتيلُ المُنْبَسِطُ،
ـ كالمَسْطوحِ، والمُنْبَسِطُ البَطيءُ القِيامِ لِضَعْفٍ أو زَمانَةٍ، والمَزادَةُ،
ـ كالسَّطيحَةِ، وكاهنُ بني ذِئْبٍ، وما كان فيه عَظْمٌ سِوى رَأسه. وكالرُّمَّانِ: نبتٌ، وما افْتَرَشَ من النَّباتِ فانْبَسَطَ. وكمِنْبَرٍ: الجَرينُ، وعَمودٌ للخِباءِ، والصَّفاةُ يُحاطُ عليها بالحِجارَةِ ليَجْتَمِعَ فيها الماءُ، وكوزٌ للسَّفَرِ ذُو جَنْبٍ واحدٍ، وحَصيرٌ من خُوصِ الدَّوْمِ، ومِقْلىً عظيمُ للبُرِّ، والخَشَبَةُ المُعَرَّضَةُ على دِعامَتي الكَرْم بالأُطُرِ، والمِحْوَرُ يُبْسَطُ به الخُبْزُ، وابنُ أُثاثَةَ الصَّحابِيُّ.
ـ وأنْفٌ مُسَطَّحٌ، كمُحمَّدٍ: مُنْبَسِطٌ جِدّاً.


116-السَّفْحُ

السفح

ـ السَّفْحُ: ع، وعُرْضُ الجَبَلِ المُضْطَجِعِ، أو أصْلُه، أو أسْفَلُه، أو الحَضيضُ،
ـ ج: سُفوحٌ.
ـ وسَفَحَ الدَّمَ، كمَنَعَ: أراقَه،
ـ وـ الدَّمْعَ: أرْسَلَهُ سَفْحاً وسُفوحاً،
ـ وـ الدَّمْعُ سَفحاً وسُفوحاً وسفَحاناً: انْصَبَّ، وهو سافِحٌ،
ـ ج: سَوافِحُ.
ـ والتَّسافُحُ والسِّفاحُ والمُسافَحَةُ: الفُجورُ.
ـ والسَّفَّاحُ، ككَتَّانٍ: المِعْطاءُ، والفَصيحُ، وعبدُ اللّهِ بنُ محمدٍ أوَّلُ خُلفاءِ بني العباس، ورئيسٌ للعَرَبِ، وسيفُ حُمَيْدِ بنِ بَحْدَلٍ.
ـ والسُّفوحُ: الصُّخور اللَّيِّنَةُ.
ـ والسَّفيحُ: الكِساءُ الغليظُ، وقِدْحٌ من المَيْسِرِ لا نَصيب له، والجُوالِقُ.
ـ والمَسْفوحُ: بَعيرٌ سُفِحَ في الأرضِ ومُدَّ، والواسِعُ، والغليظُ، وفرسُ صَخْرِ بنِ عَمْرِو بنِ الحارِثِ.
ـ والمُسَفِّحُ: من عَملَ عَمَلاً لا يُجْدي عليه، وقد سَفَّحَ تَسْفيحاً.
ـ وأجْرَوْا سِفاحاً: أي بغير خَطَرٍ.
ـ وناقةٌ مَسْفوحةُ الإِبْطِ: واسِعَتُهُ.
ـ والأَسْفَحُ، الأَصْلَعُ.


117-السَّقَحَةُ

السقحة

ـ السَّقَحَةُ، محرَّكةً: الصَّلَعَةُ.
ـ والأُسْقَحُ: الأَصْلَعُ.


118-السِّلاحُ

السلاح

ـ السِّلاحُ والسِّلَحُ، كعِنَبٍ،
ـ والسُّلْحانُ، بالضم: آلَةُ الحَرْبِ، أو حَديدَتُها، ويُؤَنَّثُ، والسَّيْفُ، والقَوْسُ بِلا وَتَرٍ، والعَصا.
ـ وتَسَلَّحَ: لَبِسَهُ.
ـ والمَسْلَحَةُ، بالفتح: الثَّغْرُ، والقوْمُ ذَوُو سِلاحٍ.
ـ ورَجُلٌ سالِحٌ: ذُو سِلاحٍ. وكغُرابٍ: النَّجْوُ. وقد سَلَحَ، كمَنَعَ، وأسْلَحَهُ.
ـ وناقَةٌ سالِحٌ: سَلَحَتْ من البَقْلِ.
ـ والإِسْليحُ: نَبْتٌ تَكْثُرُ عليه الأَلْبان. وكجَريحٍ: قَبيلة باليَمَنِ.
ـ وسَيْلَحونُ: ة، ولا تَقُلْ: سالِحونَ.
ـ والسُّلَح، كصُرَدٍ: ولَدُ الحَجَلِ،
ـ ج: كصِرْدانٍ، وبالتحريك: ماءُ السماء في الغُدْرانِ.
ـ وسَلَّحْتُه السيفَ: جَعَلْتُهُ سِلاحَه.
ـ وكسَحابٍ أو قَطامِ: ع أسْفَلَ خَيْبَرَ، وماءٌ لِبَني كلابٍ، من شَرِبَ منه سَلَحَ.
ـ وسَلْحينُ: حِصْنٌ كان باليَمَنِ، بُني في ثَمانينَ سَنَةً. وكقُفْلٍ: ماءٌ بالدَّهْناء لِبَنِي سَعْدٍ، ورُبٌّ يُدْلَكُ به نِحْيُ السَّمْنِ، وقد سَلَّحَ نِحْيَه تَسْليحاً.
ـ ومُسَلَّحَةُ، كمُعَظَّمَةٍ: ع.


119-السُّلْطُحُ

السلطح

ـ السُّلْطُحُ، بالضم: جَبَلٌ أمْلَسُ. وكعُلابِطٍ: العَريضُ، ووادٍ في ديارِ مُرادٍ.
ـ والسَّلَنْطَحُ والمُسْلَنْطِحُ: الفَضاءُ الواسِعُ.
ـ والسَّلَوْطَحُ: ع.
ـ وجاريةٌ سَلْطَحَةٌ: عَريضَةٌ.
ـ واسْلَنْطَحَ: وقَعَ على وجْهِهِ،
ـ وـ الوادي: اتَّسَعَ.


120-سَمُحَ

سمح

ـ سَمُحَ، ككَرُمَ، سَماحاً وسَماحَةً وسُموحاً وسُموحَةً وسَمْحاً وسِماحاً، ككِتابٍ: جادَ، وكَرُمَ،
ـ كأَسْمَحَ، فهو سَمْحٌ، وتَصْغيرُهُ: سُمَيْحٌ وسُمَيِّحٌ.
ـ وسُمحاءُ، ككُرَماءَ: كأَنَّهُ جَمْعُ سَمِيحٍ.
ـ ومساميحُ: كأَنَّهُ جَمْعُ مِسْماحٍ.
ـ ونِسْوَةٌ سِماحٌ، ليس غيرُ،
ـ والسَّمْحَةُ: للواحِدَةِ، والقوسُ المُواتِيَةُ، والمِلَّةُ التي ما فيها ضِيقٌ.
ـ والتَّسْميحُ: السَّيْرُ السَّهْلُ، وتَثْقيفُ الرُّمْحِ، والسُّرْعَةُ، والهَرَبُ، والمُساهَلَةُ،
ـ كالمُسامَحَةِ. وككِتابٍ: بُيوتٌ من أدَمٍ،
ـ وإن فيه لمَسْمَحاً، كمَسْكَن، أي: مُتَّسَعاً.
ـ وسَمْحَةُ: فَرَسُ جَعْفَرِ بنِ أبي طالبٍ. وسُمْحَةُ بنُ سعدٍ، وابنُ هِلالٍ: كِلاَهما بالضم.
ـ وسُمَيْحَةُ، كجُهَيْنَةَ: بِئْرٌ بالمدينةِ غَزيرَةٌ.
ـ وتسامَحوا: تَساهَلوا.
ـ وأسْمَحَتْ قَرونَتُهُ: ذَلَّتْ نَفْسُهُ،
ـ وـ الدَّابَّةُ: لانَتْ بعدَ اسْتِصْعابٍ. وعُودٌ سَمْحٌ: لا عُقْدَة فيه.
ـ وأبة السَّمْحِ: خادِمُ النبيِّ، صلى الله عليه وسلم، وتابِعيُّ يُدْعى عبدَ الرحمنِ، ويُلَقَّبُ: دَرَّاجاً.


121-السُّنْحُ

السنح

ـ السُّنْحُ، بالضم: اليُمْنُ والبَرَكَةُ،
ـ وع قرْبَ المدينةِ كان به مَسْكَنُ أبي بَكْرٍ، رضي الله تعالى عنه، ومنه: خُبَيْبُ بنُ عبدِ الرحمنِ السُّنْحِيُّ،
ـ وـ من الطريق: وسَطُهُ.
ـ وسَنَحَ لي رَأْيٌ، كمَنَعَ، سُنوحاً وسَنْحاً وسُنْحاً: عَرَضَ،
ـ وـ بكذا: عَرَّضَ ولم يُصَرِّحْ،
ـ وـ فلاناً عن رَأْيِهِ: صَرَفَهُ ورَدَّهُ،
ـ وـ الشِّعْرُ لي: تَيَسَّرَ،
ـ وـ به، وـ عليه: أحْرَجَهُ، وأصابَهُ بِشَرٍّ،
ـ وـ الظَّبْيُ سُنوحاً: ضِدُّ بَرَحَ.
ـ و "من لي بالسَّانِحِ بعدَ البارِحِ " أي: بالمُبارَكِ بعدَ الشُّؤْمِ.
ـ والسَّنيحُ: السَّانِحُ، والدُّرُّ، أو خَيْطُهُ قبلَ أن يُنَظَّمَ فيه، والحُلِيُّ. وكزُبَيْرٍ: اسمٌ.
ـ واسْتَسْنَحْتُهُ عن كذا،
ـ أو تَسَنَّحْتُهُ: اسْتَفْحَصْتُهُ.
ـ وسِنْحانُ، بالكسر: مِخْلافٌ باليَمَنِ، واسمٌ، ويقالُ:
ـ تَسَنَّحْ من الرِّيحِ، أي اسْتَدْبِرْ منها.
ـ ورجُلٌ سَنَحْنَحٌ: لا ينامُ اللَّيْلَ.


122-السِّنْطاحُ

السنطاح

ـ السِّنْطاحُ، بالكسر: الناقةُ الرَّحيبةُ الفَرْجِ.


123-السَّاحَةُ

الساحة

ـ السَّاحَةُ: النَّاحِيَةُ، وفَضاءٌ بينَ دُورِ الحَيِّ،
ـ ج: ساحٌ وسوحٌ وساحاتٌ.


124-ساحَ

ساح

ـ ساحَ الماءُ يَسيحُ سَيْحاً وسَيَحاناً: جَرَى على وجْهِ الأرضِ،
ـ وـ الظِّلُّ: فاءَ.
ـ والسَّيْحُ: الماءُ الجاري الظاهِرُ، والكِساءُ المُخَطَّطُ، وماءٌ لِبَني حَسَّانَ بنِ عَوْفٍ، وثلاثةُ أوديةٍ باليَمامةِ.
ـ والسِّياحَةُ، بالكسر،
والسُّيُوحُ والسَّيَحانُ والسَّيْحُ: الذَّهابُ في الأرضِ للعبادَةِ، ومنه: المَسيحُ ابنُ مريَمَ، وذَكَرْتُ في اشْتقاقِه خمسينَ قَوْلاً في شَرْحِي " لِصَحيح البُخاريِّ " وغيرِهِ.
ـ والسَّائِحُ: الصائِمُ المُلازِمُ للمَساجِدِ.
ـ والمُسَيَّحُ: المُخَطَّطُ من الجَرادِ ومن البُرودِ،
ـ وـ من الطُّرُقِ: المُبَيَّنُ شَرَكُهُ، أي: طُرُقُهُ الصِّغارُ، والحِمارُ الوَحْشِيُّ لِجُدَّتِهِ التي تَفْصِلُ بين البَطْنِ والجَنْبِ.
ـ وسيحانُ: نَهْرٌ بالشَّامِ، وآخَرُ بالبَصْرَةِ، ويقالُ فيه: ساحينٌ،
ـ وة بالبلقاء بها قَبْرُ مُوسى، عليه السلامُ.
ـ وسَيْحونُ: نَهْرٌ بما وراءَ النَّهْرِ، ونَهْرٌ بالهِنْدِ.
ـ والمِسْياحُ: من يَسيحُ بالنَّميمَةِ والشَّرِّ في الأرضِ.
ـ وانْساحَ بالُهُ: اتَّسَعَ،
ـ وـ الثَّوْبُ: تَشَقَّقَ،
ـ وـ بَطْنُهُ: كَبُرَ ودَنا من السِّمَنِ.
ـ وأساحَ نهراً: أجْراهُ،
ـ وـ الفَرَسُ بِذَنَبِهِ: أرْخاهُ، وغَلِطَ الجوهَرِيُّ فذَكَرَهُ بالشين.
ـ وجَبَلُ سَيَّاحٍ، ككَتَّانٍ: حَدُّ بين الشَّامِ والرُّومِ.
ـ والسُّيوحُ، بالضم: ة باليمامةِ. ومُسْلِمُ بنُ عَلِيِّ بن السِّيحِيِّ، بالكسر: مُحَدِّثٌ.


125-التَّسْبِيخُ

التسبيخ

ـ التَّسْبِيخُ: التخفيفُ، والتَّسكينُ، ولَفُّ القُطْنِ ونحوِهِ، وسكونُ العِرْقِ من ضَرَبانٍ وألَمٍ، والفَراغُ، والنَّوْمُ الشديدُ،
ـ كالسَّبْخِ فيهما، وقُرِئ: {إنَّ لك في النهار سَبْخاً} .
ـ والسَّبيخُ: المُعَرَّضُ من القُطْنِ لِيُوضَعَ عليه الدواءُ، الواحدةُ: سَبيخَةٌ، وما لُفَّ منه بعد النَّدْفِ للغَزْلِ، وما تناثَرَ من الرِّيشِ،
ـ ج: سَبَائِخ.
ـ والسَّبَخَةُ، محركةً، ومُسَكَّنَةً: أرضٌ ذاتُ نَزٍّ ومِلْحٍ،
ـ ج: سِباخٌ، وقد أسْبَخَتِ الأرضُ،
ـ وع بالبصرَةِ، منه: فَرْقَدُ بنُ يَعْقُوبَ، وما يَعْلُو الماءَ كالطُّحْلُبِ.
ـ وسَبَخَ: تباعَدَ.
ـ وتَسَبَّخَ الحَرُّ: سَكَنَ، وفَتَرَ،
ـ كسَبَّخَ تَسْبِيخاً.
ـ وأسْبَخَ في حَفْرِهِ: بَلَغَ السِّباخَ.


126-السَّخاخُ

السخاخ

ـ السَّخاخُ، كسحابٍ: الأرضُ اللَّيِّنَةُ الحُرَّةُ،
ـ كالسَّخاسِخِ،
ـ وع بما وراء النَّهْرِ.
ـ والسَّخاءُ: الرَّخاءُ،
ـ ج: سَخاخِيُّ.
ـ وسَخَّ في الحَفْرِ، والسَّيْرِ: أمْعَنَ،
ـ وـ الجرادَةُ: غَرَزَتْ ذَنَبَها في الأرضِ.


127-انْسَدَخَ

انسدخ

ـ انْسَدَخَ: انْبَسَطَ.


128-السَّرْبَخُ

السربخ

ـ السَّرْبَخُ، كجعفرٍ: الأرضُ الواسِعَةُ المَضِلَّةُ،
ـ والسَّرْبَخَةُ: الخِفَّةُ، والنَّزَقُ، والمَشْيُ الرُّوَيْدُ، والمَشْيُ في الظَّهِيرَةِ.
ـ ومَهْمَهٌ سِرْبَاخٌ، بالكسر: واسِعٌ.
ـ ومُسَرْبَخٌ: بَعيدٌ.


129-السُّرْدوخُ

السردوخ

ـ السُّرْدوخُ، بالضم: تَمْرٌ يُصَبُّ عليه الماء.


130-الإِسْفاناخُ

الإسفاناخ

ـ (الإِسْفاناخُ: نباتٌ م، مُعَرَّبٌ، فيه قُوَّةٌ جالِيَةٌ غَسَّالَةٌ، يَنْفَعُ الصَّدْرَ والظَّهْرَ، مُلَيِّنٌ)


131-سَلَخَ

سلخ

ـ سَلَخَ، كَنَصَرَ ومَنَعَ: كَشَطَ، ونزعَ.
ـ والمَسْلُوخُ: شاةٌ سُلِخَ جِلْدُها،
ـ وـ الشَّهْرُ: مضى،
ـ كانْسَلَخَ،
ـ وـ فلانٌ شَهْرَه: أمْضَاهُ وصارَ في آخِرِه،
ـ وـ النباتُ: اخْضَرَّ بعدَ الهَيْجِ،
ـ وـ الله النهارَ من الليلِ: اسْتَلَّهُ فانْسَلَخَ،
ـ وـ الحَيَّةُ، انْسَرى عن سَلْخَتِها.
ـ والسَّلْخُ: آخِرُ الشَّهْرِ،
ـ كمُنْسَلَخِه، واسمُ ما سُلِخَ عن الشاةِ.
ـ والسالخُ: جَرَبٌ يُسْلَخُ منها الجَمَلُ، واسمُ الأَسْوَدِ من الحَيَّاتِ، والأُنْثَى: أسْوَدَةٌ، ولا تُوصَفْ بسالِخَةٍ، وأسْوَدُ وأسْوَدَانِ سالِخٌ، وأساوِدُ سالِخَةٌ وسوالِخُ وسُلَّخٌ وسُلَّخَةٌ.
ـ والأَسْلَخُ: الأَصْلَعُ، والشديدُ الحُمْرَةِ.
ـ والسليخَةُ: عِطْرٌ كأنَّهُ قِشْرٌ مُنْسَلِخٌ، والوَلَدُ، ودُهْنُ ثَمرِ البانِ قبْلَ أن يُرَبَّبَ،
ـ وـ من الرِّمْثِ: ما ليسَ مَرْعًى.
ـ والمِسْلاَخُ: جِلْدُ الحَيَّةِ، ونَخْلَةٌ يَنْتَثِرُ بُسْرها أخْضَرَ، والإِهابُ.
ـ وسَلِيخٌ مَليخٌ: شديدُ الجِماعِ ولا يُلْقِحُ، ومن لا طَعْمَ له. وفيه سَلاَخَةٌ وملاخَةٌ.
ـ والسَّلَخُ، محركةً: ما على المِغْزَلِ من الغَزْلِ.
ـ واسْلَخَّ اسْلِخاخاً: اضْطَجَعَ.
ـ والإِسليخُ، كإِزمِيل: نباتٌ.


132-السِّماخُ

السماخ

ـ السِّماخُ، بالكسر: الصِّماخُ. وكمنعه: أصابَ سِماخَه فَعَقَرَهُ،
ـ وـ الزَّرْعُ: طَلَعَ أولاً.
ـ وإنه لَحَسَنُ السِّمْخَةِ، بالكسر: كأنَّه مأخُوذٌ من
ـ السِّماخِ: العِفاصِ.


133-السُّمْلُوخُ

السملوخ

ـ السُّمْلُوخُ، بالضم: الصُّمْلُوخُ،
ـ كالسِّمْلاخِ، وما يُنْتَزَعُ من قُضْبَانِ النَّصِيَّ.
ـ والسَّمالِخِيُّ من اللَّبَنِ والطعامِ: ما لا طَعْمَ له، ولَبَنٌ حُقِنَ في السِّقاءِ، وحُفِرَ له حُفْرَةٌ ووُضِعَ فيها لِيَرُوبَ.


134-السِّنْخُ

السنخ

ـ السِّنْخُ، بالكسر: الأصْلُ،
ـ وـ من السِّنِّ: مَنْبِتُهُ،
ـ وـ من الحُمَّى: سَوْرَتُها،
ـ وة بِخُراسان، منها: ذاكِرُ بنُ أبي بكرٍ السِّنْخِيُّ.
ـ والسُّنوخُ: الرُّسوخُ.
ـ والسَّنَخُ، محركةً: البعيرُ.
ـ وسَنِخَ الدُّهْنُ، كفَرِحَ: زَنِخَ،
ـ وـ من الطَّعامِ: أكثرَ.
ـ والسَّنَاخَةُ: الرِّيحُ المُنْتِنَةُ،
ـ كالسَّنْخَةِ، والوَسَخُ، وآثارُ الدِّباغِ.
ـ وبَلَدٌ سَنِخٌ، ككَتِفٍ: مَحَمَّةٌ.
ـ وسانِخٌ: جدُّ نَصْرِ بنِ أحمدَ، أو بالمُهملَةِ.
ـ والتَّسْنِيخُ: طَلَبُ الشيء.
ـ والسُّنْخَتَانِ، بالضم: القامَتانِ.


135-المُسَنْبَخُ

المسنبخ

ـ المُسَنْبَخُ، كمُسَرْهَدٍ: المُسَرْبَخُ، وهو الذي يَمْشي في الظَّهيرةِ.


136-ساخَتْ

ساخت

ـ ساخَتْ قوائِمُهُ: ثاخَتْ،
ـ وـ الشيءُ: رَسَبَ،
ـ وـ الأرضُ بهم سُيوخاً وسُؤُوخاً وسَوَخاناً: انْخَسَفَتْ.
ـ وفيه سُواخِيَةٌ، كَعُلابِطَةٍ: طينٌ كثيرٌ.
ـ وصارَتِ الأرضُ سُواخاً، بالضم،
ـ وسُوَّاخى، كشُقَّارَى،
ـ وتَصْغِيرُها: سُوَيْوِخَةٌ، وقولُ الجوهريِّ: على فَعَالَى، بفتح اللام غَلَطٌ، أي: كَثُرَ بها رِزَاغُ المَطَرِ.
ـ وتَسَوَّخَ: وقَعَ فيه.
ـ وسُوخُ، بالضم: ة.


137-ساخَ

ساخ

ـ ساخَ يَسِيخُ سَيْخاً وسَيَخَاناً: رَسَخَ، وثاخَ.
ـ والسِّياخُ، ككتابٍ: بُناةُ الطِّينِ.


138-الإِسْآدُ

الإسآد

ـ الإِسْآدُ: الإِغْذاذُ في السَّيْرِ، أو سَيْرُ اللَّيْلِ بِلا تَعْريسٍ، أو سَيْرُ الإِبِلِ اللَّيْلَ مع النَّهارِ.
ـ وسَئِدَ، كفَرِحَ: شَرِبَ،
ـ وـ جُرْحُهُ: انْتَقَضَ، فهو سَئِدٌ. وكمَنَعَه، سَأْداً وسَأَداً: خَنَقَهُ.
ـ وبها سُؤْدَةٌ، بالضم، أي: بَقِيَّةٌ من الشَّبابِ.
ـ والمِسْئَدُ، كمِنْبَرٍ: نِحْيُ السَّمْنِ. وكغُرابٍ: داءٌ يأخُذُ الإِنْسانَ والإِبِلَ والغَنَمَ، من شُرْبِ الماءِ المِلْحِ،
ـ سُئِدَ، كعُنِيَ، فهو مَسْؤُودٌ.


139-السَّبْدُ

السبد

ـ السَّبْدُ: حَلْقُ الشَّعْرِ،
ـ كالإِسْباد والتَّسْبيدِ، وبالكسر: الذِّئْبُ، والدَّاهِيَةُ.
ـ وهو سِبْدُ أسْبادٍ: داهيَةٌ في اللُّصوصِيَّةِ، وبالتحريكِ: القَليلُ من الشَّعْرِ.
ـ و "مالَهُ سَبَدٌ ولا لَبَدٌ " محرَّكتانِ، أي: لا قليلٌ ولا كثيرٌ. وكصُرَدٍ: العانَةُ، وثَوْبٌ يُسَدُّ به الحَوْضُ لِئَلاَّ يَتَكَدَّرَ الماءُ،
ـ وع قُرْبَ مكَّةَ، وطائِرٌ لَيِّنُ الرِّيشِ إذا وَقَعَ عليه قَطْرَتانِ من الماءِ جَرَى، والشُّؤْمُ، وابنُ رِزامِ بنِ مازِنٍ. وككَتِفٍ: البَقِيَّةُ من الكَلأَ.
ـ والتَّسْبيدُ: تَرْكُ الادِّهانِ، وبُدُوُّ ريشِ الفَرْخِ وشَعْرِ الرأسِ، ونَباتُ حديثِ النَّصِيِّ في قَديمهِ،
ـ كالإِسْبادِ، وأن تُسَرِّحَ رأسَكَ وتَبُلَّهُ ثم تَتْرُكَهُ.
ـ والأَسْبادُ: ثِيابٌ سُودٌ،
ـ وـ من النَّصِيِّ: رُؤوسُها أولَ ما تَطْلُعُ.
ـ والسَّبَنْدَى: الطَّويلُ، والجَرِيُّ من كُلِّ شيءٍ، والنَّمِرُ،
ـ ج: سَبانِدُ وسَبانِدَةٌ، أو هي الفُرَّاغُ، وأصحابُ اللَّهْوِ والتَّبَطُّلِ.


140-سَبْرَدَ

سبرد

ـ سَبْرَدَ شَعْرَهُ: حَلَقَهُ،
ـ وـ الناقةُ: ألْقَتْ ولَدَها لا شَعْرَ عليه، وهي مُسَبْرِدٌ.


141-ساتيدا

ساتيدا

ـ ساتيدا في قولِ يَزيدَ بنِ مُفَرِّغٍ:
ـ فَدَيْرُ سُوى فَساتيدَا فَبُصْرَى **** فَحُلْوانُ المَخافَةِ فالجِبالُ
اسْمُ جَبَلٍ،
ـ أصْلُهُ: ساتيدَما، حَذَفَ الشَّاعِرُ مِيمَهُ، فينبغي أن يُذْكَرَ هُنا، ويُنَبَّهَ على أصْلِه.


142-سَجَدَ

سجد

ـ سَجَدَ: خَضَعَ، وانْتَصَبَ، ضِدٌّ.
ـ وأسْجَدَ: طَأْطَأَ رَأسَهُ، وانْحَنَى، وأدامَ النَّظَرَ في إمْراضِ أجْفانٍ.
ـ والمَسْجَدُ، كمَسْكَنٍ: الجَبْهَةُ، والآرابُ السَّبْعَةُ مَساجِدُ.
ـ والمَسْجِدُ، المَسْجَدُ: م، ويُفْتَحُ جيمُهُ، والمَفْعَلُ من بابِ نَصَرَ بفتح العين، اسْماً كان أو مَصْدراً إلاَّ أحْرُفاً، كمَسْجِدٍ، ومَطْلِعٍ، ومَشْرِقٍ، ومَسْقِطٍ، ومَفْرِقٍ، ومجْزِرٍ، ومَسْكِنٍ، ومَرْفِقٍ، ومَنْبِتٍ، ومَنْسِكٍ، ألْزَموها كسرَ العينِ، والفتحُ جائزٌ وإن لم نَسْمَعْه، وما كان من باب جَلَسَ فالمَوْضِعُ بالكسر، والمَصْدَرُ بالفتح، نَزَلَ مَنْزَلاً، أي: نُزُولاً، وهذا مَنْزِلُهُ، بالكسر، لأِنَّه بمعنَى الدارِ.
ـ وسَجِدَتْ رِجْلُهُ، كفَرِحَ: انْتَفَخَتْ، فهو أسْجَدُ.
ـ والأَسْجادُ في قولِ الأَسْوَدِ بنِ يَعْفُرَ:
من خَمْرِ ذِي نُطَفٍ أغَنَّ مُنَطَّقٍ **** وافى بها كدراهِمِ الأَسْجادِ
اليَهودُ والنَّصارَى، أو مَعْناهُ: الجِزْيَةُ،
ـ أو دَراهِمُ الأَسْجادِ: كانَتْ عليها صُوَرٌ يَسْجُدونَ لها، ورُوِيَ بكسر الهَمْزَةِ، وفُسِّرَ باليَهودِ.
ـ وعَيْنٌ ساجِدَةٌ: فاتِرَةٌ.
ـ ونَخْلَةٌ ساجِدَةٌ: أمالَها حَمْلُها، وقولُه تعالى:{وادْخُلوا البابَ
ـ سُجَّداً}، أي: رُكَّعاً.


143-ساجِرْدُ

ساجرد

ـ ساجِرْدُ، بِكسرِ الجيمِ: ة قُرْبَ قاشانَ، وأخْرَى بِبُوشَنْجَ.


144-السُّحْدُدُ

السحدد

ـ السُّحْدُدُ، كقُنْفُذٍ: الشَّديدُ المارِدُ.


145-السَّخْدُ

السخد

ـ السَّخْدُ: الحارُّ، وبالضم: ماءٌ أصْفَرُ غَليظٌ، يَخْرُجُ مع الوَلَدِ.
ـ والسُّخْدودُ: الرَّجُلُ الحَديدُ.
ـ والمُسَخَّدُ، كمُعَظَّمٍ: الخاثِرُ النَّفْسِ، والمُصْفَرُّ الثَّقيلُ المُوَرَّمُ.
ـ وسُخِّدَ ورَقُ الشَّجَرِ، بالضم،
ـ تَسْخيداً: نَدِيَ، ورَكِبَ بَعْضُه بعضاً.
ـ وشَبابٌ سَخْوَدٌ، كجَعْفَرٍ: ناعِمٌ.


146-سَدَّدهُ

سدده

ـ سَدَّدهُ تَسْديداً: قَوَّمَهُ،
ـ ووفَّقَهُ لِلسَّدادِ، أي: الصَّواب من القَوْلِ والعَمَلِ.
ـ وسَدَّ يَسِدُّ: صارَ سَديداً.
ـ وسَدَّ الثُّلْمَةَ، كمَدَّ: أصْلَحَها، ووَثَّقَها.
ـ واسْتَدَّ: اسْتَقامَ.
ـ وأسَدَّ: أصابَ السَّدادَ، أو طَلَبَهُ.
ـ والسَّدَدُ: الاسْتِقامَةُ،
ـ كالسَّدادِ، (وسَدادُ بنُ سَعيدٍ السَّبْعِيُّ: مُحَدَّثَ)
ـ وأمَّا سِدادُ القارورَةِ والثَّغْرِ، فبالكسر فَقَطْ.
ـ وسِدادٌ من عَوَزٍ وعَيْشٍ: لِمَا
ـ يُسَدُّ به الخَلَّةُ، قد يفتحُ، أو لَحْنٌ.
ـ والسَّدُّ: الجَبَلُ، والحاجِزُ، ويُضَمُّ، أو بالضم: ما كان مَخْلوقاً للّهِ تعالى، وبالفتح: من فِعْلِنا، وبالضم: السَّحابُ الأَسْوَدُ،
ـ ج: سُدودٌ، والوادِي فيه حِجارَةٌ وصُخُورٌ يَبْقَى الماءُ فيه زَماناً،
ـ ج: سِدَدَةٌ، كقِرَدَةٍ، والظِّلُّ، وماءُ سَماءٍ في جُبَيْلٍ لِغَطَفانَ، وحِصْنٌ باليَمَنِ، والوادي.
ـ وجَرادٌ سُدٌّ: كثيرٌ سَدَّ الأُفُقِ.
ـ وسُدُّ أبي جِرابٍ: أسْفَلَ من عَقَبَةِ مِنَى، دونَ القُبورِ عن يَمينِ الذَّاهِبِ إلى مِنَى.
ـ وسُدُّ قَناةٍ: وادٍ يَنْصَبُّ في الشُّعَيْبَةِ، وبالكسر: الكَلامُ الصَّحيحُ، وبالفتح: العَيْبُ،
ـ ج: أسِدَّةٌ،
ـ والقِياسُ: سُدودٌ.
ـ وقولُهُمْ: "لا تَجْعَلَنْ بِجَنْبِكَ الأَسِدَّةَ " أي: لا تُضَيِّقَنَّ صَدْرَكَ فَتَسْكُتَ عن الجَوابِ، كمَنْ به عَيْبٌ من صَمَمٍ أو بَكَمٍ، وشيءٌ يُتَّخَذُ من قُضْبانٍ له أطْباقٌ.
ـ والسُّدَّةُ، بالضم: بابُ الدَّارِ،
ـ ج: سُدَدٌ.
ـ وإسماعيلُ السُّدِّيُّ: لِبَيْعِهِ المقانِعَ في
ـ سُدَّةِ مَسْجِدِ الكوفَةِ، وهي ما يَبْقَى من الطَّاقِ المَسْدودِ، وداءٌ في الأَنْفِ،
ـ كالسُّدَادِ، بالضم.
ـ والسُّدُدُ، بضمَّتينِ: العُيونُ المُفَتَّحَةُ لا تُبْصِرُ بَصَراً قوياً،
ـ وهي عَيْنٌ سادَّةٌ، أو التي ابْيَضَّتْ ولا يُبْصَرُ بها، ولم تَنْفَقِئ بعدُ.
ـ والسَّادَّةُ: النَّاقَةُ الهَرِمَةُ، وذُؤَابَةُ الإِنْسانِ.
ـ والمَسَدُّ: بُسْتانُ ابنِ عامِرٍ، لا مَعْمَرٍ، ووَهِمَ الجوهريُّ.
ـ وسِدِّينُ، كسِجِّينٍ: د بالسَّاحِلِ. وككِتابٍ: اللَّبَنُ يَيْبَسُ في إحْليلِ الناقَةِ، وابنُ رُشَيْدٍ الجُعْفِيُّ: مُحَدِّثٌ.
ـ وضُرِبَتْ عليه الأرضُ بالأَسْدادِ: سُدَّتْ عليه الطُّرُقُ، وعَمِيَتْ عليه مَذاهِبُهُ.
ـ واسْتَدَّتْ عُيونُ الخُرَزِ: انْسَدَّتْ.


147-السَّرْدُ

السرد

ـ السَّرْدُ: الخَرْزُ في الأَديمِ،
ـ كالسِّرادِ، بالكسر، والثَّقْبُ،
ـ كالتَّسْريدِ فيهما، ونَسْجُ الدِّرْعِ، واسْمٌ جامِعٌ للدُّروعِ وسائِرِ الحَلَقِ، وجَوْدَةُ سِياقِ الحَديثِ،
ـ وع بِبِلادِ أزْدٍ، ومُتابَعَةُ الصَّوْمِ.
ـ وسَرِدَ، كفَرِحَ: صارَ يَسْرُدُ صَوْمَهُ.
ـ والسَّرَنْدَى، كسَبَنْتَى: السَّريعُ في أُمُورِهِ، والشديدُ، وهي: بهاءٍ، وشاعرٌ من التَّيْمِ.
ـ واسْرَنْداهُ: اعْتَلاهُ، واغْرَنْداهُ. وكسَحابٍ: الخَلالُ الصُّلْبُ،
ـ وقد أسْرَدَ النَّخْلُ،
ـ وـ: ما أضَرَّ به العَطَشُ من الثَّمَرِ.
ـ وسُرْدُدٌ، كقُنْفُذٍ وجُنْدَبٍ وجعفرٍ: وادٍ بِتِهامَةَ.
ـ وساردَةُ بنُ يَزيدَ بنِ جُشَمَ: في نَسَبِ الأَنْصارِ،
ـ وهو ابنُ مِسْرَدٍ، كمِنْبَرٍ، أي: ابنُ أمَةٍ أو قَيْنَةٍ، شَتْمٌ لهمْ.
ـ والسَّريدُ: الإِشْفى.
ـ وسَرْدانِيَّةُ: جَزيرةٌ كبيرةٌ بِبَحرِ المَغْرِبِ.
ـ وسَرْدَرودُ: ة بِهَمَذانَ.


148-السَّرْمَدُ

السرمد

ـ السَّرْمَدُ: الدائِمُ، والطويلُ من اللَّيالي،
ـ وع من عَمَلِ حَلَبَ.


149-السَّرَنْدَى

السرندى

ـ السَّرَنْدَى، في: س ر د، وهذا مَوْضِعُهُ.


150-سَرْهَدَ

سرهد

ـ سَرْهَدَ الصَّبِيَّ: أحْسَنَ غِذاءَهُ،
ـ وـ السَّنامَ: قَطَعَهُ.
ـ والمُسَرْهَدُ: السَّمينُ من الأَسْنِمَةِ. ومُسَدَّدٌ، كمُعَظَّمٍ، ابنُ مُسَرْهَدِ بنِ مُجَرْهَدِ بنِ مُسَرْبَلِ بنِ مُغَرْبَلِ بنِ مُرَعْبَلِ بنِ مُطَرْبَلِ بن أرَنْدَلِ بنِ سَرَنْدَلِ بنِ عَرَنْدَلِ ابنِ ماسِكِ بنِ المُسْتَورِدِ الأَسَدِيُّ: مُحَدِّثٌ.


151-سَعَدَ

سعد

ـ سَعَدَ يَوْمُنا، كنَفَعَ، سَعْداً وسُعوداً: يَمِنَ، مثلَّثَةً.
ـ والسَّعْدُ: ع قُرْبَ المَدينة، وجَبَلٌ بالحِجازِ،
ـ و د يُعْمَلُ فيه الدُّروعُ، وقيلَ: قَبيلَةٌ، وثُلُثُ اللِّبِنةِ. وكزُبَيْرٍ: رُبْعُها.
ـ واسْتَسْعَدَ به: عَدَّهُ سعيداً.
ـ والسَّعادَةُ: خِلافُ الشَّقاوَةِ. وقد سَعِدَ، كعَلمَ وعُنِي، فهو سعيدٌ ومَسْعودٌ، وأسْعَدَهُ الله، فهو مَسْعودٌ، ولا يقالُ: مُسْعَدٌ.
ـ وأسْعَدَهُ: أعانَهُ.
ـ ولَبَّيْكَ وسَعْدَيْكَ، أي: إسْعاداً بعد إسعادٍ.
ـ وسُعودُ النُّجومِ: عَشَرَةٌ: سَعْدُ بُلَعَ، وسَعْدُ الأَخْبِيَةِ، وسَعْدُ الذابحِ، وسَعْدُ السُّعودِ، وهذه الأَرْبَعَةُ من مَنازِلِ القَمَرِ، وسَعْدُ ناشِرَةَ، وسَعْدُ المَلِكِ، وسَعْدُ البِهامِ، وسَعْدُ الهُمامِ، وسَعْدُ البارعِ، وسَعْدُ مَطَرٍ، وهذه السِّتَّةُ ليستْ من المَنازِلِ، كلٌّ منها كوْكَبانِ بينهما في المَنْظَرِ نحوُ ذِراعٍ. وفي العَرَب سُعودٌ كثيرةٌ: سَعْدُ تميمٍ، وسَعْدُ قَيْسٍ، وسَعْدُ هُذَيْلٍ، وسَعْدُ بَكْرٍ، وغير ذلك. ولمَّا تَحَوَّلَ الأَضْبَطُ بنُ قُرَيْعٍ السَّعْديُّ من قومِهِ، انْتَقَلَ في القَبائِلِ، فلما لم يُحْمِدْهُمُ رَجَعَ إلى قومِهِ، وقال: "بكُلِّ وادٍ بنُو سَعْدٍ " يعني سَعْدَ بن زَيْدِ مَناةَ بن تميمٍ.
ـ وبنُو أسْعَدَ: بَطْنٌ، وهو تَذْكِيرُ سُعْدَى.
ـ وقولُهُمْ " أسَعْدٌ أم سُعَيْدٌ " أي: مما يُحَبُّ أو يُكْرَهُ، وأصلُهُ: أنَّ ابْنَيْ ضَبَّةَ بنِ أُدٍّ، خَرجا فرجَعَ سَعْدٌ، وفُقِدَ سُعَيْدٌ، فصارَ يُتَشاءمُ به.
ـ والسَّعْدانةُ: كِرْكِرةُ البعيرِ، والحَمامَةُ، أو اسمُ حَمامَةٍ، وعُقْدَةُ الشِّسْعِ السُّفْلى،
ـ وـ من الاسْتِ: حِتارُها،
ـ وـ من الميزانِ: عُقْدَةُ كِفَّتِهِ.
ـ والسَّعْداناتُ: هَناتٌ أسْفَلَ العُجايَةِ، كأنَّها أظْفارٌ.
ـ وساعِداكَ: ذِراعاكَ،
ـ وـ من الطائِرِ: جَناحاهُ.
ـ والسَّواعِدُ: مَجارِي الماءِ إلى النَّهْرِ، أو إلى البَحْرِ، ومَجارِي المُخِّ في العَظْمِ.
ـ والسُّعْدُ، بالضم، وكحُبارى: طِيبٌ م، وفيه منفعةٌ عجيبةٌ في القُروحِ التي عَسُرَ انْدِمالُها.
ـ وساعِدَةُ: اسمُ الأَسَدِ، ورجلٌ.
ـ وبنُو ساعِدَةَ: قَومٌ من الخَزْرَجِ، وسَقيفَتُهمْ بمكَّةَ بمَنْزِلَةِ دارٍ لهمْ.
ـ والسَّعيدُ: النَّهْرُ، وبهاءٍ: بيتٌ كانتِ العَرَبُ تَحُجُّهُ (بأُحُدٍ)
ـ والسَّعيدِيَّةُ: ة بِمِصْرَ، وضَرْبٌ من بُرود اليَمنِ.
ـ وسَعْدٌ: صنَمٌ كان لبني مَلَكانَ،
ـ وبالضم: ع قُرْبَ اليَمامةِ، وجَبَلٌ، وبضمَّتين: تَمْرٌ، وبالتحريك: ماءٌ كان يَجْري تَحْتَ جَبَلِ أبي قُبَيْسٍ،
ـ وأجمَةٌ م.
ـ والسَّعْدانُ: نَبْتٌ من أفضَلِ مَراعِي الإِبِلِ، ومنه " مَرْعًى ولا كالسَّعْدانِ " ، وله شَوْكٌ تُشَبَّهُ به حَلَمَةُ الثَّدْي، فيقالُ لها:
ـ سَعدانَةُ الثُّنْدُؤَةِ.
ـ وتَسَعَّدَ: طَلَبَهُ. وكسُبْحانَ: اسْمٌ للإِسْعادِ.
ـ وسُبحانَهُ وسُعْدانَهُ، أي: أُسَبِّحُهُ وأُطِيعُهُ.
ـ والسَّاعِدَةُ: خَشَبَةٌ تُمْسِكُ البَكَرَةَ.
ـ وسَمَّوا: سَعيداً ومَسْعوداً ومَسْعَدَة ومُساعِداً وسَعْدونَ وسَعْدانَ وأسْعَدَ وسُعوداً،
ـ ولِلنِّساءِ: سُعادُ وسَعْدَةُ وسَعيدَةُ وسُعَيْدَةُ.
ـ والأَسْعَدُ: شُقاقٌ كالجَرَبِ، يأخُذُ البَعيرَ فَيَهْرَمُ منه. وككَتانٍ: ابنُ سُليمانَ المُحَدِّثُ.
ـ والمَسْعودَةُ: مَحَلَّتانِ بِبَغْدادَ.
ـ وبَنُو سَعْدَمٍ: من مالِكِ بنِ حَنْظَلَةَ، والميمُ زائِدَةٌ.
ـ ودَيْرُ سَعْدٍ: ع.
ـ وحَمَّامُ سَعْدٍ: ع بطَريقِ حاجِّ الكوفَةِ،
ـ ومَسْجِدُ سَعْدٍ: مَنْزِلٌ بينَ المُغِيثَةِ والقَرْعاءِ.
ـ والسَّعْدِيَّةُ: مَنْزِلٌ لِبَني سَعْدِ بن الحَارِثِ،
ـ وع لبني عمرِو بنِ ساعِدَةَ،
ـ وع لبني رِفَاعَةَ باليمامةِ، وبِئْرٌ لِبَنِي أسَدٍ، وماءٌ في دِيارِ بني كِلابٍ، وأُخْرى لِبَني قُرَيْظٍ، وقَرْيَتانِ بِحَلَبَ سُفْلى وعُلْيَا.
ـ والسَّعْدى: ة أُخْرى بِحَلَبَ،
ـ وع في حِلَّةِ بني مَزْيَدٍ. وقولُ علِيٍّ:
ـ أوْرَدَها سَعْدٌ وسَعْدٌ مُشْتَمِلْ
في: ش ر ع.
ـ والسَّعْدَتَيْنِ: ة قُرْبَ المَهْدِيَّةِ، منها: خَلَفٌ الشاعِرُ.


152-اسْعِرْدُ

اسعرد

ـ اسْعِرْدُ، بالكسر: د، منه: المُسْنِدَةُ زَيْنَبُ بِنْتُ المُحَدِّثِ سُليمانَ بنِ هِبَة الله خَطيبِ بَيْتِ لَهْياءَ.


153-السُّغْدُ

السغد

ـ السُّغْدُ، بالضم: بَساتينُ نَزِهَةٌ، وأماكِنُ مُثْمِرَةٌ بِسَمَرْقَنْدَ، منه: كامِلُ بنُ مُكْرَمٍ، وعَلِيُّ بنُ الحُسَيْنِ، وأحمدُ بنُ حاجِبٍ المُحَدِّثونَ.
ـ وسُغِدَ، كعُنِيَ: وَرِمَ.
ـ وفِصالٌ ساغِدَةٌ ومُسْغَدَةٌ، بفتح الغَيْنِ: رِواءٌ من اللَّبَنِ سمانٌ.
ـ وكسُلْطانٍ: ة بِبُخارى. وكسُكارى: نَبْتٌ.
ـ وأغَضَّهُ الله تعالى بِسَغْدٍ مَغْدٍ، أي: بِمَطَرٍ لَيِّنٍ.


154-سَفَدَ

سفد

ـ سَفَدَ سَفِدَ الذَّكَرُ على الأُنْثى، كضَرَبَ وعَلِمَ، سِفاداً، بالكسر: نَزَا، وأسْفَدْتُهُ، وتَسافَدَ السِّباعُ. وكتَنٌّورٍ: حَديدَةٌ يُشْوى بها.
ـ وتَسْفيدُ اللَّحْمِ: نَظْمُهُ فيها لِلاشْتِواءِ.
ـ واسْتَسْفَدَ بَعيرَهُ: أتاهُ من خَلْفِه فَركِبَهُ.
ـ وتَسفَّدَهُ: تَعَرْقَبهُ.
ـ والإِسْفَنْدُ، وتُكْسَرُ الفاءُ: الخَمْرُ.


155-السُّقْدُدُ

السقدد

ـ السُّقْدُدُ، كقُعْدُدٍ: الفَرَسُ المُضَمَّرُ.
ـ وأسْقَدَهُ وسقَّدَهُ تَسْقيداً: ضَمَّرَهُ.
ـ والسُّقْدَةُ، بالضم، وكجُهَيْنَةَ: الحُمَّرَةُ،
ـ ج: سُقَدٌ وسُقَيْداتٌ.


156-سَكْدَةُ

سكدة

ـ سَكْدَةُ، كحَمْزَةَ: د بساحِلِ بَحْر إفريقِيَّةَ.
ـ وسُكُندانُ، بضمَّتَيْنِ: ة بِمَرْوَ.


157-سَكَلْكَنْدُ

سكلكند

ـ سَكَلْكَنْدُ: كورَةٌ بِطُخارَسْتان، منها: عليُّ بنُ الحُسَينِ السَّكَلْكَنْدِيُّ الفقيهُ.


158-السِّلَّخْدُ

السلخد

ـ السِّلَّخْدُ والسَّلَخْداةُ، كجِرْدَحْلٍ وخَبَنْداةٍ: الناقَةُ القَوِيَّةُ،
ـ ج: سَلاخِدُ.


159-السِّلَّغدُ

السلغد

ـ السِّلَّغدُ، كجِرْدَحْلٍ وقِرْشَبٍّ: الأَحْمَقُ، والرِّخْوُ من الرِّجالِ، والغَضْبانُ، والذِّئْبُ، والأَشْقَرُ من الخَيْلِ، والأَكُولُ، والشَّروبُ، وهي بهاءٍ.


160-السِّلْقِدُ

السلقد

ـ السِّلْقِدُ، أهْمَلوهُ، كزِبْرِجٍ: الفَرَسُ المُضَمَّرُ.
ـ وسَلْقَدَهُ: ضَمَّرَهُ.


161-سَمَدَ

سمد

ـ سَمَدَ سُموداً: رَفَعَ رأسَهُ تَكَبُّراً، وعَلاَ،ـ وـ الإِبِلُ: جَدَّتْ في السَّيْر، ودَأَبَ في العَمَلِ، وقامَ مُتَحَيِّراً، ولَهَا.
ـ والسُّمودُ: يكونُ حُزْناً وسُروراً.
ـ وسَمَّدَ الأرضَ تَسْميداً: جَعَلَ فيها السَّماد، أي: السِّرْقِينَ بِرَمادٍ،
ـ وـ الشَّعَرَ: اسْتَأصَلَهُ. وقولُ رُؤْبَة:
ـ سَوامِدُ اللَّيْلِ خِفافُ الأَزوادْ
أي: دَوائِمُ السَّيْرِ، وغَلِطَ الجوهريُّ في تفسيرهِ بـ: ما في بُطونِها علَفٌ.
ـ وهو لكَ سَمْداً، أي: سَرْمَداً.
ـ والسَّميدُ: الحُوَّارى، وبالذالِ أفْصَحُ.
ـ واسْمَدَّ اسْمِداداً، واسْمادَّ اسميداداً: ورِمَ غَضَباً.
ـ وسَمَدانُ، محركةً: حِصْنٌ باليمنِ عَظيمٌ.


162-السُّمْرودُ

السمرود

ـ السُّمْرودُ، بالضم: الطويلُ.


163-اسْمَعَدَّ

اسمعد

ـ اسْمَعَدَّ اسْمِعْداداً: امْتَلأ غَضَباً،
ـ وـ أنامِلُهُ: تَوَرَّمَتْ،


164-اسْمَغَدَّ

اسمغد

ـ كـ اسْمَغَدَّ فيهما.
ـ والسِّمَغْدُ، كحِضجرٍ: الطويلُ الشديدُ الأَرْكانِ، والأَحْمَقُ، والمُتَكَبِّرُ.


165-السَّمَنْدُ

السمند

ـ السَّمَنْدُ: الفَرَسُ، فارِسِيَّةٌ.
ـ وسَمَنْدُو: قَلْعَةٌ بالرُّومِ، وبِزِيادَةِ راءٍ آخِرَهُ: د قُرْبَ مُلْتانَ.


166-السَّمْهَدُ

السمهد

ـ السَّمْهَدُ، كجعفرٍ: الشيءُ اليابِسُ الصُّلْبُ.
ـ والسَّمَهْدَدُ: الجَسيمُ من الإِبِلِ.
ـ واسْمَهَدَّ سَنامُهُ: عَظُمَ.


167-السَّنَدُ

السند

ـ السَّنَدُ، محركةً: ما قابَلَكَ من الجَبَلِ، وعَلاَ عن السَّفْحِ، ومُعْتَمَدُ الإِنْسانِ، وضَرْبٌ من البُرودِ،
ـ ج: أسْنادٌ، أو الجمعُ كالواحِدِ.
ـ وسَنَّدَ تَسْنيداً: لَبِسَهُ.
ـ وسَنَدَ إليه سُنوداً،
ـ وتَساندَ: اسْتَنَدَ،
ـ وـ في الجبلِ: صَعدَ،
ـ كأَسْنَدَ، وأسْنَدْتُهُ أنا فيهما.
ـ وسَنَدَ لِلخَمْسينَ: قارَبَ لها،
ـ وـ ذَنَبُ الناقةِ: خطَر فَضَرَب قَطاتَها يَمْنةً ويَسْرةً.
ـ والمُسْنَدُ من الحديثِ: ما أُسْنِدَ إلى قائِله،
ـ ج: مَسانِدُ، ومَسانيدُ عن الشافِعِيِّ، والدَّهْرُ، والدَّعِيُّ،
ـ كالسَّنيدِ، وخَطٌّ بالحِمْيَرِيِّ، وجبلٌ م. وعبدُ الله بنُ مُحمدٍ المُسْنَدِيُّ: لِتَتَبُّعِهِ المَسانِدَ دونَ المَراسِيلِ والمَقاطِيعِ. وكزُبَيْرٍ: محدِّثٌ.
ـ وهمْ مُتَسانِدُونَ، أي: تحتَ راياتٍ شَتَّى، لا تَجْمَعُهُم رايَةُ أميرٍ واحدٍ.
ـ والسِّناد، بالكسر: الناقةُ القَوِيَّةُ، واخْتِلافُ الرِّدْفَيْنِ في الشِّعْرِ، وغَلِطَ الجوهريُّ في المِثالِ، والرِّوايَةُ:
فقد ألِجُ الخُدورَ على العَذارى **** كأنَّ عُيونَهُنَّ عُيونُ عِينِ
فإن يَكُ فاتَني أسَفاً شَبابي **** وأصْبَحَ رأسُهُ مِثْلَ اللَّجين
اللَّجينُ، بفتح اللامِ لا بضمِّهِ، فلا سِنادَ، وهو الخِطْميُّ المُوْخَف، وهو يُرْغي ويَشْهابُّ عندَ الوَخْفِ.
ـ وسانَدَ الشاعرُ: نَظَمَ كذَلك،
ـ وـ فلاناً: عاضَدَهُ وكانَفَهُ،
ـ وـ على العَمَلِ: كافأه.
ـ وسِندادٌ، بالكسر والفتح: نَهْرُ م، أو قَصْرٌ بالعُذَيْبِ.
ـ وسَنْدانُ الحَدَّادِ، بالفتح، وكذا ولَدُ العَبَّاسِ المحدِّثُ، وبالكسر: العظيمُ الشديدُ من الرِّجالِ، والذِّئابُ، وبهاءٍ: الأتانَ.
ـ والسِّنْدُ: بِلادٌ م، أو ناسٌ،
ـ الواحدُ: سِنْدِيٌّ،
ـ ج: سِنْدٌ، ونَهْرٌ كبيرٌ بالهِنْدِ، وناحيةٌ بالأَنْدَلُسِ،
ـ ود بالمَغْرِبِ أيضاً،
ـ وبالفتح: د بِباجَةَ.
ـ والسِّنْدِيُّ، بالكسر: فرسُ هِشامِ بن عبدِ المَلِكِ، ولَقَبُ ابنِ شاهَكَ صاحبِ الحَرَسِ.
ـ والسِّنْدِيَّةُ: ماءَةٌ غَرْبِيَّ المُغِيثَةِ،
ـ وة ببَغْدادَ، منها: المحدِّثُ محمدُ بنُ عبدِ العَزيزِ السِّنْدِوانِيُّ، غَيَّرُوا النِّسْبَةَ لِلفرقِ.
ـ وناقَةٌ مُسانِدَةٌ: مُشْرِفَةُ الصَّدْرِ والمُقْدِمِ، أو يُسانِدُ بعضُ خَلْقِها بعضاً.
ـ وسِنْدَيُونُ، بكسرِ السين وفتح الدالِ وضمِّ المُثَنَّاة التَّحْتيَّة: قَرْيَتانِ بِمِصْرَ، إحْداهُما بِفُوَّةَ والأُخْرى بالشَّرْقِيَّةِ.


168-السُّودُ

السود

ـ السُّودُ، بالضم،
ـ والسُّودَدُ والسُّؤْدُدُ، بالهَمْزِ كقُنْفُذٍ: السِّيادَةُ.
ـ والسَّائِدُ: السَّيِّدُ، أو دونَهُ،
ـ ج: سادَةٌ وسَيايِدُ.
ـ وأسادَ، وأسْوَدَ: وَلَدَ غُلاماً سَيِّداً، أو غُلاماً أسْوَدَ، ضِدٌّ.
ـ واسْوَدَّ اسْوداداً،
ـ واسْوادَّ اسْويداداً: صارَ أسْوَدَ.
ـ والأَسْوَدُ: الحَيَّةُ العَظيمَةُ، والعُصْفورُ،
ـ كالسَّوادِيَّةِ،
ـ وـ منَ القومِ: أجَلُّهُم.
ـ والأَسْودَانِ: التَّمْرُ والماءُ، والحَيَّة والعَقْرَبُ.
ـ واسْتادُوا بني فلانٍ: قَتَلوا سيِّدَهُمْ، أو أسَروهُ، أو خَطَبوا إليه.
ـ والسَّوادُ: الشَّخْصُ، والمالُ الكثيرُ،
ـ وـ منَ البَلْدَةِ: قُراها، والعَدَدُ الكثيرُ،
ـ وـ منَ النَّاسِ: عامَّتُهُم،
ـ وـ منَ القَلْبِ: حَبَّتُهُ،
ـ كسوْدائِهِ وأسْوَدِهِ وسُوَيْدائِهِ، واسْمٌ، ورُسْتاقُ العِراقِ،
ـ وع قُرْبَ البَلْقاءِ، وبالكسرِ: السِّرارُ، ويُضَمُّ، وبالضم: داءٌ للغَنَمِ، سُئِدَ كعُنِيَ، فهو مَسْؤُودٌ، وداءٌ في الإِنسانِ، وصُفْرَةٌ في اللَّوْنِ، وخُضْرَةٌ في الظُّفُرِ.
ـ والسِّيدُ، بالكسر: الأَسَدُ، والذِّئْبُ،
ـ كالسِّيدانَةِ. وككَيِّسٍ وإمعٍ: المُسِنُّ من المَعْزِ.
ـ والسُّوَيْداءُ: ة بِحَورانَ، منها: عامِرُ بنُ دَغَشٍ صاحِبُ الغَزَالي،
ـ وع قُرْبَ المَدينةِ،
ـ و د بينَ آمِدَ وحَرَّانَ،
ـ وة بينَ حِمْصَ وحَماةَ.
ـ والحَبَّةُ السَّوداءُ: الشُّوِنيزُ.
ـ والتَّسَوُّدُ: التَّزَوُّجُ.
ـ وأُمُّ سُوَيْدٍ: الاسْتُ.
ـ والسَّوْدُ، بالفتح: سَفْحٌ مُسْتَوٍ كثيرُ الحجارَةِ السُّودِ، القِطْعَةُ منها بهاءٍ،
ـ ومنه سُمِّيَت المرأةُ: سَوْدَةَ، وجِبالُ قَيْسٍ.
ـ والتَّسْويدُ: الجُرْأةُ، وقَتْلُ السَّادَةِ، ودَقُّ المِسْحِ البالِي لِيُداوى به أدبارُ الإِبِلِ.
ـ والسَّهْمُ الأَسْوَدُ: المُبارَكُ يُتَيَمَّنُ به، كأَنَّه اسْوَدَّ من كَثْرَةِ ما أصابَهُ اليَدُ.
ـ وأسْوَدُ العَيْنِ،
ـ وأسْوَدُ النَّسَا،
ـ وأسْوَدُ العُشارَيَاتِ،
ـ وأسْوَدُ الدَّمِ،
ـ وأسْوَدُ الحِمى: جِبالٌ.
ـ وأسْوَدَةُ: مَواضِعُ لِلضَّبَّاتِ.
ـ وسُودٌ، بالضم: اسْمٌ.
ـ وبَنُو سُودٍ: بُطونٌ من العَرَب.
ـ وسِيدانُ، بالكسر: أكَمَةٌ، وابنُ مُضَارِبٍ: محدِّثٌ.
ـ والمُسَوَّدُ، (كمُعَظَّمٍ) أن يُؤْخَذَ المُصْرانُ، فَتُفْصَدَ فيها النَّاقَةُ، وتُشَدَّ رأسُها، وتُشْوى، وتُؤكَلَ.
ـ وساوَدَهُ: كابَدَهُ،
ـ وـ الأَسَدَ: طَرَدَهُ،
ـ وـ الإِبِلُ النَّباتَ: عالَجَتْهُ بأفواهِها، ولم تَتَمَكَّنْ منه لِقِصَرِهِ وقِلَّتِهِ، وغالبَهُ في السُّودَدِ أو في السَّوادِ.
ـ والسَّوادِيَّةُ: ة بالكوفَةِ.
ـ والسَّوداءُ: كُورَةٌ بِحِمْصَ.
ـ والسَّوْدَتانِ: ع.
ـ وأُسَيِّدٌ، مُصَغَّراً: عَلَمٌ. وأُسَيِّدَةُ بنْتُ عَمْرِو بنِ رِبابَةَ.
ـ وماءٌ مَسْوَدَةٌ، كمَفْعَلَةٍ: يُصابُ عليه السُّوادُ، بالضم،
ـ وسادَ يَسودُ: شَرِبَها. وعُثْمانُ بنُ أبي سَوْدَةَ: محدِّثٌ.


169-السُّهْدُ

السهد

ـ السُّهْدُ، بالضم: الأَرَقُ، وقد سَهِدَ، كفَرِحَ.
ـ والسُّهُدُ، بضمَّتينِ: القَليلُ النَّوْمِ،
ـ وسَهَّدْتُهُ فهو مُسَهَّدٌ.
ـ وما رأيْتُ منه سَهْدَةً: أمْراً يُعْتَمَدُ عليه منْ كلامٍ أو خَيْرٍ.
ـ وشَيءٌ سَهْدٌ مَهْدٌ: حَسَنٌ.
ـ وهو ذُو سَهْدَةٍ: يَقَظَةٍ، وهو أسْهَدُ رَأياً منكَ.
ـ وغُلامٌ سَهْوَدٌ: غَضٌّ حَدَثٌ، أو طَويلٌ شَديدٌ.
ـ وأسْهَدَتْ بالوَلَدِ: ولَدَتْهُ بِزَحْرَةٍ واحِدَةٍ. (وكأَميرٍ: جَدٌّ لأبي حاتِمِ بنِ حَيَّان)
ـ وسَهْدَدُ: جَبَلٌ، لا يَنْصَرفُ.


170-سَيَدُ

سيد

ـ سَيَدُ، محركةً: ة بأَبِيوَرْدَ.


171-السَّبَذَةُ

السبذة

ـ السَّبَذَةُ، بالتحريكِ: شِبْهُ المِكْتَلِ، مُعَرَّبٌ.
ـ وأسْبَذُ، كأحْمَدَ: د بِهَجَرَ.
ـ والأَسابِذَةُ: ناسٌ من الفُرْسِ، ولا تَجْتَمِعُ السِّينُ والذَّالُ في كَلِمَةٍ عَرَبِيَّةٍ.
ـ والسُّنْباذَجُ: حَجَرُ مِسَنٍّ، مُعَرَّبٌ.


172-أَسْفِيذَبانُ

أسفيذبان

ـ أَسْفِيذَبانُ: ة بِأصْفَهانَ،
ـ وة بِنَيْسابورَ، منها: عبدُ اللهِ بنُ الوَليدِ.


173-السَّمِيذُ

السميذ

ـ السَّمِيذُ: السَّمِيدُ. وعبدُ اللهِ بنُ مُحَمَّدٍ الدَّوْرَقِيُّ، ومُحَمَّدُ بنُ مُحَمَّدِ بنِ عَلِيٍّ، وعَمُّهُ المُبارَكُ بنُ عَلِيٍّ، وأبو القاسِمِ أحْمَدُ بنُ أحْمَدَ بنِ عليٍّ السِّمِذِيُّون، بكسر السينِ والميم والذَّالِ: مُحَدِّثونَ.


174-السُّؤْرُ

السؤر

ـ السُّؤْرُ، بالضم: البقيةُ، والفَضْلَةُ.
ـ وأسْأرَ: أبقاهُ،
ـ كسأرَ، كمنَعَ. والفاعِلُ منهما: سَأَّارٌ، والقِياسُ: مُسْئِرٌ، ويجوزُ.
ـ وفيه سُؤْرَةٌ، أي: بَقِيَّةٌ من شَبابٍ.
ـ وسُؤْرَةٌ من القرآنِ: لُغةٌ في سورَةٍ.
ـ والسائرُ: الباقي لا الجميعُ، كما تَوَهَّمَ جَماعاتٌ، أو قد يُسْتَعْمَلُ له. ومنه قَوْلُ الأَحْوَصِ:
فَجَلَتْها لَنا لُبابَةُ لَمَّا **** وقَذَ النَّوْمُ سائِرَ الحُرَّاسِ
وضافَ أعْرابِيٌّ قَوْماً، فأمَرُوا الجارِيَةَ بِتَطْييبِهِ، فقالَ: بَطْنِي عَطِّرِي، وسائِرِي ذَرِي. وأُغِيرَ على قَوْمٍ، فاسْتَصْرَخُوا بَنِي عَمِّهم، فأبْطَؤُوا عنهم حتى أُسِرُوا، وذُهِبَ بهم، ثم جاؤوا يَسْألُونَ عنهم، فقالَ لهم المَسْؤُولُ: أسائِرَ اليومِ وقد زالَ الظُّهْرُ، أي: أتَطْمَعُونَ فيما بَعُدَ، وقد تَبَيَّنَ لكمُ اليأسُ، لأَنَّ من كانتْ حاجتُهُ اليومَ بأسْرِهِ، وقد زالَ الظُّهْرُ، وجَبَ أن يَيْأسَ كما ييأسُ منها بالغُروبِ.
ـ وسَئِرَ، كَفَرِحَ: بَقِيَ.
ـ وسُؤْرُ الأَسَدِ: أبو خَبِيئَةَ الكُوفِيُّ، لأَنَّ الأَسَدَ افْتَرَسَه، فَتَرَكَه حَيّاً.
ـ وتَسَأَّرَ: شَرِبَ سُؤْرَ النَّبيذِ.


175-السَّبْرُ

السبر

ـ السَّبْرُ: امْتِحانُ غَوْرِ الجُرْحِ وغيرِهِ،
ـ كالاسْتِبارِ، والأَسَدُ، والأَصلُ، واللَّوْنُ، والجَمَالُ، والهَيْئةُ الحَسَنَةُ، ويكسرُ في الأَرْبَعَةِ.
ـ والمَسْبورُ: الحَسَنُها، وبالكسرِ: العَداوةُ، والسُّبَّةُ.
ـ والسَّبْرَةُ، بالفتح: الغَداةُ البارِدةُ
ـ ج: سَبَراتٌ. وسَبْرَةُ بنُ أبي سَبْرَةَ، وابنُ عَمْرٍو، وابنُ فاتِكٍ، وابنُ الفاكِهِ: صحابيُّونَ. وأبو بكرِ بنُ أبي سَبْرَةَ السَّبْرِيُّ: مُفْتي المدينةِ.
ـ وسِبْرِتُ، (كزِبْرِجٍ) د بالمَغْرِبِ.
ـ والسَّابِرِيُّ: ثوبٌ رَقيقٌ جَيِّدٌ، ومنه:
ـ عَرْضٌ سابِرِيٌّ، لأَنَّهُ يُرْغَبُ فيه بأَدْنَى عَرْضٍ، وتمرٌ طَيِّبٌ ودِرْعٌ دَقيقةُ النَّسجِ في إحكامٍ وسابور: مَلِكٌ، مُعَرَّبُ شَاهْبور، وكُورَةٌ بِفارِسَ مَدِينَتُها نَوْبَنْدَجانُ. وأحمدُ بنُ عبدِ اللّهِ بنِ سابورَ، وعبدُ اللهِ بنُ محمدِ بنِ سابورَ الشِّيرازِيُّ: محدِّثانِ.
ـ والسُّبْرُورُ: الفقير، وأرضٌ لا نباتَ بها.
ـ والسِّبارُ، ككِتابٍ،
ـ والمِسْبارُ: ما يُسْبَرُ به الجُرْحُ. وعبدُ المَلِكِ بنُ عبدِ الرحمنِ السِّبارِيُّ: حَدَّثَ بتاريخِ بُخارى عن مُؤَلِّفه غُنْجارَ. وكصُرَدٍ وقُتْرَةٍ: طائرٌ. وكصُرَدٍ أو قُتْرَةٍ أو زُبَيْرٍ: بئرٌ عادِيَّةٌ لِتَيْمِ الرِّبابِ. وكَبَقَّمٍ: كثيِبٌ بينَ بَدْرٍ والمدينةِ. وكتَنُّومةٍ: جَريدةٌ من الأَلْواحِ يُكْتَبُ عليها، فإذا اسْتَغْنَوْا عنها، مَحَوْها.
ـ والمُسْبَئِرُّ، كمُقْشَعِرٍّ: الذَّاهِبُ تَحْتَ اللَّيلِ.


176-السَّبادِرَةُ

السبادرة

ـ السَّبادِرَةُ: الفُرَّاغُ، وأصحابُ اللَّهْوِ والتَّبَطُّلِ.


177-السِّبَطْرُ

السبطر

ـ السِّبَطْرُ، كهِزَبْرٍ: الماضِي الشَّهْمُ، والسَّبْطُ الطويلُ، والأَسَدُ يَمْتَدُّ عندَ الوَثْبَةِ.
ـ وجِمالٌ سِبَطْراتٌ، وتاؤُهُ كرجالاتٍ: طِوالٌ على وجهِ الأرضِ.
ـ والسَّبَيْطَرُ: طائِرٌ طَويلُ العُنُقُ جِدّاً، والطويلُ،
ـ كالسُّباطِرِ.
ـ والسِّبَطْرَى، كعِرَضْنَى: مِشْيةٌ فيها تَبَخْتُرٌ.
ـ واسْبَطَرَّ: اضْطَجَعَ وامْتَدَّ،
ـ وـ الإِبِلُ: أسْرَعَتْ،
ـ وـ البِلادُ: اسْتَقامَتْ.


178-السَّبْعَرَةُ

السبعرة

ـ السَّبْعَرَةُ والسِّبْعارُ: نَشاط الناقةِ وحِدَّتُها، إذا رَفَعَتْ رأسَها، وخَطَرَتْ بِذَنَبِها.


179-السَّبَعْطَرَى

السبعطرى

ـ السَّبَعْطَرَى: الطويلُ جدّاً.


180-اسْبَكَرَّ

اسبكر

ـ اسْبَكَرَّ: اسْبَطَرَّ في مَعانِيهِ،
ـ وـ الجاريَةُ: اعْتَدَلَتْ واسْتَقامَتْ.
ـ والمُسْبَكِرُّ: الشابُّ التامُّ المُعْتَدِلُ،
ـ وـ من الشَّعَرِ: المُسْتَرْسِل.


181-السِّتْرُ

الستر

ـ السِّتْرُ، بالكسر: واحِدُ السُّتُورِ والأَسْتارِ، والخَوْفُ، والحياءُ، والعَمَلُ. وعبدُ الرحمن بنُ يوسف السِّتْرِيُّ: محدثٌ، وياقُوتٌ الخادِمُ السِّتْرِيُّ من العُبَّادِ، وعليُّ بنُ الفَضْلِ السامِرِيُّ، وعبدُ العزيزِ بنُ محمد السُّتُورِيَّانِ: محدِّثانِ، وبالتحريكِ: التُّرْسُ.
ـ والسِّتارَةُ: ما يُسْتَرُ به،
ـ كالسُّتْرَةِ والمِسْتَرِ والإِسْتارَةِ
ـ ج: سَتائِرُ، والجِلْدَةُ على الظُّفُرِ، وبلا هاءٍ: السِّتْرُ
ـ ج: سُتُرٌ، وجبلٌ بالعالِيَةِ، وبأَجَأَ، وبالحِمى، وثنايا فَوْقَ أنْصابَ الحَرَمِ، لأَنَّها سُتْرَةٌ بينه وبين الحِلِّ، ووادِيانِ في دِيارِ رَبيعَةِ، وجَبلٌ بِديارِ سُلَيْمٍ، وناحيةٌ بالبحرينِ.
ـ والسَّتِيرُ: العفيفُ،
ـ كالمَسْتُورِ، وهي: بهاءٍ.
ـ والإِسْتارُ، بالكسر، في العَدَدِ: أربعةٌ، وفي الزِّنَةِ أربعةُ مثاقيلَ ونصفٌ.
ـ وتَسَتَّرَ واسْتَتَرَ: تَغَطَّى.
ـ وساتور: أحدُ السَّحَرة الذين آمنوا بموسى عليه السلام.
ـ (وإسْتِراباذُ: ة بقربِ جُرْجانَ، وكورَةٌ بالسَّوادِ، وة بخُراسانَ)


182-سَجَرَ

سجر

ـ سَجَرَ التَّنُّورَ: أحماهُ،
ـ وـ النَّهْرَ: مَلأَهُ،
ـ وـ الماءَ في حَلْقِهِ: صَبَّهُ،
ـ وـ الناقةُ سَجْراً وسُجوراً: مَدَّتْ حَنِينَها.
ـ والسَّجُورُ: ما يُسْجَرُ به التَّنُّورُ،
ـ كالمِسْجَرِ.
ـ والمَسْجُورُ: المُوقَدُ، والساكِنُ، ضِدٌّ، والبحْرُ الذي ماؤُهُ أكثرُ منه،
ـ وـ من اللُّؤْلُؤِ: المَنْظُومُ المُسْتَرْسِلُ.
ـ والساجِرُ: الموضِعُ الذي يأتي عليه السَّيْلُ فَيَمْلَؤُه، وماءٌ باليمامةِ،
ـ وع.
ـ والسَّجِيرُ: الخليلُ الصَّفِيُّ
ـ ج: سُجَراءُ.
ـ والساجُورُ: خَشَبَةٌ تُعَلَّقُ في عُنُقِ الكلبِ.
ـ وسَجَرَهُ: شَدَّه به،
ـ كسَوْجَرَهُ، ونَهْرٌ بمَنْبِجَ. وككتابٍ: ة قربَ بُخارَى.
ـ والسَّوْجَرُ: شجر أو الخلافُ، أو الصوابُ بالمهملةِ.
ـ والسَّجْوَرِيُّ، كجَهْوَرِيٍّ: الرجلُ الخفيفُ، أو الأَحْمَقُ.
ـ وعينٌ سَجْراءُ: خالَطَتْ بياضَها حُمْرَةٌ. وهي بينةُ السُّجْرَةِ، بالضم، والسَّجَرِ، بالتحريكِ.
ـ وشَعَرٌ مُسَجَّرٌ ومُنْسَجِرٌ ومُسَوْجَرٌ: مُسْتَرْسِلٌ مُرْسَلٌ.
ـ والأَسْجَرُ: الغَديرُ الحرُّ الطِينِ، والأَسَدُ.
ـ وتَسْجِيرُ الماءِ: تَفجيرُهُ.
ـ والمُساجَرَةُ: المُخالَّةُ.
ـ وأسْجَرَ في السَّيْرِ: تَتَابَعَ.
ـ والمُسْجَئِرُّ، كَمُقْشَعِرٍّ: الصلبُ.


183-المُسْجَهِرُّ

المسجهر

ـ المُسْجَهِرُّ، كمُقْشَعِرٍّ: الأبيضُ.
ـ واسْجَهَرَّ النباتُ: طالَ وانْبَسَطَ،
ـ وـ السَّرابُ: تَرَيَّةَ،
ـ وـ الرِّماحُ: أقْبَلَتْ.
ـ وسحابةٌ مُسْتَجْهِرَةٌ: يَتَرَقْرَقُ فيها الماءُ.


184-السَّحْرُ

السحر

ـ السَّحْرُ، ويحرَّكُ ويضمُّ: الرِّئَةُ
ـ ج: سُحُورٌ وأسحارٌ، وأثَرُ دَبَرَةِ البعيرِ.
ـ وانْتَفَخَ سَحْرُهُ ومَساحِرُهُ: عَدَا طَوْرَهُ، وجاوزَ قَدْرَهُ.
ـ وانقَطَعَ منه سَحْرِي: يَئِسْتُ منه.
ـ والمُقَطَّعَةُ السَّحُورِ والأَسْحارِ، وقد تكسرُ الطاءُ: الأَرْنَبُ.
ـ والسَّحُور، كصَبورٍ: ما يُتَسَحَّرُ به.
ـ والسَّحَرُ: قُبَيْلَ الصُّبْحِ،
ـ كالسَّحَرِيِّ والسَّحَرِيَّةِ، والبياضُ يَعْلوُ السَّوادَ، وطَرَفُ كلِّ شيءٍ
ـ ج: أسْحارٌ.
ـ والسُّحْرَةُ، بالضم: السَّحَرُ الأَعْلَى.
ـ ولِقيتُهُ سَحَرَ يا هذا، مَعْرِفَةً، تُريدُ: سَحَرَ لَيْلَتِكَ، فإن أرَدْتَ نَكِرَةً، صَرَفْتَهُ فقلتَ: أتَيْتُهُ بسَحَرٍ وبسُحْرَةٍ.
ـ وأسْحَرَ: سارَ فيه، وصار فيه.
ـ والسُّحْرَةُ: الصُّحْرَةُ.
ـ والسِّحرُ: كلُّ ما لَطُفَ مأخَذُهُ ودَقَّ، والفعلُ كمنع.
ـ و "إِنَّ من البيانِ لَسِحْراً " معناهُ ـ والله أعْلَمُ ـ أنه: يَمْدَحُ الإِنسانَ فَيَصدُقُ فيه حتى يَصْرِفَ قُلوبَ السامِعِينَ إليه، ويَذُمُّه فَيصْدُقُ فيه حتى يَصْرِفَ قُلوبَهُم أيضاً عنه. وبالضم: القَلْبُ، عن الجَرْمِيِّ.
ـ وسَحَرَ، كمنع: خَدَعَ،
ـ كسَحَّرَ، وتَبَاعَدَ. وكسَمِعَ: بَكَّرَ.
ـ والمَسْحورُ: المُفْسَدُ من الطعام والمكانِ لِكَثْرةِ المَطَرِ، أو من قِلَّةِ الكَلأ.
ـ والسَّحِيرُ: المُشْتَكِي بَطْنَهُ، والفرسُ العظيمُ البطنِ.
ـ والسُّحارَةُ، بالضم، من الشاةِ: ما يَقْتَلِعُهُ القَصَّابُ من الرِّئَةِ والحُلْقُومِ. وكجَبَّانةٍ: شيءٌ يَلْعَبُ به الصِّبيانُ.
ـ والإِسْحارَّةُ والإِسْحارُّ، ويفتحُ،
ـ والسِحارُ، وهذه مُخَفَّفَةٌ: بَقْلَةٌ تُسَمِّنُ المالَ.
ـ والسَّوْحَرُ: شَجَرُ الخِلافِ والصَّفْصَافِ. وسَحَّارٌ، ككَتَّان: صحابيٌّ، وعبدُ الله السِحْرِيُّ: محدثٌ. وكمُعَظَّمٍ: المُجَوَّفُ.
ـ واسْتَحَرَ الدِّيكُ: صاحَ في السَّحَرِ.


185-اسْحَنْطَرَ

اسحنطر

ـ اسْحَنْطَرَ الرَّجُلُ: امْتَدَّ، ومالَ، وعَرُضَ، وطالَ، ووَقَعَ على وجهِهِ.


186-اسْحَنْفَرَ

اسحنفر

ـ اسْحَنْفَرَ: مَضَى مُسْرِعاً،
ـ وـ الطَّريقُ: اسْتَقامَ،
ـ وـ المَطَرُ: كثُرَ،
ـ وـ الخَطيبُ: اتَّسَعَ في كلامِهِ.
ـ والمُسْحَنْفِرُ: البَلَدُ الواسعُ، والرَّجُلُ الحاذقُ، والطريقُ المستقيمُ.


187-سَخِرَ

سخر

ـ سَخِرَ منه وـ به، كفَرِحَ، سَخْراً وسَخَراً وسُخْرَةً ومَسْخَراً وسُخْراً وسُخُراً: هَزِئَ،
ـ كاسْتَسْخَرَ. والاسْمُ: السُّخْرِيَةُ والسُّخْرِيُّ، ويكسرُ.
ـ وسَخَرَهُ، كمنعه، سِخْريّاً، بالكسرِ ويضمُّ: كَلَّفَهُ ما لا يُرِيدُ، وقَهَرَهُ. وهو سُخْرَةٌ لِي وسُخْرِيٌّ وسِخْرِيٌّ.
ـ ورجُلٌ سُخَرَةٌ، كهُمَزَةٍ: يَسْخَرُ من الناسِ. وكبُسْرَةٍ: من يُسْخَرُ منه، ومن يَتَسَخَّرُ كُلَّ من قَهَرَهُ.
ـ وسَخَرَتِ السَّفِينَةُ، كمنع: طابَت لها الرِّيحُ والسَّيْرُ.
ـ و {إن تَسْخَرُوا منَّا، فإِنَّا نَسْخَرُ منكم كما تَسْخَرونَ} أي: إن تَسْتَجْهِلونَا، فإِنَّا نَسْتَجْهِلُكُمْ، كما تَسْتَجْهِلونَنَا. وكسُكَّرٍ: بَقْلَةٌ بِخُراسانَ.
ـ وسَخَّرَهُ تَسْخِيراً: ذَلَّلَهُ، وكَلَّفَهُ عَمَلاً بلا أجْرَةٍ.
ـ كتَسَخَّرَه.


188-السَّخْبَرُ

السخبر

ـ السَّخْبَرُ: شَجَرٌ يُشْبِهُ الإِذْخِرَ،
ـ وع.
ـ والسُّخَيْبِرةُ: ماءٌ لِبني الأَضْبَطِ. وسَخْبَرَةُ الأَزْدِيُّ، وابنُ عَبيدَةَ: صَحابيَّانِ، وبِنْتُ تَميمٍ: صحابِيَّةٌ.


189-السِّدْرُ

السدر

ـ السِّدْرُ: شَجَرُ النَّبِقِ، الواحِدَةُ: بهاءٍ
ـ ج: سِدْراتٌ وسِدِراتٌ وسِدَراتٌ وسِدَرٌ وسُدُرٌ. وسِدْرَةُ: تابِعِيٌّ. وأبو سِدْرَةَ: سُحيمٌ الجُهَيْمِيُّ، شاعِرٌ.
ـ وسِدْرَةُ المُنْتَهى: في السماءِ السابعةِ.
ـ وذُو سِدْرٍ وذُو سُدَيْرٍ والسِّدْرَتانِ: مواضعُ. وكأمِيرٍ: نهرٌ بناحيةِ الحِيرَةِ، وأرضٌ باليمنِ، منها البُرُودُ،
ـ وع بِمصرَ قُرْبَ العبَّاسِيَّةِ، وابنُ حَكيمٍ: شَيْخٌ لِسُفْيانَ الثَّوْرِيِّ، والعُشْبُ. وكزُبَيرٍ: قاعٌ بينَ البَصْرَةِ والكوفَةِ،
ـ وع بِدِيارِ غَطَفانَ، وماءٌ بالحجازِ، ويقالُ: بهاءٍ.
ـ والسادِرُ: المُتَحَيِّرُ،
ـ كالسَّدِرِ، سَدِرَ، كفَرِحَ سدراً وسَدَارَةً، والذي لا يَهْتَمُّ ولا يُبالِي ما صَنَعَ،
ـ وـ البعيرُ: تَحَيَّرَ بَصَرُهُ من شِدَّةِ الحَرِّ. وككَتِفٍ: البَحْرُ.
ـ والسِّدَارُ، ككتابٍ: شِبْهُ الخِدْرِ.
ـ والسِّيدارَةُ، بالكسر: الوِقايَةُ تَحْتَ المِقْنَعَةِ، والعِصابَةُ. وكقُبَّرٍ: لُعْبَةٌ للصِّبْيانِ.
ـ والأَسْدَرانِ: عِرْقانِ في العَيْنَيْنِ.
ـ و "جاءَ يَضْرِبُ أسْدَرَيْهِ " ، أي: عِطْفَيْهِ ومَنْكِبَيْه، أي: جاءَ فارِغاً ولم يَقْضِ طَلِبَتَه.
ـ وسَدَرَ الشَّعَرَ فانْسَدَرَ: سَدَلَه فانْسَدَلَ.
ـ وانْسَدَرَ يَعْدُو: انْحَدَر، واسْتمَرَّ.


190-السِّرُّ

السر

ـ السِّرُّ: ما يُكْتَمُ،
ـ كالسَّرِيرَةِ
ـ ج: أسرارٌ وسَرائِرُ، والجِماعُ، والذَّكَرُ، والنِّكاحُ، والإِفصاح به، والزِنا، وفَرْجُ المرأة، ومُسْتَهَلُّ الشهرِ أو آخرُه أو وسَطُه، والأصلُ، والأرضُ الكريمةُ، وجَوْفُ كلِّ شيءٍ ولُبُّه، ومَحْضُ النَّسَبِ وأفْضَلُهُ،
ـ كالسَّرارِ والسَّرارَةِ، بفتحهما، وواحِدُ إسرارُ الكَفِّ لِخطوطها كالسَّرَرِ ويُضَمَّانِ والسِّرارِ
ـ وجج أساريرُ وبَطْنُ الوادي وأطْيَبُهُ وما طابَ منَ الأرْضِ وكَرُمَ وخالِصُ كلِّ شيءٍ بيِّنُ السَّرارةِ بالفَتحِ ووادٍ بِطَريقِ حاجِّ البَصرَةِ طولُهُ ثلاثَةُ أيامٍ ومِخلافٌ باليَمَنِ
ـ وع ببلاد تَميمٍ ووادٍ في بَطنِ الحِلَّةِ كالسَّرارِ والسَّرارةِ بِفَتحِهِما وع بنَجْدٍ لأَسَدٍ.
ـ والسُّرُّ، بالضم: ة بالرَّيِّ، منها زيادُ بنُ علِيٍّ،
ـ وع بالحِجازِ بِديارِ مُزَيْنَةَ.
ـ وسُرَّاءُ، ممدودَةً مُشدَّدَةً مضمومةً وتفتحُ: ماءٌ عند وادِي سَلْمَى، وبُرْقَةٌ عند وادِي أُرُلٍ، واسمٌ لسُرَّ من رَأى.
ـ وسِرارٌ، ككِتابٍ: ع بالحِجازِ، وماءٌ قربَ اليمامةِ، أو عينٌ بِبلادِ تَميمٍ.
ـ والسَّرِيرُ، كأميرٍ: ع بدِيارِ بني دارِمٍ أو بني كِنانةَ، ومَمْلَكَةٌ بين بلادِ اللاَّنِ، وبابِ الأبوابِ، لها سلطانٌ برأسِهِ ومِلَّةٌ ودِينٌ مُفْرَدٌ، ووادٍ.
ـ والأسارِيرُ: محاسنُ الوجهِ والخَدَّانِ والوَجْنَتانِ.
ـ وسَرَّهُ سُرُوراً وسُرّاً، بالضم، وسُرَّى، كبُشْرَى، وتَسِرَّةً ومَسَرَّةً: أفْرَحَه، وسُرَّ هو، بالضم، والاسمُ: السَّرُورُ، بالفتح،
ـ وـ الزَّنْدَ سَرّاً، بالفتح: جَعَلَ في طَرَفِهِ عُوداً ليَقْدَحَ به، ويقالُ: سُرَّزَنْدَكَ فإنه
ـ أسَرُّ، أي: أجْوَفُ،
ـ وـ الصبيَّ: قَطَعَ سُرَّه، وهو ما تَقْطَعُهُ القابِلةُ من سُرَّتِهِ،
ـ كالسَّرَرِ والسُّرُرِ
ـ ج: أسِرَّةٌ، وجمعُ السُّرَّةِ: سُرَرٌ وسُرَّاتٌ.
ـ وسَرَّ يَسَرُّ، بفتحهما: اشْتَكاها.
ـ وسُرُّ من رأى، بضم السينِ والراءِ، أي: سُرورٌ، وبفتحهما وبفتح الأولِ وضم الثاني، وسامَرَّا، ومَدَّه البُحْتُرِيُّ في الشِّعْرِ، أو كِلاهُما لَحْنٌ.
ـ وساءَ من رَأى: د، لمَّا شَرَعَ في بنائِهِ المُعْتَصِمُ، ثَقُلَ ذلك على عسكرِهِ، فلما انْتَقَلَ بهم إليها، سُرَّ كلٌّ منهم برُؤْيَتِها، فَلَزِمَها هذا الاسمُ، والنِّسْبَةُ: سُرَّمَرِّيٌّ وسامَـرِّيُّ وسُرِّيٌّ، ومنه الحسنُ بنُ عليِّ بنِ زِيادٍ المُحَدِّثُ السُّرِّيُّ.
ـ والسُّرَرُ، كصُرَدٍ: ع. وكعنبٍ: ما على الكَمْأَةِ من القُشورِ والطينِ،
ـ وع قربَ مكةَ، كانت به شجرةٌ سُرَّ تحتَها سبعونَ نَبيّاً، أي: قُطِعَتْ سُرَرُهمْ، أي: ولِدُوا.
ـ وسَرَارَةُ الوادِي: أفضلُ مواضِعِهِ،
ـ كسُرَّتِهِ وسِرِّه وسَرارِهِ.
ـ والسُّرِّيَّةُ، بالضم: الأمَةُ التي بوَّأْتَها بيتاً، منسوبةٌ إلى السِّرِّ، بالكسر للجماعِ، من تغييرِ النسبِ، وقد تَسَرَّرَ وتَسَرَّى واسْتَسَرَّ.
ـ والسَّرِيرُ: م
ـ ج: أسرَّةٌ وسُرُرٌ، ومُسْتَقَرُّ الرأسِ في العُنُقِ، والمُلْكُ، والنِّعْمَةُ، وخَفْضُ العَيْشِ، والنَّعْشُ قبل أن يُحْمَلَ عليه الميتُ، وما على الأَكَمَةِ من الرمْلِ، والمُضْطَجَعُ، وشَحْمةُ البَرْدِيِّ. وكزُبَيْرٍ: وادٍ بالحجازِ، وفُرْضَةُ سُفُنِ الحَبَشةِ الوارِدَةِ على المدينةِ بقربِ الجارِ.
ـ والمَسَرَّةُ: أطرافُ الرَّياحينِ،
ـ كالسُّرُورِ.
ـ وسَرَّهُ: حَيَّاه بها، وبكسر الميمِ: الآلَةُ يُسارُّ فيها، كالطُّومارِ.
ـ والسَّرَّاءُ: المَسَرَّةُ،
ـ كالسَّارُوراءِ، وناقةٌ بها السَّرَرُ، وهو وجَعٌ يأخُذُ البعيرَ في كِرْكِرَتِهِ من دَبَرةٍ، والبعيرُ أسَرُّ، والقَناةُ الجَوْفاءُ بَيِّنَةُ السَّرَرِ،
ـ وـ من الأراضِي: الطَّيِّبَةُ.
ـ والسَّرارُ، كسحابٍ: السَّيَابُ،
ـ وـ من الشَّهْرِ: آخرُ ليلةٍ منه،
ـ كسِرارِهِ وسَرَرِهِ.
ـ وأسَرَّه: كَتَمَه، وأظْهَرَه، ضِدٌّ،
ـ وـ إليه حديثاً: أفْضَى.
ـ وسُرَّةُ الحَوْضِ، بالضم: مُسْتَقَرُّ الماءِ في أقْصاهُ.
ـ والسُّرُرُ من النَّباتِ، بضمتينِ: أطرافُ سُوقِهِ العُلَى.
ـ وامرأةٌ سُرَّةٌ وسارَّةٌ: تَسُرُّكَ.
ـ ورَجُلٌ بَرٌّ سَرٌّ: يَبَرُّ ويَسُرُّ، وقومٌ بَرُّونَ سَرُّونَ.
ـ والسُّرْسُورُ: الفَطِنُ العالمُ الدَّخَّالُ في الأمورِ، ونَصْلُ المِغْزَلِ، والحبيبُ، والخاصَّةُ من الصِّحابِ.
ـ وهو سُرْسورُ مالٍ: مُصْلِحٌ له.
ـ وسُرْسورُ، بالضم: د بِقُهُسْتانَ.
ـ وسَرَّرَه الماءُ تَسْريراً: بَلَغَ سُرَّتَه.
ـ وسارَّهُ في أذُنِهِ وتَسارُّوا: تَناجَوْا.
ـ واسْتَسَرُّوا: اسْتَتَرُوا.
ـ والتَّسَرْسُرُ في الثوبِ: التَّهَلْهُلُ.
ـ وسَرْسَرَ الشَّفْرَةَ: حَدَّدَها.
ـ والأَسَرُّ: الدَّخِيلُ.
ـ ومَسَارُّ: حِصْنٌ باليمنِ، وتخفيفُ الراءِ لَحْنٌ. وسَرَّ جاهِلاً: لَقَبٌ، كتَأَبَّطَ شَرّاً.
ـ ووُلِدَ له ثلاثةٌ على سِرٍّ وعلى سِرَرٍ، بكسرهما: وهو أن تُقْطَعَ سُرَرُهُم أشْباهاً، لا تَخْلِطُهُمْ أنْثَى.
ـ ورَتْقَةُ السِّرَّيْنِ: ة على الساحلِ بين حَلْيٍ وجُدَّةَ. وأبو سُرَيْرَةَ كأَبِي هُرَيرَةَ: هِمْيانُ محدثٌ. ومنصورُ بنُ أبي سُرَيْرَةَ: شيخٌ لابنِ المُبارَكِ. وسَرَّى، كسَكْرَى: بنتُ نَبْهانَ الغَنوِيَّةُ صحابِيَّةٌ.
ـ وسِرِّينٌ، كسِجِّينٍ: ع بمكةَ، منه موسى بنُ محمدِ بنِ كثيرٍ شيخُ الطَّبَرانِيِّ.


191-السِّيسَنْبَرُ

السيسنبر

ـ السِّيسَنْبَرُ، بكسر السين الأَولى: الرَّيْحانةُ التي يقالُ لها: النَّمَّامُ.


192-السَّطْرُ

السطر

ـ السَّطْرُ: الصَّفُّ من الشيءِ كالكِتابِ والشَّجَرِ وغيرِهِ
ـ ج: أسْطُرٌ وسُطُورٌ وأسْطارٌ
ـ جج: أساطيرُ، والخَطُّ، والكِتابَةُ، ويُحَرَّكُ في الكلِّ، والعَتودُ من الغنمِ، والقَطْعُ بالسيفِ،
ـ ومنه الساطِرُ: للقَصَّابِ،
ـ والساطورُ: لِما يُقطعُ به.
ـ واسْتَطَرَه: كَتَبَه.
ـ والأَساطِيرُ: الأحاديثُ لا نِظامَ لها، جَمْعُ إسْطارٍ وإِسْطيرٍ، بكسرهما، وأُسْطُورٍ، وبالهاءِ في الكلِّ.
ـ وسَطَّرَ تَسْطِيراً: ألَّفَ،
ـ وـ عَلَيْنا: أتانا بالأسَاطِيرِ.
ـ والمُسَيْطِرُ: الرَّقيبُ الحافِظُ، والمُتَسَلِّطُ،
ـ كالمُسَطِّرِ، وقد سَيْطَرَ عليهم وسَوْطَرَ وتَسَيْطَرَ.
ـ والمُسْطارُ: الخَمْرَةُ الصارِعَةُ لشارِبِها، أو الحامِضَةُ، أو الحديثَةُ، والغُبارُ المُرْتَفِعُ في السماءِ.
ـ وأسْطَرَ اسمِي: تَجاوَزَ السَّطْرَ الذي فيه اسمي،
ـ وـ فلانٌ: أخطأ في قِراءَتِهِ.
ـ والساطِرونُ: مَلِكٌ من مُلوكِ العجمِ، قَتَلَه سابور ذُو الأكتافِ.
ـ والسُّطْرَةُ، بالضم: الأُمْنِيَّةُ.
ـ وكسَكْرَى: ة بِدِمَشْقَ.


193-السِّعْرُ

السعر

ـ السِّعْرُ، بالكسر: الذي يَقومُ عليه الثَّمَنُ
ـ ج: أسْعارٌ.
ـ وأسْعَرُوا وسَعَّرُوا تَسْعيراً: اتَّفَقوا على سِعْرٍ.
ـ وسَعَرَ النارَ والحَرْبَ، كمنع: أوْقَدَها،
ـ كسعَّرَ وأسْعَرَ.
ـ والسُّعْرُ، بالضم: الحَرُّ، كالسُّعَارِ، كغُرابٍ، والجُنُونُ،
ـ كالسُّعُرِ، بضمتين، والجُوعُ، أو القَرَمُ، والعَدْوَى.
ـ وقد سَعَرَ الإِبِلَ، كمنع: أعْداها. وككَتِفٍ: المَجْنُونُ،
ـ ج: سَعْرَى.
ـ والسَّعِيرُ: النارُ،
ـ كالساعورَةِ، ولَهَبُها، والمَسْعُورُ. وكزُبَيْرٍ: صَنَمٌ، وابنُ العَدَّاءِ: صحابِيٌّ.
ـ والمِسْعَرُ: ما سُعِرَ به،
ـ كالمِسْعارِ، ومُوقِدُ نارِ الحَرْبِ، والطويلُ من الأَعْناقِ، أو الشديدُ،
ـ وـ من الخَيْلِ: الذي يُطِيحُ قوائِمَهُ مُتَفَرِّقَةً، ولا ضَبْرَ له، وابنُ كِدامٍ: شيخُ السُّفْيانَيْنِ، وقد تُفْتَحُ مِيمُهُ وميمُ أسْمِيائِه، تَفاؤُلاً. وكغُرابٍ: الجُوعُ.
ـ والساعُورُ: التَّنُّورُ، والنارُ، ومُقَدَّمُ النَّصارَى في معرفةِ الطِّبِّ.
ـ والسِّعْرارَةُ والسُّعْرُورَةُ: الصُّبْحُ، وشُعاعُ الشمسِ الداخِلُ من كَوَّةٍ. وسِعْرٌ الدُّؤَلِيُّ، بالكسرِ، قيلَ: صحابِيُّ. وأبو سِعْرٍ مَنْظُورُ بنُ حَبَّةَ: راجِزٌ.
ـ والمَسْعُورُ: الحريصُ على الأكلِ وإن مُلِئَ بَطْنُهُ.
ـ ولأَسْعَرَنَّ سَعْرَه، بالفتح: لأَطُوفَنَّ طَوْفَه.
ـ والسَّعْرَةُ: السُّعالُ، وأولُ الأمرِ، وجِدَّتُه.
ـ والسَّعَرانُ، محركةً: شِدَّةُ العَدْوِ، وبالكسر: اسمٌ.
ـ والأَسْعَرُ: القليلُ اللَّحمِ، الظاهِرُ العصبِ، الشاحِبُ، ولَقَبُ مَرْثَدِ بنِ أبي حُمْرانَ الجُعْفِيِّ الشاعِرِ، وعُبَيْدٍ مَوْلَى زيدِ بنِ صُوحانَ، أو هو بالشينِ، وأسْعَرُ الجُعْفِيُّ، وابنُ رُحَيْلٍ التابعيُّ، وابنُ عَمْرٍو: محدثونَ. وهِلالُ بنُ أسْعَرَ البَصرِيُّ: من الأَكَلَةِ المذكورينَ المشهورينَ. وصَفِيَّةُ بنتُ أسْعَرَ: شاعرةٌ.
ـ واسْتَعَر الجَرَبُ في البعيرِ: ابْتَدأ بمَساعِرِه، أي أرْفاغِهِ وآباطِه،
ـ وـ النارُ: اتَّقَدَتْ،
ـ كتَسَعَّرَتْ،
ـ وـ اللُّصُوصُ: تَحَرَّكوا، كأنهم اشْتَعَلُوا،
ـ وـ الشَّرُّ،
ـ وـ الحَرْبُ: انْتَشَرَا.
ـ ومَسْعَرُ البعيرِ: مُسْتَدَقُّ ذَنَبِه. ويَسْتَعُورُ: في فصل الياءِ.


194-السَّعْبَرُ

السعبر

ـ السَّعْبَرُ، والسَّعْبَرَةُ: البِئْرُ الكثيرةُ الماءِ.
ـ وماءٌ سَعْبَرٌ: كثيرٌ.
ـ وسِعْرٌ سَعْبَرٌ: رَخِيصٌ.
ـ وسَعابِرُ الطعامِ: ما يُخْرَجُ منه زُوانٍ ونحوِهِ.


195-السَّعْتَرُ

السعتر

ـ السَّعْتَرُ: نَبْتٌ م.
ـ والسَّعْتَرِيُّ: الشاطِرُ، والكريمُ الشُّجاعُ، وبالصادِ: أعْلى، ولَقَبُ يوسفَ بنِ يَعْقُوبَ النَّجِيرَمِيِّ.


196-سَغَرَهُ

سغره

ـ سَغَرَهُ، كمنعه: نَفاه.


197-السَّفْرُ

السفر

ـ السَّفْرُ: الكَنْسُ، وابنُ نُسَيْرٍ التابِعيُّ، ووالِدُ أبي الفَيْضِ يوسفَ، والأسماءُ: بالسكونِ، والكُنَى: بالحركةِ.
ـ والمِسْفَرَةُ: المِكْنَسَةُ.
ـ والسُّفارَةُ: الكُناسةُ، والكَشْطُ، والتفريقُ، يَسْفِرُ في الكلِّ، والأَثَرُ
ـ ج: سُفُورٌ. وسَفْرُ بنُ نُسَيْرٍ: محدثٌ.
ـ ورجلٌ سَفْرٌ وقومٌ سَفْرٌ وسافِرةٌ وأسْفارٌ وسُفَّارٌ: ذَوُو سَفَرٍ، لِضِدِ الحَضَرِ.
ـ والسافِرُ: المُسافِرُ، لا فِعْلَ له، والقليلُ اللحمِ من الخيلِ، وبهاءٍ: أُمَّةٌ من الرُّومِ، كأنه لبُعدِهِمْ وتَوَغُّلِهِم في المَغْرِبِ، ومنه الحديثُ: " لولا أصواتُ السافِرَةِ، لَسَمِعْتُمْ وجْبَةَ الشمسِ " .
ـ والمِسْفَرُ: الكثيرُ الأَسْفارِ، والقَوِيُّ على السَّفَرِ، وهي: بهاءٍ.
ـ والسُّفْرَةُ، بالضم: طَعامُ المُسافِرِ، ومنه: سُفْرَةُ الجِلدِ. وككتابٍ: حديدَةٌ، أو جِلْدَةٌ تُوضَعُ على أنْفِ البعيرِ بمنزلةِ الحَكَمَةِ من الفرسِ
ـ ج: أسْفِرَةٌ وسُفْرٌ وسَفائِرُ، وقد سَفَرَهُ يَسْفِرُهُ وأسْفَرَه وسَفَّرَه.
ـ وسَفَرَ الصُّبْحُ يَسْفِرُ: أضاءَ وأشْرَقَ كأَسْفَرَ،
ـ وـ الحَرْبُ: ولَّتْ،
ـ وـ المرأةُ: كشَفَتْ عن وجْهِها، فهي سافِرٌ،
ـ وـ الغَنَمَ: باع خيارَها،
ـ وـ بين القومِ: أصْلَحَ، يَسْفِرُ ويَسْفُرُ سَفْراً وسَفارَةً وسِفارَةً، فهو سَفِيرٌ. وكتَنُّورٍ: سَمَكةٌ كثيرَةُ الشَّوْكِ، وبهاءٍ: السَّبُّورَةُ. وكقَطَامِ: بِئْرٌ قِبَلَ ذِي قارٍ لِبَنِي مازِنِ بنِ مالِكٍ.
ـ والسَّفيرُ: ما سَقَطَ من ورقِ الشَّجَرِ،
ـ وع، وبهاءٍ: قِلادَةٌ بِعُرًى من ذهبٍ وفِضَّةٍ، وناحيةٌ ببلادِ طَيِّئٍ.
ـ وكزبيرٍ: ع. وكجُهَيْنَةَ: هَضْبَةٌ.
ـ ومَسافِرُ الوَجْهِ: ما يَظْهَرُ منه.
ـ وأسْفَرَ: دَخَلَ في سَفَرِ الصُّبْحِ،
ـ وـ الشَّجَرَةُ: صارَ ورَقُها سَفِيراً،
ـ وـ الحَرْبُ: اشْتَدَّتْ.
ـ وسَفَّرَه تَسْفيراً: أرْسَلَه إلى السَّفَرِ،
ـ وـ الإِبِلَ: رَعاها بين العِشاءَيْنِ وفي السَّفيرِ، فَتَسَفَّرَتْ هي،
ـ وـ النارَ: أَلْهَبَها.
ـ وتَسَفَّرَ: أتى بِسَفَرٍ،
ـ وـ الجِلْدُ: تأثَّرَ،
ـ وـ شيئاً من حاجتِهِ: تَدارَكَه،
ـ وـ النِّساءَ: اسْتَسْفَرَهُنَّ،
ـ وـ فلاناً: طَلَبَ عنده النِّصْفَ من تَبِعَةٍ كانت له قِبَلَه.
ـ والسِّفْرُ: الكِتابُ الكبيرُ، أو جُزْءٌ من أجْزاءِ التَّوْراةِ.
ـ والسَّفَرَةُ: الكَتَبَةُ، جَمْعُ سافِرٍ، والملائِكَةُ يُحْصونَ الأَعْمَالَ، وبلا هاءٍ: قَطْعُ المَسافةِ
ـ ج: أسْفار، وبَقِيَّةُ بياضِ النهارِ بعدَ مغِيبِ الشمسِ،
ـ وع، وة بِحَرَّانَ. وأبو السَّفَرِ، محركةً: سَعيدُ بنُ محمدٍ من التابعينَ. وعبدُ اللهِ بنُ أبي السَّفَرِ: من أتباعِهِمْ. وأبو الأَسْفَرِ: رَوَى عن ابنِ حَكيمٍ عن عَلِيٍّ: مَجْهولٌ.
ـ والناقةُ المُسْفِرَةُ الحُمْرَةِ: التي ارتَفَعَتْ عن الصَّهْباءِ شيئاً. وكمُعَظَّمَةٍ: كُبَّةُ الغَزْلِ.
ـ وسافَرَ إلى بَلَدِ كذا سِفاراً ومُسافَرَةً: مَضَى،
ـ وـ فلانٌ: ماتَ.
ـ وانْسَفَرَ: انْحَسَرَ،
ـ وـ الإِبِلُ: ذَهَبَتْ،
ـ وـ الرِّياحُ: يُسافِرُ بعضُها بَعْضاً، لأَنَّ الصَّبَا تَسْفِرُ ما أسْدَتْهُ الدَّبُورُ، والجَنوبُ تُلْحِمُه.


198-السَّفْجَرُ

السفجر

ـ السَّفْجَرُ، كجَعْفَرٍ: الصِّغارُ، لا واحدَ لها، يقالُ: ذَرٌّ سَفْجَرٌ.


199-السِّفْسِيرُ

السفسير

ـ السِّفْسِيرُ، بالكسر: السِّمْسارُ، فارِسِيَّةٌ، والخادِمُ، والتابعُ، والقَيِّمُ بالأَمْرِ المُصْلِحُ له، وكذا بالناقةِ، والرجلُ الظريفُ، والعَبْقَرِيُّ الحاذِقُ بِصِناعَتِه، والقَهْرَمَانُ، والعالِمُ بالأَصواتِ، وبأَمْرِ الحَديدِ، والفَيْجُ، والحُزْمَةُ من حُزَمِ الرُّطْبَةِ تُعْلَفُها الإِبِلُ
ـ ج: سَفاسِيرُ وسَفاسِرَةٌ.
ـ والسِّفْسارُ: الجِهْبِذُ، رُومِيَّةٌ.


200-السَّقْرُ

السقر

ـ السَّقْرُ: الصَّقْرُ، وحَرُّ الشمسِ وأذاهُ، والقِيادَةُ على الحُرَمِ، والدِّبْسُ. وسَقْرُ بنُ عبدِ الرَّحيمِ، وابنُ عبدِ الرحمنِ، وابنُ حُسَيْنٍ، وابنُ عَدَّاسٍ، وأبو السَّقْرِ يَحْيَى بنُ يَزْدادَ: مُحَدِّثُونَ.
ـ والسَّقَّارُ: الكافِرُ، واللعَّانُ لِغَيْرِ المُسْتَحِقِّيْنَ.
ـ والسَّاقُورُ: الحَرُّ، والحَديدَةُ تُحْمَى ويُكْوَى بها الحِمارُ.
ـ وسَقَرُ، محركةً مَعْرِفَةً: جَهنَّمُ، أعاذنا اللّهُ تعالى منها، وجَبَلٌ بمكةَ مشرفٌ على مَوْضِعِ قَصْرِ المَنْصُورِ.
ـ وسَقْرانُ: ع.
ـ وسَقْروَانُ: ة بِطُوسَ. وسَمَّتْ سَقْراً وسُقَيْراً.
ـ ونَخْلَةٌ مِسْقارٌ: يَسِيلُ سَقْرُها، وقد أسْقَرَتْ. وكزُبَيْرٍ: أبو السُّقَيْرِ النُّمَيْرِيُّ: من التابعينَ. وبَكَّارُ بنُ سُقَيْرٍ: من تابِعيهم. وسُقَيْرٌ، وسُهَيْلُ بنُ سُقَيرٍ، ويوسُفُ بنُ عُمَرَ بنِ سُقَيْرٍ: محدِّثونَ.
ـ (والسَّقَنْقُورُ: دابَّةٌ تَنْشَأ بِشاطِئِ بحرِ النيلِ، لَحْمُها باهِيٌّ)


201-السِّقْطِرِيُّ

السقطري

ـ السِّقْطِرِيُّ، كزِبْرِجِيٍّ: الجِهْبِذُ،
ـ كالسِّقِنْطارِ.
ـ وسُقُطْرَى، بضم السينِ والقافِ مَمْدودَةً ومَقْصورَةً،
ـ وأُسْقُطْرَى: جَزيرَةٌ ببحرِ الهِنْدِ على يَسار الجائِي من بلادِ الزَّنْجِ، والعَامَّةُ تقولُ: سُقُوطْرَةُ، يُجْلَبُ منها الصَّبِرُ، ودَمُ الأَخَوَيْنِ.


202-السَّقَعْطَرَى

السقعطرى

ـ السَّقَعْطَرَى: أطْوَلُ ما يكونُ من الرِّجالِ والإِبِلِ،
ـ كالسَّقَعْطَرِيِّ، أو الضَّخْمُ الشَّديدُ البَطْشِ.


203-سَكِرَ

سكر

ـ سَكِرَ، كفَرِحَ، سُكْراً وسُكُراً وسَكْراً وسَكَراً وسَكَراناً: نَقِيضُ صَحا، فهو سَكِرٌ وسَكْرانُ، وهي سَكِرةٌ وسَكْرَى وسَكْرانَةٌ
ـ ج: سُكارَى وسَكارَى وسَكْرَى.
ـ والسِّكِّيرُ والمِسْكِيرُ والسَّكِرُ والسَّكُورُ: الكثيرُ السُّكْرِ.
ـ والسَّكَرُ، محركةً: الخَمْرُ، ونَبيذٌ يُتَّخَذُ من التمرِ والكَشُوثِ، وكلُّ ما يُسْكِرُ، وما حُرِّمَ من ثَمَرَةٍ، والخَلُّ، والطَّعامُ، والامْتِلاَءُ، والغَضَبُ، والغَيْظُ، وبهاءٍ: الشَّيْلَمُ.
ـ والسَّكْرُ: المَلْءُ، وبَقْلَةٌ من الأَحْرارِ، (وهو من أحْسَنِ البُقُولِ) وسَدُّ النَّهْرِ، وبالكسرِ: الاسمُ منه، وما سُدَّ به النَّهْرُ، والمُسَنَّاةُ
ـ ج: سُكُورٌ.
ـ وسَكَرَتِ الرِّيحُ سُكُوراً وسَكَراناً: سَكَنَتْ.
ـ وليلةٌ ساكِرَةٌ: ساكِنَةٌ.
ـ والسَّكْرانُ: وادٍ بمَشارِفِ الشامِ.
ـ والسَّيْكَرانُ، كضَيْمَرانٍ: نَبْتٌ دائمُ الخُضْرَةِ يُؤْكَلُ حَبُّه، وع.
ـ وكزُفَرَ: ع على يومينِ من مِصْرَ.
والسُّكَّرُ، بالضم وشَدِّ الكافِ: مُعَرَّبُ شَكَرَ، واحِدَتُهُ: بهاءٍ، ورُطَبٌ طَيِّبٌ، وعِنَبٌ يُصِيبُه المَرَقُ فَيَنْتَثِرُ، وهو من أحْسَنِ العِنَبِ.
ـ والسُّكَّرَةُ: ماءَةٌ بالقادِسِيَّةِ. وابنُ سُكَّرَةَ: محمدُ بنُ عبدِ اللهِ الشاعرُ الهاشِمِيُّ الزاهِدُ المعروفُ، وعبدُ اللهِ بنُ المبارَكِ بنِ الصَّبَّاغِ، يُعْرَفُ بابن سُكَّرَةَ، والقاضي أبو علِيِّ بنُ سُكَّرَةَ: إمامٌ.
ـ وسُكَّرٌ: لَقَبُ أحمد بنِ سُليمانَ الحَرْبِيِّ. وعليُّ بنُ الحَسَنِ بنِ طاووسِ بنِ سُكَّرٍ: محدثٌ. وككَتِفٍ: سَكِرّ الواعِظُ، ذكره البخاريُّ في تاريخهِ.
ـ والسَّكَّارُ: النَّبَّاذُ. وسَكْرَةُ الموتِ والهَمِّ: شِدتُهُ وهَمُّهُ وغَشْيَتُه.
ـ وسَكَّرَهُ تَسْكِيراً: خَنَقَه. وقوله تعالى:
ـ {سُكِّرَتْ أبْصارُنا} ، أي: حُبِسَتْ عن النَّظَرِ وحُيِّرَتْ، أو غُطِّيَتْ وغُشِّيَتْ.
ـ و {سُكِرَتْ} ، بالتخفيفِ، أي: حُبِسَتْ. وكمُعَظَّمٍ: المَخْمورُ.


204-الإِسْكَنْدَرُ

الإسكندر

ـ الإِسْكَنْدَرُ بنُ الفَيْلَسوفِ، وتفتحُ الهَمْزَةُ: مَلِكٌ قَتَلَ دارَا، ومَلَكَ البلادَ.
ـ والإِسْكَنْدَرِيَّةُ: سِتَّةَ عَشَرَ مَوْضِعاً، منسوبةٌ إليه، منها:
ـ د بِبلادِ الهِنْدِ،
ـ ود بأرضِ بابِلَ،
ـ ود بِشاطِئِ النهرِ الأَعْظَمِ،
ـ ود بصُغْدِ سَمَرْقَنْدَ،
ـ ود بمَرْوَ، واسمُ مدينةِ بَلْخَ، والثَّغْرُ الأَعظمُ بِبِلادِ مِصرَ،
ـ وة بينَ حَماةَ وحَلَبَ،
ـ وة على دِجْلَةَ قُرْبَ واسِطَ، منها الأَدِيبُ أحمدُ بنُ المُخْتارِ بنِ مُبَشِّرٍ،
ـ وة بين مكةَ والمدينةِ،
ـ ود في مَجارِي الأَنْهارِ بالهِنْدِ، وخمسُ مُدُنٍ أُخْرَى.


205-السُّمْرَةُ

السمرة

ـ السُّمْرَةُ، بالضم: منزلةٌ بين البياضِ والسوادِ فيما يَقْبَلُ ذلك، سَمُـرَ، كَكَرُمَ وفرِحَ، سُمْرَةً فيهما، واسْمارَّ، فهو أسْمَرُ.
ـ والأَسْمَرُ: لَبَنُ الظَّبْيَةِ.
ـ والأَسْمَرانِ: الماءُ، والبُرُّ، أو الماءُ، والرُّمْحُ.
ـ والسَّمْراءُ: الحِنْطَةُ، والخُشْكارُ، والعُلْبَةُ، وفرسُ صَفْوانَ بنِ أبي صُهْبانَ، وناقةٌ، وبنتُ نَهِيكٍ، أدرَكَتْ زمنَ النبيِّ، صلى الله عليه وسلم.
ـ وسَمَرَ سَمْراً وسُمُوراً: لم يَنَمْ، وهمُ السُّمَّارُ والسامِرَةُ. والسامِرُ: اسمُ الجمعِ.
ـ والسَّمَرُ، محركةً: الليلُ، وحديثهُ، وظِلُّ القمرِ، والدَّهْرُ،
ـ كالسَّميرِ، والظُّلْمَةُ.
ـ والسَّامِرُ: مَجْلِسُ السُّمَّارِ،
ـ كالسَّمَرِ.
ـ والسَّمِيرُ: المُسامِرُ. وكسِكِّيتٍ: صاحبُ السَّمَرِ.
ـ وذُو سامِرٍ: قَيْلٌ.
ـ وابْنا سَميرٍ: الأَجَدَّانِ. ولا أفْعَلُه ما سَمَرَ السَّمِيرُ وابنُ سَمِيرٍ وابْنا سَمِيرٍ، وما أسْمَرَ: لُغَةٌ في الكُلِّ، أي: ما اخْتَلَفَ الليلُ والنَّهارُ.
ـ وسَمَرَ العَيْنَ: سَمَلَها أو فَقَأها،
ـ وـ اللَّبَنَ: جَعَلَهُ سَماراً، كَسحابٍ، أي: كثيرَ الماءِ،
ـ وـ السَّهْمَ: أرسَلَهُ،
ـ وـ الماشِيَةُ النَّباتَ: رَعَتْه،
ـ وـ الخَمْرَ: شَرِبَها،
ـ وـ الشيءَ يَسْمُرُه ويَسْمِرُهُ وسَمَّرَه: شَدَّه.
ـ والمِسْمارُ: ما يُشَدُّ به، واحِدُ مَساميرِ الحَديدِ، وكَلْبٌ لِمَيْمُونَةَ أُمِّ المؤمنينَ، مَرِضَ فقالتْ: وارَحْمتَا لِمِسْمارٍ، وفَرَسُ عَمْرٍو الضَّبِّيِّ، والحَسَنُ القِوَامِ بالإِبِلِ.
ـ والمَسْمورُ: القليلُ اللَّحْمِ، الشديدُ أسْرِ العِظامِ والعَصَبِ، والمَخْلُوطُ المَمْذُوقُ من العَيْشِ، وبهاءٍ: الجاريةُ المَعْصوبَةُ الجَسَدِ، غيرُ رِخْوَةِ اللَّحْمِ.
ـ والسَّمُرُ، بضم الميمِ: شَجَرٌ م، واحِدَتُها: سَمُرَةٌ، وبها سَمَّوْا.
ـ وإِبِلٌ سَمُرِيَّةٌ: تأكُلُها. وسَمُرَةُ بنُ جُنادَةَ بنِ جُنْدَبٍ، وابنُ عَمْرِو بنِ جُنْدَبٍ، وابنُ جُنْدَبِ بنِ هِلالٍ، وابنُ حَبيبٍ، وابنُ رَبيعَةَ، وابنُ عَمْرٍو العَنْبَرِيُّ، وابنُ فاتِكٍ، وابنُ مُعاوِيَةَ، وابنُ مِعْيَرٍ: صحابيُّونَ. (وجُنْدَبُ بنُ مَرْوانَ السَّمُرِيُّ: من وَلَدِ سَمُرَةَ بنِ جُنْدَبٍ. ومحمدُ بنُ مُوسى السَّمَرِيُّ، محركةً: محدثٌ) وسُمَيْرٌ، كزُبَيْرٍ: أبو سُليمانَ، وابنُ الحُصَيْنِ الساعِدِيُّ: صَحابِيَّانِ.
ـ وكَسَحابٍ: ع.
ـ وسُمَيراءُ: ع، وبِنْتُ قَيْسٍ: صحابِيَّةٌ. وكصبُورٍ: السَّرِيعَةُ من النوقِ. وكتَنُّورٍ: دابَّةٌ يُتَّخَذُ من جِلْدِها فِراءٌ مُثْمِنَةٌ.
ـ وسَمُّورَةُ وسَمُّرَةُ: مدينةُ الجَلالِقَةِ.
ـ والسامِرَةُ، كصاحِبَةٍ: ة بينَ الحَرَمَيْنِ، وقومٌ من اليهودِ، يُخالِفونَهُم في بعضِ أحكامِهِمْ.
ـ والسامِرِيُّ: الذي عَبَدَ العِجْلَ، كان مِلْجاً؟؟ من كِرْمانَ، أو عظيماً من بني إسرائيلَ، مَنْسوبٌ إلى مَوْضِعٍ لهم. وإبراهيمُ بنُ أبي العباسِ السامَرِيُّ، بفتح الميم: محدثٌ، وليسَ من سامَرَّا التي هي سُرَّ من رَأى.
ـ وسُمَيْرَةُ، كجُهَيْنَة: امرأةٌ من بني مُعاوِيَةَ، كانتْ لها سِنٌّ مُشْرِفةٌ على أسنانِها، وجَبَلٌ شُبِّهَ بِسِنِّها، ووادٍ قُرْبَ حُنَيْنٍ.
ـ والسَّمَرْمَرَةُ: الغُولُ.
ـ والتَّسْمِيرُ: التَّشْمِيرُ، والإِرسالُ، أو إرسالُ السَّهْمِ بالعَجَلَة.


206-سَمْجَرَ

سمجر

ـ سَمْجَرَ اللَّبَنَ: أكثَرَ ماءَه.


207-السَّمادِيرُ

السمادير

ـ السَّمادِيرُ: ضَعْفُ البَصَرِ، أو شيءٌ يُتَراءَى للإِنسانِ من ضَعْفِ بَصَرِهِ عن السُّكْرِ، وغَشْيُ الدُّوارِ والنُّعاسِ، واسْمُ امرأةٍ، وقد اسْمَدَرَّ بَصَرُهُ.
ـ وطريقٌ مُسْمَدِرٌّ: طويلٌ مستقيمٌ.
ـ وكلامٌ مُسْمَدِرٌّ: قَويمٌ.
ـ والسُّمْدُورُ، بالضم: المَلِكُ، كأنه لأَنَّ الأَبْصار تَسْمَدِرُّ عن النَّظرِ إليه، وتَتَحَيَّرُ، وغِشاوَةُ العينِ.
ـ والسَّمَنْدَرُ والسَّمَيْدَرُ: دابَّةٌ.


208-السِّمْسارُ

السمسار

ـ السِّمْسارُ، بالكسر: المُتَوَسِّطُ بين البائِعِ والمُشْتَرِي
ـ ج: سَماسِرَةٌ، ومالِكُ الشيءِ، وقَيِّمهُ، والسَّفيرُ بين المُحبِّينَ.
ـ وسِمْسارُ الأرضِ: العالِمُ بها، وهي: بهاءٍ، والمَصْدَرُ: السَّمْسَرةُ.


209-المُسْمَقِرُّ

المسمقر

ـ المُسْمَقِرُّ، كمُسْلَحِبٍّ، من الأيامِ: الشديدُ الحَرِّ.


210-السَّمَهْدَرُ

السمهدر

ـ السَّمَهْدَرُ، كسَمَنْدَرٍ: السمينُ، والذَّكَرُ،
ـ وـ من البِلادِ: الواسِعُ،
ـ وـ من الأرضِ: البعيدةُ المَضَلَّةُ.


211-السَّمْهَرِيُّ

السمهري

ـ السَّمْهَرِيُّ: الرُّمْحُ الصُّلْبُ، والمنسوبُ إلى سَمْهَرٍ زَوْجِ رُدَيْنَةَ، وكانا مُثَقِّفَيْنِ لِلرِماحِ،
ـ أو إلى ة بالحَبَشَةِ.
ـ واسْمَهَرَّ: صَلُبَ، واشْتَدَّ، واعْتَدَلَ، وقامَ،
ـ وـ الظَّلامُ: تَنَكَّرَ، وتَرَاكَمَ.
ـ والمُسْمَهِرُّ: الذَّكَرُ.
ـ وسَمْهَرَ الزَّرْعُ: لم يَتوالَدْ، كأَنه كلُّ حَبَّةٍ بِرأسِها.


212-السَّنْبَرُ

السنبر

ـ السَّنْبَرُ، كجعفرٍ: العالِمُ بالشيءِ المُتْقِنُ له، والأَبْواشِيُّ: صحابيٌّ، ووالِدُ هِشامٍ الدَّسْتُوائِيِّ.
ـ والسِّيسَنْبَرُ: في س س ب ر.


213-سِنْجارُ

سنجار

ـ سِنْجارُ، بالكسر: د مَشْهُورٌ على ثلاثةِ أيامٍ من المَوْصِلِ،
ـ وة بِمصْرَ.


214-السَّنْدَرَةُ

السندرة

ـ السَّنْدَرَةُ: السُّرْعَةُ، وضَرْبٌ من الكَيْلِ غَرَّافٌ جَرَّافٌ، وشجرةٌ لِلقِسِيِّ والنَّبْلِ، وامرأةٌ كانت تَبيعُ القَمْحَ وتُوَفِّي الكَيْلَ.
ـ والسَّنْدَرِيُّ: الجَرِيءُ، والشديدُ، والطويلُ، والأَسَدُ، والأبيضُ من النِّصالِ، وشاعرٌ، ومِكْيالٌ ضَخْمٌ، والضَّخْمُ العينينِ، والجَيِّدُ، والرَّدِيءُ، ضِدٌ، وضَرْبٌ من الطيرِ، والأَزْرَقُ من الأسِنَّةِ، والمُسْتَعْجِلُ من الرِّجالِ، والمُوتَرَةُ المُحْكَمَةُ من القِسِيِّ.


215-سِنْدَنَهُورُ

سندنهور

ـ سِنْدَنَهُورُ، بكسر السين وفتح الدالِ والنونِ وضم الهاء: قَرْيَتانِ بِمِصْرَ، كِلاهُما بالشَّرْقِيَّةِ.


216-السِّنِقْطارُ

السنقطار

ـ السِّنِقْطارُ: السِّقِنْطارُ.


217-السَّنَرُ

السنر

ـ السَّنَرُ، محركةً: شَراسَةُ الخُلُقِ.
ـ والسِّنَّوْرُ: م،
ـ كالسُّنَّارِ، كرُمَّانٍ، والسَّيِّدُ، وفَقارَةُ العُنُقِ، وأصْلُ الذَّنَبِ
ـ ج: سَنانِير، وكَحَزَوَّرٍ: لَبُوسٌ من قِدٍّ كالدِّرْعِ، وجُمْلَةُ السِّلاحِ. وكأمِيرٍ: جبلٌ بين حِمْصَ وبَعْلَبَكَّ.


218-سُنْقُرُ

سنقر

ـ سُنْقُرُ الأَشْقَرُ، كقُنْفُذٍ: تَسَلْطَنَ بِدمَشْقَ. وعبدُ اللهِ بنُ فُتُوحِ بنِ سُنْقُرَ: محدثٌ. وأبو عبدِ اللهِ محمدُ بنُ طَيْبَرْسَ السُّنْقُرِيُّ الصوفِيُّ، مَوْلَى الأَمِيرِ عليِّ بنِ سُنْقُرَ: سَمِعَ ابنَ رُوزْبَةَ. وسُنْقُرُ الزَّيْنِيُّ: رَوَيْنا عن أصحابِهِ.


219-السِّنِمَّارُ

السنمار

ـ السِّنِمَّارُ، بكسر السينِ والنونِ وشدِّ الميمِ: القمرُ، ورجلٌ لا ينامُ بالليلِ، واللِّصُّ، وإِسْكافٌ بَنَى قَصْراً للنُّعْمانِ بنِ امْرِئِ القَيْسِ، فلما فَرَغَ، ألْقاهُ من أعْلاهُ لئلاَّ يَبْنِيَ لغيرِهِ مِثْلَهُ، أو غُلامٌ لأُحَيْحَةَ بَنَى أُطُمَهُ، فلما فَرغَ، قال له: لقدْ أحْكَمْتَهُ، قال: إِنِّي لأَعْرِفُ حَجَراً لو نُزِعَ، لَتَقَوَّضَ من عندِ آخِرِهِ، فَسألَه عن الحجَرِ، فأراهُ مَوْضِعَهُ، فَدَفَعَه أُحَيْحَةُ من الأُطُمِ، فخَرَّ مَيِّتاً، فَضُرِبَ به المثلُ لِمَنْ يَجْزِي الإِحسانَ بالإِساءَةِ.


220-سَنْهُورُ

سنهور

ـ سَنْهُورُ، بالفتح: بَلْدَتانِ بِمصرَ، إحْداهما بالبُحَيْرَةِ والأُخْرى بالغَرْبِيَّةِ، وأما التي بالصَّعِيدِ، فبالشينِ المعجمةِ.


221-سَوْرَةُ

سورة

ـ سَوْرَةُ الخَمْرِ وغيرِها: حِدَّتُها،
ـ كسُوارِها، بالضم،
ـ وـ من المَجْدِ: أثَرُه، وعلامَتُه، وارْتِفاعُه،
ـ وـ من البَرْدِ: شِدَّتُهُ،
ـ وـ من السُّلْطانِ: سَطْوَتُهُ، واعْتِداؤُه،
ـ وع، وجَدُّ أبي عيسى محمدِ بنِ عيسى التِّرْمِذِيِّ البُوغِيِّ الضَّريرِ. وسَوْرَةُ بنُ الحَكَمِ القاضي: أخَذَ عنه عَبَّاسٌ الدُّورِيُّ.
ـ وسارَ الشَّرابُ في رأسهِ سَوْراً وسُؤُوراً: دارَ، وارْتَفَعَ،
ـ وـ الرجلُ إليكَ: وثَبَ وثارَ.
ـ والسَّوَّار: الذي تَسُورُ الخَمْرُ في رأسِهِ، والكلام الذي يأخُذُ بالرأسِ
ـ وساوَرَهُ أخَذَ بِرأسِهِ.
ـ وـ فلاناً: واثَبَهُ سِواراً ومُساوَرَةً.
ـ والسُّورُ: حائطُ المدينةِ
ـ ج: أسْوارٌ وسيرانٌ، وكِرامُ الإِبِلِ.
ـ والسُّورَةُ: المَنْزِلَةُ،
ـ وـ من القرآنِ: م لأَنَّها مَنْزِلَةٌ بَعدَ مَنْزِلَةٍ، مَقْطُوعَةٌ عن الأُخْرَى، والشَّرَفُ، وما طالَ من البِناءِ وحَسُنَ، والعَلامَةُ، وعِرْقٌ من عُرُوقِ الحائِطِ
ـ ج: سُوْرٌ وسُوَرٌ.
ـ والسِّوارُ، ككِتابٍ وغُرابٍ: القُلْبُ،
ـ كالأُسْوارِ، بالضم
ـ ج: أسْوِرَةٌ وأساوِرُ وأساوِرةٌ وسُوْرٌ وسُؤُورٌ.
ـ والمُسَوَّرُ، كمُعَظَّمٍ: مَوْضِعهُ. وأبو طاهِرِ بن سِوارٍ: مُقْرِئُ. وعُبَيْدُ اللهِ بنُ هشامِ بنِ سِوارٍ: محدِّثٌ.
ـ والأُسْوارُ، بالضم والكسر: قائدُ الفُرْسِ، والجَيِّدُ الرَّمْيِ بالسِّهامِ، والثابِتُ على ظَهْرِ الفَرَسِ
ـ ج: أساوِرَةٌ وأساوِرُ. وأبو عيسَى الأُسْوارِيُّ، بالضم: محدثٌ، نِسْبَةٌ إلى الأَساوِرَةِ.
ـ وأسْوارُ، بالفتح: ة بِأَصْبَهانَ، منها: مُحَيْسِنٌ، ومحمدُ بنُ أحمدَ الأَسْوارِيَّانِ.
ـ والمِسْوَرُ، كمِنْبَر: مُتَّكَأٌ من آدَمٍ،
ـ كالمِسْوَرَةِ. وابنُ مَخْرَمَةَ، وأبو عبدِ اللهِ غيرَ مَنْسوبٍ: صحابِيَّانِ. وكمُعَظَّمٍ، ابنُ عبدِ المَلِكِ: محدِّثٌ. وابنُ يَزيدَ المالِكِيُّ الكاهِلِيُّ: صحابِيٌّ. وكمَسْكَنٍ: حِصْنانِ باليَمَنِ لِبَنِي المُنْتابِ، ولِبَنِي أبي الفُتُوحِ.
ـ والسُّوْرُ: الضِّيافةُ، فارِسيَّةٌ، شَرَّفَها النبي، صلى الله عليه وسلم، ولَقَبُ محمدِ بنِ خالدٍ الضَّبِّيِّ التابِعيِّ. وكَعْبُ بنُ سُورٍ: قاضِي البَصْرَةِ لِعُمَرَ. وأبو سُوَيْرَةَ، كهُرَيْرَةَ: جَبَلَةُ بنُ سُحَيْمٍ شَيْخُ الثَّوْرِيِّ، وككَتَّانٍ: الأَسَدُ، واسمُ جماعَةٍ.
ـ وسُرْتُ الحائطَ سَوْراً
ـ وتَسَوَّرْتُهُ: تَسَلَّقْتُه.
ـ وسُرْسُرْ: أمْرٌ بِمعالِي الأُمورِ.
ـ وسُورِيَةُ، مضمومةً مُخَفَّفَةً: اسمٌ لِلشامِ،
ـ أو ع قُرْبَ خُناصِرَةَ.
ـ وسُورِينُ: نَهْرٌ بالرَّيِّ، وأهْلُهَا يَتَطيَّرونَ منه، لأَنَّ السَّيْفَ الذي قُتِلَ به يَحْيَى بنُ زَيْدِ بنِ علِيِّ بنِ الحُسَيْنِ، غُسِلَ فيه.
ـ وسُورَى، كطُوبَى: ع بالعِراقِ، وهو من بَلَدِ السُّرْيانِيِّينَ،
ـ وع من أعمالِ بَغْدادَ، وقد يُمَدُّ.
ـ والأَساوِرَةُ: قومٌ من العَجَمِ نَزَلُوا بالبَصْرَةِ، كالأَحامِرَةِ بالكوفةِ.
ـ وذُو الإِسْوارِ، بالكسر: مَلِكٌ باليمنِ، كان مُسَوَّراً، فأغارَ عليهم ثم انْتَهَى بِجَمْعِهِ إلى كَهْفٍ، فَتَبِعَه بَنُو مَعَدٍّ، فَجَعَلَ مُنَبِّهٌ يُدَخِّنُ عليهم حتى هَلَكوا، فَسُمِّيَ دُخاناً.


222-السَّهْبَرَةُ

السهبرة

ـ السَّهْبَرَةُ: من أسماءِ الرِّكايَا.


223-سَهْجَرَ

سهجر

ـ سَهْجَرَ: عَدَا عَدْو فَزِعٍ.


224-سَهْدَرٌ وسَمَهْدَرٌ

سهدر وسمهدر

ـ بَلَدٌ سَهْدَرٌ وسَمَهْدَرٌ: بَعيدٌ.


225-سَهِرَ

سهر

ـ سَهِرَ، كفَرِحَ: لم يَنَمْ لَيْلاً. ورجلٌ ساهِرٌ وسَهَّارٌ وسَهْرانُ وسُهَرَةٌ، كتُؤَدَةٍ.
ـ ولَيْلٌ ساهِرٌ: ذُو سَهَرٍ.
ـ والساهِرَةُ: الأرضُ، أو وَجْهُها، والعينُ الجاريةُ، والفَلاةُ، وأرضٌ لم تُوطَأْ، أو أرضٌ يُجَدِّدُها اللّهُ تعالى يومَ القيامَةِ، وجَبَلٌ بالقُدسِ، وجَهَنَّمُ، وأرضُ الشامِ.
ـ والأَسْهَرانِ: الأَنْفُ، والذَّكَرُ، وعِرْقانِ في المَتْنِ يَجْرِي فيهما المَنِيُّ، فَيَقَعُ في الذَّكَرِ، وعِرْقانِ في الأَنْفِ، وعِرْقانِ في العينِ، وعِرْقانِ يَصْعَانِ من الأُنْثَيَيْنِ، يَجْتِمعانِ عندَ باطِنِ الذَّكَرِ.
ـ والسَّاهُورُ: السَّهَرُ،
ـ كالسُّهارِ، والكَثْرَةُ، والقَمَرُ، وغِلافهُ،
ـ كالساهِرَةِ، ودَارَتُه، والتِّسْعُ البَواقِي من الشَّهْرِ.
ـ وظِلُّ الساهِرَةِ، أي: وَجْهُ الأرضِ،
ـ وـ من العينِ: أصْلُها.
ـ والساهِرِيَّةُ: عِطْرٌ لأَنَّه يُسْهَرُ في عَمَلِها وتَجْويدِها. ومُسْهِرٌ، كمُحْسِنٍ: اسمٌ.


226-السَّيْرُ

السير

ـ السَّيْرُ: الذَّهابُ،
ـ كالمَسِيرِ والتَّسْيارِ والمَسِيرَةِ والسَّيْرُورَةِ، وسارَ يَسِيرُ وسارَهُ غيرُهُ وأسارَهُ وسارَ به وسَيَّرَهُ، والاسمُ: السِّيرَةُ. وطريقٌ مَسُورٌ ورجلٌ مَسُورٌ به.
ـ والسَّيْرَةُ: الضَّرْبُ من السَّيْرِ. وكهُمَزَةٍ: الكثيرُ السَّيْرِ.
ـ والسِّيرَةُ، بالكسر: السُّنَّةُ، والطريقةُ، والهيْئَةُ، والمِيرَةُ.
ـ والسَّيْرُ، بالفتح: الذي يُقَدُّ من الجِلْدِ
ـ ج: سُيُورٌ، وإليه نُسِبَ المُحَدِّثانِ: الحُسَيْنُ بنُ محمدٍ، وعبدُ المَلِكِ بنُ أحمدَ السُّيُورِيَّانِ،
ـ ود شَرْقِيَّ الجَنَدِ، منه يحيى بنُ أبي الخَيْرِ السَّيْرِيُّ العُمْرانِيُّ، صاحبُ "البيانِ " و "الزَّوائِد " .
ـ وهَبيرُ سَيَّارٍ، ككَتَّانٍ: رَمْلٌ نَجْدِيُّ كانتْ به وقْعَةٌ. وسَيَّارُ بنُ بَكْرٍ: صحابِيٌّ، وفي التابعينَ والمُحَدِّثِينَ: جماعةٌ.
ـ والسَّيَّارِيُّونَ: جماعةٌ، منهم عُمَرُ بنُ يَزيدَ السَّيَّاريُّ.
ـ والسَّيَّارَةُ: القافِلَةُ.
ـ وأبو سَيَّارَةَ: عُمَيْلَةُ بنُ خالدٍ العَدَوانِيُّ، كان له حِمارٌ أسْوَدُ، أجازَ الناسَ عليه من المُزْدَلِفةِ إلى مِنًى أرْبَعينَ سنةً، وكان يقولُ: أشْرِقْ ثَبيرْ كَيْما نُغيرْ، أي: كَيْ نُسْرِعَ إلى النَّحْرِ، فقيلَ: " أصَحُّ من عَيرِ أبي سَيَّارَةَ " .
ـ والسِّيَرَاءُ، كالعِنَباءِ: نَوْعٌ من البُرُودِ فيه خُطُوطٌ صُفْرٌ، أو يُخالِطُه حَريرٌ، والذهبُ الخالصُ، ونَبْتٌ يُشْبِهُ الخُلَّةَ، والقِرْفَةُ اللازِقةُ بالنَّواةِ، وحِجابُ القَلْبِ، وجَريدَةُ النخلةِ.
ـ والسَّيِّرانُ، بكسر الياءِ المُشَدَّدَةِ: ع.
ـ وسِيرَوانُ، بالكسر، وفتح الراءِ: كُورَةُ ماسَبَذانَ، أو كُورةٌ بِجَنْبِها،
ـ وة بِمصْرَ، منها أحمدُ بنُ إِبراهيمَ بنِ مُعاذٍ،
ـ وع بفارِسَ،
ـ وع قُرْبَ الرَّيِّ.
ـ وسارُ الشيءِ: سائرُهُ، وذُكِرَ في س أ ر.
ـ وسَيَّرَ الجُلَّ عن الفرسِ: نَزَعَه،
ـ وـ المَثَلَ: جَعَلَهُ سائراً،
ـ وـ سِيرَةً: جاءَ بأحاديثِ الأَوائِلِ،
ـ وـ المرأةُ خِضابَها: خَطَّطَتْهُ.
ـ والمُسَيَّرُ، كمُعَظَّمٍ: ثَوْبٌ فيه خُطوطٌ، واسمٌ، (وحَلْواءُ)
ـ وتَسَيَّرَ جِلْدُه: تَقَشَّرَ.
ـ واسْتارَ: امْتارَ،
ـ وـ بِسِيرَتِهِ: اسْتَنَّ بسُنَّتِهِ.
ـ وسَيَرٌ، كجبلٍ: ع بينَ بَدْرٍ والمدينةِ، قَسَمَ فيه النبيُّ، صلى الله عليه وسلم، غَنائمَ بَدْرٍ.


227-السَّجْزِيُّ

السجزي

ـ السَّجْزِيُّ، بالفتح والكسرِ: نِسْبَةٌ إلى سِجِسْتانَ، الإِقْليمِ المَعْروفِ، منه: أبو داوُدَ سُليمانُ بن الأَشْعَثِ، وأبو سعيدٍ عثمانُ بنُ سعيدٍ الدارِمِيُّ، وأبو حاتِمِ بنُ حِبَّانَ، والخليلُ بنُ أحمدَ القاضي، ودَعْلَجٌ، وأبو نَصْرٍ عُبَيْدُ اللهِ الوائِليُّ المُجاوِرُ، ومسعودُ بنُ ناصِرٍ الرَّكَّابُ، ويحيى بنُ عَمَّارٍ الواعِظُ، وعليُّ بنُ بُشْرَى اللَّيْثيُّ، وعبدُ الكَريمِ بنُ أبي حاتِمٍ، وعبدُ الله بنُ عُمَرَ بنِ مَأْمُورٍ، وأبو الوَقْتِ عبدُ الأَوَّلِ.


228-سَلْغَزَ

سلغز

ـ سَلْغَزَ، بالغينِ المعجمةِ: عَدا عَدْواً شديداً.


229-سِينِيزُ

سينيز

ـ سِينِيزُ، كسِينِينَ: ة بفارسَ، منها: أحمدُ بنُ عبدِ الكَريمِ السِّينِيزيُّ المُقْرِئُ، وعليُّ بنُ المُعَلَّى المحدّثُ.
ـ وسَنانيزُ: ة بِيَزْدَ.


230-سُهْريزٌ

سهريز

ـ تَمْرٌ سُهْريزٌ، بالضم والكسر، وبالنَّعْتِ وبالإِضافةِ: نَوْعٌ م.


231-سَـيازَةُ

سـيازة

ـ سَـيازَةُ: ة ببُخارَى، منها عليُّ بنُ الحسنِ السَّـيازِيُّ، ويُعْرَفُ بِعَلِيَّكْ الطَّويلُ المحدِّثُ.


232-سَابُسُ

سابس

ـ سَابُسُ، ككابُلٍ: ة بواسِطَ.
ـ ونَهْرُ سابُسَ: مضافٌ إليها.
سَجِسَ الماءُ، كفَرِحَ،
ـ فهو سَجِسٌ وسَجيسٌ: تَغَيَّرَ، وكَدِرَ.
ـ ولا آتِيكَ سَجيسَ اللَّيالي وسَجيسَ الأَوْجَسِ والأَوْجُسِ وسَجِيسَ عَجيسٍ، أي: أبَداً.
ـ والسَّاجِسِيُّ: غَنَمٌ لبنِي تَغْلِبَ،
ـ وـ من الكِباشِ: الأبْيَضُ الفَحيلُ الكريمُ.
ـ والتَّسْجيسُ: التَّكْديرُ.
ـ وسِجِسْتانُ، بالكسر: د، معربُ سِيسْتانَ، (وهو سِجْزِيٌّ، ويفتحُ، وسِجِسْتانِيٌّ، وعندي أن الصَّوابَ الفتحُ، لأَنَّهُ مُعَرَّبُ سَكِسْتانَ. وسَكْ: يُطْلِقُونَه على الجُنْدِيِّ والحَرسِيِّ ونحوِهِم. وسألْتُ بعضَهُم عن جماعةٍ من أعْوانِ السَّلطنَةِ، فقال بالفارِسيَّة: سَكانِ أمير، أي: هم كلابُ الأمير، ولم يُرِدِ الكلابَ، وإنما أرادَ أجْنادَ الأميرِ، وهو مشهورٌ عندهُم)
ـ وككتابٍ: د بينَ هَمَذانَ وأبْهَرَ.


233-سِجِلاَّطُسُ

سجلاطس

ـ سِجِلاَّطُسُ، بكسر السين والجيمِ وتَشْديدِ اللاَّم وضم الطاءِ المُهملة: نَمَطٌ رومِيٌّ، والكلمَةُ روميَّةٌ، فعُرِّبَتْ.


234-سِجِلْماسَةُ

سجلماسة

ـ سِجِلْماسَةُ، بكسر السين والجيمِ: قاعِدَةُ ولايةٍ بالمغرب، ذاتُ أنهارٍ وأشجارٍ، وأهلُها يُسَمِّنونَ الكلابَ، ويأكلونَها.


235-السُّدْسُ

السدس

ـ السُّدْسُ، بالضم وبضمَّتينِ: جُزءٌ من سِتةٍ،
ـ كالسَّديسِ، وبالكسر: أن تَنْقَطِعَ الإِبِلُ أربعةً، وتَرِدَ في الخامِسِ، وبالتحريك: السِّنُّ قَبْلَ البازِلِ،
ـ كالسَّديسِ
ـ ج: سُدْسٌ وسُدُسٌ.
ـ والسَّديسُ: ضَرْبٌ من المَكاكيكِ،
ـ وـ الشَّاةُ: أتَتْ عليها السَّنَةُ السادِسَة، وإزارٌ طُولُهُ ستةُ أذْرُعٍ،
ـ كالسُّدَاسِيِّ.
ـ والسُّدُوسُ، بالضم: النِّيلَنْجُ، والطَّيْلَسانُ الأخْضَرُ، وقد يفتحُ، ورجلٌ طائِيٌّ، وبالفتح: آخَرُ شَيْبَانِيٌّ، وآخَرُ تَمِيميٌّ. والحارِثُ بنُ سَدُوسٍ، كصَبورٍ: كانَ له أحدٌ وعشرون ولداً ذكراً.
ـ وسَدُوسانُ: د بالسِّنْدِ كثيرُ الخَيرِ مُخْصِبٌ.
ـ وسَدَسَهُم: أخَذَ سُدسَ مالِهِم. وكضَرَبَ: كانَ لهم سادِساً.
ـ وأسْدَسَ: ورَدَتْ إبِلُهُ سِدْساً،
ـ وـ البَعيرُ: ألْقَى السِّنَّ بعدَ الرَّباعيَةِ، والسِّتُ: أصلُهُ سِدْسٌ، وتَقَدَّمَ في س ت ت.


236-سَرَخْسُ

سرخس

ـ سَرَخْسُ، بفتح السين والراءِ: د عظيمٌ بخُراسانَ بلا نَهْرٍ.


237-السَّرِسُ

السرس

ـ السَّرِسُ، ككتِفٍ وأميرٍ: العِنِّينُ، أو الذي لا يأتِي النِّساء، أو من لا يولَدُ له، والفَحْلُ لا يُلْقِحُ، والضعيفُ، والكَيِّسُ الحافِظُ لما في يدِهِ
ـ ج: سِرَاسٌ وسُرَساءٌ،
ـ وقد سَرِسَ، كفرِحَ، في الكلِّ،
ـ و= ساءَ خُلُقُه، وعَقَلَ، وحَزَمَ بعدَ جَهْلٍ.
ـ ومُصْحَفٌ مُسَرَّسٌ، كمعظَّمٍ: مُشَرَّزٌ.
ـ وسَرُوسُ: د قربَ إفريقِيَّة، أهْلُها إباضِيَّةٌ.


238-سُسُّويَةُ

سسوية

ـ سُسُّويَةُ، بالضم: أبو نَصْرٍ محمدُ بنُ أحمدَ بنِ عُمَرَ بنِ مِمْشاذَ بن سُسُّويَةَ الإِصْطَخْرِيُّ المحدّثُ.


239-إسْفِسُ

إسفس

ـ إسْفِسُ، بالفاءِ كإِثْمِدٍ: ة بمَرْوَ، منها خالدُ بنُ رُقادِ بنِ إبراهيمَ الذُّهْلِيُّ الإِسْفِسِيُّ،
ـ وة بجزيرةِ ابنِ عُمَرَ ذاتُ بَساتينَ كثيرةٍ.


240-السَّلْسُ

السلس

ـ السَّلْسُ، بالفتح: الخَيْطُ الذي يُنْظَمُ فيه الخَرَزُ الأبيضُ، تَلْبَسُهُ الإِماءُ، أو القُرْطُ من الحُلِيِّ. وككتِفٍ: السَّهْلُ اللَّيِّنُ المُنْقادُ، والاسمُ: السَّلَسُ، محركةً.
ـ والسَّلاسَةُ والسُّلاسُ، بالضم: ذَهابُ العَقْل.
ـ والمَسْلوسُ: المجنونُ، وقد سُلِسَ، كعُنِيَ.
ـ وسَلِسَتِ النخلَةُ، كفرحَ: ذَهَبَ كَرَبُها، كأَسْلَسَتْ، فهي مِسْلاسٌ،
ـ وـ الخَشَبَةُ: نَخِرَت وبَلِيَتْ.
ـ والسَّلِسَةُ، كخَجِلَةٍ: عُشْبَةٌ كالنَّصِيِّ.
ـ وأسْلَسَتِ الناقةُ: أخْرَجَتِ الوَلَدَ قَبْلَ تَمامِ الأيامِ،
ـ وهي مُسْلِسٌ.
ـ والتَّسْليسُ: التَّرْصيعُ، والتأليفُ لِما أُلِّفَ من الحَلْيِ سِوَى الخَرَزِ.
ـ وهو سَلِسُ البَوْلِ: لا يَسْتَمْسِكُهُ.


241-سَلَعُوسُ

سلعوس

ـ سَلَعُوسُ، بفتح السين واللامِ: د وراءَ طَرَسُوسَ.


242-سَلَماس

سلماس

ـ سَلَماس، بفتح السين واللامِ: د بأذْرَبِيجانَ.


243-سِنْبِسُ

سنبس

ـ سِنْبِسُ، بالكسر: ابنُ مُعاوِيَةَ بنِ جَرْوَلٍ، أبو حَيٍّ من طَيِّئٍ. وجابرُ بنُ رَألانَ السِّنْبِسِيُّ: شاعرٌ.
ـ وسَنْبَسَ: أسْرَعَ، فهو سِنْبِسٌ، بالكسر.
ـ وسَنَبوسُ، كسَلَعوسٍ: ع بالرُّومِ دونَ سَمَنْدُوة.


244-محمدُ بنُ سُنَيْسٍ

محمد بن سنيس

ـ محمدُ بنُ سُنَيْسٍ، كزُبَيْرٍ: أبو الأَصْبَغِ الصُّوريُّ، محدِّثٌ.


245-السُّنْدُسُ

السندس

ـ السُّنْدُسُ، بالضم: ضَرْبٌ من البُزْيونِ، أو ضَرْبٌ من رَقيقِ الدِّيباجِ، معربٌ بلا خِلافٍ.


246-السُّوسُ

السوس

ـ السُّوسُ، بالضم: الطبيعةُ، والأصلُ، وشجرٌ م، في عروقِه حَلاوةٌ، وفي فُروعِه مَرارةٌ، ودُودٌ يَقَعُ في الصوفِ، وقد ساسَ الطَّعامُ يَساسُ سَوْساً، بالفتح، وسَوِسَ، كسَمِعَ، وسِيسَ، كقِيلَ، وأساسَ وسَوَّسَ، وكُورةٌ بالأَهْوازِ فيها قَبْر دانيالَ عليه السلامُ، وسُورُها وتُسْتَرَ أَولُ سُورٍ وُضِعَ بعدَ الطوفانِ، بناها السوسُ بنُ سامِ بنِ نوحٍ،
ـ ود آخَرُ بالمغربِ، وهو السُّوسُ الأقْصَى، وبينُهما مَسيرَةُ شهرينِ،
ـ ود آخَرُ بالرومِ، وع.
ـ والسُّوسَةُ: فرسُ النُّعْمانِ بنِ المُنْذِرِ،
ـ ود بالمغربِ على البَحْرِ، حَدٌّ بينَ كُورَةِ الجَزيرة والقَيْرَوانِ.
ـ وسِيواسُ، بالكسر: د بالرومِ.
ـ وسُوسِيَةُ، بالضم: كُورةٌ بالأُرْدُنِّ.
ـ والسُّواسُ، كغرابٍ: داءٌ في أعْناقِ الخيلِ يُيَبِّسُها. وكسحابٍ: جبلٌ، أو
ـ ع، وشجرٌ، الواحدةُ: سَواسَةٌ، أفْضَلُ ما اتُّخِذَ منه زَنْدٌ.
ـ وسُسْتُ الرَّعِيَّةَ سِياسَةً: أمرْتُها ونَهَيْتُها.
ـ وفلانٌ مُجَرَِّبٌ قد ساسَ وسِيسَ عليه: أَدَّبَ وأُدِّبَ. ومحمدُ بنُ مُسْلِمِ بنِ سُسْ، كالأمرِ منه: محدِّثٌ.
ـ وساسَتِ الشاةُ تَساسُ سَوْساً: كَثُرَ قَمْلُها،
ـ كأَساسَتْ، والسَّوَسُ، محركةً: مَصْدَرُ الأَسْوَسِ، داءٌ في عَجُزِ الدابةِ.
ـ وأبو ساسانَ: كُنْيَةُ كِسْرَى. وساسانُ الأكْبَرُ: ابنُ بَهْمَنَ، والأصْغَرُ: ابنُ بابَك، أبو الأكاسِرَةِ.
ـ وذاتُ السَّواسي: جبلٌ لبني جَعْفَرٍ، أو شُعَبٌ يَصْبُبْنَ في تَنُوفَ.
ـ والساسُ: القادِحُ في السِّنِّ، والذي قد أُكِلَ، وأصلُهُ: سائِسٌ، كَهارٍ وهائِرٍ.
ـ وسَوَّسَ له أمراً فَرَكِبَهُ: كما تقولُ: سَوَّلَ له، وزَيَّنَ.
ـ وسُوِّسَ فلانٌ أمْرَ الناسِ، على ما لم يُسَمَّ فاعِلُه: صُيِّرَ مَلِكاً.


247-سِهِنْساهُ

سهنساه

ـ افْعَلْ ذلك سِهِنْساهُ، بكسر السين والهاءِ وبضم الهاءِ وكسرها، أي: افْعَلْهُ آخِرَ كلِّ شيءٍ، يَخُصُّ المُسْتَقْبَلَ.


248-السِّيساءُ

السيساء

ـ السِّيساءُ، بالكسر: مُنْتَظَمُ فَقارِ الظَّهْرِ،
ـ وـ من الفرسِ: حارِكُهُ،
ـ وـ من الحِمارِ: ظَهْرُهُ
ـ ج: سَياسيٌّ.
ـ والسِّيساءَةُ: المُنْقَادةُ من الأرضِ، المُسْتَدِقَّةُ.
ـ وحَمَلَهُ على سِيساءِ الحَقِّ: على حَدِّهِ.
ـ وسَيِسَ الطعامُ، كفرحَ، ويُهْمَزُ: سَوَّسَ.
ـ وسِيسَةُ، ولا تَقُلْ سِيسُ: د بين أنْطاكِيَةَ وطَرَسُوسَ. وسَمُرَةُ بنُ سِيسٍ: من التابعينَ.
ـ وسِنانُ بنُ سِيسٍ: من تابِعيهم. وسَلَمَةُ بنُ سِيسٍ: أبو عَقيلٍ المَكِّيُّ.


249-السَّبْطُ

السبط

ـ السَّبْطُ ويُحَرَّكُ وككتفٍ: نَقيضُ الجَعْدِ، وقد سَبُطَ، ككَرُمَ وفَرحَ، سَبْطاً وسُبوطاً وسُبوطَةً وسَباطَةً. وككتِفٍ: الطويلُ.
ـ ورجلٌ سَبْطُ اليَدينِ: سَخِيٌّ.
ـ وسَبْـطُ الجِسْمِ: حَسَنُ القَدِّ.
ـ ومَطَرٌ سَبْطٌ: سَحٌّ.
ـ وسَباطَتُه: كَثْرَتُه وسَعَتُه.
ـ والسَبَطُ، محركةً: الرَّطْبُ من النَّصِيِّ، ونباتُه كالدُّخْنِ، مَرْعًى جَيِّدٌ، والشجرةُ لها أغْصانٌ كثيرَةٌ، وأصْلُها واحدٌ، وبالكسر: ولَدُ الوَلَدِ، والقبيلةُ من اليَهودِ
ـ ج: أسباطٌ.
ـ {وقَطَّعْناهم اثْنَتَي عَشرةَ أَسباطاً} بَدَلٌ لا تَمييزٌ.
ـ و "حُسَيْنٌ سِبْطٌ من الأَسْباطِ " : أمَّةٌ من الأُمَمِ.
ـ وسَبَّطَتِ الناقةُ والنَّعْجَةُ تَسْبِيطاً، وهي مُسَبِّطٌ: ألْقَتْ ولدَها لغيرِ تَمامٍ، أو قَبْلَ أن يَسْتَبِينَ خَلْقُه.
ـ وأسْبَطَ: سَكَتَ فَرَقاً،
ـ وـ بالأرض: لَصِقَ، وامْتَدَّ من الضَّرْبِ،
ـ وـ في نَوْمِه: غَمَّضَ،
ـ وـ عن الأمرِ: تَغابَى، وانْبَسَطَ، ووَقَعَ فلم يَقْدِر أن يَتَحَرَّكَ.
ـ والسَّبَطانَةُ، محركةً: قَناةٌ جَوْفاءٌ يُرْمَى بها الطيرُ.
ـ والساباطُ: سَقِيفَةٌ بين دَارَيْنِ تحتَها طريقٌ
ـ ج: سَوابِيطُ وساباطاتٌ،
ـ ود بما وراءَ النَّهْرِ،
ـ وع بالمَدائِنِ لِكِسْرَى، مُعَرَّبُ بَلاس آبادْ، ومنه: "أفْرَغُ من حَجَّامِ ساباط " ، لأنه حَجَمَ كِسْرَى مَرَّةً في سَفَرِهِ. فأَغْناهُ، فلم يَعُدْ للحِجامةِ، أو لأنه كان يَحْجِم من مَرَّ عليه من الجَيْشِ بِدانِقٍ نَسِيئَةً إلى وقْتِ قُفُولِهم، ومع ذلك يَمُرُّ عليه الأُسْبُوعُ والأُسْبوعانِ، ولا يَقْرَبُه أحدٌ، فحينئذٍ كان يُخْرِجُ أُمَّه، فَيَحْجِمُها لئلاً يُقَرَّعَ بالبطالةِ، فما زالَ دَأبَهُ حتى ماتَت فَجْأةً، فصارَ مَثَلاً. وكقَطامِ: الحُمَّى. وكعُنِيَ: حُمَّ. وكغُرابٍ، ويُصْرَفُ: شَهْرٌ قبلَ آذارَ.
ـ والسُّباطةُ: الكُناسةُ تُطْرَحُ بأفْنِيَةِ البُيوتِ. وسابِطٌ وسُبَيْطٌ، كزُبيرٍ: اسْمان.
ـ وسَبْسَطِيَّةُ، كأَحْمَدِيَّةٍ: د من عَملِ نابُلُسِ، فيه قَبْرُ زَكَرِيَّا ويحيى، عليهما السلام.
ـ وسابُوطٌ: دابةٌ بَحْرِيَّةٌ.


250-السِّجِلاَّطُ

السجلاط

ـ السِّجِلاَّطُ، بكسر السين والجيم: الياسَمينُ، وشيءٌ من صُوفٍ تُلْقيهِ المرأةُ على هَوْدَجِها، أو ثيابُ كَتَّانٍ مَوْشِيَّةٌ، وكأَنَّ وَشْيَه خاتَمٌ.
ـ والسِّنْجِلاطُ، بزيادةِ النونِ: ع، ورَيْحانٌ.


251-سَحَطَه

سحطه

ـ سَحَطَه، كمنَعه، سَحْطاً ومَسْحَطاً: ذَبَحَه سريعاً،
ـ وـ الطعامُ فلاناً: أغَصَّه،
ـ وـ فلانٌ الشَّرابَ: قَتَلَه بالماءِ،
ـ وـ السَّخْلَ: أرسَلَه مع أُمِّه. وكمَقْعَدٍ: الحَلْقُ.
ـ وسِيحاطٌ، كقِيفالٍ: ة، أو وادٍ، أوقارَةٌ، أو قُنَّةٌ، أو أرضٌ.
ـ والمَسْحوطُ من الشَّرابِ كُلِّه: المَمْزوجُ.
ـ وانْسَحَطَ من يدِه: انْمَلَصَ فَسَقَطَ،
ـ وـ عن النخلةِ وغيرِها: تَدَلَّى عنها حتى يَنْزِلَ، لا يُمْسِكُها بيدِه.


252-السُّخْط

السخط

ـ السُّخْط، بالضم وكعُنُقٍ وجبلٍ ومَقْعَدٍ: ضِدُّ الرِّضى، وقد سَخِطَ، كفرحَ، وتَسَخَّطَ.
ـ والمَسْخوطُ: المَكْروهُ.
ـ وأسْخَطَه: أغْضَبَه.
ـ وتَسَخَّطَه: تَكَرَّهَه،
ـ وـ عَطاءَه: اسْتَقَلَّه ولم يَقَعْ منه مَوْقِعاً.


253-المُسَرْبَطَةُ

المسربطة

ـ المُسَرْبَطَةُ من البِطِّيخِ: الدَّقيقةُ الطَويلةُ، وقد سُرْبِطتْ، بالضم، طولاً.


254-سَرَطَه

سرطه

ـ سَرَطَه، كنَصَرَ وفَرِحَ، سَرَطاً وسَرَطاناً، محركتينِ: ابْتَلَعَه،
ـ كاسْتَرَطَه وتَسَرَّطَه.
ـ وانْسَرَطَ في حَلْقِه: سارَ سَيْراً سَهْلاً. وكمَقْعَدٍ ومِنْبَرٍ: البُلْعومُ.
ـ والسِّرْواطُ، بالكسر: الأَكولُ،
ـ كالسِّرْطِمِ والسُّراطِيِّ، بالضم.
ـ وفَرَسٌ سُراطِيُّ الجَرْيِ: شديدُه.
ـ وسَيْفٌ سُراطِيٌّ وسُراطٌ: قَطَّاعٌ.
ـ والسِّرْطِمُ، بالكسر: المُتَكَلِّمُ البَليغُ. وفي المَثَلِ: "الأَخْذُ سُرَّيْطَى والقَضاءُ ضُرَّيْطَى " ، مَضْمومَتَيْنِ مُشَدَّدَتَيْنِ، ويقالُ: سُرَّيْطٌ وضُرَّيْطٌ، وسُرَيْطٌ وضُرَيْطٌ، وسِرِّيطَى وضِرِّيطَى، كخِلِّيفَى، وسُرَيْطاءُ وضُرَيْطاءٌ، مَضْمومَتَينِ مُخَفَّفَتينِ، وسَرَطانٌ، محركةً، والقَضاءُ لَيَّانٌ، أي: يأخذُ الدَّيْنَ ويَبْتَلِعُه، فإِذا طُولِبَ للقَضاءِ، أضْرَطَ به.
ـ والسَّرَطانُ، محركةً: دابَّةٌ نَهْرِيَّةٌ كثيرُ النَّفْعِ، ثلاثةُ مَثاقيلَ من رَمادِه مُحْرَقاً في قِدْرِ نُحاسٍ أحْمَرَ بماءٍ أو شَرابٍ أو مع نِصْفِ زِنَتِه جِنْطِيانا عَظيمُ النَّفْعِ من نَهْشَةِ الكَلْبِ الكَلِبِ. وعَيْنُه إنْ عُلِّقَتْ على مَحْمومٍ بِغِبٍّ، شُفِي، ورِجلُه إن عُلِّقتْ على شجَرَةٍ، سَقَطَ ثَمَرُها بلا عِلَّةٍ. وأما البَحْرِيُّ منه، فَحيوانٌ مُسْتَحْجِرٌ، يُدْخَلُ مُحْرَقُه في الأَكْحالِ والسَّنُوناتِ.
ـ والسَّرَطانُ: بُرْجٌ في السَّماءِ، ووَرَمٌ سَوْداوِيٌّ يَبْتَدِئُ مثْلَ اللَّوْزَةِ وأصْغَر، فإِذا كَبُرَ، ظَهَرَ عليه عُروقٌ حُمْرٌ وخُضْرٌ، شَبيهٌ بأرْجُلِ السَّرَطانِ لا مَطْمَعَ في بُرْئِه، وإنَّما يُعالَجُ لِئلاَّ يَزْدادَ، ودَاءٌ في رُسْغِ الدابَّةِ يُيَبِّسُه حتى يَقلِبَ حافِرَه والشديدُ الجَرْيِ. والعظيمُ اللَّقْمِ،
ـ كالسِّرْطيطِ، والشديدُ الجَرْيِ،
ـ كالسُّرَطِ، كصُرَدٍ فيهما.
ـ والسِّراطُ، بالكسر: السبيلُ الواضِحُ، لأنَّ الذَّاهب فيه يَغيبُ غَيْبَةَ الطَّعامِ المُسْتَرَطِ، والصادُ أعلى للمُضارَعةِ، والسينُ الأصلُ. وقولُ من قال: بالزاي المُخَلَّصَةِ خَطَأٌ: خَطَأٌ.
ـ والسِّرِطْراطُ، بكَسْرَتَيْنِ وبفَتْحَتينِ وكزُبَيْرٍ: الفَالوذُ، أو الخَبيصُ.
ـ والسُّرَيْطاءُ، كالرُّتَيْلاَءِ: حَساءٌ كالحَريرةِ.
ـ وسُرَطَة، كهُمَزَةٍ: سَريعُ الاسْتِراطِ.


255-سَرَقُسْطَة

سرقسطة

ـ سَرَقُسْطَة، بفتحِ السين والراءِ وضم القافِ: د بالأنْدَلُس، ود بنَواحِي خُوارَزْمَ.


256-تَسَرْمَطَ

تسرمط

ـ تَسَرْمَطَ الشَّعَرُ: قَلَّ، وخَفَّ.
ـ والسَّرَوْمَطُ، كصَنَوْبَرٍ: الجَمَلُ الطويلُ،
ـ كالسَّرْمَطِ والسُّرامِطِ والمُسرْمَطِ والسَّرْمَطيطِ، وجِلْدُ ضائِنَةٍ يُجْعَلُ فيه زِقُّ الخمرِ، وكلُّ خِفاءٍ يُلَفُّ فيه شيءٌ.


257-السُّطُطُ

السطط

ـ السُّطُطُ، بضمتينِ: الظَّلَمَةُ، والجائرونَ.
ـ والأَسَطُّ: الطويلُ الرِّجْلَينِ.


258-سَعَطَه

سعطه

ـ سَعَطَه الدَّواءَ، كمنَعَه ونَصَرَه،
ـ وأسْعَطَه إيَّاه سَعْطَةً واحِدةً وإسْعاطَةً واحِدةً: أدخَلَهُ في أنْفِهِ فاسْتَعَطَ.
ـ والسَّعُوطُ، كصَبورٍ: ذلك الدَّواءُ.
ـ والمُسْعُطُ، بالضم وكمِنْبَرٍ: ما يُجْعَلُ فيه، ويُصَبُّ منه في الأنْفِ.
ـ السَّعيطُ: دُرْدِيُّ الخَمْرِ، والريحُ الطَّيِّبَةُ من خَمْرٍ ونحوِها، أو من كلِّ شيءٍ، والبانُ ودُهْنُه، ودهن الخَرْدَلِ، وحِدَّةُ الريحِ وذَكاؤُها،
ـ كالسُّعاطِ.
ـ واسْتَعَطَ: شَمَّ بَوْلَ الناقةِ، فَدَخَلَ في أنْفِه.
ـ وأسْعَطَه عِلْماً: بالَغَ في إفْهامه.
ـ وـ الرُّمْحَ: طَعَنَه به في أنْفِه.


259-السَّفَطُ

السفط

ـ السَّفَطُ، محركةً: كالجُوالِقِ، أو كالقُفَّةِ
ـ ج: أسْفاطٌ، والقِشْرُ على جِلد السَّمَكِ،
ـ وسَفَّطَ حَوْضَه تَسْفيطاً: أصْلَحَهُ ولاطَه.
ـ والسَّفيطُ: الطَّيِّبُ النَّفْسِ، والسَّخِيُّ، وقد سَفُطَ، ككَرُمَ، والنَّذْلُ، وكلُّ من لا قَدْرَ له، ضِدٌّ، والمُتَساقِطُ من البُسْرِ الأخْضَرِ.
ـ والسُّفاطةُ، كثُمامةٍ: مَتاعُ البيتِ.
ـ وسَفْطُ، مُضافةً إلى أبي جِرْجَى، والعُرَفاءِ، والقُدُورِ، والزَّيْتِ، وزُرَيْقٍ، والحِنَّاءِ، واللبن، والبَهْوِ، وأبي تُرابٍ، وسُلَيْطٍ، وكِرْداسَةَ، وقُلَيْشانَ، ومَيْدومٍ، ورَشينَ، والخَمَّارةِ، ونَهْيَا، والمُهَلَّبِي: سَبعةَ عَشَر قَرْيَةً بمِصْرَ.
ـ والاسْتِفاطُ: الاشْتِفافُ.
ـ ورجُلٌ مُسَفَّطُ الرَّأسِ: رَأسُه كالسَّفَطِ.
ـ وما أسْفَطَ نَفْسَه عنك: ما أطْيَبَها.


260-الإِسْفِنْطُ

الإسفنط

ـ الإِسْفِنْطُ، بالكسر وتفتحُ الفاءُ: المُطَيَّبُ من عَصيرِ العِنَبِ، أو ضَرْبٌ من الأشْرِبَةِ، أو أعلَى الخَمْرِ،
ـ سُمِّيَتْ لأنَّ الدِّنانَ تَسَفَّطَتْها، أي: تَشَرَّبَتْ أكثَرَها،
ـ أو من السَّفيطِ، للطَّيِّبِ النَّفْسِ.


261-سَقَطَ

سقط

ـ سَقَطَ سُقوطاً ومَسْقَطاً: وَقَعَ،
ـ كاسَّاقَطَ، فهو ساقِطٌ وسَقوطٌ. والموضِعُ: كمَقْعَدٍ ومَنْزِلٍ،
ـ وـ الوَلَدُ من بَطْنِ أمه: خَرَجَ، ولا يقالُ: وَقَعَ،
ـ وـ الحَرُّ: أقَبَلَ، ونَزَلَ،
ـ وـ عَنَّا: أقْلَعَ، ضِدٌّ،
ـ وـ في كَلامِهِ: أخْطأ،
ـ وـ القومُ إليَّ: نَزَلُوا. وهذا مَسْقَـطَةٌ له من أعْيُنِ الناسِ.
ـ ومَسْقَطُ الرأسِ: المَوْلِدُ.
ـ وتَساقَطَ: تَتَابَعَ سُقوطُه.
ـ وساقَطَه مُساقَطةً وسِقاطاً: تابَعَ إسْقاطَه.
ـ والسَّـقْطُ، مُثَلَّثَةً: الوَلَدُ لغيرِ تَمامٍ، وقد أسْقَطَتْهُ أمُّه، وهي مُسْقِطٌ.
ـ ومُعْتادَتُه: مِسْقاطٌ، وما سَقَطَ بين الزَّنْدَيْنِ قَبْلَ استِحكامِ الوَرْيِ، ويُؤَنَّثُ، وحيثُ انْقَطَعَ مُعْظَمُ الرَّمْلِ ورَقَّ،
ـ كمَسْقَـطِهِ، وبالفتح: الثَّلْجُ، وما يَسْقُطُ من النَّدَى، ومن لا يُعَدُّ في خِيارِ الفِتْيانِ،
ـ كالساقِطِ، وبالكسر: ناحيةُ الخِباءِ، وجَناحُ الطائرِ،
ـ كسِقاطِه، بالكسر،
ـ ومَسْقَطِه، كمَقْعَدِه، وطَرَفُ السحابِ، وبالتحريك: ما أُسْقِطَ من الشيءِ، وما لا خيرَ فيه
ـ ج: أسْقاطٌ، والفضِيحةُ، ورَدِيءُ المَتاعِ، وبائعُه:
ـ السَّقَّاطُ والسَّقَطِيُّ، والخَطَأ في الحِسابِ والقولِ، وفي الكِتابِ،
ـ كالسِّقاطِ، بالكسر.
ـ والسُّقاطةُ والسُّقاطُ، بضمهما: ما سَقَطَ من الشيء.
ـ وسُقِطَ في يدِه،
ـ وأُسْقِطَ، مضمومتينِ: زَلَّ، وأخْطأ، ونَدِمَ، وتَحَيَّرَ.
ـ والسَّقيطُ: الناقِصُ العقْلِ،
ـ كالسَّقيطةِ، والبَرَدُ، والجَليدُ،
ـ وما سَقَطَ من النَّدَى على الأرضِ.
ـ وما أسْقَطَ كلمةً،
ـ وـ فيها: ما أخْطأ.
ـ وأسْقَطَه: عالَجَه على أن يَسْقُطَ، فَيُخْطِئَ أو يَكْذبَ أو يَبوحَ بما عندَه،
ـ كتَسَقَّطَه.
ـ والسَّواقِطُ: الذينَ يَرِدونَ اليمامةَ لامْتِيارِ التَّمْرِ. وككتابٍ: ما يَحْمِلونَه من التَّمْرِ.
ـ والساقِطُ: المُتَأخِّرُ عن الرِّجالِ.
ـ وساقطَ الشيءَ مُسَاقَطَةً وسِقاطاً: أسْقَطَه، أو تابَعَ إسْقاطَه،
ـ وـ الفرسُ العَدْوَ سِقاطاً: جاءَ مُسْتَرْخِياً،
ـ وـ فلانٌ فلاناً الحديث: سَقَطَ من كُلٍّ على الآخَرِ، بأَن يَتَحَدَّثَ الواحدُ ويُنْصِتَ الآخَرُ، فإذا سَكَتَ، تَحَدَّثَ الساكِتُ.
ـ وكشدَّادٍ وسَحابٍ: السيفُ يَسْقُطُ وراءَ الضَّريبةِ، ويَقْطَعُها حتى يَجوزَ إلى الأرضِ، أو يَقْطَعَ الضَّريبةَ ويَصِلَ إلى ما بعدَها. وككِتابٍ: ما سَقَطَ من النَّخْلِ من البُسْرِ، والعَثْرَةُ، والزَّلَّةُ، أو هي جَمْعُ سَقْطةٍ، أو هُما بمَعْنًى.
ـ وكمَقْعَدٍ: د بساحِلِ بَحْرِ عُمانَ، ورُسْتاقٌ بساحلِ بحرِ الخَزَرِ، ووادٍ بين البَصْرَةِ والنِّباجِ.
ـ وتَسَقَّطَ الخَبَرَ: أخَذَه قليلاً قليلاً،
ـ وـ فلاناً: طَلَبَ سَقَطَه.


262-سَقْلاطونُ

سقلاطون

ـ سَقْلاطونُ: د بالرُّوم، تُنْسَبُ إليه الثيابُ.
ـ والسِّقِلاَّطُ: كالسِّجِلاَّطِ زِنةً ومَعْنًى.


263-السَّلْطُ

السلط

ـ السَّلْطُ والسَّليطُ: الشديدُ، واللسانُ الطويلُ، والطويلُ اللِّسانِ، وهي سَلِيطةٌ وسَلَطانةٌ، محركةً، وسِلِطانةٌ، بكسرتينِ،
ـ وقد سَلُـطَ، ككَرُمَ وسمِعَ، سَلاطةً وسُلوطةً، بالضم.
ـ والسَّليطُ: الزَّيْتُ، وكلُّ دُهْنٍ عُصِرَ من حَبٍّ، والفَصيحُ، مَدْحٌ للذَّكَرِ، ذَمٌّ للأُنْثَى، والحديدُ من كلِّ شيءٍ، واسْمٌ، وأبو قبيلَةٍ،
ـ والسُّلْطانُ: الحُجَّةُ، وقُدْرَةُ المَلِكِ، وتضمُّ لامُه، والوالِي، مُؤَنَّثٌ، لأَنَّهُ جَمْعُ سَلِيْطٍ للدُّهْنِ، كأَنَّ به يُضيءُ المُلْكُ، أو لأنه بمعنَى الحُجَّةِ، وقد يُذَكَّرُ ذَهاباً إلى معنَى الرجُلِ.
ـ وسُلطانُ الدَّمِ: تَبَيُّغُه،
ـ وـ من كلِّ شيءٍ: شِدَّتُه. وسلطانُ بنُ إبراهيم: فَقيهُ القُدْسِ.
ـ والسِّلْطَةُ، بالكسر: السَّهْمُ الدقيقُ الطويلُ
ـ ج: سِلَطٌ وسِلاطٌ، وثوبٌ يُجْعَلُ فيه الحَشيشُ والتبنُ.
ـ والسَّلائِطُ: الفَرانِي، والجَرادِقُ الكِبارُ.
ـ ورجُلٌ مَسْلُوطُ اللِّحْيَةِ: خفيفُ العارِضَينِ.
ـ والمَسالِيطُ: أسْنانُ المَفاتيحِ.
ـ والسِّلْطيط، بالكسر: المُسَلَّطُ، أو العظيمُ البَطْنِ.
ـ والسَّلْطُ: ع بالشامِ. وككتِفٍ: النَّصْلُ لا نُتُوَّ في وَسَطِه.
ـ ج: سِلاطٌ.
ـ والتَّسْليطُ: التَّغْليبُ، وإطْلاقُ القَهْرِ والقُدْرةِ.


264-سُمَيْساطُ

سميساط

ـ سُمَيْساطُ، كطُرَيْبَالٍ، بسِينَينِ: د بشَاطئ الفُراتِ، منه الشيخُ أبو القاسِمِ علِيُّ بنُ محمدِ بنِ يَحْيَى السُّلَمي الدِّمَشْقِيُّ السُّمَيْساطِيُّ، من أكابرِ الرُّؤَساءِ والمحدِّثينَ بِدِمَشْقَ، وواقِفُ الخَانِقاه بها.


265-مُسَمْرَطُ

مسمرط

ـ رَجُلٌ مُسَمْرَطُ الرأسِ، بفتح الراءِ: مُطَوَّلُه.


266-سَمَطَ

سمط

ـ سَمَطَ الجَدْيَ يَسْمِطُه ويَسْمُطُه، فهو مَسْموطٌ وسَميطٌ: نَتَفَ صُوفَه بالماءِ الحَارِّ،
ـ وـ الشيءَ: عَلَّقَهُ،
ـ وـ السِّكِّينَ: أحَدَّها،
ـ وـ اللبنُ: ذَهَبَتْ حلاوتُه، ولم يَتَغَيَّرْ طَعْمُه، أو هو أولُ تَغَيُّرِه،
ـ وـ الرجُلُ: سَكَتَ،
ـ كسَمَّطَ وأسْمَطَ.
ـ والسِّمْطُ، بالكسر: خَيْطُ النَّظْمِ، وقِلادَةٌ أطولُ من المِخْنَقَةِ
ـ ج: سُمُوطٌ، والدِّرْعُ يُعَلِّقُها الفارِسُ على عَجُزِ فَرَسِه، والسَّيْرُ يُعَلَّقُ من السَّرْجِ، والثَّوْبُ ليسَتْ له بِطانَةٌ، طَيْلَسانٌ، أو ما كانَ من قُطْنٍ،
ـ أو ـ من الثِّيابِ: ما ظَهَرَ من تَحْتُ، والرجُلُ الدَّاهِي الخَفيفُ، أو الصيَّادُ كذلك،
ـ وـ من الرَّمْلِ: حَبْلُه، ووالِدُ شُرَحْبِيلَ الصَّحابِيِّ، وما أُفْضِلَ من العِمامَةِ على الصَّدْرِ والكَتِفَيْنِ.
ـ وبنو السِّمْطِ، بالكسر: قَوْمٌ من النَّصَارى.
ـ وأبو السِّمْطِ: من كُناهُم، وبالضم: ثوبٌ من الصُّوفِ.
ـ والسَّمِيطُ: الرجُلُ الخفيفُ الحالِ،
ـ كالسَّمْطِ، والآجُرُّ القائمُ بعضُه فوقَ بعضٍ،
ـ كالسُّمَيْط، كزُبَيْرٍ.
ـ وناقةٌ سُمُطٌ، بضمتين،
ـ وأسْماطٌ: بِلا سِمَةٍ.
ـ ونَعْلٌ سُمُطٌ وسَميطٌ وأسْماطٌ: لا رُقْعَةَ فيها.
ـ وسَراوِيلُ أسْماطٌ: غيرُ مَحْشُوَّةٍ، وهو أن تكونَ طاقًا واحدًا.
ـ وسَمَّطَ غَرِيمَهُ تَسْميطاً: أرْسَلَهُ،
ـ وـ الشيءَ: عَلَّقَه على السُّمُوطِ. وكمُعَظَّمٍ من الشِّعْرِ: أبْياتٌ تَجْمَعُها قافِيَةٌ واحدةٌ مُخالِفَةٌ لِقَوافِي الأَبْياتِ، كقولِ امْرئِ القَيْسِ أو غيرِه:
ومُسْتَلْئِمٍ كشَّفْتُ بالرُّمْح ذَيْلَهُ **** أقَمْتُ بعَضْبٍ ذِي سفَاسِقَ مَيْلَهُ
فَجَعْتُ به في مُلْتَقَى الحَيِّ خَيْلَه **** تَرَكْتُ عِتاقَ الطَّيْرِ تَحْجُلُ حَوْلَه
كأَن على أثْوابِه نَضْحَ جِرْيالِ
ـ و "حُكْمُكَ مُسَمَّطاً " أي: مُتَمَّماً، أي: لَكَ حُكْمُكَ مُسَمَّطاً، ولا تَقُلْ إلا مَحْذُوفًا.
ـ وخُذْه مُسَمَّطاً: سَهْلاً.
ـ وسِماطُ القومِ، بالكسر: صَفُّهُم،
ـ وـ من الوادِي: ما بينَ صَدْرِه ومُنْتَهاه
ـ ج: سُمُطٌ،
ـ وـ من الطعامِ: ما يُمَدُّ عليه.
ـ وهم على سِماطٍ واحدٍ: على نَظْمٍ. وكزُبيرٍ: اسمٌ.
ـ وتَسَمَّطَ: تَعَلَّقَ.


267-اسْمَعَطَّ

اسمعط

ـ اسْمَعَطَّ العَجاجُ: سَطَعَ،
ـ وـ فلانٌ: امْتَلأَ غَضَبًا،
ـ وـ الذَّكَرُ: اتْمَهَلَّ، ونَعَظَ.


268-سُمْهوطُ

سمهوط

ـ سُمْهوطُ، بالضم: ة كبيرةٌ غَرْبِيّ نيلِ مِصْرَ.


269-السَّنْطُ

السنط

ـ السَّنْطُ: قَرَظٌ يَنْبُتُ بمِصْرَ،
ـ وة بالشام، أو هي باللام.
ـ وسَنْطَةُ: قَرْيَتان بمصْرَ،
ـ والسِّنْطُ، بالكسر: المَفْصِلُ بينَ الكَفِّ والساعِدِ.
ـ والسَّنُوطُ والسَّنُوطيُّ، بفتحهما،
ـ والسُّـنَاطُ، بالكسر وبالضم: كَوْسَجٌ لا لِحْيَةَ له أصْلاً، أو الخفيفُ العارِضِ ولم يَبْلُغْ حالَ الكَوْسَجِ، أو لِحْيَتُه في الذَّقَنِ، وما بالعارِضَينِ شيءٌ. جمعُ السَّنوطِ: سُنُطٌ وأسْناطٌ،
ـ وقد سَنُطَ، ككَرُمَ.
ـ وسَنُوطَى، كهَيُولَى: لَقَبُ عُبَيْدٍ المُحَدِّثِ، أو اسمُ والدِهِ. وكغُرابٍ: لَقَبُ الحَسَنِ بنِ حَسّانَ الشاعرِ القُرْطُبِيِّ.
ـ وكصَبورٍ: دواءٌ م.


270-سُنْباطُ

سنباط

ـ سُنْباطُ، بالضم: د بأعْمالِ المَحَلَّةِ من مِصْرَ، منه محمدُ بنُ عبدِ الصَّمَدِ الفقيهُ.


271-السَّوْطُ

السوط

ـ السَّوْطُ: الخَلْطُ، أو هو أن تَخْلِطَ شَيْئَينِ في إِنائِكَ، ثم تَضْرِبَهُما بيدِكَ حتى يَخْتَلِطا،
ـ كالتَّسْويطِ، والمِقْرَعةُ، لأنها تَخْلِطُ اللحمَ بالدَّم
ـ ج: سِياطٌ وأسْواطٌ، والنَّصيبُ، والشِّدَّةُ، والضَّرْبُ بالسَّوْطِ،
ـ وـ من القَدِيدِ: (فَضْلُه) ومَنْقَعُ الماءِ.
ـ وما يَتَعاطَيانِ سَوْطاً واحداً: أمْراً واحداً.
ـ والمِسْوَطُ: ما يُخْلَطُ به من عَصاً ونحوِها،
ـ كالمِسْواطِ، وبلا لامٍ: ولَدٌ لإِبْلِيسَ يُغْرِي على الغَضَبِ.
ـ والمِسْواطُ: فرسٌ لا يُعْطِي حُضْرَه إلاَّ بالسَّوْط.
ـ واسْتَوَطَ أمرُه: اضْطَرَبَ، واخْتَلَطَ.
ـ وأموالُهم سَوِيْطَةٌ بينهم: مُخْتَلِطةٌ.
ـ والسُّوَيْطاءُ: مَرَقَةٌ كثُرَ ماؤُها وثَمَرُها، أي: بَصَلُها وحِمَّصُها وسائرُ الحُبوبِ.
ـ وسَوْطُ باطِلٍ: ضَوْءٌ يَدْخُلُ من الكُوَّةِ في الشمسِ.
ـ والسِّياطُ: قُضْبان الكُرَّاثِ التي عليها زَمالِيقُه.
ـ وسَوَّطَ تَسْويطًا: أخْرَجَ ذلك،
ـ وـ أمْرَه: خَلَّطَ فيه.
ـ ودارَةُ الأَسْواطِ: بظَهْرِ الأَبْرَقِ بالمَضْجِعِ،
ـ وساطَتْ نَفْسِي سَوَطاناً، محركةً: تَقَلَّصَتْ.


272-سُيوطُ

سيوط

ـ سُيوطُ أو أُسْيوطُ، بضَمِّهما: ة بصَعيدِ مِصْرَ. وككِتابٍ: مُغَنٍّ مَشهورٌ.


273-سَبْعَةُ

سبعة

ـ سَبْعَةُ رِجالٍ، وقد يُحَرَّكُ، وأنْكَرَهُ بعضُهم، وقال: المُحَرَّكُ: جَمْعُ سابعٍ. وسَبْعُ نِسْوَةٍ، وأخَذَه أخْذَ سَبْعَةٍ، ويُمْنَعُ،
ـ إمّا أصْلُها: سَبُعَةٌ بضم البَاءِ فَخُفِّفَ، أيْ: لَبُؤَةٌ، وإمّا اسمُ رجُلٍ مارِدٍ، أخَذَهُ بَعْضُ المُلوكِ، فَقَطَعَ يَدَيْهِ ورِجْلَيْهِ وصَلَبَهُ، فَقيلَ: لأَعَذِّبَنَّكَ عَذابَ سَبْعَةٍ، أو كانَ اسْمُهُ سَبْعاً، فَصُغِّرَ وحُقِّرَ بالتَّأْنيثِ، أو مَعْناهُ: أخَذَهُ أخْذَ سَبْعَةِ رِجالٍ، ووَزْنُ سَبْعَةٍ يَعْنونَ: سَبْعَةَ مَثَاقيلَ. وجَوْذانُ بنُ سَبْعَةَ: تابعيٌّ.
ـ والسَّبْعُ: ة بَيْنَ الرَّقَّةِ ورَأْسِ عَيْنٍ،
ـ وع بَيْنَ القُدْسِ والكَرَكِ، لأنَّ به سَبْعَ آبارٍ، والمَوْضِعُ الذي يكونُ إليه المَحْشَرُ، ومنه الحديثُ: "مَن لها يومَ السَّبْعِ " ، أي مَن لها يومَ القيامةِ، أو يَعْكُرُ على هذا قولُ الذئب: يومَ لا يكونُ لها راعٍ غيرِي، والذئبُ لا يكونَ راعياً يومَ القيامةِ، أو أرادَ: مَن لها عندَ الفِتَنِ حينَ تُتْرَكُ بِلا راعٍ نُهْبَةً لِلسِّباعِ؟ فَجَعَلَ السَّبْعَ لها راعياً إذْ هو مُنْفَرِدٌ بها،
ـ أو يومُ السَّبْعِ: عيدٌ لهم في الجاهِلِيَّةِ، كانوا يَشْتَغِلونَ فيه بِلَهْوِهِم عن كلِّ شيءٍ، ورُوِيَ بضم الباءِ، ويقالُ للأمرِ المُتَفاقِمِ: إحْدَى من سَبْعٍ، وقولُ الفَرَزْدَقِ:
وكيفَ أخافُ الناسَ والله قابِضٌ **** على الناسِ والسَّبْعَيْنِ في راحَةِ اليَدِ
أي: سَبْعِ سَماواتٍ وسَبْعِ أرَضينَ. والحَسَنُ بنُ علِيِّ بنِ وهبٍ، وبكرُ بنُ مُحمدِ بنِ سَهْلٍ، وسهلُ بنُ إبراهيمَ، وابنُهُ أحمدُ، وحَفيدُهُ مُحمدٌ السَّبْعِيُّونَ: محدِّثونَ.
ـ والسَّبُعُ، بضم الباءِ وفتحها وسُكونِها: المُفْتَرِسُ من الحَيَوانِ،
ـ ج: أسْبُعٌ وسِباعٌ،
ـ وأرضٌ مَسْبَعَةٌ، كَمَرْحَلَةٍ: كثيرَتُهُ.
ـ وذاتُ السِّباعِ، ككِتابٍ: ع.
ـ ووادِي السِّباعِ: بطَرِيقِ الرَّقَّةِ، مَرَّ به وائلُ بنُ قاسِطٍ على أسْماءَ بنتِ دُرَيْمٍ، فَهَمَّ بها حين رآها مُنْفَرِدَةً في الخباءِ، فقالتْ له: والله لئن هَمَمْتَ بِي لَدَعَوْتُ أسْبُعِي، فقال: ما أَرَى في الوادي غيرَكِ، فَصاحَتْ بِبَنِيها: يا كَلْبُ يا ذئبُ يا فَهْدُ يا دُبُّ يا سِرْحانُ يا سِيدُ يا ضَبُعُ يا نَمِرُ، فجاؤوُا يَتَعادَوْنَ بالسُّيوف، فقال: ما أرَى هذا إلا وادِيَ السِّباعِ،
ـ والسَّبْعِيَّةُ: ماءَةٌ لبني نُمَيْرٍ.
ـ والسَّبْعونَ: عَدَدٌ م، ومحمدُ بنُ سَبْعونَ المُقْرِئُ المَكّيُّ، وعبدُ الله بنُ سَبْعونَ: محدّثٌ.
ـ وسَبْعينُ: ة بحَلَبَ، كانت إقْطاعاً للمُتَنَبِّئ من سَيْفِ الدَّوْلَةِ.
ـ والسَّبُعانُ، بضم الباءِ: ع ببلادِ قَيْسٍ.
ـ والسَّبْعَةُ، وتُضَمُّ الباءُ: اللبُؤَةُ. وككتابٍ: ابنُ ثَابِتٍ، وابنُ زَيْدٍ، وابنُ عُرْفُطَةَ. وكزبيرٍ: ابنُ حاطِبٍ، وابنُ قَيْسٍ: صحابيُّونَ. وكجُهَيْنَةَ: بنتُ الحارِثِ، وبنتُ حَبيبٍ: صحابيَّتانِ.
ـ والسِّبْعُ، بالكسر: ظِمْءٌ من أظْماءِ الإِبِلِ، وهو أن تَرِدَ في اليومِ السابعِ، وبالضم، وكأَميرٍ: جُزْءٌ من سَبْعَةٍ.
ـ وسَبَعَهُم، كضَرَبَ ومَنَعَ: كان سابِعَهُم، أو أخَذَ سُبْعَ أموالِهِم
ـ وـ الذِّئبَ: رَماهُ، أو ذَعَرَهُ،
ـ وـ فلاناً: شَتَمَهُ، وَوَقَعَ فيه أو عضَّه،
ـ وـ الشيءَ: سَرَقَه،
ـ كاسْتَبَعَه،
ـ وـ الذئبُ الغَنَمَ: فَرَسَهَا،
ـ وـ الحَبْلَ: جَعَلَهُ على سَبْعِ طاقاتٍ،
ـ والسُّباعِيُّ، بالضم: الجَمَلُ العظيمُ الطويلُ، وهي بهاءٍ.
ـ ورجُلٌ سُباعِيُّ البَدَنِ: كذلك.
ـ والأسْبوعُ من الأيَّامِ،
ـ والسُّبُوعُ، بضمهما: م. وطافَ بالبَيْتِ سَبْعاً وأُسْبوعاً وسُبوعاً. وكأَميرٍ: السَّبيعُ بنُ سَبْعٍ، أبو بَطْنٍ من هَمْدانَ، منهم: الإِمامُ أبو إسحاقَ عَمْرُو بنُ عبدِ الله، ومَحَلَّةٌ بالكوفة مَنْسوبَةٌ إليهم أيضاً.
ـ وأسْبَعَ: وَرَدَتْ إبِلُهُ سبْعاً،
ـ وـ القومُ: صاروا سَبْعَةً،
ـ وـ الرُّعْيانُ: وَقَعَ السَّبُعُ في مَواشِيهم،
ـ وـ ابْنَهُ: دَفَعَه إلى الظُّؤرةِ،
ـ وـ فلاناً: أطْعَمَه السَّبُعَ،
ـ وـ عَبْدَهُ: أَهْمَلَه.
ـ والمُسْبَعُ، كمُكْرَمٍ: المُتْرَفُ، أو الدَّعِيُّ، أو وَلَدُ الزِّنا، أو من تموت أمُّهُ فَيُرْضِعُهُ غيرُها، أو مَنْ في العُبودِيَّةِ إلى سَبْعَةِ آباءٍ، أو إلى أربَعَةٍ، أو من أُهْمِلَ مع السِّباعِ فَصارَ كَسَبُعٍ خُبْثاً، أو المَوْلودُ لسَبْعَةِ أشهرٍ.
ـ وسَبَّعَهُ تَسْبيعاً: جَعَلَهُ سَبْعَةً، وجَعَلَه ذا سَبْعَةِ أرْكانٍ،
ـ وـ الإِناءَ: غَسَلَهُ سَبْعَ مَرَّاتٍ،
ـ وـ اللّهُ لَكَ: أعْطاكَ أجْرَكَ سَبْعَ مَرَّاتٍ أو سَبْعَةَ أضْعافٍ،
ـ وـ القرآنَ: وظَّفَ عليه قِراءَتَهُ في كلِّ سَبْعِ لَيالٍ،
ـ وـ لامْرَأتِهِ: أقامَ عندَها سَبْعَ لَيالٍ،
ـ وـ دَراهمَهُ: كَمَّلَها سَبْعينَ، وهذه مُوَلَّدَةٌ،
ـ وـ القومُ: تمَّتْ سَبْعَ مِئَةِ رجُلٍ.
ـ والسِّباعُ، ككتابٍ: الجِماعُ، والفَخَارُ بكَثْرَتِهِ، والرَّفَثُ، والتَّشاتُمُ.


274-المِسْتَعُ

المستع

ـ المِسْتَعُ، كمِنْبَرٍ: الرجُلُ السريعُ الماضي في أمرِه، والمُنْكَمِشُ،
ـ كالمُنْسَتِع.


275-السَّجْعُ

السجع

ـ السَّجْعُ: الكلامُ المُقَفَّى، أو مُوالاةُ الكلامِ على رَوِيٍّ،
ـ ج: أسْجاعٌ،
ـ كالأسْجوعَةِ، بالضم،
ـ ج: أساجيعُ. وكمَنَع: نَطَقَ بكلامٍ له فَواصِلُ، فهو سَجَّاعةٌ وساجِعٌ،
ـ وـ الحَمامةُ: رَدَّدَتْ صَوْتَها، فهي ساجِعةٌ وسَجوعٌ،
ـ ج: سُجَّعٌ، كركَّعٍ، وسَواجِعُ.
ـ وسَجَعَ ذلك المَسْجَعَ: قَصَدَ ذلك المَقْصَدَ.
ـ والساجِعُ: القاصِدُ في الكلامِ وغيرِه، والناقةُ الطويلَةُ، أو المُطْرِبَةُ في حَنِينِها، والوجْهُ المُعْتَدِلُ الحَسَنُ الخِلْقَةِ.


276-السَّدْعُ

السدع

ـ السَّدْعُ، كالمَنْع: صَدْمُ الشيء بالشيء، والذَّبْحُ، والبَسْطُ.
ـ وسُدِعَ، كعُنِيَ، سَدْعَةً شديدةً: نُكِبَ نَكْبَةً شديدةً.
ـ والمِسْدَعُ، كمِنْبَرٍ: الماضي لوجْهِهِ، والدليلُ أو الهادي.
ـ وقولُهم: نَقْذاً لك من كلِّ سَدْعَةٍ، أي: سَلامةً لك من كلِّ نَكْبَةٍ.


277-سَرْطَعَ

سرطع

ـ سَرْطَعَ: عَدا عَدْواً شديداً من فَزَعٍ.


278-السَّرَعُ

السرع

ـ السَّرَعُ، محركةً، وكعِنَبٍ،
ـ والسُّرعةُ، بالضم: نَقيضُ البُطْءِ، سَرُعَ، كَكَرُمَ سُرْعَةً، بالضم، وسِرَعاً، كعِنَبٍ.
ـ والله، عز وجل، سريعُ الحسابِ، أي: حِسابُه واقِعٌ لا مَحالَةَ، أو لا يَشْغَلُه حِسابٌ عن حِسابٍ، ولا شيءٌ عن شيءٍ، أو تُسْرِعُ أفْعالُه فلا يُبْطِئْ شيءٌ منها عما أراد جَلَّ وعَزَّ، لأنه بغيرِ مُباشَرَةٍ ولا عِلاجٍ، فهو سبحانه يُحاسِبُ الخَلْقَ بعدَ بَعْثِهِم وجَمْعِهِم في لَحْظَةٍ، بِلا عَدٍّ ولا عَقْدٍ، {وهو أسْرَعُ الحاسبينَ} ، وكأَميرٍ: ابنُ عِمْرانَ الشاعرُ، والمُسْرِعُ،
ـ ج: سُرْعَانٌ، بالضم، والقَضيبُ يَسْقُطُ من البَشامِ،
ـ ج: سِرْعانٌ، بالكسر.
ـ وأبو سَريعٍ: العَرْفَجُ، أو النارُ التي فيه. وكسفينةٍ: عَيْنٌ.
ـ وحِجْرٌ سُراعةٌ، كثُمامةٍ: سَريعةٌ.
ـ والسَّرَعَ السَّرَعَ، أي الوَحى الوَحى.
ـ وسُرْعانَ ذا خُروجاً، مثلثةَ السينِ، أي: سَرُعَ ذا خُروجاً، نُقِلَتْ فَتْحَةُ العينِ إلى النونِ فَبُنِيَ عليه،
ـ وسَرْعَانَ: يُسْتَعْمَلُ خَبَراً مَحْضاً، وخَبَراً فيه معنَى التَّعَجُّبِ،
ـ ومنه: لَسَرْعانَ ما صَنَعْتَ كذا، أي: ما أسْرَعَ،
ـ وأما "سَرْعانَ ذا إهالَةً " فأصْلُه: أن رَجُلاً كانت له نَعْجَةٌ عَجْفاءُ، ورُغامُها يَسيلُ من مَنْخِرَيْها لهُزالِها، فقيل له: ما هذا؟ فقال: ودكُها، فقال السائلُ ذلك، وَنَصَبَ إهالَةً على الحالِ، أي: سَرُعَ هذا الرُّغامُ حالَ كونِهِ إهالَةً، أو تَمييزٌ على تقديرِ نَقْلِ الفِعْلِ، كقولِهم: تَصَبَّبَ زيدٌ عَرَقاً، والتقديرُ: سَرْعانَ إهالَةُ هذه، يُضْرَبُ لمن يُخْبِرُ بِكَيْنونةِ الشيءِ قبلَ وقْتِهِ.
ـ وَسَرَعانُ الناسِ، محركةً: أوائِلُهُم المُسْتَبِقونَ إلى الأمرِ، ويُسَكَّنُ،
ـ وـ من الخَيْلِ: أوائِلُها، وقد يُسَكَّنُ، ووَتَرُ القَوْسِ.
ـ وسَرَعانُ عَقَبِ المَتْنَيْنِ: شِبهُ الخُصَلِ تُخَلَّصُ من اللحمِ ثم تُفْتَلُ أوْتاراً للقِسِيِّ العَرَبيَّةِ، الواحدةُ: بهاءٍ،
ـ والسَّرَعانُ: الوَتَرُ القَويُّ، أو العَقَبُ الذي يَجمَعُ أطْرافَ الريشِ، أو خُصَلٌ في عُنُقِ الفرسِ أو في عَقَبِه، أو الوَتَرُ المأْخوذُ من لَحْمِ المَتْنِ، وما سِواهُ ساكِنُ الراءِ.
ـ والسَّرْعُ، ويكسرُ: قَضيبُ الكَرْمِ الغَضُّ لِسَنَتِه، أو كلُّ قَضيبٍ رَطْبٍ،
ـ كالسَّرَعْرَعِ، والسَّرَعْرَعُ أيضاً: الطويلُ، والشابُّ الناعِمُ اللَّدْنُ، وكمِنبرٍ: السريعُ إلى خيرٍ أو شَرٍّ. وكمِحْرابٍ: أبْلَغُ منه، وفي الحديثِ: "مَساريعُ في الحربِ " .
ـ والسَّرْوَعَةُ: كالزَّرْوَحَةِ زِنَةً ومعنىً، ومنه: "فأخذ بِهِم بينَ سَرْوَعَتَيْنِ "
ـ وة بمَرِّ الظَّهْرانِ، وَجَبَلٌ بِتهامَةَ. وأبو سَرْوَعَةَ، (ولا يكسرُ) وقد تُضَمُّ الراءُ: عقْبَةُ بنُ الحارثِ الصحابيُّ.
ـ وسُراوِعُ: ع.
ـ والأساريعُ: شُكُرٌ تخرجُ في أصْلِ الحَبَلَةِ، ورُبَّما أُكِلَتْ حامِضَةً رَطْبَةً، وظَلْمُ الأسْنانِ، وماؤُها، وخُطوطٌ وطَرائِقُ في القَوْسِ، ودودٌ بيضٌ حُمْرُ الرؤوسِ تكونُ في الرملِ وفي وادٍ يُعْرَفُ بظَبْيٍ، الواحدُ: أُسْروعٌ ويُسْروعٌ، بضَمِّهما، والأصلُ: يَسْرُوعٌ، بالفتح، وضُمَّ إتْباعاً للراءِ.
ـ وأُسْروعُ الظَّبْيِ: عَصَبَةٌ تَسْتَبْطِنُ رِجْلَهُ ويَدَهُ.
ـ وأَسْرَعَ في السَّيْرِ: كسَرُعَ، وهو في الأصْلِ مُتَعَدٍّ، كأنه ساقَ نفسَه بِعَجَلَةٍ، أو أسْرَعَ المَشْيَ، غيرَ أَنه لَمَّا كانَ مَعْروفاً عندَ المُخاطبينَ، اسْتُغْنِيَ عن إظهارِه، ومنه الحديثُ: "فَلْيُسْرِعِ المَشْيَ " .
ـ وأسْرَعوا: إذا كانت دَوابُّهُم سِراعاً،
ـ والمُسارَعَةُ: المُبادَرَةُ،
ـ كالتَّسارُعِ.
ـ وتَسَرَّعَ إلى الشَّرِّ: عَجَّلَ.
ـ والسَّريعُ، كأَميرٍ: القَضيبُ يَسْقُطُ من شَجَرِ البَشامِ.
ـ ج: سُرْعانٌ، بالكسر والضم.


279-السُّرْقُعُ

السرقع

ـ السُّرْقُعُ، بالقافِ كقُنْفُذٍ: النَّبيذُ الحامِضُ.


280-سَطَعَ

سطع

ـ سَطَعَ الغُبارُ، كمنَعَ، سُطوعاً وسَطيعاً، كأميرٍ، وهو قَليلٌ: ارْتَفَعَ، وكذا البَرْقُ، والشُّعاعُ، والصُّبْحُ، والرائِحةُ،
ـ وـ بيَدَيْهِ سَطْعاً: صَفَّقَ بهما، والاسمُ: السَّطَعُ، محرَّكةً، أو هو أن تَضْرِبَ بِيَدِكَ على يَدِكَ أو يَدِ آخَرَ.
ـ وسَمِعْتُ لِوَقْعِهِ سَطَعاً شديداً، محرَّكةً، أي صَوْتَ ضَرْبِهِ أَو رَمْيِهِ، وإنما حُرِّكَ لأنه حِكايةٌ لا نَعْتٌ ولا مَصْدَرٌ، والحِكاياتُ يُخالَفُ بينها وبين النُّعوت أَحْياناً. وككِتابٍ: أَطْوَلُ عُمُدِ الخِباءِ، والجَمَلُ الطويلُ الضَّخْمُ، وعَمودُ البَيْتِ، وجَبَلٌ، وسِمَةٌ في عُنُقِ البَعِيرِ بالطولِ.
ـ وسَطَّعَهُ تَسْطيعاً: وَسَمهُ به.
ـ والأسْطَعُ: الطَّويلُ العُنُقِ،
ـ وقد سَطِعَ، كَفَرِحَ،
ـ وـ : فَرَسٌ كانَ لبَكْرِ بنِ وائلٍ وهو ذو القِلادَةِ. وكمِنْبرٍ: الفَصيحُ. وكأَميرٍ: الطَّويلُ.
ـ وسَطَعَتْنِي رائحَةُ المِسْكِ، كَمَنَعَ: إذا طارَتْ إلى أَنْفِكَ.


281-السَّعيعُ

السعيع

ـ السَّعيعُ، كأَميرٍ،
ـ والسُّعُّ، بالضم: الشَّيْلَمُ، أَو الدَّوْسَرُ من الطَّعامِ، أو الرَّدِيءُ منه.
ـ وطَعامٌ مَسْعوعٌ: أصابَهُ السَّهامُ مِثلَ اليَرقَانِ.
ـ والسَّعْسَعَةُ: دُعاءُ المِعْزَى بِسَعْ سَعْ، واضْطِرابُ الجِسْمِ كِبَراً، والهَرَمُ، والفَناءُ،
ـ كالتَّسَعْسُعِ، وتَرْوِيَةُ الشَّعَرِ بالدُّهْن،
ـ وتَسَعْسَعَ الشَّهْرُ: ذَهَبَ أَكْثَرُهُ،
ـ وـ حالُهُ: انْحَطَّتْ،
ـ وـ الفَمُ: انْحَسَرَتْ شَفَتُهُ عن الأسْنانِ.


282-سَفَعَ

سفع

ـ سَفَعَ الطائِرُ ضَريبَتَهُ، كَمَنَعَ: لَطَمَهَا بجَناحَيْهِ،
ـ وـ فُلانٌ فُلاناً: لَطَمَهُ وضَرَبَهُ،
ـ وـ الشيءَ: أعْلَمَهُ ووَسَمَهُ،
ـ وـ السَّمومُ وجْهَهُ: لَفَحَهُ لَفْحاً يَسيراً،
ـ كسَفَّعَهُ،
ـ وـ بناصِيَتِهِ: قَبَضَ عليها فاجْتَذَبَهَا، ومنه:
ـ {لنَسْفَعاً بالناصيةِ} ، أي: لَنَجُرَّنْهُ بها إلى النارِ، أَو لَنُسَوِّدَنْ وجْهَهُ، واكْتُفِيَ بالناصيةِ لأنها مُقَدَّمُهُ، أَو لَنُعْلِمَنْهُ عَلاَمَةَ أَهْلِ النارِ، أَو لَنُذِلَّنْهُ، أو لَنُقْمِئَنْهُ.
ـ ورَجُلٌ مَسْفوعُ العَيْنِ: غائرُها،
ـ ومَسْفوعٌ: مَعْيونٌ،
ـ أَصابَتْهُ سَفْعَةٌ، أَي: عَيْنٌ.
ـ والسَّوافِعُ: لوافِحُ السَّمومِ.
ـ والسِّفْعُ: الثَّوْبُ أَيَّ ثَوْبٍ كان، وبالضم: حَبُّ الحَنْظَلِ، الواحِدَةُ: بهاءٍ،
ـ وـ : أُثْفِيَّةٌ من حَديدٍ، أو الأثافي، واحِدَتُها: سَفْعاءُ، والسودُ تَضْرِبُ إلى الحُمْرَةِ، وبالتَّحْريكِ: سُفْعَةُ سَوادٍ في الخَدَّيْنِ من المرأةِ الشاحِبَةِ.
ـ والسُّفْعَةُ، بالضم: ما في دِمْنَةِ النارِ من زِبْلٍ أَو رَمادٍ أو قُمامٍ مُتَلَبِّدٍ، فَتَرَاهُ مُخالِفاً للَوْنِ الأرض،
ـ وـ من اللَّوْنِ: سَوادٌ أُشْرِبَ حُمْرَةٌ.
ـ والأسْفَعُ: الصَّقْرُ، والثَّوْرُ الوَحْشِيُّ،
ـ وـ من الثِّيابِ: الأَسْوَدُ.
ـ ويقالُ: أَشْلِ إليكَ أَسْفَعَ: وهو اسْمٌ للغَنَمِ إذا دُعِيَتْ للحَلْب.
ـ والسَّفْعاءُ: حَمامَةٌ صارَتْ سُفْعَتُها في عُنُقِها مَوْضِعَ العِلاطَيْنِ.
ـ وبَنو السَّفْعاءِ: بَطْنٌ.
ـ والمُسافِعُ: المُسافِحُ، والمُطارِدُ، والأسَدُ، والمُعانِقُ، والمُضارِبُ،
ـ والاسْتِفاعُ: كالتَّهَبُّجِ.
ـ واسْتُفِعَ لَوْنُه، للمَفْعُولِ: تَغَيَّرَ من خَوْفٍ أو نحوِهِ.
ـ وَتَسَفَّعَ: اصْطَلَى.
ـ وأُسَيْفِعُ: مُصَغَّرَ أسْفَعَ، اسمٌ، ومنه قولُ عُمَرَ: ألا إنَّ الأسَيْفِعَ أُسَيْفِعَ جُهَيْنَةَ، رَضِيَ من دِينِه وأمانَتِه بأن يقالَ: سابِقُ الحاجِّ فادَّانَ مُعْرِضاً، فأصْبَحَ قَدْ رِينَ به، فمن كان له عليه دَيْنٌ فَلْيَعُدْ بالغَداة فَلْنَقْسِمْ مالَه بينَهم بالحِصَص.


283-السُّفُرْقَعُ

السفرقع

ـ السُّفُرْقَعُ بفاءٍ ثم قافٍ: لغةٌ ضعيفةٌ في:


284-السُّقُرْقَعِ

السقرقع

ـ السُّقُرْقَعِ، بقافين (الثانيةُ مفتوحةٌ) وهو تَعْريبُ السُّكُرْكَةِ، ساكنةَ الراءِ، وهو شَرابٌ يُتَّخَذُ من الذُّرَةِ، أو شَرابٌ لأهلِ الحِجازِ من الشَّعيرِ والحُبوبِ، حَبَشِيَّةٌ، وقد لَهِجوا بها، وليس في الكلامِ خُماسِيَّةٌ مضمومةُ الأوَّلِ مفتوحةُ العَجُزِ.


285-السُّقْعُ

السقع

ـ السُّقْعُ، بالضم: الصُّقْعُ، وما تحتَ الرَّكِيَّةِ، وجُولُها من نواحيها.
ـ وسَقَعَ الديكُ، كمَنَع: صاحَ،
ـ وـ الشيءَ:ضَرَبَه، ولا يكونُ إلاَّ صُلْباً، بمثْلِه،
ـ وـ الطَعَامَ: أكلَ من سَوْقَعَتِهِ، ومنه قولُ الأعْرابِيِّ لضَيْفِه، وقد قَدَّمَ إليه ثَريدةً: لا تَسْقَعْها، ولا تَقْعَرْها، ولا تَشْرِمْها، قال: فمن أين آكلُ؟ قال: لا أدري، فانْصَرَفَ جائِعاً.
ـ وخَطيبٌ مِسْقَعٌ، كمِنبرٍ: مِصْقَعٌ. وككتابٍ: الخِرْقَةُ.
ـ والأسْقَعُ: طُوَيْئِرٌ كالعُصفورِ، في رِيشِه خُضْرَةٌ ورأسُه أبيضُ،
ـ ج: أساقِعُ. وأبو الأسْقَع: واثِلَةُ بنُ الأسْقَع صحابيٌّ.
ـ والسَّوْقَعَةُ: وَقْبَةُ الثَّرِيدِ،
ـ وـ من العِمامة والخِمارِ والرِّداءِ: المَوْضِعُ الذي يَلِي الرأسَ، وهو أسْرَعُهُ وسَخاً.
ـ وما أدري أين سَقَعَ وسَقَّعَ: ذَهَبَ.
ـ واسْتُقِعَ لَوْنُه، بالضم: تَغَيَّرَ.


286-سَكَعَ

سكع

ـ سَكَعَ، كمَنَعَ وفرحَ: مَشَى مَشْياً مُتَعَسِّفاً لا يَدْرِي أين يأخُذُ في بِلادِ الله، وتَحَيَّرَ،
ـ كَتَسَكَّعَ،
ـ ورجُلٌ ساكِعٌ وسَكِعٌ: غريبٌ.
ـ وما أدري أين سَكَعَ: أين ذَهَبَ.
ـ وما يَدْرِي أين يَسْكَعُ من أرضِ الله: أين يأخُذُ.
ـ والمُسَكِّعَةُ، كمحدّثةٍ: المُضِلَّةُ من الأرَضِينَ لا يُهْتَدَى فيها لوجْهِ الأمرِ.
ـ وَتَسَكَّعَ: تَمادَى في الباطِلِ.


287-السُّلْطُوعُ

السلطوع

ـ السُّلْطُوعُ، كعُصفورٍ: الجبلُ الأمْلَسُ.
ـ والسَّلَنْطَعُ، كَسَمَنْدَلٍ: الرجلُ الطويلُ،
ـ كالسِّلِنْطاعِ، كسِقِنْطارٍ، والمُتَعَتِّهُ في كلامِه كالمجنونِ.
ـ واسْلَنْطَعَ: اسْلَنْقَى.


288-السَّلْعُ

السلع

ـ السَّلْعُ: الشَّقُّ في القَدَمِ،
ـ ج: سُلوعٌ.
ـ وسَلْعٌ: جبلٌ في المدينةِ، وقولُ الجوهريِّ: السَّلْعُ خَطَأٌ، لأنه عَلَمٌ، وَجَبَلٌ لهُذَيْلٍ، وحِصْنٌ بوادي موسى من عَمَلِ الشَّوْبَكِ. وكزبيرٍ: ماءٌ بِقَطَنٍ، وجُبَيْلٌ بالمدينة يقالُ له غَبْغَب، ووادٍ باليمامة به قُرًى،
ـ وة بِنَواحي زَبيدَ.
ـ وسَلَعانُ، محركةً: حِصْنٌ باليمن.
ـ والسَّلَعُ، محركةً: شجرٌ مُرٌّ، أو سَمٌّ، أو ضَرْبٌ من الصَّبِرِ، أو بَقْلَةٌ خَبيثَةُ الطَّعْمِ، والبَرَصُ، وتَشَقُّقُ القَدَمِ،
ـ وقد سَلِعَ، كفرح فيهما، فهو أسْلَعُ،
ـ ج: سُلْعٌ، بالضم.
ـ والسَّوْلَعُ، كجَوْهَرٍ: الصَّبِرُ المُرُّ.
ـ والسِّلْعُ، بالكسر: المِثْلُ،
ـ وـ في الجَبَلِ: الشِّقُّ، ويفتحُ،
ـ ج: أسْلاعٌ وسُلوعٌ، وأربعةُ مَواضِعَ، ثَلاثةٌ منها بِبلادِ باهِلَةَ، وموضعٌ ببلادِ بَنِي أَسَدٍ.
ـ وغُلامانِ سِلْعانِ، بالكسرِ: ترْبانِ، وغِلْمانٌ أسْلاعٌ.
ـ وأسْلاعُ الفرسِ: ما تَعَلَّقَ من اللحمِ على نَسَيَيْها إذا سَمِنَتْ،
ـ والسِّلْعَةُ، بالكسر: المَتاعُ، وما تُجِرَ بِهِ،
ـ ج: كعِنَبٍ،
ـ وـ كالغُدَّةِ في الجَسَدِ، ويفتحُ ويُحَرَّكُ، وكعِنَبَةٍ، أو خُراجٌ في العُنُقِ، أو غُدَّةٌ فيها، أو زِيادةٌ في البَدَنِ، كالغُدَّةِ تَتَحَرَّكُ إذا حُرِّكَتْ، وتكونُ من حِمَّصَةٍ إلى بِطيخَةٍ، وهو مَسْلوعٌ، والعَلَقُ
ـ (ج: كعِنَبٍ) وبالفتح: الشَّجَّةُ (كائِنَةً ما كانت، ويُحَرَّكُ، أو التي تَشُقُّ الجِلْدَ،
ـ ج: سَلَعاتٌ وسِلاعٌ.
ـ والسَّلَعُ، محركةً: اسمُ جَمْعٍ).
ـ وأسْلَعَ: صارَ ذا شَجَّةٍ. وكمِنْبَرٍ: الدَّليلُ الهادِي.
ـ والمَسْلوعَةُ: المَحَجَّةُ.
ـ والتَّسْليعُ، في الجاهِلِيَّة: كانوا إذا أسْنَتوا عَلَّقوا السَّلَعَ مع العُشَرِ بِثيرانِ الوَحْشِ وحَدَرُوها من الجِبالِ، وأشْعَلوا في ذلك السَّلَعِ والعُشَرِ النارَ، يَسْتَمْطِرونَ بذلك، وقولُ الجوهريِّ: عَلَّقوهُ بِذُنَابَى البَقَرِ، غَلَطٌ، والصوابُ: بأذنابِ (وفي البيتِ الذي اسْتَشْهَدَ به تِسْعَةُ أغْلاطٍ)
ـ وتَسَلَّعَ عَقِبُهُ: تَشَقَّقَ.
ـ وانْسَلَعَ: انْشَقَّ.


289-السَّلْفَعُ

السلفع

ـ السَّلْفَعُ، كجعفرٍ: الجَريءُ الشُّجاعُ، الواسِعُ الصَّدْرِ، والصَّخَّابَةُ البَذِيئَةُ السَّيِّئَةُ الخُلُقِ،
ـ كالسَّلْفَعَةِ، والناقةُ الجَريئَةُ الماضِيةُ، وبلا لامٍ: اسمُ كَلْبَةٍ.


290-السَّلْقَعُ

السلقع

ـ السَّلْقَعُ، كجعفرٍ: المكانُ الحَزْنُ، أو إتْباعٌ لِبَلْقَعٍ، والظَّليمُ.
ـ والسِّلِنْقاعُ، كجِحِنْبارٍ: البَرْقُ إذا اسْتَطارَ (في الغَيْمِ.
ـ واسْلَنْقَعَ البَرْقُ: اسْتَطارَ)،
ـ وـ الحَصَى: حَمِيَتْ عليه الشمسُ.


291-السَّمَيْذَعُ

السميذع

ـ السَّمَيْذَعُ، بفتح السينِ والميم بعدَها مُثَنَّاةٌ تَحْتِيَّةٌ (ومُعْجَمَةٌ مَفْتوحةٌ) ولا تضمُّ السينُ، فإنه خَطَأ: السَّيِّدُ الكريمُ الشريفُ السَّخِيُّ المُوَطَّأُ الأكنافِ، والشُّجاعُ، والذئبُ، والرجُلُ الخفيفُ في حَوائِجِهِ، والسَّيْفُ، واسمُ رجُلٍ، وبنتُ قَيْسٍ الصحابيَّةُ، وفَرَسُ البراءِ بنِ قَيْسِ بنِ عَتَّابِ.


292-السَّمْعُ

السمع

ـ السَّمْعُ: حِسُّ الأذُنِ، والأذُنُ، وما وَقَرَ فيها من شيءٍ تَسْمَعُه، والذِّكْرُ المَسْموعُ، ويكسرُ،
ـ كالسَّماعِ، ويكونُ للواحِدِ والجَمْعِ،
ـ ج: أسْماعٌ وأسْمُعٌ،
ـ جج: أسامِعُ، سمِع، كَعَلِمَ، سَمْعاً، ويكسرُ، أو بِالفتح: المَصْدَرُ، وبالكسر: الاسمُ، وسَماعاً وسَماعَةً وسَماعِيَةً، وتَسَمَّعَ واسَّمَّعَ.
ـ والسَّمْعَةُ: فَعْلَةٌ من الإِسْماع، وبالكسر: هَيْئَتُه.
ـ وسَمْعَكَ إليَّ، أي: اسْمَعْ مِنِّي.
ـ وقالوا: ذلك سَمْعَ أُذُني، ويكسرُ،
ـ وسَماعَها وسَماعَتَها، أي: إسْماعَها، وإن شِئْتَ قلْتَ: سَمْعاً، قال: ذلك إذا لم تَخْتَصِصْ نَفْسَكَ، وقالوا: أخَذْتُ عنه سَمْعاً وسَماعاً، جاؤوُا بالمَصْدَرِ على غيرِ فِعْلِه،
ـ وقالوا: سَمْعاً وطاعةً؛ على إضْمارِ الفِعْلِ، ويُرْفَعُ، أي: أمْري ذلك، وسَمْعُ أُذُنِي فلاناً يقولُ ذلك وسَمْعَةُ أُذُنِي، ويُكْسَرانِ، وأُذُنٌ سَمْعَةٌ، ويُحَرَّكُ، وكفرحةٍ وشَريفةٍ وشَريفٍ، وسامِعَةٌ وسَمَّاعةٌ وسَموعٌ، وجمعُ الأخيرةِ: سُمُعٌ، بضمتين.
ـ وما فَعَلَهُ رِياءً ولا سَمْعَةً، ويضمُّ ويُحَرَّكُ: وهي ما نُوِّهَ بذِكْرِهِ ليُرَى ويُسْمَعَ.
ـ ورجلٌ سِمْعٌ، بالكسر: يُسْمَعُ، أو يقالُ: هذا امْرُؤٌ ذو سِمْعٍ، بالكسر،
ـ وذو سَماعٍ، وفي الدعاءِ: اللهمَّ سِمْعاً لا بِلْغاً، ويُفْتَحانِ، أي يُسْمَعُ ولاَ يَبْلُغُ، أو يُسْمَعُ ولا يُحْتاجُ إلى أن يُبَلَّغَ، أو يُسْمَعُ به ولا يَتِمُّ، أو هو كَلاَمٌ يقولُهُ من يَسْمَعُ خَبَراً لا يُعْجِبُهُ.
ـ والمِسْمَعُ، كمِنْبَرٍ: الأذُنُ،
ـ كالسامِعَةِ،
ـ ج: مَسامِعُ، وعُرْوَةٌ في وسَطِ الغَرْبِ يُجْعَلُ فيها حَبْلٌ لتَعْتَدِلَ الدَّلْوُ، وأبو قَبيلَةٍ، وهم المَسامِعَةُ، والخَشَبَتَانِ تُدخَلانِ في عُرْوَتَيِ الزِنْبيلِ إذا أُخْرِجَ به التُّرابُ من البِئْرِ. وكمَقْعَدٍ: المَوْضِع الذي يُسْمَعُ منه.
ـ وهو مِنِّي بِمَرْأًى وَمَسْمَعٍ: بِحَيْثُ أراهُ وأسْمَعُ كَلامَهُ.
ـ وهو بَيْنَ سَمْعِ الأرْضِ وبَصَرِها: إذا لم يُدْرَ أيْنَ تَوَجَّهَ، أو مَعْناهُ بَيْنَ سَمْعِ أهْلِ الأرْضِ، فَحُذِفَ المُضافُ، أو بِأَرْضٍ خالِيَةٍ ما بها أحَدٌ، أي: لا يَسْمَعُ كلاَمَهُ أَحدٌ، ولا يُبْصِرُهُ أحَدٌ إلاَّ الأرْضُ القَفْرُ، أو سَمْعُها وبَصَرُها: طولُها وعَرْضُها، ويقالُ: ألْقَى نَفْسَهُ بَيْنَ سَمْعِ الأرْضِ وبَصَرِها: إذا غَرَّرَ بها، وألْقاها حَيْثُ لا يُدْرَى أيْنَ هو، أو حَيْثُ لا يُسْمَعُ صَوْتُ إنْسانٍ، ولا يُرَى بَصَرُ إنْسانٍ. وسَمَّوْا: سَمْعونَ وسَمَاعَةَ، مُخَفَّفَةً، وسِمْعانَ بالكسرِ، وكزُبَيْرٍ.
ـ ودَيْرُ سِمْعانَ، بالكسر: ع بِحَلَبَ،
ـ وع بِحِمْصَ به دُفِنَ عُمَرُ بنُ عبدِ العزيزِ، ومحمدُ بنُ محمدِ بنِ سِمْعانَ، بالكسر، السِّمْعانِيُّ: أبو منصورٍ محدِّثٌ، وبالفتح، (ويكسرُ) الإِمامُ أبو المُظَفَّرِ منصورُ بنُ مُحمدٍ السَّمْعانِيُّ، وابْنُه الحافظُ أبو بكرٍ محمدٌ.
ـ وكأَميرٍ: المُسْمِعُ والسامِعُ، والأسَدُ يَسْمَعُ الحِسَّ من بُعْدٍ.
ـ وأُمُّ السميعِ، وأُمُّ السَّمْعِ: الدِماغُ.
ـ والسَّمَعُ، محركَّةً، أَو كعِنَبٍ: هو ابنُ مالِكِ بنِ زيدِ بنِ سَهْلٍ، أَبو قبيلةٍ من حِمَيْرَ منهم: أَبو رُهْمٍ أَحْزابُ بن أَسيدٍ، وشُفْعَةُ؛ التابِعيَّانِ، ومحمدُ بنُ عَمْرٍو من تابِعي التابعينَ، وعبدُ الرحمنِ بنُ عَيَّاشٍ المُحدِّثُ، أَو يقالُ في النِّسْبَةِ أَيضاً: سِماعِيٌّ، بالكسر.
ـ والسُّمَّعُ، كسُكَّرٍ: الخفيفُ، ويوصَفُ به الغولُ.
ـ والسَّمَعْمَعُ: الصغيرُ الرأسِ أَو اللِّحْيَةِ، والدَاهيةُ، والخفيفُ السريعُ، ويوصَفُ به الذئبُ، والمرأةُ الكالِحَةُ في وجْهِكَ المُوَلْوِلَةُ في أثَرِكَ، والرجلُ الطويلُ الدَّقيقُ. وسِمْعَنَّةٌ نِظْرَنَّةٌ، كقِرْشَبَّةٍ وطُرْطُبَّةٍ، وتُكْسَرُ الفاءُ واللامُ، وفي: ن ظ ر.
ـ ويقالُ فيها: سِمْعَنَةٌ، كخِرْوَعَةٍ، مُخَفَّفَةَ النونِ، أي: مُسْتَمِعَةٌ سَمَّاعةٌ.
ـ والسِمْعُ، بالكسر: الذِكْرُ الجميلُ، ووَلَدُ الذئبِ من الضَّبُعِ، وهي: بهاءٍ، يَزْعُمونَ أنه لا يموتُ حَتْفَ أنْفِهِ، كالحَيَّةِ، وفي عَدْوِهِ أسرَعُ من الطَّيْرِ، ووَثْبَتُهُ تَزيدُ على ثلاثينَ ذِراعاً، وبلا لامٍ: جَبَلٌ.
ـ وفَعَلْتُه تَسْمِعَتَكَ وتَسْمِعَةً لَكَ، أي: لِتَسْمَعَه.
ـ والسَّماعُ: بَطْنٌ. وكقَطامِ، أَي: اسْمَعْ.
ـ والسُّمَيْعِيَّةُ، كزُبَيْرِيَّةٍ: ة قُرْبَ مَكَّةَ.
ـ وأسْمَعَه: شَتَمَهُ،
ـ وـ الدَّلْوَ: جَعَلَ لها مِسْمَعَاً، وكذا الزِّنْبيل.
ـ والمُسْمِعُ، كمُحْسِنٍ: القَيْدُ، وبهاءٍ: المُغَنِّيَةُ.
ـ والتَّسْميعُ: التَّشْنيعُ والتَّشْهيرُ، وإزَالةُ الخُمولِ بِنَشْرِ الذِّكْرِ، والإِسْماعُ. وكمُعَظَّمٍ: المُقَيَّدُ المُسَوْجَرُ.
ـ واستَمَعَ له، وإليه: أَصْغَى، وتَسامَعَ به الناسُ،
ـ وقولهُ تعالى: {واسْمَعْ غيرَ مُسْمَعٍ} ، أَي: غيرَ مَقْبولٍ ما تقولُ، أَو اسْمَعْ لا أُسْمِعْتَ.


293-سَمَيْفَعٌ

سميفع

ـ سَمَيْفَعٌ، كسَمَيْذَعٍ (بالفاء) وقد تُضَمُّ سينُهُ، وحينئذ يجبُ كسْرُ الفاءِ: ابنُ ناكورِ بنِ عَمرِو بنِ يَعْفُرَ أَبو شُرَحْبيلَ، أَو شُراحيلَ، الرئيسُ المُطاعُ المَتْبوعُ، أسْلَمَ فَكَتَبَ إليه النبيُّ، صلى الله عليه وسلم، على يَدِ جَريرٍ البَجَلِيِّ كتاباً، وقُتِلَ بِصِفِّينَ.


294-السَّمَلَّعُ

السملع

ـ السَّمَلَّعُ، كَهَمَلَّعٍ: الذئبُ، ويقالُ للخبيثِ: إنه لَسَمَلَّعٌ هَمَلَّعٌ.


295-السَّنَعُ

السنع

ـ السَّنَعُ، محركةً: الجَمالُ.
ـ والأسْنَعُ: الطويلُ، والمُرْتَفِعُ العالِي. وكَسَفِينةٍ: الطريقَةُ في الجبلِ،
ـ ج: سَنائعُ، والجَميلَةُ اللَّيِّنَةُ المفَاصِلِ، اللطيفَةُ العِظامِ، وهو سَنيعٌ، وقد سَنَعَ، كَنَصَرَ وَمَنَعَ وكَرُمَ، سَناعَةً وسُنوعاً.
ـ وهذا أسْنَعُ: أفضلُ وأطولُ. وكزبيرٍ: عُقْبَةُ بنُ سُنَيْعٍ في نَسَبِ طُهَيَّةَ من الأشرافِ، وأبوهُ سُنَيْعٌ مشهورٌ بالجَمال المُفْرِطِ، ومن الذين كانوا إذا أرادوا المَوْسِمَ أمَرَتْهُم قُرَيشٌ أن يَتَلَثَّموا مَخَافَةَ فِتْنَةِ النساءِ بهِم.
ـ والسانِعَةُ: الناقةُ الحَسَنَةُ،
ـ كالمِسْناعِ.
ـ والسِّنْعُ، بالكسر: الرُّسْغُ، أو الحَزُّ الذي في مَفْصِلِ الكَفِّ والذِّراعِ، أو السُّلامَى يَصِلُ ما بين الأصابعِ والرُّسْغِ في جَوْفِ الكَفِّ،
ـ ج: كقِرَدَةٍ، وأسْناعٌ.
ـ وأَسْنَعَ: اشْتَكاهُ، وطالَ، وحَسُنَ، وجاءَ بأولادٍ مِلاحٍ.
ـ والسَّنْعاءُ: الجارِيَةُ التي لم تُخْفَضْ.


296-سُوعٌ

سوع

ـ سُوعٌ، بالضم: قَبيلَةٌ باليمن.
ـ والساعَةُ: جُزْءٌ من أجْزاءِ الجَديدَيْنِ، والوَقْتُ الحاضِرُ،
ـ ج: ساعاتٌ وساعٌ، والقيامَةُ، أو الوَقْتُ الذي تقومُ فيه القيامةُ، والهالِكونَ، كالجاعَةِ للجِياعِ.
ـ وساعَةٌ سَوْعاءُ: شديدةٌ.
ـ وسُواعٌ، بالضم والفتح، وقَرَأ به الخَليلُ: صَنَمٌ عُبِدَ في زَمَنِ نوح، عليه الصلاة والسلام، فَدَفَنَه الطوفانُ، فاسْتَثارَهُ إبليسُ، فَعُبِدَ وصارَ لهُذَيْلٍ، وحُجَّ إليه.
ـ وساعَتِ الإِبِلُ، تَسوعُ: تَخَلَّتْ بِلا راعٍ، وهو ضائعٌ سائعٌ.
ـ وبعدَ سَوْعٍ من الليلِ،
ـ وسُواعٍ، كغرابٍ: بعدَ هَدْءٍ. وكغرابٍ، وبُرَحاءَ: المَذْيُ، أو الوَدْيُ، وفي الحديثِ: "في السُّوَعاءِ الوُضوءُ " .
ـ وسُعْ سُعْ: أمْرٌ بتَعَهُّدِ سُوَعائِهِ.
ـ وناقةٌ مِسْياعٌ، كمِصْباحٍ: تَدَعُ ولَدَها حتى تأكُلَهُ السِّباعُ، واوِيَّةٌ يائيَّةٌ.
ـ وأساعَهُ: أهْمَلَهُ، وضَيَّعَه.
ـ وأسْوَعَ: انْتَقَلَ من ساعَةٍ إلى سَاعَةٍ، أو تأخَّرَ ساعَةً،
ـ وـ الرجُلُ: انْتَشَرَ ثم مَذَى،
ـ وـ الحِمارُ: أرْسَلَ غُرْمولَهُ.
ـ وهذا مُسَوَّعٌ له، كمعظمٍ: مُسَوَّغٌ له.
ـ وعامَلَهُ مُساوَعَةً: من الساعةِ، كمُياوَمَةً من اليومِ.


297-ساعَ

ساع

ـ ساعَ الماءُ والشرابُ، يَسيعُ سَيْعاً وسُيوعاً: جَرَى، واضْطَرَبَ على وجْهِ الأرضِ،
ـ وـ الإِبِلُ: تَخَلَّتْ بِلا راعٍ، واوِيَّةٌ يائيَّةٌ.
ـ والسَّيْعُ: الماءُ الجاري على الأرضِ.
ـ وبعدَ سِيعاءَ من الليلِ، بالكسر، وكسِيَرَاءَ: بعدَ قِطْعٍ منه.
ـ والسَّياعُ، كسحابٍ: شجرُ اللُّبانِ، أو شَجَرٌ يُشْبِهُه، والشَّحْمُ تُطْلَى به المَزادَةُ، والطينُ بالتِّبْن يُطَيَّنُ به، وقولُ القَطامِيِّ:
فَلَمَّا أن جَرَى سمنٌ عليها **** كما طَيَّنْتَ بالفَدَن السَّياعا
من بابِ القَلْبِ، أي: كما طَيَّنْتَ بالسَّياعِ الفَدَنَ، وهو القَصْرُ.
ـ والمِسْيَعَةُ، كمِكْنَسَةٍ: خَشَبَةٌ مُمَلَّسَةٌ يُطَيَّنُ بها، تكونُ مع حُذَّاقِ الطَّيَّانينَ.
ـ وناقةٌ مِسْياعٌ، كمِصْباح: تَذْهَبُ في المَرْعَى، أو التي تَحْمِلُ الضَّبَعَةَ، وسُوءَ القِيامِ عليها، أو التي يُسافَرُ عليها ويُعادُ.
ـ والتَّسْييعُ: التَّطْيينُ والتَّدْهينُ بالشَّحْم ونحوِه.


298-سَبَغَ

سبغ

ـ سَبَغَ الشيءُ سُبُوغاً: طالَ إلى الأَرْضِ،
ـ وـ النِعْمَةُ: اتَّسَعَتْ،
ـ وـ لِبَلَدِه: مالَ إليه ووَصَلَهُ.
ـ وناقَةٌ سابِغَةٌ الضُّلُوعِ، وعَجِيزَةٌ، وألْيَةٌ، وعِمَّةٌ، ومَطْرَةٌ.
ـ ودِرْعٌ سابِغَةٌ: تامَّةٌ طَويلَةٌ.
ـ ولِثَةٌ سابِغَةٌ: قَبِيحَةٌ.
ـ وفَحْلٌ سابِغٌ: طَويلُ الجُرْدانِ.
ـ وبَيْضَةٌ لها سابِغٌ، أي: لها تَسابُغٌ،
ـ وتَسْبِغُها وتَسْبِغَتُها، ويُفْتَحُ ثالِثُهُما: ما تُوصَلُ به البَيْضَةُ من حَلَقِ الدِرْعِ فَتَسْتُرُ العُنُقَ.
ـ والسَّبْغَةُ: السَّعَةُ، والرَّفاهِيَةُ.
ـ ورجُلٌ سُبُغٌ، كعُنُقٍ: عليه دِرْعٌ سابِغَةٌ.
ـ وأسْبَغَ اللَّهُ النِعْمَةَ: أتَمَّها،
ـ وـ الوُضُوءَ: أبْلَغَهُ مَواضِعَهُ، ووَفَّى كُلَّ عُضْوٍ حَقَّهُ.
ـ وسَبَّغَتِ الحامِلُ تَسْبيغاً: ألْقَتْ ولَدَها وقد أشْعَرَ.


299-السُّدْغُ

السدغ

ـ السُّدْغُ، بالضم: لُغَةٌ في الصُّدْغِ.


300-السَّرْغُ

السرغ

ـ السَّرْغُ: قَضيبُ الكَرْمِ،
ـ ج: سُرُوغٌ،
ـ وبلا لامٍ: ع قُرْبَ الشامِ بينَ المُغِيثَةِ وتَبُوكَ.
ـ وسَرْغَى مَرْطَى، كسَكْرى: ة بالجَزيرَةِ دِيارُ مُضَرَ. وكفَرِحَ: أكَلَ القُطُوفَ من العِنَبِ بأُصُولِها.


301-سَغْسَغَ

سغسغ

ـ سَغْسَغَ الشيءَ: حَرَّكَهُ من مَوْضِعِهِ كالوَتِدِ ونحوِهِ،
ـ وـ في التُّرابِ: دَسَّه فيه، أو دَحْرَجَهُ،
ـ وـ الطَّعامَ: أوْسَعَهُ دَسَماً،
ـ وـ رأسَه: رَوَّاهُ دُهْناً.
ـ وتَسَغْسَغَتْ ثَنِيَّتُهُ: تَحَرَّكَتْ،
ـ وـ في الأرضِ: دَخَلَ.


302-سَلَغَتِ

سلغت

ـ سَلَغَتِ البَقَرَةُ والشاةُ، كمنع، سُلُوغاً: خَرجَ ناباهُما، بَقَرَةٌ سالِغٌ، ونَعْجَةٌ سالِغٌ، أو هي إسْقاطُ السِنِّ التي خَلْفَ السَّديسِ، وذلك في السَّنَةِ السادِسَةِ، وولَدُ البَقَرَةِ: أوّلَ سَنَةٍ عِجْلٌ، ثم تَبِيعٌ، ثم جَذَع، ثم ثَنِيٌّ، ثم رَباعٌ، ثم سَديسٌ، ثم سالِغُ سَنَةٍ وسالِغُ سَنَتَيْنِ إلى ما زادَ، والشاةُ: أوّلَ سَنَةٍ حَمَلٌ أو جَدْيٌ، ثم جَذَعٌ، ثم ثَنِيٌّ، ثم رَباعٌ، ثم سَديسٌ، ثم سالِغٌ.
ـ وألاءٌ ولَحْمٌ أسْلَغُ، بَيِّنُ السَّلَغ، مُحرَّكةً: يُطْبَخُ ولا يُنْضَجُ.
ـ والأَسْلَغُ: النِّيءُ، والشَّديدُ الحُمْرَةِ، والأَبْرَصُ، واللَّئيمُ.
ـ وسَلَغَ رأسَه: لُغَةٌ في ثَلَغَهُ.


303-السَّامِغَانِ

السامغان

ـ السَّامِغَانِ: جانبا الفَمِ تَحْتَ طَرَفَيِ الشارِبِ من عن يمينٍ وشمالٍ، لغةٌ في الصادِ.


304-ساغَ

ساغ

ـ ساغَ الشَّرابُ سَوْغاً وسَواغاً: سَهُلَ مَدْخَلُهُ.
ـ وسُغْتُه أسُوغُه، وسِغْتُه أسِيغُه، لازِمٌ مُتَعَدٍّ.
ـ والسِواغُ، ككتابٍ: ما أسَغْتَ به غُصَّتَكَ.
ـ وشَرابٌ أسْوَغُ: سائِغٌ.
ـ وساغَتْ به الأرضُ: ساخَتْ،
ـ وـ الناقةُ: شذَّتْ،
ـ وـ له ما فَعَلَ: جازَ.
ـ وهذا سَوْغُ هذا وسَوْغَتُه: كلاهُما في الذَّكَرِ والأُنْثَى: وُلِدَ بعدَه، ولم يُولَدْ بينَهما.
ـ وأسِغْ لي غُصَّتِي: أمْهِلْنِي.
ـ وأسْوَغَ أخاهُ: وُلِدَ معه، وقيل: بعدَهُ.
ـ وأساغَ فلانٌ بفلانٍ: تَمَّ أمْرُه به، وذلك أنه يُريدُ عِدَّةَ رِجالٍ أو دَراهِمَ، فَيَبْقَى واحدٌ به يَتِمُّ الأمْرُ، فإذا أصابه قيل: أساغَ به، وفي الكثيرِ: أساغُوا بِهم.
ـ وسَوَّغَه تَسْويغاً: جَوَّزَهُ،
ـ وـ له كذا: أعطاهُ إياهُ. وتَسْويغاتُ السَّلاطينِ، مُوَلَّدَةٌ.


305-سَيْغُ

سيغ

ـ هذا سَيْغُ هذا، أي: سَوْغُه.
ـ وسِغْتُ الشَّرابَ أسِيغُه: سُغْتُه أسُوغُه.
ـ وسِيغُ، بالكسر: ناحيةٌ بخُراسانَ، ويقالُ: صِيغُ، منها: الإِمامُ أبو بَكرٍ محمدُ بنُ عُمَرَ الصِّيغِيُّ المُفَسِّرُ، مُصَنِّفُ كِتابِ "التلْخيصِ في اللُّغَةِ " .


306-سَئِفَتْ

سئفت

ـ سَئِفَتْ يَدُهُ، كفَرِحَ ومَنَعَ، سَأْفاً، ويُحَرَّكُ: تَشَقَّقَتْ، وتَشَعَّثَ ما حَوْلَ الأَظْفارِ، وهي سَئِفَةٌ، أو هي تَشَقُّقُ الأَظْفارِ نفسِها،
ـ وـ شَفَتُهُ: تَقَشَّرَتْ،
ـ وـ لِيفُ النَّخْلِ: تَشَعَّثَ، وانْقَشَرَ،
ـ كانْسَأفَ.
ـ وسَؤُفَ مالُهُ، ككَرُمَ: وَقَع فيه السُّؤافُ، وهو لُغَةٌ في السُّوافِ بالواو.
ـ والسَّأَفُ، مُحرَّكةً: سَعَفُ النَّخْلِ، وشَعَرُ الذَّنَبِ، والهُلْبُ.
ـ والسائِفَةُ: ما اسْتَرَقَّ من أسافِلِ الرَّمْلِ،
ـ ج: سَوائِفُ.


307-السَّجْفُ

السجف

ـ السَّجْفُ، ويُكْسَرُ، وككِتابٍ: السِتْرُ،
ـ ج: سُجوفٌ وأسْجافٌ، أو السَّجْفُ: السِتْرانِ المَقْرونانِ، بينَهما فُرْجَةٌ، أو كلُّ بابٍ سُتِرَ بِسِتْرَيْنِ مَقْرونَيْنِ،
ـ فَكُلُّ شِقٍّ: سَجْفٌ، وسِجافٌ.
ـ وأسْجَفَ السِتْرَ: أرسَلَهُ،
ـ وـ الليلُ: أسْدَفَ.
ـ والسَّجَفُ، مُحرَّكةً: دِقَّةُ الخَصْرِ، وخَماصَةُ البَطْنِ.
ـ والسُّجْفَةُ، بالضم: ساعَةٌ من اللَّيْلِ.
ـ وسَجَفَ البَيْتَ،
ـ وأسْجَفَهُ، وسَجَّفَهُ: أرْسَلَ عليه السَّجْفَ. وحَنْتَفُ بنُ السِجْفِ، بالكسرِ: تابِعِيٌّ،
ـ وحُنَيْفُ بنُ السِجْفِ: شاعِرٌ، وبالفتح: ع.


308-السَّحْفُ

السحف

ـ السَّحْفُ، كالمَنْعِ: كَشْطُكَ الشَّعَرَ عن الجِلْدِ حتى لا يَبْقَى منه شيءٌ.
ـ والسَّحائفُ: طَرائِقُ الشَّحْمِ الذي بينَ طَرائِقِ الطَّفاطِفِ، ونحو ذلك مما يُرَى من شَحْمَةٍ عَريضَةٍ مُلْزَقَةٍ بالجِلْدِ،
ـ وجَمَلٌ وناقةٌ سَحوفٌ: كَثيرَتُها.
ـ وسَحَفَ الشَّحْمَ عن ظَهْرِها، كَمَنَعَ: قَشَرَها،
ـ وـ الشيءَ: أحْرَقَه،
ـ وـ الإِبِلُ: أكَلَتْ ما شاءَتْ،
ـ وـ الريحُ السَّحابَ: ذَهَبَتْ به،
ـ كأَسْحَفَتْهُ،
ـ وـ رأسَهُ: حَلَقَه،
ـ وـ النَّخْلَةَ، وغَيْرهَا: أحْرَقَها،
ـ ومنه: رجُلٌ سُحَفْنِيَةٌ، كبُلَهْنِيَةٍ: للمَحْلوق الرأسِ.
ـ والسَّحوفُ من النُّوقِ: الطويلَةُ الأَخْلافِ، والضَّيِّقَةُ الأَحاليلِ، والتي إذا مَشَتْ جَرَّتْ فَراسِنَها على الأرض،
ـ وـ من الغَنَمِ: الرَّقيقَةُ صُوفِ البَطْنِ، والمَطْرَةُ التي تَجْرُفُ ما مَرَّتْ به،
ـ وـ من الرَّحى: صَوْتُها إذا طَحَنَتْ، وصَوتُ الشَّخْبِ. وكغُرابٍ: السِّلُّ، وهو مَسْحوفٌ: مَسْلُولٌ.
ـ وناقَةٌ أُسْحوفُ الأَحاليلِ، بالضمِّ، وكإِدْرَوْنٍ: واسِعَتُها،
ـ أو كثيرَةُ اللَّبَنِ يُسْمَعُ لصَوْتِ شَخْبِها سَحْفَةٌ.
ـ والأُسْحُفانُ، بالضم: نَبْتٌ له قُرونٌ كاللُّوبِياء لا يُؤْكَلُ ولا يُرْعَى، يُتَداوَى به من النَّسَا.
ـ والسَّيْحَفُ، كصَيْقَلٍ ودِرَفْسٍ وحِنْفِسٍ: النَّصْلُ العَريضُ، أو الطَّويلُ، والرَّجُلُ الطَّويلُ.
ـ ورَجُلٌ سَيْحَفِيُّ اللِّسانِ: لَسِنٌ،
ـ وـ اللِّحْيَةِ: طَويلُها،
ـ كسَيْحَفانِيِّها.
ـ ودَلْوٌ سَحوفٌ: تَجْحَفُ ما في البِئرِ من الماءِ.
ـ وصِحافٌ فيها سِحافٌ: شُحُومٌ. وكمِكنَسَةٍ: التي يُقْشَرُ بها اللَّحْمُ.
ـ ومَسْحَفُ الحَيَّةِ، بالفتح: أثَرُها في الأرضِ.
ـ والسَّحْفَتَانِ: جانِبا العَنْفَقَةِ.
ـ والسَّحْفَةُ: الشَّحْمَةُ التي على الظَّهْرِ،
ـ وأسْحَفَ: باعَها.


309-السَّخْفُ

السخف

ـ السَّخْفُ: رِقَّةُ العَيْشِ، وبالضم والفتح وكقُرْصَةٍ وسَحَابَةٍ: رِقَّةُ العَقْلِ وغيرِهِ، سَخُفَ ككرُمَ، سَخافَةً فهو سَخيفٌ.
ـ وسَخْفَةُ الجُوعِ، ويُضَمُّ: رِقَّتُهُ، وهُزالهُ.
ـ وثوبٌ سَخيفٌ: قليلُ الغَزْلِ.
ـ ورجلٌ سَخيفٌ: نَزِقٌ، خفيفٌ، أو السَّخْفُ: في العَقْلِ، والسَّخافةُ: في كلِ شيءٍ.
ـ وأرضٌ مُسْخِفَةٌ، كمُحْسِنَةٍ: قليلةُ الكَلَأِ.
ـ وساخَفَهُ: حامَقَهُ.
ـ والسَّخْفُ: ع.
ـ وسَخُفَ السِقاءُ، ككَرُمَ، سُخْفاً، بالضم: وَهَى.


310-السَّدْفَةُ

السدفة

ـ السَّدْفَةُ، ويُضَمُّ: الظُّلْمَة، تَمِيمِيَّةٌ، والضَّوْءُ، قَيْسِيَّةٌ، ضِدٌّ، أو سُمِّيا باسْمٍ، لأنَّ كُلاًّ يَأتي على الآخَرِ كالسَّدَفِ، مُحرَّكةً، أو اخْتِلاطُ الضَّوْءِ والظُّلْمَةِ مَعاً، كَوَقْتِ ما بين طُلوعِ الفَجْرِ إلى الإِسْفَارِ، والطائفةُ من الليلِ، وبالضم: البابُ، أو سُدَّتُهُ، وسُتْرَةٌ تكونُ بالبابِ تَقِيهِ من المَطَرِ.
ـ والسَّدَفُ، محرَّكةً: الصُّبْحُ، وإقبالُهُ، وسَوادُ الليلِ،
ـ كالسُّدْفَةِ، والنَّعْجَةُ، وتُدْعَى للْحَلْبِ بِسَدَفْ سَدَفْ. وكزُبَيْرٍ: ابنُ إسماعيلَ: شاعِرٌ.
ـ والسُّدوفُ: الشُّخوصُ تراها من بَعيدٍ، والصوابُ بالشينِ.
ـ والأسْدَفُ: الأَسْوَدُ. وككتابةٍ: الحجابُ، ومنه: قولُ أُمِّ سَلَمَة لعائشَةَ، رضي الله تعالى عنهما: "قد وَجَّهْتِ سِدافَتَهُ " ، أي: هَتَكْتِ السِّتْرَ، أي: أخَذْتِ وَجْهَها، وقيل: أزَلْتِها عن مكانِها الذي أُمِرْتِ أَنْ تَلْزَميهِ، وجَعَلْتِها أمامَكِ. وكأَميرٍ: شَحْمُ السَّنامِ.
ـ وأسْدَفَ: نامَ،
ـ وـ الليلُ: أظْلَمَ،
ـ وـ الفَجْرُ: أضاءَ،
ـ وـ : تَنَحَّى،
ـ وـ السِتْرَ: رَفَعَهُ،
ـ وـ : أظْلَمَتْ عَيْناهُ من جُوعٍ أو كِبَرٍ،
ـ وـ : أسْرَجَ السِّراجَ.


311-السَّرَفُ

السرف

ـ السَّرَفُ، محرَّكةً: ضِدُّ القَصْدِ، والإِغْفالُ، والخَطَأُ.
ـ سَرِفَهُ، كفرِحَ: أغْفَلَهُ، وجَهِلَهُ.
ـ وـ من الخَمْرِ: ضَراوَتُها، وجَدُّ محمدِ بنِ حاتِمٍ المُحدِّثِ، وفي الحديثِ:
ـ "لا يَنْتَهِبُ الرجُلُ نُهْبَةً ذاتَ سَرَفٍ وهو مُؤْمِنٌ " ، أي: ذاتَ شَرَفٍ وقَدْرٍ كبيرٍ، ورُوِي بالشينِ أيضاً.
ـ وككتِفٍ: ع قُرْبَ التَّنْعيمِ.
ـ ورجلٌ سَرِفُ الفُؤادِ: مُخْطِئُه غافِلُه.
ـ والسُّرْفَةُ، بالضم: دُوَيْبَّةٌ تَتّخِذُ بَيْتاً من دِقاقِ العِيدانِ فَتَدْخُلُهُ وتَموتُ، ومنه المَثَلُ: "أصْنَعُ من سُرْفَةٍ " .
ـ وسَرَفَتِ السُّرْفَةُ الشجرةَ: أكَلَتْ ورَقَها،
ـ وأرْضٌ سَرِفَةٌ كفَرِحَةٍ: كثيرَتُها،
ـ وـ الأمُّ ولَدَها: أفْسَدَتْهُ بِسَرَفِ اللَّبَنِ.
ـ والسُّرُفُ، بضَمَّتَيْنِ: شيءٌ أبْيَضُ كأَنَّهُ نَسْجُ دُودِ القَزِّ. وكصَبُورٍ: الشديدُ العَظيمُ. وكأَميرٍ: السَّطْرُ من الكَرْمِ.
ـ والأسْرُفُّ، بالضمِّ: الآنُكُ، مُعَرَّبُ: أُسْرُبٍّ.
ـ وذَهَبَ ماءُ الحَوْضِ سَرَفاً، مُحرَّكةً: فاضَ من نَواحِيهِ.
ـ وإسْرَافِيلُ: لُغَةٌ في إسْرافينَ، أعْجَمِيٌّ مُضافٌ إلى إيلَ.
ـ والإِسْرافُ: التَّبْذيرُ، أو ما أُنْفِقَ في غَيْر طاعَةٍ.
ـ ومُسْرِفٌ: لَقَبُ مُسْلِمِ بنِ عُقْبَةَ المُرِّيِّ صاحِبِ وَقْعَةِ الحَرَّةِ، لأنَّهُ أسْرَفَ فيها.
ـ وسِيرافُ، كشيرازَ: د بِفارِسَ أعْظَمُ فُرْضَةٍ لَهُمْ، كانَ بِناؤُهُمْ بالسَّاجِ في تَأنُّقٍ زائِدٍ.


312-السُّرْعُوفُ

السرعوف

ـ السُّرْعُوفُ، كعُصْفورٍ: كُلُّ ناعِمٍ خَفيفِ اللَّحْمِ، والفَرَسُ الطَّويلُ، والمَرْأةُ الطَّويلَةُ الناعِمَةُ، والجَرادَةُ، ودابَّةٌ تَأكُلُ الثِيابَ.
ـ وسَرْعَفْتُ الصَّبِيَّ: أحْسَنْتُ غِذَاءَهُ فَتَسَرْعَفَ.


313-السُّرْنوفُ

السرنوف

ـ السُّرْنوفُ، كعُصْفورٍ: الباشِقُ.
ـ والسِرْنافُ، كقِرْطاسٍ: الطَّويلُ.


314-سَرْهَفْتُ

سرهفت

ـ سَرْهَفْتُ الصَّبِيَّ: أحْسَنْتُ غِذاءَهُ، ونَعَّمْتُهُ.


315-السَّعَفُ

السعف

ـ السَّعَفُ، مُحرَّكةً: جَريدُ النَّخْلِ، أو وَرَقُهُ، وأكثْرُ ما يُقالُ إذا يَبِسَتْ، وإذا كانَتْ رَطْبَةً: فَشَطْبَةٌ،
ـ وـ : التَّشَعُّثُ حَوْلَ الأظْفارِ، وجَـهَازُ العَرُوسِ،
ـ ج: سُعوفٌ، وداءٌ في أفْواهِ الإِبِلِ كالجَرَبِ، يَتَمَعَّطُ منه خُرْطومُها، ناقَةٌ سَعْفاءُ، وبَعيرٌ أسْعَفُ، وقد سُعِفَتْ بالضمِّ، وفي الجِمالِ قَليلَةٌ، وإنَّما هي في النُّوقِ.
ـ والأسْعَفُ من الخَيْلِ: الأبْيَضُ الناصِيَةِ.
ـ والسُّعوفُ: الأقْداحُ الكِبارُ، وأمْتِعَةُ البَيْتِ، وطَبائِعُ الناسِ من الكَرَمِ وغَيْرِهِ،
ـ وكُلُّ شيءٍ جادَ وبَلَغَ من مَمْلوكٍ أو عِلْقٍ أو دارٍ مَلَكْتَها فهو: سَعَفٌ، مُحرَّكةً، وبالتَّسْكينِ: السِلْعَةُ، والرَّجُلُ النَّذْلُ، وبِهاءٍ: قُروحٌ تَخْرُجُ على رَأسِ الصَّبِيِّ ووَجْهِهِ، سُعِفَ، كعُنِيَ، وهو مَسْعوفٌ، وبلا لامٍ: والِدُ أيُّوبَ العِجْلِيِّ الشاعِرِ.
ـ وسَعَفَ بِحاجَتِهِ، كَمَنَعَ،
ـ وأسْعَفَ: قَضاها لَهُ.
ـ وأسْعَفَ: دَنا،
ـ وـ لَهُ الصَّيْدُ: أمْكَنَهُ،
ـ وـ بأَهْلِهِ: ألَمَّ.
ـ والتَّسْعيفُ: تَخْليطُ المِسْكِ ونَحْوِهِ بأفاوِيهِ الطِّيبِ.
ـ وساعَفَهُ: ساعَدَهُ، أوْ وَاتاهُ في مُصافاةٍ ومُعَاوَنَةٍ.
ـ ومَكانٌ مُساعِفٌ: قَريبٌ.


316-السَّفِيفُ

السفيف

ـ السَّفِيفُ، كأَميرٍ: نَبْتٌ، واسْمٌ لإِبليسَ، وحِزام الرَّحْلِ، والمُرورُ على وجْهِ الأرْضِ، وقد سَفَّ الطائِرُ.
ـ وـ الخُوصَ: نَسَجَهُ،
ـ كأَسَفَّهُ.
ـ والسُّفَّةُ، بالضمِّ: ما يُسَفُّ من الخُوصِ، ويُجْعَلُ مِقْدارَ الزَّبِيلِ أو الجُلَّةِ، والقَبْضَةُ من القَمْحِ ونَحْوِهِ، وشيءٌ من القَرامِلِ تَصِلُ به المَرْأةُ شَعَرَها، ولم يَكْرَهْهُ إبراهيمُ النَّخعِيُّ، وقال: لا بَأسَ بالسُّفَّةِ.
ـ وسَفِفْتُ الدواءَ، بالكسرِ، سَفّاً،
ـ واسْتَفَفْتُهُ: قَمَحْتُهُ، أو أخَذْتُهُ غَيْرَ مَلْتوتٍ، وهو سَفُوفٌ، كصَبورٍ، وسُفَّةٌ، بالضمِّ.
ـ وـ الماءَ: أكْثَرْتُ منه فَلمْ أرْوَ.
ـ والسَّفُّ: طَلْعَةُ الفُحَّالِ، وأكْلُ الإِبِلِ اليَبيسَ، وبالكسرِ والضمِّ: الأرْقَمُ من الحَيَّاتِ، أو التي تَطيرُ.
ـ وجُوعٌ سُفاسِفٌ، بالضمِّ: شَديدٌ.
ـ والسَّفْسافُ: الرَّدِيءُ من كُلِّ شيءٍ، والأمْرُ الحَقيرُ،
ـ وـ من الدَّقيقِ: ما يَرْتَفِعُ من غُبارِهِ عِنْدَ النَّخْلِ،
ـ وـ من الشِّعْرِ: رَديئُهُ، وما دَقَّ من التُّرابِ،
ـ والمُسَفْسِفَةُ: الريحُ التي تُثيرُهُ، وتَجْري فُوَيْقَ الأرْضِ.
ـ وأسَفَّ: تَتَبَّعَ مَداقَّ الأُمورِ، وهرب من صاحِبِهِ، وطَلَبَ الأمورَ الدَّنيئَةَ،
ـ وـ البَعيرَ: عَلَفَهُ اليَبيسَ،
ـ وـ الفَرَسَ اللِجامَ: ألْقاهُ في فيه،
ـ وـ الطائِرُ: دَنا من الأرضِ في طَيَرَانِهِ،
ـ وـ السَّحابَةُ: دَنَتْ من الأرْضِ،
ـ وـ النَّظَرَ: حَدَّدَهُ.
ـ وـ الفَحْلُ: صَوَّبَ رأسَهُ للعَضيضِ،
ـ وـ الجُرْحَ دواءً: أدْخَلَهُ فيه.
ـ وما أسَفَّ منه بتافِهٍ: ما ظَفِرَ.
ـ وأُسِفَّ وجْهُهُ، بالضم: تَغَيَّرَ.
ـ وسَفْسَفَ: انْتَخَلَ الدَّقيقَ ونحوَهُ،
ـ وـ عَمَلَهُ: لم يُبالِغْ في إحْكامِهِ.


317-السَّقْفُ

السقف

ـ السَّقْفُ: للبَيْتِ،
ـ كالسَّقيفِ،
ـ ج: سُقوفٌ وسُقُفٌ، بضمتينِ، وسَقَفَه، كَمَنَعَه، وسَقَّفَه تَسْقيفاً،
ـ و=: السماءُ، واللَّحْيُ الطَّويلُ المُسْتَرْخِي،
ـ وبالضم ويُفْتَحُ: ع، وبالتحرِيكِ: طولٌ في انْحناءٍ، يوصَفُ به النَّعامُ وغيرُهُ، وهو أسْقَفُ، ويُضَمُّ، وهي سَقْفاءُ، ومنه: أُسْقُفُّ النَّصارَى، وسُقْفُهُمْ، كأُرْدُنٍّ وقُطْرُبٍ وقُفْلٍ، لرَئيسٍ لهم في الدِّينِ، أو المَلِكُ المُتخاشِعُ في مِشْيَتِه، أو العالِمُ، أو هو فوقَ القِسِّيسِ ودونَ المَطْرانِ،
ـ ج: أساقِفَةٌ وأساقِفُ،
ـ والسِّقِّيفَى، كخِلِّيفَى: مَصْدَرٌ منه.
ـ وأُسْقُفَّةٌ أيضاً: رُسْتاقٌ بالأنْدَلُسِ.
ـ والسَّقيفَةُ، كسفينةٍ: الصُّفَّةُ، ومنها: سَقيفَةُ بني ساعِدَةَ، والجِبارَةُ من عِيدانِ المُجَبِّرِ، وكالقَبيلةِ من رأسِ البعِير، ولَوْحُ السفينةِ، أو كلُّ خَشَبَةٍ عَريضَةٍ كاللَّوْحِ، أو حَجَرٌ عَريضٌ يُسْتَطاعُ أن يُسَقَّفَ به، وضِلَعُ البعيرِ.
ـ والأسْقَفُ: الرجلُ الطويلُ، أو الغليظُ العِظامِ العَظيمُها،
ـ وـ من الجِمالِ: ما لاَ وَبَرَ عليه،
ـ وـ من الظِلْمانِ: الأعْوَجُ العُنُقِ، وهي سَقْفَاءُ. وكزُبَيْرٍ: ابنُ بِشْرٍ المُحَدِّثُ.
ـ وسُقِّفَ تَسْقيفاً: صُيِّرَ أُسْقُفّاً فَتَسَقَّفَ. وكمُعَظَّمٍ: الطويلُ.
ـ وشَعَرٌ مُسْقَفِفٌّ، ط كمُفْعَلِلٍّ،
ـ ومُسَقْفِفٌ، كمُفَعْلِلٍ ط: مُرْتَفِعٌ جافِلٌ، وقولُ الحَجَّاجِ: إيَّايَ وهذه السُّقَفَاءَ، تَصحيفٌ صَوابُهُ: الشُّفَعاءَ، كانوا يَجْتَمِعونَ عندَ السُّلْطانِ فَيَشْفَعونَ في المُريبِ.
ـ وأسْقُفُ، كأَنْصُرُ: ع.


318-الأسْكَفُ

الأسكف

ـ الأسْكَفُ، بالفتح،
ـ والإِسْكافُ، بالكسر،
ـ والأسْكوفُ، بالضم،
ـ والسَّكَّافُ، كشَدَّادٍ،
ـ والسَّيْكَفُ، كصَيْقَلٍ: الخَفَّافُ،
ـ أو الإِسْكافُ: كلُّ صانِعٍ سِوَى الخَفَّافِ فإنه الأسْكَفُ، أو الإِسْكافُ: النَّجَّارُ، وكلُّ صانِعٍ بِحَديدةٍ، وحُمْرَةُ الخَمْرِ، أو هذه من تَصْحِيفِ ابنِ عبَّادٍ، وصُوابُهُ بالباءِ،
ـ وـ : مَوْضِعانِ أعْلَى وأسْفَلُ بنَوَاحِي النَّهْرَوانِ من عَمَلِ بَغْدادَ، نُسِبَ إليهما عُلَمَاءُ،
ـ وـ : الحاذِقُ بالأمرِ، وحِرْفَتُه: السِّكافَةُ ككتابةٍ،
ـ (وـ : لَقَبُ عبدِ الجَبَّارِ بنِ عليٍّ الإِسْفَرايِنِيِّ)
ـ والأسْكُفَّةُ، كطُرْطُبَّةٍ: خَشَبَةُ البابِ التي يُوْطَأُ عليها.
ـ والساكفُ: أعْلاهُ الذي يَدورُ فيه الصائِرُ.
ـ وأُسْكُفُّ العَيْنَيْنِ: مَنَابِتُ أهْدابِهِما، أو جَفْنُهما الأسْفَلُ.
ـ وما سَكِفْتُ البابَ، كسمِعْتُ: ما تَعَتَّبْتُهُ،
ـ كما تَسَكَّفْتُهُ.
ـ وأسْكَفَ: صار إسْكافاً.


319-سَلَفَ

سلف

ـ سَلَفَ الأرضَ: حَوَّلَهَا للزَّرْعِ، أو سَوَّاها بالمِسْلَفَةِ،
ـ لشيءٍ تُسَوَّى به الأرضُ كأَسْلَفَها،
ـ وـ الشيءُ، سَلَفاً محرَّكةً: مَضَى،
ـ وـ فلانٌ سَلْفاً وسُلوفاً: تقدَّمَ،
ـ وـ المَزادَةَ سلْفاً: دَهَنَها.
ـ والسَّلَفُ، محرَّكةً: السَّلَمُ، اسْمٌ من الإِسْلافِ، والقَرْضُ الذي لا مَنْفَعَةَ فيه للمُقْرِضِ، وعلى المُقْتَرِضِ رَدُّهُ كما أخَذَهُ، وكُلُّ عَمَلٍ صالِحٍ قَدَّمْتَهُ، أو فَرَطٍ فَرَطَ لَكَ، وكُلُّ مَنْ تَقَدَّمَكَ من آبائِكِ وقَرابَتِكَ،
ـ ج: سُلاَّفٌ وأسْلافٌ، ومنه: عَبْدُ الرحمنِ بنُ عَبْدِ الله السَّلَفِيُّ المُحَدِّثُ، وآخَرونَ مَنْسوبونَ إلى السَّلَفِ. ودَرْبُ السِّلْفِيِّ، بالكسر: ببَغْدادَ سَكَنَهُ إسْمَاعيلُ بنُ عَبَّادٍ السِّلْفِيُّ المُحَدِّثُ.
ـ وأرْضٌ سَلِفَةٌ، كَفَرِحَةٍ: قَليلَةُ الشَّجَرِ.
ـ والسَّلْفُ، بالفتح: الجِرابُ، أو الضَّخْمُ منه، أو أديمٌ لم يُحْكَمْ دَبْغُهُ،
ـ ج: أسْلُفٌ وسُلوفٌ.
ـ والسُّلْفَةُ، بالضم: اللُّمْجَةُ، وجِلْدٌ رَقيقٌ يُجْعَلُ بِطانَةً للخِفافِ، والكُرْدَةُ المُسَوَّاةُ من الأرضِ،
ـ ج: سُلَفٌ.
ـ وجاؤوا سُلْفَةً سُلْفَةً: بعضُهم في أثَرِ بعضٍ. وكصُرَدٍ: بَطْنٌ من ذِي الكَلاعِ، منهم: رافِعُ ابن عَقيبٍ السُّلَفِيُّ، وخالِدُ بنُ مَعْدي كَرِبَ، وأخوهُ، وآخَرونَ، ووَلَدُ الحَجَلِ،
ـ ج: كصِرْدانٍ، ويُضَمُّ. وكثُمامةٍ: امرأةٌ من سَهْمٍ، والخَمْرُ،
ـ كالسُّلاَفِ.
ـ وسُلاَفُ العَسْكَرِ: مُقَدَّمَتُهُم.
ـ وسُولافُ: ة بِخُوزِسْتانَ.
ـ والسَّلُوف: الناقةُ تكونُ في أوائِلِ الإِبِلِ إذا وَرَدَتِ الماءَ، وما طَالَ من نِصالِ السِهامِ، والسَّريعُ من الخَيْلِ،
ـ ج: سُلْفٌ، بالضم.
ـ والسالِفَةُ: الماضِيَةُ أمامَ الغابِرَةِ، وناحِيَةُ مُقَدَّمِ العُنُقِ من لَدُنْ مُعَلَّقِ القُرْطِ إلى قَلْتِ التَّرْقُوَةِ،
ـ وـ من الفَرَسِ: هادِيَتُهُ، أي: ما تَقَدَّمَ من عُنُقِهِ.
ـ والسَّلِفُ، ككَبِدٍ وكِبْدٍ: الجِلْدُ،
ـ وـ من الرجُلِ: زَوْجُ أُخْتِ امرأتِهِ.
ـ وبينَهُما أُسْلوفَةٌ: صِهْرٌ. وقد تَسالَفا.
ـ وهُما سِلْفانِ، أي: مُتَزَوِّجا الأخْتَيْنِ،
ـ ج: أسْلافٌ.
ـ والسِلْفَتانِ: المرأتانِ تَحْتَ الأخَوَيْنِ، أو خاصٌّ بالرِجالِ.
ـ وسِلْفَةُ، بالكسر، وكعِنَبَةٍ: من أعْلامِهِنَّ، وجَدُّ جَدِّ الحافِظِ محمدِ بنِ أحمدَ السِلْفِيِّ، مُعَرَّبُ: سَهْ لَبَهْ، أي: ذو ثَلاثِ شِفاهٍ، لأنه كانَ مَشْقوقَ الشَّفَةِ.
ـ والسُّلْفُ، بالضم: المرأةُ بَلَغَتْ خَمْساً وأربعينَ سَنَةً.
ـ والتَّسْليفُ: أكْلُ السُّلْفَةِ، والتَّقْديمُ، والإِسْلافُ.
ـ وسالَفَهُ في الأرضِ: سايَرَهُ فيها، وساواهُ في الأمرِ.
ـ وـ البَعيرُ: تَقَدَّمَ.
ـ وتَسَلَّفَ منه: اقْتَرَضَ، ومنه: السَّلَفُ في الشيءِ أيضاً.


320-السُّلَحْفِيَةُ

السلحفية

ـ السُّلَحْفِيَةُ، كبُلَهْنِيَةٍ،
ـ والسُّلَحْفاةُ والسُّلَحْفاءُ، ويُقْصَرُ،
ـ والسُّلْحَفا، مَقْصورَةً ساكِنَةَ اللامِ مَفْتوحَةَ الحاءِ،
ـ والسِلَحفاة، بكسرِ السينِ وفتحِ اللامِ: دابَّةٌ م، يَنْفَعُ دَمُها ومَرارَتُها المَصْروعَ، والتَّلَطُّخُ بِدَمِها المَفاصِلَ، ويقالُ: إذا اشْتَدَّ البَرْدُ في مَكانٍ، وكُبَّتْ واحِدَةٌ بِحَيْثُ يكونُ يَداها ورِجْلاها إلى الهواء، وتُرِكَتْ كذلك، لم يَنْزِلِ البَرْدُ في ذلك المَوْضِعِ.


321-السِّلَّخْفُ

السلخف

ـ السِّلَّخْفُ، كجِرْدَحْلٍ: المُضْطَرِبُ الخَلْقِ.


322-السِّلَّعْفُ

السلعف

ـ السِّلَّعْفُ، كجِرْدَحْلٍ، وحِضَجْرٍ: السِّلَّخْفُ.
ـ وسَلْعَفَهُ: ابْتَلَعَهُ، أو الصَّوابُ بالغَيْنِ.
ـ والمُسَلْعَفُ، بفتح العَيْنِ: الغَليظُ.
ـ والسِلْعافُ: عُودٌ مُحَدَّدٌ يُنْصَبُ حَوْلَ الشَّجَرَةِ لِلسِباعِ، يَقْتُلونَها به.


323-السِّلَّغْفُ

السلغف

ـ السِّلَّغْفُ، كجِرْدَحْلٍ: السِّلَّخْفُ. وكجَعْفَرٍ: التامُّ الحادِرُ.
ـ وبَقَرَةٌ سَلْغَفَةٌ، كحَيْدَرَةٍ وحَيْدَرٍ: سَمينَةٌ.
ـ وسَلْغَفَهُ: ابْتَلَعَهُ.
ـ والسِلْغافُ:السِلْعافُ.


324-سَنْدَفَا

سندفا

ـ سَنْدَفَا، بفتح المُهْمَلَتَينِ بينهما نونٌ وآخِرُهُ ألِفٌ: قَرْيَتانِ بِمِصْرَ،إحداهُما من البَهْنَسا، والأخْرَى من السَّمَنُّودِيَّةِ.


325-السِّنَّعْفُ

السنعف

ـ السِّنَّعْفُ، كجِرْدَحْلٍ: السِلَّخْفُ.


326-السَّنْفُ

السنف

ـ السَّنْفُ: مَصْدَرُ سَنَفَ البَعيرَ يَسْنُفُهُ ويَسْنِفُهُ: شَدَّ عليه السِنافَ،
ـ كأَسْنَفَهُ،
ـ وـ الناقةُ: تَقَدَّمَتِ الإِبِلَ،
ـ كأَسْنَفَتْ، وبالكسر: الدَّوْسَرُ الكائِنُ في البُرِّ والشَّعيرِ، والجَماعَةُ، والصِنْفُ، ووَرَقَةُ المَرْخِ أو وِعاءُ ثَمَرِهِ، أو كلُّ شَجَرَةٍ يكونُ لها ثَمَرَةُ حَبٍّ في خِباءٍ طَويلٍ،
ـ فالواحِدَةُ من تِلْكَ الخَرائِطِ: سِنْفَةٌ،
ـ ج: سِنْفٌ، بالكسر،
ـ وجج: سِنَفَةٌ، كقِرَدَةٍ، والعُودُ المُجَرَّدُ من الوَرَقِ، وقِشْرُ الباقِلاءِ إذا أُكِلَ ما فيه، والوَرَقُ،
ـ ج: سِنْفٌ، وبِضَمَّةٍ وبضَمَّتَيْنِ: ثِيابٌ توضَعُ على كَتِفَيِ البَعيرِ، الواحِدُ: سَنيفٌ، وجَمْعُ سِنافٍ ككِتابٍ لِلَّبَبِ، أو لِحَبْلٍ تَشُدُّهُ من التَّصْديرِ، ثم تُقَدِّمُهُ حتى تَجْعَلَه وراءَ الكِرْكِرَةِ، فَيَثْبُتُ التَّصْديرُ في مَوْضِعِهِ، يُفْعَلُ إذا اضْطَرَب تَصْديرُهُ لِخَماصَةٍ.
ـ والسُّنْفَتانِ، بالضم والفتحِ: عُودانِ مُنْتَصِبانِ، بينَهما المَحالَةُ.
ـ والمِسْنافُ: البعيرُ يُؤَخِّرُ الرَّحْلَ، والذي يُقَدِّمُه، ضِدٌّ.
ـ والسَّنيفُ، كأَميرٍ: حاشِيَةُ البِساطِ.
ـ وفرسٌ سَنوفٌ: يُؤَخِّرُ السَّرْجَ.
ـ ومُسْنِفَةٌ، كمُحْسِنَةٍ: تَتَقَدَّمُ الخَيْلَ، أو بفتح النونِ: خاصٌّ بالناقةِ،
ـ أو بَكْرَةٌ مُسْنِفَةٌ: عَشَّرَتْ وتَوَرَّمَ ضَرْعُها.
ـ وأسْنَفَ البعيرُ: قَدَّمَ عُنُقَه للسَّيْرِ،
ـ وـ الريحُ: اشْتَدَّ هُبوبُها، وأثارَتِ الغُبارَ،
ـ وـ أمْرَهُ: أحْكَمَهُ،
ـ وـ البَرْقُ والسحابُ: رُؤيا قَريبَيْنِ،
ـ وـ البعيرَ: جَعَلَ له سِنافاً.
ـ والمُسْنِفَةُ، كمُحْسِنَةٍ، من الأرضِ: المُجْدِبَةُ،
ـ وـ من النُّوقِ: العَجْفاءُ.


327-السَّوْفُ

السوف

ـ السَّوْفُ: الشَّمُّ، والصَّبْرُ، وبالضم، وكصُرَدٍ: جَمْعا سُوفةٍ، للأرضِ.
ـ والمَسافُ والمَسافةُ والسِيفَةُ، بالكسر: البُعْدُ، لأنّ الدَّليلَ إذا كان في فَلاةٍ شَمَّ تُرابَها ليَعْلَمَ أعَلَى قَصْدٍ أم لا، فَكَثُرَ الاسْتِعْمالُ حتى سَمَّوا البُعْدَ: مَسافةً.
ـ والسائِفةُ: الرَّمْلَةُ الدَّقيقةُ،
ـ وـ من اللحْمِ: بمَنْزِلَةِ الحِذْيَةِ.
ـ والأسْوافُ: ع بالمدينةِ. وكسحابٍ: القِثَّاءُ، والمُوتانُ في الإِبِلِ، أو هو بالضم، أو في الناسِ والمالِ، وبالضم: مَرَضُ الإِبِلِ، ويُفْتَحُ.
ـ وسافَ المالُ يَسوفُ ويَسافُ: هَلَكَ، أو وَقَعَ فيه السَّوافُ.
ـ والسافُ: كلُّ عَرَقٍ من الحائِطِ،
ـ وـ من الريحِ: سَفاها، الواحدةُ: سافَةٌ.
ـ والسافةُ والسائِفةُ والسُّوفةُ: الأرضُ بين الرَّمْلِ والجَلَدِ.
ـ وسافَها: دَنا منها.
ـ والمَسافُ: الأَنْفُ، لأنه يُسافُ به.
ـ والمَسُوفُ: الهائجُ من الجِمالِ. وأما الشَّيِّفَةُ، للطَليعةِ: فبالمعجمةِ.
ـ وسَوْفَ، ويقالُ: سَفْ، وسَوْ، وسَيْ: حَرْفٌ مَعناهُ الاستئنافُ، أو كلمةُ تَنْفيسٍ فيما لم يَكُنْ بعدُ، وتُسْتَعْمَلُ في التَّهْديدِ والوَعيدِ والوَعْدِ، فإِذا شِئْتَ أن تَجْعَلَها اسْماً نَوَّنْتَها.
ـ وفلانٌ يَقْتاتُ السَّوْفَ، أي: يَعيشُ بالأَمانِيِّ.
ـ والفَيْلَسوفُ: يونانِيَّةٌ، أي: مُحِبُّ الحِكْمَةِ، أصْلُهُ فَيْلا: وهو المُحِبُّ، وسُوفا: وهو الحِكْمَةُ، والاسمُ: الفَلْسَفَةُ، مُرَكَّبَةٌ، كالحَوْقَلَةِ.
ـ وأسافَ: هَلَكَ مالُه،
ـ وـ الخارِزُ: أثْأَى فانْخَرَمَتِ الخُرْزَتانِ،
ـ وـ الوالِدانِ: إذا ماتَ وَلَدُهُما،
ـ فالوَلَدُ: مُسافٌ، وأبوهُ: مُسِيفٌ، وأُمُّهُ: مِسْيافٌ. و "أسافَ حتى ما يَشْتَكِي السَّوافَ " : يُضْرَبُ لمَنْ تَعَوَّدَ الحَوادِثَ.
ـ وسَوَّفْتُه تَسْويفاً: مَطَلْتُه،
ـ وـ فلاناً أمْري: مَلَّكْتُه إياهُ، وحَكَّمْتُه فيه.
ـ ورَكِيَّةٌ مُسَوِّفَةٌ، كمُحَدِّثةٍ: يقالُ سَوْفَ يُوجَدُ فيها الماءُ، أو يُسافُ ماؤُها فَيُكْرَهُ ويُعافُ. وكمُحَدِّثٍ: مَن يَصْنَعُ ماشاءَ، لا يَرُدُّه أحدٌ.
ـ واسْتافَ: اشْتَمَّ،
ـ والمَوْضِعُ: مُسْتافٌ.
ـ وساوَفَهُ: سارَّهُ،
ـ وـ المرأةَ: ضاجَعَها.


328-السَّهْفُ

السهف

ـ السَّهْفُ: تَشَحُّطُ القَتيلِ، واضْطِرابُه في نَزْعِه، وحَرْشَفُ السَّمَكِ. وبالتحريكِ: شِدّةُ العَطَشِ، سَهِفَ، كفرِحَ، وهو ساهِفٌ.
ـ ورجلٌ مَسْهوفٌ: كثيرُ الشُّرْبِ للماءِ لا يَكادُ يَرْوَى. وكغُرابٍ: العُطاشُ.
ـ والساهِفُ: الهالِكُ، والعَطْشانُ، أو مَنْ غَلَبَه العَطَشُ عندَ النَّزْعِ.
ـ وساهِفُ الوَجْهِ: مُتَغَيِّرُهُ.
ـ وطَعامٌ مَسْهَفَةٌ: يَسْقِي الماءَ كثيراً.
ـ واسْتَهَفَه اسْتِهافاً: اسْتَخَفَّه.


329-السَّيْفُ

السيف

ـ السَّيْفُ: م، وأسْماؤُهُ تُنِيفُ على ألْفٍ، وذَكَرْتُها في "الرَّوْضِ المَسْلوفِ " ،
ـ ج: أسْيافٌ وسُيوفٌ وأسْيُفٌ ومَسْيَفَةٌ، كمَشْيَخَةٍ.
ـ وسافَهُ يَسِيفُهُ: ضَرَبَهُ به، وقد سِفْتُه.
ـ ورجُلٌ سائِفٌ: ذو سَيْفٍ،
ـ وسَيَّافٌ: صاحِبُهُ،
ـ ج: سَيَّافَةٌ، أو هُمُ الذينَ حُصُونُهُم سُيوفُهُم، وصَدَقَةُ السَّيَّافُ: مُحَدِّثٌ.
ـ وهُمْ أسْيافٌ: أحْزابٌ.
ـ وسافَتْ يَدُهُ تَسيفُ: سَئِفَتْ.
ـ والمَسائِفُ: السِنونَ، والقَحْطُ.
ـ ورجُلٌ سَيْفانٌ: طويلٌ مَمْشوقٌ ضامِرٌ، وهي: بهاءٍ، أو هو خاصٌّ بهنَّ.
ـ والسَّيْفُ، ويُكْسَرُ: سَمَكَةٌ، وبالفتح: شَعَرُ ذَنَبِ الفَرَسِ، وبالكسرِ: ساحِلُ البَحْرِ، وساحِلُ الوادِي، أو لكُلِّ ساحِلٍ سِيفٌ، أو إنما يقالُ ذلك لِسيفِ عُمانَ، والمُلْتَزِقُ بأُصولِ السَّعَفِ من اللِّيفِ، وهو أرْدَأُهُ، وع.
ـ والسِيفُ الطَّويلُ: ساحِلُ بَحْرِ البَرْبَرَةِ.
ـ وخَوْرُ السِيفِ: د دونَ سِيرافَ.
ـ والمُسِيفُ: مَنْ عليه السَّيْفُ، والشُّجاعُ معه السَّيْفُ.
ـ ودِرْهَمٌ مُسَيَّفٌ، كمُعَظَّمٍ: جوانِبُهُ نَقِيَّةٌ من النَّقْشِ. وأسافَ الخَرْزَ، قيلَ: يائِيَّةٌ.
ـ وتَسايَفوا وسايَفوا واسْتافُوا: تَضارَبوا بالسُّيوفِ، وقد اسْتيفَ القومُ. وسَيْفُ ابنُ سليمانَ، وابنُ عُبَيْدِ اللهِ: ثِقَتانِ، وابنُ عُمَرَ: صاحِبُ التَّواليفِ، وابنُ محمدٍ، وابنُ هارونَ، وابنُ مِسْكينٍ، وابنُ وَهْبٍ، وابنُ مُنيرٍ التابِعِيُّ، وابنُ أبي المُغيرَةِ، وأبو سَيْفٍ المَخْزومِيُّ التابِعِيُّ: ضُعَفاءُ.
ـ وسَيْفُ الغُراب: الدَّلَبُوثُ، لأِنَّ ورَقَهُ دَقيقُ الطَّرَفِ كالسَّيْفِ.


330-السَّأْقُ

السأق

ـ السَّأْقُ: لُغَةٌ في الساقِ،
ـ ج: سُؤْقٌ (وسُؤوقٌ)


331-سَبَقَهُ

سبقه

ـ سَبَقَهُ يَسْبِقُه ويَسْبُقُه: تَقَدَّمَهُ،
ـ وـ الفرسُ في الحَلْبَةِ: جَلَّى.
ـ و {السابِقاتِ سَبْقاً} : الملائكةُ تَسْبِقُ الجِنَّ باسْتِماعِ الوَحْيِ.
ـ والسَّبَقُ، محرَّكةً،
ـ والسُّبْقَةُ، بالضم: الخَطَرُ يُوضَعُ بينَ أهْلِ السِباقِ،
ـ ج: أسْباقٌ.
ـ وله سابقَةٌ في هذا الأمرِ، أي: سَبَقَ الناسَ إليه. وسابِقُ بنُ عبدِ الله: رَوَى عن أبي حنيفة.
ـ وهو سَبَّاقُ غاياتٍ: حائزٌ قَصَباتِ السَّبْقِ. وعُبَيْدُ بنُ السَّبَّاقِ، وابْنُه سعيدٌ: محدِّثانِ. وككِتابٍ؛
ـ سِباقا البازِي: قَيْداهُ من سَيرٍ أو غيرِهِ.
ـ وهُما سِبْقانِ، بالكسرِ، أي: يَسْتَبِقانِ.
ـ وسَبَّقَتِ الشاةُ تَسْبيقاً: ألْقَتْ ولَدَها لغَيْرِ تمامٍ،
ـ وـ فُلانٌ: أَخَذَ السَّبَقَ، وأعْطاهُ، ضِدٌّ.
ـ واسْتَبَقَا: تَسَابَقَا،
ـ وـ الصِراطَ: جاوزَاهُ، وتَرَكَاهُ حتى ضَلاَّ.


332-سَتُّوقٌ

ستوق

ـ دِرْهَمٌ سَتُّوقٌ، كتَنُّورٍ وقُدُّوسٍ،
ـ وتُسْتوقٌ، بضمِّ التاءَيْنِ: زَيْفٌ بَهْرَجٌ، مُلَبَّسٌ بالفِضَّةِ.
ـ والمُسْتَقَةُ، بضم التاءِ وفَتْحِها: فَرْوَةٌ طَويلَةُ الكُمِّ، مُعَرَّبَةٌ، (وآلَةٌ يُضْرَبُ بها الصَّنْجُ ونَحْوُهُ)


333-سَحَقَهُ

سحقه

ـ سَحَقَهُ، كَمَنَعَهُ: سَهَكَهُ، أو دَقَّهُ، أو دونَ الدَّقِّ، فانْسَحَقَ،
ـ وـ الريحُ الأرْضَ: عَفَّتْ آثارَها، أو مَرَّتْ كأَنها تَسْحَقُ التُّرابَ.
ـ وـ الثوبَ: أبْلاهُ،
ـ وـ الشيءَ الشدِيدَ: لَيَّنَه،
ـ وـ القَمْلَةَ: قَتَلَها،
ـ وـ رأسَه: حَلَقَه،
ـ وـ العَيْنُ دَمْعَها: أنْفَذَتْهُ،
ـ وـ الدابةُ: عَدَتْ شديداً، أو فوقَ المَشْيِ ودونَ الحُضْرِ.
ـ والسَّحْقُ: الثوبُ البالي، وقد سَحُقَ، ككَرُمَ، سُحوقَةً، بالضم، كأَسْحَقَ،
ـ وـ : السحابُ الرقيقُ.
ـ ودَمْعٌ مُنْسَحِقٌ: مُنْدَفِعٌ،
ـ ج: مَساحيقُ، نادرٌ.
ـ والسُّحْقُ، بالضم، وبضمتينِ: البُعْدُ، وقد سَحُقَ، ككرُمَ وعَلِمَ، سُحْقاً، بالضم،
ـ وـ النَّخْلَةُ، ككرُمَ: طَالَتْ.
ـ ومكانٌ سَحيقٌ، كأميرٍ: بَعيدٌ. وعبدُ الله بنُ سَحوقٍ، كصَبُورٍ: محدِّثٌ، وكأَنها أُمُّه، وأما أبوهُ: فإسْحَاقُ.
ـ والسَّحوقُ من النَّخْلِ والحُمُرِ والأتُنِ: الطويلةُ،
ـ ج: سُحْقٌ، بالضم.
ـ والسَّوْحَقُ، كجَوْهَرٍ: الطويلُ.
ـ وساحُوقُ: عَلَمٌ،
ـ وع فيه وَقْعَةٌ لبني ذُبْيانَ على عامِرِ بنِ صَعْصَعَةَ.
ـ وامرأةٌ سَحاقةٌ: نَعْتُ سَوْءٍ.
ـ والسَّحيقَةُ: المَطَرَةُ العظيمةُ تَجْرُفُ ما مَرَّتْ به.
ـ وأسْحَقَ خُفُّ البعيرِ: مَرَنَ،
ـ وـ الضَّرْعُ: ذَهَبَ لَبَنُهُ وبَلِيَ، ولَصِقَ بالبَطْنِ،
ـ وـ فُلاناً: أبْعَدَهُ.
ـ وانْسَحَقَ: اتَّسَعَ.
ـ وإسْحَاقُ: عَلَمٌ أعْجَمِيٌّ، ويُصْرَفُ إنْ نُظِرَ إلى أنه مَصْدَرٌ في الأصْلِ.


334-السَّيْدَاقُ

السيداق

ـ السَّيْدَاقُ: شَجَرٌ ذو ساقٍ قَوِيَّةٍ، قِشْرُهُ حُرَّاقٌ، ورَمادٌ حَريقِ خَشَبِهِ يُبَيَّضُ به غَزْلُ الكَتانِ.


335-السَّوْدَقُ

السودق

ـ السَّوْدَقُ، كجَوْهَرٍ، والدالُ مُهْمَلَةٌ: الصَّقْرُ، عن "الباهِرِ " .


336-السذَقُ

السذق

ـ السذَقُ، مُحرَّكةً: لَيْلَةُ الوَقُودِ، مُعَرَّبُ: سَذَهْ.
ـ والسَّوْذَقُ: السُّـوارُ، والقلْبُ، والصَّقْرُ، ويُضَمُّ أوَّلُهُ،
ـ كالسَّيْذاقِ والسَّيْذقانِ، كزَعْفَرانٍ ورَيْهُقانٍ.
ـ والسَّوْذَقُ: حَلْقَةُ القَيْدِ.
ـ والسَّوْذَقِيُّ: النَّشيطُ الحَذِرُ المُحْتالُ.


337-السَّوْذَنِيقُ

السوذنيق

ـ السَّوْذَنِيقُ، كزَنْجَبيلٍ ويُضَمُّ أوَّلُهُ،
ـ والسَّيْذَنوقُ والسوذانِقُ، بضم أوَّلِهِ وفَتْحِهِ، (وكسْرِ النونِ وفَتْحِهِ)
ـ والسَّذانَقُ، بفتح النون والسين وضَمِّهِ،
ـ والسَّوْذينَقُ: الصَّقْرُ، أو الشاهينُ.


338-السُّرادِقُ

السرادق

ـ السُّرادِقُ: الذي يُمَدُّ فَوْقَ صَحْنِ البَيْتِ،
ـ ج: سُرادِقاتٌ، والبَيْتُ من الكُرْسُفِ، والغُبارُ الساطِعُ، والدُّخانُ المُرْتَفِعُ المُحيطُ بالشيءِ.
ـ وبَيْتٌ مُسَرْدَقٌ أعْلاهُ وأسْفَلُهُ: مَشْدودٌ كُلُّهُ.


339-سَرَقَ

سرق

ـ سَرَقَ منه الشيءَ يَسْرِقُ سَرَقاً، مُحرَّكةً، وككتِفٍ، وسَرَقَةً، مُحرَّكةً، وكفَرِحَةٍ، وسَرْقاً، بالفتحِ،
ـ واسْتَرَقَهُ: جاءَ مُسْتتِراً إلى حِرْزٍ، فأَخَذَ مالاً لِغَيْرِهِ، والاسْمُ:
ـ السَّرْقَةُ، بالفتحِ، وكفَرِحَةٍ وكَتِفٍ.
ـ وسَرِقَ، كفَرِحَ: خَفِيَ.
ـ والسَّرَقُ، مُحرَّكةً: شُقَقُ الحَريرِ الأبْيَضِ، أو الحَريرُ عامَّةً، الواحدَةُ: بهاءٍ.
ـ وسَرِقَتْ مَفاصِلُهُ، كفَرِحَ: ضَعُفَتْ،
ـ كانْسَرَقَتْ،
ـ وـ الشيءُ: خَفِيَ.
ـ وسَرَقَةُ، مُحرَّكةً: أقْصى ماءٍ بالعالِيَةِ. ومَسْروقُ بنُ الأجْدَعِ: تابِعِيٌّ، وابنُ المَرْزُبانِ: مُحدِّثٌ.
ـ وكسُكَّرٍ: ع بسِنْجارَ، وكُورَةٌ بالأهْوازِ، وابنُ أسَدٍ الجُهَنِيُّ: صَحابِيٌّ، وكان اسْمُه الحُبابَ، فابْتاعَ من بَدَويٍّ راحِلَتَيْنِ، ثم أجْلَسَه على بابِ دارٍ ليَخْرُجَ إليه بِثَمَنِهما، فَخَرَجَ من البابِ الآخَرِ، وهَرَبَ بهما، فأُخْبِرَ به النبيُّ، صلى الله عليه وسلم، فقالَ: "التَمِسُوهُ " ، فلما أُتيَ به، قال له: "أنتَ سُرَّقٌ " ، وكانَ يقولُ: لا أُحِبُّ أن أُدْعَى بغيرِ ما سَمَّانِي به رسولُ الله، صلى الله عليه وسلم. وأحمدُ بنُ سُرَّقٍ المَرْوَزيُّ: أخْباريٌّ.
ـ والسَّوارِقيَّةُ: ة بينَ الحَرَمَيْنِ.
ـ والسِرْقينُ، (وقد يُفْتَحُ) ُعَرَّبُ: سِرْكين.
ـ والسَّوارِقُ: الجَوامِعُ، جَمْعُ سارِقَةٍ، والزوائِدُ في فَرَاشِ القُفْلِ.
ـ وساروقُ: ة بالرومِ. وسُراقَةُ، كثُمامَةٍ، ابنُ كعْبٍ، وابنُ عَمْرٍو، وابنُ الحَارِثِ، وابنُ مالِكٍ المُدْلِجِيُّ، وابنُ أبي الحُبابِ، وابنُ عَمْرٍو (ذو النونِ) صَحابيُّونَ. وقولُ الجَوهرِيِّ: ابنُ جُعْشُمٍ، وهَمٌ، (وإنما هو جَدُّهُ) وسَمَّوا: سارِقاً وسَرَّاقاً.
ـ والتَّسْريقُ: النِسْبَةُ إلى السَّرِقَةِ.
ـ والمُسْتَرِقُ: الناقِصُ الضَّعيفُ الخَلْقِ، والمُسْتَمِعُ مُخْتَفِياً.
ـ ومُسْتَرِقُ العُنُقِ: قَصيرُها.
ـ وهو يُسارِقُ النَّظَرَ إليه، أي: يَطْلُبُ غَفْلَةً لِيَنْظُرَ إليه.
ـ وانْسَرَقَ: فَتَرَ وضَعُفَ،
ـ وـ عنهم: خَنَسَ لِيَذْهَبَ.
ـ وتَسَرَّقَ: سَرَقَ شيئاً فشيئاً.
ـ والإِسْتَبْرَقُ: للغَليظِ من الديباجِ في: ب ر ق.


340-السَّرْمَقُ

السرمق

ـ السَّرْمَقُ، كجَعْفَرٍ: نَباتُ القَطَفِ، وشُرْبُ دِرْهَمَيْنِ ثلاثَة أسابيعَ كلَّ يومٍ من بِزْرِهِ مَسْحوقاً تِرْياقٌ لِلاسْتِسْقاءِ، والإِكْثارُ منه مُهْلِكٌ،
ـ وبِلا لامٍ: د بِإِصْطَخْرَ.
ـ وسَرْمَقانُ: ة بهَراةَ، وبِسَرَخْسَ، وبفارِسَ.


341-السَّعْسَلِقُ

السعسلق

ـ السَّعْسَلِقُ، كصَهْصَلِقٍ: أُمُّ السَّعالِي.


342-السُّعفوقُ

السعفوق

ـ السُّعفوقُ، كعُصْفورٍ: ابنُ طَريفِ بنِ تَميمٍ، أو لَقَبُ والِدِهِ.


343-السَّنَعْبُقُ

السنعبق

ـ السَّنَعْبُقُ، بفتحِ السينِ والنونِ، وضم الباءِ المُوَحَّدَةِ وفتحِها: نَباتٌ خَبيثٌ الرائحَةِ.


344-سَفْسَقَ

سفسق

ـ سَفْسَقَ الطائِرُ: ذَرَقَ.
ـ والسَّفْسوقَةُ: المَحَجَّةُ.
ـ وفيه سَفْسوقَةٌ من أبيهِ: شَبَهٌ. وكعُلابِطٍ: المُمْتَدُّ من كلِّ شيءٍ.
ـ وسَـفْسَـقَةُ السَّيْفِ، بفتحتينِ، وبكسرتينِ،
ـ وسِفْسيقَتُه وسُفْسوقَتُه: فِرِنْدُهُ، أو طَرائِقُهُ التي فيها الفِرِنْدُ، أو شُطْبَتُه كأَنها عودٌ في مَتْنِه، أو هو ما بين الشُّطْبَتَيْنِ في صَفْحَةِ السَّيفِ طولاً،
ـ ج: سَفاسِقُ.


345-سَفَقَ

سفق

ـ سَفَقَ البابَ: رَدَّهُ،
ـ كأَسْفَقَه،
ـ وـ وَجْهَه: لَطَمَهُ.
ـ وثَوبٌ سَفيقٌ: صَفيقٌ، وقد سَفُقَ، ككرُمَ.
ـ وسَفيقُ الوَجْهِ: وقِحٌ.
ـ والسَّفيقَةُ: خَشَبَةٌ عَريضةٌ، دَقيقةٌ طويلةٌ، تُوضَعُ ثم تُلَفُّ عليها البَواري، والضَّريبةُ الدَّقيقةُ الطويلةُ من الذهَبِ والفِضَّةِ ونحوهما.
ـ وأعْطاهُ سَفْقَةَ يمينِه: بايَعَهُ.
ـ واشْتَراهُما في سَفْقَةٍ واحدةٍ: ببَيْعَةٍ.


346-السُّقُقُ

السقق

ـ السُّقُقُ بضمتينِ: المُغْتابونَ للناسِ.
ـ وسَقَّ الطائرُ: ذَرَقَ،
ـ كسَقْسَقَ.
ـ والمُسَقْسِقُ: مَن يَصْعَدُ في دَكَّةٍ، وآخَرُ في أُخْرَى، ويُنْشِدُ كلٌّ منهما بَيْتاً بالنَّوْبَةِ، مُوَلَّدَةٌ.
ـ وسَـقْ سَـقْ، ويُكْسَرانِ: زَجْرٌ للثَوْرِ.


347-سَلَقَهُ

سلقه

ـ سَلَقَهُ، بالكلامِ: آذاهُ،
ـ وـ اللَّحْمَ عن العَظْمِ: الْتَحاهُ،
ـ وـ فلاناً: طَعَنَه،
ـ كسَلْقاهُ،
ـ وـ البَرْدُ النباتَ: أحْرَقَهُ،
ـ وـ فلاناً: صَرَعَه على قَفاهُ،
ـ وـ المَزادَةَ: دَهَنَها،
ـ وـ الشيءَ: غَلاه بالنارِ،
ـ وـ العُودَ في العُرْوَةِ: أدْخَلَهُ،
ـ كأسْلَقَه،
ـ وـ البعيرَ: هَنَأَهُ أجمعَ،
ـ وـ فلانٌ: عدا وصاحَ،
ـ وـ الجاريةَ: بَسَطَها فَجامَعَها،
ـ وـ فلاناً بالسَّوْطِ: نَزَعَ جِلْدَه،
ـ وـ شيئاً بالماءِ الحارِّ: أذْهَبَ شَعْرَه ووَبَرَه، وبَقِيَ أثَرُهُ.
ـ والسَّلْقُ: أثَرُ دَبَرَةِ البعيرِ إذا بَرَأَتْ وابْيَضَّ مَوْضِعُها،
ـ كالسَّلَقِ، محرَّكةً، وأثَرُ النِّسْعِ في جَنْبِ البعيرِ، والاسمُ: السَّليقةُ،
ـ وـ : تأثيرُ الأقدامِ والحَوافِرِ في الطريقِ،
ـ وتِلْكَ الآثارُ: السلائِقُ،
ـ وـ بالكسر: مَسيلُ الماءِ،
ـ ج: كعُثْمانَ،
ـ وبَقْلَةٌ م، يَجْلو ويُحَلِّلُ ويُلَيِّنُ، ويُفَتِّحُ، ويَسُرُّ النَّفْسَ، نافِعٌ للنِقْرِسِ والمَفاصِلِ، وعَصيرُهُ إذا صُبَّ على الخَمْرِ خَلَّلَها بعدَ ساعَتَيْنِ، وعلى الخَلِّ خَمَّرَهُ بعد أرْبَعٍ، وعَصيرُ أصله سَعوطاً تِرْياقُ وَجَعِ السنِّ والأذُنِ والشَّقيقَةِ.
ـ وسَـلْقُ الماءِ،
ـ وسِلْقُ البَرِّ: نَباتانِ.
ـ والسِّلْقُ: الذِّئْبُ،
ـ ج: كعُثْمان، ويُكْسَرُ، وهي: بهاءٍ،
ـ أو السِّلْقَةُ: الذِّئْبَةُ خاصَّةً، ولا يقال للذَّكَرِ: سِلْقٌ،
ـ وـ بالتَّحريكِ: جَبَلٌ عالٍ بالمَوْصِلِ، وناحيَةٌ باليَمامَةِ، والصَّفْصَفُ الأمْلَسُ الطَّيِّبُ الطينِ،
ـ ج: أسْلاقٌ وسُـلْقانٌ، بالضم والكسر.
ـ وخَطيبٌ مِسْلَقٌ، كمِنْبَرٍ ومِحْرابٍ وشَدَّادٍ: بَليغٌ.
ـ والسالِقَةُ: رافِعَةُ صَوْتِها عندَ المُصيبَةِ، أو لاطِمَةُ وجْهِها.
ـ والسِّلْقَةُ، بالكسرِ: المَرْأةُ السَّليطَةُ الفاحِشَةُ،
ـ ج: سُـلْقانٌ، بالضم والكسر، والذِّئْبَة
ـ ج: سِلْقٌ، بالكسرِ، وكعِنبٍ. وكأَميرٍ: ما تَحاتَّ من صِغارِ الشَّجَرِ،
ـ ج: سُلْقٌ، بالضم، ويَبيسُ الشِّبْرِقِ، وما يَبْنيهِ النَّحْلُ من العَسَلِ في طولِ الخَلِيَّةِ،
ـ ج: سُلْقٌ، بالضم،
ـ وـ من الطَّريقِ: جانِبُهُ. وكسَفينَةٍ: الطَّبيعَةُ، والذُّرَةُ تُدَقُّ وتُصْلَحُ، أو الأَقِطُ خُلِطَ به طراثيثُ، وما سُلِقَ من البُقولِ ونحوها، ومَخْرَجُ النِّسْعِ.
ـ ويَتَكَلَّمُ بالسَّليقِيَّة، أي: عن طَبْعِهِ لا عن تَعَلُّم.
ـ وكصَبورٍ: ة باليمن، تُنْسَبُ إليها الدُّروعُ والكلابُ،
ـ أو د بِطَرَفِ إِرْمِينِيَةَ،
ـ أو إنما نُسِبَتَا إلى سَلَقْيَةَ، مُحرَّكةً: د بالرومِ، فَغُيِّرَ النَّسَبُ. وأحمدُ ابنُ رَوْحٍ السَّلَقِيُّ، مُحرَّكةً: كأنَّه نِسْبَةٌ إليه.
ـ والسَّلُوقِيَّةُ: مَقْعَدُ الرُّبَّانِ من السَّفينَةِ.
ـ والسَّلْقاةُ: ضَرْبٌ من البَضْعِ على الظَّهْرِ.
ـ والأَسالِقُ: ما يَلي لَهَواتِ الفَمِ من داخِلٍ.
ـ والسَّيْلَقُ، كصَيْقَلٍ: السَّريعَةُ.
ـ والسَّلَقْلَقُ: التي تَحيضُ من دُبُرِها، وبهاءٍ: الصَّخَّابَةُ. وكغُرابٍ: بَثْرٌ يَخْرُجُ على أصْلِ اللسانِ، أو تَقَشُّرُ في أصولِ الأَسْنانِ، وغِلَظٌ في الأَجْفانِ من مادَّةٍ أكَّالَةٍ، تَحْمَرُّ لها الأَجْفانُ، ويَنْتَثِرُ الهُدْبُ، ثم تَتَقَرَّحُ أشْفارُ الجَفْنِ. وكثُمامَةٍ: سُلاقَةُ بنُ وهْبٍ من بَني سامَةَ بنِ لُؤَيٍّ. وكرُمَّانٍ: عِيدٌ للنصارى.
ـ ويومُ مَسْلوقٍ: من أيَّامِ العَرَبِ.
ـ وأسْلَقَ: صادَ ذِئْبَةً.
ـ وسَلْقَيْتُه سِلْقاءً، بالكسرِ: ألْقَيْتُه على ظَهْرِه، فاسْتَلْقى.
ـ واسْلَنْقَى: نامَ على ظَهْرِه.
ـ وتَسَلَّقَ الجِدارَ: تَسَوَّرَ،
ـ وـ على فِراشِه: قَلِقَ هَمّاً أو وجعاً.


348-السِّمْحاقُ

السمحاق

ـ السِّمْحاقُ، كقِرْطاسٍ: قِشْرَةٌ رقيقَةٌ فَوْقَ عَظْمِ الرأسِ،
ـ وبها سُمِّيَتِ الشَّجَّةُ إذا بَلَغَتْها: سِمْحاقاً. وكعُصفورٍ من النَّخْلِ: الطويلَةُ.
ـ وسَماحيقُ السَّماءِ: القِطَعُ الرِّقاقُ من الغَيْمِ، وعلى ثَرْبِ الشاةِ سَماحيقُ من شَحْمٍ.


349-السَّمْسَقُ

السمسق

ـ السَّمْسَقُ، كجَعْفرٍ وزِبْرِجٍ وقُنْفُذٍ وجُنْدَبٍ: الياسَمينُ، والمَرْزَنْجوشُ.


350-سَمَقَ

سمق

ـ سَمَقَ سُموقاً: عَلاَ وطالَ. وكأَميرِ: خَشَبَةٌ تُحيطُ بعُنُقِ الثَّوْرِ من النِّير، وهُما سَميقانِ.
ـ والأسْمِقَةُ: خَشَباتٌ في الآلَةِ التي يُنْقَلُ عليها اللَّبِنُ. وكغُرابٍ: الخالصُ. وإسحاقُ بنُ إبراهيمَ السُّمافِيُّ: مُحدِّثٌ.
ـ وكَرُمَّانٍ وصَبورٍ: ثَمَرٌ م، يُشَهِّي ويَقْطَعُ الإِسْهالَ المُزْمِنَ، والاكْتحالُ بِنُقاعَته يَنْفَعُ السُّلاقَ والرَّمَدَ. ومحمدُ بنُ أحمدَ السُّماقِيُّ: حَدَّثَ عن أحمدَ بنِ أبي الحُوارَى. وعبدُ المَوْلَى بنُ السُّماقِيِّ: رَوَيْنا عنْ أصْحابِهِ.


351-السَّمْلَقُ

السملق

ـ السَّمْلَقُ، كجَعْفَرٍ: القاعُ الصَّفْصَفُ.


352-السُّنْبوقُ

السنبوق

ـ السُّنْبوقُ، كعُصفورٍ: زَوْرَقٌ صَغيرٌ.


353-السُّنْدوقُ

السندوق

ـ السُّنْدوقُ: الصُّنْدوقُ.


354-السَّنْسَقُ

السنسق

ـ السَّنْسَقُ، كجَعْفَرٍ: صِغارُ الآسِ.


355-السَّنَعْبَقُ

السنعبق

ـ السَّنَعْبَقُ، كسَفَرْجَلٍ: تَقَدَّمَ.


356-سَنِقَ

سنق

ـ سَنِقَ الفَصيلُ من اللَّبَنِ، كَفرِحَ: بَشِمَ واتَّخَمَ.
ـ والسُّنَّيْقُ، كقُبَّيْطٍ: بَيْتٌ مُجَصَّصٌ،
ـ ج: سُنَّيْقاتٌ وسَنانيقُ، وكَوْكَبٌ أبيضُ، وأكَمَةٌ م.
ـ وأسْنَقَه النَّعيمُ: تَرَّفَهُ.


357-الساقُ

الساق

ـ الساقُ: ما بين الكَعْبِ والرُّكْبَةِ،
ـ ج: سوقٌ وسِيقانٌ وأسْؤُقٌ، هُمِزَتِ الواوُ لتَحْمِلَ الضَّمَّةَ.
ـ و {يوم يُكْشَفُ عن ساقٍ} : عن شِدَّةٍ.
ـ {والتَفَّتِ الساقُ بالساقِ} : آخِرُ شِدَّةِ الدُّنْيا بأَوَّلِ شِدَّةِ الآخِرَةِ، يَذْكُرونَ الساقَ إذا أرادوا شدَّةَ الأمرِ والإِخْبارَ عن هَوْلِهِ.
ـ وَوَلَدَتْ ثلاثَةَ بَنينَ على ساقٍ: مُتتابِعَةً لا جارِيَةَ بينهم.
ـ وساقُ الشَّجَرَةِ: جِذْعُها.
ـ وساقُ حُرٍّ: ذَكَرُ القَماري لأنَّ حِكَايَةَ صَوْتِهِ: ساقُ حُرٍّ، أو الساقُ: الحَمَامُ، والحُرُّ: فَرْخُها.
ـ وساقٌ: ع.
ـ وساقُ الفَرْوِ أو الفَرْوَيْنِ: جَبَلٌ لأَِسَدٍ، كأنه قَرْنُ ظَبْيٍ.
ـ وساقُ الفَريدِ: ع.
ـ والساقَةُ: حصْنٌ باليمنِ.
ـ وساقُ الجِواءِ: ع.
ـ وساقَةُ الجَيْشِ: مُؤَخَّرُهُ.
ـ وساقَ الماشِيَةَ سَوْقاً وسِياقَةً ومَساقاً، واسْتاقَها، فهو سائقٌ وسَوَّاقٌ،
ـ وـ المَريضُ سَوْقاً وسِياقاً: شَرَعَ في نَزْعِ الرُّوحِ،
ـ وـ فلاناً: أصابَ ساقَهُ،
ـ وـ إلى المرأةِ مَهْرَها: أرْسَلَهُ،
ـ كأساقَهُ. ومحمدُ بنُ عثمانَ بنِ السائِقِ، وأخوهُ عليٌّ: حَدَّثا.
ـ والسِّياقُ، ككتابٍ: المَهْرُ.
ـ والأسْوَقُ: الطويلُ الساقَيْنِ، أو حَسَنُهُما، وهي: سَوْقاءُ، والاسمُ: السَّوَقُ، محرَّكةً.
ـ والسيِّقَةُ، ككيِّسَةٍ: ما اسْتاقَهُ العَدُوُّ من الدَّوابِّ، والدَّريئَةُ يَسْتَتِرُ فيها الصائِدُ فَيَرْمِي الوَحْشَ،
ـ ج: سَيائقُ. وككَيِّسٍ: السحابُ لا ماءَ فيه.
ـ والسُّوقُ: م، وتُذَكَّرُ.
ـ وسُوقُ الحَرْبِ: حَوْمَةُ القِتالِ.
ـ وسُوقُ الذَّنائبِ: ة بزَبيدَ.
ـ وسُوقُ الأرْبِعاءِ: د بخوزِسْتانَ،
ـ وـ الثَّلاثاءِ: مَحَلَّةٌ ببَغْدادَ.
ـ وسُوقُ حَكَمَةَ: ع بالكوفَةِ.
ـ وسُوقُ وَرْدانَ: مَحَلَّةٌ بِمِصْرَ.
ـ وسُوقُ لِزامٍ: د بإفْرِيقِيَّةَ.
ـ وسُوقُ العَطَشِ: مَحَلَّةٌ ببَغْدادَ، (لأنه لمَّا بُنِيَ قال المَهْدِيُّ: سَمُّوهُ سوقَ الرِّيِّ، فَغَلَبَ عليه العَطَشُ)
ـ وسُوَيْقَةُ، كجُهَيْنَةَ: ع، وهَضْبَةٌ بِحمَى ضَرِيَّةَ، وجَبَلٌ بين يَنْبُعَ والمدينةِ،
ـ وع بالسَّيَالَةِ،
ـ وع بِبَطْنِ مكةَ، وبنَواحِي المدينةِ، يَسْكُنُه آل علِيِّ بنِ أبي طالِبٍ، رضي الله عنه،
ـ وع بمَرْوَ، (منه: أحمدُ بنُ محمدٍ السُّوَيْقِيُّ، سَمعَ أبا داودَ،
ـ وع بواسِطَ)، منه: عبدُ الرحمنِ بنُ مُحَمدٍ الواعِظُ الأديبُ،
ـ ود بالمَغْرِبِ، وتسْعَةُ مَواضِعَ ببَغْدادَ.
ـ والسُّوقَةُ، بالضم: الرَّعِيَّةُ، للواحِدِ والجَمْعِ، والمذَكَّرِ والمُؤَنَّثِ، أو قَدْ يُجْمَعُ: سُوَقاً، كصُرَدٍ،
ـ وـ من الطُّرْثوثِ: ما كانَ أسْفَلَ النُّكْعَةِ. ومحمدُ بنُ سُوقَةَ: تابِعِيٌّ، وكانَ لا يُحْسِنُ يَعْصِي الله تعالى.
ـ والسَّويقُ، كأمير: م، والخَمْرُ، وعُقَيْبَةٌ بين الخُلَيْصِ والقُدَيْدِ م.
ـ والسُّوَّاقُ، كزُنَّارٍ: الطَّويلُ الساقِ، وطَلْعُ النَّخْلِ إذا خَرَجَ وصارَ شِبْراً، وما صارَ على ساقٍ من النَّبْتِ.
ـ وبَعيرٌ مُسْوِقٌ، كمُحْسِنٍ: يُساوِقُ الصَّيْدَ.
ـ والأساقَةُ: سَيْرُ رِكابِ السُّروجِ.
ـ وأسَقْتُهُ إبِلاً: جَعَلْتُهُ يَسوقُها.
ـ وسَوَّقَ الشَّجَرُ تَسْويقاً: صارَ ذا ساقٍ،
ـ وـ فُلاناً أمْرَهُ: مَلَّكَهُ إيَّاهُ.
ـ والمُنْساقُ: التابعُ، والقَريبُ،
ـ وـ من الجِبالِ: المُنْقادُ طولاً.
ـ وساوَقَهُ: فاخَرَهُ في السَّوْقِ.
ـ وتَساوَقَتِ الإِبِلُ: تَتَابَعَتْ وتَقاوَدَتْ،
ـ وـ الغَنَمُ: تَزَاحَمَتْ في السَّيْرِ.


358-السَّهْوَقُ

السهوق

ـ السَّهْوَقُ، كجَرْوَلٍ: الكَذَّابُ، وكُلُّ ما يَرْوَى رِيّاً من سُوقِ الشَّجَرِ ونَحْوِها،
ـ كالسَّوْهَقِ، كحَوْقَلٍ، والطَّويلُ الساقَيْنِ، والريحُ تَنْسِجُ العَجاجَ. وكعَمَلَّسٍ: البَعيدُ الخَطْوِ.


359-سَبَكَهُ

سبكه

ـ سَبَكَهُ يَسْبِكُهُ: أذابَهُ وأفْرَغَهُ،
ـ كَسَبَّكَهُ، وكسفِينَةٍ: القِطْعَةُ المُذَوَّبَةُ، وعَلَمٌ.
ـ وسُبْكُ الضَّحَّاكِ، بالضم: ة بِمِصْرَ.
ـ وسُبْكُ العَبيدِ: أُخْرى بها، منها: شيخُنا علِيُّ بنُ عبدِ الكافي.


360-سَبَنْكُ

سبنك

ـ سَبَنْكُ، كَسَمَنْدٍ: جَدُّ أبي القاسِمِ عُمَرَ بنِ محمدٍ، وهو وحَفِيدُهُ محمدُ بنُ إسماعيلَ بنِ عُمَرَ: محدِّثانِ يُعْرَفانِ بابنِ سَبَنْكٍ.


361-سِتِّيكٌ

ستيك

ـ سِتِّيكٌ: في التاءِ.


362-اسْحَنْكَكَ

اسحنكك

ـ اسْحَنْكَكَ الليلُ: أظْلَمَ،
ـ وـ الكلامُ عليه: تَعَذَّرَ.
ـ وشَعَرٌ سُحْكُوكٌ، كعُصْفورٍ وقَرَبوسٍ،
ـ ومُسْحَنْكِكٌ، بكسر الكافِ وفَتْحِه: شديدُ السَّوادِ.


363-سَدِكَ

سدك

ـ سَدِكَ به، كفرِحَ، سَدْكاً وسَدَكاً: لَزِمَهُ.
ـ والسَّدِكُ، ككتِفٍ: المُولَعُ بالشيءِ، والخفيفُ اليَدَيْنِ بالعَمَلِ، والطَّعَّانُ بالرُّمْحِ، واللازمُ.
ـ وسَدَّكَ جِلالَ التَّمْرِ تَسْدِيكاً: نَضَّدَ بعضَها فَوْقَ بعضٍ.
ـ وسَدَنْكُ، كسَمَنْدٍ: عَلَمٌ.


364-سَرِكَ

سرك

ـ سَرِكَ، كفرِحَ: ضَعُفَ بَدَنُهُ بعدَ قُوَّةٍ.
ـ والسَّرْوَكَةُ والتَّسَرْوُكُ: رَداءَةُ المَشْيِ، وإِبْطاءٌ فيه من عَجَفٍ أو إعْياءٍ.
ـ وبعيرٌ سُرْكُوكٌ، كعُصْفورٍ: مَهْزُولٌ.


365-سَفَكَ

سفك

ـ سَفَكَ الدَّمَ يَسْفِكُه، فهو مَسْفُوكٌ وسَفِيكٌ: صَبَّهُ فانْسَفَكَ،
ـ وـ الكلامَ: نَثَرَهُ. وكمِنْبَرٍ: المِكْثارُ. وكشَدَّادٍ: البَليغُ القادِرُ على الكلامِ.
ـ والسُّفْكَةُ، بالضم: اللُّمْجَةُ. وكصَبورٍ: النَّفْسُ، والكَذَّابُ.


366-السَّكُّ

السك

ـ السَّكُّ: المِسْمارُ،
ـ كالسَّكِّيِّ،
ـ ج: سِكاكٌ وسُكُوكٌ، والبِئْرُ الضَّيِّقَةُ الخَرْقِ، ويُضَمُّ،
ـ كالسَّكوكِ، والمُسْتَقيمُ من البِناءِ، والحَفْرُ، وسَدُّ الشَّيءِ، واصْطِلامُ الأذُنَيْنِ، وتَضْبيبُ البابِ بالحَديدِ، وإلْقاءُ النَّعامِ ما في بَطْنِهِ، والرَّمْيُ بالسَّلْحِ رَقيقاً، والدِرْعُ الضَّيِّقَةُ الحَلَقِ، وبالضمِّ: جُحْرُ العَقْرَبِ والعَنْكَبوتِ، ولُؤْمُ الطَّبْعِ، والضَّيِّقَةُ من الدُّروعِ،
ـ كالسَّكَّاءِ،
ـ وـ من الطُّرُقِ: المُنْسَدُّ، وجمعُ الأسَكِّ من الظِّلْمانِ، وطِيبٌ يُتَّخَذُ من الرامَكِ مَدْقوقاً مَنْخولاً مَعْجوناً بالماءِ، ويُعْرَكُ شديداً، ويُمْسَحُ بدُهْنِ الخَيْرِيِّ لئلاَّ يَلْصَقَ بالإِناءِ، ويُتْرَكُ ليلةً، ثم يُسْحَقُ المِسْكُ ويُلْقَمُه، ويُعْرَكُ شديداً ويُقَرَّصُ، ويُتْرَكُ يَومينِ، ثم يُثْقَبُ بِمسَلَّةٍ، ويُنْظَمُ في خيطِ قِنَّبٍ، ويُتْرَكُ سَنَةً، وكلما عَتُقَ طابتْ رائحتُهُ.
ـ والسَّكَكُ، محرَّكةً: الصَّمَمُ، وصِغَرُ الأذُنِ، ولُزوقُها بالرأسِ، وقِلَّةُ إشْرافِها، أو صِغَرُ قُوفِ الأذُنِ، وضِيقُ الصِّماخِ، ويكونُ في الناسِ وغيرِهِم. سَكِكْتَ يا جُدَيُّ، وهو أسَكُّ، وهي سَكَّاءُ.
ـ والسُّكاكَةُ، كثُمامةٍ: الصغيرُ الأذُنِ، والهَواءُ المُلاقي عَنانَ السماءِ،
ـ كالسُّكاكِ، والمُسْتَبِدُّ برأيهِ.
ـ والسِّكَّةُ، بالكسر: حديدةٌ مَنْقوشَةٌ، يُضْرَبُ عليها الدراهِمُ، والسَّطْرُ من الشجرِ، وحديدةُ الفَدَّانِ، والطريقُ المُسْتَوِي.
ـ (والسِّكِّيُّ: الدينارُ)
ـ وضَرَبوا بُيوتَهُم سِكاكاً، بالكسر: صَفّاً واحداً.
ـ وأخَذَ الأمرَ بِسِكَّتِهِ: في حينِ إمْكانِهِ.
ـ وسَكَّاءُ، كزَبَّاءَ: ة.
ـ والسَّكْسَكَةُ: الضَّعْفُ، والشَّجاعةُ.
ـ والسكاسِكُ: حَيٌّ باليَمنِ، جَدُّهُم القَيْلُ سَكْسَكُ بنُ أشْرَسَ، أو جَدُّهُم السَّكاسِكُ بنُ وائِلَةَ، أو هذا وَهَمٌ، والصوابُ الأوّلُ،
ـ والنِّسْبَةُ: سَكْسَكِيٌّ.
ـ واسْتَكَّ النَّبْتُ: الْتَفَّ،
ـ وـ المَسامِعُ: صمَّتْ وضاقَتْ.
ـ والأسَكُّ: الأصَمُّ، وفرسٌ لبعضِ بني عبدِ الله بنِ عَمْرِو بنِ كُلْثوم.
ـ وتَسَكْسَكَ: تَضَرَّعَ.
ـ والسُّكاكُ، كغُرابٍ: المَوْضِعُ الذي فيه الرِّيشُ من السَّهْمِ.
ـ وانْسِكاكُ القَطا: أنْ يَنْسَكَّ على وُجوهِهِ، ويُصَوِّبَ صُدورَهُ بعدَ التَّحْليق.


367-السُّكْرُكَةُ

السكركة

ـ السُّكْرُكَةُ، (بالضمِّ) شَرابُ الذُّرَةِ.


368-سَلَكَ

سلك

ـ سَلَكَ المَكانَ سَلْكاً وسُلوكاً، وسَلَكَهُ غَيْرُهُ، وفيه، وأسْلَكَهُ إيَّاهُ، وفيه، وعليه،
ـ وـ يَدَهُ في الجَيْبِ،
ـ وأسْلَكَها: أدْخَلَها فيه.
ـ والسِّلْكَةُ، بالكسرِ: الخَيْطُ يُخاطُ به،
ـ ج: سِلْكٌ،
ـ جج: أسْلاكٌ وسُلوكٌ.
ـ والسُّلْكَى، بالضمِّ: الطَّعْنَةُ المُسْتَقِيمَةُ، والأَمْرُ المُسْتَقِيمُ. وكصُرَدٍ: فَرْخُ القَطا أوِ الحَجَلِ.
ـ وهي سُلَكَةٌ وسِلْكانَةٌ، بالكسرِ: قَليلةٌ،
ـ ج: سِلْكَانٌ. وسُلَيْكٌ، كزُبَيْرٍ، ابنُ عَمروٍ، أو هُدْبَةَ الغَطَفانِيُّ: صَحابِيٌّ، وابنُ يَثْرِبِيِّ بنِ سِنانٍ ابنِ سُلَكَةَ، كهُمَزَةٍ، وهي أمهُ: شاعِرٌ لِصٌّ فَتَّاكٌ عَدَّاءٌ. وسُلَيْكٌ العُقَيْلِيُّ، وشَقيقُ بنُ سُلَيْكٍ: شاعِرانِ، وابنُ مِسْحَلٍ، والأَغَرُّ بنُ حَنْظَلَةَ بنِ سُلَيْكٍ السُّلَيْكِيُّ: تابِعِيَّانِ. وكمُعَظَّمٍ: النَّحيفُ.
ـ والسَّلَكوتُ، كَجَبَروتٍ: طائِرٌ.
ـ والمَسْلَكَةُ، كَمَقْعَدَةٍ: طُرَّةٌ تُشَقُّ من ناحِيَةِ الثَّوْبِ.
ـ والسِّلْكُ، بالكسرِ: أوَّلُ ما تَتَفَطَّرُ به الناقَةُ، ثم بَعْدَهُ اللِّبَأُ.


369-السَّمَكُ

السمك

ـ السَّمَكُ، محرَّكةً: الحُوتُ، وبهاءٍ: بُرْجٌ في السماءِ.
ـ وسَمَكَهُ سَمْكاً فَسَمَكَ سُموكاً: رَفَعَهُ فارْتَفَعَ. وككِتابٍ: ما سُمِكَ به الشيءُ،
ـ ج: ككُتُبٍ، والأَعْزَلُ، والرَّامِحُ: نَجْمَانِ نَيِّرَانِ، أو هُما رِجْلاَ الأَسَدِ،
ـ وـ من الزَّوْرِ: ما يَلي التَّرْقُوَةَ،
ـ وـ ابنُ حَرْبٍ، وابنُ ثابِتٍ، وابنُ خَرَشَةَ، وابنُ سَعْدٍ، وابنُ مَخْرَمَةَ صاحِبُ مَسْجِدِ سِماكٍ بالكوفَةِ، وابنُ هَزَّالٍ: صَحابِيُّونَ. وكَشدَّادٍ: جَدُّ محمد بنِ صُبَيْحٍ العابِدِ المُحَدِّثِ، وجَدُّ عثمانَ بن أحمد الدَّقَّاقِ شيخِ الدَّارَقُطْنِيِّ.
ـ والسَّمْكُ: السَّقْفُ، أو من أعْلَى البَيْتِ إلى أسْفَلِهِ، والقامَةُ من كُلِّ شيءٍ، وبِلا لامٍ: ماءٌ بِتَيْماءَ.
ـ والمِسْمَاكُ: عودٌ لِلخِباءِ.
ـ والمُسْمَكَاتُ، كمُكرَماتٍ: السماواتُ.
ـ والمَسْموكاتُ، لَحْنٌ، أو هي لُغَةٌ.
ـ والمَسْموكُ: الطَّويلُ،
ـ وـ من الخَيْلِ: الوَثيقُ.
ـ والسُّمَيكاءُ: الحُساسُ.
ـ وسَمَكَةُ، مُحرَّكةً: اسْمٌ.


370-سَمْلَكَ

سملك

ـ سَمْلَكَ اللُّقْمَةَ: طَوَّلَهَا في لَمْلَمَةٍ وتَدْوِيرٍ.


371-السُّنُكُ

السنك

ـ السُّنُكُ، بِضَمَّتَيْنِ: المحَاجُّ البَيِّنَةُ.


372-السُّنْبُكُ

السنبك

ـ السُّنْبُكُ، كقُننْفُذٍ: ضَرْبٌ من العَدْوِ، وَطَرَفُ الحافِرِ،
ـ وـ من السَّيْفِ: طَرَفُ حِلْيَتِهِ،
ـ وـ منَ المَطَرِ: أوَّلُهُ،
ـ وـ منن البَيْضِ: قُونَسُها،
ـ وـ من البُرْقُعِ: شِبامُهُ،
ـ وـ من الأَرْضِ: الغَليظَةُ القَلِيلَةُ الخَيْرِ.
ـ وكان ذلك على سُنْبُكِهِ: على عَهْدِهِ.
ـ وسُنْبُكٌ من كذا، أي: مُتَقَدِّمٌ منه.


373-السَّهَكُ

السهك

ـ السَّهَكُ، مُحرَّكةً: ريحٌ كَريهَةٌ مِمَّنْ عَرِقَ،
ـ سَهِكَ، كَفَرِحَ،
ـ فهو سَهِكٌ، وقُبْحُ رائِحَةِ اللَّحْمِ الخَنِزِ، وريحُ السَّمَكِ، وصَدَأُ الحَديدِ،
ـ كالسَّهْكَةِ، بالفتحِ، وكهُمَزَةٍ في الكُلِّ.
ـ وسَهَكَتِ الريحُ التُّرابَ عن الأَرْضِ: أطَارَتْهُ،
ـ وـ الشيءَ: سَحَقَهُ،
ـ وـ الدَّابَّةُ سُهوكاً: جَرَتْ جَرْياً خَفيفاً.
ـ وأساهِيكُها: ضُروبُ جَرْيِها واسْتِنانِها.
ـ وريحٌ ساهِكَةٌ وسَهُوكٌ وسَيْهَكٌ وسَيْهُوكٌ ومَسْهَكَةٌ: عاصِفَةٌ شَديدةٌ.
ـ والمَسْهَكَةُ والمَسْهَكُ: مَمَرُّهَا. وكصاحِبٍ: الرَّمَدُ، وحِكَّةُ العَيْنِ. وكَشَدَّادٍ ومِنْبَرٍ: البَليغُ يَمُرُّ في الكَلامِ مَرَّ الريحِ. وكصبورٍ: العُقابُ.
ـ وتَسَهْوَكَ: مَشَى رُوَيْداً. وكسفينةٍ: طعامٌ. وكمِنْبَرٍ: الفرسُ الجَرَّاءُ.


374-ساكَ

ساك

ـ ساكَ الشيءَ: دَلَكَهُ،
ـ وـ فَمَهُ بالعُودِ، وسَوَّكَهُ تَسْوِيكاً، واسْتَاكَ، وتَسَوَّكَ، ولا يُذْكَرُ العُودُ ولا الفَمُ مَعَهُمَا،
ـ والعُودُ: مِسْواكٌ وسِواكٌ، بكسرهما، ويُذكَّرُ،
ـ ج: كَكُتُبٍ.
ـ والسِّواكُ والتَّساوُكُ: السَّيرُ الضَّعيفُ.
ـ والتَّسَرْوُكُ، وكغُرابٍ: عَلَمٌ.


375-سألَهُ

سأله

ـ سألَهُ كذا، وعن كذا، وبكَذا، بمعنىً، سُؤالاً وسَآلةً ومَسْأَلَةً وتَسْآلاً وسَألَةً. والأمر: سَلْ، واسْألْ، ويقالُ: سالَ يَسالُ، كخافَ يَخافُ، وهُما يَتَساوَلانِ.
ـ والسُّؤْلُ (والسُّؤْلَةُ، ويُتْرَكُ هَمْزُهُما) ما سَألْتَهُ. وكهُمَزَةٍ: الكثيرُ السُّؤالِ.
ـ وأسْألَهُ سُؤْلَهُ ومَسْأَلَتَهُ: قَضَى حاجَتَهُ. وأمَّا قولُ بِلالِ بنِ جريرٍ:
إذا ضِفْتَهُمْ أو سآيَلْتَهُمْ **** وجَدْتَ بهم عِلَّةً حاضِرَهْ
فَجَمْعٌ بينَ اللُّغَتَيْنِ، الهَمْزَةُ التي في سَألْتُه، والياءُ التي في سايَلْتُه، ووَزْنُه فَعايَلْتَهُم، وهذا مِثالٌ لا نَظيرَ له.
ـ وتَساءَلوا: سَألَ بعضُهم بعضاً.


376-السَّبيلُ

السبيل

ـ السَّبيلُ والسَّبيلَةُ: الطَّريقُ، وما وَضَحَ منه، ويُؤَنَّثُ،
ـ ج: ككُتُبٍ،
ـ و {على اللهِ قَصْدُ السَّبيلِ} : اسمُ جِنْسٍ لقولهِ {ومنها جائِرٌ} .
ـ و {أنْفقوا في سَبيل الله} ، أي: الجِهادِ، وكلِّ ما أمَرَ الله به من الخَيْرِ، واسْتِعْمالُهُ في الجِهادِ أكثَرُ.
ـ وابنُ السَّبيلِ: ابنُ الطَّريقِ، أَي: الذي قُطِعَ عليه الطَّريقُ.
ـ والسابِلَةُ من الطُّرُقِ: المَسْلوكَةُ، والقومُ المُخْتَلِفَةُ عليها.
ـ وأَسْبَلَتِ الطَّريقُ: كثُرَتْ سابِلَتُها،
ـ وـ الإِزارَ: أرْخاهُ،
ـ وـ الدَّمْعَ: أرْسَلَهُ،
ـ وـ السماءُ: أمْطَرَتْ.
ـ والسَّبولَةُ، ويُضَمُّ،
ـ والسَّبَلَةُ، محرَّكةً،
ـ والسُّنْبُلَةُ، بالضم: الزَّرْعَةُ المائِلَةُ.
ـ والسَّبَلُ، محرَّكةً: المَطَرُ، والأَنْفُ، والسَّبُّ والشَّتْمُ، والسُّنْبُلُ، وغِشاوَةُ العَيْنِ من انْتِفاخِ عُروقِها الظاهِرَةِ في سَطْحِ المُلْتَحِمَةِ، وظُهورُ انْتِساجِ شيءٍ فيما بينهما كالدُّخانِ.
ـ والسَّبَلَةُ، محرَّكةً: الدائِرةُ في وَسَطِ الشَّفَةِ العُلْيا، أو ما على الشارِبِ منَ الشَّعَرِ، أو طَرَفُهُ، أَو مُجْتَمَعُ الشارِبَيْنِ، أَو ما على الذَّقَنِ إلى طَرَفِ اللِحْيَةِ كُلِّها، أو مُقَدَّمُها خاصَّةً،
ـ ج: سِبالٌ، وما سالَ من وبَرِ البَعيرِ في مَنْحَرِه.
ـ وجَرَّ سَبَلَتَه: ثِيابَهُ. وذُو السَّبَلَةِ: خالدُ بنُ عَوْفِ بنِ نَضْلَةَ من رُؤسائِهِم.
ـ وبَعيرٌ حَسَنُ السَّبَلَةِ، أَي: رِقَّةِ جِلْدِهِ.
ـ وكتَبَ في سَبَلَةِ الناقَةِ: طَعَنَ في ثُغْرَةِ نَحْرِها.
ـ ونَشَرَ سَبَلَتَه، أَي: جاءَ مُتَوَعِّداً.
ـ ورجُلٌ سَبَلانِيٌّ، محرَّكةً، وكمُحْسِنٍ ومُكْرَمِ ومحدِّثٍ ومُعَظَّمٍ وأحمدَ: طَويلُ السَّبَلَةِ.
ـ وعيْنٌ سَبْلاءُ: طَويلَةُ الهُدْبِ.
ـ ومَلأَهَا إلى أسْبالِها، أي: حُروفها وشِفاهِها. وكمُحْسِنٍ: الذَّكَرُ، والضَّبُّ، والسادِسُ أَو الخامِسُ منِ قداحِ المَيْسِرِ، واسمُ ذِي الحِجَّةِ. وكمُعَظَّمٍ: الشيخُ السَّمِجُ. وخُصْيَةٌ سَبِبَةٌ، كفرِحةٍ: طويلَةٌ.
ـ وبنُو سَبالَة: قبيلةٌ.
ـ والسُّبْلَةُ، بالضم: المَطَرَةُ الواسِعةُ.
ـ وإِسْبِيلٌ، كإِزْمِيلٍ: د.
ـ وككتابٍ: ع بين البَصْرَةِ والمدينةِ.
ـ وكجَبَلٍ: ع قُرْبَ اليمامةِ، وفرسٌ، وابنُ العَجْلانِ: صحابيٌّ طائِفيٌّ، ووالِدُ هُبَيْرَةَ المُحَدِّثِ، أَو هو بالشينِ. وذو السَّبَلِ بنُ حَدَقَةَ بنِ بَطَّةَ.
ـ وسَبَلٌ من رِماحٍ: طائفةٌ منها، قليلةٌ أو كثيرةٌ.
ـ وسَبْلَلٌ: ع.
ـ وسَبَّلَهُ تَسْبيلاً: جعله في سبيلِ اللهِ تعالى. وذو السِّبالِ، ككِتابٍ: سعدُ بنُ صُفَيْحٍ، خالُ أبي هريرة، رضي الله تعالى عنه. وكشَدَّادٍ: جَدُّ والِدِ أزْدادِ بنِ جَميلِ ابن موسى المُحَدِّثِ.
ـ سَلْسَبيلُ: عَيْنٌ في الجنةِ، مَعْرفَةٌ، زِيدَتِ الألِفُ في الآيةِ للازْدِواجِ، وسيأتي.
ـ وبنُو سُبَيلَةَ، كجُهَيْنَةَ: قبيلةٌ.
ـ وسَبَلانُ، محرَّكةً: جَبَلٌ، ولَقَبُ المُحدِّثِينَ سالِمٍ مولى مالِكِ بنِ أوسٍ، وإبراهيمَ ابنِ زِيادٍ، وخالِدِ بنِ عبدِ اللهِ، وأبي عبدِ اللهِ شَيخِ خالدِ ابنِ دِهْقانَ.
ـ وأسْبَلَ عليه: أكثَرَ كلامَهُ عليه،
ـ وـ الدَّمْعُ، والمطرُ: هَطَلاَ،
ـ وـ السماءُ: أمطرتْ،
ـ وـ إِزارَهُ: أرخاهُ،
ـ وـ الزَّرْعُ: خَرَجَتْ سُبولَتُه.


377-السُّبْتُلُ

السبتل

ـ السُّبْتُلُ، كعُصْفُرٍ: حَبَّةٌ من حَبِّ البَقْلِ.


378-السِّبَحْلُ

السبحل

ـ السِّبَحْلُ، كقِمَطْرٍ: الضَّخْمُ من الضَّبِّ والبعيرِ والسِّقاءِ والجاريةِ،
ـ كالسَّبَحْلَلِ.
ـ وسَبْحَلَ: قال: سبحانَ اللهِ.
ـ والمُسْبَحْلِلُ: الشِّبْلُ إذا أدْرَكَ.


379-سَبَعْلَلٌ

سبعلل

ـ رجُلٌ سَبَعْلَلٌ: كسَبَهْلَلٍ لَفْظاً ومعنًى.


380-اسْبَغَلَّ

اسبغل

ـ اسْبَغَلَّ الثَّوبُ: ابْتَلَّ بالماءِ، والشَّعَرُ بالدُّهْنِ.
ـ وأتانا سَبَغْلَلاً: لا شيءَ معه، ولا سِلاحَ عليه.
ـ والمُسْبَغِلُّ: المُتَّسِعُ الضافي، ودِرْعٌ مُسْبَغِلَّةٌ.


381-سَبَهْلَلاً

سبهللا

ـ جاءَ سَبَهْلَلاً، أَي: سَبَغْلَلاً، أو مُخْتالاً غيرَ مُكْتَرِثٍ، أو لا في عَمَلِ دُنْيا ولا آخِرَةٍ.
ـ ويَمْشِي سَبَهْلَلاً: إذا جاء وذهَبَ في غيرِ شيءٍ.
ـ والضَّلالُ بنُ السَّبَهْلَلِ: الباطلُ.


382-سَتَلَ

ستل

ـ سَتَلَ القومُ، واسْتَتَلوا وتَساتَلوا: خَرَجوا مُتَتابعينَ واحداً بعدَ واحدٍ،
ـ وكلُّ ما جَرَى قَطَراناً كالدَّمْعِ واللُّؤْلُؤِ: فَساتِلٌ. وكمَقْعَدٍ: الطريقُ الضَّيِّقُ.
ـ والسَّتَلُ، محرَّكةً: العُقابُ، أو طائرٌ شَبيهٌ به، أَو بالنَّسْرِ،
ـ ج: سُتْلانٌ، بالضم والكسر، والتَّبَعُ.
ـ وساتَلَ: تابَعَ.
ـ والسُّتالَةُ، بالضم: الرُّذالَةُ.
ـ والمَسْتولُ: المَسْلوتُ.


383-السَّجْلُ

السجل

ـ السَّجْلُ: الدَّلْوُ العظيمةُ مملوءَةً، مُذَكَّرٌ، ومِلْءُ الدَّلْوِ، والرجُلُ الجَوادُ، والضَّرْعُ العظيمُ،
ـ ج: سِجالٌ وسُجولٌ.
ـ وسَجْلٌ سَجيلٌ: مُبالَغَةٌ.
ـ وأسْجَلَهُ: أعطاهُ سَجْلاً أَو سَجْلَيْنِ.
ـ والحَرْبُ بينهم سِجالٌ، ككِتابٍ، أَي: سَجْلٌ منها على هؤلاءِ، وآخرُ على هؤلاءِ.
ـ ودَلْوٌ سَجيلٌ وسَجيلَةٌ: ضَخْمَةٌ.
ـ وخُصْيَةٌ سَجيلَةٌ، بَيِّنَةُ السَّجالَة: مُسْتَرْخيَةُ الصَّفْنِ، واسِعَتُه.
ـ وضَرْعٌ سَجيلٌ وأسْجَلُ: مُتَدَلٍّ واسِعٌ.
ـ وناقةٌ سَجْلاءُ: عظيمةُ الضَّرْعِ.
ـ وساجَلَهُ: باراهُ وفاخَرَهُ.
ـ وهما يَتَساجَلان: يَتَبارَيانِ.
ـ وأسْجَلَ: كَثُرَ خَيرُه،
ـ وـ الناسَ: تَرَكَهُمْ،
ـ وـ الأمرَ لهم: أطْلَقَه،
ـ وـ الحَوْضَ: مَلأَهُ.
ـ وفَعَلْناهُ والدَّهْرُ مُسْجَلٌ، كمُكْرَمٍ، أَي: لا يَخافُ أحدٌ أحداً.
ـ والمُسْجَلُ: المَبْذولُ المُباحُ لكلِّ أحدٍ.
ـ وسَجَّلَ تَسْجيلاً: أنْعَظَ،
ـ وـ به: رَمَى به من فَوْقُ،
ـ كسَجَلَ سَجْلاً.
ـ وكتَبَ السِّجِلَّ: لكِتابِ العَهْدِ ونَحْوِه،
ـ ج: سِجِلاَّتٌ، وهو أيضاً الكاتِبُ، والرجُلُ بالحَبَشِيةِ، واسمُ كاتِبٍ للنبيِّ، صلى الله عليه وسلم، واسمُ مَلَكٍ.
ـ والسِجْلُ، بالكسر: السِجِلُّ للكِتابِ، وبالضم: جَمْعٌ للناقَةِ السَّجْلاءِ. وكأميرٍ: النَّصيبُ، والصُّلْبُ الشَّديدُ. وكسِكِّيتٍ: حجارَةٌ كالمَدَرِ، مُعَرَّبُ: سَنْكِ وكَـل، أو كانت طُبِخَتْ بنارِ جَهَنَّمَ، وكُتِب فيها أسماءُ القومِ،
ـ أو قولُهُ تعالى {من سِجِّيلٍ} ، أَي:
ـ من سِجِلٍّ، أَي: مما كُتِبَ لهم أنَّهُم يعذَّبونَ بها.
ـ قال اللّهُ تعالى: {وما أدْراكَ ما سِجِّينٌ، كِتابٌ مَرْقومٌ} .
ـ والسِجِّيلُ: بمعنى السِجِّينِ، قال الأزهرِيُّ: هذا أحْسَنُ ما مَرَّ فيها عندي وأثْبَتُها.
ـ والساجولُ والسَّوْجَلُ والسَّوْجَلَةُ: غِلافُ القارورَةِ.
ـ والسَّجَنْجَلُ: المِرْآةُ، رومِيٌّ، والذَّهَبُ، وسَبائكُ الفِضَّةِ، والزَّعْفرانُ.
ـ وسَجَلَ الماءَ فانْسَجَلَ: صَبَّه فانْصَبَّ.
ـ وعَينٌ سَجولٌ: غَزيرَةٌ.
ـ والسَّجْلاءُ: المرأةُ العظيمةُ المَأْكَمَةِ.
ـ وسِجالْ سِجالْ: دُعاءٌ للنعْجَةِ للحَلَبِ.


384-السَّحْلُ

السحل

ـ السَّحْلُ: ثَوْبٌ لا يُبْرَمُ غَزْلُهُ،
ـ كالسَّحيلِ، وقد سَحَلَهُ، والحَبْلُ الذي على قُوَّةٍ واحِدَةٍ، وثَوْبٌ أبيضُ، أو مِن القُطْنِ،
ـ ج: أسْحالٌ وسُحولٌ وسُحُلٌ.
ـ وسَحَلَهُ، كمنَعَه: قَشَرَه ونَحَتَه فانْسَحَلَ.
ـ والرِياحُ تَسْحَلُ الأرضَ: تَكْشُطُ ما عليها.
ـ والساحِلُ: ريفُ البَحْرِ، وشاطئُه،
ـ مَقْلوبٌ لأَِنَّ الماءَ سَحَلَه،
ـ وكان القيِاسُ: مَسْحولاً، أو مَعْناهُ: ذو ساحِلٍ من الماءِ إذا ارْتَفَعَ المَدُّ ثم جَزَرَ فَجَرَفَ ما عليه.
ـ وساحَلوا: أتَوْهُ.
ـ وسَحَلَ الدَّراهِمَ، كمنَعَ: انْتَقَدَها،
ـ وـ الغَريمَ مِئَةَ دِرْهَمٍ: نَقَدَه،
ـ وـ مِئَةَ سَوْطٍ: ضَرَبَه،
ـ وـ العينُ سَحْلاً وسُحولاً: بَكَتْ،
ـ وـ البَغْلُ، كمنَعَ وضَرَبَ، سَحيلاً وسُحالاً: نَهَقَ،
ـ وـ فلانٌ: شَتَمَ ولامَ.
ـ والسُّحالَةُ، بالضم: ما سَقَطَ من الذَّهَبِ والفِضَّةِ إذا بُرِدَ، وخُشارَةُ القومِ، وقِشْرُ البُرِّ والشَّعيرِ ونَحوِه، وكمِنبرٍ: المِنْحَت والمِبْرَدُ، واللِسانُ ما كان، وقولُ الجَوهرِيِّ: اللِسانُ الخَطيبُ، بغيرِ واوٍ، سَهْوٌ، والصَّوابُ: والخَطيبُ، بحرْفِ عَطْفٍ، واللِجامُ،
ـ كالسِحالِ، ككِتابٍ، أو فَأْسُه، والخَطيبُ البَليغُ، وحَلْقتانِ على طَرَفَيْ شَكيمِ اللِجامِ، وجانِبُ اللِحْيَةِ، أو أسْفَلُ العِذارَيْنِ إلى مُقَدَّمِ اللِحْيَةِ، وهُما مِسْحَلانِ، والغايَةُ في السَّخاءِ، والجَلاَّدُ الذي يُقيمُ الحُدودَ، والساقي النَّشيطُ، والمُنْخُلُ، وفَمُ المَزادَةِ، والماهِرُ بالقرآنِ، والثوبُ النَّقِيُّ منَ القُطْنِ، والشُّجاعُ الذي يَعْمَلُ وحْدَه، والمِيزابُ لا يُطاقُ ماؤُهُ، والعَزْمُ الصارِمُ، والحَبْلُ يُفْتَلُ وحْدَه، والغَيُّ،
ـ رَكِبَ مِسْحَلَهُ، أَي: تَبِعَ غَيَّهُ فلم يَنْتهِ،
ـ وـ : المَطَرُ الجَوْدُ، وعارِضُ الرجُل، وفَرَسُ شُرَيْحِ بنِ قِرْواشٍ العَبْسيِّ، واسمُ رجُلٍ، واسم جِنِّيِّ الأَعْشَى.
ـ وانْسَحَلَ بالكَلامِ: جَرَى به.
ـ ورجُلٌ إِسْحِلانِيُّ اللِحْيَةِ، بالكسر: طَويلُها.
ـ والإِسْحِلانِيَّةُ: المرأةُ الرائِعَةُ الطَّويلَةُ الجَميلَةُ.
ـ وشابٌّ مُسْحُلانٌ وأُسْحُلانٌ ومُسْحُلانِيٌّ، بضمهِنَّ: طَويلٌ، أو سَبْطُ الشَّعَرِ أفْرَعُ، وهي: بهاءٍ.
ـ والسَّحْلالُ، البَطينُ.
ـ ومُسْحُلانُ، بالضم: وادٍ، أو ع.
ـ وكصَبورٍ: ع باليمنِ تُنْسَجُ به الثيابُ.
ـ والإِسْحِلُ، بالكسر: شجرٌ يُسْتاكُ به. وكهُمَزَةٍ: الأَرْنَبُ الصغيرةُ.
ـ والمَسْحولُ: الصغيرُ الحَقِير، والمكانُ المُسْتَوِي الواسِعُ، وجَمَلٌ للعَجَّاجِ.
ـ والأَساحِلُ: مَسايِلُ الماءِ.
ـ وأسْحَلَ فلاناً: وجَدَ الناسَ يَسْحَلُونَهُ، أي: يَشْتِمُونَهُ. وكأَميرٍ وغُرابٍ: الصَّوتُ يَدورُ في صَدْرِ الحِمارِ.


385-السَّحْبَلُ

السحبل

ـ السَّحْبَلُ من الدَّلْوِ والضَّبِّ والسِقاءِ والبَطْنِ: الضَّخْمُ، والوادِي الواسِعُ،
ـ كالسَّحَبْلَل، في الكلِّ، ووادٍ.
ـ والسَّحْبَلَةُ: الخُصْيَةُ المُتَدَلِّيَةُ.


386-السَّحْجَلَةُ

السحجلة

ـ السَّحْجَلَةُ: دَلْكُ الشيءِ وصَقْلُهُ.


387-السُّحادِلُ

السحادل

ـ السُّحادِلُ، كعُلابِطٍ: الذَّكَرُ.
ـ وهو لا يَعْرِفُ سُحادِلَيْهِ من عُنادِلَيْهِ: ثُنِّيَ لمكانِ عُنادِلَيْهِ، وهما الخُصْيَتانِ. وكجعفرٍ: عَلَمٌ.


388-السَّخْلَةُ

السخلة

ـ السَّخْلَةُ: ولَدُ الشاةِ ما كان،
ـ ج: سَخْلٌ وسِخالٌ وسُخْلانٌ، وسِخَلَةٌ، كعِنَبَةٍ، نادِرَةٌ.
ـ ورِجالٌ سُخَّلٌ وسُخَّالٌ، كسُكَّرٍ ورُمَّانٍ: ضُعَفاءُ أرْذالٌ، الواحدُ: سَخْلٌ.
ـ والسَّخْلُ أيضاً: ما لم يُتَمَّمْ من كلِّ شيءٍ.
ـ وسَخَلَهُم، كمنَع: نَفاهُم،
ـ وـ الشيءَ: أخَذَهُ مُخَاتَلَةً.
ـ وسَخَّلَهُم تَسْخيلاً: عابَهُم،
ـ وـ النَّخْلَةُ: ضَعُفَ نَواها وتَمْرُها، أو نَفَضَتْهُ،
ـ وـ الرجُلُ: نَفَضَها.
ـ وأسْخَلَهُ: أخَّرَهُ.
ـ والمَسْخولُ: المَرْذولُ، والمَجهولُ.
ـ وككِتابٍ: ع. وكسُكَّرٍ: الشِيصُ.
ـ والسُّخالَةُ: النُّفايَةُ.


389-سَدَلَ

سدل

ـ سَدَلَ الشَّعَرَ يَسْدِلُه ويَسْدُلُه،
ـ وأسْدَلَه: أرْخاهُ وأرْسَلَهُ.
ـ وشَعَرٌ مُنْسَدِلٌ: مُسْتَرْسِلٌ.
ـ والسُّدْلُ، بالضم والكسر: السِتْرُ،
ـ ج: أسْدالٌ وسُدولٌ وأسْدُلٌ، وبالكسر: السِمْطُ من الدُّرِّ يَطولُ إلى الصَّدْرِ، وبالتحريك: المَيْلُ.
ـ وذَكَرٌ أسْدَلُ: مائِلٌ،
ـ ج: ككتُبٍ.
ـ وسَدَلَ ثَوْبَهُ يَسْدُلُهُ: شَقَّهُ،
ـ وـ في البِلادِ: ذَهَبَ. وكأميرٍ: شيءٌ يُعَرَّضُ في شُقَّةِ الخِباءِ، وسِتْرُ حَجَلَةِ المرأةِ،
ـ وع، وما أُسْبِلَ على الهَوْدَجِ.
ـ والسَّوْدَلُ: الشارِبُ.
ـ وسَوْدَلَ: طالَ سَوْدَلُهُ.


390-السِرْبال

السربال

ـ السِرْبال، بالكسر: القَميصُ، أو الدِرْعُ، أو كلُّ ما لُبِسَ، وقد تَسَرْبَلَ به، وسَرْبَلْتُه.
ـ والسَّرْبَلَةُ: الثَّريدُ الدَّسِمُ.


391-السَّرْطَلَةُ

السرطلة

ـ السَّرْطَلَةُ: طُولٌ في اضْطِرابٍ.
ـ وهو سَرْطَلٌ، كجعفرٍ: طويلٌ مُضْطَرِبُ الخَلْقِ.


392-اسْرافيلُ

اسرافيل

ـ اسْرافيلُ، بكسرِ الهمزةِ: اسمُ مَلَكٍ، وقيل خُماسِيٌّ هَمْزَتهُ أصْلِيَّةٌ.


393-السَّراويلُ

السراويل

ـ السَّراويلُ: فارِسِيَّةٌ مُعَرَّبَةٌ، وقد تُذَكَّرُ،
ـ ج: سَراويلاتٌ، أو جمعُ سِرْوالٍ وسِرْوالَةٍ أو سِرْوِيلٍ، بكسرهنَّ، وليس في الكلامِ فِعْوِيلٌ غيرُها، والسَّراوِينُ، بالنونِ لُغَةٌ، والشِروالُ، بالشينِ لغةٌ.
ـ وسَرْوَلْتُه: ألْبَسْتُه إياها فَتَسَرْوَلَ.
ـ وحَمامَةٌ مُسَرْوَلَةٌ: في رِجْلَيْها ريشٌ.
ـ وفرسٌ مُسَرْوَلٌ: جاوَزَ بَياضُ تَحْجيلِه العَضُدَيْنِ والفَخِذَيْنِ.


394-السَّطْلُ

السطل

ـ السَّطْلُ والسَّيْطَلُ، كحَيْدَرٍ: طُسَيْسَةٌ لها عُرْوَةٌ،
ـ ج: سُطولٌ،
ـ أو السَّيْطَلُ: الطَّسْتُ، وليس بالسَّطْلِ المَعْروفِ، والرجُلُ الطويلُ.
ـ والساطِلُ من الغُبارِ: المُرْتَفِعُ،
ـ كالطاسِلِ،
ـ وجاءَ يَتَسَيْطَلُ: جاءَ وحْدَه وليس معه شيءٌ.


395-السَّعابِلُ

السعابل

ـ السَّعابِلُ: الطِوالُ من الإِبِلِ.


396-سَعَلَ

سعل

ـ سَعَلَ، كنَصَرَ، سُعالاً وسُعْلَةً، بضمهما، وهي: حَرَكَةٌ تَدْفَعُ بها الطَّبيعةُ أذًى عن الرِئَةِ والأَعْضَاءِ التي تَتَّصِلُ بها.
ـ وسُعالٌ ساعِلٌ: مُبالَغَةٌ.
ـ وسَعَلَ سَعَلاً: نَشَطَ، وأسْعَلْتُه.
ـ والساعِلُ: الحَلْقُ،
ـ كالمَسْعَلِ، والناقَةُ بها سُعالٌ.
ـ والسِّعْلاةُ والسِّعْلاءُ، بكسرهما: الغُولُ، أو ساحِرَةُ الجنِّ،
ـ ج: السَّعالَى.
ـ واسْتَسْعَلَتِ المرأةُ: صارَتْ كهِيَ، ط أي: صَخَّابَةً ط.
ـ والسَّعَلُ، محرَّكَةً: الشيصُ اليابِسُ.
ـ والسَّعالَى: نَباتٌ يَفْجُرُ ورَقُه الدُّبَيْلاتِ ويُحَلِّلُها، وطَرِيُّهُ يَقْلَعُ الجَرَبَ، وهو أفْضَلُ دَواءٍ للسُّعالِ، ويَفُشُّ الانْتصابَ حتى التَّبَخُّرَ به.


397-سَغْبَلَ

سغبل

ـ سَغْبَلَ: كثُرَتْ به الجِراحاتُ،
ـ وـ الطَّعامَ: آدَمَهُ بالإِهالَةِ،
ـ وـ رأسَه بالدُّهْنِ: رَوَّاهُ.
ـ وشيءٌ مُسَغْبَلٌ: سَهْلٌ.
ـ وتَسَغْبَلَ الدِّرْعَ: لَبِسَهَا.


398-السَّغْلُ

السغل

ـ السَّغْلُ، وككتِفٍ: الصَّغيرُ الجُثَّةِ، الدَّقيقُ القوائِمِ، أو المُضْطَرِبُ الأَعْضاءِ، أو السَّيِّئُ الخُلُقِ والغِذاءِ، أو المُتَخَدِّدُ المَهْزولُ، وقد سَغِلَ، كفرِحَ، في الكُلِّ.


399-السَّفَرْجَلُ

السفرجل

ـ السَّفَرْجَلُ: ثَمَرٌ م، قابِضٌ مُقَوٍّ مُدِرُّ مُشَةٍ مُسَكِّنٌ للعَطَشِ، وإذا أُكِلَ على الطعامِ أطْلَقَ، وأنفعُه ما قُوِّرَ وأُخْرِجَ حَبُّهُ وجُعِلَ مَكانَهُ عَسَلٌ وطُيِّنَ وشُوِيَ،
ـ ج: سَفارِجُ، الواحِدَةُ: بهاءٍ.


400-السُّفْلُ

السفل

ـ السُّفْلُ والسُّفولُ والسُّفالَةُ، بضمهِنَّ،
ـ والسِّفْلُ والسِّفْلَةُ، بكسرهما،
ـ والسَّفالُ، بالفتح: نَقيضُ العُلْوِ والعُلُوِّ والعُلاوَةِ والعِلْوِ والعِلْوَةِ والعَلاءِ.
ـ والأَسْفَلُ: نَقيضُ الأَعْلَى.
ـ و {رَدَدْناهُ أسْفَلَ سافِلين} ، أي: إلى الهَرَمِ، أو إلى التَّلَفِ، أو إلى الضَّلالِ لِمَنْ كَفَرَ، وقد سَفُلَ، ككَرُمَ وعَلِمَ ونَصَرَ، سَفالاً وسُفولاً، وتَسَفَّلَ.
ـ وسَفُلَ في خُلُقِهِ وعِلْمِهِ، ككَرُمَ، سَفْلاً، ويُضَمُّ، وسِفالاً، ككِتابٍ،
ـ وـ في الشيءِ سُفولاً، بالضمِ: نَزَلَ من أعْلاهُ إلى أسْفَلِهِ.
ـ وسِفْلَةُ الناسِ، بالكسر وكفرِحَةٍ: أسافِلُهُم وغَوْغاؤُهُم.
ـ وسَفِلَةُ البَعيرِ، كفَرِحَةٍ: قَوائمُه.
ـ وسافِلَةُ الرُّمْحِ: نِصْفُه الذي يَلي الزُّجَّ.
ـ وسُفالَةُ الريحِ، بالضم: ضِدُّ عُلاوَتِها، وعُلاوَتُها: حَيْثُ تَهُبُّ.
ـ وسُفالَةُ كلِّ شيءٍ: أسْفَلُهُ، ود بالهِنْدِ، وبالفتح: النَّذالَةُ، وقد سَفُلَ، ككَرُمَ.
ـ والمَسْفَلَةُ: مَحَلَّةٌ بأسْفَلِ مكةَ،
ـ وة باليَمامَةِ.


401-السَّقْلُ

السقل

ـ السَّقْلُ: الصَّقْلُ، وبالضم: الخاصِرَةُ، لُغَةٌ في الصادِ.
ـ والسَّيْقَلُ: الصَّيْقَلُ.
ـ والإِسْقيلُ والإِسْقَالُ، بكسرهما: العُنْصُلُ، أي بَصَلُ الفارِ. وككَتِفٍ: الرجُلُ المُنْهَضِمُ الخاصِرَتَيْنِ،
ـ وـ من الخَيْلِ: القَليلُ لَحْم المَتْنَيْن.


402-السِّكْلُ

السكل

ـ السِّكْلُ، بالكسر: سَمَكَةٌ سَوْداءُ ضَخْمَةٌ،
ـ ج: أسْكالٌ وسِكَلَةٌ، كقِرَدَةٍ.


403-السَّلُّ

السل

ـ السَّلُّ: انْتِزَاعُكَ الشيءَ وإخْراجُهُ في رِفْقٍ،
ـ كالاسْتِلالِ.
ـ وسَيْفٌ سَليلٌ: مَسْلولٌ.
ـ وأتَيْناهُم عندَ السَّلَّةِ، ويُكْسَرُ، أي: اسْتِلالِ السُّيوفِ.
ـ وانْسَلَّ وتَسَلَّلَ: انْطَلَقَ في اسْتِخفاءٍ.
ـ والسُّلالَةُ، بالضم: ما انْسَلَّ من الشيءِ، والوَلَدُ،
ـ كالسَّليلِ.
ـ والسَّليلَةُ: البِنْتُ، وما اسْتَطَالَ من لَحْمِ المَتْنِ، وعَصَبَةٌ، أو لَحْمَةٌ ذاتُ طَرَائِقَ، وسَمَكَةٌ طَويلَةٌ.
ـ والسَّليلُ، كأَميرٍ: المُهْرُ، وما وُلِدَ في غيرِ ماسِكَةٍ ولا سَلًى، وإلاَّ: فَبَقيرٌ، ودِماغُ الفَرَسِ، والشَّرابُ الخالِصُ، والسَّنامُ، ومَجْرَى الماءِ في الوادي، أو وَسَطُه، والنُّخاعُ، ووادٍ واسِعٌ غامِضٌ يُنْبِتُ السَّلَمَ والسَّمرَ،
ـ كالسالِّ، وجَمْعُهما: سُلاَّنٌ، أو جمعُ الثانيةِ: سَوالُّ. والسَّليلُ الأَشْجَعِيُّ: صحابيٌّ. وأبو السَّليلِ: ضُرَيْبُ بنُ نُقَيْرٍ التابعيُّ، وعبدُ اللهِ بنُ إياد، وأحمدُ بنُ صاحِبِ آمِدَ عيسى، وابنُه السَّليلُ بنُ أحمدَ وسَليلُ بنُ بشْرِ بنِ رافِعٍ، وعبدُ اللهِ بنُ يَحْيَى بنِ سَليلٍ، وزيدُ بنُ خَليفَةَ بنِ السَّليلِ: محدِّثونَ.
ـ والسَّلَّةُ، بالفتح،
ـ والسُّـلُّ، بالكسر والضم، وكغُرابٍ: قَرْحَةٌ تَحْدُثُ في الرِّئَةِ، إما تُعْقِبُ ذاتَ الرِّئَةِ أو ذاتَ الجَنْبِ، أو زُكامٌ ونَوازِلُ، أو سُعالٌ طويلٌ، وتَلْزَمُها حُمَّى هادِيَةٌ. وقد سُلَّ، بالضم، وأسَلَّهُ اللّهُ تعالى، وهو مَسْلولٌ.
ـ والسَّلَّةُ: السَّرِقَةُ الخَفِيَّةُ،
ـ كالإِسْلالِ، والجونَةُ،
ـ كالسَّلِّ،
ـ ج: سِلالٌ.
ـ والإِسْلالُ: الرِّشْوَةُ.
ـ وسَلَّ يَسِلُّ: ذَهَبَ أسْنانُه، فهو سَلٌّ، وهي سَلَّةٌ.
ـ والسَّلَّةُ: ارْتِدادُ الرَّبْوِ في جَوْفِ الفرسِ من كَبْوَةٍ يَكْبوها.
ـ والمِسَلَّةُ، بكسر الميم: مِخْيَطٌ ضَخْمٌ.
ـ والسُّلاَّءَةُ، كرُمَّانةٍ: شَوْكَةُ النَّخْلِ،
ـ ج: سُلاَّءٌ.
ـ والسَّلَّةُ: أن تَخْرِزَ سَيْرَيْنِ في خَرْزَةٍ، والعَيْبُ في الحَوْضِ أو الخابيةِ، أو الفُرْجَةُ بين أنْصابِ الحَوْضِ.
ـ وسَلولُ: فَخِذٌ من قَيسٍ، وهم: بنُو مُرَّةَ بنِ صَعْصَعَةَ، وسَلولُ: أُمُّهُم، منهم: عبدُ اللهِ بنُ هَمَّامٍ الشاعِرُ، وأُمُّ عبدِ اللهِ بنِ أُبَيّ المُنافِقِ.
ـ وسُلِّيٌّ، ككُلِّيٍّ: ع لبني عامِر ابنِ صَعْصَعَةَ، وليس بتصحيفِ سُلَيٍّ كسُمَيٍّ.
ـ والسُّلاَّنُ، بالضم: وادٍ لبني عَمْرِو بنِ تَميمٍ.


404-السَّلْسَلُ

السلسل

ـ السَّلْسَلُ، كجعفرٍ وخَلْخالٍ: الماءُ العَذْبُ، أو البارِدُ،
ـ كالسُّلاسِلِ، بالضم،
ـ وـ من الخَمْرِ: اللَّيِّنَةُ.
ـ وتَسَلْسَلَ الماءُ: جَرَى في حُدورٍ.
ـ وثَوْبٌ مُسَلْسَلٌ ومُتَسَلْسِلٌ: رَديءُ النَّسْجِ.
ـ والسَّلْسَلَةُ: اتِّصالُ الشيءِ بالشيءِ، والقِطْعَةُ الطويلَةُ من السَّنامِ، ويُكْسرُ، وبالكسر: دائرٌ من حديدٍ ونحوِه.
ـ وسَلاسِلُ البَرْقِ والسحابِ: ما تَسَلْسَلَ منه، واحدَتُها: سِلْسِلَةٌ وسِلْسِلٌ، بكسرهما.
ـ والسِّلْسِلانُ، بالكسر: ع. وكفَدْفَدٍ: جَبَلٌ بالدَّهْناءِ.
ـ والسَّلاسِلُ: رَمْلٌ يَتَعَقَّدُ بعضُه على بعضٍ، ويَنْقادُ،
ـ وـ من الكِتابِ: سُطورُه.
ـ والسِّلْسِلَةُ، بالكسر: الوَحَرَةُ.
ـ وما سَلْسَلَ طعاماً: ما أكَلَه.
ـ وتَسَلْسَلَ الثَّوبُ: لُبِسَ حتى رَقَّ.
ـ وثَوْبٌ مُسَلْسَلٌ: فيه وشْيٌ مُخَطَّطٌ.
ـ وغَزْوَةُ ذاتِ السَّلاسِلِ: هي وَراءَ وادي القُرى، غَزاها سَرِيَّةُ عَمْرِو بنِ العاصِ سَنَةَ ثَمانٍ.


405-السَّلْسَبيلُ

السلسبيل

ـ السَّلْسَبيلُ: اللَّيِّنُ الذي لا خُشونَةَ فيه، والخَمْرُ، وعَيْنٌ في الجَنَّةِ.


406-السَّمَلَةُ

السملة

ـ السَّمَلَةُ، محرَّكةً، ويُضَمُّ: الماءُ القليلُ،
ـ ج: سَمَلٌ، والحَمْأَةُ، وبقيةُ الماءِ في الحَوْضِ،
ـ ج: سَمَلٌ وسِمالٌ.
ـ وتَسَمَّلَ: شَرِبَها، أو أخَذَهَا،
ـ وـ النَّبيذَ: ألَحَّ في شُرْبِهِ.
ـ وسَمَلَ الحَوْضَ: نَقَّاهُ منها،
ـ كسَمَّلَهُ،
ـ وـ بينهم: أصْلَحَ،
ـ كأسْمَلَ،
ـ وـ الدَّلْوُ: لم تُخْرِجْ إلا السَّمَلَةَ القليلةَ،
ـ كسَمَّلَتْ تَسْميلاً،
ـ وـ عَيْنَهُ: فَقَأها،
ـ كاسْتَمَلَهَا،
ـ وـ الثَّوبُ سُمولاً وسُمولَةً: أخْلَقَ،
ـ كأَسْمَلَ، وسَمُلَ، ككَرُمَ، فهو ثَوْبٌ أسْمالٌ وسَمَلٌ وسَمَلَةٌ، محرَّكتينِ، وككتِفٍ وأميرٍ وصبورٍ.
ـ وسَمَّلَ الحَوْضُ تَسْميلاً: لم يَخْرُجْ منه إلاَّ ماءٌ قليلٌ، والدَّلْوُ كذلك،
ـ وـ فلاناً بالقولِ: رَقَّقَ له.
ـ وسُمْلانُ النَّبيذِ، بالضم: بَقاياه. وكسَحابٍ: الدودُ في الماءِ. وكشَدَّادٍ: شَجَرٌ، وأبو قَبيلَةٍ، لأَنَّه لَطَمَ رَجُلاً فَسَمَلَ عَيْنَهُ. وأبو السَّمَّالِ العَدَوِيُّ: قَعْنَبٌ المُقْرِئُ، وشاعِرٌ أسَدِيٌّ، وآخَرُ حَدَّهُ علِيُّ، رضي اللّهُ تعالى عنه، في الخَمْرِ. وسَمَّالُ بنُ عَوْفٍ: جَدٌّ لمُجاشِعِ بنِ مَسْعودٍ الصَّحابِيِّ. وسَيَّالُ ابنُ سَمَّالِ بنِ الحرَيْشِ، وخالِدُ بنُ أبي يَزيدَ بنِ سَمَّالٍ: مُحدِّثانِ.
ـ والسَّمَوَّلُ، كحزَوَّرٍ: الأرضُ الواسِعَةُ، والسَّهْلَةُ التُّرابِ.
ـ وسَمْويلُ، بالفتح: طائِرٌ،
ـ أو د كثيرُ الطُّيورِ.
ـ والسامِلُ: الساعي لإِصْلاحِ المَعيشَةِ.
ـ والسَّوْمَلَةُ: الفِنْجَانَةُ الصَّغيرةُ.
ـ والمُسْمَئِلُّ، كمُشْمَعِلٍّ: طائِرٌ، والضامِرُ البَطْنِ، وقد اسْمَأَلَّ، والثوبُ البالي.
ـ والسَّمَوْأَلُ، بالهَمْزِ: طائِرٌ يُكْنَى أبا بَرَاءٍ، والظِّلُّ،
ـ كالسَّمْألِ، وذُبابُ الخَلِّ، وابنُ عادِياءَ.
ـ وسَمْأَلَ الخَلُّ: عَلاهُ السَّمَوْأَلُ.
ـ وقَرَبٌ سَمَوْأَلٌ: سَريعٌ.
ـ والسُّمْلَةُ، بالضم: دَمْعٌ يُهْراقُ عند الجوعِ الشَّديدِ، كأَنَّهُ يَفْقَأُ العَيْنَ.


407-السَّمَرْطَلُ

السمرطل

ـ السَّمَرْطَلُ والسَّمَرْطولُ: الطَّويلُ المُضْطَرِبُ.


408-اسْمَاعيلُ

اسماعيل

ـ اسْمَاعيلُ، بكسر الهَمْزَةِ: ابنُ إبراهيمَ الخَليلِ، عليهما السلامُ، ومَعْناهُ: مُطيعُ الله، وهو الذَّبيحُ على الصَّحيح.


409-المُسْمَغِلُّ

المسمغل

ـ المُسْمَغِلُّ، كمُشْمَعِلٍّ: الطَّويلُ من الإِبِلِ.


410-المُسْمَهِلُّ

المسمهل

ـ المُسْمَهِلُّ، كمُشْمَعِلٍّ: الضامِرُ.


411-السَّمَنْدَلُ

السمندل

ـ السَّمَنْدَلُ: طائِرٌ بالهندِ لا يَحْتَرِقُ بالنارِ.


412-السُّنْبُلَةُ

السنبلة

ـ السُّنْبُلَةُ، بالضم: واحِدَةُ سنابِلِ الزَّرْعِ، وقد سَنْبَلَ الزَّرْعُ، وبُرْجٌ في السَّماءِ.
ـ وسُنْبُلَةُ بِنْتُ ماعِصٍ، وأُمُّ سُنْبُلَةَ المالِكِيَّةُ: صَحابيَّتانِ.
ـ وسُنْبُلَةُ: بِئْرٌ بمكةَ حَفَرَها بنو جُمَحٍ وبَنو عامِرٍ.
ـ وقَميصٌ سُنْبُلانِيٌّ، بالضم: سابغُ الطولِ، أو مَنْسوبٌ إلى بَلَدٍ بالرومِ.
ـ وسَنْبَلَ ثوبَهُ: جَرَّهُ من خَلْفِهِ أو أمامِهِ.
ـ وسُنْبُلانُ وسُنْبُلُ: بَلَدانِ بالرومِ، بينهما عِشْرونَ فَرْسَخاً. وسُنْبُلُ بنُ عليٍّ الشامِيُّ: مُحدِّثٌ.
ـ والسَّنْبَلَةُ، بالفتح: العِضاهُ. وكقُنْفُذٍ: نَباتٌ طَيِّبُ الرائِحةِ،
ـ ويُسَمَّى: سُنْبُلَ العَصافير، أجْوَدُهُ السورِيُّ، وأضْعَفُه الهِنْدِي، مُفتِّحٌ مُحَلِّلٌ مُقوٍّ للدِماغِ والكَبِدِ والطِحالِ والكُلَى والأَمْعاءِ مُدِرٌّ، وله خاصِّيَّةٌ في حَبْسِ النَّزْفِ المُفْرِطِ من الرَّحِمِ.
ـ والسُّنْبُلُ الرومِيُّ: النارِدِينُ.


413-سِنْجَالٌ

سنجال

ـ سِنْجَالٌ، بالكسر: ع.


414-السَّنْطَلَةُ

السنطلة

ـ السَّنْطَلَةُ: الطُّولُ.
ـ والسَّنْطَليلُ: الطَّويلُ.
ـ والمُسنطَلُ، بفتحِ الطاءِ: الضَّعيفُ المَشْي، يَكادُ يَسْقُطُ إذا مَشَى، أو مَنْ يَنْحَدِرُ رأسُه ويَرْتَفِعُ، أو المائِلُ لا يَمْلِكُ نفسَه، والعظيمُ البَطْنِ المُضْطَرِبُ الخَلْقِ.
ـ والسُّنْطالَةُ، بالضمِ: المِشْيَةُ بالسكونِ ومُطَأْطَأة الرأسِ.
ـ وسَنْطَلٌ: جُبَيْلٌ بظاهِرِ الصَّمَّانِ.


415-السَّهْلُ

السهل

ـ السَّهْلُ، وككَتِفٍ: كلُّ شيءٍ إلى اللين،
ـ والنِسْبَةُ: سُهْلِيٌّ، بالضم، وقد سَهُلَ، ككَرُمَ، سَهالَةً.
ـ وسَهَّلَهُ تَسْهيلاً: يَسَّرَه.
ـ والسَّهْلُ: الغُرابُ،
ـ وـ من الأرضِ: ضِدُّ الحَزْنِ،
ـ ج: سُهولٌ، وقد سَهُلَتْ، ككَرُمَ، سُهولَةً.
ـ وبعيرٌ سُهْلِيٌّ، بالضم: يَرْعَى فيه.
ـ وأسْهَلُوا: صاروا فيه.
ـ ورجُلٌ سَهْلُ الوجهِ: قَليلُ لَحْمِهِ.
ـ والسِهْلَةُ، بالكسر: تُرابٌ كالرَّمْلِ يَجيءُ به الماءُ.
ـ وأرضٌ سَهِلَةٌ، كفرِحَةٍ: كثيرَتُها، ونَهْرٌ سَهِلٌ.
ـ وأُسْهِلَ الرجُلُ، بالضم،
ـ وـ بَطْنُه،
ـ وأسْهَلَهُ الدَّواءُ: ألانَ بَطْنَهُ.
ـ وساهَلَهُ: ياسَرَهُ.
ـ واسْتَسْهَلَهُ: عَدَّهُ سَهْلاً.
ـ وسُهَيْلٌ، كزُبيرٍ: حِصْنٌ بالأَنْدَلُسِ، ووادٍ بها أيضاً، ونَجْمٌ عندَ طُلوعِه تَنْضَجُ الفَواكِهُ ويَنْقَضِي القَيْظُ، (وابنُ رافِعٍ، وابنُ عَمْرٍو الأَنْصارِيُّ، وابنُ بَيْضاءَ، وابنُ عامِرٍ، وابنُ عَمْرٍو القُرَشِيُّ، وابنُ عَدِيٍّ: صحابيُّونَ) وابنُ أبي حَزْمٍ، وابنُ أبي صالح: محدِّثانِ ضعيفانِ. وسَهْلٌ: عِشرونَ صحابيّاً، ومئَةُ محدِّثٍ.
ـ وسُهَيْلَةُ: كذَّابٌ، وفي المَثَلِ: "أكْذَبُ من سُهَيْلَةَ " .
ـ والسَّهُولُ، كصَبورٍ: المَشْوُ.
ـ وسَهْلَةُ: حصْنٌ بأبْيَنَ، واسمٌ، وباليمنِ: ناحيَةُ تُعْرَفُ بالسَّهْلَيْنِ.
ـ وبنُو سَهْلٍ: ة بِصَنْعاءَ.
ـ والتَّساهُلُ: التَّسامُحُ.


416-السَّهْبَلُ

السهبل

ـ السَّهْبَلُ، كجعفرٍ: الجَريءُ.


417-سَوَّلَتْ

سولت

ـ سَوَّلَتْ له نَفْسُه كذا: زَيَّنَتْ.
ـ وسَوَّلَ له الشيطانُ: أغْواهُ.
ـ والسَّويلُ: العَديلُ.
ـ والأسْوَلُ: مَن في أسْفَلِهِ اسْتِرْخاءٌ، وقد سَوِلَ، كفرِحَ.
ـ والسَّوْلَةُ: اسْتِرْخاءُ البَطْنِ وغيرِه، وبِلا لامٍ: حِصْنٌ على رابِيَةٍ بِنَخْلَةِ اليَمانِيةِ، وكانَتْ تُدْعَى: عَجيبَةَ وقَرْيَةَ الحَمامِ قَديماً.
ـ والسُّولَةُ، بالضم: المَسْأَلَةُ، لُغَةٌ في المَهْموزِ.
ـ وسَلْتُ أسالُ، بفتحهما، سُوالاً، بالضم والكسر: لغةٌ في سَألْتُ. وقَوْلُهُم: هما يَتَسَاوَلانِ: يَدُلُّ على أنها واوٌ في الأصْلِ. وكهُمَزَةٍ: كثيرُ السُّؤالِ.
ـ والسَّوْلاءُ: الدَّلْوُ الضَّخْمَةُ.


418-سالَ

سال

ـ سالَ يَسيلُ سَيْلاً وسَيَلاناً: جَرَى، وأسالَه.
ـ وماءٌ سَيْلٌ: سائِلٌ، وضَعوا المَصْدَرَ مَوْضِعَ الاسمِ،
ـ أو السَّيْلُ: الماءُ الكثيرُ السائِلُ،
ـ ج: سُيولٌ.
ـ والسِيلَةُ، بالكسرِ: جِرْيَةُ الماءِ.
ـ والسائِلَةُ من الغُرَرِ: المُعْتَدِلَةُ في قَصَبَةِ الأنْفِ، أو التي سالتْ على الأرْنَبَةِ حتى رَثَمَتْها.
ـ وأسالَ غِرارَ النَّصْلِ: أطالَهُ.
ـ والسيلانُ، بالكسر: سِنْخُ قائِمِ السيفِ ونحوِه، واسمُ جَماعةٍ. وابنُ سِيلانَ: صحابيٌّ. وعيسى ابنُ سيلانَ، وجابرُ بنُ سيلانَ: تابِعِيَّانِ. وإبراهيمُ بنُ سيلانَ: مُحَدِّثٌ.
ـ وكسحابٍ: ع بالحِجازِ.
ـ وكسحابةٍ: ع بقُرْبِ المدينةِ على مَرْحَلَةٍ، ونباتٌ له شَوْكٌ أبيضُ طويلٌ، إذا نُزِعَ خَرَجَ منه اللَّبَنُ، أَو ما طالَ من السَّمُر،
ـ ج: سَيالٌ.
ـ ومَسيلُ الماءِ: مَوْضِعُ سَيْلِهِ، كَمَسَلِهِ، محرَّكةً،
ـ ج: مَسَايِلُ ومُسُلٌ وأمْسِلَةٌ ومُسْلانٌ. وكشَدَّادٍ: ضَرْبٌ من الحِسابِ. وابنُ سَمَّالٍ المُحدِّثُ.
ـ والسَّيالَى، كسَكارَى: ماءٌ بالشامِ.
ـ وسَيْلُونُ: ة بنابُلُسَ.
ـ وسَيْلَةُ: ة بالفَيُّوم.
ـ وسِيلَى، كضِيزَى: من الثُّغورِ.
ـ وحَبْسُ سَيَل، محرَّكةً: بين حَرَّةِ بني سُلَيْمٍ والسَّوارِقِيَّةِ.
ـ ومَسيلا، ويقالُ: مَسيلَةُ: د بالمَغْرِبِ بناهُ الفاطِمِيُّونَ.


419-سَئِمَ

سئم

ـ سَئِمَ الشيءَ،
ـ وـ منه، كفرِحَ،
ـ سَأْماً وسَأَماً وسَأْمَةً وسَآمَةً وسَآماً: مَلَّ،
ـ فهو سَؤُومٌ، وأسْأمْتُهُ.


420-السُّتْهُمُ

الستهم

ـ السُّتْهُمُ، بالضمِّ: الكبيرُ العَجُزِ.


421-سَجَمَ

سجم

ـ سَجَمَ الدَّمْعُ سُجوماً وسِجاماً، ككِتابٍ،
ـ وسَجَمَتْهُ العينُ،
ـ وـ السَّحابَةُ الماءَ،
ـ تَسْجِمُهُ وتَسْجُمُهُ سَجْماً وسُجوماً وسَجَماناً: قَطَرَ دَمْعُها، وسالَ قليلاً أو كثيراً،
ـ وسَجَمَهُ هو،
ـ وأسْجَمَهُ وسَجَّمَهُ تَسْجيماً وتَسْجاماً.
ـ والسَّجَمُ، بالتحريكِ: الماءُ، والدَّمْعُ، وَوَرَقُ الخِلافِ.
ـ والأَسْجَمُ: الأَزْيَمُ.
ـ وسَجَمَ عن الأَمْرِ: أبْطَأ.
ـ والساجومُ: صِبْغٌ، ووادٍ،
ـ وناقةٌ سَجُومٌ ومِسْجامٌ: إذا فَشَّحَتْ رِجْلَيْها عندَ الحَلْبِ، وسَطَعَتْ برأسِها.


422-السَّحَمُ

السحم

ـ السَّحَمُ، محرَّكةً،
ـ والسُّحْمَةُ، بالضم، وكغُرابٍ: السَّوادُ.
ـ والأَسْحَمُ: الأَسْوَدُ، والقَرْنُ، وصَنَمٌ، والدَّمُ تُغْمَسُ فيه أيْدي المُتَحالِفينَ، والسَّحابُ، وحَلَمَةُ الثَّدْيِ، وزِقُّ الخمرِ.
ـ والسَّحَمُ، محرَّكةً: شَجَرٌ، والحديدُ، وبضَمَّتَيْنِ: مَطارِقُ الحدَّادِ.
ـ وذو سُحَيْمٍ، كزُبيرٍ: ع، وابنُ تُبَّعٍ.
ـ والسَّحْماءُ: الدُّبُرُ، وشجرٌ. وشَريكُ بنُ السَّحْماءِ: صحابيُّ، وهي أُمُّه، وأبوهُ، عَبْدَةُ بنُ مُغيثٍ.
ـ وأبو سَحْمَةَ: راجِزٌ باهِلِيٌّ.
ـ وسَحْمَةُ بنتُ كعبٍ: في قُضاعَةَ، وبالضم: اسمٌ، وفَرَسُ جَزْءِ بنِ خالِدٍ. وكزُفَرَ: فَرسُ النُّعْمانِ بنِ المُنْذِرِ. وكزُبيرٍ: فَرَسُ المُسَلَّمِ بنِ المُشَخِّرَةِ الضَّبِّيِّ، ولُغَوِيٌّ. وكسحابةٍ: محدِّثٌ. وكثُمامة: ماءٌ ط لكلبٍ ط باليَمامَةِ، ومِخْلافٌ باليَمنِ، ووادٍ بفَلْجٍ، وأما اسمُ الكلبِ، فبالمعجمةِ، ووَهِمَ الجوهريُّ.
ـ وأسْحَمَت السماءُ: صَبَّتْ ماءَها.
ـ والأُسْحُمانُ، بالضم: شجرٌ. وكزِبْرِقانٍ: جَبَلٌ، وبالضم: خَطَأٌ، وكل شيءٍ أسْودُ.


423-السَّخَمُ

السخم

ـ السَّخَمُ، محرَّكةً: السَّوادُ.
ـ والأَسْخَمُ: الأسْوَدُ.
ـ والسَّخيمَةُ والسُّخْمَةُ، بالضم: الحِقْدُ.
ـ وهو مُسَخَّمٌ، كمُعَظَّمٍ: به سَخيمَةٌ.
ـ وقد تَسَخَّمَ عليه.
ـ وسَخَّمَ بصَدْرِهِ تَسْخيماً: أغْضَبَهُ،
ـ وـ وجْهَهُ: سَوَّدَهُ،
ـ وـ الماءَ: سَخَّنَهُ،
ـ وـ اللَّحْمُ: أنْتَنَ. وكغُرابٍ: الخَمْرُ السَّلِسَةُ،
ـ كالسُّخامَى والسُّخَامِيَّةِ، (بضَمِّهِما) والفَحْمُ، وسَوادُ القِدْرِ، والريشُ اللَّيِّنُ تَحْتَ ريشِ الطَّيْرِ، والليِّنُ المَسِّ من الثِيابِ كالخَزِّ والقُطْنِ ونَحْوِهِ.
ـ والسَّخْماءُ من الحَرَّةِ: التي اخْتَلَطَ السَّهْلُ منها بالغِلَظِ.


424-السَّدَمُ

السدم

ـ السَّدَمُ، مُحرَّكةً: الهَمُّ، أو مع نَدَمٍ، أو غَيْظٌ مع حُزْنٍ،
ـ سَدِمَ، كَفرِحَ،
ـ فهو سادِمٌ وسَدْمانُ، والحِرْصُ، واللهَجُ بالشيءِ.
ـ وفَحْلٌ مَسْدومٌ وسَدَمٌ، محرَّكةً وككتِفٍ ومُعَظَّمٍ: هائِجٌ، أو الذي يُرْسَلُ في الإِبِلِ فَيَهْدِرُ بينها، فإذا ضَبِعَتْ، أُخْرِجَ عنها اسْتِهْجاناً لنَسْلِهِ، أو المَمْنوعُ من الضِرابِ بأيِّ وَجْهٍ كان.
ـ والسَّديمُ، كأَميرٍ: الكثيرُ الذِكْرِ، والضَّبابُ الرَّقيقُ، أو عامٌّ.
ـ وماءٌ مُسَدَّمٌ كمُعَظَّمٍ،
ـ وسَدِمٌ، ككتِفٍ ونَدُسٍ وجَبَلٍ وعُنُقٍ: مُنْدَفِقٌ
ـ ج: أسْدامٌ
ـ وسِدامٌ، أو الواحدُ والجمعُ سَواءٌ.
ـ ورَكِيَّةٌ سُدْمٌ، بالضم وبضمتين: مُنْدَفِنَةٌ.
ـ وسَدَمَ البابَ: رَدَمَه. وكمُعَظَّمٍ: البعيرُ المُهْمَلُ، وما دَبِرَ ظَهْرُه فَعُفِيَ من القَتَبِ حتى
ـ انْسَدَمَ دَبَرُه، أي: بَرَأ.
ـ وعاشِقٌ سَدِمٌ، ككتِفٍ: شديدُ العِشْقِ.
ـ وسَدومُ: لقَرْيَةِ قَوْمِ لوطٍ، غَلِطَ فيه الجوهرِيُّ والصواب:


425-سَذومُ

سذوم

ـ سَذومُ، بالذالِ المعجمةِ،
ـ ومنه "قاضي سَذومَ " ،
ـ أو سَذومُ: د بِحِمْصَ.


426-السَّرْمُ

السرم

ـ السَّرْمُ: زَجْرٌ للكلابِ،
ـ تقولُ: سَرْماً سَرْماً، وبالضم: مَخْرَجُ الثُّفْلِ، وهو طَرَفُ المِعى المُسْتَقيمِ، وبالتحريكِ: وَجَعُ الدُّبُرِ. وكحُمْرانَ: زُنْبورٌ خَبيثٌ.
ـ والتَّسْريمُ: التَّقْطيعُ.
ـ وجاءَتِ الإِبِلُ مُتَسَرِّمَةً: مُتَقَطِّعَةً.


427-السَّرْجَمُ

السرجم

ـ السَّرْجَمُ، بالجيمِ كجعفرٍ: الطويلُ.


428-الساسَمُ

الساسم

ـ الساسَمُ كعالَمٍ: شجرٌ أسْوَدُ، أو الآبِنوسُ، أو الشِّيْزى، أو شجرٌ يُعْمَلُ منه القِسِيُّ.


429-السَّرْطَمُ

السرطم

ـ السَّرْطَمُ، كجعفرٍ وزِبْرِجٍ: الطويلُ، والبَيِّنُ القولِ في الكلامِ، والواسِعُ الحَلْقِ السريعُ البَلْعِ مَعَ جِسْمٍ وخَلْقٍ.


430-السِطامُ

السطام

ـ السِطامُ، بالكسرِ: المِسْعارُ، لِحَديدَةٍ مَفْطوحَةٍ يُحَرَّكُ بها النارُ، والدَّرَوَنْدُ، وصِمامُ القارورَةِ، وحَدُّ السيفِ،
ـ كالسَّطْمِ.
ـ وأُسْطُمَّةُ القومِ، كطُرْطُبَّةٍ: وسَطُهُمْ، وأشْرافُهُم، أو مُجْتَمَعُهُم.
ـ والسُّطُمُ، بضمتينِ: الأُصولُ.
ـ وسَطَمَ البابَ: رَدَمَهُ.
ـ والإِسْطامُ، بالكسرِ: المِسْعارُ، وسَيْفُ عبدِ اللهِ بنِ أصْرَمَ.


431-بنو سَعْدَمٍ

بنو سعدم

ـ بنو سَعْدَمٍ، كجعفرٍ، من بَنِي مالِكٍ بنِ حَنْظَلَةَ، أو الميمُ زائِدَةٌ.


432-السَّعْمُ

السعم

ـ السَّعْمُ: ضَرْبٌ من سَيْرِ الإِبِلِ،
ـ وقد سعَمَ، كَمَنَع،
ـ وناقَةٌ سَعومٌ. وكزبيرٍ: جَدُّ مِرْدَاسِ بنِ عُقَفَانَ الصَّحابِيِّ، رضي اللهُ تعالى عنه.
ـ وسَيْلٌ مِسْعامٌ، كمحرابٍ، أو كمُشْعانٍّ: سريعٌ.


433-سَغَمَ

سغم

ـ سَغَمَ جارِيَتَهُ، كَمَنَعَ: جامَعَها، أو هو أن لا يُحِبَّ أنْ يُنْزِلَ فَيُدْخِلَ ثم يُخْرِجَ. وككتِفٍ: السَّيِّئُ الغِذاء.
ـ والمُسَغَّمُ، كمُعَظَّمٍ: الحَسَنُ الغِذاء، والغُلامُ المُمْتَلِئُ البَدَنِ نَعْمَةً،
ـ وقد أُسْغِمَ وسُغِّمَ، بضَمِّهِما.
ـ ورَغْماً له دَغْماً سَغْماً: تَوْكِيدانِ لِرَغْماً، بلا واوٍ.
ـ وأسْغَمَهُ: أبلَغَ إلى قَلْبِهِ الأَذَى.
ـ والتَّسْغِيمُ: التَّجْريعُ.


434-سَيْغَمٌ

سيغم

ـ سَيْغَمٌ، كضَيْغَمٍ: د.


435-السَّقام

السقام

ـ السَّقام، كسَحابٍ وجَبَلٍ وقُفْلٍ: المرضُ،
ـ سَقِمَ، كفَرِحَ وكَرُمَ، فهو سَقِيمٌ
ـ ج: ككتابٍ. وكغرابٍ: وادٍ، وقد يُفْتَحُ.
ـ وسَقْمانُ: ع.
ـ والسَّوْقَمُ: شَجَرٌ عِظامٌ.
ـ والسَّقَمونِيا: نَباتٌ يُسْتَخْرَجُ من تَجاوِيفِهِ رُطوبَةٌ دَبِقَةٌ، وتُجَفَّفُ، وتُدْعَى باسْمِ نَباتِها أيضاً، مُضادَّتُها للمَعِدَةِ والأَحْشاءِ أكْثَرُ من جميعِ المُسْهِلاتِ، وتُصْلَحُ بالأَشياء العَطِرَةِ كالفُلْفُلِ والزَّنْجَبيلِ والأَنيسونِ، سِتُّ شَعيراتٍ منها إلى عِشرينَ شعيرةً يُسْهِلُ المِرَّةَ الصَّفْرَاء واللُّزوجاتِ الرَّديَّةَ من أقاصي البَدَنِ، وجُزْء منه بِجُزْءٍ من تُرْبُذٍ في حليبٍ على الريقِ لا يَتْرُكُ في البَطْنِ دودَةً، عَجيبٌ في ذلك، مُجَرَّبٌ.


436-السِّقْطِمُ

السقطم

ـ السِّقْطِمُ، كزِبْرِجٍ: الفأْرَةُ.


437-السَّيْكَمُ

السيكم

ـ السَّيْكَمُ، كَحَيْدَرٍ: المُقَارِبُ الخَطْوِ في ضَعْفٍ،
ـ وقد سَكَمَ سَكْماً، واسْمُ رجُلٍ.


438-السَّلْمُ

السلم

ـ السَّلْمُ: الدَّلْوُ بعُرْوَةٍ واحدَةٍ، كدَلْوِ السَّقَّائينَ
ـ ج: أسْلُمٌ وسِلامٌ، ولَدْغُ الحَيَّةِ، وبالكسر: المُسالِمُ، والصُّلْحُ، ويُفْتَحُ، ويُؤَنَّثُ، والسَّلامُ، والإِسْلامُ. وبالتحريكِ: السَّلَفُ، والاسْتِسْلامُ، وشجرٌ، الواحِدَةُ: بهاءٍ.
ـ وأرضٌ مَسْلوماءُ: كثيرَتُهُ، والاسْمُ من التَّسْلِيمِ، والأَسْرُ، والأَسيرُ.
ـ والسَّلِمَةُ، كفرِحَةٍ: الحِجارَةُ
ـ ج: ككِتابٍ، والمرأةُ الناعمَةُ الأَطْرافِ، وابنُ قَيْسٍ الجَرْمِيُّ وابنُ حَنْظَلَةَ السُّحَيْمِيُّ: صَحابِيَّانِ،
ـ وبنو سَلِمَةَ: بَطْنٌ من الأَنْصارِ، وابنُ كهْلاء: في بَجيلَةَ، وابنُ الحَارِثِ في كِنْدَةَ، وابنُ عَمْرِو بنِ ذُهْلٍ، وابنُ غَطَفانَ بنِ قَيْسٍ، وعُمَيْرَةُ بنُ خُفافِ بن سَلِمَةَ، وعبدُ اللهِ بنُ سَلِمَةَ البَدْرِيُّ الأُحُدِيُّ، وعَمْرُو بنُ سَلِمَةَ الهَمْدانِيُّ، وعبدُ اللهِ بنُ سَلِمَةَ المُرادِيُّ،
ـ وأخْطَأَ الجَوْهَرِيُّ في قولِهِ: وليس سَلِمَةُ في العربِ غيرَ بَطْنِ الأَنْصَارِ.
ـ وسَلَمَةُ، محرَّكةً: أربعونَ صَحابياً، وثلاثونَ محدِّثاً، أو زُهاؤُهُما.
ـ وسَلَمَةُ الخَيْرِ، وسَلَمَةُ الشَّرِّ: رجُلانِ م.
ـ وأُمُّ سَلَمَةَ: بنْتُ أُمَيَّةَ، وبنْتُ يَزيد، وبنْتُ أبي حَكيمٍ،
ـ أو هي أُمُّ سُلَيْمٍ أو أُمُّ سُلَيْمانَ: صَحابيَّاتٌ.
ـ والسَّلامُ: من أسماء الله تعالى.
ـ والسَّلامَةُ: البَرَاءةُ من العُيوبِ، واللَّدِيغُ،
ـ كالسَّليمِ والمَسْلُومِ،
ـ وع قُرْبَ سُمَيْساطَ، واسمُ مكةَ، وجبلٌ بالحجازِ.
ـ وقصْرُ السَّلامِ: للرشيدِ بالرَّقَّةِ، وشجرٌ ويكسرُ. قيلَ لأَعرابِيٍّ: السَّلامُ عليكَ. قال: الجَثْجاثُ عليكَ. قيل: ما هذا جوابٌ؟ قال: هُما شَجَرانِ مُرَّانِ، وأنتَ جَعَلْتَ علَيَّ واحِداً، فَجَعَلْتُ عليكَ الآخَرَ. وككتابٍ: ماءٌ.
ـ وكغرابٍ: ع. وكزبيرٍ: ابنُ مَنْصُورٍ، أبو قَبيلَةٍ من قَيْسِ عَيْلانَ، وأبو قَبيلَةٍ من قَيْسِ عَيْلانَ، وأبو قَبيلَة من جُذامَ، وخمسةَ عَشَرَ صَحابياً.
ـ وأُمُّ سُلَيْمٍ بنتُ مِلْحانَ، وبنْتُ سُحَيْمٍ: صَحابيَّتانِ.
ـ وذاتُ السُّلَيْمِ: ع.
ـ ودَرْبُ سُلَيْمٍ: بِبِغْدَادَ. وكجُهَيْنَةَ: اسْمٌ. وأبو سُلْمى، كبُشْرَى: والِدُ زُهَيْرٍ الشاعِرِ. وكسَكْرَى: كُنْيَةُ الوَزَغِ.
ـ وسَلْمَانُ: جبلٌ، وبطنٌ من مُرادٍ، منهم عُبَيْدَةُ السَّلْمانِيُّ وغيرُهُ.
ـ وابنُ سَلاَمَةَ، وابنُ ثُمامَةَ، وابنُ خالِدٍ، وابنُ صَخْرٍ، وابنُ عامِرٍ،
ـ وابنُ الإِسْلامِ الفارِسِيُّ: صَحابيُّونَ.
ـ وأبو سَلْمَانَ: الجُعَلُ.
ـ والسُّلَّمُ، كسُكَّرٍ: المِرْقاةُ، وقد تُذَكَّرُ
ـ ج: سَلاليمُ وسَلاَلِمُ، والغَرْزُ، وَفَرَسُ زَبَّانَ بنِ سَيَّارٍ، وكواكِبُ أسْفَلَ من العانَةِ عن يَمِينِها، والسَّبَبُ إلى الشيء.
ـ وسَلَمَ الجِلْدَ يَسْلِمُهُ: دَبَغَهُ بالسَّلَمِ،
ـ وـ الدَّلْوَ: فَرَغَ من عَمَلِها، وأحْكَمَهَا.
ـ وسَلِمَ من الآفَةِ، بالكسر، سلامةً،
ـ وسَلَّمَهُ اللُّه تعالى منها تَسْلِيماً.
ـ وسَلَّمْتُهُ إليه تَسْلِيماً فَتَسَلَّمَهُ: أعْطَيْتُهُ فَتناوَلَهُ.
ـ والتَّسْلِيمُ: الرِّضا، والسَّلامُ.
ـ وأسْلَمَ: انْقادَ، وصارَ مُسْلِماً،
ـ كتَسَلَّمَ،
ـ وـ العَدُوَّ: خَذَلَهُ،
ـ وـ أمْرَهُ إلى الله تعالى: سَلَّمَه.
ـ وتَسالَمَا: تَصَالَحَا.
ـ وسالَمَا: صالَحا.
ـ واسْتَلَمَ الحَجَرَ: لَمَسَه إما بالقُبْلَةِ أو باليَدِ،
ـ كاسْتَلأَمَهُ،
ـ وـ الزَّرْعُ: خَرَجَ سُنْبُلُه.
ـ وهو لا يُسْتَلَمُ على سَخَطِه: لا يُصْطَلَحُ على ما يَكْرَهُهُ.
ـ والأْسَيْلِمُ: عِرْقٌ بين الخِنْصِرِ والبِنْصِرِ.
ـ واسْتَسْلَمَ: انْقاد،
ـ وـ ثَكَمَ الطريقِ: رَكِبَهُ ولم يُخْطِئْهُ.
ـ وكان يُسَمَّى محمداً، ثم تَمَسْلَمَ، أي: تَسَمَّى بِمُسْلِمٍ.
ـ وأُسالِمُ، بالضم: جَبَلٌ بالسَّراةِ.
ـ ومدينةُ سالِمٍ: بالأَنْدَلُسِ.
ـ والسَّلامِيَّةُ: ماءةٌ لبني حَزْنٍ بجَنْبِ الثَّلْماءِ، وماءةٌ أُخْرى.
ـ وكَشَدَّادٍ: ة بالصَّعيدِ.
ـ وخَيْفُ سَلاَّمٍ: بمكة.
ـ وسَلَمْيَةُ، مُسَكَّنَةَ الميمِ مُخَفَّفَةَ الياء: د، منه عَتيقٌ السَّلَمانِيُّ، محرَّكةً.
ـ وذو سَلَمٍ، مُحَرَّكَةً: ع.
ـ وذو سَلَمِ: بنُ شَديدِ بنِ ثابِتٍ.
ـ وسَلْمَى، كسَكْرَى: ع بنَجْدٍ، وأُطُمٌ بالطائِفِ، وجبَلٌ لِطَيِّئٍ شَرْقِيَّ المدينةِ، وحَيٌّ، ونَبْتٌ وصحابيانِ، وسِتَّ عَشْرَةَ صَحَابِيَّةً.
ـ وأُمُّ سَلْمَى: امرأةُ أبي رافِعٍ.
ـ وكحُبْلَى: سُلْمَى بنُ عبدِ اللهِ بنِ سُلْمَى، وابنُ غِياثٍ، وابنُ مُنْقِذٍ،
ـ وأبو سُلْمَى القَتَبانِيُّ، أو هو كَسَكْرَى.
ـ والسُّلامانُ: شجرٌ، وماءٌ لبني شَيْبَانَ،
ـ واسمٌ وكسحابٍ: عبدُ اللهِ بنُ سَلامٍ الحِبْرُ، وأخوهُ سَلَمَةُ بنُ سَلامٍ،
ـ وابنُ أخيهِ سلامٌ،
ـ سَلامُ بنُ عَمرٍو: صحابِيُّونَ،
ـ وأبو علِيٍّ الجُبَّائِيُّ المُعْتَزِلِيُّ محمدُ بنُ عبدِ اللهِ بنِ سَلامٍ،
ـ ومحمدُ بنُ موسى بنِ سَلامٍ السَّلامِيُّ نِسْبَةٌ إلى جَدِّهِ،
ـ وبالتشديدِ: ابنُ سَلْمٍ،
ـ وابن سُلَيْمٍ،
ـ وابنُ سُلَيْمَانَ،
ـ وابنُ أبي سَلاَّمٍ، وابنُ شُرَحْبيلٍ، وابنُ أبي عَمْرَةَ، وابنُ مِسْكِينٍ، وابنُ أبي مُطيعٍ: محدِّثونَ.
ـ واخْتُلِفَ في سَلاَّمِ بنِ أبي الحُقَيْقِ،
ـ وسَلاَّمِ بنِ محمدِ بنِ ناهِضٍ،
ـ وسعدِ بنِ جعفَرِ بنِ سَلاَّمٍ،
ـ ومحمدِ بنِ سَلاَّمٍ البيْكَنْدِيِّ،
ـ وبالتخفيفِ: دارُ السَّلامِ: الجنةُ.
ـ ونَهْرُ السلامِ: دَجْلَةُ.
ـ ومدينَةُ السلامِ: بَغْدَادُ،
ـ وإليها نُسِبَ الحافِظُ محمدُ بنُ ناصِرٍ، وعبدُ اللهِ ابنُ موسَى المُحَدِّثَانِ، ومحمدُ بنُ عبدِ اللهِ الشاعرُ السَّلامِيُّونَ.
ـ وسلامَةُ بنُ عُمَيْرِ بنِ أبي سَلامَةَ: صَحابِيُّ
ـ وسَيَّارُ بنُ سَلامَةَ: مُحدِّثٌ. وبِنْتُ الحُرِّ الأَزْدِيَّةُ، وبِنْتُ مَعْقِلٍ الخُزَاعِيَّةُ،
ـ وسَلامَةُ حاضِنَةُ إبراهيمَ بنِ رسولِ اللهِ، صلى الله عليه وسلم: صحابِيَّاتٌ، وبالتشديدِ: بنتُ عامِرٍ مَوْلاةٌ لعائِشَةَ،
ـ وسَلاَّمَةُ المُغَنِّيَةُ التي هَوِيها عبدُ الرحمن بنُ عبدِ اللهِ بنِ عَمَّارٍ،
ـ وهي سَلاَّمَةُ القَسِّ.
ـ والسَّلاَّمِيَّةُ، مُشَدَّدَةً: ة بالمَوْصِلِ، منها عبدُ الرحمنِ بنُ عِصْمَةَ المُحدِّثُ، وآخرونَ.
ـ والسُّلامَى، كحُبارَى: عَظْمٌ في فِرْسِنِ البعيرِ، وعِظامٌ صِغارٌ طولُ إصْبَعٍ أو أقَلُّ في اليَدِ والرِجْلِ
ـ ج: سُلامَياتٌ. وكَسكارَى: ريحُ الجَنوبِ.
ـ والسَّليمُ: اللَّديغُ، أو الجَريحُ الذي أشْفَى على الهَلَكَةِ،
ـ وـ من الحافِرِ: بَينَ الأَمْعَزِ والصَّحْنِ من باطِنِه،
ـ والسالِمُ من الآفاتِ
ـ ج: سُلَماءُ.
ـ وهو لا يَتَسالَمُ خَيْلاهُ، أي: لا يَقُولُ صِدْقاً فَيُسْمَعَ منه.
ـ وإذا تَسالَمَتِ الخَيْلُ: تَسايَرَتْ لا يَهيجُ بعضُها بعضاً.
ـ وقولُ الجَوْهَرِيِّ: يُقالُ للجِلْدَةِ بينَ العَينِ والأَنْفِ: سالِمٌ، غَلَطٌ، واسْتِشْهَادُهُ بِبَيْتِ عبدِ اللهِ بنِ عُمَرَ باطِلٌ.
ـ وذاتُ أسْلامٍ: أرْضٌ تُنْبِتُ السَّلَمَ. وسَلْمُ بنُ زُرَيْرٍ، وابنُ جُنادَةَ، وابنُ إبراهيمَ، وابنُ جَعْفَرٍ، وابنُ أبي الذُّبالِ، وابنُ عبدِ الرحمنِ، وابنُ عَطِيَّةَ، وابنُ قُتَيْبَةَ، وابنُ قَيْسٍ: مُحدِّثونَ.
ـ وبابُ سَلْمٍ: مَحَلَّةٌ بأَصْبَهانَ،
ـ وبِشِيرازَ يُشْبِهُ أن يكونَ من إحْدَاهُما أبو خَلَفٍ محمدُ بنُ عبدِ المَلِكِ السَّلْمِيُّ الطَّبَرِيُّ، مُؤَلِّفُ كتابِ الكتابَةِ، وهو بَديعٌ في فَنِّهِ.
ـ وسُلَّمِيُّ بنُ جَنْدَلٍ، كسُكَّرِيٍّ: فَرْدٌ.
ـ وسُلْمانينُ، بالضمِّ وكسر النونِ: ع.
ـ وذو السَّلومَةِ: من ألْهانِ بنِ مالِكٍ،
ـ وسَلُّومَةُ، مُشَدَّدَةً وتُضَمُّ: بنْتُ حُرَيْثِ بنِ زَيْدٍ، امْرَأةُ عَدِيِّ بنِ الرِقاعِ.
ـ ولا بذي تَسْلَمُ، كتَسْمَعُ، أي:
ـ لا واللهِ الذي يُسَلِّمُكَ،
ـ ويقالُ: بِذي تَسْلَمانِ وتَسْلَمونَ وتَسْلَمِينَ وتَسْلَمْنَ،
ـ واذْهَبْ بذي تَسْلَمُ،
ـ واذْهَبَا بذي تَسْلَمانِ،
ـ أي: اذْهَبْ بِسَلامَتِكَ،
ـ لا تُضَافُ ذو إلاَّ إلى تَسْلَمُ، كما لا تَنْصِبُ لَدُنْ غير غُدْوَةٍ.
ـ وأَسْلَمْتُ عنه: تَرَكْتُه بعدَما كُنْتُ فيه.
ـ وقولُ الحُطَيْئَة:
جَدْلاء مُحْكَمَةٌ من صُنْعِ سَلاَّمِ
أرادَ من صُنْعِ داوُدَ، فَجَعَلَهُ سُلَيْمَانَ، ثم غَيَّرَهُ ضَرورَةً.
ـ وسُلَيْمانُ ابْنُ أبي سُلَيْمانَ، وابنُ ط أبي ط صُرَدٍ، وابنُ عَمْرٍو، وابنُ مُسْهِرٍ، وابن هاشمٍ وابن أكَيمَةَ صحابيونَ وأم سليمان صَحابِيَّتانِ.
ـ ومُسْلِمٌ، كمُحْسِنٍ: زُهاءُ عشرينَ صَحابياً، وكَمَرْحَلَةٍ: مَسْلَمَةُ بنُ مخلدٍ، وابنُ أسْلَمَ، وابنُ قَيْسٍ، وابنُ هانِئٍ، وابنُ شَيْبَانَ: صحابِيُّونَ. وكمُحْسِنٍ ومُعَظَّمٍ وجبَلٍ وعَدْلٍ ومُحْسِنَةٍ ومَرْحَلَةٍ وأحمدَ وآنُكٍ وجُهَيْنَةَ: أسْماءٌ.
ـ والسُّلالِمُ، بالضم: حِصْنٌ بخَيْبَرَ.
ـ وسَلَمونُ، مُحَرَّكةً: خمسةُ مَواضِعَ.


439-السِّلْتِمُ

السلتم

ـ السِّلْتِمُ، كزِبْرِجٍ: الداهِيَةُ، والغُولُ، والسَّنَةُ الصَّعْبَةُ
ـ وـ من الإِبِلِ: التي لم يَبْقَ في فَمِهَا سِنُّ، وسَقَطَ مشْفَرُها الأَسْفَلُ، لا تَسْتَطِيعُ رَفْعَهُ.
ـ وما أصابَ سِلْتِماً: شيئاً.


440-السَّلْجَمُ

السلجم

ـ السَّلْجَمُ، كجعفرٍ: نَبْتٌ م، ولا تَقُلْ: ثَلْجَمُ ولا شَلْجَمٌ، أو لُغَيَّةٌ، والطَّويلُ من الخَيْلِ، ومن النِّصالِ، ومن الرِّجالِ، والجَمَلُ المُسِنُّ الشَّديدُ،
ـ كالسُّلاجِمِ، كعُلابِطٍ فيهما،
ـ وجَمْعُهُما: سَلاجِمُ، بالفتحِ، واللَّحْيُ الشديدُ الكَثيفُ، والرأسُ الطَّويلُ اللَّحْيَيْنِ، والبِئْرُ العادِيَّةُ الكَثيرَةُ الماء.


441-المُسْلَخِمُّ

المسلخم

ـ المُسْلَخِمُّ، كمُشْمَعِلٍّ والخاء مُعْجَمَةٌ: المُتَكَبِّرُ.


442-السِّلْعامُ

السلعام

ـ السِّلْعامُ، بالكسر والعَيْنُ مُهْمَلَةٌ: الواسِعُ الحَلْقِ، العَظِيمُ البَطْنِ، والطويلُ الأَنْفِ، والذئْبُ الدقيقُ الخَطْمِ الطَّويلُهُ.
ـ وأبو سِلْعامَةَ: كُنْيَتُهُ.


443-السَّلْقَمُ

السلقم

ـ السَّلْقَمُ، كجَعْفَرٍ: الأَسَدُ،
ـ كالسُّلاقِمِ، كعُلابِطٍ، والبَعيرُ الشَّديدُ الفَكِّ والطويلُ الأَنْفِ.
ـ والسَّلْقَمَةُ: الصَّلْقَمَةُ والرِّيبَةُ.
ـ والسِّلْقامةُ، بالكسر: الذِّئْبَةُ.


444-السَّلْهَمُ

السلهم

ـ السَّلْهَمُ، كجَعْفَرٍ: الضامِرُ، والطويلُ، والناقهُ من المَرَضِ، وحَيٌّ من مَذْحِجٍ. وكزِبْرِجٍ: رَجُلٌ.
ـ والمُسْلَهِمُّ: المُتَغَيِّرُ،
ـ وقد اسْلَهَمَّ لَوْنُهُ.


445-السَّمُّ

السم

ـ السَّمُّ: الثَّقْبُ، وهذا القاتِلُ المَعْروفُ، ويُثَلَّثُ فيهما
ـ ج: سُمومٌ وسِمامٌ، وكُلُّ شيء كالوَدَعِ يَخْرُجُ من البَحْرِ، وعِرْقانِ في خَيْشومِ الفَرَسِ.
ـ وسَمُّ الفارِ: الشَّكُّ.
ـ وسَمُّ الحِمار: الدِّفْلَى.
ـ وسَمُّ السَّمَكِ: شجَرَةُ الماهِيزَهْرَةَ، وتُعْرفُ بالبوصيرِ، نافِعٌ لأَوجَاعِ المَفَاصِلِ، ووَجَع الوَرِكِ، والظَّهْرِ، والنِّقْرِسِ. وإنما يَنْفَعُ من شجرَتِهِ لحاؤُها، وإذا صُيِّرَ في غَديرٍ، أسْكَرَ سَمَكَهُ، ووَرَقُها يَقِدُ في المَصابيحِ بَدَلَ الفَتيلَةِ.
ـ وأصابَ سَمَّ حاجَتِهِ، أي: مَقْصِدَهُ،
ـ وسُمومُ الإِنْسَانِ وسِمامُهُ: فَمُه ومَنْخِراهُ وأُذُناهُ.
ـ ومَسامُّ الجَسَدِ: ثُقَبُهُ.
ـ وسَمَّهُ: سَقاهُ السَّمَّ،
ـ وـ الطَّعامَ: جَعَلَهُ فيه،
ـ وـ القارورَةَ: سَدَّها،
ـ وـ بينهما: أصْلَحَ،
ـ وـ الشيء: أصْلَحَهُ،
ـ وـ النِّعْمَةَ: خَصَّها، فَسَمَّتْ هي: خَصَّتْ، لازِمٌ مُتَعَدٍّ،
ـ وـ الأَمْرَ سَبَرَهُ، ونَظَرَ غَوْرَهُ.
ـ والسَّامَّةُ: الخاصَّةُ، والمَوْتُ،
ـ وذاتُ السَّمِّ من الحَيوانِ.
ـ وسامُّ أبْرَصَ وسَمُّ أبْرَصَ: من كِبارِ الوَزَغِ، وذُكِرَ في ب ر ص.
ـ وأهْلُ المَسَمَّةِ: الخاصَّةُ، والأَقارِبُ.
ـ والسَّمُومُ: الرِّيحُ الحارَّةُ تكونُ غالباً بالنَّهارِ
ـ ج: سَمائِمُ.
ـ وسُمَّ يَوْمُنَا، بالضم،
ـ فهو مَسْمومٌ وسامٌّ ومُسِمٌّ: ذو سَمومٍ.
ـ والسَّمْسَمُ: الثَّعْلَبُ،
ـ كالسُّماسِمِ، بالضم،
ـ والسَّمِّ، والذئْبُ الصَّغيرُ الجِسْمِ، أو أعَمُّ،
ـ كالسَّمْسامِ، ورَمْلَةٌ، وبالكسرِ: حَبُّ الحَلِّ لَزِجٌ، مُفْسِدٌ للمَعِدَةِ والفَمِ، ويُصْلِحُهُ العَسَلُ، وإذا انْهَضَمَ، سَمَّنَ. وغَسْلُ الشَّعَرِ بماء طَبيخِ ورَقِهِ يُطِيلُه ويُصْلِحُهُ، والبَرِّيُّ منه يُعْرَفُ بِجَلْبَهَنْكَ، فِعْلُهُ قَريبٌ من الخَربَقِ، وقد يُسْقَى المَفْلُوجَ من نِصْفِ دِرْهَمٍ إلى دِرْهَمٍ فَيَبْرَأْ، والدِّرْهَمُ خَطِرٌ، والجُلْجُلانُ، وحَيَّةٌ، ورَمْلَةٌ، وليست مُصَحَّفَةَ المفتوحةِ. وبالضم وقد يُكْسَرُ، أو غَلِطَ الجوهريُّ في كَسْرِهِ: نَمْلٌ حُمْرٌ، الواحِدَةُ: بهاءٍ، والخَفيفُ من الرجالِ.
ـ والسَّمْسَمَةُ: عَدْوُ الثَّعْلَبِ.
ـ والسَّمامُ والسَّمْسامُ والسَّماسِمُ، كعُلابِطٍ،
ـ والسُّمْسُمانُ والسُّمْسُمانِيُّ، بضمِّهِما: الخَفيفُ اللَّطيفُ السَّريعُ من كُلِّ شيء. وكَسحابَةٍ: شَخْصُ الرجُلِ، ودائِرَةٌ مُسْتَحَبَّةٌ في عُنُقِ الفَرَسِ، وما شَخَصَ من الدِّيارِ الخَرابِ، واللِّواءُ، والطَّلْعَةُ.
ـ والسُّمَّةُ، بالضم: سُفْرَةٌ من خوصٍ تُبْسَطُ تَحْتَ النَّخْلِ لِيَسْقُطَ عليها ما تَناثَرَ
ـ ج: كصُرَدٍ، والقَرابَةُ. وبالكسر والفتح: الاسْتُ.
ـ وسُمُّويَةُ، بالضم: لَقَبُ اسْماعيلَ بنِ عبدِ اللهِ الحافِظِ.
ـ والأَسَمُّ: الأَنْفُ الضَّيِّقُ المَنْخِرَيْنِ.
ـ والسُّماسِمُ: طائِرٌ.
ـ والمِسَمُّ، كمِسَنٍّ: الذي يَأْكُلُ ما قَدَر عليه.
ـ وسُمَّى، كرُبَّى: وادٍ بالحِجَازِ.
ـ والسَّمَّانُ: نَبْتٌ،
ـ وبالضم: ة بِجَبَلِ السَّراةِ.
ـ وسَمائِمُ: د قُرْبَ صُحَارَ.


446-سَنْبَمُو

سنبمو

ـ سَنْبَمُو: قَرْيَتانِ بِمِصْرَ.


447-سِنَّغْما

سنغما

ـ رَغْماً له سِنَّغْماً: إِتْباعٌ، أو هو بالشينِ.


448-السَّنامُ

السنام

ـ السَّنامُ، كسَحابٍ: م
ـ ج: أسْنِمَةٌ،
ـ وـ من الأرض: وسَطُها، وجَبَلٌ بينَ البَصْرَةِ واليَمامةِ، وجَبَلٌ بينَ ماوَانَ والرَّبَذَةِ، وجَبَلٌ بالبَصْرةِ، يقالُ: إنه يَسيرُ مَعَ الدَّجَّالِ.
ـ والإِسنامُ، بالكسر: جَبَلٌ لبَنيِ أسَدٍ، وثَمَرُ الحَلِيّ، الواحِدَةُ: بهاءٍ.
ـ وأرضٌ مُسْنِمَةٌ، كمُحْسِنَةٍ: تُنْبِتُها. وكسُكَّرٍ: البَقَرَةُ.
ـ ويَسْنُومُ: ع.
ـ والسَّنِمُ، ككتِفٍ،
ـ من النَّبْتِ: المرْتَفِعُ الذي خَرَجَتْ سَنَمَتُه، أي: نَوْرُهُ، والبعيرُ العظيمُ السَّنامِ،
ـ وقد سَنِمَ، كفرِحَ،
ـ وسَنَّمَهُ الكَلأُ تَسْنِيماً وأسْنَمَهُ.
ـ وأسْنُمَةُ، بضم النونِ،
ـ أو ذاتُ أسْنُمَةَ: أَكَمَةٌ قُرْبَ طَخْفَةَ.
ـ وسَنَّمَ الإِناءَ تَسْنيماً: مَلأَهُ،
ـ وـ الشيءَ: عَلاهُ،
ـ كتَسنَّمَه.
ـ وأسْنَم الدُّخانُ: ارْتَفَعَ،
ـ وـ النارُ: عَظُم لَهَبُها.
ـ والتَّسْنيمُ: ضدُّ التَّسْطيحِ، وماءٌ بالجَنَّةِ يَجْري فَوْقَ الغُرَفِ،
ـ أو عَيْنٌ تَتَسَنَّمُ عليهم من فَوْقُ.
ـ والتَّسنُّمُ: الأَخْذُ مغافَصَةً. وكمُعَظَّمٍ: الجمَلُ المُعَفَّى المُخَلَّى لا يُرْكَبُ.
ـ والسَّنِماتُ، بكسر النونِ: هَضَباتٌ طوالٌ في بَنيِ نُمَيرٍ.


449-السَّوْمُ

السوم

ـ السَّوْمُ في المُبايَعَةِ: كالسُّوامِ، بالضم،
ـ سُمْتُ بالسِّلْعَةِ،
ـ وساوَمْتُ واسْتَمْتُ بها، وـ عليها: غالَيْتُ.
ـ واسْتَمْتُهُ إِيَّاها،
ـ وـ عليها: سأَلْتُهُ سَوْمَها.
ـ وإِنَّه لغالي السيمَةِ، بالكسر،
ـ والسُّومَةِ، بالضم، أي: السَّوْمِ.
ـ وسامَتِ الإِبِلُ أو الريحُ: مَرَّتْ، واسْتَمَرَّتْ،
ـ وـ المالُ: رَعَتْ،
ـ وـ فُلاناً الأَمْرَ: كَلَّفَهُ إِيَّاهُ، أو أوْلاهُ إياهُ،
ـ كسَوَّمَهُ، وأكْثَرُ ما يُسْتَعْمَلُ في العَذابِ والشَّر،
ـ وـ الطَّيْرُ على الشيءِ: حامَتْ.
ـ والسَّوامُ والسائِمةُ: الإِبِلُ الراعِيَةُ.
ـ وأسامَها: أرْعاها.
ـ والسومةُ، بالضم،
ـ والسيمَةُ والسيماءُ والسيمياءُ، بكسرِهِنَّ: العَلامَةُ.
ـ وسَوَّمَ الفَرَسَ تَسْوِيماً: جَعَلَ عليه سِيمَةً،
ـ وـ فلاناً: خَلاَّهُ، وسَوَّمَه لما يُريدُهُ،
ـ وـ في مالِه: حكَّمَهُ،
ـ وـ الخَيْلَ: أرْسَلَها،
ـ وـ على القَوْمِ: أغارَ، فعاثَ فيهم.
ـ و {من طينٍ مُسَوَّمَةً} ، أي: عليها أمثالُ الخَواتيمِ، أو مُعَلَّمَةً ببياضٍ وحُمْرَةٍ، أو بعلامةٍ يُعْلَمُ أنها ليست من حِجارةِ الدُّنْيا.
ـ والسامَةُ: الحُفْرَةُ على الرَّكِيَّةِ
ـ ج: سِيَمٌ، كِعنَبٍ، وقد أسامَها، وعِرْقٌ في الجَبلِ مُخالِفٌ لِجِبِلَّتِهِ، والذَّهَبُ، والفِضَّةُ، أو عُروقُهُما في الحَجَرِ
ـ ج: سامٌ، والساقَةُ.
ـ والسامُ: الخَيْزُرانُ، وجَبَلٌ لِهُذَيْلٍ، وابنُ نوحٍ، ونُقْرَةٌ يُنْقَعُ فيها الماءُ.
ـ وسامةُ: ع للعربِ، وقَرْيَتانِ باليمنِ، ومَحَلَّةٌ بالبَصْرةِ، ويقالُ لها: بنو سامَةَ وابنُ لؤَيِّ بنِ غالِبٍ، يُنْسَبُ إليه إبراهِيمُ بنُ الحَجَّاجِ السامِيُّ، وجَماعَةً بَصْريُّونَ. وسِيمُويَةُ البَلْقاوِيُّ، بالكسر: صَحابِيُّ.
ـ وأسامَ إليه ببَصَرِه: رَماهُ به.
ـ والمَسامَةُ: خَشَبَةٌ عَريضَةٌ غَلِيظَةٌ في أسْفَلِ قاعِدَتَيِ البابِ، وعَصاً من قُدَّامِ الهَوْدَجِ،
ـ والسَّوامُ: نُقْرَتانِ أسْفَلَ عَيْنَيِ الفَرَسِ، وبالضم: طائرٌ.
ـ ويَسُومُ: جَبَلٌ مُتَّصِلٌ بجبَلٍ فَرْقَدٍ، لا يُنْبِتانِ غيرَ النَّبْعِ والشَّوْحَطِ، تأْوي إليهما القُرودُ.


450-السَّهْمُ

السهم

ـ السَّهْمُ: الحَظُّ
ـ ج: سُهْمانٌ وسُهْمَةٌ، بضمِّهِما، والقِدْحُ يُقارَعُ به
ـ ج: سِهامٌ، وواحِدُ النَّبْلِ، وجائِزُ البَيْتِ، ومِقْدارُ سِتِّ أذْرُعٍ في مُعامَلاتِ الناسِ ومساحاتِهِم، وحَجَرٌ على بابِ بَيْتٍ يُبْنَى لِيُصادَ فيه الأَسَدُ، فإذا دَخَلَهُ، وقَعَ فَسدَّهُ، وقَبيلَةٌ في قُريْشٍ، وفي باهِلَةَ، وبضمتين: غَزْلُ عَيْنِ الشَّمْسِ، والحرارَةُ الغالبةُ، والعقلاءُ الحُكَماءُ العُمَّالُ.
ـ والسُّهْمَةُ، بالضم: القَرابَةُ، والنَّصِيبُ. وكسَحابٍ: مُخاطُ الشَّيْطانِ، وحرُّ السَّمُومِ، ووَهَجُ الصَّيْفِ.
ـ سُهِمَ، كعُنِيَ: أصابَهُ ذلك. وككِتابٍ: وادٍ باليمنِ، ويُفْتَحُ. وكسَحابٍ: الضُّمْرُ، والتَّغَيُّرُ،
ـ وقد سَهَمَ، كَمَنَعَ وكَرُمَ،
ـ سُهوماً، وداءٌ يصيبُ الإِبِلَ،
ـ بعيرٌ مَسْهومٌ،
ـ وإبلٌ مُسهَّمَةٌ، كمُعَظَّمَةٍ.
ـ والساهِمَةُ: الناقةُ الضامِرَةُ.
ـ والسُّهومُ: العُبوس، وبالفتح: العُقابُ الطائرُ.
ـ وسَهْمُ الرامِي: كوْكب.
ـ وذو السَّهْم: مُعاوِيَةُ بنُ عامِرٍ، لأنه كان يُعْطِي سَهْمَهُ أصحابَهُ.
ـ وذو السَّهْمَيْنِ: كُرْزُ بنُ الحارِثِ اللَّيْثِيُّ. وكمُعَظَّمٍ: البُرْدُ المُخطَّطُ. وكمُكْرَمٍ: الفَرَسُ الهَجينُ.
ـ ورَجُلٌ مُسْهَمُ الجِسْمِ: ذاهِبُه في الحُبِّ.
ـ وأسْهَمَ فهو مُسْهَمٌ: كأَسْهَبَ فهو مُسْهَبٌ زِنَةً ومَعْنىً.
ـ وساهِمُ: فَرَسٌ كان لِكِنْدَةَ.


451-سَبَنٌ

سبن

ـ سَبَنٌ، محركةً: ة بِبَغْدادَ،
ـ منها الثِّيابُ السَّبَنِيَّةُ، وهي أُزُرٌ سُودٌ للنِّساءِ. وقول اللَّيْثِ: ثِيابٌ من كَتَّانٍ بِيضٌ سَهْوٌ. وقالَ أَبو بُرْدَةَ: الثِّيابُ السَّبَنِيَّةُ هي القُسِّيَّةُ، وهْي من حَريرٍ فيها أَمْثالُ الأُتْرُجِّ.
ـ وأسْبَنَ: دَامَ على لُبْسِها. وأَبو جَعْفَرٍ، وأَحمدُ بنُ إسْماعِيلَ السَّبَنِيَّان: مُحَدِّثانِ.
ـ وسِيبَنَّةٌ، بالكسر وفَتْحِ الباءِ والنُّونِ: لُغَةٌ في سيفَنَّةٍ.
ـ والأَسْبانُ: المَقَانِعُ الرِّقاقُ.


452-الأَسْتَنُ

الأستن

ـ الأَسْتَنُ والأَسْتانُ: أُصُولُ الشَّجَرِ البالِيَةُ، واحِدَتُها: أسْتَنَةٌ،
ـ أَو الأَسْتَنُ: شَجَرٌ يَفْشُو في مَنابِتِه، فإذا نَظَرَ النَّاظِرُ إليه، شَبَّهَهُ بشُخُوصِ الناسِ.
ـ وأسْتَنَ: دَخَلَ في السَّنَةِ، قَلْبُ أَسْنَتَ.
ـ والأسْتانُ، بالضم: أَرْبَعُ كُوَرٍ بِبَغْدادَ: عالٍ، وأعْلَى، وأوْسَطُ، وأَسْفَلُ، من إِحْداها: هِبَةُ اللهِ بنُ عَبْدِ الصَّمَدِ الأُسْتانِيُّ.


453-سَجَنَهُ

سجنه

ـ سَجَنَهُ: حَبَسَهُ،
ـ وـ الهَمَّ: لم يَبُثَّهُ.
ـ والسِّجْنُ، بالكسر: المَحْبِسُ.
ـ وصاحِبُهُ: سَجَّانٌ.
ـ والسَّجِينُ: المَسْجُوْنُ
ـ ج: سُجَناءُ وسَجْنَى، وهي: سَجِينٌ وسَجِينَةٌ ومَسْجونَةٌ، من سَجْنَى وسَجَائِنَ. وكسِكِّينٍ: الدَّائِمُ، والشديدُ،
ـ وع فيه كِتَابُ الفُجَّارِ، ووادٍ في جَهَنَّمَ، أعاذَنا اللّهُ تعالى منها، أَو حَجَرٌ في الأَرْضِ السابِعَةِ، والعَلانِيَةُ، والسِّلْتِينُ من النَّخْلِ.
ـ وسَجَّنَهُ تَسْجِيناً: شَقَّقَهُ،
ـ وـ النَّخْلَ: جَعَلَهَا سِلْتِيناً.


454-السَّحْنَةُ

السحنة

ـ السَّحْنَةُ والسَّحْناءُ، ويُحَرَّكانِ: لينُ البَشَرَةِ، والنَّعْمَةُ، والهَيْئَةُ، واللَّوْنُ.
ـ وجاءَ الفَرَسُ مُسْحِناً، كمُحْسِنٍ: حَسَنَ الحالِ، وهي: بهاءٍ.
ـ وتَسَحَّنَ المالَ،
ـ وساحَنَهُ: نَظَرَ إلى سَحْنائِه.
ـ والمُسَاحَنَةُ: المُلاَقاةُ، وحُسْنُ المُخالَطَةِ والمُعاشَرَةِ. وكمِكْنَسَةٍ: الصَّلاءَةُ، والتي تُكْسَرُ بها الحجارَةُ.
ـ وسَحَنَ، كَمَنَعَ: دَلَكَ الخَشَبَةَ حَتَّى تَلِينَ،
ـ وـ الحَجَرَ: كَسَرَهُ.
ـ وهو في سِحْنِهِ، بالكسر، أَي: في كَنَفِهِ.
ـ ويَوْمُ سَحْنٍ، بالفتحِ، أَي: يَوْمُ جَمْعٍ كثيرٍ.
ـ وسَحْنَةُ: د قُرْبَ هَمَذَانَ.
ـ والمَسَاحِنُ: حجَارَةُ الذَّهَبِ والفِضَّةِ، وحِجَارَةٌ رِقَاقٌ يُمْهَى بها الحَدِيدُ.


455-السُّخْنُ

السخن

ـ السُّخْنُ، بالضم: الحَارُّ. سَخَنَ، مُثَلَّثَةً، سُخُونَةً وسُخْنَةً وسُخْناً، بضَمِّهِنَّ، وسَخانَةً وسَخَناً، محرَّكةً، وأسْخَنَهُ وسَخَّنَهُ.
ـ وماءٌ سَخِينٌ، كأَميرٍ وسِكِّينٍ ومُعَظَّمٍ،
ـ وسُخاخِينُ، بالضم ولا فُعاعِيلَ غَيْرُهُ: حارٌّ.
ـ ويَوْمٌ ساخِنٌ وسَخْنانٌ، ويُحَرَّكُ،
ـ وسُخْنٌ وسُخْنانٌ، بضَمِّهِما، واللَّيْلَةُ: بالهاءِ.
ـ وتَجِدُ سَخْنَةً، مُثَلَّثَةً ويُحَرَّكُ،
ـ وسَخْناً، بالفتح،
ـ وسُخُونَةً، بالضم: حُمًّى، أَو حَرّاً.
ـ وسُخْنَةُ العَيْنِ، بالضم: نَقيضُ قُرَّتِها، وقد سَخِنَتْ، كفَرِحَ، سَخْناً وسُخُوناً وسُخْنَةً، فهو سَخِينٌ.
ـ وأسْخَنَ اللّهُ عَيْنَهُ،
ـ وـ بِعَيْنِه: أبْكاهُ.
ـ والسَّخُونُ: مَرَقٌ يُسَخَّنُ. وكسَفِينَةٍ: طَعامٌ رَقيقٌ يُتَّخَذُ من دَقيقٍ، ولَقَبٌ لقُرَيْشٍ، لاتِّخَاذِها إيَّاهُ، وكانَت تُعَيَّرُ بِهِ.
ـ وضَرْبٌ سَخِينٌ: مُؤْلِمٌ حارٌّ.
ـ والمِسْخَنَةُ من البِرام، كمِكْنَسَةٍ: شِبْهُ التَّوْرِ.
ـ والتَّساخِينُ: المراجِلُ، والخِفافُ، وشيءٌ كالطَّيالِسِ، بِلا واحِدٍ، أو واحِدُها: تَسْخَنٌ وتَسْخانٌ.
ـ والسَّخاخِينُ: المَساحيِ، الواحِدُ: كسِكّينٍ، لا كأَميرٍ، كما تَوَهَّمَ الجَوهرِي، وسَكاكِينُ الجَزَّارِ، أو عامٌّ، ومَقْبِضُ المِحْراثِ. وكجُهَيْنَةَ: د بينَ عُرْضَ وتَدْمُرَ، والعامَّةُ تقولُ: سُخْنَة.
ـ والإِسْخِنَةُ، بالكسرِ: ضِدُّ الإِبْرِدَةِ.


456-السَّدِينُ

السدين

ـ السَّدِينُ، كأَميرٍ: الشَّحْمُ، والدَّمُ، والصُّوفُ، والسِّتْرُ،
ـ كالسَّدَانِ والسَّدَنِ، محرَّكةً.
ـ وسَدَنَ سَدْناً وسَدَانَةً: خَدَمَ الكَعْبَةَ، أو بيتَ الصَّنَمِ، وعَمِلَ الحِجابَةَ، فهو سادِنٌ
ـ ج: سَدَنَةٌ.
ـ وسَدَنَ ثَوْبَهُ يَسْدِنُه ويَسْدُنُه: أرسَلَهُ.


457-السَّارْبانُ

الساربان

ـ السَّارْبانُ، بسكونِ الراءِ: جَدُّ والِدِ عَلِيِّ بنِ أيُّوبَ بنِ الحَسَنِ الشِّيعيِّ القُمِّيِّ، راوِي شِعْرِ المُتَنَبِّي.


458-السِّرْجِينُ

السرجين

ـ السِّرْجِينُ والسِّرقِينُ، بكسرهما: الزِّبْلُ، مُعَرَّبا سَرْكينِ، بالفتح.


459-السَّوْسَنُ

السوسن

ـ السَّوْسَنُ، كجَوْهَرٍ: هذا المَشْمومُ، ومنه: بَرِّيّ، وبُسْتانِيٌّ. والبُسْتانِيُّ صِنْفانِ: الأَزاذُ، وهو الأَبْيَضُ، والإِيْرِساءُ، وهو الأَسْمانْجُونِي، نافعٌ للاسْتسْقاءِ، مُلَطِّفٌ للمَوادِّ الغليظَةِ. والأَزاذُ لَطِيفٌ نافعٌ من العِلَلِ البارِدَةِ في الدِّماغِ، مُحَلِّلٌ للرِّياحِ الغَليظَةِ المُجْتَمعةِ فيه، وأصْلُهُ جَلاَّءٌ مُحَلِّلٌ، ووَرَقُه نافِعٌ من حَرْقِ الماءِ الحارِّ، ومن لَسْعِ الهوامِّ والعَقْرَبِ خاصَّةً، الواحِدَةُ: سَوْسَنَةٌ. وأبو القاسِمِ المُحْسِنُ بنُ محمدِ بنِ المُحْسِنِ بنِ سَسْنَوَيْهِ، كعَمْرَويْهِ: محدِّثٌ.


460-سَسْتانُ

سستان

ـ سَسْتانُ: في نَسَبِ مُلُوك بني بُوَيْهٍ.


461-الأُسْطُوانَةُ

الأسطوانة

ـ الأُسْطُوانَةُ، بالضم: السارِيَةُ، مُعَرَّبُ: أُستون، أُفْعُوالَةٌ أو فُعْلُوانَةٌ، وقوائِمُ الدابَّةِ، والأَيْرُ.
ـ وأساطينُ مُسَطَّنَةٌ: مُوَطَّدَةٌ.
ـ والأُسْطُوانُ من الجِمالِ: الطويلُ العُنُقِ، أو المُرْتَفِعُ، وثَغْرٌ بالرومِ.
ـ والساطِنُ: الخَبيثُ.
ـ والأَسْطانُ: آنِيَةُ الصُّفْرِ، وكأَنَّ النون بَدَلُ اللامِ، وقَلْعَةٌ بِخِلاطَ.


462-السَّعْنُ

السعن

ـ السَّعْنُ: الوَدَكُ، وبالضم: قِرْبَةٌ تُقْطَعُ من نِصْفها، ويُنْبَذُ فيها، وقد يُسْتَقَى بها، وقد يُجْعَلُ فيها الغَزْلُ والقُطْنُ
ـ ج: كقِرَدَةٍ.
ـ والسَّعْنَةُ المبارَكَةُ: المَيْمونَةُ، أو المَشْؤُومَةُ، واسمٌ، وبالضم: الزِّفْنُ، أَو مُطْلَقُ المِظَلَّةِ، واسمٌ، والخَشَبَةُ الواحِدَةُ على فَمِ الدَّلْوِ، فإِذا ثُنِّيَتْ، فَهُما العَرْقُوَتانِ، وما تَدَلَّى من المِشْفَرِ الأَعْلَى من البَعيرِ.
ـ وأسْعَنَ: اتَّخَذَ مِظَلَّةً.
ـ والسَّعانِينُ: عيدٌ للنَّصارَى قَبْلَ الفِصْح بأُسْبُوعٍ، يَخْرجونَ فيهِ بصُلْبانِهمْ. وكمُعَظَّمٍ: الغَرْبُ يُتَّخَذُ من أدِيمَيْنِ.
ـ وتَسَعَّنَ الجَمَلُ: امْتَلأَ سِمنَاً.
ـ ويومُ سَعْنٍ مُضافاً: ذُو شَرابٍ صِرْفٍ.
ـ ومالَه سَعْنَةٌ ولا مَعْنَةٌ: شيءٌ.
ـ وابنُ سَعْنَةَ: شاعرٌ.
ـ وزَيدُ ابنُ سُعْنَةَ، بالضمم: يهودِيٌّ.


463-الأَسْغانُ

الأسغان

ـ الأَسْغانُ: الأَغْذِيَةُ الردِيَّةُ.


464-إسْفِرايِنُ

إسفراين

ـ إسْفِرايِنُ، بكسر الهمزِة والمثناةِ التحتيةِ: د بخُراسانَ.


465-سَفَنَهُ

سفنه

ـ سَفَنَهُ يَسْفِنُه: قَشَرَهُ، ومنه السَّفِينَةُ، لِقَشْرِها وجهَ الماء
ـ ج: سَفائِنُ وسُفُنٌ وسَفِينٌ،
ـ وصانِعُها: سَفَّانٌ،
ـ وحِرْفَتُه: السِّفانَةُ.
ـ والسَّفَنُ، محرَّكةً: جِلْدٌ أخْشَنُ، وحَجَرٌ يُنْحَتُ به ويُلَيَّنُ، أو كُلُّ ما يُنْحَتُ به الشيءُ،
ـ كالمِسْفَنِ، كمِنْبَرٍ، وقِطْعَةٌ خَشْناءُ من جِلْدِ ضَبٍّ أو سَمَكَةٍ، يُسْحَجُ بها القِدْحُ حتى تَذْهَبَ عنه آثارُ المِبْراةِ.
ـ وسَفَنَتِ الرِّيحُ، كنَصَرَ وعَلِمَ: هَبَّتْ على وجهِ الأرضِ، فهي ريحٌ سَفونٌ وسافِنَةٌ
ـ ج: سَوافِنُ.
ـ والسافِينُ: عِرْقٌ في باطِنِ الصُّلْبِ طُولاً، مُتَّصِلٌ به نِياطُ القلبِ.
ـ والسَّفَّانَةُ، مُشَدَّدَةً: اللُّؤْلُؤَةُ، وبنتُ حاتِمِ طَيِّئٍ.
ـ وسِيفَنَّةُ، بكسر السين وفتح الفاءِ والنون المشددة: طائِرٌ بمصرَ، لا يَقَعُ على شجرةٍ إلا أكَلَ جَميع وَرَقِها، ولَقَبُ إبراهيمَ بنِ الحُسَيْن ابنِ دِيزِيلَ الهَمَذانِي، لُقِّبَ به لأَنَّه إذا أتَى محدِّثاً، كتبَ جَميعَ حَديثهِ. وكشَدَّادٍ: ناحِيَةٌ بين نَصِيبِينَ وجَزِيرَةِ ابنِ عُمَرَ. ونَجيبُ بنُ مَيْمُون الواسِطِي السَّفَّانِيُّ: محدِّثٌ.
ـ وكأَميرٍ: ع بالمَشْرق.
ـ وسَفينةُ: مَوْلَى رسول اللهِ، صلى الله عليه وسلم، أو مَوْلَى أُمِّ سَلَمَةَ، واسمهُ مِهْرانُ. وسُفيانُ: في الياءِ.


466-أسْقَنَ

أسقن

ـ أسْقَنَ: تَمَّمَ جِلاءَ سَيْفِه.
ـ والأَسْقانُ: الخواصرُ الضامرَةُ.


467-سَكَنَ

سكن

ـ سَكَنَ سُكوناً: قَرَّ، وسَكَّنْتُهُ تَسْكيناً، وسَكَنَ دارَهُ، وأسْكَنَها غيرَهُ، والاسمُ: السَّكَنُ، محركةً، والسُّكْنَى، كبُشْرَى.
ـ والمَسْكَنُ، وتُكْسَرُ كافُه: المَنْزِلُ.
ـ وكمسجِدٍ: ع بالكُوفة.
ـ والسَّكْنُ: أهلُ الدارِ، وبالتحريك: النارُ، وما يُسْكَنُ إليه، ورجلٌ، وقد يُسَكَّنُ، والرَّحْمَةُ، والبَرَكَةُ.
ـ والمِسْكينُ، وتُفْتَحُ مِيمُه: من لا شيءَ له، أو له ما لاَ يكْفِيه،
ـ أو أسْكَنَه الفَقْرُ، أي: قَلَّلَ حَرَكتَه، والذَّليلُ، والضعيفُ
ـ ج: مساكِينُ ومِسْكِينُونَ.
ـ وسَكَنَ وتَسَكَّنَ وتَمَسْكَنَ: صار مِسْكيناً، وهي: مِسْكينٌ ومِسْكينَةٌ
ـ ج: مِسْكينات.
ـ والسَّكِنَةُ، كفَرِحةٍ: مَقَرُّ الرأسِ من العُنُقِ.
ـ وفي الحديث: "اسْتَقِرُّوا على سَكِناتِكُمْ " ، أي: مساكِنِكُمْ.
ـ والسِّكِّينُ: م،
ـ كالسِكِّينةِ، ويُؤَنَّثُ،
ـ وصانِعُها: سَكَّانٌ وسَكاكينِيٌّ.
ـ والسَّكِينةُ والسِّكِّينةُ، بالكسر مشددةً: الطُّمَأْنينَةُ،
ـ وقُرِئَ بهما قوله تعالى: {فيه سَكِينةٌ من رَبِّكُمْ} ، أي: ما تَسْكُنُونَ به إذا أتاكُمْ، أو هي شيءٌ كان له رأسٌ كرأسِ الهِرِّ من زَبَرْجَدٍ وياقُوتٍ وجَناحانِ.
ـ وأصْبَحُوا مُسْكِنِينَ، أي: ذَوِي مَسْكَنةٍ.
ـ وما كان مِسْكيناً وإنما سَكُنَ، ككرُمَ ونَصَرَ.
ـ وأسْكَنَه اللّهُ: جعلَه مِسْكِيناً.
ـ والمِسْكِينةُ: المدينةُ النَّبَوِيَّةُ، صلى الله على ساكِنِها وسلم.
ـ واسْتكانَ: خَضَعَ، وذَلَّ، افْتَعَلَ، من المَسْكَنَةِ، أُشْبِعَتْ حركةُ عَيْنِه.
ـ والسُّكَيْنُ، كزُبيرٍ: حَيٌّ، والحِمارُ الخفيفُ السريعُ.
ـ والتَّسْكينُ: مُداوَمَةُ رُكوبِه، وتَقْويمُ الصَّعْدَةِ بالنار. وكجُهَيْنَةَ: الأَتانُ، واسمُ البَقَّةِ الداخلةِ أنْفَ نُمْروذٍ، وصحابيٌّ، وبِنْتُ الحُسَيْنِ بنِ علِيِّ، رضي الله عنهما.
ـ والطُّرَّةُ السُّكَيْنِيَّةُ: منسوبَةٌ إليها، ومحدِّثاتٌ،
ـ وبالفتح مشدَّدةً: عليُّ بنُ الحُسَيْنِ بنِ سَكِّينةَ،
ـ والمُبارَكُ ابنُ أحمدَ بنِ حُسَيْنِ بنِ سَكِّينَةَ،
ـ والمُبارَكُ بنُ المبارَكِ بنِ الحُسَيْنِ بنِ الحَسَنِ بنِ سَكِّينةَ: محدِّثونَ.
ـ وكسَفينةٍ: أبو سَكيِنةَ زِيادُ بنُ مالِكٍ، فَرْدٌ.
ـ والساكِنُ: ة أو وادٍ قُرْبَ الطائِفِ.
ـ وأحمدُ بنُ محمدِ بنِ ساكِنٍ الزَّنْجانيُّ،
ـ ومحمدُ ابنُ عبدِ اللهِ بنِ ساكِنٍ البيكَنْدِي: محدِّثانِ.
ـ وسَواكِنُ: جَزيرةٌ حَسَنَةٌ قُرْبَ مكةَ.
ـ والأَسْكانُ: الأَقْواتُ، الواحِدُ: سكَنٌ، وسَمَّوْا: ساكِناً وساكِنةَ ومَسْكناً، كمَقْعدٍ ومُحْسِنٍ، وسَكِينَةَ.
ـ ومِسْكينٌ الدَّارِمِيُّ: شاعر مُجيدٌ.
ـ ودِرعُ بنُ يَسْكُنَ، كيَنْصُرُ: تابِعِيٌّ.
ـ وسَكَنٌ الضِّمْرِيُّ،
ـ أو سُكَيْنٌ، كزُبَيْرٍ، اخْتُلِفَ في صُحْبتِه.


468-سَلْعَنَ

سلعن

ـ سَلْعَنَ في عَدْوِه: عَدَا شديداً.


469-السِّلْتينُ

السلتين

ـ السِّلْتينُ، بالكسر من النَّخْلِ: ما يُحْفَرُ في أُصولِها حَفْراً يَجْذِبُ الماءَ إليها، إذا كان لا يَصِلُ إليها الماءُ.


470-سَمَجونُ

سمجون

ـ سَمَجونُ، محرَّكةً: جَدُّ والِدِ أبي القاسِمِ، أحمدَ بنِ عبدِ الوَدُودِ بنِ علِيِّ بنِ سَمَجونٍ الهِلالِيُّ الأَنْدَلُسِيُّ الشاعِر.


471-سَمْحونٌ

سمحون

ـ سَمْحونٌ، كصَعْفوقٍ، نادِرٌ: والِدُ أبي بَكْرٍ الأَنْدَلُسِيِّ الأَديبِ النَّحْويِّ


472-سَمِنَ

سمن

ـ سَمِنَ، كسَمِعَ، سَمانةً، بالفتح، وسِمَناً، كعِنَبٍ، فهو سامِنٌ وسَمينٌ
ـ ج: سِمانٌ. وكمُحْسِنٍ: السَّمِينُ خِلْقَةً، وقد أسْمَنَ، وسَمَّنَه تَسمِيناً.
ـ وامْرأةٌ مُسْمَنةٌ، كمُكْرَمةٍ: خِلْقَةً.
ـ ومُسَمَّنَةٌ، كمُعَظَّمَةٍ: بالأَدْويَة.
ـ وأسْمَنَ: مَلَكَ سَمِيناً، أو اشْتَراهُ، أو وَهَبَه،
ـ وسَمِنَتْ ماشِيَتُه.
ـ واسْتَسْمَنَ: طَلَبَ أن يُوهَبَ له السمِينُ،
ـ وـ فلاناً: وجَدَهُ سمِيناً، أو عَدَّهُ سَمِيناً.
ـ وطَعامٌ مَسْمَنَةٌ.
ـ وأرضٌ سَمِينةٌ: تَرِبَةٌ لا حَجَرَ فيها.
ـ والسَّمْنُ: سِلاءُ الزُّبْدِ، يُقاوِمُ السُّمُومَ كُلَّها، ويُنَقِّي الوَسَخَ من القُروحِ الخَبيثَةِ، ويُنْضِجُ الأَوْرامَ كُلَّها، ويُذْهِبُ الكَلَفَ والنَّمَشَ من الوجْهِ طِلاَءٌ
ـ ج: أسْمُنٌ وسُمونٌ وسُمْنانٌ.
ـ وسَمَنَ الطَّعامَ: عَمِلَه به،
ـ كسَمَّنَه وأسْمَنَه،
ـ وـ القومَ: أطْعَمَهُم سَمْناً.
ـ وأسْمَنوا: كثُرَ سَمْنُهم، وهم سامِنُونَ. وفِتْيانُ بنُ أحمدَ بنِ سَمْنِيَّةَ: شَيْخٌ لابنِ نُقْطَةَ.
ـ والتَّسْمِينُ: التَّبْريدُ.
ـ والسُّمانَى، كحُبارَى: طائرٌ، للواحدِ والجَمْعِ، أو الواحِدةُ: سُماناةٌ.
ـ والسَّمَّانُ، كشَدَّادٍ: أصْباغٌ يُزَخْرَفُ بها.
ـ والسُّمَنِيَّةُ، كعُرَنِيَّةٍ: قَوْمٌ بالهِندِ، دَهْريُّونَ، قائِلونَ بالتَّناسُخِ.
ـ والسُّمْنَةُ، بالضم: عُشْبَةٌ تَنْبُتُ بنجُومِ الصَّيْفِ، وتَدُومُ خُضْرتُها، ودَواءُ السِّمَنِ،
ـ وع، وة بِبُخارَى، منها محمدُ بنُ علِيِّ بن عبدِ المَلِكِ الفَقيهُ، ولَقَبُ الزُّبيرِ بنِ محمدٍ العُمَرِيِّ المُقْرِئِ.
ـ وسَمْنانُ: ع،
ـ وبالكسر: د، وبالضم: جَبَلٌ. وسامانُ بنُ عبدِ المَلِكِ السَّامانِيُّ: محدِّثٌ.
ـ والمُلوكُ السَّامانِيَّةُ: تُنْسبُ إلى سامانَ بنِ حَيَّا.
ـ وسُمْنٌ، بالضم: ع. وكجُهَيْنَةَ: أوَّلُ مَنْزِلٍ من النِّباجِ لقاصِدِ البَصْرَةِ.
ـ والأَسْمانُ: الأزُرُ الخُلْقانُ.
ـ وسامِينُ: ة بِهَمَذَانَ.
ـ وسامانُ: ة بالرَّيِّ، ومَحَلَّةٌ بأَصْفَهانَ، منها أحمدُ بنُ علِيٍّ الصَّحَّافُ.
ـ وسِمْنينُ، بالكسر: د. وكأَميرٍ: لَقَبُ عبدِ اللهِ بنِ عَمْرو ابنِ ثَعْلَبَةَ، لأنه كان بين أخٍ وعَمٍّ وعَددٍ كثيرٍ.


473-السِّنُّ

السن

ـ السِّنُّ، بالكسر: الضِّرْسُ
ـ ج: أسْنانٌ وأسِنَّةٌ وأسُنٌّ، والثَّوْرُ الوَحْشِيُّ، وجَبَلٌ بالمدينةِ،
ـ وع بالرَّيِّ،
ـ ود على دِجْلَةَ، منه عبدُ اللهِ بنُ علِيٍّ الفَقيهُ،
ـ ود بين الرُّهَا وآمِدَ، ومكانُ البَرْيِ من القَلَمِ، والأَكلُ الشديدُ، والقِرْنُ، والحَبَّةُ من رأسِ الثُّومِ، وشُعْبَةُ المِنْجَلِ، ومِقْدارُ العُمُرِ، مُؤَنَّثَةٌ، في الناسِ وغيرِهِم
ـ ج: أسْنانٌ.
ـ وأسَنَّ: كَبِرَتْ سِنُّهُ،
ـ كاسْتَسَنَّ، ونَبَتَ سِنُّهُ،
ـ و ـ اللّهُ سِنَّهُ: أنْبَتَهُ،
ـ وـ سَديسُ الناقةِ: نَبَتَ.
ـ وهو أسَنُّ منه: أكْبَرُ سِنّاً.
ـ وهو سِنُّهُ وسَنِينُهُ وسَنِينَتُه: لِدَتُه، وتِرْبُهُ.
ـ وسَنَّ السِّكِّينَ، فهو مَسْنُونٌ وسَنينٌ،
ـ وسَنَّنَه: أحَدَّهُ، وصَقَلَه.
ـ وكلُّ ما يُسَنُّ به، أَو عليه: مِسَنٌّ.
ـ وسَنَّنَ المَنْطِقَ: حَسَّنَهُ،
ـ وـ رُمْحَهُ إليه: سَدَّدَهُ.
ـ وسَنَّ الرُّمْحَ: رَكَّبَ فيه سِنَانَهُ،
ـ وـ الأضْراسَ: سَوَّكَها،
ـ وـ الإِبِلَ: ساقَها سَريعاً،
ـ وـ الأمْرَ: بَيَّنَه،
ـ وـ الطِينَ: عَمِلَهُ فَخَّاراً،
ـ وـ فلاناً: طَعَنَه بالسِنانِ، أَو عَضَّهُ بالأسْنانِ، أَو كَسَرَ أسْنانَهُ،
ـ وـ الفحلُ الناقَةَ: كَبَّها على وجْهِها،
ـ وـ المالَ: أرْسَلَهُ في الرَّعْيِ، أَو أحْسَنَ القِيامَ عليه حتى كأنه صَقَلَهُ،
ـ وـ الشيءَ: صَوَّرَهُ،
ـ وـ عليه الدِرْعَ أَو الماءَ: صَبَّهُ،
ـ وـ الطَّرِيقَةَ: سارَ فيها،
ـ كاسْتَسَنَّها.
ـ واسْتَنَّ: اسْتاكَ،
ـ وـ الفَرَسُ: قَمَصَ،
ـ وـ السَّرابُ: اضْطَرَبَ. وكَصَبُورٍ: ما اسْتَكْتَ به.
ـ والسَّنَّةُ: الدُّبَّةُ، والفَهْدَةُ، وبالكسر: الفَأْسُ لها خَلْفانِ، وبالضمِ: الوَجْهُ، أَو حُرُّهُ، أَو دائِرَتُهُ، أوِ الصُّورَةُ، أَو الجَبْهَةُ والجَبِينانِ، والسِيرَةُ، والطَّبِيعة، وتَمْرٌ بالمدينةِ،
ـ وـ منَ الله: حُكْمُهُ، وأمْرُهُ، ونَهْيُهُ.
ـ و {إلاَّ أنْ تَأْتِيَهُمْ سُنَّةُ الأوَّلِينَ} ، أي: مُعَايَنَةُ العَذابِ.
ـ وسَنَنُ الطَّرِيقِ، مُثَلَّثَةً وبِضَمَّتينِ: نَهْجُهُ وجِهَتُهُ.
ـ وجاءَتِ الرِيحُ سَناسِنَ: على طَرِيقَةٍ واحِدةٍ.
ـ والحَمَأُ المَسْنُونُ: المُنْتِنُ.
ـ ورجُلٌ مَسْنُونُ الوَجْهِ: مُمَلَّسُهُ حَسَنُهُ سَهْلُهُ، أَو في وَجْهِهِ وأنْفِهِ طُولٌ.
ـ والفحلُ يُسَانُّ الناقَةَ مُسَانَّةً وسِناناً، أي: يَكْدِمُها، ويَطْرُدُها حتى يُنَوِّخَها ليَسْفِدَها. وكأَميرٍ: ما يَسْقُطُ منَ الحَجَرِ إذا حَكَكْتَهُ، والأرضُ التي أُكِلَ نَباتُها،
ـ كالمَسْنُونَة، وقد سُنَّتْ،
ـ ود. وكزُبَيْرٍ: اسْمٌ. وكجُهَيْنَةَ: بِنْتُ مِحْنَفٍ الصَّحابِيَّةُ، ومَوْلًى لأُِمِّ سَلَمَةَ.
ـ والمَسانَّ مِنَ الإِبِلِ: الكِبارُ.
ـ والسِّنْسِنُ، بالكسر: العَطَشُ، ورَأسُ المَحَالَةِ، وحَرْفُ فَقَارِ الظَّهْرِ،
ـ كالسِّنِّ والسِّنْسِنةِ، ورَأسُ عِظامِ الصَّدْرِ، أو طَرَفُ الضِّلَعِ التي في الصَّدْرِ. وكهُدْهُدٍ: لَقَبُ أبي سُفْيانَ بنِ العَلاءِ، أخي أبي عَمْرٍو، وشاعِرٌ، وجَدُّ الحُسَيْنِ بنِ محمدٍ الشاعِرِ.
ـ وسَنَّةُ بنُ مُسْلِمٍ البَطينُ، وأبو عُثْمانَ بنُ سَنَّةَ: مُحَدِّثانِ.
ـ وسِنانُ بنُ سَنَّةَ،
ـ وعبدُ الرحمنِ بنُ سَنَّةَ،
ـ وسِنانُ بنُ أَبِي سِنانٍ، وابنُ طُهَيْرٍ، وابنُ عبدِ الله، وابنُ عَمْرِو بنِ مُقَرِّنٍ، وابنُ وَبْرَةَ، وابنُ سَلَمَةَ، وابنُ شَمْعَلَةَ، وابنُ تَيْمٍ، وابنُ ثَعْلَبَةَ، وابنُ رَوْحٍ،
ـ وسُنَيْنٌ، كزُبَيْرٍ، أبو جَميلَةَ، وابنُ واقِدٍ: صَحابِيُّونَ.
ـ وحِصْنُ سِنانٍ: بالرُّومِ.
ـ وأبو العَبَّاسِ الأصَمُّ السِّنانِيُّ: نِسْبَةٌ إلى جَدِّهِ سِنانٍ.
ـ وأُسْنانُ، بالضم: ة بِهَراةَ.
ـ وسَنيناءُ: ة بالكوفةِ.
ـ والسَّنائِنُ: ماءَةٌ لبَنِي وَقَّاصٍ.
ـ والمُسْتَسِنُّ: الطَّرِيقُ المَسْلُوكُ،
ـ كالمُسْتَسَنِّ، وقد اسْتَسَنَّتْ.
ـ والمُسْتَنُّ: الأسَدُ.
ـ والسَّنَنُ، محرَّكةً: الإِبِلُ تَسْتَنُّ في عَدْوِها.
ـ والسَّنينَةُ، كسَفِينَةٍ: الرَّمْلُ المُرْتَفِعُ المُسْتَطِيلُ على وجهِ الأرضِ
ـ ج: سَنائِنُ، والرِّيحُ.
ـ والمَسْنونُ: سَيْفُ مالِكِ ابنِ العَجْلانِ الأنْصارِيِّ.
ـ وذُو السِّنِّ: ابنُ وَثَنٍ البَجلِيُّ، كانت له سِنٌّ زائدَةٌ.
ـ وذُو السِّنِّ: ابنُ الصَّوَّانِ بنِ عبدِ شمسٍ.
ـ وذو السُّنَيْنَةِ، كجُهَيْنَةَ: حُبَيْبُ بنُ عُتْبَةَ الثَّعْلَبِيُّ،
ـ كانت له سِنٌّ زائدَةٌ أيضاً.
ـ وَوَقَعَ في سِنِّ رَأسه، أي: عَدَدِ شَعَرِه منَ الخَيْرِ، أو فيما شاءَ واحْتَكَمَ.
ـ وأُسَيْدُ السُّنَّةِ، بالضم: هو أسَدُ بنُ مُوسَى المُحَدِّثُ.
ـ والسُّنِّيُّون من المحدِّثين: أحمدُ بنُ محمدِ بنِ إسحاقَ بنِ السُّنِّيِّ، ذو التَّصانِيفِ، والعَلاءُ بنُ عَمْرٍو، ويَحْيَى بنُ زَكَرِيَّا، وأحمدُ بنُ عَلِيِّ بنِ مَنْصورٍ، مُؤَلِّفُ "المِنْهاجِ " ، وآخرونَ.
ـ وسَنَّنِيِ هذا الشيءُ: شَهَّى إليَّ الطَّعامَ.
ـ وتَسَانَّتِ الفُحولُ: تَكادَمَتْ.
ـ وسِنينُ: د بِدِيارِ عَوْفِ بنِ عَبْدٍ.
ـ والسِّنان: نَصْلُ الرُّمْحِ
ـ ج: أسِنَّةٌ، ط والذِّبَّانُ ط
ـ وهو أطْوَعُ السِّنانِ، أي: يُطَاوِعُهُ السِّنانُ كيفَ شاءَ.


474-التَّسَوُّنُ

التسون

ـ التَّسَوُّنُ: اسْتِرْخاءُ البَطْنِ.
ـ والفَضْلُ بنُ محمدِ بن سُوَنَ، كزُفَر.
ـ وسُوَانٌ، كغرابٍ: ع.
ـ وأُسوانُ، بالضم ويفتحُ، أو غَلِطَ السَّمْعانِيُّ في فتحِهِ: د بالصَّعيد بمصرَ، منه فقيرُ بنُ مُوسَى المحدِّثُ.
ـ وسُونايا، بالضم: ة بِبَغْدادَ، أُدْخِلَتْ في البَلَدِ.


475-الأسْهانُ

الأسهان

ـ الأسْهانُ: الرمالُ اللَّيِّنةُ.


476-السِّينُ

السين

ـ السِّينُ: حرفٌ مَهْموسٌ من حُرُوفِ الصَّفيرِ، ويَمْتازُ عن الصادِ بالإِطْباق، وعن الزاي بالهَمْس، ويُزادُ، وتُبْدَلُ منه التاءُ، وجَبَلٌ،
ـ وة بأَصْفَهانَ، منها: أبَوَا منصورٍ المُحَمَّدانِ، ابنُ زَكَرِيَّا، وابنُ سَكْرَوَيْهِ السِّينِيَّانِ، سَمِعَا ابنَ خُرْشِيدَ قُولَةَ.
ـ ومحمدُ بنُ عبدِ الله بنِ سِينٍ: مُحَدِّثٌ.
ـ و {يس} ، أي: يا إِنْسانُ، أو يا سَيِّدُ.
ـ وسِينا، مَقْصورَةً: جَدُّ أبي عَلِيٍّ الحُسَيْنِ بنِ عبدِ الله،
ـ وبالمدِ: حِجَارَةٌ م.
ـ وسِينانُ: ة بمَرْوَ، وجَدُّ محمدِ بنِ المغِيرةِ، وجَدٌّ لِعلِيِّ بنِ محمدِ بنِ عبدِ الله، صاحِبِ الطَّبَرَانِيِّ.
ـ وطُورُ سِينينَ وسِيناءَ، ويُفْتَحُ،
ـ وسِينا، مقصورةً: جبلٌ بالشام.
ـ والسِينِيِنِيَّةُ: شجرةٌ
ـ ج: سِينينَ.


477-السَّبَهُ

السبه

ـ السَّبَهُ، مُحركةً: ذَهابُ العَقْلِ من الهَرَمِ.
ـ وهو مَسْبُوهٌ ومُسَبَّهٌ وسَباهٍ، كَيَمانٍ: ذاهِبُ العَقْلِ.
ـ وسُبِهَ، كَعُنِيَ، سَبْهاً: ذَهَبَ عَقْلُهُ هَرَمَاً.
ـ وسَبَهٌ وسَباهٌ وسَباهِيَةٌ: مُتَكَبِّرٌ.
ـ والسُّباهُ، كغُرابٍ: سَكْتَةٌ تأخُذُ الإِنْسانَ. وكَسَحَابٍ: المُضَلَّلُ. وكمُعَظَّمٍ: الطَّليقُ اللِّسانِ.


478-السَّتْهُ

السته

ـ السَّتْهُ، ويُحَرَّكُ: الاسْتُ
ـ ج: أسْتَاهٌ.
ـ والسَّهُ، ويُضَمُّ مُخَفَّفَةً: العَجُزُ، أو حَلْقَةُ الدُّبُرِ.
ـ والسَّتَهُ، مُحرَّكةً: عِظَمُها.
ـ والأَسْتَهُ والسُّتاهِيُّ، كغرابِيٍّ: العَظِيمُها
ـ ج: ككُتُبٍ وسُتْهانٌ، وطالِبُها،
ـ كالسَّتِه، ككَتِفٍ،
ـ والسُّتْهُمِ، كزُرْقُمٍ.
ـ وسَتَهَهُ، كَمَنَعَهُ: تَبِعَهُ من خَلْفِهِ،
ـ وضَرَبَ اسْتَهُ.
ـ والسُّتَيْهِيُّ: من يَمْشِي آخِرَ القَوْمِ أبداً.
ـ وكانَ ذلك على اسْتِ الدَّهْرِ: على وجهِهِ.
ـ ويا ابنَ اسْتِها: كِنايَةٌ عن إحْماضِ أبيهِ أُمَّهُ،
ـ وتَرَكْتُهُ بِاسْتِ الأرضِ: عَديماً فَقيراً.
ـ ومالَكَ اسْتٌ مع اسْتِكَ: ما لَكَ عَوْنٌ.
ـ ولَقِيتُ منه اسْتَ الكَلْبَةِ، أي: ما كَرِهْتُهُ.
ـ وأنتُم أضْيَقُ أسْتاهاً من أن تَفْعَلُوهُ: كِنايَةً عن العَجْزِ.


479-السَّفَهُ

السفه

ـ السَّفَهُ، مُحرَّكةً، وكسَحابٍ وسَحابَةٍ: خِفَّةُ الحِلْمِ، أو نَقِيضُهُ، أو الجَهْلُ.
ـ وسَفِهَ نَفْسَهُ ورأيَهُ، مُثَلَّثَةً: حَمَلَهُ على السَّفَهِ، أو نَسَبَهُ إليه، أو أهْلَكَهُ،
ـ وـ الطَّعْنَةُ: أسْرَعَ منها الدَّمُ، وجَفَّ،
ـ وـ الشَّرابَ: أكْثَرَ منهُ فلم يَرْوَ.
ـ وسَفِهَ، كفَرِحَ وكَرُمَ، علينا: جَهِلَ،
ـ كتَسافَهَ، فهو سَفيهٌ
ـ ج: سُفَهاء وسِفاهٌ، وهي: سَفِيهَةٌ
ـ ج: سَفِيهَاتٌ وسَفَائِهُ وسُفَّهٌ وسِفاهٌ.
ـ وسَفَّهَهُ تَسْفِيهاً: جَعَلَهُ سَفِيهاً،
ـ كسَفِهَهُ، كعَلِمَه، أو نَسَبَهُ إليه.
ـ وتَسَفَّهَه عن مالِه: خَدَعَهُ عنه،
ـ وـ الريحُ الغُصونَ: أمالَتْها.
ـ وسافَهَهُ: شاتَمَهُ،
ـ ومنه المَثَلُ: "سَفِيهٌ لم يَجِدْ مُسافِهاً " ،
ـ وـ الدَّنَّ: قاعَدَهُ فَشَرِبَ منه ساعَةً بعد ساعةٍ،
ـ وـ الشَّرابَ: أسْرَفَ فيه، فَشَرِبَهُ جُزافاً،
ـ كسَفِهَهُ، كفَرِحَ،
ـ وـ الناقةُ الطريقَ: لازَمَتْهُ بسَيْرٍ شديدٍ.ـ وسَفِهْتُ، كفرِحْتُ ومَنَعْتُ: شَغَلْتُ، أو تَشَغَّلْتُ،
ـ وـ نَصِيبي: نَسِيتُه.
ـ وثَوْبٌ سَفيهٌ: لَهْلَهٌ سَخِيفٌ.
ـ ووادٍ مُسْفَهٌ، كمُكْرَمٍ: مَمْلوءٌ.
ـ وزِمامٌ سَفيهٌ: مُضطَّرِبٌ.
ـ وناقَةٌ سَفيهَةٌ الزِّمامِ.
ـ وطعامٌ مَسْفَهَةٌ: يَبْعَثُ على كَثْرَةِ شُرْبِ الماء.
ـ وسَفَهَ صاحِبَهُ، كَنَصَرَ: غَلَبَهُ في المُسافَهَةِ.
ـ وتَسَفَّهَتِ الرِّياحُ الغُصونَ: فَيَّأَتْها.


480-سَمَهَ

سمه

ـ سَمَهَ، كَمَنَعَ، سُموهاً: جَرَى جَرْياً لا يَعْرِفُ الإِعْياء، فهو سامِهٌ
ـ ج: كرُكَّعٍ، ودُهِشَ.
ـ والسُّمَّهَى: الهَواء،
ـ كالسُّمَّيْهاء، ومُخاطُ الشيطانِ، والكذِبُ، والأَباطيلُ،
ـ كالسُّمَّيْهَى والسُّمَّيْهاء، ويُخَفَّفانِ،
ـ والسُّمَّهِ، كسُكَّرٍ.
ـ وذَهَبَتْ إبِلُهُ السُّمَّهَى: تَفَرَّقَتْ في كُلِّ وجْهٍ.
ـ وسَمَّهَ إبِلَهُ تَسْمِيهاً: أهْمَلَها، فهي سُمَّهٌ كرُكَّعٍ.
ـ والسُّمَّهَةُ، كسُكَّرَةٍ: خُوصٌ يُسَفُّ، ثم يُجْمَعُ، فَيُجْعَلُ شَبيهاً بِسُفْرَةٍ.
ـ ورَجُلٌ مُسَمَّهُ العَقْل، كمُعَظَّمٍ: ذاهِبُهُ.


481-السَّنَةُ

السنة

ـ السَّنَةُ: العامُ
ـ ج: سِنُونَ وسَنَهاتٌ وسَنَواتٌ، والقَحْطُ، والمُجْدِبَةُ من الأراضِي،
ـ وَوَقَعُوا في السُّنَيَّاتِ البِيضِ: وهي سَنَواتٌ اشْتَدَدْنَ على أهلِ المدينةِ.
ـ وسانَهَهُ مُسانَهَةً وسِناهَاً وساناهُ مساناةً: عامَلَهُ بالسَّنَةِ،
ـ وـ النَّخْلَةُ: حَمَلَتْ سَنَةً بعدَ سَنَةٍ، وهي: سَنْهَاء.
ـ والتَّسَنُّهُ: التَّكَرُّجُ يَقَعُ على الخُبْزِ والشَّرابِ وغيرِهِ.
ـ وطعامٌ سَنِهٌ: أتَتْ عليه السِّنُونَ.
ـ وخُبْزٌ مُتَسَنِّهٌ: مُتَكَرِّجٌ.


482-سِهِنْساهُ

سهنساه

ـ افْعَلْ هذا سِهِنْساهُ وسِهِنْساهِ، بالكسر فيهما وضم الهاء وكسرِها، أي: آخِرَ كُلِّ شيء.


483-سُوهاي

سوهاي

ـ سُوهاي، بالضم: ة بإِخْميمَ من أرضِ مِصْرَ.


484-السَّأْوُ

السأو

ـ السَّأْوُ: الوَطَنُ، وبُعْدُ الهمِّ، والنِيَّةُ، والطِيَّةُ،
ـ وسَآهُ: ساءَهُ.
ـ وسَأَى: عَدا،
ـ وـ الثوبَ سَأْواً وسَأْياً: مَدَّهُ فانْشَقَّ،
ـ وـ بينهم: أفْسَدَ.
ـ وَسَأَةُ القَوْسِ، مُثَلَّثَةً: لُغاتٌ في السِيَةِ، بالياءِ (عن ابنِ مالِكٍ)
ـ وأسْأَيْتُ القَوْسَ: عَمِلْتُ لها سَأَةً.


485-سَبَى

سبى

ـ سَبَى العَدُوَّ سَبْياً وسِباءً: أسَرَهُ،
ـ كاسْتَباهُ، فهو سَبِيٌّ وهي سَبِيٌّ أيضاً
ـ ج: سَبايا،
ـ وـ الخَمْرَ سَبْياً وسِباءً، وَوَهِمَ الجوهريُّ: حَمَلَها من بَلَدٍ إلى بَلَدٍ،
ـ فهي سَبِيَّةٌ،
ـ وـ اللّهُ فلاناً: غَرَّبَهُ، وأبْعَدَهُ،
ـ وـ الماءَ: حَفَرَ حتى أدْرَكَهُ.
ـ والسَّبْيُ: ما يُسْبَى
ـ ج: سُبِيٌّ، والنساءُ، لأنَّهُنَّ يَسْبِينَ القُلُوبَ، أَو يُسْبَيْنَ فَيُمْلَكْنَ، ولا يقالُ ذلك للرِجالِ.
ـ والسَّابِياءُ: المَشِيمَةُ التي تَخْرُجُ مع الوَلَدِ، أَو جُلَيْدَةٌ رَقِيقةٌ على أنْفِهِ، إن لم تُكْشَفْ عند الوِلادةِ، ماتَ، والمالُ الكثيرُ، والنِتاجُ، والإِبِلُ للنِتاج، وتُرابُ جِحَرَةِ اليَرْبُوعِ، والغَنَمُ التي كثُرَ نَسْلُها.
ـ وأسابِيُّ الدِماءِ: طَرائِقُها، الواحِدَةُ: إسْباءَةٌ، بالكسر. وكغَنِيَّةٍ: رَمْلَةٌ بالدَّهْناءِ، والدُّرَّةُ يُخْرِجُها الغَوَّاصُ.
ـ وكدِمْنَةٍ ويُفْتَحُ: ة بالرَّمْلَةِ، منها: أبو القَاسِمِ عبدُ الرحمنِ بنُ مُحمدٍ، وأَبو طالبٍ السِبْيِيَّانِ المُحدّثانِ. وكغَنِيٍّ: العُودُ يَحْمِلُه السَّيْلُ من بَلَدٍ إلى بَلَدٍ،
ـ كالسَّباءِ، ويُقْصَرُ،
ـ وـ من الحَيَّةِ: جِلْدُها الذي تَسْلُخه،
ـ كسَبْيِها.
ـ وتَسابَوْا: سَبَى بعضُهم بعضاً.
ـ وسَبا: حَيٌّ باليمنِ.
ـ وذَهَبوا أيْدِي سَبا،
ـ وأيادِيَ سَبا: مُتَفَرِّقِينَ.


486-السَّتا

الستا

ـ السَّتا: السَّدَى،
ـ كالأسْتِيِّ، كتُرْكِيٍّ، والمعروفُ.
ـ وأسْتَى الثوبَ: أسْداهُ.
ـ وسَتا: أسْرَعَ.
ـ وساتاهُ: لَعِبَ معه الشَّفَلَّقَةَ.
ـ والأُسْتِيُّ، كتُرْكِيٍّ: الثوبُ المُسَدَّى.
ـ واسْتاتَتِ الناقةُ اسْتِيتاءً: اسْتَرْخَتْ من الضَّبَعَةِ.


487-سَجا

سجا

ـ سَجا سُجُوًّا: سَكَنَ، ودامَ، ومنه: البَحْرُ والطَّرْفُ الساجِي،
ـ وـ الناقةُ: مَدَّتْ حَنِينَها.
ـ وأسْجَتْ: غَزُرَ لَبَنُها.
ـ وساجاهُ: مَسَّهُ، وعالَجَهُ.
ـ وامرأةٌ سَجْواءُ الطَّرْفِ: ساجِيَتُه.
ـ وتَسْجِيَةُ المَيِّتِ: تَغْطِيَتُه.
ـ وناقةٌ سَجْواءُ: إذا حُلِبَتْ سَكَنَتْ.


488-سَحا

سحا

ـ سَحا الطينَ يَسْحِيه ويَسْحُوهُ ويَسْحاهُ سَحْياً: قَشَرَهُ، وجَرَفَهُ.
ـ والمِسْحاةُ، بالكسر: ما سُحِيَ به،
ـ وصانِعُه: سَحَّاءٌ،
ـ وحِرْفَتُه: السِّحايَةُ.
ـ وكلُّ ما قُشِرَ عن شيءٍ: سِحايَةٌ.
ـ وسِحايَةُ القِرْطاسِ وسِحاؤُهُ وسِحاءَتُه: ما سُحِيَ منه، أي: أُخِذَ
ـ ج: أسْحِيَةٌ.
ـ والسَّاحِيَةُ: السَّيْلُ الجُرافُ، والمَطْرَةُ الشَّديدةُ الوَقْعِ.
ـ وسَحَا الكِتابَ: شَدَّهُ بِسَحاءَةٍ،
ـ كسَحَّاهُ وأسْحاهُ،
ـ وـ الجَمْرَ: جَرَفَهُ،
ـ وـ الشَّعْرَ: حَلَقَهُ،
ـ كاسْتَحاهُ.
ـ والسَّحاةُ: الناحِيَةُ، وشجرةٌ شاكَةٌ، والخُفَّاشَةُ
ـ ج: سَحاً، والساحَةُ.
ـ وأسْحَى: كثُرَ عِنْدَهُ الأَسْحِيَةُ.
ـ والأسْحُوانُ، بالضم: الجَميلُ الطَّويلُ، والكثيرُ الأَكْلِ.
ـ والسِّحايَةُ، بالكسر: أُمُّ الرأسِ،
ـ كالسِّحاءَةِ، والقِطْعَةُ من السَّحابِ. وككِساءٍ: نَبْتٌ شائِكٌ يَرْعاهُ النَّحْلُ، عَسَلُهُ غايَةٌ.
ـ والأسْحِيَّةُ: كلُّ قِشْرةٍ على مَضَائِغِ اللَّحْمِ من الجِلْدِ.


489-السَّخِيُّ

السخي

ـ السَّخِيُّ: الجوادُ
ـ ج: أسْخِياءُ وسُخَواءُ، وهي سَخِيَّةٌ
ـ ج: سَخِيَّاتٌ وسَخايا. وسَخَى، كَسَعَى ودَعَا وسَرُوَ ورَضِيَ، سَخاءً وسَخًى وسُخُوَّةً وسُخُوًّا.
ـ وتَسَخَّى: تَكَلَّفَهُ.
ـ وسَخَا النارَ، كَدَعَا وسَعَى، سَخْواً وسَخْياً: جَعَلَ لها مَذْهَباً تَحْتَ القِدْرِ،
ـ وـ القِدْرَ: جَعَلَ للنار تَحْتَها مَذْهَباً،
ـ وـ فلانٌ: سَكَنَ من حَرَكَتِهِ.
ـ والسَّخاءَةُ: بَقْلَةٌ
ـ ج: سَخاءٌ.
ـ وسَخِيَ البعيرُ، كَرَضِيَ، سَخًى، فهو سَخٍ وسَخِيٌّ: أصابَهُ ظَلَعٌ.
ـ والسَّخاوِيَةُ: اللَّيِّنَةُ، أو الواسِعَةُ من الأرضِ
ـ ج: سَخاوِيّ،
ـ كالسَّخْواءِ
ـ ج: سَخاوَى وسَخاوِي.
ـ وسَخَا: كُوْرَةٌ بمصْرَ، منها المُقْرِئُ المشهورُ، وآخَرُونَ.


490-السَّدَى

السدى

ـ السَّدَى من الثوبِ: ما مُدَّ منه،
ـ كالأسْدِيِّ، كتُرْكِيٍّ، ويُفْتَحُ،
ـ والسَّداةِ، وقد أسْدَى الثوبَ، وسَدَّاهُ وتَسَدَّاهُ، ونَدَى الليلِ، والبَلَحُ الأخْضَرُ، ويُمَدُّ، والشَّهْدُ، والمَعْرُوفُ، والمهملةُ من الإِبِلِ، والضَّمُّ أكثَرُ، كِلاهُما للواحِدِ والجميعِ،
ـ كالسادِي.
ـ وأسْداهُ: أهْمَلَهُ،
ـ وـ بينهما: أصْلَحَ،
ـ وـ إليه: أحْسَنَ،
ـ كَسَدَّى تَسْدِيَةً.
ـ وسَدَا بيدِهِ: مَدَّهَا،
ـ وـ الصَّبِيُّ بالجَوْزِ: لَعِبَ، لُغَةٌ في الزايِ،
ـ كَأَسْدى فيهما،
ـ وـ الناقةُ: اتَّسَعَ خَطْوُها. ونُوقٌ سوادٍ.
ـ وتَسَدَّاهُ: رَكِبَهُ، وعَلاهُ، وتَبِعَهُ.
ـ وسَدِيَ البُسْرُ، كَرَضِيَ: اسْتَرْخَتْ تَفاريقُه.
ـ وأسْدَى النَّخْلُ: سَدِيَ بُسْرُه، وهذا بَلَحٌ سَدٍ.
ـ واسْتَدَى الفَرَسُ: عَرِقَ،
ـ وكحَتَّى: ع قُرْبَ زَبِيدَ.
ـ والسُّدَيَّا، كحُمَيَّا: د قُرْبَهُ، منه الرُّمَّانُ السَّدَوِيُّ، بالتحريكِ، على غيرِ قِياسٍ.
ـ والسادِي: السادِسُ.
ـ والأسْدِيُّ، كتُرْكِيٍّ: الثوبُ المُسَدَّى.


491-السُّرَى

السرى

ـ السُّرَى، كالهُدَى: سَيْرُ عامَّةِ اللَّيْلِ، ويُذَكَّرُ. سَرَى يَسْرِي سُرًى ومَسْرًى وسَرْيَةً، ويُضَمُّ، وسِرايَةً، وأسْرَى واسْتَرَى وسَرَى به، وأسْراه،
ـ وـ به.
ـ و {أسْرَى بعَبْدِهِ لَيْلاً} : تأكيدٌ، أو معناهُ: سَيَّرَهُ.
ـ والسَّرَّاءُ، كشَدَّادٍ: الكثيرُ السُّرَى.
ـ والسارِيَةُ: السَّحابُ يَسْرِي لَيْلاً.
ـ ج: سَوارٍ، والأسْطُوانَةُ،
ـ ود بِطَبَرِسْتانَ، منه: بُنْدارُ بنُ الخَليلِ السَّرَوِيُّ،
ـ وسارِيَةُ بنُ زُنَيْمٍ الذي ناداهُ عُمَرُ، رضي الله تعالى عنه، على المِنْبَرِ، وسارِيَةُ بِنهاوَنْدَ، وكان أشدَّ الناسِ حَصْراً، وابنُ عَمْرٍو الحَنَفِيُّ صاحبُ خالِدِ بنِ الوَليدِ، وابنُ مَسْلَمَةَ بنِ عُبَيْدٍ الحَنَفِيُّ أيضاً.
ـ والسَّرِيَّةُ: من خَمْسةِ أنْفُسٍ إلى ثلاث مئةٍ أو أَرْبَعِ مِئَةٍ،
ـ وسَرَّى تَسْرِيَةً: جَرَّدَها، ونَصْلٌ صَغيرٌ مُدَوَّرٌ.
ـ وسَرَى عِرْقُ الشَّجَرِ: دَبَّ تحتَ الأرضِ،
ـ وـ مَتَاعَه: ألقاهُ على ظَهْرِ دابَّتِه. وكغَنِيٍّ: نَهْرٌ صَغيرٌ يَجْرِي إلى النَّخْلِ
ـ ج: أسْرِيَةٌ وسُرْيانٌ،
ـ والزاهِدُ السَّقَطِيُّ: م، وجَمَاعَةٌ.
ـ وغَنْمُ ابنُ سُرَيٍّ، كسُمَيٍّ: في الخَزْرَجِ، ومن ذُرِّيَّتِهِ: طَلْحَةُ بنُ البَراءِ الصَّحابِيُّ. وفي بَني حَنيفَةَ: سُرَيٌّ أيضاً. وكسَماءٍ: شَجَرٌ، واحِدَتُهُ: بهاءٍ.
ـ والسَّراةُ: أعْلَى كلِّ شيءٍ.
ـ وسَراةُ مُضافَةً إلى بَجيلَةَ، وزَهْرانَ، وعَنْزٍ، والحِجْرِ، وبَني القَرْنِ، وبَني شَبانَةَ، والمَعافِرِ، وفيها قُرًى وجِبالٌ، والكُراعِ، وفيها قُرًى أيضاً، وبَني سَيْفٍ، وخَتْلانَ، وألْهانَ، والمَصانِعِ، وقُدُمٍ، وهَتُومٍ، والطائِف،
ـ وهذه غَوْرُها مكةُ ونَجْدُها دِيارُ هَوازِنَ: مواضِعُ م.
ـ وأسْرَى: صارَ إلى السَّراةِ.
ـ وسِرْيَا، بالكسر: ة بالبَصْرَةِ.
ـ وسِرْياقُوسُ: ة بِمِصْرَ.
ـ والسُّرَيَّةُ، كسُمَيَّةَ: ة بالشامِ.
ـ والسارِي: ع، والأسَدُ،
ـ كالمُسارِي والمُسْتَرِي.


492-السَّرْوُ

السرو

ـ السَّرْوُ: شَجَرٌ م، واحِدَتُه: بهاءٍ، وما ارْتَفَعَ عن الوادِي، وانْحَدَرَ عن غِلَظِ الجَبَلِ، ودُودٌ يَقَعُ في النَّباتِ، ومَحَلَّةُ حِمْيَرَ، ومَواضِعُ ذُكِرَتْ قُبَيْلُ، وإلقاءُ الشيءِ عَنْكَ،
ـ كالإِسْراءِ والتَّسْرِيَةِ، والمُرُوءَةُ في شَرَفٍ. سَرُوَ، كَكَرُمَ ودَعا ورَضِيَ، سَرَاوَةً وسَرْواً وسَراً وسَرَاءً، فهو سَرِيٌّ
ـ ج: أسْرِياءُ وسُرَواءُ وسُرًى.
ـ والسَّرَاةُ: اسمُ جَمْعٍ
ـ ج: سَرَواتٌ، وهي سَرِيَّةٌ من سَرِيَّاتٍ وسَرَايا.
ـ وتَسَرَّى: تَكَلَّفَه، أو أخَذَ سُرِّيَّةً.
ـ والسَّرْوَةُ، مُثَلَّثَةً: السَّهْمُ الصَّغيرُ القَصيرُ، أو عَريضُ النَّصْلِ طَوِيلُه.
ـ والسَّرَاةُ: الظَّهْرُ
ـ ج: سَرَواتٌ،
ـ وـ من النَّهارِ: ارْتِفاعُه،
ـ وـ من الطَّريقِ: مَتْنُه.
ـ ومحمدُ بنُ سَرْوٍ: وَضَّاعٌ لِلحَديثِ.
ـ وانْسَرَى الهَمُّ عَنِّي،
ـ وسُرِّيَ: انْكَشَفَ.
ـ والسِرْوُ، بالكسر: د قُرْبَ دِمْياطَ،
ـ وة بِبَلْخَ.
ـ وسَرْوانُ: ة بِسِجِسْتانَ.
ـ واسْتَرَيْتُهُم: اخْتَرْتُهم،
ـ وـ المَوْتُ الحَيَّ: اخْتارَ سَراتَهُم.
ـ وسَرَتِ الجَرادَةُ: باضَتْ. وإسرايِيِلُ، ويُهْمَزُ، واسْرايِينُ، ويُهْمَزُ: اسمٌ.


493-سَاساهُ

ساساه

ـ سَاساهُ: عَيَّره، ووَبَّخَه.


494-سَطَا

سطا

ـ سَطَا عليه،
ـ وـ به سَطْواً وسَطْوَةً: صالَ، أو قَهَرَ بالبَطْشِ،
ـ وـ الماءُ: كَثُرَ،
ـ وـ الطَّعامَ: ذاقَهُ،
ـ وـ الفَرَسُ: أبْعَدَ الخَطْوَ،
ـ وـ الرَّاعِي على النَاقَةِ: أدْخَلَ يَدَهُ في رَحِمِها لِيُخْرِجَ ما فيها من ماءِ الفَحْلِ،
ـ وـ الفَرَسُ: رَكِبَ رَأْسَهُ.
ـ وسَاطاهُ: شَدَّدَ عليه.
ـ والسَّاطِي: الفَرَسُ البَعيدُ الخَطْوِ، والذي يَرْفَعُ ذَنَبَهُ في حُضْرِهِ، والفَحْلُ المُغْتَلِمُ يَخْرُجُ من إبِلٍ إلى إبِلٍ، والطَّويلُ.


495-سَعَى

سعى

ـ سَعَى يَسْعَى سَعْياً، كَرَعَى: قَصَدَ، وعَمِلَ، ومَشَى، وعَدَا، ونَمَّ، وكَسَبَ،
ـ وـ سِعايَةً: باشَرَ عَمَلَ الصَّدَقاتِ،
ـ وـ الأمَةُ: بَغَتْ.
ـ وساعاها: طَلَبَها لِلبِغاءِ.
ـ وأسْعاهُ: جَعَلَهُ يَسْعَى.
ـ والمَسْعاةُ: المَكْرُمَةُ، والمَعْلاةُ في أنواعِ المَجْدِ، وغَلِطَ الجوهريُّ، فقالَ بَدَلَ في الكَرَمِ في الكلامِ.
ـ واسْتَسْعَى العَبْدَ: كَلَّفَهُ من العَمَلِ ما يُؤَدِّي به عن نفسِه، إذا أُعْتِقَ بعضُه، لِيَعْتِقَ به ما بَقِي.
ـ والسِّعايَةُ، بالكسر: ما كُلِّفَ من ذلك.
ـ وسَعْيَا ابنُ أمْصِيَا: نَبِيٌّ بَشَّرَ بِعيسَى عليه السلامُ، والشينُ لُغَةٌ،
ـ وع.
ـ والسِّعْوَةُ، بالكسر: الساعَةُ،
ـ كالسِّعْواءِ، بالكسر والضم، والمرأةُ البَذِيَّةُ الخالعَةُ، وبالفتح: السَّعَةُ، واسمٌ.
ـ والساعِي: الوالِي على أيِّ أمرٍ وقومٍ كان،
ـ وـ لليَهُود والنَّصارَى: رَئِيسُهم.
ـ والسَّعاةُ: التَّصَرُّفُ.
ـ وسَعْيَةُ: عَلَمٌ للعَنْزِ.
ـ والسُّعاوِيُّ، بالضم: الصَّبورُ على السَّهَرِ والسَّفَرِ.
ـ وأسْعَوْا به: طَلَبُوه بِقَطْع هَمْزَتِها.


496-السَّاغِيَةُ

الساغية

ـ السَّاغِيَةُ: الشَّرْبَةُ اللَّذِيذَةُ.


497-سَفَتِ

سفت

ـ سَفَتِ الرِّيحُ التُّرابَ تَسْفِيه: ذَرَتْهُ، أو حَمَلَتْه،
ـ كأَسْفَتْه، فهو سافٍ وسَفِيٌّ.
ـ والسافِياءُ: الغُبارُ، أو رِيحٌ تَحْمِلُ تُراباً.
ـ والسَّفَى: خِفَّةُ الناصِيَةِ، وهو أسْفَى، والتُّرابُ، والهُزالُ، وكلُّ شجرٍ له شَوْكٌ، واحِدَتُه: بهاءٍ.
ـ وأسْفَتِ البُهْمَى: سَقَطَ سَفاها،
ـ وـ الزَّرْعُ: خَشُنَ أطْرافُ سُنْبُلِه،
ـ وـ فلانٌ: نَقَلَ التُّرابَ،
ـ واتَّخَذَ بَغْلَةً سَفْواءَ، للسَّرِيعةِ،
ـ وـ الناقةُ: هُزِلَتْ،
ـ وـ فلاناً: حَمَلَه على الطَّيْشِ والخِفَّةِ،
ـ وـ به: أساءَ إليه.
ـ وسَفِيَ، كرَضِيَ، سَفًا، ويُمَدُّ: سَفِهَ،
ـ كأسْفَى، فهو سَفِيٌّ،
ـ وـ يَدُهُ: تَشَقَّقَتْ.
ـ والسَّفاءُ، كسَماءٍ: انْقطاعُ لَبَنِ الناقةِ. وككِساءٍ: الدَّواءُ.
ـ وسُفْيانُ، مثلثةً: اسمٌ،
ـ وبالكسر: ة بِهَراةَ، أو هي بالفتح، منها أبو طاهِرٍ أحمدُ بنُ محمدِ بنِ إسماعيلَ بنِ الصَّبَّاحِ السَّـفْيانِي.
ـ وسَفَوانُ، محرَّكةً: ع بالبَصْرَةِ.
ـ وسافاهُ: سافَهَهُ، وداواهُ.
ـ والمُسْفِي: النَّمَّامُ.
ـ وسَفَوَى، كَجَمَزَى: ع.
ـ واسْتَفَى وجهَه: اصْطَرَفَهُ.


498-سَقاهُ

سقاه

ـ سَقاهُ يَسْقِيه، وسَقَّاهُ وأسْقاهُ،
ـ أو سَقاه وسَقَّاهُ: بالشَّفَةِ،
ـ وأسْقاهُ: دَلَّهُ على الماءِ، أو سَقَى ماشِيَتَه، أو أرضَه، أو كِلاهُما: جَعَلَ له ماءً، وهو ساقٍ من سُقًّى وسُقَّاءٍ، وسَقَّاءٌ من سَقَّائِينَ، وهي سَقَّاءَةٌ وسَقَّايَةٌ.
ـ والسَّقْيُ، كالسَّعْيِ: ع بِدِمَشْقَ، وبالكسر: ما يُسْقَى، والزَّرْعُ المَسْقِيُّ كالمَسْقَوِيِّ، وماءٌ يَقَعُ في البَطْنِ، ويُفْتَحُ، وجِلْدَةٌ فيها ماءٌ أصْفَرُ تَنْشَقُّ عن رأسِ الوَلَدِ.
ـ وسَقَى بَطْنُه.
ـ واسْتَسْقَى: اجْتَمَعَ فيه ذلك.
ـ والسِّقايَةُ، بالكسر والضمِ: مَوْضِعُهُ،
ـ كالمَسْقاةِ، بالفتح والكسر، والإِناءُ يُسْقَى به.
ـ والسِّقاءُ، ككِساءٍ: جِلْدُ السَّخْلةِ إذا أجْذَعَ، يكونُ للماءِ واللَّبَنِ
ـ ج: أسْقِيَةٌ وأسْقِياتٌ وأساقٍ.
ـ واسْتَسْقَى منه: طَلَبَ سِقْياً، وتَقَيَّأَ،
ـ كاسْتَقَى فيهما.
ـ وسَقاهُ اللّهُ الغَيْثَ: أنْزَلَهُ له،
ـ وـ زَيْدٌ عَمْراً: اغْتابَهُ،
ـ كأسْقَى فيهما، والاسمُ: السُّقْيا، بالضم. وكغَنِيٍّ: السَحابَةُ العَظيمَةُ القَطْرِ
ـ ج: أسْقِيَةٌ، والبَرْدِيُّ، والنَّخْلُ.
ـ وسَقَّاهُ تَسْقيَةً وأسْقاهُ: قال له سَقاكَ اللّهُ، أو سَقْياً.
ـ والساقِيَةُ: النَّهْرُ الصَّغيرُ.
ـ والسُّقْيا، بالضم: د باليَمنِ،
ـ وع بينَ المدينةِ ووادِي الصَّفْراءِ.
ـ وأسْقاهُ: وَهَبَ منه سِقاءً مَعْمولاً أو إهاباً لِيَتَّخِذَهُ سِقاءً.
ـ وسُقِّيَ قَلْبُهُ عَدَاوَةً: أُشْرِبَ.
ـ وسُقَيَّةُ، كسُمَيَّةَ: بئْرٌ كانت بمكَّةَ، شَرَّفَها اللّهُ تعالى.
ـ واسْتَقَى: سَمِنَ.
ـ وتَسَقَّتِ الإِبِلُ الحَوْذانَ: أكَلَتْه رَطْباً، فَسَمِنَتْ عليه،
ـ وـ الشيءُ: قَبِلَ السَّقْيَ، وتَرَوَّى.


499-سَاكاهُ

ساكاه

ـ سَاكاهُ: ضَيَّقَ عليه في المُطالَبَةِ.


500-سَلاهُ

سلاه

ـ سَلاهُ،
ـ وـ عنه، كدَعاهُ ورَضِيَهُ، سَلْواً وسُلُوًّا وسُلْوَاناً وسُلِيًّا: نَسِيَهُ، وأسْلاهُ عنه فَتَسَلَّى، والاسْمُ: السَّلْوَةُ، ويُضَمُّ.
ـ والسُّلْوانَةُ، بالضم: العَسَلُ،
ـ كالسَّلْوَى، وخَرَزَةٌ للتَأْخِيذِ، ويُفْتَحُ،
ـ كالسُّلْوانِ، وخَرَزَةٌ تُدْفَنُ في الرَّمْلِ، فَتَسْوَدُّ، فَيُبْحَثُ عنها، ويُسْقاها الإِنْسانُ، فَتُسَلِّيهِ.
ـ أو السُّلْوانُ: ما يُشْرَبُ ليُسَلِّيَ، أو هو أنْ يُؤْخَذَ تُرابُ قَبْرِ مَيِّتٍ، فَيُجْعَلَ في ماءٍ، فَيُسْقَى العاشِقَ، فَيَموتُ حُبُّهُ، أو هو دَواءٌ يُسْقاهُ الحَزينُ فَيُفَرِّحُهُ، ووادٍ لسُلَيْمٍ، وعَيْنٌ بالقُدْسِ عَجيبَةٌ، لها جَرْيَةٌ أَو جَرْيَتانِ في اليَوْمِ فَقَطْ، يُتَبَرَّكُ بها.
ـ والسَّلْوَى: طائِرٌ، واحِدَتُهُ: سَلْواةٌ، وكُلُّ ما سَلاَّكَ.
ـ ومُسْلِيَةُ، كمُحْسِنَةٍ: أبو بَطْنٍ، وابنُ هَزَّانَ: صَحابِيٌّ.
ـ والسُّلَيُّ، كسُمَيٍّ وتُكْسَرُ لامُهُ: وادٍ.
ـ (واسْتَلَتِ الشاةُ: سَمِنَتْ.
ـ وأسْلَى القَوْمُ: أمِنُوا السَّبُعَ).


501-السَّلَى

السلى

ـ السَّلَى: جِلْدَةٌ فيها الوَلَدُ من الناسِ والمَواشِي
ـ ج: أسْلاءٌ،
ـ ود بالمَغْرِبِ،
ـ وهو سَلاوِيٌّ.
ـ وسَلِيَتِ الشاةُ، كَرَضِيَ، سَلًى: انْقَطَعَ سَلاَها،
ـ فهي سَلْياءُ.
ـ وسَلاَّها تَسْلِيَةً: نَزَعَ سَلاَها.
ـ وأسْلَتْ: طَرَحَتْهُ.
ـ ووقَعُوا في سَلَى جَمَلٍ: أمْرٍ صَعْبٍ، لأنَّ الجَمَلَ لا سَلَى له.
ـ و "انْقَطَعَ السَّلَى في البَطْنِ " : مَثَلٌ، كَبَلَغَ السِّكِّينُ العَظْمَ.


502-سَمَا

سما

ـ سَمَا سُمُوًّا: ارْتَفَعَ،
ـ وـ به: أعْلاهُ،
ـ كأسْماهُ،
ـ وـ لِيَ الشيءُ: رُفِعَ من بُعْدٍ فاسْتَبَنْتُهُ،
ـ وـ القَوْمُ: خَرَجُوا للصَّيْدِ، وهُمْ سُماةٌ،
ـ وـ الفَحْلُ سَماوَةً: تَطَاوَلَ على شُوَّلِهِ.
ـ والسماءُ: م، وتُذَكَّرُ، وسَقْفُ كلِّ شيءٍ، وكلِّ بَيْتٍ، ورُوَاقُ البَيْتِ،
ـ كسَمَاوَتِهِ، وفَرَسٌ، وظَهْرُ الفَرَسِ، والسَّحابُ، والمَطَرُ، أو المَطَرَةُ الجَيِّدَةُ
ـ ج: أسْمِيَةٌ وسَمَوَاتٌ وسُمِيٌّ وسَماً.
ـ واسْتَمَى الصائِدُ: لَبِسَ المِسْماةَ، للجَوْرَبِ، أو اسْتَعَارَها لصَيْدِ الظِّباءِ في الحَرِّ،
ـ وـ الظِّباءَ: طَلَبَها في غَيْرِ آنِها عِندَ مَطْلَعِ سُهَيْلٍ.
ـ وماءُ السَّماءِ: أُمُّ بَني ماءِ السَّماءِ، لا اسْمَ لها غيرُهُ.
ـ وأُسْمُ الشيءِ، بالكسر والضم،
ـ وسُمُهُ وسُـمَاهُ، مُثَلَّثَتَيْنِ: عَلامَتُه، واللَّفْظُ المَوْضوعُ على الجَوْهَرِ والعَرَضِ للتَّمْييزِ
ـ ج: أسْماءٌ وأسْماواتٌ
ـ جج: أَسَامي وأَسَامٍ.
ـ وسَمَّاهُ فُلاناً،
ـ وـ به،
ـ وأسْماهُ إيَّاهُ،
ـ وـ به، وسَمَاهُ إيَّاهُ،
ـ وـ به، والأوَّلُ عن ثَعْلَبٍ.
ـ وسَمِيُّكَ: مَنِ اسْمُهُ اسْمُكَ، ونَظيرُكَ.
ـ وتَسَمَّى بكذا.
ـ وـ بالقَوْمِ،
ـ وـ إلَيْهِم: انْتَسَب.
ـ وسَاماهُ: فاخَرَهُ، وبارَاهُ.
ـ وتَسامَوْا: تَبَارَوْا.
ـ وسَماوَةُ كلِّ شيءٍ: شَخْصُهُ،
ـ وع بين الكوفَةِ والشامِ، ولَيْسَتْ من العَواصِمِ، ووَهِمَ الجوهريُّ.
ـ وسُمَاهُ، كهُداهُ، أي: صَوْتُهُ في الخَيْرِ.
ـ واسْتَمَيْتُهُ: تَعَمَّدْتُهُ بالزيارَةِ، أو تَوَسَّمْتُ فيه الخَيْرَ.
ـ وسُمَيَّةُ: جَبَلٌ، وأُمُّ عَمَّارِ بنِ ياسِرٍ، رضي الله تعالى عنهما.


503-سُمْيٌ

سمي

ـ سُمْيٌ، بالضم: وادٍ، أو د. ابنُ جِنِّي: لا يُعْرَفُ س م ي غيرُهُ.


504-السَّنَى

السنى

ـ السَّنَى: ضَوْءُ البَرْقِ، ونَبْتٌ مُسْهِلٌ للصَّفْراءِ والسَّوْداءِ والبَلْغَمِ، ويُمَدُّ، وضَرْبٌ من الحَريرِ، ووادٍ بِنَجدٍ، وبِنتُ أسْمَاءَ بنِ الصَّلْتِ، ماتَتْ قَبْلَ أنْ يَدْخُلَ بها النبيُّ، صلى الله عليه وسلم، وبالمَدِّ: الرِفْعَةُ.
ـ وأيْدَمُرُ السَّنائِيُّ: شاعِرٌ مُحْسِنٌ مُتَأَخِّرٌ، غيرُ السَّنائِيِّ العَجَمِيِّ.
ـ وأحمدُ بنُ بَكْرٍ السَّنَوِيُّ، مُحرَّكةً: مُحَدِّثٌ.
ـ وأسْناهُ: رَفَعَهُ.
ـ وسَنَّاهُ تَسْنِيَةً: سَهَّلَهُ، وفَتَحَهُ.
ـ وساناهُ: رَاضاهُ، ودَاناهُ، وأحْسَنَ مُعاشَرَتَهُ.
ـ وتَسَنَّى: تَغَيَّرَ،
ـ وـ زَيْدٌ: تَسَهَّلَ في أُمورِهِ، ورَقَى رُقْيَةً،
ـ وـ فُلاناً: تَرَضَّاهُ،
ـ وـ البَعيرُ الناقَةَ: تَسَدَّاها لِيَضْرِبَها.
ـ وسَنِيَ، كَرَضِيَ: صارَ ذَا سَناءٍ.
ـ والمُسَنَّاةُ: العَرِمُ.
ـ والسانِيَةُ: الغَرْبُ وأدَاتُهُ، والناقَةُ يُسْقَى عليها.
ـ وسَنَتْ تَسْنُو: سَقَتِ الأرضَ،
ـ وـ النارُ: علا ضَوْءُها،
ـ وـ البَرْقُ: أضاءَ،
ـ وـ الدابَّةُ تَسْنَى، كَتَرْضَى: اسْتُقِيَ عليها.
ـ والقَوْمُ يَسْنونَ لأنْفُسِهِم: إذا اسْتَقَوْا. والأرضُ مَسْنُوَّةٌ ومَسْنِيَّةٌ.
ـ وأخَذَهُ بِسِنايَتِهِ: كُلَّهُ.
ـ والسَّنَةُ: العامُ.
ـ وأسْنَى البَرْقُ: دَخَلَ سَناهُ البَيْتَ، أو وقَعَ على الأرضِ، أو طارَ في السَّحابِ،
ـ وـ القَوْمُ: لَبِثُوا سَنَةً.
ـ وأسْنَتُوا: أصابَتْهُمُ الجُدوبَةُ.
ـ وسَنَيْتُ البابَ: فَتَحْتُهُ،
ـ كسَنَوْتُهُ.
ـ ورَجُلٌ سَنايا: شَريفٌ. وإسْنَى: في النونِ.


505-السَّنَةُ

السنة

ـ السَّنَةُ: العامُ
ـ ج: سِنُونَ وسَنَوَاتٌ وسَنَهَاتٌ، والجَدْبُ، والقَحْطُ، وأسْنَتوا، والأرضُ المُجْدِبَةُ
ـ ج: سِنونَ.
ـ وساناهُ مُسَاناةً وسِناءً: اسْتَأجَرَهُ لِسَنَةٍ.
ـ وسَنَةٌ سَنْواءُ: شَديدَةٌ.
ـ والسَّنا: تَقَدَّمَ.


506-السَّواءُ

السواء

ـ السَّواءُ: العَدْلُ، والوَسَطُ، والغَيْرُ،
ـ كالسِوَى، بالكسرِ والضمِّ في الكُلِّ، والمُسْتَوِي،
ـ وـ من الجَبَلِ: ذِرْوَتُهُ،
ـ وـ من النهارِ: مُتَّسَعُهُ،
ـ وع، وحِصْنٌ في جَبَلِ صَبْرٍ، وابنُ الحَارِثِ، وابنُ خالِدٍ الصَّحابِيَّانِ، والمِثْلُ
ـ ج: أسْواءٌ وسَوَاسِيَةٌ وسَوَاسٍ وسَواسِوَةٌ.
ـ وسَواءٌ تَطْلُبُ اثْنَيْنِ: سَواءٌ زَيْدٌ وعَمْرٌو، أي: ذَوَا سَواءٍ.
ـ واسْتَوَيا وتَسَاوَيا: تَمَاثَلا، وسَوَّيْتُهُ به تَسْوِيَةً، وسَوَّيْتُ بينهما، وساوَيْتُ، وأسْوَيْتُهُ به.
ـ وهُما سَواءَانِ وسِيَّانِ: مِثْلانِ.
ـ ولا سِيَّما زَيْدٍ: مِثْلُ: لا مِثْلَ زَيْدٍ، وما لَغْوٌ، ويُرْفَعُ زَيْدٌ، مِثْلَ: دَعْ ما زَيْدٌ، ويُخَفَّفُ الياءُ.
ـ ولا سِيَّ لِما فُلانٍ،
ـ ولا سِيَّكَ ما فُلانٌ،
ـ ولا سِيَّةَ فُلانٍ،
ـ ولا سِيَّكَ إذا فَعَلْتَ،
ـ ولا سِيَّ لِمَنْ فَعَلَ ذلك،
ـ ولَيْسَتِ المَرْأةُ لَكَ بِسِيٍّ،
ـ وما هُنَّ لَكَ بِأسْواءٍ.
ـ ومَرَرْتُ برَجُلٍ سَواءٍ، ويُكْسَرُ،
ـ وسُـوًى، بالكسر والضم والعَدَمُ،
ـ أي: سَواءٌ وجُودُهُ وعَدَمُهُ.
ـ و {مَكَاناً سُـوًى} ، بالكسر والضم: مَعْلَمٌ.
ـ وهو لا يُساوِي شيئاً،
ـ ولا يَسْوَى، كيَرْضَى قَليلَةٌ.
ـ (ومحمدُ بنُ علِيِّ بنِ مُحمدِ بنِ سَيَّوَيْهِ، كعَمْرَوَيْهِ، المُؤَدِّبُ،
ـ وعلِيُّ بنُ أحمدَ بنِ محمدِ بنِ سَيَّوَيْهِ: مُحدِّثانِ).
ـ واسْتَوَى: اعْتَدَلَ،
ـ وـ الرَّجُلُ: بَلَغَ أَشُدَّهُ، أو أرْبَعينَ سَنَةً،
ـ وـ إلى السماءِ: صَعِدَ، أو عَمَدَ، أو قَصَدَ، أو أقْبَلَ عليها، أوِ اسْتَوْلَى.
ـ ومَكانٌ سَوِيٌّ، كغَنِيٍّ،
ـ وسِيٌّ، كَزِيٍّ: مُسْتَوٍ.
ـ وسَوَّاهُ تَسْوِيَةً،
ـ وأسْواهُ: جَعَلَهُ سَوِيًّا.
ـ واسْتَوَتْ به الأرضُ،
ـ وتَسَوَّتْ وسُوِّيَتْ عليه، أي: هَلَكَ فيها.
ـ وأسْوَى: كانَ خُلُقُهُ وخُلُقُ والِدِهِ سَواءً، وأحْدَثَ، وخَزِيَ،
ـ وـ في المَرْأةِ: أوْعَبَ،
ـ وـ حَرْفاً من القرآنِ: أسْقَطَ، وتَرَكَ، وأغْفَلَ.
ـ ولَيْلَةُ السَّواءِ: لَيْلَةُ أرْبَعَ عَشَرَةَ، أو ثَلاثَ عَشَرَة.
ـ وهُم على سَوِيَّةٍ: اسْتِواءٍ.
ـ والسَّوِيَّةُ، كغَنِيَّةٍ: من مراكِبِ الإِماءِ والمُحْتاجِينَ، أو كِساءٌ مَحْشُوٌّ بِثُمامٍ.
ـ (وأبو سَوِيَّةَ: صَحابِيٌّ. وعُبَيْدُ بنُ سَوِيَّةَ بنِ أبِي سَوِيَّةَ الأنْصارِيُّ مَوْلاهُمْ. وعبدُ المَلِكِ بنُ أبي سَوِيَّةَ سَهْلِ بنِ خَليفَةَ، وحَمَّادُ بنُ شاكِرِ بنِ سَوِيَّةَ الراوِي صَحيحَ البُخارِي عنه: مُحَدِّثونَ)
ـ والسِيُّ: الفَلاةُ، وع.
ـ وَوَقَعَ في سِيِّ رأْسِهِ وسَوائِه، ويُكْسَرُ، أي: حُكْمِهِ من الخَيْرِ، أو في قَدْرِ ما يَغْمُرُ به رَأْسَه، أو في عَدَدِ شَعَرِهِ.
ـ والسُّوَيَّةُ، كسُمَيَّةَ: امْرَأةٌ.
ـ وقَصَدْتُ سَواهُ: قَصَدْتُ قَصْدَهُ.
ـ والسايَةُ: فَعْلَةٌ من التَّسْوِيَةِ،
ـ وة بمكةَ، أو وادٍ بين الحَرَمَيْنِ.
ـ وضَرَبَ لي سايَةً: هَيَّأَ لِي كلِمَةً.
ـ وساوَةُ: د م.
ـ والصِّراطُ السُّوَى، كهُدًى: فُعْلَى من السَّواءِ، أو على تَلْيينِ السُّوءَى والإِبْدالِ.


507-سَها

سها

ـ سَها في الأمْرِ، كدَعا، سَهْواً وسُهُوًّا: نَسِيَهُ وغَفَلَ عنه، وذَهَبَ قَلْبُه إلى غَيْرِهِ، فهو ساهٍ وسَهْوانُ.
ـ والسَّهْوُ: السُّكونُ،
ـ وـ من الناسِ والأمُورِ: السَّهْلُ،
ـ وـ من المياهِ: الزُّلالُ، والجَمَلُ الوَطِيءُ بَيِّنُ السَّهاوَةِ.
ـ والسَّهْوَةُ: الناقَةُ، والقَوْسُ المُواتِيَةُ والصَّخْرَةُ، والصُّفَّةُ، والمُخْدَعُ بين بَيْتَيْنِ، أو شِبْهُ الرَّفِّ والطاقِ يُوضَعُ فيه الشيءُ، أو بَيْتٌ صَغيرٌ شِبْهُ الخِزانَةِ الصَّغيرَةِ، أو أربَعَةُ أعْوادٍ أو ثَلاثَةٌ يُعارَضُ بَعْضُها على بَعْضٍ، ثُمَّ يُوضَعُ عليه شيءٌ من الأَمْتِعَةِ، والكُنْدوجُ، والرَّوْشَنُ، والكُوَّةُ، والحَجَلَةُ، أو شِبْهُها، وسُتْرَةٌ قُدَّامَ فِناءِ البَيْتِ، جَمْعُ الكُلِّ: سِهاءٌ،
ـ ود بالبَرْبَرِ،
ـ وع.
ـ وسَهْوانُ وسِهْيٌ، كنِهْيٍ ويُضَمُّ،
ـ وسُهَيٌّ، كسُمَيٍّ: مَواضِعُ.
ـ ومالٌ لا يُسْهَى ولا يُنْهَى: لا تُبْلَغُ غايَتُهُ.
ـ وأرْطاةُ بنُ سُهَيَّةَ، كسُمَيَّةَ: فارِسٌ شاعِرٌ.
ـ والأسْهاءُ: الألْوانُ، بِلا واحِدٍ.
ـ وحَمَلَتْ سَهْواً: حَبِلَت على حَيْضٍ.
ـ وأسْهَى: بَنَى السَّهْوَةَ.
ـ والسَّهْواءُ: فَرَسٌ، وساعَةٌ من اللَّيْلِ.
ـ والمُساهاةُ في العِشْرَةِ: تَرْكُ الاسْتِقْصاءِ.
ـ وافْعَلْهُ سَهْواً رَهْواً، أي: عَفْواً بلا تَقاضٍ.
ـ والسُّها: كَوْكَبٌ خَفِيٌّ من بَناتِ نَعْشٍ الصُّغْرَى، وذُكِرَ في ق و د.


508-سِيَةُ

سية

ـ سِيَةُ القَوْسِ، بالكسر مُخَفَّفَةً: ما عُطِفَ من طَرَفَيْها
ـ ج: سِياتٌ.
ـ ولا سِيَّما: في س و ي، (لأنه واوِيٌّ)


001-شَأْشَأْ

شأشأ

ـ شَأْشَأْ وشُؤْشُؤْ: دُعاءُ الحمار إلى الماءِ، وزَجْرُ الغَنَمِ والحمارِ للمُضِيِّ، أو شؤْشُؤْ: دُعاءٌ للغَنَمِ لتَأْكُلَ أو تَشْرَبَ.
ـ وشَأْشَأَ شَأْشَأَةً: قال ذلك،
ـ وـ النَّخْلَةُ: لم تَقْبَلِ اللِّقاحَ.
ـ والشَأْشَاءُ: الشِّيصُ، والنَّخْلُ الطِّوَالُ.
ـ وتَشأْشَؤُوا: تَفَرَّقُوا،
ـ وـ أمْرُهُمْ: اتَّضَعَ.
ـ وشَأْ: زَجْرٌ.


002-الشَّبْأَةُ

الشبأة

ـ الشَّبْأَةُ، بالفتح: فَرَاشَةُ القُفْلِ.


003-الشَّاسِئُ

الشاسئ

ـ الشَّاسِئُ: الجَاسِئُ الغَلِيظُ.


004-الشَّطْءُ

الشطء

ـ الشَّطْءُ، (ويُحَرَّكُ) فِرَاخُ النَّخْلِ والزَّرْعِ، أو وَرَقُهُ،
ـ ج: شُطُوءٌ.
ـ وشَطَأَ، كَمَنَعَ،
ـ وشَطْئاً وشُطُوءاً: أخْرَجَهَا،
ـ وـ من الشَّجَرِ: ما خَرَجَ حَوْلَ أصْلِهِ،
ـ ج: أشْطاءٌ. وأشْطَأَ: أخْرَجَها،
ـ وـ الرَّجُلُ: بَلَغَ وَلَدُهُ فَصَارَ مِثْلَهُ.
ـ وشَطْءُ النَّهْرِ: شَطُّهُ،
ـ ج: شُطُوءٌ،
ـ كشاطِئِهِ،
ـ ج: شَوَاطِئُ وشُطْآنٌ.
ـ وشَطَأ: مَشَى عليه،
ـ وـ النَّاقَةَ: شَدَّ عليها الرَّحْلَ،
ـ وـ امْرَأتَهُ: جامَعَها،
ـ وـ البَعِيرَ بالحِمْلِ: أثْقَلَهُ،
ـ وـ الرَّجُلُ بالحَمْلِ: قَوِيَ عليه،
ـ وـ الأُمُّ به: طَرَحَتْهُ،
ـ وـ فُلاناً: قَهَرَهُ.
ـ وشَطَّا الوادي تَشْطِيئاً: سالَ جانبَاهُ.
ـ وشَطْيَأَ في رَأْيِهِ: رَهْيَأَ.
ـ وشَاطَأْتُهُ: مَشَى كُلُّ منَّا على شَاطئٍ.


005-شَقَأَ

شقأ

ـ شَقَأَ نابُهُ، كَجَعَلَ، شَقْئاً وشُقُوءاً: طَلَعَ،
ـ وـ رَأْسَهُ: شَقَّهُ أو فَرَقَهُ بالمِشْقَأِ،
ـ وـ فُلاناً: أصابَ مَشْقَأَهُ لِمَفْرِقِهِ.
ـ والمِشْقَأَةُ: المِدْرَأَةُ.
ـ والمِشْقَأ، كَمِنْبَرٍ ومِحْرَابٍ ومِكْنَسَةٍ: المُشْطُ، كالمِشْقَى.


006-شَكَأ

شكأ

ـ شَكَأ نابُ البَعِيرِ: كَشَقَأَ.
ـ وشَكِئَ ظُفْرُهُ، كَفَرِحَ: تَشَقَّقَ.
ـ وأَشْكَأَتِ الشَّجَرَةُ بِغُصُونها: أخْرَجَتْها.


007-شَنَأَهُ

شنأه

ـ شَنَأَهُ، كمنعه وسَمِعَهُ، شَنْئاً، ويُثَلَّثُ، وشَنْأَة
ـ ومَشْنَأً ومَشْنَأَةً ومَشْنُؤةً وشَنْآناً وشَنآناً: أبْغَضَهُ، ورَجُلٌ شَنَائِيةٌ وشَنْآنُ، وهي شَنْآنَةٌ، وهي شَنْآنَةٌ وشَنْأَى.
ـ والمَشْنُوءُ: المُبْغَضُ، ولَوْ كان جميلاً، وقد شُنِئَ، بالضم.
ـ والمَشْنَأُ، كَمَقْعَدٍ: القَبِيحُ وإن كان مُحَبَّباً، يَسْتَوِي فيه الواحِدُ والجمعُ، والذَّكَرُ والأُنْثَى، أو الذي يُبْغِضُ النَّاسَ. وكَمِحْرَابٍ: مَنْ يُبْغِضُهُ النَّاسُ، ولو قِيلَ: مَنْ يُكْثِرُ ما يُبْغَضُ لأجْلِهِ لَحَسُنَ، لأنَّ مِفْعَالاً من صِيَغِ الفَاعِل.
ـ والشَّنُوءَةُ: المُتَقَزِّزُ، والتَّقَزُّزُ، ويُضَمُّ.
ـ وأَزْدُ شَنُوءَةَ، وقد تُشَدَّدُ الواوُ: قَبِيلَةٌ سُمِّيَتْ لشَنآنٍ بَيْنَهُمْ، والنِّسْبَةُ: شَنَائِيُّ، وسُفْيَانُ بنُ أبي زُهَيْرٍ الشَّنَائِيُّ، ويُقالُ: الشَّنَوِيُّ، وزُهَيْرُ بنُ عبد اللَّهِ الشَّنَوِيُّ: صحابِيَّان.
ـ وشَنِئَ له حَقَّهُ: أعْطَاهُ إيَّاهُ،
ـ وـ به: أقَرَّ، أو أعْطَاهُ، وتَبَرَّأَ منه، كَشَنَأَ،
ـ وـ الشَّيءَ: أخْرَجَهُ.
ـ وشَوَانِئُ المال: التي لا يُضَنُّ بها، كأنَّها شُنِئَتْ فَجِيدَ بها. والشَّنآنُ بنُ مالِكٍ، مُحَرَّكَةً: شاعِرٌ.
ـ وتَشَانَؤُوا: تَبَاغَضُوا.


008-شَاءَنِي

شاءني

ـ شَاءَنِي: سَبَقَنِي،
ـ وـ فُلانٌ: حَزَنَنِي وأعْجَبَنِي، يَشُوءُ ويَشِيءُ، قَلْبُ شَآنِي.
ـ والشَّيِّآنُ، كَشَيِّعَانٍ: البَعِيدُ النَّظَرِ.
ـ وشُؤْتُ به: أُعْجِبْتُ وفَرِحْتُ.


009-شِئْتُهُ

شئته

ـ شِئْتُهُ أشَاؤُهُ شَيْئاً ومَشِيئَةً ومَشَاءَةً ومَشَائِيَةً: أرَدْتُهُ، والاسْمُ: الشِّيئَةُ، كَشِيعَةٍ، وكُلُّ شَيْءٍ بِشِيئَةِ اللَّهِ تعالى.
والشَيْءُ: م، ج: أشيَاءُ وأَشْيَاوَاتٌ وأشَاوَاتٌ وأشاوَى، وأصْلُهُ: أَشَايِيُّ بثلاث يَاآتٍ، وقَوْلُ الجوهرِيّ: أصْلُهُ أشَائِيُّ بالهَمْزِ، غَلَطٌ لأنَّهُ لا يَصِحُّ هَمْزُ الياءِ الأُولى لِكَوْنِها أصْلاً غَيْرَ زَائِدَةٍ، كما تَقُولُ في جمع أبْيَاتٍ: أبابِيتُ، فلا تُهْمَزُ الياءُ التي بَعْدَ الألِفِ، ويُجْمَعُ أيضاً على أشايا، وحُكِيَ أشْيايا، وأشاوِهُ غَرِيبٌ، لأَنَّهُ ليس في الشَّيءِ هاءٌ، وتَصْغِيرُهُ: شُيَيْءٌ، لا شُوَيْءٌ، أو لُغَيَّةٌ عن إدْرِيسَ بنِ مُوسَى النَّحْوِيِّ، وحكايةُ الجوهريِّ عن الخَلِيلِ: إنَّ أشْيَاءَ فَعْلاءُ، وأنَّها جَمْعٌ على غيرِ واحِدِهِ، كَشَاعِرٍ وشُعَرَاءَ إلى آخره، حكايَةٌ مُخْتَلَّةٌ ضَرَبَ فيها مَذْهَبَ الخَلِيلِ على مَذْهَبِ الأَخْفَشِ، ولم يُمَيِّز بينهما، وذلك أنَّ الأَخْفَشَ يَرَى أنها أفْعِلاءُ، وهي جَمْعٌ على غيرِ واحِدِهِ المستعمل كَشاعرْ وَشُعَراء فإنه جمع على غير واحده، لأنَّ فاعِلاً لا يُجْمَعُ على فُعَلاءَ، وأمَّا الخَلِيلُ فَيَرى أنها فَعْلاءُ نائِبَةٌ عن أفعالٍ، وبَدَلٌ منه، وجَمْعٌ لواحِدِها المُسْتَعْمَلِ وهو شيءٌ، وأمَّا الكِسَائِيُّ فَيَرَى أنها أفْعالٌ، كَفَرْخٍ وأفْراخٍ، تُرِكَ صَرْفُها لِكَثْرَةِ الاسْتِعْمَالِ، لأنها شُبِّهَتْ بِفَعْلاءَ في كَوْنِها جُمِعَتْ على أشْيَاوَاتٍ، فصارت كَخَضْرَاءَ وخَضْرَاواتٍ، فحينئذٍ لاَ يَلْزَمُهُ أنْ لا يَصْرِفَ أبْنَاءً وأسْماءً، كما زَعَمَ الجوهريُّ، لأنهم لم يَجْمَعُوا أبْنَاءً وأسْماءً بالألِف والتاءِ
ـ والشَّيِّآنُ: تَقَدَّمَ.
ـ وأّشَّاءَهُ إليه: ألْجَأَهُ.
ـ والمُشَيَّأُ، كَمُعَظَّمٍ: المُخْتَلِفُ الخَلْقِ، المُخْتَلُّهُ.
ـ وياشَيْءَ: كَلِمَةٌ يُتَعَجَّبُ بها، تَقُولُ: يا شَيْءَ مالي، كَيَاهَيْءَ مالي (وسَيَأْتي إن شاءَ اللَّهُ تعالى)
ـ وشَيَّأْتُهُ على الأمرِ: حَمَلْتُهُ،
ـ وـ اللَّهُ (تعالى) جْهَهُ: قَبَّحَهُ.
ـ وتَشَيَّأَ: سَكَنَ غَضَبُهُ.


010-الشُّؤْبوبُ

الشؤبوب

ـ الشُّؤْبوبُ: الدُّفْعَةُ مِنَ المَطَرِ، وحَدُّ كُلِ شَيْءٍ، وشِدَّةُ دَفْعِهِ، وأوَّلُ ما يَظْهَرُ من الحُسْنِ، وشِدَّةُ حَر!ِ الشَّمْسِ، وطَريقَتُها،
ـ ج: شآبيبُ.


011-الشَّبابُ

الشباب

ـ الشَّبابُ: الفَتاءُ، كالشَّبيبَةِ.
ـ وقد شَبَّ يَشِبُّ،
ـ وـ جَمْعُ شابٍّ،
ـ كالشُّبَّانِ، وأوَّلُ الشَّيْء، وبالكسرِ:
ـ ماشُبَّ به، أي: أُوقِدَ،
ـ كالشَّبوبِ. وشَبَّتِ النَّارُ، وشُبَّتْ شَبّاً وشُبُوباً، لازِمٌ مُتَعَدٍّ، ولا يُقالُ: شابَّةٌ، بَلْ: مَشْبُوبَةٌ،
ـ وـ الفَرَسُ يَشِبُّ ويَشُبُّ شِباباً، بالكسرِ، وشَبيباً وشُبوباً: رَفَعَ يَدَيْهِ،
ـ والخِمارُ والشَّعَرُ لَوْنَها: زادَا في حُسْنِها، وأظْهَرَا جَمَالَها.
ـ وأشَبَّ: شَبَّ وَلَدُهُ.
ـ والشَّبوبُ: المُحَسِّنُ للِشَّيْءِ، والفَرَسُ تَجُوزُ رِجْلاهُ يَدَيْهِ، وما تُوقَدُ به النَّارُ، والشَّابُّ مِنَ الثِّيرانِ والغَنَمِ،
ـ والمُسِنُّ كالشبَبِ والمِشَببِّ. والشَّبُّ: الإيقاد، كالشُّبوبِ، وارْتفاعُ كُلِّ شَيْءٍ، وحجارةُ الزَّاجِ،
ـ وداءٌ م، و ع باليَمَنِ، ومحمدُ بنُ هِلالِ بنِ بِلالٍ، وأحمدُ بنُ القَاسِمِ، والحَسَنُ بنُ أبي ذَرٍّ الشَّبِّيُّون: مُحَدِّثونَ.
ـ وامْرَأةٌ شَبَّةٌ: شَابَّةٌ.
ـ وأُشِبَّ له: أُتِيحَ،
ـ كشُبَّ، بالضم فيهما. و "مِنْ شُبَّ إلى دُبَّ " ، في: د ب ب.
ـ والتَّشْبيبُ: النَّسِيبُ بالنِّساءِ.
ـ والشِّبابُ، بالكسرِ: النَّشاطُ، ورَفْعُ اليَدَيْنِ.
ـ وأشْبَبْتُهُ: هَيَّجْتُهُ،
ـ وـ الثَّوْرُ: أسَنَّ، فهو مُشِبُّ ومُشّبُّ.
ـ والمُشِبُّ: الأَسَدُ.
ـ ونِسْوَةٌ شَبَائِبُ: شَوابُّ.
ـ وشَبْشَبَ: تَمَّمَ.
ـ والشَّوْشَبُ: العَقْرَبُ، والقَمْلُ.
ـ وشُبَّانٌ، كَرُمَّانٍ: (في: ش ب ن) َقَبُ جَعْفَرِ بنِ جِسْرٍ، وبالفتحِ: عبدُ العزِيز بنُ محمدٍ العَطَّارُ.
ـ وشَبَّةُ وشَبَّابٌ وشَبِيبٌ: أسْمَاءٌ.
ـ وشَبابَةُ بنُ المُعْتَمِرِ، وابنُ سَوَّارٍ: م.
ـ وشَبابَةُ: بَطْنٌ مِنْ بَنِي فَهْمٍ، نَزَلُوا السَّرَاةَ أو الطَّائِفَ. وكَسحابٍ: لَقَبُ خَليفَةَ بنِ الخَيَّاطِ الحافِظِ. وابنُ شَبابٍ: جَمَاعةٌ.
ـ وشَبوبَةُ: اسْمُ جَمَاعَةٍ. ومحمدُ بنُ عُمَرَ بنِ شَبُّوبَةَ الشَّبُّوبِيُّ: راوي "الصَّحيحِ " عَنِ الفِرَبْرِيِّ. ومُعَلَّى بنُ سَعِيدٍ الشَّبِيبيِيُّ: محدِّثٌ. (وكَزُبَيْرٍ: ابنُ الحَكَمِ بنِ ميناءَ: فَرْدٌ.
ـ وشَبُّ: ع باليَمَنِ).


012-شَجَبَ

شجب

ـ شَجَبَ، كَنَصَرَ وفَرِحَ، شُجُوباً وشَجَبَاً، فهو شاجِبٌ وشَجِبٌ: هَلَكَ.
ـ والشَّجْبُ: الحاجَةُ، والهَمُّ، وعَمُودٌ منْ عُمُدِ البَيْتِ، وسِقاءٌ يابِسٌ يُحَرَّكُ فيه حَصى تُذْعَرُ بذلك الإِبِلُ، وأبو قَبِيلةٍ، والطَّويلُ، وسِقاءٌ يُقْطَعُ نِصْفُهُ فَيُتَّخَذُ أسْفَلُهُ دَلواً، وبالتَّحْريك: الحُزْنُ، والعَنَتُ يُصِيبُ مِنْ مَرَضٍ أو قِتالٍ، وبضمَّتينِ: الخَشباتُ الثَّلاثُ يُعَلِّقُ عليها الرَّاعِي دَلْوَهُ. وككِتابٍ: خَشَباتٌ مَنْصُوبَةٌ يُوضَعُ عليها الثِّيابُ، كالمِشْجَبِ.
ـ وشَجَبَهُ: أَهْلَكَهُ، وحَزَنَهُ، وشَغَلَهُ، وجَذَبَهُ،
ـ وـ الظَّبْيَ: رَماهُ فَأَصابَهُ، فأَبانَ بَعْضَ قَوائِمِه، فلم يَسْتَطِعْ أن يَبْرَحَ.
ـ وتَشَاجَبَ: اخْتَلَطَ، ودَخَلَ بَعْضُهُ في بَعْضٍ. وامرأَةٌ شَجُوبٌ: ذَات هَمٍّ، قَلْبُها مُتَعَلِّقٌ به.
ـ وتَشَجَّبَ: تَحَزَّنَ. ويَشْجُبُ، كَيَنْصُرُ: ابنُ يَعْرُبَ بنِ قَحْطانَ.
ـ وشاجِبٌ: وادٍ بالعَرَمَةِ، وهو الهَذَّاءُ المِكْثارُ،
ـ وـ منَ الغِرْبانِ: الشديدُ النَّعيقِ.


013-شَحَبَ

شحب

ـ شَحَبَ لَوْنُهُ، كَجَمَعَ وَنَصَرَ وَكَرُمَ وعُنِيَ، شُحُوباً وشُحُوبَةً: تَغَيَّرَ مِنْ هُزالٍ أو جُوعٍ أو سَفَرٍ،
ـ وـ الأرضَ، كَمَنَعَ: قَشَرَها بِمِسْحاةٍ.


014-الشَّخْبُ

الشخب

ـ الشَّخْبُ، ويُضَمُّ: ما خَرَجَ من الضَّرْعِ من اللَّبَنِ؛ وبالفتحِ: الدَّمُ، وبالتَّحْريكِ: حِصْنٌ باليَمَنِ. وككتابٍ: اللَّبَنُ إذا احْتُلِبَ.
ـ والشُّخْبَةُ، بالضم: الدُّفْعَةُ منه،
ـ ج: شِخَابٌ، أو ما امْتَدَّ منه مِنَ الضَّرْعِ إلى الإِناءِ مُتَّصِلاً.
ـ وشَخَبَ اللَّبَنَ، كَمَنَعَ وَنَصَرَ،
ـ فانْشَخَبَ. والأُشْخُوبُ: صَوْتُ دِرَّتِهِ.
ـ وانْشَخَبَ عِرْقُهُ دَماً: انْفَجَرَ.
ـ والشُّنْخُوبُ والشُّنْخُوبَةُ: رَأسُ الجَبَلِ،
ـ ج: شَناخِيبُ.


015-الشُّخْدُبُ

الشخدب

ـ الشُّخْدُبُ، كَقُنْفُذٍ: دُوَيْبَّةٌ مِنْ أَجْناسِ الأرضِ.


016-الشَّخْرَبُ

الشخرب

ـ الشَّخْرَبُ، كَجَعْفَرٍ وعُلابِط: الغَليظُ الشَّديدُ.


017-المَشْخَلَبَةُ

المشخلبة

ـ المَشْخَلَبَةُ، كَلِمَةٌ عِراقِيَّةٌ: خَرَزٌ بِيضٌ يُشاكِلُ اللُّؤْلُؤ والحُلِي يُتَّخَذُ مِنَ اللِّيفِ والخَرَزِ، (وقد تُسَمَّى الجارِيَةُ
ـ مَشْخَلَبَةً، بما عليها مِنَ الخَرَزِ، وليس على بِنائِها شَيْءٌ).


018-الشَّذَبُ

الشذب

ـ الشَّذَبُ، محركةً: قِطَعُ الشَّجَرِ، أو قِشْرُهُ، والمُسَنَّاةُ، وبَقِيَّةُ الكَلأِ، ومَتاعُ لبَيْتِ مِنَ القُماشِ وغيرِهِ، والقُشُورُ، والعيدانُ المُتَفَرِّقَةُ،
ـ ج: أشْذابٌ.
ـ وشَذَبَ اللِّحاءَ يَشْذُبُهُ ويَشْذِبُهُ: قَشَرَهُ،
ـ كشَذَّبَهُ، وـ الشَّجَرَ: ألْقَى ما عليه مِنَ الأغْصانِ حتى يَبْدُوَ،
ـ وـ عنهُ: ذَبَّ،
ـ وـ الشَّيْءَ: قَطَعَهُ.
ـ والتَّشْذِيبُ: الطَّرْدُ، وإصْلاحُ الجِذْعِ، والعَمَلُ الأوَّلُ في القِدْحِ، والتَّفريقُ والتَّمزيقُ في المالِ، والتَّقْشِيرُ.
ـ والمِشْذَبُ: المِنْجَلُ. وكَمُعَظَّمٍ: الطَّويلُ الحَسَنُ الخَلْقِ،
ـ كالشَّوذَبِ. والشَّاذِبُ: المُتَنَحِّي عن وَطَنِهِ، والمُفْرَدُ المَأْيُوسُ مِنْ فَلاحِهِ.
ـ وذُو الشَّوْذَبِ: مَلِكٌ.
ـ وتَشَذَّبُوا: تَفَرَّقُوا.
ـ ورَجُلٌ شَذِبُ العُرُوقِ: ظاهِرُها.


019-شَرِبَ

شرب

ـ شَرِبَ، كَسَمِعَ، شَرْباً، ويُثَلَّثُ، ومَشْرَباً وتَشْراباً: جَرَعَ، وأشْرَبْتُهُ أنا، أو الشَّرْبُ: مَصْدَرٌ، وبالضم والكسر: اسْمانِ، وبالفتح: القَوْمُ يَشْرَبونَ،
ـ كالشُّروبِ، وبالكسر: الماءُ،
ـ كالمَشْرَبِ، والحَظُّ مِنْهُ، والمَوْرِدُ، ووقْتُ الشُّرْبِ.
ـ والشَّرابُ: ما يُشْرَبُ،
ـ كالشَّريبِ والشَّروبِ، أو هُما الماءُ دونَ العَذْبِ.
ـ وأَشْرَبَ: سَقَى، وعَطِشَ، ورَوِيَتْ إبِلُهُ، وعَطِشَتْ، ضِدُّ، وحانَ أَنْ تَشْرَبَ،
ـ وـ اللَّوْنَ: أَشْبَعَهُ.
ـ والشَّريبُ: مَنْ يَسْتَقي أو يُسْقَى مَعَكَ، ومَنْ يُشارِبُكَ. وكَسِكِّيتٍ: المُولَعُ بالشَّرابِ.
ـ والشَّارِبَةُ: القَوْمُ يَسْكنونَ على ضَفَّةِ النَّهْرِ.
ـ والشَّرْبَةُ: النَّخْلَةُ تَنْبُتُ مِنَ النَّوَى، وبالضم: حُمْرَةٌ في الوَجْهِ،
ـ و ع، ويُفْتَحُ، ومِقْدارُ الرِّيِّ مِنَ الماءِ كالحُسْوَةِ. وكَهُمَزَةٍ: الكَثيرُ الشُّرْبِ،
ـ كالشَّروبِ والشَّرَابِ، وبالتَّحْريكِ: كَثْرَةُ الشُّرْبِ، والحُوَيْضُ حَوْلَ النَّخْلَةِ يَسَعُ رِيَّها، وكُرْدُ الدَّبْرَةِ، والعَطَش، وشِدَّةُ الحَرِّ.
ـ والشَّوارِبُ: عُرُوقٌ في الحَلْقِ، ومَجَارِي الماءِ في العُنقِ، وما سالَ على الفَمِ مِنَ الشَّعَرِ، وما طال مِنْ ناحِيَة السَّبَلَةِ، أو السَّبَلَةُ كُلُّها شارِبٌ.
ـ وأُشْرِبَ فُلانٌ حُبَّ فُلانٍ: خالَطَ قَلْبَهُ.
ـ وتَشَرَّبَ: سَرَى،
ـ وـ الثَّوْبُ العَرَقَ: نَشِفَهُ.
ـ واسْتَشْرَبَ لَوْنُهُ: اشْتَدَّ.
ـ والمَشْرَبَةُ، وتُضَمُّ الرَّاءُ: أرضٌ لَيِّنَةٌ دائِمَةُ النَّباتِ،
ـ والغُرْفَةُ، والعِلِّيَّةُ، والصُّفَّةُ، والمَشْرَعَةُ. وكَمِكْنَسَةٍ: الإِناءُ يُشْرَبُ فيه.
ـ والشَّروبُ: التي تَشْتَهِي الفَحْلَ.
ـ وتَشْريبُ القِرْبَةِ: تَطْييبُها بالطِينِ.
ـ وشَرِبَ به، كَسَمِعَ،
ـ وأُشْرِبَ به: كَذَبَ عليه.
ـ وأشْرَبَ إبِلَهُ: جَعَلَ لِكُلِّ جَمَلٍ قَريناً،
ـ وـ الخَيْلَ: جَعَلَ الحِبال في أعْناقِها،
ـ وـ فُلاناً الحَبْلَ: جَعَلَهُ في عُنُقِهِ.
ـ واشْرَأَبَّ إليه: مَدَّ عُنُقَهُ لِيَنْظُرَ، أو ارْتَفَعَ، والاسْمُ: الشُّرَأْبيبَةُ، كالطُّمَأْنينَةِ.
ـ والشَّرَبَّةُ، كَجَرَبَّةٍ، ولا ثالِثَ لَهُما: الأرضُ المُعْشِبَةُ لا شَجَرَ بِها،
ـ و ع، والطَّريقَةُ.
ـ وشَرَبَ، كَنَصَرَ: فَهِمَ، وكَفَرِحَ: عَطِشَ،
ـ وشَرِبَ أيضاً: ضَعُفَ بَعيرُهُ، أو عَطِشَتْ إبِلُهُ، ورَوِيَتْ، ضِدُّ.
ـ وشِرْبٌ، بالكسرِ: ع، وبالفتحِ: ع بقُرْبِ مَكَّةَ، حَرَسَهَا اللَّهُ تعالى.
ـ وشَرِيبٌ: د بَيْنَ مَكَّةَ والبَحْرَيْنِ، وجَبَلٌ نَجْدِيُّ.
ـ وشَوْرَبانُ: ة بِكِشَ.
ـ وشَرِبٌ، كَكَتِفٍ،
ـ وشُرَيْبٌ وشُرْبُبٌ (وشُرْبُبَةٌ) شُرْبوبٌ وشُرْبَةٌ، بِضَمِّهِنَّ: مَواضِعُ.
ـ والشارِبُ: الخَوَرُ والضَّعْفُ في الحَيَوانِ.
ـ والشَّارِبانِ: أنفانِ طَويلانِ في أسْفَلِ قائِمِ السَّيْفِ.
ـ و "أشْرَبْتَنِي ما لَمْ أشْرَبْ " : ادَّعَيْتَ عليَّ ما لم أفْعَلْ. وذُو الشَّوَيْرب: شاعِرٌ.
ـ والشُّرْبُبُ، كَقُنْفُذٍ: الغَمْلِيُّ مِنَ النَّباتِ.


020-الشَّرْجَبُ

الشرجب

ـ الشَّرْجَبُ: الطَّويلُ، والفَرَسُ الكريمُ.
ـ والشَّرْجَبانُ، ويُضَمُّ: شَجَرَةٌ (م) كالباذِنجانِ نَبْتَةً وثَمَرَةً يُدْبَغُ بها.


021-الشَّرْحَبُ

الشرحب

ـ الشَّرْحَبُ: الطويلُ، واسْمٌ.


022-الشُّرْخوبُ

الشرخوب

ـ الشُّرْخوبُ، كَعُصْفورٍ: عَظْمُ الفَقارِ.


023-الشَّرْعَبُ

الشرعب

ـ الشَّرْعَبُ: الطَّويلُ.
ـ وشَرْعَب الأَديم: قَطَعَهُ طُولاً.
ـ والشَّرْعَبِيُّ: ضَرْبٌ مِنَ البُرودِ، والطَّويلُ الحَسَنُ الجِسْمِ، وعُبَيْدَةُ التَّابِعِيُّ.
ـ والشُّرْعوبُ: نَبْتٌ، أو ثَمَرَةٌ.
ـ والشَّرْعَبِيَّةُ: ع.


024-الشَّازِبُ

الشازب

ـ الشَّازِبُ: الخَشِنُ، والضَّامِرُ اليابِسُ،
ـ ج: شُزَّبٌ، كَرُكَّعٍ، وشَوازِبُ.
ـ وقد شَزَبَ، كَنَصَرَ وكَرُمَ، شَزْباً وشُزوباً.
ـ والشَّزِيبُ: القَضِيبُ قَبْلَ أن يُصْلَحَ،
ـ ج: شُزوبٌ، والقَوْسُ لَيْسَتْ بِجَديدٍ ولا خَلَقٍ،
ـ كالشَّزْبةِ. والشَّزْبةُ مِنَ الأُتُنِ: الضَّامِرُ. وبالضَّم: الفُرْصَةُ.
ـ والشَّوْزَبُ: العَلامَةُ.
ـ وشَزَّبَهُ تَشْزيباً: ذَبَّلَهُ.
ـ وهم مُتَشازِبونَ، أي: لِكُلِّ واحِدٍ حَظُّ يَنْتَظِرُهُ.


025-الشَّاسِبُ

الشاسب

ـ الشَّاسِبُ: اليابِسُ ضُمْراً، والمَهْزولُ، أو لُغَةٌ في الشَّازِبِ،
ـ ج: شُسْبٌ.
ـ وقد شَسِبَ، كَعَلِمَ وحَسُنَ.
ـ والشَّسِيبُ: قَوْسٌ شَسُبَ قَضيبُها حتى ذَبَلَ،
ـ كالشّسْبِ، بالكسرِ، والنَّاقَةُ تُرْضِعُ وَلَدها، فإذا صَارَتْ شائِلَةً هَلَكَ وَلَدُها.
ـ والشَّسُوبُ: يَمُوتُ وَلَدُها في الشِّتاءِ، ثُمَّ لا تُحْلَبُ.


026-الشَّوْشَبُ

الشوشب

ـ الشَّوْشَبُ: العَقْرَبُ، والقَمْلُ، وتَقَدَّمَ في: شَبَّ.


027-الشِّصْبُ

الشصب

ـ الشِّصْبُ، بالكسرِ: الشِّدَّةُ والجَدْبُ،
ـ ج: أشْصابٌ، كالشَّصيبَةِ، والنَّصيبُ، والحَظُّ،
ـ كالشَّصيبِ، وبالفَتْحِ: السَّمْطُ، والسَّلْخُ، واليُبْسُ، ويُحَرَّكُ.
ـ والشَّصَّابُ: القَصَّابُ. وكَعُنُقٍ: الشَّاةُ المَسْلوخَةُ.
ـ وعَيْشٌ شاصِبٌ: شاقٌّ. وقد شَصَبَ شُصوباً، وأشْصَبَ اللَّهُ عَيْشَهُ.
ـ وشَصَبَتِ النَّاقَةُ على الفَحْلِ: كَثُرَ ضِرابُها، ولم تَلْقَحْ.
ـ والشَّصِيبُ: الغَرِيبُ، وبِهاءٍ: قَعْرُ البِئْرِ.
ـ والشَّيْصَبانُ: ذَكَرُ النَّمْلِ، أو جُحْرُهُ، وقَبيلَةٌ مِنَ الجِنِّ، واسْمُ الشَّيْطانِ.
ـ والشَّصائِبُ: عيدانُ الرَّحْلِ.


028-الشَّصْلَبُ

الشصلب

ـ الشَّصْلَبُ: القَوِيُّ الشَّديدُ.


029-الشَّطْبُ

الشطب

ـ الشَّطْبُ: الطَّويلُ الحَسَنُ الخَلْقِ، والأَخْضَرُ الرَّطْبُ مِنْ جَرِيدِ النَّخْلِ. وكَكَتِفٍ: جَبَلٌ.
ـ والشَّطْبَةُ: السَّعَفَةُ الخَضْراءُ، والسَّيْفُ، وبالكسرِ: الجارِيَةُ الحَسَنَةُ الغَضَّةُ الطَّويلَةُ، والفَرَسُ السَّبِطَةُ اللَّحْمِ، ويُفْتَحُ، وطَريقُ السَّيْفِ،
ـ كالشُّطْبَةِ، بالضمِّ، وكَهُمَزَةٍ،
ـ ج: شُطوبٌ وشُطَبٌ، كَغُرَفٍ وكُتُبٍ.
ـ وسَيْفٌ مُشَطَّبٌ، كَمُعَظَّمٍ،
ـ ومَشْطوبٌ: فيه شُطَبٌ، والقِطْعَةُ مِنْ سَنامِ البَعيرِ تُقْطَعُ طُولاً،
ـ كالشَّطِيبَةِ.
ـ وشَطَبَ: قَطَعَ، ومالَ،
ـ وـ عنهُ: عَدَلَ وبَعُدَ.
ـ والشَّطائِبُ: الفِرَقُ المُخْتَلِفَةُ.
ـ وناقَةٌ شَطِيبَةٌ: يابِسَةٌ.
ـ وشاطِبَةُ: د بالمَغْرِبِ.
ـ وشَطيبٌ: جَبَلٌ. وكَكَتِفٍ: آخَرُ.
ـ والشَّطِيبِيَّةُ: ماءٌ بِأَجَإٍ.
ـ وأرضٌ مُشَطَّبَةٌ، كَمُعَظَّمَةٍ: خَطَّ فيها السَّيْلُ قَليلاً.
ـ وـ مِنَ البَراذِعِ: المُضَرَّبَةُ.
ـ وشِطابُها: ما تُضَرَّبُ به.
ـ والشَّطائِبُ: الشَّدائِدُ. وكَغُرابٍ: نَخْلٌ لِبَني يَشْكُرَ.
ـ والشَّطْبَتَانِ: مِنْ أودِيَةِ اليَمامَة،
ـ وفَرَسٌ مَشْطوبُ المَتْنِ والكَفَلِ: انْتَبَرَ مَتْناهُ سِمنَاً.
ـ وانْشَطَبَ الماءُ، وغَيْرُهُ: سالَ.
ـ والشَّواطِبُ: اللاَّئي يَقْدُدْنَ الأَدِيمَ بَعْدَ ما يَخْلُقْنَهُ.


030-الشَّعْبُ

الشعب

ـ الشَّعْبُ، كالمَنْعِ: الجَمْعُ، والتَّفْريقُ، والإِصْلاحُ، والإِفْسادُ، والصَّدْعُ، والتَّفَرُّقُ، والقَبيلَةُ العَظِيمَةُ، والجَبَلُ، ومَوْصِلُ قَبائِلِ الرَّأسِ، والبُعْدُ، والبَعيدُ، وبَطْنٌ مِنْ هَمْدانَ، وبالكسرِ: الطَّريقُ في الجَبَلِ، ومَسيلُ الماءِ في بَطْنِ أرضٍ، أو ما انْفَرَجَ بَيْنَ الجَبَلَيْنِ، وسِمَةٌ للإِبِلِ، وهو مَشْعوبٌ،
ـ و ع، وبالتَّحْرِيك: بُعْدُ ما بَيْنَ المَنْكِبَيْنِ وما بَيْنَ القَرْنَيْنِ. شَعِبَ، كَفَرِحَ.
ـ والشَّاعِبانِ: المَنْكِبانِ.
ـ والشُّعَبُ، كَصُرَدٍ: الأَصابعُ.
ـ والشَّعيبُ: المَزادَةُ، أو مِنْ أَدِيمَيْنِ، أو المَخْرُوزَةُ مِنْ وَجْهَيْنِ، والسِّقاءُ البالي،
ـ ج: كَكُتُبٍ.
ـ والشُّعْبَةُ، بالضمِّ: ما بَيْنَ القَرْنَيْنِ والغُصْنَينِ، والطَّائِفَةُ مِنَ الشَّيْءِ، وطَرَفُ الغُصْنِ، والمَسِيلُ في الرَّمْلِ، وما صَغُرَ مِنَ التَّلْعَةِ، وما عَظُمَ مِنْ سَواقي الأَوْدِيَةِ، وصَدْعٌ في الجَبَلِ يَأْوِي إليه المَطَرُ،
ـ ج: شُعَبٌ وشِعابٌ.
ـ وشُعَبُ: الفَرَسِ: نواحِيهِ كُلُّها، أو ما أَشْرَفَ منها.
ـ وشَعُوبُ: قَبيلَةٌ، والمَنِيَّةُ،
ـ كالشَّعوبِ، و ع باليَمَنِ.
ـ وشَعَبَ، كَمَنَعَ: ظَهَرَ،
ـ وـ البَعِيرُ: اهْتَضَمَ الشَّجَرَ مِنْ أعلاهُ،
ـ وـ فُلاناً: شَغَلَهُ،
ـ وـ رسولاً إليهِ: أرسلَهُ،
ـ وـ اللِّجامُ الفَرَسَ: كَفَّهُ عن جِهَةِ قَصْدِهِ وصَرَفَهُ،
ـ وـ إلَيْهِمْ: نَزَعَ، وفارَقَ صَحْبَهُ.
ـ وشَعْبانُ: قَبِيلَةٌ،
ـ و ع بالشَّامِ، وشَهْرٌ م،
ـ ج: شَعْباناتٌ وشَعابينُ،
ـ من تَشَعَّبَ: تَفَرَّقَ،
ـ كانْشَعَبَ، وصارَ ذا شُعَبٍ.
ـ وأشْعَبَ: ماتَ،
ـ كانْشَعَبَ، وفارَقَ فِراقاً لا يَرْجعُ،
ـ كشَعَّبَ. والمَشْعَبُ: الطَريقُ. وكَمِنْبَرٍ: المِثْقَبُ.
ـ وشاعَبَهُ: باعَدَهُ،
ـ وـ نَفْسُهُ: ماتَ،
ـ كانْشَعبَ. وانْشَعَبَ: تَباعَدَ، وانْصَلَحَ، وتَفَرَّقَ،
ـ كتَشَعَّبَ. في الكُلِّ.
ـ والشَّعُوبِيُّ: ة باليَمَنِ، وبالضم: مُحْتَقِرُ أمْرِ العَرب، وهُم الشُّعوبِيَّةُ.
ـ وشِعْبانُ، بالكسرِ: ماءٌ لِبَنِي بَكْرِ بنِ كلابٍ. وكَقُفْلٍ: وادٍ بَيْنَ الحَرَمَيْنِ. ـ وذاتُ الشَّعْبَيْنِ: ة باليَمامةِ.
ـ وشُعْبَةُ: ع قُرْبَ يَلْيَل.
ـ ط والشُّعْبَتَان: أكَمَةٌ ط.
ـ و "لا تَكُنْ أشْعَبَ فَتَتْعَبَ " : هو طَمَّاعٌ م.
ـ و "بَيْنَ شُعَبِها الأَرْبَعِ " : هي يَداها ورِجْلاها، أو رِجْلاها وشَفْرَا فَرْجِها، كَنَى بذلكَ عن تَغْييبِ الحَشَفَةِ في فَرْجِها.
ـ والشُّعَيْبَةُ، كَجُهَيْنَةَ: وادٍ.
ـ وغَزَالُ شَعْبانَ: دُوَيْبَّةٌ.
ـ وشُعَيْبٌ: مِنَ الأَنْبِياءِ،
ـ و ع. ومُحمدُ بنُ أحمدَ بنِ شُعَيْبٍ، وجعفرُ بنُ مُحمدِ بنِ إبراهيمَ بنِ شُعَيْبٍ، وصاعِدُ بنُ أبي الفَضْلِ، وعبدُ الأَوَّلِ الشُّعَيْبِيُّونَ: مُحَدِّثونَ.
ـ وشَعَبْعَبٌ: ع.
ـ وشُعَبَى، كأُرَبَى: ع.
ـ والأَشْعَبُ: ة باليَمامَةِ.
ـ ومَشْعَبُ الحَقِّ: طَرِيقُهُ الفارِقُ بينهُ وبينَ الباطِلِ.
ـ والشُّعْبَتانِ: أكَمَةٌ لها قَرْنانِ ناتِئَانِ.
ـ والشَّعْبِيُّ: مِنْ شَعْبِ هَمْدان، وبالضم: مُعاوِيَةُ بنُ حَفْصٍ الشُّعْبيُّ، نِسْبَةٌ إلى جَدِّهِ، وبالكسرِ: عبدُ اللَّهِ بنُ المُظَفَّرِ الشِّعبيُّ: مُحَدِّثونَ.


031-الشَّعْصَبُ

الشعصب

ـ الشَّعْصَبُ، كَجَعْفَرٍ: العاسِي.
ـ وشَعْصَبَ الشَّيْخُ: عَسا.


032-الشَّعْنَبَةُ

الشعنبة

ـ الشَّعْنَبَةُ: أن يَستَقِيمَ قَرْنُ الكَبْشِ ثم يَلْتَوِيَ على رَأْسِهِ قِبَلَ أُذُنِهِ، وإنه لَمُشَعْنَبُ القَرْنِ، وتُكْسَرُ نُونُه.


033-الشَّغْبُ

الشغب

ـ الشَّغْبُ، ويُحَرَّكُ، وقيلَ لا: تَهْيِيجُ الشَّرِّ،
ـ كالتَّشْغيبِ، و ع، وبه قال الزهْري.
ـ وشَغَبَهُمْ، وـ بِهِم، وـ عَلَيهِمْ، كَمَنَعَ وَفَرِحَ: هَيَّجَ الشَّرَّ عليهم، وهو شَغِبٌ ومِشْغَبٌ، كَمِنْبَرٍ، وشَغَّابٌ وشِغَبٌّ، كَهِجَفٍّ، ومُشاغِبٌ وذُو مَشاغِبَ،
ـ وـ عن الطَّرِيقِ، كَمَنَعَ: مالَ.
ـ وشاغَبَه: شارَّه. وعبدُ المَلِكِ بنُ علِيِّ بنِ شَغَبَةَ الشَّغَبِيُّ، مُحَرَّكَةً: مُحَدِّثٌ بَصْرِيُّ.
ـ وشَغَبُ، مُحَرَّكَةً مَمْنُوعةً: امرأةٌ.
ـ (وشَغْبٌ، بالفتحِ: مَنْهَلٌ بين مِصْرَ والشَّامِ، منه: زَكَرِيَّا بن عيسى الشَّغْبِيُّ المُحَدِّثُ)


034-الشَّغْرَبِيَّةُ

الشغربية

ـ الشَّغْرَبِيَّةُ: اعْتِقالُ المُصارعِ رِجْلَهُ بِرجلِ آخَرَ وصَرْعُه إيَّاهُ.


035-كالشَّغْزَبِيَّةِ

كالشغزبية

ـ كالشَّغْزَبِيَّةِ والشَّغْزَبِيِّ. وشَغْزَبَه شَغْزَبَةً: صَرَعَه كذلك، وأخَذَهُ بالعُنْفِ.
ـ والشَّغْزَبِيُّ: الصَّعْبُ،
ـ وـ من المَناهِلِ: المُلْتَوِي عن الطَّرِيق.
ـ وتَشَغْزَبَتِ الرِّيحُ: الْتَوَتْ في هُبوبِها.


036-الشُّغْنُوبُ

الشغنوب

ـ الشُّغْنُوبُ، بالضم: الغُصْنُ الناعِمُ الرَّطْبُ،
ـ كالشُّغْنُبِ، واسْمٌ. وابنُ شَغْنَبٍ: شاعِرٌ م.
ـ وتَيْسٌ مُشَغْنَبٌ، وتُكْسَرُ نُونُه: مُشَعْنَبٌ.


037-الشَّقْبُ

الشقب

ـ الشَّقْبُ، ويُكْسر: مَهْواةُ ما بَيْنَ كُلِّ جَبَلَيْنِ، أو صَدْعٌ في كُهُوفِ الجِبالِ ولُصُوبِ الأَوْدِيَةِ دونَ الكَهْفِ، يُوكِرُ فيه الطَّيْرُ،
ـ ج: شِقابٌ وشُقوبٌ وشِقَبَةٌ. وبالتحريكِ أو بالكسرِ: شَجَرٌ جَناهُ كالنَّبِقِ، واحِدَتُهُ بِهاءٍ.
ـ والشَّوْقَبُ: الرَّجُلُ الطَّويلُ، والواسِعُ من الحَوافِرِ، وخَشَبَتا القَتَب اللَّتانِ يُعَلَّقُ فيهما الحِبالُ.
ـ والشَّقَبانُ، مُحَرَّكَةً: طائرٌ، وة.
ـ والأَشْقابُ، بالفتح: ع قُرْبَ مكةَ.


038-شقْحَبٌ

شقحب

ـ شقْحَبٌ، كَجَعْفَرٍ: ع قُرْبَ دِمَشْقَ.


039-الشَّقَحْطَبُ

الشقحطب

ـ الشَّقَحْطَبُ، كَسَفَرْجَلٍ: الكَبْشُ له قَرْنَانِ أو أربعةٌ، كلٌّ منها كشِقِّ حَطَبٍ،
ـ ج: شَقاحِطُ وشقاطِبُ.


040-الشُّكْبُ

الشكب

ـ الشُّكْبُ، بالضم: العَطاءُ والجَزاءُ.
ـ والشُّكْبانُ، بالضم: شِبَاكٌ لِلحَشَّاشينَ يَحْتَشُّونَ فيه. (وأحمدُ) نُ إشْكابَ، بالكسرِ مَمْنوعاً: مُحَدِّثٌ.


041-إشْكَرْبُ

إشكرب

ـ إشْكَرْبُ، كإِصْطَخْرَ: د شَرْقِيَّ الأَنْدَلُسِ.


042-شِلْبٌ

شلب

ـ شِلْبٌ، بالكسرِ: د غَرْبِيَّ الأَنْدَلُسِ.


043-شَلْحَبٌ

شلحب

ـ رجُلٌ شَلْحَبٌ، كَجَعْفَرٍ: فَدْمٌ، كَشَلْخَبٍ، وهذا أصَحُّ.


044-الشَّنَبُ

الشنب

ـ الشَّنَبُ: مُحَرَّكَةً: ماءٌ، ورِقَّةٌ، وبَرْدٌ، وعُذُوبَةٌ في الأَسْنانِ، أو نُقَطٌ بيضٌ فيها، أو حِدَّةُ الأَنْيابِ كالغَرْبِ تَراها كالمِنْشَارِ.
ـ شَنِبَ، كَفَرِحَ، فهو شانِبٌ وشَنيبٌ وأشْنَبُ، وهي شَنْبَاءُ، وشَمْباءُ عن سِيبَويْهِ.
ـ والشَّنْباءُ من الرُّمَّانِ: الإمْليسِيَّةُ ليس لها حَبُّ، إنَّما هي ماءٌ في قِشْرٍ.
ـ وشَنِبَ يَوْمُنا، كَفَرِحَ: بَرُدَ، فهو شَنِبٌ وشانِبٌ، والاسْمُ:
ـ الشُّنْبَةُ، بالضم.
ـ والمَشانِبُ: الأَفْواهُ الطَّيِّبَةُ: وشَنْبَوَيْهِ، كَعَمْرَوَيْهِ: حَدَّثَ عن حَجَّاجِ بنِ أرْطاةَ، ومحمدُ بنُ حُسَيْنِ بنِ يوسُفَ بنِ شَنْبَوَيْهِ الأَصْبَهانِيُّ، وأبو جَعْفَرٍ محمدُ بنُ شَنْبُويَةَ، وعلِيُّ بنُ قاسِمِ بنِ إبراهيم بنِ شَنْبُويَةَ، ومحمدُ بنُ عبدِ اللَّهِ بنِ نَصْرِ بنِ شَنْبُويةَ صاحِبُ تِلْكَ الأَرْبعينَ، وبالضم: أبو عبدِ الرحمنِ بنِ شُنْبُويَةَ: مُحَدِّثُونَ.


045-الشُّنْخوبُ

الشنخوب

ـ الشُّنْخوبُ، بالضم: أعْلَى الجَبَلِ،
ـ كالشُّنْخوبَةِ والشِّنْخابِ، بالكسرِ، وفَرْعُ الكاهِلِ، وفِقْرَةُ الظَّهْر.
ـ والشَّنْخَبُ: الطويلُ.


046-الشَّنْزَبُ

الشنزب

ـ الشَّنْزَبُ، كَجَعْفَرٍ: الصُّلْبُ الشديدُ.
ـ وشُنْزُوبٌ: ع.


047-الشُّنْظُبُ

الشنظب

ـ الشُّنْظُبُ، بالظاءِ المُعْجَمةِ، (وبالضم) قُنْفُذٍ: ع بالبادِيَةِ، والطويلُ الحَسَنُ الخَلْقِ، وكلُّ جُرْفٍ فيه ماءٌ.


048-شَنَعَبٌ

شنعب

ـ شَنَعَبٌ: اسْمٌ.
ـ والشِّنْعابُ، بالكسر: الرَّجُلُ الطويلُ،


049-كالشِّنْغابِ

كالشنغاب

ـ كالشِّنْغابِ، وهو أيضاً الطويلُ الدقيقُ من الأَرْشِيَةِ والأَغْصانِ،
ـ كالشُّنْغُبِ والشُّنْغوبِ، أو الشُّنْغُبُ، بالضم: الطويلُ من الحَيَوانِ.
ـ والشُّنْغوبُ: عِرْقٌ طويلٌ من الأرضِ دَقيقٌ.


050-الشُّنْقُبُ

الشنقب

ـ الشُّنْقُبُ، كقُنْفُذٍ وقِنطارٍ: ضَرْبٌ من الطَّيْرِ.


051-الشَّوْبُ

الشوب

ـ الشَّوْبُ: الخَلْطُ، كالشِّيابِ.
ـ و "مالَهُ شَوْبٌ ولا رَوْبٌ " : مَرَقٌ ولا لَبَنٌ،
ـ وـ : القِطْعةُ من العَجينِ، وماشُبْتَه مِن ماءٍ أو لَبَنٍ، والعَسَلُ.
ـ واشْتابَ وانْشابَ: اخْتَلَطَ.
ـ والمُشاوَبُ، بالضم وفتح الواوِ: غِلافُ القارورَةِ، وبكسرِها وفتح الميمِ: جَمْعُهُ.
ـ والشَّوْبَةُ: الخَديعةُ.
ـ وشابَ عنه، وشَوَّبَ: دافَعَ، ونَضَحَ عنه فلم يُبالِغْ.
ـ وشابَةُ: جَبَلٌ بمكةَ أو بنَجْدٍ.
ـ وشَيْبانُ: قَبيلَةٌ.
ـ و "باتَتْ بِلَيْلَةِ شيْباءَ " بالإِضافةِ، وبِلَيْلَةِ الشَّيْباءِ: إذا غُلِبَتْ على نَفْسِها لَيْلَةَ هِدائِها.
ـ والشَّوائِبُ: الأَقْذارُ والأَدْناسُ.


052-الشَّهَبُ

الشهب

ـ الشَّهَبُ، مُحَرَّكَةً: بَياضٌ يَصْدَعهُ سَوادٌ،
ـ كالشُّهْبَة، بالضم.
ـ وقد شَهُبَ، كَكَرُمَ وسَمِعَ،
ـ واشْهَبَّ، وهو أشْهَبُ وشاهبٌ.
ـ وسَنَةٌ شَهْباءُ: لا خُضْرَةَ فيها، أو لا مَطَرَ.
ـ والشَّهابُ، بالفتح: اللَّبَنُ الذي ثُلُثاهُ ماءُ،
ـ كالشُّهابَةِ، بالضم. وككِتابٍ: شُعْلَةٌ من نارٍ ساطِعَةٌ، والماضي في الأَمْرِ،
ـ ج: شُهُبٌ وشُهْبانٌ وشِهْبانٌ، بالضم وبالكسر، وأشْهُبٌ.
ـ ويَوْمٌ أشْهَبُ: بارِدٌ.
ـ والشُّهُبُ، كَكُتُبٍ: الدَّرَارِيُّ، وثَلاثُ لَيالٍ من الشَّهْرِ، وبالفتحِ: الجَبَلُ عَلاهُ الثَّلْجُ، وبالضم: ع.
ـ والأَشْهَبُ: الأَسَدُ، والأَمْرُ الصَّعْبُ، واسْمٌ،
ـ وـ من العَنْبَرِ: الضارِبُ إلى البَياضِ.
ـ والأَشْهبانِ: عامَانِ أبْيضَانِ ما بينهما خُضْرَةٌ.
ـ والشّهباءُ من المَعَزِ: كالمَلْحاءِ من الضأْنِ،
ـ وـ من الكَتائب: العظيمةُ الكثيرةُ السِّلاحِ، وفَرَسٌ للقَتَّالِ البَجَلِيّ.
ـ والأَشاهِبُ: بَنُو المُنْذِرِ، لجَمالِهِمْ.
ـ والشَّهَبَانُ، مُحَرَّكَةً: شَجَرٌ كالثُّمامِ.
ـ والشَّوْهَبُ: القُنْفُذُ.
ـ وشَهَبَهُ الحَرُّ والبَرْدُ، كَمَنَعَه: لَوَّحَه وغَيَّرَ لَوْنَه،
ـ كشَهَّبَه.
ـ وأشْهَبَ الفَحْلُ: وُلِدَ له الشُّهْبُ،
ـ وـ السَّنَةُ القَوْمَ: جَرَّدَتْ أمْوالَهُم.


053-الشَّهْجَبَةُ

الشهجبة

ـ الشَّهْجَبَةُ: اخْتِلاطُ الأَمْرِ.
ـ وتَشَهْجَبَ الأَمْرُ: دَخَلَ بعضُه في بعضٍ.


054-الشَّهْرَبَةُ

الشهربة

ـ الشَّهْرَبَةُ: العَجوزُ الكبيرةُ. والشيخُ شَهْرَبٌ، والحُوَيْضُ أسْفَلَ النَّخْلَةِ.
ـ وشَهْرَابانُ: ة بنواحِي الخالِصِ.


055-الشَّيْبُ

الشيب

ـ الشَّيْبُ: الشَّعرُ،
ـ وبَياضُه كالمَشيبِ، وهو أشْيَبُ، ولا فَعْلاءَ له. وشَيَّبَ الحُزْنُ رَأْسَه، وبرَأْسِه، كذلك أشابَ. وقَوْمٌ شِيبٌ (وشُيَّبٌ) شُيُبٌ، بضمَّتينِ.
ـ ولَيْلَةُ الشَّيباءِ، في: ش و ب، وهي آخِرُ لَيْلَةٍ من الشَّهْرِ.
ـ ويومٌ أشْيَبُ وشَيْبانُ: فيه بَرْدٌ وغَيْمٌ وصُرَّادٌ.
ـ وشَيْبانُ، وقد يكسرُ، ومِلْحانُ: شَهْرَا قُمَاحٍ، قِمَاحٍ، وهما أشَدُّ الشُّهُورِ بَرْدَاً.
ـ وشَيْبانُ بنُ ثَعْلَبَةَ، وابنُ ذُهْلٍ: قَبيلَتانِ. وعبدُ اللَّهِ بنُ الشَّيَّابِ، كشَدَّادٍ: صَحابِيُّ.
ـ والشِّيبُ، بالكسر: سَيْرُ السَّوْطِ، وجَبَلٌ، وحكايةُ أصْواتِ مَشافِرِ الإِبِلِ، وبِهاءٍ: جَبَلٌ بالأَنْدَلُسِ.
ـ وشِيبِينُ: ة (قُرْبَ القاهرةِ) وشَيْبَةُ بنُ عثمانَ الحَجَبِيُّ: مِفْتاحُ الكَعْبَةِ مُسَلَّمٌ إلى أولادِهِ. وجَبَلُ شَيْبَةَ: مُطِلُّ على المَرْوَةِ. وأبو شَيْبَةَ الخُدْرِيُّ: صحابِيُّ. وأبو بكرِ بنُ الشَّائبِ: مُحَدِّثٌ، رَوَيْنا عن أصْحابِهِ.


056-الشَّئيتُ

الشئيت

ـ الشَّئيتُ، كأميرٍ من الخَيْلِ: العَثُورُ، والذي يَقْصُرُ حافِرا رِجْلَيْه عن حافِرَيْ يَدَيْه.


057-الشِّبِتُّ

الشبت

ـ الشِّبِتُّ، كطِمِرٍّ: هذه البَقْلَةُ المعروفةُ.


058-شُبْرُتُ

شبرت

ـ شُبْرُتُ، كقُنْفُذٍ: قَلْعَةٌ بالأَنْدَلُسِ.


059-شَتَّ

شت

ـ شَتَّ يَشِتُّ شَتَّاً وشَتاتاً وشَتِيتاً: فَرَّقَ، وافْتَرَقَ،
ـ كانْشَتَّ وتَشَتَّتَ واسْتَشَتَّ. وشَتَّتَه الله، وأشَتَّهُ.
ـ والشَّتيتُ: المُفَرَّقُ المُشَتَّتُ،
ـ وـ من الثَّغْرِ: المُفَلَّجُ.
ـ وقومٌ شَتَّى، أي: فِرَقاً من غير قَبيلَة.
ـ وجاؤُوا شَتاتَ شتاتَ، أي: أشْتاتاً مُتَفَرِّقِينَ.
ـ (وشَتَّانَ بينهُما، ويُنْصَبُ)
ـ وـ ما هما وما بينهما،
ـ وـ ما عَمْرٌو وأخوهُ، أي: بَعُدَ ما بينهما، وتُكْسَرُ النُّونُ مَصْرُوفَةً، عن شَتُتَ. ومحمودُ بنُ شُتَّى، (بالضم) مُحَدِّثٌ.


060-الشَّخْتُ

الشخت

ـ الشَّخْتُ: الدَّقيقُ الضَّامرُ، لا هُزالاً، ويُحَرَّكُ،
ـ ج: شِخاتٌ. وقد شَخُتَ، كَكَرُمَ شُخُوتةً، فهو شَخْتٌ وشَخيتٌ.
ـ والشِّخِّيتُ، كسِكَّيتٍ وكَريمٍ: الغُبارُ السَّاطِعُ،
ـ كالشِّخْتيت.
ـ والتَّشْخيتُ: الإبلاغُ.


061-الشَّرَنْتَى

الشرنتى

ـ الشَّرَنْتَى، كسَبَنْتَى: طائرٌ.


062-شمِتَ

شمت

ـ شمِتَ، كفَرِحَ، شماتاً وشَماتةً: فَرِحَ بِبَلِيَّة العَدُوِّ. وأشْمَتَهُ الله به.
ـ والشَّماتى والشِّماتُ: الخائبونَ، بِلا واحِدٍ.
ـ والشَّوامِتُ: قوائِمُ الدابَّةِ.
ـ والتَّشْميتُ: التَّسْميتُ، والجَمْعُ، والتَّخْييبُ.
ـ والاشْتِماتُ: أوَّلُ السِّمَنِ.
ـ والتَّشَمُّتُ: أن يَرْجِعُوا خائبينَ بِلا غَنِيمةٍ. ومَلِكٌ مُشَمَّتٌ: مُحَيَئ.


063-شِنْكاتُ

شنكات

ـ شِنْكاتُ، بالكسر: لَعَلَّه اسْمُ بَلَدٍ. وأحمدُ بنُ عبد الخالق بنِ الشِّنْكاتِيِّ، وكامِلُ بنُ عبدِ الجَليلِ بنِ الشِّنْكاتِيِّ: مُحدِّثانِ.


064-الشّيْتانُ

الشيتان

ـ الشّيْتانُ من الجَرادِ وغيرهِ: جَماعةٌ قَليلةٌ.


065-التَّشَبُّثُ

التشبث

ـ التَّشَبُّثُ: التَّعَلُّقُ.
ـ ورجلٌ شَبِثٌ، ككَتِفٍ: طَبْعُهُ ذلك. وكهُمَزَةٍ: مُلازِمٌ لِقِرْنِهِ لا يُفارِقُهُ.
ـ والشِّبْثُ، بالكسر: بَقْلَةٌ، وبالتحريك: العنكبوتُ، ودُوَيْبَّةٌ كثيرةُ الأَرْجُلِ،
ـ ج: شِبْثانٌ، وبلا لامٍ: أبو سعيدٍ، صَحابِيُّ، وابنُ رِبْعِيٍّ، تابِعيٌّ، وابنُ مَنْصورٍ، ومحمدُ بنُ عبدِ الرحمنِ المُلَقَّبُ بالشَّبَثِ: مُحَدِّثونَ. وكزُبيرٍ: جُبَيْلٌ بِحَلَب، وماءٌ، وابنُ الحَكَمِ بنِ مينا، فَرْدٌ.
ـ ودارةُ شُبَيْثٍ: لِبَنِي الأَضْبَطِ. وعُمَرُ بنُ هِلالِ بنِ بِطاحٍ الشُّبَيْثِيُّ: محدِّثٌ.
ـ وشَبابيثُ النارِ: كَلاليبُها، واحِدُهُ: شَبُّوثٌ، وشِبَّاثٌ.
ـ وكجُهَيْنَةَ: ة. وكغُرابٍ: ابنُ حُدَيْجٍ: صحابِيُّ، وُلِدَ لَيْلَةَ العَقَبَةِ.


066-الشَّثُّ

الشث

ـ الشَّثُّ: نَبْتٌ طَيِّبُ الرِّيحِ يُدْبَغُ به، والنَّحْلُ العَسَّالُ، وما تكَسَّرَ من رأسِ الجَبَلِ فَبَقِيَ كهَيْئَةِ الشُّرْفَةِ،
ـ ج: شِثاثٌ، وجَوْزُ البَرِّ.


067-شَحِيثاً

شحيثا

ـ شَحِيثاً: كَلِمةٌ سُرْيانِيَّة تَنْفَتِحُ بها الأَغاليقُ بِلا مفاتيحَ.
ـ والشَّحَّاثُ: لِلشَّحَّاذ، من لَحْنِ العوامِّ.


068-الشَّرْثُ

الشرث

ـ الشَّرْثُ: النَّعْلُ الخَلَقُ،
ـ كالشَّرْثَةِ، وبالتحريك: غِلَظُ ظَهْرِ الكَفِّ، وتَشَقُّقُهُ. وقد شَرِثَتْ يَدُهُ، كفَرِحَ، وانْشَرَثَتْ.
ـ وشُرِثَ السَّهْمُ،
ـ وشُرِّثَ: لم يُسَوَّ.
ـ وسيفٌ شَرِثٌ، ككَتِفٍ: مُحَدَّدٌ.


069-الشَّرَنْبَثُ

الشرنبث

ـ الشَّرَنْبَثُ، كغَضَنْفَر: الغَليظُ الكَفَّيْنِ والرِّجْلَيْنِ، والأَسَدُ،
ـ كالشُّرابِثِ، بالضم، واسمٌ. وكعُصْفُرٍ: وادٍ بين اليَمامَةِ والبَصْرَةِ.


070-الشَّرْفَثُ

الشرفث

ـ الشَّرْفَثُ: شجرةٌ صغيرةٌ لها لَبَنٌ.


071-الشَّعَثُ

الشعث

ـ الشَّعَثُ، محرَّكةً: انْتِشارُ الأَمْرِ،
ـ ومَصْدَرُ الأَشْعَثِ: لِلمُغْبَرِّ الرَّأسِ.
ـ شَعِثَ، كفَرِحَ.
ـ والتَّشَعُّثُ: التَّفَرُّقُ، والأَخْذُ، وأكْلُ القليل من الطَّعامِ، وتَلَبُّدُ الشَّعْرِ.
ـ والأَشْعَثُ: الوَتِدُ، ويَبيسُ البُهْمى، واسْمٌ، ومنه: الأَشَاعِثَةُ والأَشاعِثُ.
ـ وشُعْثٌ، بالضم: ع.
ـ والشُّعَيْثِيَّةُ: ماءٌ.
ـ وشَعْثانُ الرأسِ: أشْعَثُه.
ـ وشَعَّثَ منه تَشْعيثاً: نضح (عنه) وذَبَّ. وكزُبَيْرٍ: ابنُ مُحْرِزٍ، وابنُ عبد الله بنِ الرُّبَيْثِ، وابنُ مُطَيَّرٍ، وإبراهيمُ بنُ شُعَيْثٍ: محدِّثونَ. وشُعَيْثُ بن أبي الأَشْعَثِ، قيل بالباءِ.
ـ وشَعْثاءُ: كُنْيَةُ جماعةٍ. ومحمدُ بنُ عبدِ اللَّهِ، وعبدُ الرحمنِ بن حَمَّادٍ الشُّعَيْثِيَّانِ: مُحَدِّثانِ.
ـ والمُشَعَّثُ، كمُعَظَّمٍ، في العَروضِ: ما سَقَطَ أحَدُ مُتَحَرِّكَيْ وَتِدِه، كأَنَّكَ أسْقَطْتَ من وَتِدِهِ حَرَكَةً في غيرِ مَوْضِعها، فَتَشَعَّثَ الجُزْءُ. وشُعْثَةُ بنُ زُهَيرٍ: جاهِلِيُّ.


072-شَفاثَى

شفاثى

ـ شَفاثَى كحَبالى: ة بالعِراق، منها: مُوَفَّقُ الدين حُسَيْنُ ابنُ نَصْرٍ الضَّريرُ النَّحْوِيُّ، له تصانيفُ غَريبةٌ.


073-الشَّكوثَى

الشكوثى

ـ الشَّكوثَى، ويُمَدُّ: لُغتانِ في: الكَشوثاءِ.


074-شَلاثَى

شلاثى

ـ شَلاثَى كحَبالى: ة بالبصرة.
ـ والشُّلثان: السُّلطان.


075-الشَّنْبَثُ

الشنبث

ـ الشَّنْبَثُ: الأَسَدُ،
ـ كالشُّنابِثِ، بالضم، وهو الغليظُ.
ـ وشَنْبَثَ الهوى قَلْبَه: عَلِقَ به.


076-الشَّنْكباثُ

الشنكباث

ـ الشَّنْكباثُ: ع، أو اسمٌ، منه: أحمدُ بنُ الرَّبيعِ ابنِ نافِعٍ الشَّنْكباثِيُّ، وأحمدُ بنُ محمدٍ الشَّنْكباثِيُّ المحَدِّثانِ.


077-الشَّنَثُ

الشنث

ـ الشَّنَثُ، محرَّكةً: الشَّثَنُ.


078-الشُّوَيْثَى

الشويثى

ـ الشُّوَيْثَى: نوعٌ من التَّمْرِ.


079-شأْجَه

شأجه

ـ شأْجَه الأَمْرُ، كمَنَعَه: أحْزَنَه.


080-الشَّبَجُ

الشبج

ـ الشَّبَجُ، مُحَرَّكَةً: البابُ العالي البِناءِ، أو الأَبْوابُ، واحِدُها بهاءٍ.
ـ وأشْبَجَه: رَدَّه.


081-شَجَّ

شج

ـ شَجَّ رأسَهُ يَشِجُّ ويَشُجُّ: كسَرَه،
ـ وـ البَحْرَ: شَقَّهُ،
ـ وـ المَفازَةَ: قَطَعَها،
ـ وـ الشَّرابَ: مَزَجَه.
ـ ورجُلٌ أشَجُّ، بَيِّنُ الشَّجَجِ: في جَبينِه أثَرُ الشَّجَّةِ.
ـ وبينَهُمْ شِجاجٌ، أي: شَجَّ بعضُهم بعضاً.
ـ (وشَجَجى، كجَمَزى: العَقْعَقُ)
ـ والتَّشْجيجُ: التصميم.
ـ والأَشَجُّ العَصَرِيُّ: صحابِيُّ، واسمُ جماعةٍ.
ـ (والشَّجَوْجى: الرجُلُ المُفْرِطُ الطُّولِ)


082-شَحيجُ

شحيج

ـ شَحيجُ البَغْلِ والغُرابِ: صَوْتُهُ،
ـ كشُحاجِه، بالضم، وشَحَجانِهِ.
ـ شَحَجَ، كَجَعَلَ وضَرَبَ.
ـ وشَحَجَ الغُرابُ: أسَنَّ، وغَلُظَ صوْتُهُ.
ـ والبِغالُ: بَناتُ شَحَّاجٍ. ككَتَّانٍ،
ـ والحِمارُ الوَحْشِيُّ: مِشْحَجٌ، كمِنْبَرٍ،
ـ وشَحَّاجٌ، ككَتَّانٍ. وطلحةُ بنُ الشَّحَّاجِ: مُحَدِّثٌ.
ـ وبنُو شَحَّاجٍ: بَطْنانِ في الأَزْدِ.
ـ والغِرْبانُ مُسْتَشْحَجاتٌ، أي: اسْتُشْحِجْنَ فَشَحَجْنَ.


083-الشَّرَجُ

الشرج

ـ الشَّرَجُ، مُحَرَّكَةً: العُرى، ومُنْفَسَحُ الوادِي، ومَجَرَّةُ السَّماءِ، وفَرْجُ المرأةِ، وانْشِقاقٌ في القَوْسِ.
ـ والشَّرْجُ: الفِرْقَةُ، ومَسيلُ ماءٍ من الحَرَّة إلى السَّهْلِ،
ـ ج: شِراجٌ وشُرُوجٌ، والشِّرْكَةُ، والمَزْجُ، والجمعُ، والكذِبُ، وشَدُّ الخَريطَةِ،
ـ كالإِشْراجِ والتَّشْريجِ، والمِثْلُ،
ـ كالشَّريجِ، والنَّوْعُ، ونَضْدُ اللَّبِنِ، ووادٍ باليَمَنِ، وماءٌ لبَنِي عَبْسٍ. وسَعْدُ بنُ شِراجٍ، (ككِتابٍ) مُحَدِّثٌ مُقْرِئٌ فَرْدٌ. (وزيْدُ بنُ شَراجَةَ، كسَحابَةٍ: شَيْخٌ لِعوْفٍ الأَعْرابِيِّ) وزُرْزُورُ بنُ صُهَيْبٍ الشَّرْجِيُّ: مُحَدِّثٌ.
ـ وشَرْجُ العَجُوزِ: ع بِقُرْبِ المَدينَةِ.
ـ والشَّريجَةُ: شيءٌ من سَعَفٍ يُحْمَلُ فيه البِطِّيخُ ونَحْوُهُ، وقَوْسٌ تُتَّخَذُ مِنَ
ـ الشَّريجِ: للعُوْدِ الذي يُشَقُّ فِلْقَيْنِ، وحديلَةٌ من قَصَبٍ للحَمَامِ، والعَقَبَةُ التي يُلْصَقُ بِها رِيشُ السَّهْمِ. وعَلِيُّ بنُ محمدٍ الشَّريجِيُّ: مُحَدِّثٌ
ـ والشَّرْجَةُ: د بِساحِلِ اليَمَنِ، وحُفْرَةٌ تُحْفَرُ، فَيُبْسَطُ عليها جِلْدٌ، فَتُسْقى منها الإِبِلُ.
ـ وانْشَرَجَ: انْشَقَّ.
ـ والتَّشْريجُ: الخِياطَةُ المُتَبَاعِدَةُ.
ـ والشَّريجانِ: لَوْنان مخْتَلِفانِ، وخَطَّا نِيرَي البُرْدِ.
ـ والمُشارَجَةُ: المُشابَهة؟؟.
ـ وفَتَياتٌ مُشارِجاتٌ: مُتَساوِياتٌ في السِّنِّ.
ـ وتَشَرَّجَ اللَّحْمُ بالشَّحْمِ: تَداخَلَ.
ـ ودابَّةٌ أشْرَجُ، بَيِّنَةُ الشَّرَجِ: إحدى خُصْيَيْهِ أعْظَمُ من الأُخْرى.


084-الشِّطْرَنْجُ

الشطرنج

ـ الشِّطْرَنْجُ، ولا يُفْتَحُ أوَّلُهُ: لُعْبَةٌ م، والسِّينُ لُغَةٌ فيه، من الشَّطارَةِ، أو من التَّشْطيرِ، أو مُعَرَّبٌ.
ـ والشِّيطَرَجُ، بكسر الشِّينِ: دَواءٌ م، مُعَرَّبُ: جِيْتَرك بالهِنْدِيَّةِ، نافِعٌ لِوَجَعِ المَفاصِلِ والبَرَصِ والبَهَقِ.


085-الشُّفارِجُ

الشفارج

ـ الشُّفارِجُ، كعُلابِطٍ: الطَّبَقُ فيه الفَيْخاتُ، والسُّكُرُّجاتُ، مُعَرَّبُ: بِيشْيارِجِ.


086-الشَّافافَجُ

الشافافج

ـ (الشَّافافَجُ: نَبْتٌ، مُعَرَّبُ: شابابَك، وهو البُرْنوفُ)


087-شَلْجُ

شلج

ـ شَلْجُ: ة بِبِلادِ التُّرْكِ، منهُ: يُوسُفُ بنُ يَحْيى الشَلْجِيُّ المُحَدِّثُ.


088-الشَّمْجُ

الشمج

ـ الشَّمْجُ: الخَلْطُ، والاسْتِعْجالُ، والخِياطَةُ المُتَباعِدَةُ،
ـ وما ذُقْتُ شَماجاً، كسَحابٍ: شيئاً.
ـ وناقَةٌ شَمَجى، كبَشَكى: سريعَةٌ.
ـ وبَنُو شَمَجى بنِ جَرْمٍ: من قُضاعَةَ، وَوَهِم الجَوْهريُّ، وأمَّا بَنُو شَمْخِ بنِ فَزَارَةَ، فَبالخاء المُعْجَمَةِ وسُكونِ الميمِ، وغَلِطَ الجوهريُّ، رحمه الله تعالى.


089-الشَّمْرَجَةُ

الشمرجة

ـ الشَّمْرَجَةُ: إساءَةُ الخياطَةِ، وحُسْنُ الحِضانَةِ، ومنه: اسْمُ المُشَمْرَجِ، والتَّخْليطُ في الكلامِ.
ـ والشُّمْرُجُ، كقُنْفُذٍ وزُنْبورٍ: الثَّوْبُ، والجُلُّ الرَّقيقُ النَّسْجِ. وكشِمْراخٍ: المُخَلَّطُ من الكَذِبِ.
ـ والشَّماريجُ: الأَباطيلُ.


090-الشَّنَجُ

الشنج

ـ الشَّنَجُ، مُحَرَّكَةً: الجَمَلُ، وتَقَبُّضٌ في الجِلْدِ.
ـ شَنِجَ، كفَرِحَ، وانْشَنَجَ وتَشَنَّجَ، وشَنَّجْتُه تَشْنيجاً.
ـ وفَرَسٌ شَنِجُ النَّسا: مَدْحٌ، لأِنَّهُ إذا شَنِجَ لم تَسْتَرْخِ رِجْلاهُ. وكمحمدٍ: عَلَمٌ، وبالكسرِ: جَدُّ خَلاَّدِ بنِ عَطاءٍ المُحَدِّث. وأبو بكرٍ عبدُ اللَّهِ بنُ محمدٍ الشِّنْجِيُّ، (بالكسر) شَيْخُ رِباطِ الشُّونِيزِيَّةِ.


091-الشَّهْدانِجُ

الشهدانج

ـ الشَّهْدانِجُ، ويُقالُ: شاهْدانِجُ: حَبُّ القِنَّبِ، يَنْفَعُ من حُمَّى الرِّبْعِ، والبَهَقِ والبَرَصِ، ويَقْتُلُ حَبَّ القَرْعِ أكْلاً ووَضْعاً على البَطْنِ من خارجٍ أيضاً.


092-شاهْتَرَجُ

شاهترج

ـ شاهْتَرَجُ: م، نافِعٌ ورَقُهُ وبِزْرُهُ للجَرَبِ والحِكَّةِ أكْلاً وشُرْباً لِمَا يَرِدُ مِنَ الحُمَّيَاتِ العَتيقَةِ.


093-شاذَنْجُ

شاذنج

ـ شاذَنْجُ: م، نافِعٌ من قُرُوحِ العَيْنِ.


094-شِيجٌ

شيج

ـ (شِيجٌ، كَمِيل: مُحَدِّثٌ رَوى عن طاوُوسٍ)


095-الشَّبَحُ

الشبح

ـ الشَّبَحُ، مُحَرَّكاً: الشَّخْصُ، ويُسَكَّنُ،
ـ ج: أشْباحٌ وشُبوحٌ.
ـ والشَّبْحانُ: الطويلُ.
ـ ورجُلٌ شَبْحُ الذِّراعَيْنِ ومَشْبوحُهُما: عَريضُهُما.
ـ وقد شَبُحَ، ككَرُمَ. وكمنَعَ: شَقَّ،
ـ وـ الجِلْدَ: مَدَّهُ بين أوتادٍ،
ـ وـ الدَّاعي: مَدَّ يَدَهُ لِلدُّعاءِ،
ـ وـ فلانٌ لنا: مَثَلَ.
ـ والشَّبْحُ، ويُحَرَّكُ: البابُ العالي البِناءِ.
ـ وأشْباحُ مالِكَ: ما يُعْرَفُ من الإِبِلِ والغَنَمِ وسائِرِ المَواشي.
ـ والمُشَبَّحُ، كمُعَظَّمٍ: المَقْشورُ، والكِساءُ القويُّ.
ـ وشَبَّحَ تَشْبيحاً: كَبِرَ فرأى الشَّبَحَ شَبَحَيْنِ،
ـ وـ الشيءَ: جَعَلَهُ عريضاً.
ـ والشَّبَحانُ، محرَّكةً: خَشَبتا المِنْقَلَةِ.
ـ والشَّبائِحُ: عِيدانٌ مَعْروضَةٌ في القَتَبِ. وككَتَّانٍ: وادٍ بِأَجَأَ.


096-الشُّحُّ

الشح

ـ الشُّحُّ، مُثَلَّثَةً: البُخْلُ، والحِرْصُ، شَحِحْتَ، بالكسر،
ـ به وعليه تَشَحُّ، وشَحَحْتَ تَشُحُّ وتَشِحُّ، وهو شَحاحٌ، كسَحابٍ، وشَحيحٌ وشَحْشَحٌ وشَحْشاحٌ وشَحْشَحانٌ،
ـ وقومٌ شِحاحٌ وأشِحَّةٌ وأشِحَّاءُ.
ـ والشَّحْشَحُ: الفلاةُ الواسِعَةُ، والمُواظِبُ على الشيءِ،
ـ كالشَّحْشاحِ، والسَّيِّئُ الخُلُقِ، والخَطيبُ البليغُ، والشجاعُ، والغَيُورُ،
ـ كالشَّحْشاحِ والشَّحْشَحانِ،
ـ وـ من الغِرْبانِ: الكثيرُ الصَّوْتِ،
ـ وـ من الأرضِ: ما لا يَسيلُ إلاَّ من مَطَرٍ كثيرٍ،
ـ كالشَّحاحِ، والذي يَسيلُ من أدْنى مَطَرٍ، ضِدٌّ،
ـ وـ من الحَمير: الخَفيفُ، ويُضَمُّ،
ـ وـ من القَطا: السَّريعةُ، والطويلُ،
ـ كالشَّحْشَحانِ.
ـ والشَّحْشَحَةُ: الحَذَرُ، وصَوْتُ الصُّرَدِ، وتَرَدُّدُ البَعير في الهَديرِ، والطَّيَرانُ السَّريعُ.
ـ والمُشاحَّةُ: الضِّنَّةُ.
ـ وتَشاحَّا على الأَمْرِ: لا يُريدانِ أن يَفوتَهُما،
ـ وـ القومُ في الأَمْرِ: شَحَّ بَعْضهُم على بعضٍ حَذَرَ فَوْتِهِ.
ـ وامرأةٌ شَحْشاحٌ: كأَنَّها رجلٌ في قُوَّتِها.
ـ والمُشَحْشَحُ، كمُسَلْسَلٍ: القَليلُ الخَيْرِ.
ـ وأوْصى في صِحَّتِهِ وشِحَّتِهِ، أي: حالِهِ التي يَشِحُّ عليها.
ـ وإبِلٌ شَحائِحُ: قَليلَةُ الدَّرِّ.
ـ وزَنْدٌ شَحاحٌ: لا يُورِي.
ـ وماءٌ شَحاحٌ: نَكِدٌ غيرُ غَمْرٍ.


097-شَدَحَ

شدح

ـ شَدَحَ، كمَنَعَ: سَمِنَ.
ـ ولَكَ عنه شُدْحَةٌ، بالضم، ومُشْتَدَحٌ، أي: سَعَةٌ ومَنْدوحَةٌ.
ـ والأَشْدَحُ: الواسِعُ من كُلِّ شيءٍ.
ـ وانْشَدَحَ: اسْتَلْقى، وفَرَّجَ رِجْلَيْهِ.
ـ وناقةٌ شَوْدَحٌ: طويلَةٌ على الأرضِ.
ـ وكَلأَ شادحٌ: واسِعٌ.
ـ والمَشْدَحُ: الحِرُ.


098-الشَّوْذَحُ

الشوذح

ـ الشَّوْذَحُ من النُّوقِ: الطَّويلَةُ على وجهِ الأرضِ.


099-شَرَحَ

شرح

ـ شَرَحَ، كمَنَعَ: كَشَفَ، وقَطَعَ،
ـ كشَرَّحَ، وفَتَحَ، وفَهِمَ،
ـ وـ البِكْرَ: افْتَضَّها، أو جامَعَها مُسْتَلْقِيَةً،
ـ وـ الشيءَ: وَسَّعَهُ.
ـ والشَرْحَةُ: القِطْعَةُ من اللَّحْمِ،
ـ كالشَّريحَةِ والشَّريحِ،
ـ وـ من الظِّباءِ: الذي يُجاءُ به يابساً كما هو لم يُقَدَّدْ.
ـ والمَشْروحُ: السَّرابُ.
ـ والمَشْرَحُ: الحِرُ،
ـ كالشُّرَيْحِ. وكمِنْبَرٍ: ابنُ عاهانَ التابِعيُّ. وسَوْدَةُ بنتُ مِشْرَحٍ: صَحابِيَّةٌ، وقيل بالسِّينِ.
ـ والشَّارِحُ: حافِظ الزَّرْع من الطُّيور.
ـ وشَراحيلُ: اسمٌ، ويقالُ: شَراحينُ. وشَرْحَةُ بنُ عَوَّةَ: من بني سامَةَ بنِ لُؤيٍّ. وبَنُو شَرْحٍ: بَطْنٌ. وكسُراقَةَ: هَمْدانِيَّةٌ أَقَرَّتْ بالزِّنى عندَ عَلِيٍّ، رضِيَ الله عنه، وأُمُّ سَهْلَةَ المُحَدِّثَةُ. وكزُبَيْرٍ وكَتَّانٍ: اسمانِ. وأبو محمدٍ عبدُ الرحمنِ بنُ أحمدَ بنِ محمدِ بنِ أبي شُرَيْحٍ الأَنْصارِيُّ الشُّرَيْحِيُّ، صاحِبُ البَغَوِي، وعبد اللّهِ بنُ محمدٍ، وهِبَةُ الله بنُ عَلِيٍّ الشُّرَيْحِيَّانِ: مُحَدِّثانِ.


100-شِرْداحُ

شرداح

ـ رجلٌ شِرْداحُ القَدَمِ، بالكسر: غَليظُها عريضُها، وهو الرَّجُلُ اللَّحيمُ الرِّخْوُ، والطويلُ العظيمُ من الإِبِلِ والنِّساءِ.


101-المُشَرْطَحُ

المشرطح

ـ المُشَرْطَحُ، كمُسَرْهَدٍ: الذَّاهِبُ في الأرضِ.


102-الشَّرْمَحُ

الشرمح

ـ الشَّرْمَحُ: القَوِيُّ،
ـ كالشَّرْمَحِيِّ، والطويلُ،
ـ كالشَّرَمَّحِ، كعَمَلَّسٍ،
ـ ج: شَرامِحُ وشَرامِحَةُ.
ـ وشِرْماحُ، بالكسر: قَلْعَةٌ قُرْبَ نَهاوَنْدَ.


103-شِرِمْساحُ

شرمساح

ـ شِرِمْساحُ: ة بِمِصْرَ.


104-الشَّرَنْفَحُ

الشرنفح

ـ الشَّرَنْفَحُ: الخفيفُ القَدَمَيْنِ.


105-شِطِّحْ

شطح

ـ شِطِّحْ، بالكسر، وتَشْديدِ الطاءِ: زَجْرٌ للعَريضِ من أولادِ المَعَزِ.


106-المُشَفَّحُ

المشفح

ـ المُشَفَّحُ، كمُعَظَّم: المَحْرومُ الذي لا يُصيبُ شيئاً.


107-الشَّفَلَّحُ

الشفلح

ـ الشَّفَلَّحُ، كعَمَلَّسٍ: الحِرُ الغليظُ الحُروفِ المُسْتَرْخي، والواسِعُ المَنْخَرَيْنِ، العظيمُ الشَّفَتَيْنِ المُسْتَرْخيهما، والمرأةُ الضَّخْمَةُ الأَسْكَتَيْنِ الواسِعَةُ، وثَمَرُ الكَبَرِ، وشَجَرَةٌ لِساقِها أربعةُ أَحْرُفٍ إن شِئْتَ ذَبَحْتَ بِكُلِّ حَرْفٍ شاةً، وثَمَرَتُهُ كرأسِ زِنْجِيٍّ، وما تَشَقَّقَ من بَلَحِ النَّخْلِ.


108-الشَّقْحَةُ

الشقحة

ـ الشَّقْحَةُ: حياءُ الكَلْبَةِ، وبالضم: طُبْيَتُها، والبُسْرَةُ المُتَغَيِّرَةُ الحُمْرَةِ، ويُفْتَحُ، والشُّقْرَةُ.
ـ والأَشْقَحُ: الأَشْقَرُ.
ـ وشَقَحَهُ، كمَنَعَهُ: كسَرَه،
ـ وـ الكَلْبُ: رَفَعَ رِجْلَهُ لِيَبُوْلَ.
ـ وأشْقَحَ: أبْعَدَ،
ـ وـ البُسْرُ: لَوَّنَ،
ـ كشَقَّحَ،
ـ وـ النَّخْلُ: أزْهى،
ـ ورَغْوَةٌ شَقْحاءُ: غيرُ خالِصةِ البياضِ.
ـ وقُبْحاً له وشُقْحاً: إِتْباعٌ، أو بِمَعْنًى، ويُفْتَحانِ،
ـ وقَبيحٌ شَقيحٌ، وجاءَ بالقباحَةِ والشَّقاحَةِ، وقَعَدَ مَقْبوحاً مَشْقوحاً: كذلك.
ـ وشَقُحَ، ككَرُمَ: قَبُحَ. وكرُمَّانٍ: نَبْتٌ، واسْتُ الكَلْبَةِ.
ـ والشَّقيحُ: الناقِهُ من المَرَضِ.
ـ وأشْقاحُ الكِلابِ: أدْبارُها، أو أشْداقُها.
ـ وشاقَحَهُ: شاتَمَه.
ـ وحُلَّةٌ شُقَحِيَّةٌ، كعُرَنِيَّةٍ: حَمْراءُ.


109-الشَّوْكَحَةُ

الشوكحة

ـ الشَّوْكَحَةُ: شِبْهُ رِتاجِ البابِ،
ـ ج: شَوْكَحٌ.


110-شِلْحُ

شلح

ـ شِلْحُ، بالكسر: ة قُرْبَ عُكْبَراءَ، منها: آدَمُ بن محمد الشِّلْحِيُّ المُحَدِّثُ.
ـ والشَّلْحاءُ: السَّيْفُ الحديدُ، ويُقْصَرُ،
ـ ج: شُلْحٌ.
ـ والتَّشْليحُ: التَّعْرِيَةُ، سَوادِيَّةٌ.
ـ والمُشَلَّحُ، كمُعَظَّمٍ: مَسْلَخُ الحَمَّامِ.


111-الشُّنُحُ

الشنح

ـ الشُّنُحُ، بضمَّتينِ: السُّكارَى.
ـ والشَّناحِيُّ، بالفتح: الجسيمُ الطويلُ من الإِبِلِ،
ـ كالشَّناحِ الشَّناحِيَةِ، مُخَفَّفَةً.
ـ وشَنَّحَ عليه تَشْنيحاً: شَنَّعَ.
ـ وبَكْرٌ شَناحٍ، كثَمانٍ: فَتِيٌّ.


112-شَوَّحَ

شوح

ـ شَوَّحَ تَشْويحاً: أنْكَرَ.


113-الشِّيحُ

الشيح

ـ الشِّيحُ، بالكسر: نَبْتٌ، وقد أشاحَتِ الأرضُ، وبُرْدٌ يَمَنِيُّ، والجادُّ في الأُمورِ،
ـ كالشَّائِحِ والمُشيحِ، والحَذِرُ. وقد شاحَ، وأشاحَ على حاجَتِهِ، وشايَحَ مُشايَحَةً وشِياحاً.
ـ والشَّائِحُ: الغَيورُ،
ـ كالشَّيْحان، بالفتح، وهو الطويلُ، ويُكْسَرُ، والذي يَتَهَمَّسُ عَدْواً، والفَرَسُ الشديدُ النَّفَسِ، وجَبَلٌ عالٍ حَوالَيِ القُدْسِ.
ـ والشِّياحُ، بالكسر: القَحْطُ، والحِذارُ، والجِدُّ في كُلِّ شيءٍ.
ـ والشِّيحَةُ، بالكسر: ماءَةٌ شَرْقِيَّ فَيْدَ،
ـ وة بِحَلَبَ، منها: يوسفُ بنُ أسْباطٍ، وعبدُ المُحْسِنِ بنُ محمدٍ التاجِرُ المُحَدِّثُ، ومَوْلاهُ بَدْرٌ، وابْنُهُ محمدُ بنُ بَدْرٍ، وأحمدُ بنُ سعيدِ بنِ حَسَنٍ، وأحمدُ بنُ محمدِ بنِ سَهْلٍ المُحَدِّثونَ الشِّيحِيُّونَ.
ـ والمشْيوحاءُ، ويُقْصَر: مَنْبِتُ الشِّيحِ.
ـ وهم في مشْيوحاءَ ومَشيحَى من أمْرِهِمْ، أي: في أمْرٍ يَبْتَدِرونَه، أو في اخْتلاطٍ.
ـ وشايَحَ: قاتَلَ.
ـ والمُشيحُ: المُقْبِلُ عَليكَ، والمانِعُ لِما وراءَ ظَهْره.
ـ والتَّشييحُ: التَّحْذيرُ، والنَّظَرُ إلى الخَصْمِ مُضايَقَةً.
ـ وذُو الشِّيحِ: ع باليَمامَةِ، وبالجَزيرَةِ.
ـ وذاتُ الشِّيح: ع في ديارِ بني يَرْبوعٍ. وأشاحَ الفَرَسُ بِذَنَبِهِ، صَوابُه بالسِّينِ المهملةِ، وصَحَّفَ الجوهريُّ، وإنما أخَذَهُ من كِتابِ اللَّيْثِ.
ـ وأشْيَحُ، كأَحْمدَ: حِصْنٌ باليَمَنِ.


114-الشَّبْخُ

الشبخ

ـ الشَّبْخُ: صَوْتُ الحَلْبِ من اللَّبَنِ.


115-الشَّخُّ

الشخ

ـ الشَّخُّ: البَوْلُ، وصَوْتُ الشُّخْبِ.
ـ وشَخَّ في نومه: غَطَّ،
ـ ـ بِبَوْلِهِ شَخيخاً،
ـ وشَخْشَخَ: امْتَدَّ كالقَضيبِ، وإنه لَشَخْشاخٌ بالبَوْلِ.
ـ والشَّخْشَخَةُ: صَوْتُ السِّلاحِ، وصَوْتُ القِرْطاسِ، ورَفْع الناقة صَدْرَها وهي بارِكَةٌ.


116-الشَّدْخُ

الشدخ

ـ الشَّدْخُ، كالمَنْعِ: الكسرُ في كلِّ رَطْبٍ، وقيل يابِسٍ،
ـ وتَشَدَّخَ: انْشَدَخَ،
ـ وـ : المَيْلُ، وانْتِشَارُ الغُرَّةِ، وسَيَلاَنُها سُفْلاً، وهي الشاذِخَةُ، وهو أشْدَخُ، وهي شَدْخَاء.
ـ والمُشَدَّخُ، كمُعَظَّمٍ: بُسْرٌ يُغْمَزُ حتى يَنْشَدِخُ، ومَقْطَعُ العُنُقِ.
ـ وشَدَخَهُ: أصابَ مُشَدَّخَه.
ـ والشَّدْخَةُ من النَّباتِ: الرَّخْصةُ الرَّطْبَةُ.
ـ ويَعْمَرُ الشُّدَّاخُ، كطُوَّالٍ، ط وطِيَّابٍ ط، وقد يفتحُ: أحَدُ حُكَّامِهمْ، حُكِّمَ بين قُضاعَةَ وقُصَيٍّ في أمْرِ الكعبَةِ، وكثُرَ القَتْلُ فَشَدَخَ دِماءَ قُضاعَةَ تَحْتَ قَدَمِهِ وأبْطَلَهَا، فَقَضى بالبَيْتِ لِقُصَيٍّ.
ـ والأَشْدَخُ: الأَسَدُ.
ـ والأَشْدَاخُ: وادٍ بِعَقِيقِ المدينةِ.
ـ والشادِخُ: الصَّغيرُ إذا كان رَطْباً.
ـ والشَّدَخُ، محركةً: الوَلَدُ لغيرِ تَمامٍ إذا كان سِقْطاً.
ـ وأمرٌ شادِخٌ: مائلٌ عن القَصْدِ.


117-الشاذِياخُ

الشاذياخ

ـ الشاذِياخُ: اسمُ نَيْسابُورَ،
ـ وة بِمَرْوَ.


118-الشَّرْخُ

الشرخ

ـ الشَّرْخُ: الأَصْلُ، والعِرْقُ، والحَرْفُ الناتِئُ من الشيء، وأوَّلُ الشَّبابِ، ونِتاجُ كُلِّ سَنَةٍ من أَوْلاَدِ الإِبِلِ، ونَجْلُ الرَّجُلِ، ونَصْلٌ لم يُسْقَ بعدُ، ولم يُرَكَّبْ عليه قائِمُهُ،
ـ وجمعُ شارِخٍ للشَّابِّ، والتِّربُ، والمِثْلُ.
ـ وهما شَرْخانِ: مِثْلاَنِ،
ـ ج: شُرُوخٌ.
ـ والشُّروخُ، أيضاً: العِضاهُ.
ـ وشُروخٌ شُرَّخٌ: مُبالَغَةٌ.
ـ وشَرَخَ نابُ البعيرِ شَرْخاً وشُروخاً: شَقَّ البَضْعَةَ.
ـ وبنُو شَرْخٍ: بَطْنٌ (من خُزاعَةَ)


119-الشِّرباخُ

الشرباخ

ـ الشِّرباخُ، بالكسر: الكَمْأَةُ الفاسِدَةُ المُسْتَرْخِيَةُ.


120-شِرْداخُ

شرداخ

ـ رجلٌ شِرْداخُ القَدَمِ، بالكسر: عَظِيمُها، عَريضُها.


121-الشَّلْخُ

الشلخ

ـ الشَّلْخُ: الأصْلُ، ونَجْلُ الرجُلِ، أو نُطْفَتُهُ، وفَرْجُ المرأةِ.
ـ وشَلَخَهُ بالسَّيْفِ: هَبَرَهُ به.
ـ وشالَخُ، كهاجَرَ: جَدُّ ابراهيمَ، عليه السلام.


122-شَمَخَ

شمخ

ـ شَمَخَ الجَبَلُ: عَلاَ، وطَالَ،
ـ وـ الرَّجلُ بِأَنْفِهِ: تَكَبَّرَ.
ـ وشَمْخُ بنُ فَزَارَةَ: بَطْنٌ، وصَحَّفَ الجوهريُّ في ذِكْرِهِ بالجيم.
ـ ونِيَّةٌ شَمَخٌ، محركةً: بَعيدةٌ. والشَّمَّاخُ ابنُ حُليفٍ، وابنُ المُخْتارِ، وابنُ العَلاء، وابنُ عَمْرٍو، وابنُ ضِرارٍ، وابنُ أبي شدَّادٍ: شُعَراءُ. وكزُبَيْرٍ: أبُو عامِرٍ.
ـ والشامِخُ: الرافِعُ أنْفَهُ عِزّاً،
ـ ج: شُمَّخٌ، واسمٌ.
ـ ومَفازَةٌ شَموخٌ: بَعيدةٌ.


123-الشِّمْرَاخُ

الشمراخ

ـ الشِّمْرَاخُ، بالكسر: العِثْكالُ عليه بُسْرٌ أو عِنَبٌ،
ـ كالشُّمْرُوخِ، ورأسُ الجَبَلِ، وأعالي السَّحابِ، وغُرَّةُ الفَرَسِ إذا دَقَّتْ وسالَتْ وجَلَّلَتِ الخَيْشُومَ ولم تَبْلُغِ الجَحْفَلَةَ، ولا يقالُ للفَرَسِ نَفْسِهِ: شِمْرَاخٌ، وغَلِطَ الجوهريُّ.
ـ وذُو الشِّمْرَاخِ: فَرَسُ مالِكِ بنِ عَوْفٍ النَّصْرِيِّ.
ـ والشِّمْراخِيَّةُ من الخوارِجِ: أصحاب عبدِ الله بنِ شمراخٍ.
ـ وشَمْرِخِ العِذْقَ، أي: اخْرُطْ شماريخَهُ بالمِخْلَبِ قَطْعاً.


124-الشِّناخُ

الشناخ

ـ الشِّناخُ، ككتابٍ: أنفُ الجَبَلِ.
ـ والمُشَنَّخُ، كمُعَظَّمٍ، من النَّخْلِ: ما نُقِّحَ عنه سُلاَّؤُهُ، وقد شَنَّخَ عليه نَخْلَهُ تَشْنِيخاً.


125-الشُّنْدُخُ

الشندخ

ـ الشُّنْدُخُ، بالضم: الشديدُ الطَّويلُ، المُكْتَنِزُ، والأَسَدُ، والوقَّادُ من الخَيْلِ، وطعامٌ يَتَّخِذُهُ من ابْتَنَى داراً أو قَدِمَ مِن سَفَرٍ أو وَجَدَ ضالَّتَهُ،
ـ كالشِّنْدَاخِ، بالكسر،
ـ والشُّنْداخِ والشُّنْدُخَةِ (والشُّنْدَخِ) الشُّنداخِيِّ، بضمِّهِنَّ.
ـ وشَنْدَخَ أي: عَمِلَه.


126-الشَّيْخُ

الشيخ

ـ الشَّيْخُ والشَّيْخُونُ: مَنِ اسْتَبَانَتْ فيه السِّنُّ، أو من خَمْسِينَ أو إحْدَى وخَمْسِينَ إلى آخِرِ عُمُرِهِ أو إلى الثمانينَ،
ـ ج: شُيُوخٌ وشِيوخٌ وأشْياخٌ وشِيَخَةٌ وشِيْخَةٌ وشِيخانٌ، ومَشْيَخَةٌ ومَشِيخَةٌ، ومَشْيوخاء ومَشْيُخاء ومشايخ، وتَصْغِيرُه: شُيَيْخٌ وشِيَيْخٌ، وشُوَيْخٌ قليلةٌ، ولم يَعْرِفْها الجوهريُّ. وعبدُ اللَّطيفِ بنُ نَصْرٍ، وعبدُ الله بنُ محمد بنِ عبد الجَلِيلِ، المُحَدِّثانِ، الشَّيْخِيَّانِ: نِسْبَةٌ إلى الشَّيْخِ المِيْهَنِيِّ، وهي شَيْخَةٌ. وشاخَ يَشِيخُ شَيَخاً، محركةً، وشُيُوخَةً وشُيوخِيَّةً وشَيْخُوخَةً وشَيْخُوخِيَّةً، وشَيَّخَ تَشْييخاً، وتَشَيَّخَ.
ـ وأشياخُ النُّجومِ: أصولُها.
ـ والشَّيْخُ: شجرةٌ،
ـ وـ للمرأة: زوجُها.
ـ ورُسْتاقُ الشَّيْخِ: ع بأصفهانَ.
ـ وشَيْخَانُ: لَقَبُ مُصْعَبِ بنِ عبدِ الله المُحدِّثِ،
ـ وع بالمدينةِ مُعَسْكَرُهُ صلى الله عليه وسلم، يومَ أُحُدٍ.
ـ وشَيَّخَهُ: دعاهُ شَيْخاً تَبْجيلاً،
ـ وـ عليه: عابَهُ،
ـ وـ به: فَضَحَهُ.
ـ والشَّيْخَةُ: رَمْلَةٌ بَيْضاءُ بِبِلادِ أسَدٍ وحَنْظَلَةَ، ومنه قَوْلُ ذِي الخِرَقِ الطُّهَوِيِّ على الصحيح:
ـ ومن جُحْرِه بالشَّيْخَةِ اليَتَقَصَّعُ
وبكسر الشين: ثَنِيَّةٌ لبياضِها.
ـ والشاخَةُ: المُعْتَدِلُ.


127-الشُّحْدُودُ

الشحدود

ـ الشُّحْدُودُ، كسُرْسورٍ: السَّيِّئُ الخُلُقِ.


128-شَخْدَدٌ

شخدد

ـ شَخْدَدٌ، كجَعْفَرٍ: اسمٌ.


129-الشِّدَّةُ

الشدة

ـ الشِّدَّةُ، بالكسر: اسمٌ من الاشْتِدادِ، وبالفتح: الحَمْلَةُ في الحَرْبِ.
ـ والشَّدُّ: العَدْوُ،
ـ وـ في النارِ: ارْتِفاعُها، والتَّقْوِيَةُ، والإِيثاقُ.
ـ واشْتَدَّ: عَدَا.
ـ والمُشادَّةُ: التَّشَدُّدُ، ومنه: "لَنْ يُشادَّ الدِّينَ أحَدٌ إلاَّ غَلَبَهُ " .
ـ والمُتَشَدِّدُ: البَخيلُ.
ـ و {حتى يَبْلُغَ أَشُدَّهُ} ، ويضمُّ أوَّلُهُ، أي: قُوَّتَهُ، وهو ما بينَ ثَمانِي عَشْرَةَ إلى ثلاثينَ سنةً، واحدٌ جاءَ على بناءِ الجَمْعِ، كآنُكٍ، ولا نظيرَ لهما، أو جَمْعٌ لا واحدَ له من لَفْظِه، أو واحِدُهُ: شِدَّةٌ، بالكسر، مع أنَّ فِعْلَةً لا تُجْمَعُ على أفْعُلٍ، أو شَدٌّ، ككَلْبٍ وأكْلُبٍ، أو شِدٌّ، كذِئْبٍ وأذْؤُبٍ، وما هُما بمَسْمُوعَيْنِ، بل قِياسٌ.
ـ والشديدُ: الشُّجاعُ، والبَخيلُ، والأَسَدٌ. ومَوْلًى لأبي بكر، رضي الله تعالى عنه، وابنُ قَيْسٍ المحدِّثُ. وكزُبَيْرٍ: شاعرٌ. وككَتَّانٍ: اسمٌ.
ـ والحُروفُ الشديدَةُ: "أجَدْتَ طَبَقَك " .
ـ وأشَدَّ إشْداداً: إذا كانتْ معه دابَّةٌ شديدةٌ.
ـ ويقالُ: أشَدُّ لقد كان كذا، وأشَدُ، مُخَفَّفَةً، أي: أشْهَدُ.
ـ وأشَدُّ: أخو يوسفَ الصِّدِّيقِ، عليه السلامُ،
ـ (وأبو الأَشَدِّ من الأَبْطالِ، وآخَرُ محدِّثٌ، أو هو بالسينِ)


130-شَرَدَ

شرد

ـ شَرَدَ شُروداً وشُراداً وشِراداً، بالكسر: نَفَرَ،
ـ فهو شارِدٌ وشَرودٌ،
ـ ج: شَرَدٌ وشُرُدٌ، كخَدَمٍ وزُبُرٍ.
ـ والتَّشْريدُ: الطَّرْدُ، والتَّفْريقُ.
ـ وشَرَّدَ به: سَمَّعَ الناسَ بِعُيوبِه.
ـ وأشْرَدَهُ: جَعَلَهُ شَريداً، أي: طَريداً.
ـ وبنُو الشَّريدِ: بطنٌ،
ـ وقافِيَةٌ شَرودٌ: سائِرَةٌ في البِلادِ.


131-الشِّقْدَةُ

الشقدة

ـ الشِّقْدَةُ، بالكسر: حَشيشَةٌ كثيرَةُ الإِهالَةِ واللَّبَنِ.


132-الشَّكْدُ

الشكد

ـ الشَّكْدُ: الإِعْطاءُ، وبالضم: العَطاءُ، والشُّكْرُ.
ـ وأشْكَدَ: أعْطى،
ـ كشَكَّدَ، واقْتَنى رُذالَ المال.


133-الشَّمَرْدى

الشمردى

ـ الشَّمَرْدى، كحَبَرْكى: نَبْتٌ، أو شجرٌ،
ـ والشَّمَرْداةُ: الناقةُ السريعةُ،


134-الشَّمَرْذاة

الشمرذاة

ـ كـ الشَّمَرْذاة.


135-الشَّهادةُ

الشهادة

ـ الشَّهادةُ: خَبَرٌ قاطِعٌ،
ـ وقد شَهِدَ، كعَلِمَ وكرُمَ، وقد تُسَكَّنُ هاؤُهُ.
ـ وشَهِدَهُ، كسَمِعَهُ، شُهوداً: حَضَرَهُ،
ـ فهو شاهِدٌ،
ـ ج: شُهودٌ وشُهَّدٌ.
ـ وشَهِدَ لِزَيْدٍ بكذا شَهادةً: أدَّى ما عندَهُ من الشَّهادَةِ،
ـ فهو شاهِدٌ،
ـ ج: شَهْدٌ، بالفتح،
ـ جج: شُهودٌ وأشْهادٌ.
ـ واسْتَشْهَدَهُ: سألَهُ أن يَشْهَدَ.
ـ والشَّهيدُ، وتُكْسَرُ شينُهُ: الشاهِدُ، والأَمينُ في شَهادَةٍ، والذي لا يَغيبُ عن عِلْمِهِ شيءٌ، والقَتيلُ في سبيلِ الله،
ـ لأن مَلائِكَةَ الرحْمةِ تَشْهَدُهُ، أو لأَن الله تعالى وملائكتَهُ شُهودٌ له بالجَنَّةِ،
ـ أو لأَنه ممَّن يُسْتَشْهَدُ يومَ القيامةِ على الأمَمِ الخاليةِ،
ـ إأو لسُقوطِه على الشاهِدَةِ، أي: الأرضِ، أو لأَنه حَيٌّ عندَ ربِّهِ حاضرٌ،
ـ أو لأَنه يَشْهَدُ مَلَكوتَ الله ومُلْكَهُ،
ـ ج: شُهَداءُ،
ـ والاسمُ: الشَّهادَةُ.
ـ وأشْهَدُ بكذا، أي: أحْلِفُ.
ـ وشاهَدَهُ: عايَنَهُ.
ـ وامرأةٌ مُشْهِدٌ: حَضَرَ زوْجُها.
ـ والتَّشَهُّدُ في الصَّلاةِ: م.
ـ والشَّاهِدُ: من أسْماء النبيِّ صلى الله عليه وسلم، واللِّسانُ، والمَلَكُ، ويومُ الجُمعَةِ، والنَّجْمُ، وما يَشْهَدُ على جَوْدَةِ الفَرَسِ من جَرْيِهِ، وشِبْهُ مُخاطٍ يَخْرُجُ مع الوَلَدِ،
ـ وـ من الأُمورِ: السَّريعُ.
ـ وصَلاةُ الشَّاهِد: صَلاةُ المَغْرِبِ.
ـ والمَشْهودُ: يومُ الجُمعَة، أو يومُ القيامَةِ، أو يومُ عَرَفَةَ.
ـ والشَّهْدُ: العَسَلُ، ويضمُّ،
ـ والشُّهْدَةُ أخَصُّ،
ـ ج: شِهادٌ، وماءٌ لِبَنِي المُصْطَلِقِ من خُزاعَةَ.
ـ و {شَهِدَ الله أنَّهُ لا إله إلا هو} ، أي: عَلِمَ الله، أو قال الله، أو كَتَبَ الله،
ـ وأشْهَدُ أنْ لا إلهَ إلا الله، أي: أعْلَمُ، وأُبَيِّنُ.
ـ وأشْهَدَهُ: أحْضَرَهُ،
ـ وـ فُلانٌ: أمْذى،
ـ كشَهَّدَ،
ـ وـ الجارِيَةُ: حاضَتْ، وأدْرَكَتْ،
ـ وأُشْهِدَ، مَجْهولاً: قُتِلَ في سَبيلِ الله،
ـ كاسْتُشْهِدَ، فهو مُشْهَدٌ.
ـ والمَشْهَدُ والمَشْهَدَةُ والمَشْهُدَةُ: مَحْضَرُ الناسِ.
ـ وشُهودُ الناقَةِ: آثارُ مَوْضِعِ مَنْتِجها من دَمٍ أو سَلًى.
ـ (وكزُبَيْرٍ: الزَّاهِدُ عُمَرُ بنُ سَعْدِ بنِ شُهَيْدٍ أميرُ حِمْصَ، وأحمدُ بنُ عبدِ المَلِكِ بنِ شُهَيْدٍ: الأَديبُ)


136-التَّشْويدُ

التشويد

ـ التَّشْويدُ: طُلوعُ الشَّمْسِ، وارْتِفاعُها،
ـ كالتَّشَوُّدِ، أو الصَّوابُ، بالذالِ.


137-شادَ

شاد

ـ شادَ الحائِطَ يَشِيدُهُ: طَلاهُ
ـ بالشِّيدِ، وهو: ما طُلِيَ به حائِطٌ من جِصٍّ ونَحْوِهِ، وقولُ الجوهريِّ: من طِينٍ أو بَلاطٍ بالباء، غَلَطٌ، والصَّوابُ: مِلاطٍ بالميم، لأنَّ البَلاطَ حِجارَةٌ لا يُطْلى بها، وإنما يُطْلى بالمِلاطِ، وهو الطِّين.
ـ والمَشيدُ: المَعْمولُ به. وكمُؤَيَّدٍ: المُطَوَّلُ.
ـ وقولُ الجوهريِّ: المُشَيَّدُ للجَمْعِ، غَلَطٌ،
ـ وإنما المُشَيَّدَةُ: جَمْعُ المُشَيَّدِ.
ـ والإِشادَةُ: رَفْعُ الصَّوْتِ بالسَّيِّئِ، وتَعْريفُ الضَّالَّةِ، والإِهْلاكُ.
ـ والشِّيادُ: الدُّعاءُ بالإِبِلِ، ودَلْكُ الطِّيبِ بالجِلْدِ، كالتَّشْييدِ.
ـ وشادَ يَشيدُ: هَلَكَ.


138-شَبَذُ

شبذ

ـ شَبَذُ، محركةً: ة بأبِيوَرْدَ، منها: الحافِظُ رَشِيدُ الدِّينِ أبو بَكْرٍ أحْمَدُ بنُ أبي المَجْدِ إبْراهِيمَ الخالِدِيُّ الشَّبَذِيُّ، وحَفِيدُهُ العَلاَّمَةُ شَمْسُ الدِّينِ إبْراهيمُ بنُ مُحَمَّدٍ، وابْنُهُ العَلاَّمَةُ يَحْيَى.


139-الشَّبَرْذَى

الشبرذى

ـ الشَّبَرْذَى: السَّرِيعُ من الإِبِلِ، وهي: شَبَرْذاةُ، ورَجُلٌ من تَغْلِبَ.
ـ والشَّبْرَذَةُ: السُّرْعَةُ.


140-الشَّجْذَةُ

الشجذة

ـ الشَّجْذَةُ: المَطَرَةُ الضَّعيفَةُ.
ـ والمِشْجاذُ: المِقْلاعُ،
ـ وشَجاذِ، كقَطامِ: مَعْدُولٌ منه.
ـ وأشْجَذَهُ الشَّيءُ: اشْتَدَّ عليه وآذاهُ،
ـ وـ المَطَرُ: أنْجَمَ بعدَ الإِثْجامِ،
ـ وـ السَّماءُ: ضَعُفَ مَطَرُها.


141-شَحَذَ

شحذ

ـ شَحَذَ السكِّينَ، كمَنَعَ: أحَدَّها،
ـ كأَشْحَذَها،
ـ وـ الجُوعُ المَعِدَةَ: ضَرَمَهَا،
ـ وـ الرَّجُلَ: طَرَدَهُ،
ـ كتَشَحَّذَه،
ـ وـ بعَيْنِهِ: رَمَاهُ بها.
ـ والشَّحَذانُ، محركةً: السَّوَّاقُ، والجائِعُ، والخَفيفُ في سَعْيِهِ.
ـ والمِشْحاذُ: الأَكَمَةُ القَوْراءُ، والأرضُ المُسْتَوِيَةُ، ورأسُ الجَبَلِ.
ـ والشَّحْذُ، كالمَنْعِ: السَّوْقُ الشَّديدُ والغَضَبُ، والقَشْرُ، والإِلحاحُ في السؤالِ،
ـ وهو شحَّاذٌ مُلِحٌّ، ولا تَقُلْ: شحَّاثٌ.
ـ والمِشْحَذُ: المِسَنُّ، والسائِقُ العَنِيفُ.
ـ ومحمدُ بنُ أبي شِحاذٍ، ككِتابٍ: شاعِرٌ ضَبِّيٌّ.
ـ وابنُ أبي الفتحِ الشحَّاذُ، كشَدَّادٍ: مُحَدِّثٌ.
ـ وشاحَذَتِ الناقَةُ عندَ المَخَاضِ: رَفَعَتْ ذَنَبَها فألْوَتْهُ إلْواءً شَديداً.


142-أشْخَذَ

أشخذ

ـ أشْخَذَ الكَلْبَ: أغْراهُ.


143-شَذَّ

شذ

ـ شَذَّ يَشُذُّ ويَشِذُّ شَذًّا وشُذوذاً: نَدَرَ عن الجُمْهورِ، وشَذَّهُ هو، كمَدَّهُ لا غَيْرُ، وشَذَّذَهُ وأشَذَّهُ.
ـ والشُّذَّاذُ: القُـلالُ، والَّذِينَ لم يَكُونوا في حَيِّهِمْ ومنازِلِهِم.
ـ والشِّذَّانُ، بالكسر: السِّدْرُ، وبالفتح والضم: ما تَفَرَّقَ من الحَصَى وغَيْرِهِ.
ـ وشَاذُّ بنُ فَيَّاضٍ: محَدِّثٌ، واسْمُهُ: هِلالٌ.
ـ وأشَذَّ: جاءَ بِقَوْلٍ شاذٍّ،
ـ وـ الشيءَ: نَحَّاهُ وأقْصاهُ.


144-فَشَرِّذْ

فشرذ

ـ {فَشَرِّذْ بهم مَنْ خَلْفَهُمْ} ، بالذالِ المُعْجَمةِ: قِرَاءَةُ الأَعْمَشِ. وقال ابنُ جِنِّيٍ: لَمْ يمُرَّ بِنا في اللُّغَةِ تَرْكِيبُ شَرَذَ، وكأَنَّ الذَّال بَدَلٌ من الدَّالِ.


145-الشَّرَنْبَذُ

الشرنبذ

ـ الشَّرَنْبَذُ، كغَضَنْفَر: الغَلِيظُ.


146-الشَّعْوَذَةُ

الشعوذة

ـ الشَّعْوَذَةُ: خِفَّةٌ في اليَدِ، وأُخَذٌ كالسِّحْرِ يُرى الشيءُ بغير ما عليهِ أصْلُهُ في رأي العَيْنِ،
ـ وهو مُشَعْوِذٌ ومُشَعْوَذٌ.
ـ والشَّعْوَذِيُّ: رَسولُ الأُمَراءِ على البَريدِ. وغالبُ بنُ شَعْوَذٍ، وشَعْوَذُ بنُ عبدِ الرحمن، وابنُ خُلَيْدَةَ: مُحَدِّثانِ، وابنُ مالِكٍ رَهْطُ النُّعْمانِ بنِ المُنْذِرِ.


147-المُشَعْبِذُ

المشعبذ

ـ المُشَعْبِذُ: المُشَعْوِذُ. وقد شَعْبَذَ يُشَعْبِذُ.


148-الشَّقَذانُ

الشقذان

ـ الشَّقَذانُ، محركةً: الذي لا يَكادُ يَنامُ،
ـ كالشَّقِيذِ والشَّقِذِ، والذي يُصيبُ النَّاسَ بالعَيْنِ،
ـ كالشَّقْذِ، أو الشَّديدُ البصرِ السَّرِيعُ الإِصابَةِ، شَقِذَ، كفرِحَ، والحِرْباءُ،
ـ ج: شِقْذانٌ، بالكسر، والذِّئْب؟؟، ويكسرُ،
ـ كالشَّقْذِ. وبالكسر: الحَشَراتُ كُلُّها، والهَوامُّ، وفِراخُ الحُبارَى والقَطَا.
ـ والشُّقَذُ، كصُرَدٍ: ولَدُ الحِرْباءِ، ويفتحُ ويكسرُ،
ـ ج: شِقذْانٌ وشُقاذى.
ـ والشَّقْذاءُ: العُقابُ الشَّديدَةُ الجُوعِ،
ـ كالشَّقَذَى، كجَمَزَى،
ـ و "مالَهُ شَقَذٌ ولا نَقَذٌ " مُحَرَّكَتَيْنِ، أي: شيءٌ.
ـ وما بِهِ شقَذٌ ولا نَقَذٌ، ويُضَمَّانِ، أي: عَيْبٌ وخَلَلٌ.
ـ وأشْقَذْتُهُ فَشَقَذَ، كضربَ وعلمَ: طَرَدْتُهُ فَذَهَبَ.
ـ والمُشَاقَذَةُ: المُعاداةُ.


149-شَمَذَتِ

شمذت

ـ شَمَذَتِ النَّاقَةُ تَشْمِذُ شَمْذاً وشِماذاً وشُموذاً، وهي شامِذٌ من شَوامِذَ وشُمَّذٍ: لَقِحَتْ فشالَتْ ذَنَبَها لِتُرِيَ اللِّقاحَ،
ـ وـ إزارَهُ: رَفَعَهُ،
ـ وـ النَّخْلُ: أُبِّرَتْ، ونَخيلٌ شَوامذُ،
ـ وـ المرأةُ فَرْجَها: حَشَتْهُ بِخرْقَةٍ خَشْيَةَ خُروج رَحِمِها.
ـ والمِشْمَذُ: العِمامَةُ.
ـ والأَشْمَذَةُ واليَشْمَذَة، بفتحهما: السريعةُ الطَّيَرَانِ.
ـ والشَّامِذُ: الخَلِفَةُ، والعَقْرَبُ.
ـ واليَشْمَذانُ والشَّيْذَمانُ: الذِّئْبُ.
ـ والاشْتِماذُ: أن يَضْرِبَ الأَلْيَةَ حتى تَرْتَفعَ فَيَسْفِدَ.
ـ ويقالُ: الحَبَلَةُ في شَمَذَتِها، محركةً: وذلك أنهمْ يُدْنُونَ إلى الحَبَلَةِ شجرةً تَرْتَفِعُ عليها.


150-الشَّمَرْذَى

الشمرذى

ـ الشَّمَرْذَى: كالشَّبَرْذَى في مَعانِيها، ولُغَةٌ في الشَّبَرْذَى التَّغْلبيِّ.


151-الشَّمْهَذُ

الشمهذ

ـ الشَّمْهَذُ: الحديدُ.
ـ والشَّمْهَذَةُ: التَّحْديدُ، وتَرْقيقُ الحديدِ،
ـ وـ من الكِلابِ: الخفيفةُ، الحديدةُ أطْرافِ الأَنْيابِ.


152-شَنَبُوذَ

شنبوذ

ـ محمدُ بنُ أحمدَ بنِ شَنَبُوذَ، بفتح الشينِ والنونِ: مُجابُ الدَّعْوَةِ. وعليُّ بنُ شَنَبُوذَ، وكِلاهُما من القُرَّاءِ.
ـ وأحمدُ بنُ محمدِ بنِ شَنْبَذَ: قاضِي الدِّينَوَرِ، محدِّثٌ.


153-المِشْوَذُ

المشوذ

ـ المِشْوَذُ، كمِنبَرٍ: العِمَامَةُ،
ـ كالمِشْواذِ: ج: المَشاوِذُ والمَشاوِيذُ، والمَلِكُ، والسَّيِّدُ.
ـ وحَسَنُ الشِّيذَةِ، أي: العِمَّة.
ـ وخيرُ الأَشاوِذِ: خيرُ الخَلْقِ. وأشْوَذُ بنُ سامِ بنِ نوحٍ، عليه السلامُ.
ـ وشَوَّذْتُهُ فَتَشَوَّذَ واشْتاذَ: عَمَّمْتُهُ فَتَعَمَّمَ واعْتَمَّ،
ـ وـ الشمسُ: مالَتْ لِلمَغِيبِ،
ـ وـ السحابُ الشمسَ: عَمَّها، وصارَ حَوْلَها خُلَّبُ سَحابٍ رَقيقٍ لا ماءَ فيه.


154-الشِّبْرُ

الشبر

ـ الشِّبْرُ، بالكسر: ما بين أعْلَى الإِبْهامِ وأعْلَى الخِنْصَرِ، مُذَكَّرٌ
ـ ج: أشْبارٌ.
ـ وقصيرُ الشِّبْرِ: مُتقارِبُ الخَلْقِ.
ـ وقِبالُ الشِّبْرِ: الحَيَّةُ، وبالفتح: كَيْلُ الثوبِ بالشِّبرِ، والإِعْطاءُ،
ـ كالإِشْبارِ، وحَقُّ النِّكاحِ، وطَرْقُ الجَمَلِ وضِرابُهُ، والنِّكاحُ، والعُمْرُ، ويكسرُ، والقَدُّ. وشَبْرُ بنُ صَعْفوقٍ، ويُحَرَّكُ: صحابِيُّ. وبِشْرُ بنُ شَبْرٍ: تابعيٌّ من أصحابِ عُمَرَ بنِ الخَطَّابِ، رضي الله عنه. وشَبْرُ بنُ عَلْقَمَةَ: تابِعيٌّ. وشَبْرٌ الدارِمِيُّ: جَدٌّ لِهَنَّادِ بنِ السَّرِيِّ، وبالكسر: ابنُ مُنْقِذٍ الأعورُ، شاعرٌ تابعيٌّ، وبالتحريك: العَطِيَّةُ، والخيرُ، وشيءٌ يَتعاطاهُ النَّصارَى كالقُرْبانِ أو القُرْبانُ بعينِهِ، والأَجْسامُ، والقُوَى، والإِنْجِيلُ.
ـ والمَشْبُورَةُ: السَّخِيَّةُ. وكتَنُّورٍ: البُوقُ.
ـ والمَشابِرُ: حُزُورٌ في ذِراعٍ يُتَبايَعُ بها، وأنهارٌ تَنْخَفِضُ فَيَتأدى إليها الماءُ من مَواضِعَ، جَمْعُ مَشْبَرٍ ومَشْبَرَةٍ.
ـ والأُشْبُورُ، بالضم: سَمَكٌ.
ـ وشَبِرَ، كفَرِحَ: بَطِرَ.
ـ وشَبَّرُ، كبَقَّمٍ،
ـ وشَبِّيرٌ، كقَمِّيرٍ،
ـ ومُشَبِّرٌ، كمحدثٍ: أبْناءُ هارونَ عليه السلامُ، قيلَ: وبأسمائهم سَمَّى النبي، صلى الله عليه وسلم، الحسنَ والحُسينَ والمُحَسِّنَ.
ـ وشَبَّرَ تَشْبيراً: قَدَرَ،
ـ وـ فلاناً فَتَشَبَّرَ: عَظَّمَهُ فَتَعَظَّمَ.
ـ وتَشابَرَا: تَقارَبا في الحربِ. وشَابُورُ: اسمٌ.
ـ ورَجُلٌ شابِرُ الميزانِ: سارِقٌ.
ـ وشَبْرَى، كسَكْرَى: ثلاثةٌ وخمسونَ مَوْضِعاً كلُّها بِمصْرَ، منها: عشرةٌ بالشرقِيَّةِ، وخَمْسَةٌ بالمُرْتاحِيَّةِ، وسِتَّةٌ بِجَزيرَةِ قُوَيْسِنا، وإِحدى عشرةَ بالغَرْبِيَّةِ، وسبعةٌ بالسَّمَنُّودِيَّةِ، وثلاثةٌ بالمَنُوفِيَّةِ، وثلاثةٌ بِجَزيرَةِ بَنِي نَصْر، وأربعةٌ بالبُحَيْرَةِ، واثنانِ بِرَمْسِيسَ، واثنانِ بالجِيزِيَّةِ.
ـ وشَبَّرَةُ، كبَقَّمَةٍ: جَدُّ أحمدَ بنِ محمدٍ العابِدِ النَّيْسابورِيِّ.


155-الشَّبْذَرُ

الشبذر

ـ الشَّبْذَرُ، كجعْفَرٍ: شَبِيهٌ بالرُّطْبَةِ، إلا أنه أجَلُّ وأعْظَمُ ورَقاً.
ـ ورجُلٌ شِبْذارَةٌ، بالكسر: غَيُورٌ.


156-الشَّبْكَرَةُ

الشبكرة

ـ الشَّبْكَرَةُ: العَشَا، مُعَرَّبٌ، بَنَوُا الفَعْلَلَةَ من شَبْ كُور، وهو الأَعْشَى.
الشَّتْرُ: القَطْعُ، فِعْلُه كضَرَبَ، وبِلاَ لامٍ: والدُ عبدِ الرحمنِ المحدِّثِ الكوفِيِّ، وبالتحريكِ: الانْقِطاعُ، وانْقِلابُ الجَفْنِ من أعْلَى وأسْفَلَ، وانْشِقاقُه، أو اسْتِرخاءُ أسْفَلِه، شَتِرتِ العَيْنُ والرجُلُ، كفَرِحَ وعُنِيَ، وانْشَتَرَتْ وشَتَرَها وأشْتَرَها وشَتَّرَها، وانْشِقاقُ الشَّفَةِ السُّفْلَى، ودُخُولُ الخَرْمِ والقَبْضِ في الهَزَجِ فيصيرُ مَفاعِيلُنْ فاعِلُنْ، وقَلْعَةٌ بأَرَّانَ بين بَرْدَعَةَ وكَنْجَةَ.
ـ وشَتِرَ به، كفَرِحَ: سَبَّهُ.
ـ وشَتَرَهُ: غَتَّه وجَرَحَه. وكزُبَيْرٍ: ابنُ شَكَلٍ، وابنُ نَهارٍ، تابِعِيَّانِِ،
ـ وأُشْتُرٌّ، كأُرْدُنٍّ: لَقَبٌ. وكَفِسِّيقٍ: كثيرُ الشَّرِّ والعُيُوبِ، سَيِّئُ الخُلُقِ.
ـ والشُّتْرَةُ، بالضم: ما بينَ الإِصْبَعَيْنِ.
ـ والشَّوْتَرَةُ: المرأةُ العَجْزاءُ.
ـ والأَشْتَرُ، كمَقْعَدٍ: مالِكُ بنُ الحَارِثِ النَّخَعِيُّ الشاعِرُ التابِعيُّ. والأَشْتَرانِ: هو وابْنُهُ إِبراهيمُ. وأحمدُ بنُ الأَشْتَرِيِّ، وعُمَرُ بنُ عَلِيٍّ الصوفِيُّ الأَشْتَرِيُّ: رَوَيا.
ـ وابنُ الشَّتْراءِ: لِصٌّ.
ـ ونَقْبُ شتارٍ، ككِتابٍ: بين البَلْقاءِ والمدينةِ.


157-الشَّيْتَعُورُ

الشيتعور

ـ الشَّيْتَعُورُ: الشعيرُ،


158-كالشَّيْتَغُورِ

كالشيتغور

ـ كالشَّيْتَغُورِ، بالغينِ المعجمة، عن ابنِ جِنِّي.


159-الشِّثْرُ

الشثر

ـ الشِّثْرُ، بالكسر: حَرْفُ الجَبَلِ
ـ ج: شُثُورٌ، وجَبَلٌ.
ـ والشَّثيرُ، كأَميرٍ: قُماشُ العِيدانِ، وشَكِيرُ النَّبْتِ.
ـ وقناةٌ شَثِرَةٌ: مُتَشَظِّيةٌ.
ـ وشَثِرَتْ عَيْنُه، كفَرِحَ: خَثِرَتْ.
الشَّجَرُ والشِّجَرُ والشَّجْراءُ، كجَبَلٍ وعِنَبٍ وصَحْراءَ،
ـ والشِّيَرُ، بالياءِ كعِنَبٍ، من النباتِ: ما قامَ على ساقٍ، أو ما سَما بنَفْسِه دَقَّ أو جَلَّ، قاوَمَ الشِّتاءَ أو عَجَزَ عنه، الواحِدةُ: بِهاءٍ.
ـ وأرضٌ شَجِرَةٌ ومَشْجَرَةٌ وشَجْرَاءُ: كثيرَتُهُ.
ـ والمَشْجَرُ: مَنْبِتُهُ.
ـ ووادٍ أشْجَرُ وشَجيرٌ ومُشْجِرٌ: كثيرهُ.
ـ وهذا المكانُ أشْجَرُ منه: أكثرُ شَجَراً.
ـ وأشْجَرَتِ الأرضُ: أنبَتَتْه. وإِبراهيمُ بنُ يَحْيَى الشَّجَرِيُّ: شيخُ البُخارِيِّ. وأبو السَّعاداتِ هِبَةُ اللهِ بنُ علِيِّ بنِ الشَّجَرِيِّ العلَوِيُّ: نَحْوِيُّ العِراقِ.
ـ وشاجَرَ المالَ: رَعاهُ،
ـ وـ فُلانٌ فُلاناً: نازَعَه.
ـ والمُشَجَّرُ: ما كان على صَنْعَةِ الشَّجَرِ.
ـ واشْتَجَرُوا: تَخالَفُوا.
ـ كتَشاجَرُوا.
ـ وشَجَرَ بينهم الأمرُ شُجُوراً: تَنازعُوا فيه.
ـ وـ الشيءَ شَجْراً: ربَطَه،
ـ وـ الرجلَ عن الأمرِ: صَرَفَه، ونَحَّاه، ومَنَعَه، ودَفَعَهُ،
ـ وـ الفَمَ: فَتَحَه،
ـ وـ الدابَّةَ: ضَرَبَ لِجامَها لِيَكُفَّها حتى فَتَحَتْ فاها،
ـ وـ البيتَ: عَمَدَه بعُودٍ،
ـ وـ الشَّجَرَةَ: رَفَعَ ما تَدَلَّى من أغْصانِها،
ـ وـ بالرُّمْحِ: طَعَنَه،
ـ وـ الشيءَ: طَرَحَهُ على المِشْجَرِ.
ـ وشَجِرَ، كفَرِحَ: كثُر جَمْعُه.
ـ والشَّجْرُ: الأمرُ المُخْتَلِفُ، وما بين الكَرَّينِ من الرَّحْلِ، والذَّقَنُ، ومَخْرَجُ الفَمِ، أو مُؤَخَّرُهُ، أو الصامِغُ، أو ما انْفَتَحَ من مُنْطَبِقِ الفَمِ، أو مُلْتَقَى اللِّهْزِمَتَيْنِ، أو ما بين اللَّحْيَيْنِ
ـ ج: أشْجارٌ وشُجورٌ وشِجارٌ.
ـ والحُرُوفُ الشَّجْرِيَّةُ: شضج.
ـ واشْتَجَرَ: وضَعَ يَدَه تَحْتَ ذَقَنِه واتَّكَأَ على المِرْفَقِ.
ـ والمِشْجَرُ، كمِنْبَرٍ وكتابٍ ويُفْتَحانِ: عُودُ الهَوْدَجِ، أو مَرْكَبٌ أصْغَرُ منه مَكْشُوفٌ. وككِتابٍ: خَشَبَةٌ يُضَبَّبُ بها السَّريرُ، وهو بالفارِسِيَّةِ: مَتْرَس، وخَشَبُ البِئْرِ، وسِمَةٌ للإِبِلِ، وعُودٌ يُجْعَلُ في فَمِ الجَدْي لِئلاَّ يَرْضَعَ،
ـ وع. وعُلاثَةُ بنُ شَجَّارٍ، ككتَّانٍ: صحابِيٌّ، ووهِمَ الذَّهَبِيُّ في تَخفيفهِ. وأبو شَجَّارٍ عبدُ الحَكَمِ بنُ عبدِ اللهِ بنِ شَجَّارٍ: محدِّثٌ.
ـ والشَّجِيرُ، كأَمِيرٍ: السَّيْفُ، والغريبُ مِنَّا ومن الإِبِلِ، والقِدْحُ بين قِداحٍ ليس من شَجَرِها، والصاحبُ الرَّدِيءُ.
ـ والاشْتِجارُ: تَجافِي النَّوْمِ عن صاحِبِهِ، والنَّجاءُ،
ـ كالانْشِجارِ فيهما.
ـ ودِيباجٌ مُشَجَّرٌ: مُنَقَّشٌ بِهيئةِ الشَّجَرِ.
ـ والشَّجْرَةُ: النُّقْطَةُ الصغيرةُ في ذَقَنِ الغُلامِ.
ـ وما أحْسَنَ شَجْرَةَ ضَرْعِ الناقةِ، أي: قَدْرَه وهَيْئَتَه، أو عُروقَه وجِلْدَه ولَحْمه.
ـ وتَشْجِيرُ النَّخْلِ: تَشْخِيرُهُ.


160-الشَّحْرُ

الشحر

ـ الشَّحْرُ، كالمَنْعِ: فَتْحُ الفَمِ، وساحلُ البحرِ بين عُمانَ وعَدَنَ، ويكسرُ، منه: محمدُ بنُ مُعاذٍ المحدِّثُ الرَّحَّالُ، ومحمدُ بنُ عَمْرٍو الأَصْغَرُ الشاعِرُ الشَّحْرِيَّانِ، وبَطْنُ الوادِي ومَجْرَى الماءِ، وأثَرُ دَبَرَةِ البعيرِ إذا بَرَأتْ. وكأميرٍ: شجرٌ.
ـ والشَّحْوَرُ، كقَسْوَرٍ،
ـ والشُّحْرورُ: طائرٌ.
ـ والشِّحْرَةُ، بالكسر: الشَّطُّ الضَّيِّقُ.
ـ وذُو شِحْرٍ: ابنُ وَلِيعَةَ من حِمْيَر.


161-المُشْحَنْزِرُ

المشحنزر

ـ المُشْحَنْزِرُ: المُسْتَعِدُّ لِشَتْمِ إِنسانٍ، أو الذي شَبَّ قليلاً.


162-الشَّحْسارُ

الشحسار

ـ الشَّحْسارُ، بالفتح: الطويلُ.


163-المُشْحَنْظِرُ

المشحنظر

ـ المُشْحَنْظِرُ، كمُسْتَغْفِرٍ بالظاءِ المعجمةِ: الجاحِظُ العينينِ.


164-الشَّخِيرُ

الشخير

ـ الشَّخِيرُ: صوتٌ من الحَلْقِ أو الأَنْفِ، وصَهِيلُ الفرسِ، أو صَوْتُه من فَمِه،
ـ كالشَّخْرِ، والفعلُ كضَرَبَ، وما تَحاتَّ من الجبلِ بالأَقْدامِ. وكسِكِّيتٍ: الكثيرُ الشَّخِيرِ. وعبدُ اللهِ بنُ الشِّخِّيرِ: صحابِيٌّ.
ـ والأَشْخَرُ: شجرُ العُشَرِ.
ـ وشَخْرُ الشَّبابِ: أوَّلُه،
ـ وـ من الرَّحْلِ: ما بينَ القادِمَةِ والآخِرَةِ.
ـ وشَخَرَ الاسْتَ: شَقَّها،
ـ وـ البعيرُ ما في الغِرارَةِ: بَدَّدَها وخَرَّقَها.
ـ والتَّشْخِيرُ: رَفْعُ الأحْلاسِ حتى تَسْتَقْدِمَ الرِّحالَةُ،
ـ وـ في النخلِ: وضعُ العُذُوقِ على الجَريدةِ لئلا تَنكَسِرَ.


165-شَخْدَرٌ

شخدر

ـ شَخْدَرٌ، كجعفرٍ: اسمُ رجلٍ.


166-الشَّذْرُ

الشذر

ـ الشَّذْرُ: قِطَعٌ من الذَّهَبِ تُلْقَطُ من مَعْدِنِهِ بِلا إِذابَةٍ، أو خَرَزٌ يُفَصَّلُ بها النَّظْمُ، أو هو اللُّؤْلُؤُ الصِّغارُ، الواحدةُ: بهاءٍ.
ـ وأبو شَذْرَةَ: الزِّبْرِقانُ بنُ بَدْرٍ. وشَذْرَةُ بنُ محمدِ بنِ أحمدَ بنِ شَذْرَةَ: محدِّثٌ.
ـ وتَفَرَّقُوا شَذَرَ مَذَرَ، ويكسرُ أولهُما: ذَهَبوا في كلِّ وجْهٍ.
ـ ورجُلٌ شِيْذارةٌ، بالكسر: غَيُورٌ.
ـ والشَّيْذَرُ: د، أو فَقيرٌ ماءٍ.
ـ والشَّوْذَرُ: المِلْحَفَةُ، مُعَرَّبٌ، والإِتْبُ،
ـ وع بالبادِيَةِ،
ـ ود بالأَنْدَلُسِ.
ـ وتَشَذَّرَ: تَهَيَّأ للقتالِ، وتَوَعَّدَ، وتَغَضَّبَ، ونَشِطَ، وتَسَرَّعَ إلى الأَمْرِ، وَتَهَدَّدَ،
ـ وـ الناقةُ: رأتْ رِعْياً فَحركتْ رأسَها فَرَحَاً،
ـ وـ السَّوْطُ: مالَ، وتحَرَّكَ،
ـ وـ الجمعُ: تَفَرَّقُوا،
ـ وـ في الحَرْبِ: تَطاوَلُوا،
ـ وـ بالثَّوْبِ: اسْتَثْفَرَ،
ـ وـ فَرَسَه: رَكِبَه من وَرائِهِ.
ـ والمُتَشَذِّرُ: الأَسَدُ.


167-الشَّرُّ

الشر

ـ الشَّرُّ، ويضمُّ: نَقِيضُ الخَيْرِ
ـ ج: شُرُورٌ، وقد شَرَّ يَشُرُّ ويَشِرُّ شَرّاً وشَرارةً، وشَرُرْتَ يا رجُلُ، مُثَلَّثَةَ الراءِ، وهو شَرِيرٌ وشِرِّيرٌ، من أشْرارٍ وشِرِّيرِينَ، وهو شَرٌّ منك، وأشَرُّ قليلةٌ أو رَدِيئَةٌ، وهي شَرَّةٌ وشُرَّى، وقد شارَّه.
ـ والشُّرُّ، بالضم: المَكْروهُ.
ـ وما قلتُ ذاك لِشُرِّكَ، أي: لشيءٍ تَكْرَهُهُ، وبالفتح: إِبليسُ، والحُمَّى، والفَقْرُ.
ـ والشَّريرُ، كأميرٍ: جانِبُ البَحْرِ، وشَجَرٌ يَنْبُتُ في البَحْرِ، وبهاءٍ: المِسَلَّةُ. وشُرَيْرَةُ، كهُرَيْرَةَ، بِنْتُ الحَارِثِ: صحابيَّةٌ. وأبو شُرَيْرَةَ: كُنْيَةُ جَبَلَةَ بنِ سُحَيمٍ.
ـ وشِرَّةُ الشَّبابِ، بالكسر: نَشاطهُ. وككِتابٍ وجَبَلٍ: ما يَتَطايَرُ من النارِ، واحدَتُهما: بهاءٍ.
ـ وشَرَّهُ شُرّاً، بالضم: عابَهُ،
ـ وـ اللَّحْمَ
ـ وـ الأَقِطَ
ـ وـ الثَّوْبَ ونَحْوَه شَرّاً، بالفتح: وضَعَهُ على خَصَفَةٍ أو غيرِها لِيَجِفَّ،
ـ كأَشَرَّه وشَرَّرَهُ وشَرَّاهُ.
ـ والإِشْرارةُ، بالكسر: القَديدُ، والخَصَفَةُ التي يُشَرُّ عليها الأَقِطُ، والقِطْعَةُ العظيمةُ من الإِبِلِ.
ـ واسْتَشَرَّ: صار ذا إِشْرارةٍ.
ـ وأشَرَّه: أظْهَرَه،
ـ وـ فلاناً: نَسَبَه إلى الشَّرِّ.
ـ والشَّرَّانُ ككَتَّانٍ: دوابُّ كالبَعُوضِ، واحِدَتُها: بهاءٍ.
ـ والشَّراشِرُ: النَّفْسُ، والأَثْقالُ، والمَحَبَّةُ، وجميعُ الجَسَدِ،
ـ وـ من الذَّنَبِ: ذَبَاذِبُهُ، الواحدةُ: شُرْشُرَةٌ،
ـ وع.
ـ وشَرْشَرَه: قَطَّعَه،
ـ وـ الشيءَ: عَضَّهُ ثم نَفَضَه،
ـ وـ الحَيَّةُ: عَضَّتْ،
ـ وـ الماشِيَةُ النَّباتَ: أكَلَتْه،
ـ وـ السِّكينَ: أحَدَّها على حَجَرٍ.
ـ والشُّرْشُورُ، كعُصْفورٍ: طائرٌ.
ـ والشِّرْشِرَةُ، بالكسر: عُشْبَةٌ، والقِطْعَةُ من كلِّ شيءٍ. وشُراشِرٌ وشُرَيْشيرٌ وشَرْشَرَةُ: أسماءٌ. وكزُبيْرٍ: ع.
ـ وشَرَّى، كحَتَّى: ناحيةٌ بِهَمَذانَ.
ـ وشَرَوْرَى: جبلٌ لِبَنِي سُلَيمٍ.
ـ والمُشَرْشِرُ: الأَسَدُ.
ـ وشَرَّرَهُ تَشْرِيراً: شَهَرَهُ في الناس.
ـ والشَّرْشَرُ، ويكسرُ: نَبْتٌ يَذْهَبُ حِبالاً على الأرضِ طُولاً،
ـ وشِواءٌ شَرْشَرٌ: يَتَقَاطَرُ دَسَمُهُ.


168-شَزَرَهُ

شزره

ـ شَزَرَهُ،
ـ وـ إليه يَشْزِرُهُ: نَظَرَ منه في أحَدِ شِقَّيْه، أو هو نَظَرٌ فيه إِعراضٌ، أو نَظَرُ الغَضْبانِ بِمُؤْخِرِ العَيْنِ، أو النَّظَرُ عن يَمينٍ وشِمالٍ،
ـ وـ فلاناً: طَعَنَه وأصابَه بالعَيْنِ،
ـ وـ الحَبْلَ يَشْزِرهُ ويَشْزُرُهُ: فَتَلَهُ عن اليسارِ، أو فَتَلَ من خارِجٍ، ورَدَّه إلى بَطْنِه،
ـ كاسْتَشْزَرَهُ فاسْتَشْزَرَ هو.
ـ وغَزْلٌ شَزْرٌ: على غير اسْتِواءٍ.
ـ وطَحَنَ شَزْراً: أدَارَ يَدَهُ عن يَمِينهِ.
ـ والشَّزْرُ: الشِّدَّةُ والصُّعُوبَةُ.
ـ وتَشَزَّرَ: غَضِبَ،
ـ وـ لِلقِتالِ: تَهَيَّأَ.
ـ وشَيْزَرُ، كحَيْدَرٍ: د قُرْبَ حَماةَ.
ـ وتَشازَرُوا: نَظَرَ بعضُهُم إلى بعضٍ شَزْراً.
ـ والأَشْزَرُ من اللَّبَنِ: الأَحْمَرُ.
ـ وعَيْنٌ شَزْراءُ: حَمْراءُ، وفي لَحْظِها شَزَرٌ، محركةً. والاسمُ: الشُّزْرَةُ، بالضم.


169-الشَّصْرُ

الشصر

ـ الشَّصْرُ: الخِياطَةُ المُتَباعِدةُ، ونَطْحُ الثَّوْرِ بِقَرْنِهِ، والطَّعْنُ، والطَّفْرُ،
ـ ومَصْدَرُ شَصَرَتْه الشَّوْكَةُ: شاكَتْه، والاسمُ: الشَّصِيرُ.
ـ وشَصَرْتُ الناقةَ أشْصُرُها وأشْصِرهُا: وهو أن تُزَنَّدَ في أخِلَّةٍ بِهُلْبِ ذَنَبِها، تُغْرَزُ في أشاعِرِها إذا خَرَجَتْ رَحِمُها عندَ الوِلادَةِ. وككِتابٍ: خَشَبَةٌ تُدْخَلُ بين مَنْخَرَيِ الناقةِ، وقد شَصَرَها وشَصَّرها، ورجُلٌ، واسمُ جِنِّيٍّ، وخِلالُ التَّزْنِيدِ،
ـ كالشِّصْرِ، بالكسر.
ـ والشَّصَرُ، محركةً، من الظِّباءِ: الذي بَلَغَ أن يَنْطَحَ، أو شَهْراً، أو الذي لم يَحْتَنِكْ، أو قَوِيَ ولم يَتَحَرَّكْ،
ـ كالشاصِرِ والشَّوْصَرِ ج: أشْصارٌ، وهي شَصَرَةٌ، وطائِرٌ أصْغَرُ من العُصْفورِ.
ـ وشَصَرَ بَصَرُهُ عند المَوْتِ يَشْصِرُ شُصُوراً: شَخَصَ وانْقَلَبَتِ العيْنُ، أو الصَّوابُ: شَصَا.
ـ والشَّاصِرَةُ: من حَبائِلِ السِّباعِ.


170-الشَّطْرُ

الشطر

ـ الشَّطْرُ: نِصفُ الشيءِ وجُزْؤُهُ، ومنه حديثُ الإِسْراءِ: "فَوَضَعَ شَطْرَهَا " ، أي: بعضَها
ـ ج: أشْطُرٌ وشُطُورٌ، والجِهَةُ، والناحيةُ، وإذا كان بهذا المعنى، فلا يَتَصَرَّفُ الفِعْلُ منه، أو يقالُ: شَطَرَ شَطْرَه، أي: قَصَدَ قَصْدَه، وأن تَحْلُبَ شَطْراً وتَتْرُكَ شَطْراً.
ـ وللناقَةِ شَطْرانِ: قادِمانِ وآخِرانِ، فكلُّ خِلْفَيْنِ شَطْرٌ.
ـ وشَطَّرَ بِناقتِهِ تَشْطيراً: صَرَّ خِلْفَيْها، وتَرَكَ خِلْفَيْنِ،
ـ وـ الشيءَ: نَصَّفَه.
ـ وشاةٌ شَطُورٌ: يَبِسَ أحدُ خِلْفَيْها، أو أحدُ طُبَيَيْها أطْوَلُ من الآخَرِ، وقد شَطَرَتْ كَنَصَرَ وكرُمَ.
ـ وثَوْبٌ شَطُورٌ، أي: أحدُ طَرَفَيْ عَرْضِهِ كذلك.
ـ وحَلَبَ فلانٌ الدَّهْرَ أشْطُرَه: مَرَّ به خَيْرُهُ وشَرُّه. وإذا كان نِصْفُ وَلَدِكَ ذُكوراً ونِصْفُهُمْ إناثاً،
ـ فَهُم شِطْرَةٌ، بالكسر.
ـ وإناءٌ شَطْرانُ، كسَكْرَانَ: بَلَغَ الكَيْلُ شَطْرَه. وقَصْعَةٌ شَطْرَى.
ـ وشَطَرَ بَصَرَهُ شُطُوراً: كأنه ينظرُ إليكَ وإلى آخَرَ.
ـ والشَّاطِرُ: من أعْيا أهلَهُ خُبْثاً، وقد شَطَرَ، كنَصَرَ وكرُم، شَطَارَةً فيهما.
ـ وشَطَرَ عنهم شُطُوراً وشُطُورةً وشَطارةً: نَزَحَ عنهم مُرَاغِماً.
ـ والشَّطِيرُ: البَعيدُ، والغَريبُ.
ـ والمَشْطُورُ: الخُبْزُ المَطْلِيُّ بالكامَخِ،
ـ وـ من الرَّجَزِ: ما نَقَصَتْ ثلاثة أجْزاءٍ من سِتَّتِه.
ـ ونَوًى شُطُرٌ، بضمتين: بعيدةٌ.
ـ وشَطاطيرُ: كُورةٌ بالصَّعيد الأَدْنَى.
ـ وشاطَرْتُهُ مالي: ناصَفْتُه.
ـ وهم مُشاطِرُونا، أي: دُورُهُمْ تَتَّصِلُ بِدُورِنا.
ـ وقولُهُ صلى الله عليه وسلم: "من مَنَعَ صَدَقَةً فإِنَّا آخِذُوها وشَطْرَ مالِه " هكذا رواه بَهْزٌ، ووُهِّمَ، وإنما الصوابُ:
ـ وشُطِرَ مالُهُ، كعُنِي، أي: جُعِلَ مالُه شَطْرَيْنِ، فَيَتَخَيَّرُ عليه المُصَدِّقُ، فيأخُذُ الصَّدَقَةَ من خيْرِ الشَّطْرَيْنِ عُقُوبَةً لِمَنْعِهِ الزكاةَ.


171-شَعَرَ

شعر

ـ شَعَرَ به، كنَصَرَ وكَرُمَ، شِعْراً وشَعْراً وشَـعْرَةً، مُثَلَّثَةً، وشِعْرَى وشُعْرَى وشُعُوراً وشُعُورَةً ومَشْعوراً ومَشْعورَةً ومَشْعوراءَ: عَلِمَ به، وفَطِنَ له، وعَقَلَه.
ـ ولَيْتَ شِعرِي فلاناً،
ـ وـ له،
ـ وـ عنه ما صَنَعَ، أي: لَيْتَنِي شَعَرْتُ.
ـ وأشْعَرَه الأَمْرَ،
ـ وـ به: أعْلَمَه.
ـ والشِّعْرُ: غَلَبَ على مَنْظُومِ القولِ، لِشَرَفِهِ بالوزْنِ والقافِيةِ، وإن كان كلُّ عِلْمٍ شِعْراً
ـ ج: أشْعارٌ.
ـ وشَعَرَ، كنصَرَ وكرُمَ، شِعْراً وشَعْراً: قاله،
ـ أو شَعَرَ: قاله،
ـ وشَعُر: أجادَهُ، وهو شاعِرٌ من شُعراءَ. والشاعِرُ المُفْلِقُ: خِنْذِيذٌ، ومن دُونَه شاعِرٌ، ثم شُوَيْعِرٌ، ثم شُعْرُورٌ، ثم مُتَشاعِرٌ.
ـ وشاعَرَه فشَعَرَه: كان أشْعَرَ منه.
ـ وشِعْرٌ شاعِرٌ: جَيِّدٌ.
ـ والشُّوَيْعِرُ: لَقَبُ محمدِ بنِ حُمْرانَ الجُعْفِيِّ، ورَبيعةَ بنِ عثمانَ الكِنَانِيِّ، وهانِئِ بنِ تَوْبَةَ الشَّيْبانِيِّ الشُّعَراءِ.
ـ والأَشْعَرُ: اسمُ شاعِرٍ بَلَوِيٍّ، ولَقَبُ عَمْرِو بنِ حارثَةَ الأَسَدِيِّ، ولَقَبُ نَبْتِ بنِ أُدَدَ، لأَنَّه وُلِدَ وعليه شَعَرٌ، وهو أبو قَبيلَةٍ باليمنِ، منهم أبو موسى الأَشْعَرِيُّ. ويقولون: جاءَتْكَ الأَشْعَرونَ، بحذف ياءِ النَّسَبِ.
ـ والشَّعْرُ، ويُحَرَّكُ: نِبْتَةُ الجِسْمِ مِمَّا ليس بصوفٍ ولا وَبَرٍ
ـ ج: أشْعارٌ وشُعورٌ وشِعارٌ، الواحدةُ: شَعْرَةٌ، وقد يُكْنَى بها عن الجميعِ.
ـ وأشْعَرُ وشَعِرٌ وشَعْرانِيٌّ: كثيرُهُ طويلهُ.
ـ وشَعِرَ، كفَرِحَ: كثُرَ شَعْرُهُ، ومَلَكَ عبيداً.
ـ والشِّعْرَةُ، بالكسر: شَعَرُ العانةِ،
ـ كالشِّعْراءِ، وتَحْتَ السُّرَّةِ مَنْبِتُهُ، والعانةُ، والقِطعةُ من الشَّعْرِ.
ـ وأشْعَرَ الجَنِينُ وشَعَّرَ تَشْعيراً واسْتَشْعَرَ وتَشَعَّرَ: نَبَتَ عليه الشَّعرُ.
ـ وأشْعَرَ الخُفَّ: بَطَّنَه بشَعَرٍ،
ـ كشَعَّرَه وشَعَرَه،
ـ وـ الناقةُ: ألْقَتْ جَنِينَها وعليه شَعَرٌ.
ـ والشَّعِرَةُ، كفرِحةٍ: شاةٌ يَنْبُتُ الشَّعَرُ بين ظِلْفَيْها فَتَدْمَيانِ، أو التي تَجِدُ أُكَالاً في رُكَبِها.
ـ والشَّعْراءُ: الخَشِنَةُ، والمُنْكَرَةُ، والفَرْوَةُ، وكثْرَةُ الناسِ، وذُبابٌ أزْرَقُ أو أحمرُ، يَقَعُ على الإِبِلِ والحُمُرِ والكِلابِ، وشَجَرَةٌ من الحَمْضِ، وضَرْبٌ من الخَوْخِ، جَمْعُهُما كواحدِهِما،
ـ وـ من الأرضِ: ذاتُ الشَّجَرِ، أو كثيرَتُهُ، والرَّوْضَةُ يَغْمُرُ رأسَها الشَّجَرُ،
ـ وـ من الرِمالِ: ما يُنْبِتُ النَّصِيَّ وشِبْهَه،
ـ وـ من الدَّوَاهي: الشديدةُ العظيمةُ
ـ ج: شُعْرٌ.
ـ والشَّعَرُ: النباتُ، والشَّجَرُ، والزَّعْفرانُ. وكسحابٍ: الشَّجَرُ المُلْتَفُّ، وما كان من شَجَرٍ في لِينٍ من الأرضِ، يَحُلُّه الناسُ يَسْتَدْفِئُونَ به شِتاءً، ويَسْتَظِلُّونَ به صَيْفاً،
ـ كالمَشْعَرِ. وككِتابٍ: جُلُّ الفَرَسِ، والعَلامةُ في الحَرْبِ والسَّفَرِ، وما وُقِيَتْ به الخَمْرُ، والرَّعْدُ، والشَّجَرُ، ويفتحُ، والموتُ، وما تَحْتَ الدِثارِ من اللِّباسِ، وهو يَلِي شَعَرَ الجَسَدِ، ويفتحُ
ـ ج: أشْعِرَةٌ وشُعُرٌ.
ـ وشاعَرَها وشَعَرَها: نام مَعَهَا في شِعارٍ.
ـ واسْتَشْعَرَه: لَبِسَهُ.
ـ وأشْعَرَه غيرهُ: ألبَسَهُ إِياه.
ـ وأشْعَرَ الهَمُّ قَلْبِي: لَزِقَ به، وكلُّ ما ألزَقْتَه بِشيءٍ، أشْعرْتَه به،
ـ وـ القومُ: نادَوْا بِشِعارِهم، أو جَعَلوا لأَنْفُسِهِمْ شِعاراً،
ـ وـ البَدَنَة: أعْلَمَها، وهو أن يَشُقَّ جِلْدَها، أو يَطْعَنَها حتى يَظْهَرَ الدَّمُ.
ـ والشَّعِيرةُ: البَدَنَةُ المُهْداةُ
ـ ج: شَعائرُ، وهَنَةٌ تُصاغُ من فِضَّةٍ أو حَديدٍ على شَكْلِ الشَّعيرةِ، تكونُ مِساكاً لِنِصابِ النَّصْلِ.
ـ وأشْعَرَها: جَعَلَ لها شَعيرةً.
ـ وشِعارُ الحَج: مَناسِكُهُ وعَلاَماتُه.
ـ والشَّعِيرَةُ والشَّعارَةُ والمَشْعَرُ: مُعْظَمُها،
ـ أو شَعائِرهُ: مَعالِمُه التي نَدَبَ اللّهُ إِليها، وأمَرَ بالقيامِ بِها.
ـ والمَشْعَرُ الحَرامُ، وتكسرُ مِيمُه: بالمُزْدَلِفَةِ، (وعليه بناءٌ اليَوْمَ، ووهِمَ من ظَنَّهُ جُبَيْلاً بِقُرْبِ ذلك البِناءِ)
ـ والأَشْعَرُ: ما اسْتَدارَ بالحافِرِ من مُنْتَهَى الجِلْدِ، وجانِبُ الفَرْجِ، وشيءٌ يَخْرُجُ من ظِلْفَيِ الشَّاةِ كأنه ثُؤْلُولٌ، وجَبَلٌ، واللَّحْمُ يَخْرُجُ تحت الظُّفُرِ
ـ ج: شُعُرٌ.
ـ والشَّعيرُ: م، واحِدَتُهُ: بهاءٍ، والعَشيرُ المُصاحِبُ، عن النَّوَوِيِّ، ومَحَلَّةٌ بِبَغْدادَ، منها الشيخُ الصالِحُ عبدُ الكَريمِ بنُ الحَسنِ بنِ عليٍّ، وإِقْلِيمٌ بالأَنْدَلُسِ،
ـ وع بِبِلادِ هُذَيْلٍ.
ـ والشُّعْرورَةُ: القِثَّاءُ الصَّغيرُ
ـ ج: شَعاريرُ.
ـ وذَهَبُوا شَعارِيرَ بِقَذَّانَ أو بِقِنْدَحْرَةَ، أي: مُتَفَرِّقِينَ مِثْلَ الذِّبَّانِ.
ـ والشَّعارِيرُ: لُعْبَةٌ، لا تُفْرَدُ.
ـ وشِعْرَى، كذكْرَى: جَبَلٌ عندَ حَرَّةِ بني سُلَيْمٍ.
ـ والشِّعْرَى العَبُورُ،
ـ والشِّعْرَى الغُمَيْصاءُ: أُخْتا سُهَيْلٍ.
ـ وشَعْرُ، بالفتح مَمنوعاً: جَبَلٌ لبنِي سُلَيْمٍ أو بني كلابٍ، وبالكسر: جَبَلٌ بِبلادِ بني جُشَمَ.
ـ والشَّعْرانُ، بالفتح: رِمْثٌ أخْضَرُ يَضْرِبُ إلى الغُبْرَةِ، وجَبَلٌ قُرْبَ المَوْصِلِ من أعْمَرِ الجِبالِ بالفَواكه والطُّيُورِ. وكعثمانَ: ابنُ عبدِ اللهِ الحَضْرَمِيُّ.
ـ وشُعارَى، ككُسالَى: جَبَلٌ، وماءٌ باليَمامةِ.
ـ والشَّعَرِيَّاتُ: فِراخُ الرَّخَمِ. وكصَبُورٍ: فَرَسٌ للحَبَطاتِ.
ـ والشُّعَيْراءُ: شَجَرٌ، وابْنَةُ ضَبَّةَ بنِ أُدٍّ، أمُّ قَبيلَةٍ، أو لَقَبُ ابنها بَكْرِ بنِ مُرٍّ. وذُو المِشْعارِ: مالِكُ بنُ نَمَطٍ الهَمْدانِيُّ الخارِفِيُّ صحابِيٌّ، وحَمْزَةُ بنُ أيْفَعَ الناعِطِيُّ الهَمْدانِيُّ: كان شَريفاً هاجَرَ زَمَنَ عُمَرَ إِلى الشامِ، ومعه أربعةُ آلافِ عَبْدٍ، فأعْتَقَهُمْ كلَّهم، فانْتَسَبوا في هَمْدانَ.
ـ والمُتَشاعِرُ: من يُري من نَفْسِهِ أنه شاعِرٌ.


172-الشُّعْصُورُ

الشعصور

ـ الشُّعْصُورُ، بالضم: الجَوْزُ الهِنْدِيُّ.


173-شَعْفَرُ

شعفر

ـ شَعْفَرُ، كجَعْفَرٍ: امرأةٌ، وبَطْنٌ من بني ثَعْلَبَةَ، يقالُ لهم: بَنُو السِّعْلاةِ، وفرسُ سُمَيْرِ بنِ الحَارِثِ الضَّبِّيِّ، وبهاءٍ: شاعِرٌ من كَلْبٍ، هاجاهُ المُرَعِّشُ.


174-الشَّغْبَرُ

الشغبر

ـ الشَّغْبَرُ، كجَعْفَرٍ: ابنُ آوى، وبالزاي تصحيفٌ.
ـ وتَشَغْبَرَتِ الريحُ: الْتَوَتْ في هُبُوبِها.


175-شَغَرَ

شغر

ـ شَغَرَ الكلْبُ، كمنَعَ: رَفَعَ إِحْدَى رِجْلَيْهِ، بال أو لم يَبُلْ، أو فَبالَ،
ـ وـ الرَّجُلُ المرأةَ شُغُوراً: رَفَعَ رِجْلَها للنكاحِ
ـ كأشغَرَها فَشَغَرَتْ،
ـ وـ الأرضُ: لم يَبْقَ بها أحَدٌ يَحْمِيها ويَضْبِطُها، فَهْيَ شاغِرَةٌ.
ـ والشِّغارُ، بالكسر: أن تُزَوِّجَ الرجُلَ امرأةً على أن يُزَوِّجَكَ أُخْرَى بغيرِ مَهْرٍ، صَداقُ كلِ واحِدَةٍ بُضْعُ الأُخْرَى، أو يُخَصُّ بها القرائِبُ، وقد شاغَرَه، وأن يَعْدُو الرَّجُلانِ على الرَّجُلِ.
ـ والشَّغْرُ: الإِخْراجُ، والبُعْدُ،
ـ وقد شَغَرَ البَلَدُ: بَعُدَ من الناصِرِ والسُّلطانِ،
ـ وبَلْدَةٌ شاغِرَةٌ بِرِجْلِها: لم تَمْتَنِعْ من غارةِ أحَدٍ لخُلُوِّها، والتَّفْرِقةُ، وأن يَضْرِبُ الفَحْلُ بِرَأسِهِ تَحْتَ النُّوقِ من قِبَلِ ضُرُوعِها، فَيَرْفَعَها، فَيَصْرَعَها.
ـ وشاغرٌ: فَحْلٌ من آبالِهِم.
ـ وشَغَرْتُ بِرِجْلِي في الغَريبِ: عَلَوْتُ الناسَ بِحِفْظِهِ.
ـ وأشْغَرَ المَنْهَلُ: صارَ في ناحِيةِ المَحَجَّةِ،
ـ وـ الرُّفْقَةُ: انْفَرَدَتْ عن السابِلَةِ،
ـ وـ الحِسابُ عليه: انْتَشَرَ، وكَثُرَ.
ـ وكصبُورٍ: ع بالسَّماوَةِ. والناقةُ الطَّويلَةُ تَشْغَرُ بِقَوائِمها: إِذا أُخِذَتْ لِتُركَبَ.
ـ والشُّغْرُورُ، كعُصْفورٍ: نَبْتٌ.
ـ والشُّغْرُ، بالضم: قَلْعَةٌ حَصِينَةٌ قُرْبَ أنطاكِيَةَ.
ـ والشَّغْرَى، كسَكْرَى: د أو ع، وحَجَرٌ قُرْبَ مكةَ كانوا يَرْكَبونَ منه الدَّابَّةَ،
ـ وحَجَرٌ تَشْغَرُ عليه الكلابُ، وكسَحابٍ: الفارِغُ،
ـ وـ من الآبارِ: الكثيرةُ الماءِ، للجَمْع والواحِدِ، وعِرْقانِ في جَنْبِ الجَمَلِ، وبالهاءِ والشَّدِّ: القَدَّاحَةُ.
ـ والشَّوْغَرُ: المُوَثَّقُ الخَلْقِ، وبهاءٍ: الدَّوْخَلَةُ. وكقطَامِ: لَقَبُ بني فَزارَةَ.
ـ والشَّاغُورُ: مَحَلَّةٌ بِدِمَشْقَ.
ـ وتَفَرَّقوا شَغَرَ بَغَرَ، ويكسرُ أولُهُما، أي: في كلِّ وجْهٍ.
ـ واشْتَغَرَ في الفَلاةِ: أبْعَدَ،
ـ وـ علينا: تَطاوَلَ، وافْتَخَرَ،
ـ وـ الإِبِلُ: كثُرَتْ، واخْتَلَفَتْ،
ـ وـ العَدَدُ: كثُرَ، واتَّسعَ،
ـ وـ الأَمْرُ: اخْتَلَطَ.
ـ وتَشَغَّرَ في قَبيحٍ: تَمادَى، وتَعَمَّقَ،
ـ وـ البَعيرُ: بَذَلَ الجُهْدَ في سَيْرِهِ، أو اشْتَدَّ عَدْوُهُ.
ـ وشاغِرَةُ: ع.
ـ والشاغِرانِ: مُنْقَطَعُ عِرْقِ السُّرَّةِ. وكسِكِّيتٍ: السَّيِّئُ الخُلُقِ.


176-الشَّغْفَرُ

الشغفر

ـ الشَّغْفَرُ، كجَعْفَرٍ: المرأةُ الحَسْناءُ، وبِلا لامٍ: امرأةُ أبي الطَّوْفِ الأَعْرابِيِّ.


177-الشُّفْرُ

الشفر

ـ الشُّفْرُ، بالضم: أصلُ مَنْبِتِ الشَّعَرِ في الجَفْنِ، مُذَكَّرٌ ويفتحُ، وناحِيَةُ كلِّ شيءٍ،
ـ كالشَّفيرِ فيهمَا، وحَرْفُ الفَرْجِ،
ـ كالشَّافِرِ.
ـ والشَّفِرَةُ والشَّفيرَةُ: امرأةٌ تَجِدُ شَهْوَتها في شُفْرِها فَتُنْزِلُ سَريعاً، أو القانِعَةُ من النِّكاحِ بأيْسَرِه.
ـ وشَفَرَها: ضَرَبَ شُفْرَها.
ـ وشَفِرَتْ، كفَرِحَ، شَفارَةً: قَرُبَتْ شَهْوَتُها.
ـ وما بالدَّارِ شَفْرَةٌ وشَفْرٌ وشُفْرٌ: أحَدٌ.
ـ والمِشْفَرُ للبعيرِ: كالشَّفَةِ لَكَ، ويفتحُ
ـ ج: مَشافِرُ، وقد يُسْتَعْمَلُ في الناسِ، والمَنَعَةُ، والشِّدَّةُ، والقِطْعَةُ من الأرضِ، ومن الرَّمْلِ.
ـ و "أراكَ بَشَرٌ ما أحارَ مِشْفَرٌ " ، أي: أغناكَ الظَّاهِرُ عن سُؤالِ الباطِنِ، لأَنَّكَ إِذا رأيتَ بَشَرَهُ، سَميناً كان أو هَزيلاً، اسْتَدْلَلْتَ به على كَيْفِيَّةِ أكْلِه.
ـ والشَّفيرُ: حَدُّ مِشْفَرِ البَعيرِ، وناحِيَةُ الوادِي من أعلاهُ،
ـ كشُفْرِهِ.
ـ وشَفَّرَ المالُ تَشْفيراً: قَلَّ وذَهَبَ،
ـ وـ الشمسُ: دَنَتْ للغُرُوبِ،
ـ وـ الرجلُ على الأَمْرِ: أشْفَى.
ـ والشَّفْرَةُ: السكِّين العَظيمُ، وما عُرِّضَ من الحَديدِ وحُدِّدَ
ـ ج: شِفارٌ، وجانِبُ النَّصْلِ، وحَدُّ السَّيْفِ، وإِزْمِيلُ الإِسْكافِ.
ـ وعَيْشٌ مُشَفِّرٌ، كمحدِّثٍ: ضَيِّقٌ قَليلٌ.
ـ وأُذُنٌ شُفارِيَّةٌ، بالضم: عَظيمةٌ.
ـ ويَرْبوعٌ شُفارِيٌّ: ضَخْمُ الأُذُنَيْنِ، أو طَويلُهُما، العارِي البَراثِنِ ولا يُلْحَقُ سَريعاً، أو الطويلُ القَوائِمِ الرِّخْوُ اللَّحْمِ الدَّسِمُ.
ـ وشَفِرَ، كَفَرِحَ: نَقَصَ. وكغُرابٍ: جَزيرةٌ بين أوَالَ وقَطَرَ.
ـ وذو الشُّفْرِ، بالضم: ابنُ أبي سَرْحٍ خُزاعِيٌّ، ووالدُ تاجَةَ. قال ابنُ هِشامٍ: حَفَرَ السَّيْلُ عن قَبْرٍ باليَمنِ، فيه امرأةٌ في عُنُقها سَبْعُ مَخانِقَ من دُرٍّ، وفي يَدَيْها ورِجْلَيْها من الأَسْوِرَةِ والخَلاخِيلِ والدَّمالِيجِ سَبْعَةٌ سَبْعَةٌ، وفي كُلِّ إِصْبَعٍ خاتَمٌ فيه جَوْهَرَةٌ مُثْمِنَةٌ، وعِنْدَ رَأسِها تابوتٌ مَمْلُوءٌ مالاً، ولَوْحٌ فيه مَكْتُوبٌ: باسْمِكَ اللَّهُمَّ اِله حِمْيَرَ، أنا تاجَةُ بنتُ ذي شُفْرٍ، بَعَثْتُ مائِرَنَا إلى يُوسُفَ، فأَبْطَأ عَلينَا، فَبَعَثْتُ لاذَتِي بمُدٍّ من وَرِقٍ لتَأتِيني بِمُدٍّ من طَحينٍ، فَلَمْ تَجِدْهُ، فَبَعَثْتُ بِمُدٍّ من ذَهَبٍ، فلم تَجِدْهُ، فَبَعَثْتُ بِمُدٍّ من بَحْرِيٌّ، فلم تَجِدْه، فَأَمَرْتُ به، فَطُحِنَ، فلم أنْتَفِعْ به، فاقْتُفِلْتُ، فمن سَمِعَ بي، فَلْيَرْحَمْنِي، وأيَّةُ امرأةٍ لَبِسَتْ حَلْياً من حُلِيِّي، فلا ماتَتْ إلا مِيتَتيِ. وكزُفَرَ: جَبَلٌ بِمكةَ.
ـ وشَفَّرَها تَشْفيراً: جامَعَها على شُفْر فَرْجِها.


178-الشَّفْتَرَةُ

الشفترة

ـ الشَّفْتَرَةُ: التَّفَرُّقُ،
ـ كالاشْفِتْرارِ.
ـ واشْفَتَرَّ العُودُ: تَكَسَّرَ،
ـ وـ الشيءُ: تَفَرَّقَ،
ـ وـ السَّراجُ: اتَّسَعَتْ نارُه.
ـ والمُشْفَتِرُّ: المُقْشَعِرُّ، والمُشَمِّرُ، والمُنْتَصِبُ.
ـ والشَّفَنْتَرُ، كغَضَنْفَرٍ: الذاهِبُ الشَّعَرِ.
ـ والشَّفَنْتَرِيُّ: المُتَفَرِّقُ.


179-الأَشْقَرُ

الأشقر

ـ الأَشْقَرُ من الدَّوابِّ: الأَحْمَرُ في مُغْرَةٍ حُمْرَةٍ، يَحْمَرُّ منها العُرْفُ والذَّنَبُ،
ـ وـ من الناسِ: من يَعْلُو بَياضَهُ حُمْرَةٌ، شَقِرَ، كفَرِحَ وكَرُمَ، شَقْراً وشُقْرَةً واشْقَرَّ، وهو أشْقَرُ،
ـ وـ من الدَّمِ: ما صارَ عَلَقَاً، وفَرَسُ مَرْوانَ بنِ محمدٍ، وفَرَسُ قُتَيْبَةَ بنِ مُسْلِمٍ، وفَرَسُ لَقيطِ بنِ زرارةَ.
ـ والشَّقْراءُ: فَرَسُ الرُّقادِ بنِ المُنْذِرِ الضَّبِّيِّ، وفَرَسُ زُهَيْرِ بنِ جَذِيمَةَ، أو خالِدِ بنِ جَعْفَرٍ. وبها ضُرِبَ المَثَلُ: "شيئاً مَّا يَطْلُبُ السَّوْطَ إِلى الشَّقْراءِ " لأَنَّهُ رَكِبَها، فَجَعَلَ كُلَّما ضَرَبَها، زَادَتْه جَرْياً، يُضْرَبُ لِمَنْ طَلَبَ حاجَةً، وجَعَلَ يَدْنُو من قَضائِها والفَراغِ منها، وفَرَسُ أسِيدِ بنِ حِنَّاءَةَ، وفَرَسُ شَيطانِ بنِ لاطِمٍ، قُتِلَتْ وقُتِلَ صاحِبُها، فَقيلَ: أشْأَمُ من الشَّقْرَاءِ، أو جَمَحَتْ بصاحِبِها يوماً، فَأتَتْ على وادٍ فأرادَتْ أن تَثِبَهُ، فَقَصَّرَتْ، فانْدَقَّتْ عُنُقُها، وسَلِمَ صاحِبُها، فَسُئِلَ عنها، فقال: إِنَّ الشَّقْراءَ لم يَعْدُ شَرُّها رِجْلَيْها، أو كانتْ لابنِ غَزِيَّةَ بنِ جُشَمَ، فَرَمَحَتْ غُلاماً، فأصابَتْ فَلُوَّها، فَقَتَلَتْه، وفَرَسُ مُهَلْهِلِ بنِ رَبيعَةَ، وفَرَسُ حَوْطٍ الفَقْعَسِيِّ، وبنتُ الزَّيْتِ فَرَسِ مُعاوِية بنِ سَعْدٍ، وماءٌ بالعُرَيْمَةِ بين الجَبَلَيْنِ، وماءَةٌ بالبادِيَةِ، لها ذِكْرٌ في حديثِ عَمْرِو بنِ سَلَمَةَ بنِ سَكَنٍ الكِلابِي،
ـ وة بناحِيَةِ اليَمامَةِ.
ـ والشَّقِرُ، ككتِفٍ: شَقائِقُ النُّعْمانِ، الواحدَةُ: بهاءٍ
ـ ج: شَقِراتٌ، كالشُّقَّارِ والشُّـقْرانِ والشُّقَّارَى، ويُخَفَّفُ، أو نَبْتٌ آخَرُ أحْمَرُ، وكرُمَّانٍ: سَمَكَةٌ لها سَنامٌ طَويلٌ.
ـ والشَّقِرَةُ، كزَنِخَةٍ: السّنْجَرْفُ، وابنُ الحَارِثِ بنِ تَميمٍ أبو قَبيلَةٍ من ضَبَّةَ، والنِّسْبَةُ شَقَرِيٌّ، بالتحريكِ.
ـ والشُّقُورُ، بالضم: الحاجةُ، وقد يفتحُ، والأُمُورُ اللاَّصِقَةُ بالقَلْبِ المُهِمَّةُ له، جَمْعُ شَقْرٍ. وكصُرَدٍ: الدِّيكُ، والكَذِبُ. وشُقْبرونُ، بالضم: عَلَمٌ. وشُقْرانُ، كعُثْمانَ: مَوْلًى للنبيِّ، صلى الله عليه وسلم، اسْمُهُ صالِحٌ، ورجُلٌ من قُضاعَةَ.
ـ والشِّقْرَى، كذِكْرَى: تَمْرٌ جَيِّدٌ،
ـ وع بِدِيارِ خُزاعَةَ. وكمُعَظَّمٍ: حِصْنٌ بالبَحْرَيْنِ قَديمٌ، وقِرْبَةٌ من أدَمٍ، والقَدَحُ العظيمُ.
ـ وكصبُورٍ: د بالأَنْدَلُسِ.
ـ وشَقْرٌ: جَزيرَةٌ بها، وبالضم: ماءٌ،
ـ ود. وشَقْرَةُ، بالفتح: ابنُ نَبْتِ بنِ أُدَدَ، وابنُ رَبيعَةَ بنِ كَعْبٍ، وبالضم: ابنُ نُكْرَةَ بنِ لُكَيْزٍ، وبضَمَّتَيْنِ: مَرْسًى بِبحْرِ اليمنِ بيْنَ أحْوَرَ وأبْيَنَ.
ـ والمَشاقِرُ في قولِ ذي الرُّمَّةِ: ع،
ـ وـ من الرَّمْلِ: المُتَصَوِّبُ في الأرضِ، المُنْقادُ المُطْمَئِنُّ، أو أجْلَدُ الرَّمْلِ، ومَنابِتُ العَرْفَجِ.
ـ والشَّقيرُ: أرضٌ. وككُمَيْتٍ: ضَرْبٌ من الحِرْباءِ أو الجَنادِبِ.
ـ والشُّقَّارَى: الكَذِبُ.
ـ والأَشاقرُ: حيٌّ باليَمنِ، وجِبالٌ بَيْنَ الحَرَمَيْنِ، شَرَّفَهُما اللّهُ تعالى.


180-الشُّكْرُ

الشكر

ـ الشُّكْرُ، بالضم: عِرْفانُ الإِحْسان ونَشْرُه، أو لا يكونُ إلاَّ عن يَدٍ،
ـ وـ من اللهِ: المُجازاةُ، والثَّناءُ الجميلُ،
ـ شَكَرَهُ،
ـ وـ له، شُكْراً وشُكُوراً وشُكْراناً،
ـ وشَكَرَ اللّهَ وللهِ وباللهِ وـ نِعمَةَ اللهِ،
ـ وـ بها، وتَشَكَّرَ لهُ بَلاءَهُ، كشَكَرَهُ.
ـ والشَّكُورُ: الكثيرُ الشُّكْرِ، والدَّابَّةُ تَسْمَنُ عَلَى قِلَّةِ العَلَفِ.
ـ والشَّكْرُ: الحِرُ أو لَحْمُها، ويكسرُ فيهما، والنِّكاحُ، ولَقَبُ وَالاَنَ بنِ عَمْرٍو، أبي حَيٍّ بالسَّرَاةِ، وجَبَلٌ باليمنِ.
ـ وَشَكِرَتِ الناقَةُ، كفَرِحَ: امْتَلأ ضَرْعُها، فهي شَكِرَةٌ ومِشْكارٌ، من شَكارَى وَشَكْرَى وشَكِراتٍ،
ـ وـ الدَّابَّةُ: سَمِنَتْ،
ـ وـ فلانٌ: سَخَا، أو غَزُرَ عَطَاؤُهُ بعدَ بُخْلِهِ،
ـ وـ الشَّجَرَةُ: خَرَجَ منها الشَّكيرُ.
ـ وعُشْبٌ مَشْكَرَةٌ: مَغْزَرَةٌ للَّبَنِ.
ـ وأشْكَرَ الضَّرْعُ: امْتَلأَ،
ـ كاشْتَكَرَ،
ـ وـ القومُ: شَكِرَتْ إِبِلُهُم، والاسْمُ: الشُّكْرَةُ.
ـ واشْتَكَرَتِ السماءُ: جَدَّ مَطَرُها،
ـ وـ الرِّياحُ: أتَتْ بالمَطَرِ،
ـ وـ الحَرُّ،
ـ وـ البَرْدُ: اشْتَدَّا،
ـ وـ في عَدْوِهِ: اجْتَهَدَ.
ـ والشَّكيرُ: الشَّعَرُ في أصلِ عُرْفِ الفرسِ، وما وَلِيَ الوَجْهَ والقَفَا من الشَّعَرِ،
ـ وـ من الإبِلِ: صغارُها،
ـ وـ من الشَّعَرِ والرِّيشِ والعِفَاءِ والنَّبْتِ: صِغارُه بين كِبارِه، أو أوَّلُ النَّبْتِ على أثَرِ النَّبْتِ الهائِجِ المُغْبَرِّ، وما يَنْبُتُ من القُضْبانِ الرَّخْصَةِ بين العاسِيَةِ، وما يَنْبُتُ في أُصُولِ الشَّجَرِ الكِبارِ، وفِراخُ النَّخْلِ، والنَّخْلُ قَدْ شَكَرَ، كَنَصَرَ وفَرِحَ، وأشْكَرَ، والخوصُ الذي حَوْلَ السَّعَفِ، والغُصُونُ، ولِحاءُ الشَّجَرِ
ـ ج: شُكُرٌ، والكَرْمُ يُغْرَسُ من قَضِيبِهِ، والفِعْلُ من الكُلِّ: أشْكَرَ وَشَكَرَ واشْتَكَرَ.
ـ وهذا زَمَنُ الشَّكَرِيَّةِ، محركةً: إذا حَفَلَتِ الإِبِلُ من الرَّبيعِ. ويَشْكُرُ بنُ عليِّ بنِ بَكْرِ بنِ وائِلٍ، ويَشْكُرُ بنُ مُبَشِّرِ بنِ صَعْبٍ: أبو قَبيلَتينِ. وكزُبَيْرٍ: جَبَلٌ بالأَنْدَلُسِ لا يُفارِقُهُ الثَّلْجُ. وكزُفَرَ: جَزيرَةٌ بها. وكبَقَّمٍ: لَقَبُ محمدِ بنِ المُنْذِرِ الحافِظِ. وشُكْرٌ، بالضم وكجَوْهَرٍ: من الأَعْلاِمِ.
ـ والشاكِريُّ: الأَجيرُ والمُسْتَخْدَمُ، مُعَرَّبُ جاكر.
ـ والشَّكائِرُ: النواصِي.
ـ والمُشْتَكِرَةُ من الرِّياحِ: الشَّديدةُ.
ـ والشَّيْكَرانُ، وتضمُّ الكافُ: نَبْتٌ، أو الصوابُ بالسينِ، ووَهِمَ الجَوْهَرِيُّ، أو الصوابُ الشَّوْكَرانُ.
ـ وشاكَرْتُه الحديثَ: فاتَحْتُه.
ـ وشاكَرْتُه: أرَيْتُه أنِّي شاكِرٌ.
ـ والشَّكْرَى، كسَكْرَى: الفِدْرَةُ السَّمِينَةُ من اللحمِ.


181-شَمَرَ

شمر

ـ شَمَرَ وشَمَّرَ وانْشَمَرَ وَتَشَمَّرَ: مَرَّ جادّاً أو مُخْتَالاً.
ـ وتَشَمَّرَ لِلْأَمْرِ: تَهَيَّأ.
ـ وشِمْرٌ، بالكسر،
ـ وشِمِّيرٌ وشَمَّرِيٌّ وشِمِّرِيٌّ وشُمُّرِيٌّ وشِمَّريٌّ، كقِنَّبِيٍّ،
ـ ومُشَمِّرٌ، كمحدِّثٍ: ماضٍ في الأُمُورِ مُجَرِّبٌ.
ـ والشَّمْرُ: تَقْليصُ الشيءِ،
ـ كالتَّشْميرِ، وصِرامُ النَّخْلِ.
ـ وشَمَّرَ الثوبَ تَشْميراً: رَفَعَهُ،
ـ وـ في الأَمْرِ: خَفَّ،
ـ وـ السَّفينةَ وغيرَها: أرسَلَها.
ـ وشَرٌّ شِمِرٌّ، كفِلِزٍّ: شديدٌ. وشَمِرُ بنُ أفْرِيقِشَ، ككَتِفٍ: غَزَا مدينةَ السُّغْد، فَقَلَعَها، فَقيلَ: شَمِرْكَنْدَ، أو بَناها، فقيل شَمِرْكَنْت، وهي بالتُّرْكِيَّةِ: القَرْيَةُ، فَعُرِّبَتْ سَمَرْقَنْدَ، وإسْكانُ الميمِ وفتحُ الراءِ لَحْنٌ. وشَمِرُ بنُ حَمْدَوَيْه: لُغَوِيٌّ.
ـ والشِّمْرُ، بالكسر: السَّخِيُّ، والبَصيرُ الناقِدُ، واسْمٌ، وبالهاءِ: مِشْيَةُ الرَّجُلِ الفَاسِدِ. وكسَحابٍ: الرَّازِيانجُ مِصْرِيَّةٌ. وكأميرٍ: جَبَلٌ باليمنِ،
ـ وع بِإِرْمِينِيَّةَ.
ـ وشَميرانُ: د بها،
ـ وة بِمَرْوَ، وبَطْنٌ من خَوْلاَنَ، وهُمْ شَميرِيُّونَ. وكتَنُّورٍ: الماسُ. وكبَقَّمٍ: فَرَسُ جَدِّ جَميلِ بنِ عبدِ اللهِ بنِ مَعْمَرٍ الشاعِرِ، وناقَةٌ، ورَجُلٌ.
ـ والشِّمِّيرُ، كسِكِّيتٍ: المُشَمِّرُ المُجِدُّ، والناقَةُ السَّريعَةُ،
ـ كالشِّمِّرِيَّةِ، وتفتحُ الميمُ وتُضَمَّانِ وتُفْتَحانِ.
ـ وأشْمَرَهُ بالسَّيْفِ: أدْرَجَهُ،
ـ وـ الإِبِلَ: أكْمَشَها وأعْجَلَهَا،
ـ وـ الجَمَلُ طَروقَتَهُ: أَلْقَحَها.
ـ وشاةٌ شامرٌ وشامِرَةٌ: انْضَمَّ ضَرْعُها إلى بَطْنِها.
ـ ولِثَةٌ شامِرَةٌ ومُتَشَمِّرَةٌ: لازِقَةٌ بأَسْنَاخِ الأَسْنانِ.


182-شَمْجَرَ

شمجر

ـ شَمْجَرَ: عَدَا عَدْوَ فَزِعٍ.


183-الشَّمْخَرَةُ

الشمخرة

ـ الشَّمْخَرَةُ: الكِبْرُ.
ـ واشْمَخَرَّ: طالَ.
ـ والمُشْمَخِرُّ، كمُشْمَعِلٍّ: الجَبَلُ العالي.
ـ والشَّماخِيرُ: جِبالٌ بالحجازِ بين الطائفِ وجُرَشَ.
ـ (والشُّمَّخْرُ، كَجُمَّيْزٍ: المُتَكَبِّرُ)


184-الشَّمَخْتَرُ

الشمختر

ـ الشَّمَخْتَرُ، كسَفَرْجَلٍ: اللَّئيمُ، والمَنْحُوسُ، مُعَرَّبُ شُوم اخْتَر، أي: مَنْحُوسُ الطالِعِ.


185-الشَّمَيْذَرُ

الشميذر

ـ الشَّمَيْذَرُ، بالذال المعجمة كسَفَرْجَلٍ: البَعيرُ السريعُ، والغُلامُ النَّشِيطُ الخَفيفُ،
ـ كالشِّمْذارَةِ، والسَّيْرُ الناجِي،
ـ كالشَّمْذَرِ والشِّمْذَرِ والشِّمْذَارِ.


186-شَمْصَرَ

شمصر

ـ شَمْصَرَ عليه: ضَيَّقَ.
ـ وشَمَنْصِيرُ أو شَماصِيرُ: جَبَلٌ لِهُذَيْلٍ.


187-الشَّنَارُ

الشنار

ـ الشَّنَارُ، بالفتح: أقْبَحُ العَيْبِ، والعارُ، والأَمْرُ المَشْهُورُ بالشُّنْعَةِ.
ـ وشَنَّرَ عليه تَشْنِيراً: عابَهُ، أو سَمَّعَ به وفضَحَهُ.
ـ والشِّنِّيرُ، كسِكِّيتٍ: السَّيِّئُ الخُلُقِ، والكثيرُ الشَّرِّ والعُيُوبِ،
ـ كالشِّنِّيرَةِ. وبَنُو شِنِّيرٍ: بَطْنٌ منهم.
ـ والشَّنْرَةُ: مِشْيَةُ الرَّجُل الصَّالِحِ.
ـ وشُنارَى، كحُبارَى: السِّنَّوْرُ.
ـ وشَنَرَى، كجَمَزَى: ة بناحِيَةِ السَّمَنُّودِيَّةِ،
ـ وة بناحِيَةِ البَهْنَسَى.


188-شَنْبارةُ

شنبارة

ـ شَنْبارةُ، بفتح الشين وسكون النونِ: قَرْيَتانِ بِمِصْرَ في الشَّرْقِيَّةِ. وخِيارُ شَنْبَرَ: في خ ي ر.


189-الشُّنْتُرَةُ

الشنترة

ـ الشُّنْتُرَةُ، بالضم، وفَتْحُها ضَعيفٌ: الإِصْبَعُ
ـ ج: شَناتِرُ، وما بين الإِصْبَعَيْنِ.
ـ وذو الشَّناتر: من مُلُوك اليمنِ اسْمُهُ لَخْتِيعَةُ، كان يَنْكِحُ وِلْدَانَ حِمْيَر لِئَلاَّ يُمَلَّكُوا، لأَنَّهُمْ لم يكونوا يُمَلِّكونَ من نُكِحَ، لُقِّبَ به لإِصْبَعٍ زائدةٍ له
ـ وشَنْتَرَ ثَوْبَه: مَزَّقَه.


190-شِنْذارَةٌ

شنذارة

ـ رجُلٌ شِنْذارَةٌ: غَيُورٌ، أو فاحِشٌ،
ـ كشِنْذيرَةٍ.


191-الشِّنْجارُ

الشنجار

ـ (الشِّنْجارُ، بالكسر: مُعَرَّبُ شِنْكار، وهو خَسُّ الحِمارِ، ويُسَمَّى الكَحْلاءَ، والحُمَيْراءَ، ورِجْلَ الحَمَامَةِ، وهو نباتٌ لاصِقٌ بالأرضِ مُشَوِّكٌ، له أصلٌ في غِلَظِ إصْبَعٍ، أحْمَرُ كالدَّمِ، يَصْبُغُ اليَدَ إِذا مُسَّ، مَنْبِتُه الأرضُ الطَّيِّبَةُ التُّرْبَةِ)


192-الشَّنْزَرَةُ

الشنزرة

ـ الشَّنْزَرَةُ: الغِلَظُ والخُشُونَةُ.
ـ وشَنْزَرٌ: رَجُلٌ،
ـ وع، وَلَعَلَّهُ تَصحيفُ شَيْزَرَ.


193-الشَّنْصَرَةُ

الشنصرة

ـ الشَّنْصَرَةُ: الغِلَظُ، والشِّدَّةُ،
ـ كالشِّنْصِيرِ، بالكسر، وهُمْ في شَنْصَرَةٍ وشِنْصيرٍ.
ـ والشِّنْصِيرُ: المَعْقِلُ أيضاً.


194-الشَّنْظَرَةُ

الشنظرة

ـ الشَّنْظَرَةُ، (بالظاء المعجمة) الشَّتْمُ.
ـ وشَنْظَرَ بِهِمْ: شَتَمَهُمْ.
ـ والشِّنْظِيرُ: السَّيِّئُ الخُلُقِ الفَحَّاشُ،
ـ كالشِّنْظِيرَةِ، والصَّخْرَةُ تَنْفَلِقُ من رُكْنِ الجَبَلِ فَتَسْقُطُ،
ـ كالشُّنْظُورَةِ، وبالهاءِ: حَرْفُ الجَبَلِ وطَرَفُه.
ـ وبَنُو شِنْظيرٍ: بَطْنٌ من العَرَبِ.


195-الشِّنْغِيرُ

الشنغير

ـ الشِّنْغِيرُ، (بالغين المعجمة) بالكسر: السَّيِّئُ الخُلُقِ، البَذِيءُ الفاحِشُ، بَيِّنُ الشَّنْغَرَةِ والشِّنْغِيرَةِ.


196-الشِّنْفِيرَةُ

الشنفيرة

ـ الشِّنْفِيرَةُ، بالكسر: نَشاطُ الناقةِ وحِدَّتُها،
ـ كالشِّنْفَارَة، بالكسرِ، والرَّجُلُ السَّيِّئُ الخُلُقِ.
ـ والشَّنْفَرى الأَزْدِيُّ: شاعِرٌ عَدَّاءٌ، ومنه: "أعْدَى من الشَّنْفَرَى " .
ـ والشِّنْفَارُ: الخفيفُ.


197-الشَّنَهْبَرُ

الشنهبر

ـ الشَّنَهْبَرُ، كسَفَرْجَلٍ وبالهاءِ: العجوزُ الكبيرةُ.


198-الشَّيْنَقُورُ

الشينقور

ـ (الشَّيْنَقُورُ، كحَيْزَبُونٍ، هكذا جاءَ في شِعْرِ أمَيَّةَ بنِ أبي الصَّلْتِ، ولم يُفَسَّرْ)


199-شارَ

شار

ـ شارَ العَسَلَ شَوْراً وشِيَاراً وشِيارَةً ومَشاراً ومَشارَةً: اسْتَخْرَجَه من الوَقْبَةِ،
ـ كأَشَارَهُ واشْتارَه واسْتَشارَهُ والمَشارُ: الخَلِيَّةُ.
ـ والشَّوْرُ: العَسَلُ المَشُورُ.
ـ والمِشوارُ: ما شارَهُ به، والمَخْبَرُ، والمَنْظَرُ،
ـ كالشُّورَةِ، بالضم، وما أبْقَتِ الدابةُ من عَلَفِها، مُعَرَّبُ نِشْخَوار، والمَكانُ يُعْرَضُ فيه الدَّوابُّ، ومنه: إِيَّاكَ والخُطَبَ، فإِنَّها مِشْوارٌ كثيرُ العِثارِ، ووَتَرُ المِنْدَفِ، وبِهاءٍ: موضِعُ العَسَلِ،
ـ كالشُّورَةِ، بالضم.
ـ ومَاذِيٌّ مُشَارٌ: أُعِينَ على جَنْيِهِ.
ـ والشَّورَةُ والشَّارَةُ والشَّوْرُ والشِّيَارُ والشَّوَارُ: الحُسْنُ، والجَمالُ، والهَيْئَةُ، واللِّباسُ، والسِّمَنُ، والزِّينَةُ،
ـ واسْتَشارَتِ الإِبِلُ،
ـ وأخذَتْ مِشْوارَها ومَشارَتَها: سَمِنَتْ وحَسُنَتْ.
ـ والخَيْلُ شِيارٌ: سِمانٌ حِسانٌ.
ـ وَشَارَها شَوْراً وشِوَاراً وشَوَّرَها وأشَارَهَا: راضَها، أو رَكِبَها عند العَرْضِ على مُشْتَرِيها، أو بَلاهَا يَنْظُرُ ما عندَها، أو قَلَّبَها، وكذا الأَمَةُ.
ـ واسْتَشارَ الفَحْلُ الناقَةَ: كَرَفَهَا فَنَظَر أَلاقِحٌ هي أم لاَ،
ـ وـ فلانٌ: لَبِسَ لِباساً حَسَناً،
ـ وـ أمْرُهُ: تَبَيَّنَ.
ـ والمُسْتَشِيرُ: من يَعْرفُ الحائلَ من غيرِها.
ـ والشُّوارُ، مُثَلَّثَةً: مَتاعُ البَيْتِ، وذَكَرُ الرَّجُلِ وخُصْياهُ واسْتُهُ.
ـ وشَوَّرَ به: فَعَلَ بهِ فِعْلاً يُسْتَحْيَا منه فَتَشَوَّرَ،
ـ وـ إليه: أوْمَأَ،
ـ كأشارَ، ويكونُ بالكَفِّ والعَيْنِ والحاجِبِ.
ـ وأشارَ عليه بكذا: أمَرَهُ، وهي: الشُّوْرَى.
ـ والمَشُورَةَ: مَفعُلَةٌ لا مَفْعولَةٌ.
ـ واسْتَشارَهُ: طَلَبَ منه المَشُورَةَ.
ـ وأشارَ النار،
ـ وـ بها وأشْوَرَ بها وشَوَّرَ: رَفَعَها.
ـ والمَشَارَةُ: الدَّبْرَةُ في المَزْرَعَةِ
ـ ج: مَشاوِرُ ومَشائِرُ. وشَوْرُ بنُ شَوْرِ بنِ شَوْرِ بنِ شَوْرٍ: اسْمُه دِيْوَاشْتِي جَدٌّ لعبدِ اللهِ بنِ محمدِ بنِ ميكالَ، مَمْدوحِ ابنِ دُرَيْدٍ في "مَقْصورَتِه " ، وأرْبَعَتُهُم مُلُوكٌ. والقَعْقَاعُ بنُ شَوْرٍ: تابعيٌّ.
ـ والشَّوْرانُ: العُصْفُرُ، وثَوْبٌ مُشَوَّرٌ، وجَبَلٌ قُربَ عَقيقِ المدينةِ، فيه مِياهُ سَمَاءٍ كثيرةٌ.
ـ وحَرَّةُ شَوْرانَ: من حِرارِ الحجازِ.
ـ والشَّوْرَى، كسَكْرَى: نَبْتٌ بَحْرِيٌّ.
ـ وشَيِّرُكَ: مُشاوِرُكَ ووَزِيرُكَ
ـ ج: شُوَرَاءُ. وقَصِيدةٌ شَيِّرَةٌ: حَسناءُ.
ـ والشُّوْرَةُ، بالضم: الناقةُ السمينةُ، وقد شارَتْ، وبالفتح: الخَجْلَةُ.
ـ والمُشِيرَةُ: الإِصْبَعُ السَّبَّابَةُ.
ـ وأشِرْنِي عَسَلاً: أعنّي على جَنْيِه.
ـ وشِيْرَوَانُ، بالكسر: ة بِبُخارا.
ـ وبَنُو شاوِرٍ: بَطْنٌ من هَمْدانَ.
ـ وشيءٌ مَشُورٌ: مُزَيَّنٌ.
ـ والشَّيْرُ، مُمالَةً: لَقَبُ محمدٍ جَدِّ الشريفِ النَّسَّابةِ العُمَرِي، أعْجَمِيَّةٌ، أي: الأَسَدُ.
ـ وريحٌ شَوارٌ، كسحاب: رُخَاءٌ.


200-الشُّهْرَةُ

الشهرة

ـ الشُّهْرَةُ، بالضم: ظُهورُ الشيءِ في شُنْعَةٍ، شَهَرَهُ، كَمَنَعَهُ، وشَهَّرَهُ واشْتَهَرَهُ فاشْتَهَرَ.
ـ والشَّهيرُ والمَشْهورُ: المَعْرُوفُ المكانِ، المذكورُ، والنَّبيهُ،
ـ والشَّهْرُ: العالِمُ، ومِثْلُ قُلامَةِ الظُّفُرِ، والهِلالُ، والقَمَرُ، أو هو إذا ظَهَرَ وقارَبَ الكمالَ، والعَدَدُ المعروفُ من الأيامِ، لأَنه يُشْهَرُ بالقَمَرِ
ـ ج: أشْهُرٌ وشُهُورٌ.
ـ وشاهَرَهُ مُشاهَرَةً وشِهاراً: اسْتَأجَرَهُ لِلشَّهْرِ.
ـ وأشْهَرُوا: أتى عليهم شَهْرٌ،
ـ وـ المرأةُ: دَخَلَتْ في شهرِ ولادِها.
ـ وشَهَرَ سَيْفَه، كمنع،
ـ وشَهَّرَه: انْتَضاهُ فَرَفَعَهُ على الناسِ.
ـ والأشاهِرُ: بياضُ النَّرْجِسِ،
ـ وأتانٌ وامرأةٌ شَهِيرَةٌ: عَريضةٌ واسِعةٌ.
ـ والشِّهْرِيَّةُ، بالكسر: ضَرْبٌ من البَراذِينِ. وشَهْرُ بنُ حَوْشَبٍ: محدِّثٌ مَتْرُوكٌ. وشَهْران بنُ عِفْرِسٍ: أبو قَبيلةٍ من خَثْعَمَ. والمشهورُ: فرسُ ثَعْلَبَةَ بنِ شِهابٍ الجَدِلِيِّ.
ـ ويومُ شَهْوَرَةَ: من أعْظَمِ أيامِ بني كِنانَةَ.
ـ والمُشَهَّرَةُ: فرسُ مُهَلْهِلِ بنِ ربيعَةَ.
ـ وذُو المُشَهَّرَةِ: أبو دُجانَةَ، سِماكُ بنُ أوْسٍ، صحابيٌّ كانتْ له مُشَهَّرَةٌ، إذا خَرَج بها يَخْتالُ بين الصَّفَّيْنِ، لم يُبْقِ، ولم يَذَرْ.


201-شَهْبَرَ

شهبر

ـ شَهْبَرَ دَبَرُ البعيرِ: اشْهابَّ،
ـ وـ لكذا: أجْهَشَ لِلبُكاءِ،
ـ ورجلٌ شَهْبَرٌ، أو لا يُوصَفُ به الرجالُ،
ـ وامرأةٌ شَهْبَرَةٌ وشَيْهَبُورٌ وشَنَهْبَرَةٌ: مُسِنَّةٌ، وفيها بَقِيَّةُ قُوَّةٍ.
ـ والشَّهْبَرُ: الضَّخْمُ الرأسِ.
ـ ومُشَهْبَرُ الرأسِ: كبيرهُ مَفْطوحُهُ. وعِصامُ بنُ شَهْبَرٍ: حاجِبُ النُّعْمانِ بنِ المُنْذِرِ.


202-الشَّهاجِرُ

الشهاجر

ـ الشَّهاجِرُ: الرَّخَمُ، لا واحدَ لها.


203-شَهْدَرَ

شهدر

ـ شَهْدَرَ الجاريةُ والغُلامُ: وهو أن يَتَحَرَّكَا ما بين ثلاثِ سنين إلى سِتٍّ، وهي شَهْدَرَةٌ، وهو شَهْدَرٌ.
ـ والشِّهْدَارَةُ، بالكسر: الفاحِشُ، والنَّمَّامُ المُفْسِدُ بين الناس، والقصيرُ، والغليظُ.
ـ والشَّهْدَرُ، كجعفرٍ: العظيمُ المُتْرَفُ.


204-الشِّهْذارَةُ

الشهذارة

ـ الشِّهْذارَةُ: الشِّهْدارَةُ، والعَنِيفُ في السَّيْرِ.


205-شَهْرَزُوْرُ

شهرزور

ـ شَهْرَزُوْرُ: مدينةُ زُور بنِ الضَّحَّاكِ.


206-شِيارٌ

شيار

ـ شِيارٌ، ككتابٍ: يومُ السَّبْتِ
ـ ج: أشْيُرٌ وشُيُرٌ وشِيرٌ، بالكسر.


207-شَئِزَ

شئز

ـ شَئِزَ، كفرحَ، شَأَزَا وشُؤُوزاً، فهو شَئِزٌ وشَأْزٌ: غَلُظَ، وارْتَفَعَ، واشْتَدَّ،
ـ وـ الرَّجُلُ: قَلِقَ، وذُعِرَ،
ـ كشُئِزَ، كعُنِيَ، فهو مَشْؤُوزٌ ومَشُوزٌ، وأشْأَزَهُ غيرُهُ.
ـ واشْتَازَ: نَفَرَ.
ـ وشَأَزَها، كمنَعَ: جامَعَها.
ـ وخَيْلٌ شَأْزَةٌ: سمانٌ.


208-الشَّحْزُ

الشحز

ـ الشَّحْزُ: النِّكاحُ.
ـ وشَحَزَ، كَمَنَع: فَزِعَ وخافَ.


209-الشَّخْزُ

الشخز

ـ الشَّخْزُ، كالمَنْعِ: الاضْطِرابُ، والمشَقَّةُ، والعَناء، والطَّعْنُ، وفَقْءُ العينِ، والإِغْراءُ بينَ القَوْمِ.
ـ والتَّشاخُزُ: التَّشاخُسُ.


210-الشَّرْزُ

الشرز

ـ الشَّرْزُ: الغِلَظُ، والقَطْعُ، والشِّدةُ، والصُّعوبَةُ، والشديدُ، (والقُوَّةُ.
ـ ورَماهُ اللّهُ تعالى بِشَرْزَةٍ: بِهُلْكَةٍ).
ـ والمُشارَزةُ: المُنازَعَةُ، وسُوءُ الخُلُقِ.
ـ والتَّشْريزُ: التَّعْذيبُ، والسَّبُّ.
ـ والشُّرَّازُ: مُعَذِّبو الناسِ.
ـ والشِّيرازُ: اللَّبَنُ الرائبُ المُسْتَخْرَجُ ماؤُه
ـ ج: شَوارِيزُ وشَرارِيزُ وشَآرِيزُ، فيمن يقول شِئْرازٌ. وشِيرازُ بنُ طَهْمُورَثَ: بَنَى قَصَبَةَ بِلادِ فارِسَ، فَسُمِّيَتْ به.
ـ وشَروزُ، كصَبورٍ: قَلْعَةٌ حَصينَةٌ.
ـ وشِرِّزٌ، كجِلِّقٍ: جبلٌ بِبِلادِ الدَّيْلَمِ.
ـ وأَشْرَزَهُ اللّهُ: ألْقَاهُ في مَكْروهٍ لا يَخْرُجُ منه.
ـ والمُشَرَّزُ، كمُعَظَّمٍ: المَشْدودُ بعضُه إلى بعضٍ، المَضْمومُ طَرَفاهُ، مُشْتَقٌّ من الشِّيرَازَةِ، أعْجَمِيَّةٌ.
ـ وحديدَةٌ مُشارِزَةٌ: تَقْطَعُ كُلَّ شيءٍ مَرَّتْ عليه.
ـ وشِيرَزُ: ة بِسَرَخْسَ، منها: محمدُ بنُ محمدِ بنِ سَعيدٍ، وعُمَرُ بنُ محمدِ بنِ عليٍّ المحدِّثانِ الشِّيرَزِيَّانِ.


211-الشَّزازَةُ

الشزازة

ـ الشَّزازَةُ: اليُبْسُ الشديدُ، وشيءٌ شَزٌّ وشَزِيزٌ.


212-الشَّغِيزَةُ

الشغيزة

ـ الشَّغِيزَةُ، بالغين المعجمةِ: المِسَلَّةُ.
ـ والشَّغْزُ، كالمَنْعِ: التَّطاوُلُ، والإِغْراءُ بينَ القومِ.
ـ وحَجَرُ الشَّغْزَى: حَجَرٌ كانوا يَرْكَبونَ منه الدَّوابَّ بِقُرْبِ مكَّةَ.


213-الشَّغْبَزُ

الشغبز

ـ الشَّغْبَزُ: الشَّغْبَرُ.


214-شَفَزَهُ

شفزه

ـ شَفَزَهُ يَشْفِزُهُ: رَفَسَه بِصَدْرِ قَدَمِهِ.


215-الشَّكْزُ

الشكز

ـ الشَّكْزُ: النَّخْسُ بالإِصْبَعِ، والإِيذاءُ باللِّسانِ، والطَّعْنُ، والجِماعُ.
ـ والشَّكَّازُ، كشدَّادٍ: مَنْ إذا حَدَّثَ المرأةَ، أَنْزَلَ قَبْلَ أن يُخالِطَها، والتِّيتاءُ، والمُعَرْبِدُ عندَ الشُّرْبِ، وبالهاءِ: مَنْ إذا رَأى مَليحاً، وقَفَ تُجاهَهُ، فَجَلَدَ عُمَيْرَة.
ـ ورجُلٌ شَكْزٌ وشَكِزٌ: سَيِّئُ الخُلُقِ.
ـ والأشْكُزُّ، كطُرْطُبٍّ: شيءٌ كالأَديمِ الأبْيَضِ، يُؤَكَّدُ به السُّروجُ.


216-الشَّمْزُ

الشمز

ـ الشَّمْزُ: نُفورُ النَّفْسِ مما تَكْرَهُ.
ـ وتَشَمَّزَ وجهُه: تَمَعَّرَ، وتَقَبَّضَ.
ـ واشْمَأَزَّ: انْقَبَضَ، واقْشَعَرَّ، أو ذُعِرَ،
ـ وـ الشيءَ: كَرِهَهُ، وهي: الشُّمَأْزِيزَةُ.
ـ والمُشْمَئِزُّ: النافِرُ الكارِهُ، والمَذْعورُ. وأحمدُ بنُ إبراهيمَ الشَّمْزِيُّ، محدّثٌ، وعُمَرُ بنُ عثمانَ الشَّمْزِيُّ: مُعْتَزِليَّانِ.


217-الشُّـمَّخْزُ

الشـمخز

ـ الشُّـمَّخْزُ، بضم الشِّينِ وكسرها وشَدِّ الميمِ: الطَّامِحُ النَّظَرِ، والضَّخْمُ من الإِبِلِ والناسِ، وبهاءٍ: الكِبْرُ،
ـ كالشُّمَخْزيزَةِ.


218-الشِّينِيزُ

الشينيز

ـ الشِّينِيزُ والشُّونيزُ والشُّونُوزُ والشِّهْنِيزُ: الحَبَّةُ السَّوْداءُ، أو فارِسِيُّ الأصْلِ.
ـ والشُّونِيزِيَّةُ: مَقْبُرةٌ لِلصَّالحين ببَغْدادَ.


219-الشَّنَاهِزُ

الشناهز

ـ الشَّنَاهِزُ: قلْعَةٌ بِحَضْرَمَوْتَ.


220-الأَشْوَزُ

الأشوز

ـ الأَشْوَزُ: المُتَكَبِّرُ.
ـ وشِيزَ به شَوْزاً: شُغِفَ به.
ـ والمَشُوزُ: القَلِقُ.


221-شهْريز

شهريز

ـ تَمْرٌ شهْريزٌ: تَقَدَّم في السِّينِ.


222-الشِّهْنِيزُ

الشهنيز

ـ الشِّهْنِيزُ: الشِّينِيزُ.


223-الشِّيزُ

الشيز

ـ الشِّيزُ، بالكسر: خَشَبٌ أسْوَدُ للقِصاعِ،
ـ كالشِيزَى، أو هو الآبَنُوس، أو السَّاسَمُ، أو خَشَبُ الجَوْزِ، وناحيةٌ بأذْرَبِيجانَ.
ـ وَبُرْدٌ مُشَيَّزٌ: مُخَطَّطٌ بِحُمْرَةٍ، وقد شَيَّزَهُ.


224-شَئِسَ

شئس

ـ شَئِسَ، كفرحَ: صَلُبَ، فهو شَئِسٌ وشَأْسٌ، بالفتح
ـ ج: شَئِيسٌ، كضَأْنٍ وضَئينٍ.
ـ وشأْسٌ: طريقٌ بين خَيْبَرَ والمدينةِ، وابنُ نَهارٍ: وهو المُمَزَّقُ العَبْدِيُّ الشاعِرُ، وأخُو عَلْقَمَةَ بنِ عَبْدَةَ.


225-الشَّحْسُ

الشحس

ـ الشَّحْسُ، بالفتح: شجرٌ مثلُ العُتْمِ، إلا أنه أطْوَلُ، ولا تُتَّخَذُ منه القِسِيُّ، لِيُبْسِه.


226-الشَّخْسُ

الشخس

ـ الشَّخْسُ: الاضْطِرابُ، والاِختلافُ، وفتحُ الحِمارِ فَمَهُ عند التَّثاؤُبِ،
ـ كالتَّشاخُسِ، والفعْلُ كمنع.
ـ وأمْرٌ شَخيسٌ: متفرِّقٌ.
ـ ومَنْطِقٌ شَخيسٌ: مُتَفاوِتٌ.
ـ وأشْخَسَ في المَنْطِقِ: تَجَهَّمَ،
ـ وـ فلاناً: اغْتَابَهُ.
ـ وتَشاخَسَتْ أسنانُهُ: اخْتَلَفَتْ، ومالَ بعضُها، وسَقَطَ بعضٌ هَرَماً،
ـ وـ ما بَيْنَهُم: فَسَدَ،
ـ وـ أمْرُهُم: افْتَرَقَ،
ـ وـ رأسُهُ من ضَربِي: افترقَ فِرْقَتَيْنِ.
ـ وشاخَسَ الشَّعَّابُ الصَّدْعَ: مايَلَهُ فبقِيَ غير مُلْتَئمٍ.


227-الشَّرَسُ

الشرس

ـ الشَّرَسُ، محركةً: سوءُ الخُلُقِ، وشِدَّةُ الخِلافِ،
ـ كالشَّراسَةِ والشَّريسِ، وهو أشْرَسُ وشَرِسٌ وشَريسٌ، وما صَغُرَ من شَجَرِ الشَّوْكِ،
ـ كالشِّرْسِ، بالكسر.
ـ وشَرِسَ، كفَرِحَ: دامَ على رَعْيِهِ، وتَحَبَّبَ إلى الناسِ.
ـ والأَشْرَسُ: الجَريءُ في القِتالِ، والأسَدُ،
ـ كالشَّريسِ، وابنُ غاضِرَةَ الكِنْدِيُّ، صحابيٌّ.
ـ وأرضٌ شَرْساءُ وشَراسٌ، كثَمانٍ وزَمانٍ: شديدةٌ.
ـ والشِّراسُ، بالكسر: أفْضَلُ دِباقِ الأَساكِفةِ. والأَطِبَّاءُ يقولونَ: إشْراسٌ.
ـ والشَّرْسُ: جَذْبُكَ الناقَةَ بالزِّمامِ، ومَرْسُ الجِلْدِ، وأن تُمِضَّ صاحِبَكَ بالكلامِ الغليظِ، وبالضم: الجَرَبُ في مَشافِرِ الإِبِلِ. وإِبلٌ مَشْروسَةٌ.
ـ والشَّراسَةُ: شِدَّةُ أكْلِ الماشِيَةِ. وإنه لَشَرِسُ الأكْلِ، وقد شَرَسَ، كنَصَرَ.
ـ والمُشارَسَةُ والشِّراسُ، بالكسر: الشِّدَّةُ في المُعامَلَةِ.
ـ وتَشارَسُوا: تَعادَوْا.
ـ والشَّرْساءُ: السَّحابَةُ الرَّقيقةُ البَيْضاءُ. ومن أمْثالِهِم: "عَثَرَ بأشْرَسِ الدَّهْرِ " ، أي بالشِّدَّةِ.
ـ وهذا جَمَلٌ لم يُشْرَسْ: لم يُرَضْ.


228-الشَّسُّ

الشس

ـ الشَّسُّ: الأرضُ الصُّلْبَةُ، كأنها حَجَرٌ واحدٌ
ـ ج: شِساسٌ وشُسوسٌ وشَسيسٌ، كضأن وضَئينٍ. والشَّثُّ: للنَّباتِ المَعْروفِ.
ـ والشَّاسُّ: الناحِلُ الضعيفُ.
ـ وشَسَّ شُسوساً: يَبِسَ.


229-الشَّطْسُ

الشطس

ـ الشَّطْسُ: الدَّهاءُ، والعِلْمُ به.
ـ والشُّطَسِيُّ، كجُمَحِيٍّ: الرجلُ المُنْكَرُ المارِدُ الدَّاهيَةُ.
ـ وشَطَسَ في الأرضِ: ذهبَ فيها.
ـ والشُّطْسَةُ والشُّطْسُ، بضمهما: الخِلافُ. وكصَبورٍ: المُخالفُ لما أُمِرَ، والذاهِبُ في ناحِيةٍ.


230-الشَّكْسُ

الشكس

ـ الشَّكْسُ، بالفتح: قبلَ الهِلالِ بيومٍ أو يومينِ، وهو المُـحاقُ. وكنَدُسٍ وكتِفٍ: الصَّعْبُ الخُلُقِ
ـ ج: شُكْسٌ، بالضم، وقد شَكُسَ، ككَرُمَ.
ـ والشَّكِسُ، ككتِفٍ: البخيلُ.
ـ ومتشاكِسونَ: مُخْتَلِفونَ عَسِرونَ.
ـ وتَشاكَسوا: تَخالَفوا.
ـ وشَاكَسَهُ: عاسَرَه.


231-الشَّمْسُ

الشمس

ـ الشَّمْسُ: م مُؤَنَّثَةٌ
ـ ج: شُموسٌ، وضَرْبٌ من المَشْطِ، وضَرْبٌ من القَلائدِ، وصَنَمٌ قَديمٌ وعَيْنُ ماءٍ، وأبو بطنٍ، وسَمَّتْ: عبدَ شَمْسٍ، ونَصَّ أبو علِيٍّ على منْعِهِ للتعْريفِ والتأنيثِ، وأُضيفَ إلى شَمْسِ السماءِ، لأنهم كانوا يَعْبدُونَها. والنِّسْبَةُ: عَبْشَميٌّ. وأما عَبْشَمْسُ بنُ سَعْدِ بنِ زيدِ مَناةَ، فأصلُه عَبُّ شَمْسٍ، أي حَبُّها، أي: ضَوءُها، والعينُ مُبْدَلَةٌ من الحاءِ، كما في عَبِّ قُرٍّ، وهو البَرْدُ، وقد يُخَفَّفُ، وإما أصلُهُ: عَبْءُ شَمْسٍ، بالهَمْزِ، أي: نَظيرُها وعِدْلُها.
ـ وعينُ شَمسٍ: ع بمِصْرَ بالمَطَرِيَّةِ.
ـ والشَّمْسَتانِ: مُوَيْهتانِ في جَوْفِ غَريضٍ، وهي قُنَّةٌ مُنْقادَةٌ في طَرَفِ النِّيرِ نِيرِ بني غاضِرَةَ.
ـ والشُّمَيْسَتانِ: جَنَّتانِ بإِزاءِ الفِرْدَوْسِ.
ـ والشَّمَّاسُ، كشَدَّادٍ: من رُؤُوسِ النصارَى الذي يَحْلِقُ وَسَطَ رأسِهِ لازِماً للبِيعَةِ
ـ ج: شمامِسَةٌ، وجَدُّ ثابِتِ بنِ قَيْسٍ الصحابِيِّ.
ـ والشَّمَّاسِيَّةُ: مَحَلَّةٌ بِدِمَشْقَ،
ـ وع قربَ رُصافَةِ بَغْدادَ.
ـ وشَمَسَ يَوْمُنَا يَشْمُسُ ويَشْمِسُ
ـ وشَمِسَ، كسَمِعَ،
ـ وأشْمَسَ: صارَ ذا شَمْسٍ.
ـ وشَمَسَ الفرسُ شُموساً وشِماساً: مَنَعَ ظَهْرَهُ، فهو شامِسٌ وشَموسٌ، من شُمْسٍ وشُمُسٍ.
ـ والشَّموسُ: الخَمْرُ، وبنتُ أبي عامِرٍ عبدِ عَمْرٍو الراهِبِ، وبنتُ عَمْرِو بنِ حِزامٍ، وبنتُ مالِكِ بنِ قَيْسٍ، وبنتُ النُّعْمانِ: صحابيَّاتٌ، وفرسٌ للأَسْوَد بنِ شَريكٍ، وليزيدَ بنِ خَذَّاقٍ، ولسُوَيْدِ بنِ خَذَّاقٍ، ولعَبْدِ اللهِ بنِ عامِرٍ القُرَشِيِّ، ولشبيبِ بنِ جَرادٍ أحدِ بني الوَحيد، وهَضْبَةٌ صَعْبَةٌ المُرْتَقَى.
ـ وشَمَسَ له: أبْدَى له عَداوة.
ـ والتَّشْميسُ: بَسْطُ الشيءِ في الشمسِ، وعِبادَةُ الشمسِ.
ـ والمُتَشَمِّسُ: القويُّ الشديدُ، والبخيلُ غايَةً، والمُنْتَصِبُ للشمسِ، ووالدُ أسيدٍ التابعِيِّ. وشُماسَةُ، كثُمامةَ، ويفتحُ: اسمٌ.
ـ وشامِسْتانُ: ة.
ـ وجَزيرةُ شامِسَ: من الجَزائِرِ اليُونانيَّةِ، ويقالُ: إنها فوقَ الثَّلاثِ مِئَةِ جَزيرة.


232-أشْناسُ

أشناس

ـ أشْناسُ، بالفتح: اسمٌ،
ـ وع بساحلِ بَحْرِ فارِسَ.


233-الشَّوَسُ

الشوس

ـ الشَّوَسُ، محركةً: النَّظَرُ بمُؤْخِرِ العينِ تَكَبُّراً أو تَغَيُّظاً،
ـ كالتشاوُسِ، أو تَصْغيرُ العينِ، وضمُّ الأجْفانِ للنَّظَرِ، وقد شَوِسَ، كفرحَ، وشاسَ يَشاسُ، وهو أشْوَسُ، من شُوسٍ.
ـ والشَّوْسُ في السِّواكِ: الشَّوْصُ.
ـ وذو شُوَيْسٍ، مُصَغَّراً: ع.
ـ وماءٌ مُشاوِسٌ: قليلٌ، لم تَكدْ تَراهُ في البِئرِ قِلَّةً أو بُعْدَ غَوْرٍ.


234-الشَّخْشُ

الشخش

ـ الشَّخْشُ: فُتاتُ اليَرْمَعِ. عن ابن القَطَّاعِ.


235-الشَّرْبَشُ

الشربش

ـ الشَّرْبَشُ: هُدْبُ الثَّوْبِ، مُوَلَّدٌ.


236-شَعْشُ

شعش

ـ شَعْشُ اللاَّتِ بنُ رُفَيْدَةَ بنِ سُورِ بنِ كِلابٍ: أخُو تَيْمِ اللاَّتِ.


237-الشَّغوشُ

الشغوش

ـ الشَّغوشُ، كصَبورٍ: بُرٌّ ذُو شَيْلَمٍ رَدِيءٌ،
ـ كالشَّغُوشِيِّ، مَنْسوباً، وقد تُضَمُّ الشينُ.


238-شاشٌ

شاش

ـ شاشٌ: د بما وراءَ النَّهْرِ، وقد يُمْنَعُ.
ـ وناقَةٌ شَوْشاءُ وشَوْشاةٌ، بالهاءِ: خَفيفَةٌ.
ـ وشُوشُ، بالضم: ع قُرْبَ جَزيرَةِ ابنِ عُمَرَ، ومَحَلَّةٌ بِجُرْجانَ، وقَلْعَةٌ شَرْقِيَّ دِجْلَةِ المَوْصِلِ، منها: حَبُّ الرُّمانِ، والحَبْحَبُ، وأبو العَلاءِ، إدْرِيسُ بنُ محمدِ بنِ عُثْمانَ عَفيفُ الدِّينِ العامِرِيُّ الشُّوشِيُّ المحدِّثُ إمامُ النِّظامِيَّةِ بِبَغْدادَ، واسمُ السُّوسِ التي بِخُوزِسْتانَ، عُرِّبَتْ بِقَلْبِ المُعْجَمةِ مُهْمَلَةً.
ـ وشُوشَةُ: ع بأرضِ بابِلَ، بِقُرْبِها قَبْرُ ذِي الكِفْلِ، عليه السلامُ.
ـ وأبطالٌ شُوشٌ: شُوسٌ.
ـ وبينَهُم شَواشٌ: اخْتِلافٌ.
ـ والتَّشْويشُ والمُشَوَّشُ والتَّشَوُّشُ: كُلُّها لَحْنٌ، ووهِمَ الجوهريُّ، والصَّوابُ: التَّهْويشُ والمُهَوَّشُ والتَّهَوُّشُ.
ـ والتَّشاوُشُ: التَّهاوُشُ.
ـ وماءٌ مُشاوِشٌ: لا يُرَى بُعْداً وقِلَّةً.


239-الشِّيشُ

الشيش

ـ الشِّيشُ والشِّيشاءُ، بكسرهما: التَّمْرُ لا يَعْقِدُ نَوًى، وإن أنْوَى، لم يَشْتَدَّ. وإذا جَفَّ، كان حَشَفاً غيرَ حُلْوٍ،
ـ وقد أشَاشَتِ النَّخْلَةُ. والنَّفيسُ بنُ عبدِ الجَبَّارِ بنِ شِيشَوَيْهِ: محدِّثٌ.


240-الشَّبَرْبَصُ

الشبربص

ـ الشَّبَرْبَصُ، كَسَفَرْجَلٍ: الجَمَلُ الصغيرُ.


241-الشَّبَصُ

الشبص

ـ الشَّبَصُ، محركةً: الخُشُونَةُ، وتَدَاخُلُ شَوْكِ الشَّجَرِ بعضِهِ في بعض.
ـ وقد تَشَبَّصَ الشَّجَرُ: اشْتَبَكَ.


242-الشَّحْصُ

الشحص

ـ الشَّحْصُ، ويحرَّكُ،
ـ والشَّحْصَاءُ والشَّحاصَةُ والشَّحَصَةُ، محركةً: شاةٌ ذَهَبَ لَبَنُها كلُّهُ، والسَّمينَةُ، والتي لا حَمْلَ بها، والتي لم يُنْزَ عَلَيْهَا قَطُّ
ـ ج: أشْحَاصٌ وشِحَاصٌ وشَحْصٌ، بِلَفْظِ الواحِدِ، وشَحَصَاتٌ وشَحَصٌ، محركةً، وكصبورٍ: النِضْوَةَ تَعَباً.
ـ وأشْحَصَهُ: أتْعَبَهُ،
ـ وـ عن المكانِ: أجْلاَهُ.


243-الشَّخْصُ

الشخص

ـ الشَّخْصُ: سَوَادُ الإِنْسَانِ وغيرِهِ تراهُ من بُعْدٍ
ـ ج: أشْخُصٌ وشُخُوصٌ وأشخاصٌ.
ـ وشَخَصَ، كمَنَعَ، شُخُوصاً: ارْتَفَعَ،
ـ وـ بَصَرُهُ: فَتَحَ عَيْنَيْهِ، وجَعَلَ لا يَطْرِفَ،
ـ وـ بَصَرَهُ: رَفَعَهُ،
ـ وـ من بَلَدٍ إلى بَلَدٍ: ذَهَبَ، وسارَ في ارْتِفَاعٍ،
ـ وـ الجُرْحُ: انْتَبَرَ، ووَرِمَ،
ـ وـ السَّهْمُ: ارْتَفَعَ عن الهَدَفِ،
ـ وـ النَّجْمُ: طَلَعَ،
ـ وـ الكَلِمةُ من الفَمِ: ارْتَفَعَتْ نحوَ الحَنَكِ الأعْلى، ورُبَّمَا كان ذلك خِلْقَةً أن يَشْخَصَ بصَوْتِهِ، فلا يَقْدِرُ على خَفْضِهِ.
ـ وشُخِصَ به، كعني: أتاهُ أمرٌ أقْلَقَهُ وأزْعَجَهُ. وككَرُمَ: بَدُنَ، وضَخُمَ.
ـ والشَّخِيصُ: الجَسِيمُ، وهي: بهاءٍ، والسَّيِّدُ،
ـ وـ من المَنْطِقِ: المُتَجَهِّمُ.
ـ وأشْخَصَهُ: أزْعَجَهُ،
ـ وـ فلانٌ: حانَ سَيْرُهُ وذَهابُهُ،
ـ وـ به: اغْتابَه،
ـ وـ الرَّامِي: جازَ سَهْمُهُ الهَدَفَ.
ـ والمُتَشاخِصُ: المُخْتَلِفُ، والمُتَفَاوِتُ.


244-الشِّرْصُ

الشرص

ـ الشِّرْصُ، بالكسر: النَّزَعَةُ عندَ الصُّدْغِ
ـ ج: شِرَصَةٌ وشِرَاصٌ.
ـ والشِرْصَتانِ: ناحِيتَا الناصِيَة، ومنهما تَبْدَأْ النَّزَعَتَانِ، وبالتحريكِ: فَقْرٌ يُفْقَرُ على أنْفِ الناقَةِ، وهو حَزٌّ يُعْطَفُ عليه ثِنْيُ زِمامِها، فتكونُ أطْوَعَ وأسْرَعَ،
ـ وـ في الصِرَاعِ: أن يَضَعَهُ على وَرِكِهِ، فَيَصْرَعَهُ، والغِلظُ من الأرضِ، وبالفتح: أوَّلُ مَشْيِ الحُوَارِ، والجَذْبُ، والشِدَّةُ، والغِلْظَةُ.
ـ وشَرَّصَهُ بكَلاَمِهِ: سَبَعَه به.
ـ والمَشْرُوصُ: المَقْرُوصُ.
ـ والمِشْرَاصُ: حدِيدَةٌ مَثْنِيَّةٌ يُغْمَزُ بها بين كتِفَيِ الحِمارِ غَمْزاً لَطيفاً.
ـ والشَّرِيصَةُ: الوَجْنَةُ
ـ ج: شَرائِصُ.
ـ والشِرْواصُ، بالكسر: الضَّخْمُ الرِّخْوُ من كلِّ شيءٍ.


245-الشِصُّ

الشص

ـ الشِصُّ، بالكسر: حَديدةٌ عَقْفَاءُ يُصادُ بها السَّمَكُ، ويُفْتَحُ، واللِّصُّ الحاذِقُ
ـ ج: شُصُوصٌ.
ـ وشَصَصْتُهُ: مَنَعْتُهُ.
ـ وسَنَةٌ شَصُوصٌ: جَدْبَةٌ، وهي الناقَةُ الغليظَةُ اللَّبَنِ.
ـ وقد شَصَّتْ تَشِصُّ شُصُوصاً وشِصاصاً: صارَتْ كذلك،
ـ وـ فلانٌ: عَضَّ نَواجِذَهُ صَبْراً،
ـ وـ المَعِيشَةُ: اشْتَدَّتْ،
ـ وـ عنه: مَنَعَهُ،
ـ كأشَصَّهُ.
ـ وما أدْرِي أينَ شَصَّ: أينَ ذَهَبَ.
ـ والشَّصَاصاءُ: السَّنَةُ الشديدةُ، والمَرْكَبُ السَّوْءُ.
ـ ولَقِيتُهُ على شَصاصاءَ: على عَجَلَةٍ، أو حاجةٍ لا يَسْتَطِيعُ تَرْكَها.
ـ وأشَصَّ: أبْعَدَ،
ـ وـ الناقَةُ: قَلَّ لَبَنُها،
ـ وهي مُشِصٌّ، وشَصوصٌ شاذٌّ.
ـ وشاةٌ شُصُصٌ، بضمتين: ذَهَبَ لَبَنُها، لِلْوَاحِدَةِ والجمعِ.


246-الشِقْصُ

الشقص

ـ الشِقْصُ، بالكسر: السَّهْمُ، والنَّصيبُ، والشِرْكُ،
ـ كالشَّقيصِ، وهو الشَّريكُ، والفرسُ الجَوادُ، والقليلُ من الكثيرِ.
ـ والمِشْقَصُ، كمِنْبَرٍ: نَصْلٌ عَريضٌ، أو سَهْمٌ فيه ذلك، والنَّصْلُ الطويلُ، أو سَهْمٌ فيه ذلك، يُرْمَى به الوَحْشُ.
ـ وتَشْقيصُ الذَّبِيحَةِ: تَفْصِيلُ أعْضَائِهَا سهاماً مُعْتَدِلَةً بين الشُّركاء.
ـ والمُشَقِّصُ، كمُحَدِّثٍ: القَصَّابُ.


247-الشَّكِصُ

الشكص

ـ الشَّكِصُ، ككتِفٍ وأميرٍ: السَّيِّئُ الخُلُق، لُغَةٌ في السينِ.
ـ والشِكَاصُ: المُخْتَلِفَةُ نِبْتَة الأسْنَانِ.


248-شَمَصَ

شمص

ـ شَمَصَ الدَّوابَّ: طَرَدَهَا طَرْداً نَشيطاً أو عنِيفاً،
ـ كشَمَّصَهَا،
ـ وـ فلاناً: ضَرَبَهُ.
ـ والشُّماصُ، بالضم: العَجَلَةُ.
ـ والشَّمَصُ، محركةً: تَسَرُّعُ الإِنْسَانِ بكلامٍ.
ـ وانْشَمَصَ: (ذُعِرَ)
ـ والتَّشْمِيصُ: أن تُنْخَسَ الدابَّةُ حتى تَفْعَلَ فِعْلَ الشَّمُوصِ.
ـ والمُتَشَمِّصُ: المُتَقَبِّضُ، والفرسُ سَنِقَ من الرَّطْبَة.
ـ وجارِيةٌ ذاتُ شِماصٍ ومِلاصٍ: تَفَلُّتٍ وانْمِلاسٍ.


249-شَنْبَصٌ

شنبص

ـ شَنْبَصٌ، كجعْفَرٍ: اسْمٌ.


250-شَنَصَ

شنص

ـ شَنَصَ به، كنَصَرَ وسَمِعَ، شُنُوصاً: تَعَلَّقَ به، أو سَدِكَ به، ولَزِمَهُ.
ـ وشُنَاصٌ، كغُرابٍ: ع.
ـ وفَرَسٌ شَناصٌ، كرَباعٍ،
ـ وشَناصِيٌّ، ويُضَمُّ: طويلٌ شديدٌ جَوادٌ.


251-الشَّنْقَصَةُ

الشنقصة

ـ الشَّنْقَصَةُ: الاسْتِقْصَاء، مُوَلَّدةٌ.
ـ والشَّنَاقِصَةُ: ضَرْبٌ من الجُنْدِ، الواحِدُ: شِنْقَاصِيٌّ، بالكسر.


252-الشَّوْصُ

الشوص

ـ الشَّوْصُ: نَصْبُ الشيء بِيَدِكَ، وزَعْزَعَتُهُ عن مكانِهِ، والدَّلْكُ باليد، ومَضْغُ السِّواكِ، والاسْتِنانُ به، أو الاسْتياكُ من سُفْلٍ إلى عُلْوٍ،
ـ كالإِشاصَةِ والتَّشْوِيصِ، ووجَعُ الضِّرْسِ والبَطْنِ، وارْتِكاضُ الوَلَدِ في بَطْنِ أمِّهِ، والغَسْلُ، والتَّنْقِيَةُ، يَشاصُ ويَشُوصُ في الكلِّ، وبالتحريك: الشَّوَسُ.
ـ والشَّوْصةُ: وجعٌ في البَطْنِ، أو ريحٌ تَعْتَقِبُ في الأضْلاَعِ، أو ورمٌ في حِجابِهَا من داخِلٍ، واخْتِلاَجُ العِرْقِ.
ـ والشَّوْصَاءُ: العَيْنُ التي كأنَّهَا تَنْظُرُ من فَوْقِهَا.
ـ والشِّيَاصُ: شَرَاسَةُ الخُلُقِ، أصْلُهُ، شِواصٌ.


253-الشِّيصُ

الشيص

ـ الشِّيصُ، بالكسر: تَمْرٌ لا يَشْتَدُّ نَواهُ،
ـ كالشِّيصاءِ، أو أرْدَأُ التَّمْرِ، الواحِدَةُ: بهاءٍ، ووجعُ الضِّرْسِ أو البَطْنِ. وأبو الشِّيصِ الخُزاعِيُّ: شاعِرٌ.
ـ والشِّيَاصُ: شَراسَةُ الخُلُقِ.
ـ وشَيَّصَهُمْ: عَذَّبَهُمْ بالأذَى.
ـ وبينهم مُشَايَصَةٌ: مُنَافَرَةٌ.


254-شِرْواضٌ

شرواض

ـ جَمَلٌ شِرْواضٌ، بالكسر: رِخْوٌ ضَخْمٌ.


255-شِرْناضٌ

شرناض

ـ جَمَلٌ شِرْناضٌ: ضَخْمٌ طَويلُ العُنُقِ.


256-الشِمِرْضاضُ

الشمرضاض

ـ الشِمِرْضاضُ، بالكسر: شَجَرٌ بالجَزيرةِ.


257-الشَّبُّوطُ

الشبوط

ـ الشَّبُّوطُ، ويضمُّ، كالقَدُّوسِ والقُدُّوسِ، والواحدةُ: بهاءٍ، وقد تُخَفَّفُ المَفْتوحةُ: سَمَكٌ دَقيقُ الذَّنَبِ، عَريضُ الوَسَطِ، لَيّنُ المَسِّ، صغير الرأسِ، كأنه بَرْبَطٌ.
ـ وشِبْيَوْطٌ، ككِدْيَوْنٍ: حِصْنٌ بأُبَّدَةَ من الأَنْدَلُسِ. وكغُرابٍ: شَهْرٌ بالرُّومِيَّة.


258-شَحَطَ

شحط

ـ شَحَطَ، كَمَنَعَ، شَحْطاً وشَحَطاً، محركةً، وشُحُوطاً ومَشْحَطاً: بَعُدَ،
ـ كشَحِطَ، كفرح،
ـ وـ الشَّرابَ: أرَقَّ مِزاجَه،
ـ وـ الجَمَلَ: ذَبَحَه، وبالسين أعْلَى،
ـ وـ البَعيرَ في السَّوْمِ: بَلَغَ أقْصَى ثَمَنِه، أو تَباعَدَ عن الحَقِّ، وجاوَزَ القَدْرَ، وكسَمِعَ: لُغَةٌ فيه،
ـ وـ فلاناً: سَبَقَه، وتَباعَدَ منه،
ـ وـ الحَبَلَةَ: وضَعَ إلى جَنْبِها خَشَبَةً حتى تَسْتَقِلَّ إلى العَريشِ،
ـ وـ الإِناءَ: مَلَأَهُ،
ـ وـ فلانٌ: سَلَحَ،
ـ وـ الطائِرُ: سَقْسَقَ،
ـ وـ العَقْرَبُ إيَّاهُ: لَدَغَتْهُ،
ـ وـ اللَّبَنَ: أكثَرَ ماءَه.
ـ والشَّحْطُ: زَرْقُ الطائِرِ، والاضْطِرابُ في الدَّمِ، وبهاءٍ: داءٌ يأخُذُ الإِبِل في صُدورِها، وأَثَرُ سَحْجٍ يُصيبُ جَنْبًا أو فَخِذاً.
ـ وتَشَحَّطَ الولدُ في السَّلَى: اضطربَ.
ـ والمِشْحَطُ، كمِنْبَرٍ: عُوَيْدٌ يُوضَعُ عند قَضيبِ الكَرْمِ، يَقيهِ من الأرضِ،
ـ كالشَّحْطِ.
ـ والشَّوْحَطُ: شَجَرٌ تُتَّخَذُ منه القِسِيُّ، أو ضَرْبٌ من النَّبْعِ، أو هُما والشِّريانُ واحِدٌ، ويَخْتَلِفُ الاسمُ بحَسَبِ كَرَمِ مَنَابِتِها، فما كانَ في قُلَّةِ الجَبَلِ، فَنَبْعٌ، وفي سَفْحِهِ شِرْيانٌ، وفي الحَضِيضِ شَوْحَطٌ.
ـ والشَّوْحَطَةُ: واحِدَتُهُ، والطويلَةُ من الخَيْلِ.
ـ والشَّاحِطُ: د باليَمن.
ـ وشُواحِطٌ بالضم: حِصْنٌ بها، وجَبَلٌ قُرْبَ السَّوارِقِيَّةِ بين الحَرَمَينِ.
ـ ويومُ شُواحِطٍ: م، وة بصَنْعاءَ.
ـ وشَحْطٌ: أرضٌ لِطَيِّئٍ
ـ وشِيحَاطُ، بالكسر: ة بالطائِف، وذُكِرَ في س ح ط.
ـ وشَحَّطَه تَشْحِيطاً: ضَرَّجَهُ بالدَّم،
ـ فَتَشَحَّطَ: تَضَرَّجَ به، واضطَرب فيه.
ـ وأشْحَطَه: أبعدَهُ.


259-الشَّرْطُ

الشرط

ـ الشَّرْطُ: إلزامُ الشيءِ، والتِزَامُهُ في البيعِ ونحوِه،
ـ كالشَّريطَةِ
ـ ج: شُرُوطٌ، وفي المَثَلِ: "الشَّرْطُ أمْلَكْ، عليكَ أمْ لَك " ، وبَزْغُ الحَجَّامِ، يَشْرِطُ ويَشْرُطُ فيهما، والدُّونُ اللَّئيمُ السافِلُ
ـ ج: أشْراطٌ، وبالتحريك: العلامَةُ
ـ ج: أشْراطٌ، وكلُّ مَسِيلٍ صَغيرٍ يَجِيءُ من قَدْرِ عَشْرِ أذْرُعٍ، وأوَّلُ الشيءِ، ورُذالُ المالِ، وصِغارُها، والأَشْرافُ: أشْراطٌ أيضاً، ضِدٌّ.
ـ والشَّرَطانِ، محركةً: نَجْمانِ من الحَمَلِ، وهُما قَرْناهُ، وإلى جانِبِ الشَّمالِيِّ كوكَبٌ صَغيرٌ، ومنهم من يَعُدُّه مَعَهُما، فيقولُ: هذا المَنْزِلُ ثلاثةُ كواكِبَ، ويُسَمِّيها الأَشْراطَ.
ـ وأشرَطَ إبِلَهُ: أعْلَمَ أَنها للبيعِ،
ـ وـ من إِبِلِهِ: أعَدَّ شيئاً للبيع،
ـ وـ الرسولَ: أعْجَلَهُ،
ـ وـ نفسَه لكذا: أعْلَمَها، وأعَدَّها.
ـ والشُّرْطَةُ، بالضم: ما اشْتَرَطْتَ، يقالُ: خُذْ شُرْطَتَكَ، وواحِدُ الشُّرَطِ، كصُرَدٍ، وهُمْ أولُ كَتِيبَةٍ تَشْهَدُ الحَرْبَ، وتَتَهَيَّأ للمَوْتِ،
ـ وطائِفَةٌ من أعوانِ الوُلاَةِ م، وهو شُرَطِيٌّ، كتُرْكِيٍّ وجُهَنِيٍّ، سُمُّوا بذلك، لأَنَّهُمْ أعْلَمُوا أنْفُسَهم بعَلاَماتٍ يُعْرَفُونَ بها.
ـ وشَرِطَ، كسَمِعَ: وَقَع في أمْرٍ عَظيمٍ.
ـ والشَّرِيطُ: خُوصٌ مَفْتُولٌ يُشَرَّطُ به السَّرِيرُ ونحوُه، وعَتِيدَةٌ تَضَعُ المرأةُ فيها طِيبها، والعَيْبَةُ،
ـ وة بالجَزِيرَة الخَضْراءِ الأَنْدَلُسِيَّةِ، وبهاءٍ: المَشْقُوقَةُ الأُذُنِ من الإِبِلِ، والشاةُ أُثِّرَ في حَلْقِها أَثَرٌ يَسيرٌ كشَرْطِ المَحاجِمِ من غيرِ إفْراءِ أوْداجٍ، ولا إِنْهارِ دَمٍ. وكان يُفْعَلُ ذلك في الجاهِلِيَّةِ، يَقْطَعُونَ يسيرًا من حَلقِها، ويَجْعَلُونَه ذَكاةً لها. وفي الحديث: "لا تأكُلُوا الشَّريطَةَ " . وكزُبيرٍ: والِدُ نُبَيْطٍ. وكصَبورٍ: جبلٌ.
ـ والشِّرْواطُ، كسِرْداحٍ: الطويلُ، والجملُ السريعُ.
ـ والمِشْرطُ والمِشْراطُ، بكسرهما: المِبضعُ.
ـ ومشَارِيطُ الشيءِ: أوائِلُهُ، الواحدُ: مِشْراطٌ.
ـ وأخَذَ للأمرِ مَشَارِيطَهُ: أُهْبَتَه.
ـ وذُو الشَّرْطِ: عَدِيُّ بنُ جَبَلَةَ، شَرَطَ على قومِهِ أن لا يُدْفَنَ مَيِّتٌ حتى يَخُطَّ هو موضِعَ قَبْرِه.
ـ واشْتَرَطَ عليه: شَرَطَ.
ـ وتَشَرَّطَ في عَمَلِه: تأنَّقَ،
ـ واسْتَشْرَطَ المالُ: فَسَدَ بعدَ صَلاحٍ،
ـ والغَنَمُ أشْرَطُ المالِ: أرْذَلُه، مُفاضَلَةٌ بلا فِعْلٍ، وهو نادِرٌ.
ـ وشارَطَه: شَرَطَ كلٌّ منهما على صاحبه.


260-شَطَّ

شط

ـ شَطَّ يَشِطُّ ويَشُطُّ شَطّاً وشُطوطاً، بالضم: بَعُدَ،
ـ وـ عليه في حُكْمِهِ يَشِطُّ شَطيطاً: جارَ،
ـ كأَشَطَّ واشْتَطَّ،
ـ وـ في سِلعَتِه شَطَطاً، محركةً: جاوزَ القدر المحدود، وتباعَدَ عن الحقِّ،
ـ وـ في السَّومِ: أبعَدَ،
ـ كأشطَّ، وهذه أكْثَرُ،
ـ وـ فلاناً شَطّاً وشُطوطاً: شق عليه، وظَلَمَهُ.
ـ والشَّطُّ: شاطئ النَّهرِ
ـ ج: شُطوطٌ، وشُطَّانٌ، بضمِّهما، وجانب السَّنامِ، أو نِصفُهُ
ـ ج: شُطوطٌ وة باليمامة،
ـ وع بالبَصْرَةِ يُضافُ إلى عُثْمَانَ بنِ أبي العاصِ الصحابِيِّ.
ـ والشّطاطُ، كسَحابٍ وكتابٍ: الطُّولُ وحُسْنُ القَوامِ، أو اعْتِدَالُهُ، جاريةٌ شَطَّةٌ وشاطَّةٌ،
ـ والبُعْدُ كالشِّطَّةِ، بالكسر، وكُسارُ الآجُرِّ.
ـ ويقالُ: رجلٌ شاطٌّ، بَيِّنُ الشَّطاطِ والشَّطاطَةِ والشِّطَاطِ، بالكسر: وهو البعيد ما بين الطَّرَفَيْنِ.
ـ وشَطَّطَ تَشْطِيطاً: بَالَغَ في الشَّطَطِ وقُرِئ
ـ {ولا تُشَطِّطْ} وتُشْطِطْ وتَشْطُطْ، وتُشاطِطْ أي: لا تُبْعِدْ عن الحَقِّ.
ـ وأشَطَّ في الطَلَبِ: أمْعَنَ،
ـ وـ في المفازَةِ: ذَهَبَ.
ـ وغَديرُ الأشْطَاطِ: ع.
ـ والشَّطْشاطُ: طائِرٌ.
ـ والشَّطَوْطَى، كخَجوجَى وكصَبُورٍ: الناقَةُ الضَّخْمَةُ السَّنامِ
ـ ج: شَطَائِطُ.
ـ وشاطَّهُ: غالبهُ في الاشْتِطاطِ.


261-الشَّقيطُ

الشقيط

ـ الشَّقيطُ، كأميرٍ: الجرارُ من الخَزَفِ، أو الفَخَّارُ عامَّةً.


262-الشَّلْطُ

الشلط

ـ الشَّلْطُ والشَّلْطاء: السِّكِّينُ.
ـ والشِّلْطَةُ، بالكسر: السَّهْمُ الطويلُ الدَّقيقُ
ـ ج: كعِنَبٍ.


263-الشَّمْحَطُ

الشمحط

ـ الشَّمْحَطُ، كجعْفَرٍ وسِرْدَاحٍ وعُصْفُورٍ: المُفْرِطُ الطُّولِ.


264-شَمْشَاطٌ

شمشاط

ـ شَمْشَاطٌ، كخَزْعالٍ: د، منه أبو الربيعِ محمدُ بنُ زيادٍ الشَّمْشاطِيُّ المحدِّثُ.


265-الشَّمَطُ

الشمط

ـ الشَّمَطُ، محركةً: بياضُ الرأسِ يُخالِطُ سَوادَهُ. شَمِطَ، كفرِحَ، وأشْمَطَ واشْمطَّ واشْماطَّ واشْمأَطَّ، كاطْمَأَنَّ، فهو أشْمَطُ، من شُمْطٍ وشُمْطانٍ.
ـ وشَمَطَهُ يَشْمِطُهُ: خَلَطَهُ،
ـ كأشَمَطَهُ، فهو شَمِيطٌ ومَشْمُوطٌ،
ـ وـ الإِناء: فَمَلأَهُ،
ـ وـ النَّخْلَةُ: انْتَثَرَ بُسْرُهَا،
ـ وـ الشجرُ: انْتَثَرَ وَرَقُهُ.
ـ والشَّميطُ: الصُّبْحُ، والوُلْدُ نِصْفُهُمْ ذُكُورٌ، ونِصْفُهُمْ إناثٌ،
ـ وـ من النَّباتِ: ما بَعْضُهُ هائِجٌ وبعضُهُ أخْضَرُ، وذِئْبٌ فيه سَوادٌ وبَياضٌ،
ـ وـ من اللَّبَنِ: ما لا يُدْرَى أحامِضٌ هو أم حَقِينٌ من طِيبِهِ.
ـ وطائِرٌ شَميطُ الذُّنابَى: شَعْلاؤها.
ـ والشُّمْطانَةُ، بالضم: البُسْرَةُ يُرْطِبُ جانِبٌ منها، أو المُنَصَّـفَةُ.
ـ وشُمَيْطٌ، كزُبَيْرٍ: حِصْنٌ بالأنْدَلُسِ، وابنُ بَشير، وابنُ العَجْلانِ: محدِّثانِ، ونَقًى ببلاد بني أبي عبدِ اللهِ بنِ كلابٍ، أو هو كأميرٍ.
ـ وشامِطٌ: لَقَبُ أحمدَ بنِ حَيَّانَ القَطِيعِي المحدِّثِ،
ـ وقِدْرَةٌ تَسَعُ شاةً بشَمْطِها، ويُكْسَرُ ويُحَرَّكُ،
ـ وأشْمَاطِها وشِماطِها، بالكسر، أي: بِتَوابِلِها.
ـ والشُّمْطُوطُ، بالضم: الطَّويلُ، والفِرْقَةُ من الناسِ وغيرهم،
ـ كالشِّمْطاطِ والشِّمْطيطِ، بكسرهما.
ـ وقومٌ شَماطِيطُ: مُتَفَرِّقَةٌ.
ـ وثوبٌ شَماطِيطُ: خَلَقٌ مُتَشَقِّقٌ.
ـ وجاءت الخَيْلُ شَماطِيطَ: مُتَفَرِّقَةً أرسالاً.
ـ وشَماطِيطُ: رَجُلٌ.


266-اشْمَعَطَّ

اشمعط

ـ اشْمَعَطَّ: امْتَلأَ غَضَباً،
ـ وـ القومُ في الطَّلَبِ: بادَرُوا، وتَفَرَّقُوا،
ـ وـ الخَيْلُ: رَكَضَتْ تُبادِرُ إلى شيء تَطْلُبُهُ،
ـ وـ الإِبِلُ: انْتَشَرَتْ،
ـ وـ الذَّكَرُ: نَعَظَ.


267-الشِّناطُ

الشناط

ـ الشِّناطُ، ككتابٍ: المرأةُ الحَسَنَةُ اللَّحْمِ واللَّوْنِ
ـ ج: شِناطاتٌ وشَنائِطُ.
ـ والشُّنُطُ، ككُتُبٍ: اللُّحْمَانُ المُنْضَجَةُ.
ـ والمُشَنَّطُ، كمُعَظَّمٍ: الشِّواء.


268-شَوْطُ

شوط

ـ شَوْطُ بَراحٍ: ابنُ آوَى. وَشَوْطُ باطِلٍ: لُغَةٌ في السينِ.
ـ والشَّوْطُ: الجَرْيُ مَرَّةً إلى غايَةٍ
ـ ج: أشْواطٌ وكَرِهَ جَماعَةٌ من الفقهاء أن يقالَ لِطَوَفاتِ الطَّوافِ أشْواطٌ، وحائِطٌ عند جبَلِ أُحُدٍ، ومكانٌ بينَ شَرَفَينِ من الأرضِ، يأخُذُ فيه الماء والناسُ، كأنه طَريقُ طُولُهُ مَبْلَغُ صَوْتِ داعٍ ثم يَنْقَطِعُ
ـ ج: ككتابٍ.
ـ وشَوَّطَ تَشْويطاً: طالَ سَفَرُهُ،
ـ وـ القِدْرَ: أغْلاها،
ـ وـ اللَّحْمَ: أنْضَجَهُ،
ـ وـ الصَّقيعُ النَّبْتَ: أحْرَقَهُ.
ـ وتَشَوَّطَ الفَرَسَ: طَرَدَهُ إلى أن أعْيَا.
ـ وشاطٌ: حِصْنٌ بالأندَلُسِ.
ـ وشُوْطٌ: ع بِبلاد طَيِّئٍ.
ـ وكَسَكْرانَ: ع.


269-شاطَ

شاط

ـ شاطَ يَشيطُ شَيْطاً وشَيْطُوطَةً وشِياطَةً، بالكسر: احْتَرَقَ،
ـ وـ السَّمْنُ والزَّيْتُ: خَثُرا، أو نَضِجَ حتى كادَ يَهْلِكُ،
ـ وـ فلان: هَلَكَ، ومنه: الشيطانُ في قولٍ،
ـ وـ الجَزُورُ: تَنَفَّقَتْ،
ـ وـ الدِّماءَ: خَلَطَها، كأنه سَفَكَ دمَ القاتِلِ على دَمِ المَقْتُولِ،
ـ وـ في الأمْرِ: عَجِلَ،
ـ وـ دَمُهُ: ذَهَبَ،
ـ وـ القِدْرُ: لَصِقَ بأسْفَلِهَا شيءٌ مُحْتَرِقٌ.
ـ وأشاطَهُ: أحْرَقَهُ،
ـ كشَيَّطَهُ، وأهْلَكَهُ،
ـ وـ اللحمَ: فَرَّقَهُ،
ـ وـ دمَهُ وبدَمِهِ: أذْهَبَهُ، أو عَمِلَ في هَلاكِهِ، أو عَرَّضَهُ للقَتْلِ،
ـ وـ دَمَ الجَزُورِ: سَفَكَهُ.
ـ واسْتَشَاطَ عليه: التَهَبَ غَضَباً،
ـ وـ الحَمامُ: طار نشيطاً،
ـ وـ من الأمرِ: خَفَّ له.
ـ والمُسْتَشِيطُ: المُبَالِغُ في الضَّحِكِ،
ـ وـ من الجِمالِ: السمينُ.
ـ والمِشْيَاطُ: السريعةُ السِّمَنِ منها
ـ ج: مَشاييطُ.
ـ والتَّشْييطُ: لَحْمٌ يُشْوَى للقومِ، اسْمٌ كالتَّمْتينِ. وكمُعَظَّمٍ: اسم،
ـ والشَّيِّطُ، كسَيِّدٍ: فَرَسُ خُزَزِ بنِ لَوْذَانَ، وفَرَسُ أُنَيْفِ بنِ جَبَلَةَ.
ـ وتَشَيَّطَ: احْتَرَقَ،
ـ وـ فلانٌ: نَحِلَ من كثْرَةِ الجِماعِ.
ـ والشَّيْطِيُّ، كصَيْفِيٍّ: الغُبَارُ الساطِعُ في السماء. وشيطَى كضِيزَى: عَلَمٌ، وككِتابٍ: ريحُ قُطْنَةٍ مُحْتَرِقَةٍ.
ـ والشَّيِّطانِ، كَكَيِّسٍ، مُثَنَّى: قاعانِ بالصَّمَّانِ فيهما مَساكاتٌ للمَطَرِ.


270-شَظَّه

شظه

ـ شَظَّه الأمر: شَقَّ عليه،
ـ وـ القومَ: فَرَّقَهُم،
ـ كشَظَّظَهُمْ، أو طَرَدَهُم،
ـ وـ الرجلُ: أنْعَظَ،
ـ وـ الوِعاءَ: جَعَلَ فيه الشِّظاظَ،
ـ كأَشَظَّ في غيرِ الأوَّلِ.
ـ والشَّظُّ: بقِيَّةُ النهارِ.
ـ وطارُوا أشظاظاً: تَفَرَّقوا.
ـ وككِتابٍ: لِصٌّ ضَبِّيٌّ م، ومنه: "أسْرَقُ من شِظاظٍ " ، وخَشَبَةٌ عَقْفاءُ تُجْعَلُ في عُرْوَتَيِ الجُوالِقَيْنِ
ـ ج: أشِظَّةٌ. وكأَميرٍ: العُودُ المُشَقَّقُ، والجُوالِقُ المَشْدودُ.
ـ والشَّظْشَظةُ: فعْلُ زُبِّ الغُلامِ في البَوْلِ.
ـ وأشَظَّ البعيرُ: مَدَّ ذَنَبَه.
ـ وجاءَ مُشَظَّظاً، كمُعَظَّمٍ، أي: جاءَ وأُدافُهُ مُتْمَهِلُّ.


271-الشَّقيظُ

الشقيظ

ـ الشَّقيظُ، بالقافِ كأَميرٍ: الفَخَّارُ.


272-الشَّمْظُ

الشمظ

ـ الشَّمْظُ: المَنْعُ، والخَلْطُ، وأخْذُ الشيءِ قليلاً قليلاً، واسْتِحْثاثٌ، وتحريكٌ دونَ العُنْفِ، وأن يَشْمُظَ الإِنسانُ بكلامٍ، يَخْلِطُ ليناً بشدَّةٍ.


273-شُنْظُوَةُ

شنظوة

ـ شُنْظُوَةُ الجبلِ، كقُنْفُذَةٍ: أعْلاه.
ـ وشِناظُه، بالكسرِ: أعْلاه
ـ ج: شَناظٍ، كثَمانٍ.
ـ وامرأةٌ شِنْظِيانٌ، بالكسر: سَيِّئَةُ الخُلُقِ.
ـ وذاتُ شِناظٍ، ككِتابٍ: مُكْتَنِزَةُ اللَّحْمِ كثيرتُه.


274-الشُّواظُ

الشواظ

ـ الشُّواظُ، كغُرابٍ وكِتابٍ: لَهَبٌ لادُخانَ فيه، أو دُخانُ النارِ وحَرُّها، وحَرُّ الشمسِ، والصِّياحُ، وشِدَّةُ الغُلَّةِ، والمُشاتَمَةُ.
ـ وتَشاوظَا: تَسابَّا.


275-الشَّيْظانُ

الشيظان

ـ الشَّيْظانُ، كشَيْطانٍ: الشَّكِسُ الخُلُقِ، الشديدُ النَّفْسِ. وشاظَتْ في يَدِي من قَناتِكَ شَظِيَّةٌ تَشيظُ.
ـ وتَشايظَا: تَسابَّا.


276-الشِّبْدِعُ

الشبدع

ـ الشِّبْدِعُ، بالدال المهملةِ، كزِبْرِجٍ: القَرَبُ، واللِّسانُ، والداهيةُ، وتفتحُ دالُه،
ـ ج: شَبادِعُ.


277-الشَّبْعُ

الشبع

ـ الشَّبْعُ، بالفتح، وكعِنَبٍ: ضِدُّ الجُوعِ،
ـ شَبعَ، كَسَمِنَ خُبْزاً ولَحماً، ومنهما، وأشْبَعْتُه من الجوعِ.
ـ والشِّبْعُ، بالكسر، وكعِنَبٍ: اسمُ ما أشْبَعَكَ، وهو شَبْعانُ، وشابعٌ سُمِعَ في الشِّعْرِ، ولا يجوزُ في غيرِه، وهي شَبْعَى وشَبْعانَةٌ.
ـ وامرأةٌ شَبْعَى الذِّراعِ: ضَخْمَتُه،
ـ وشَبْعَى الخَلْخالِ والسُّوارِ: تَمْلَؤُهُما سِمَناً.
ـ والشَّبْعانُ: جبلٌ بالبَحْرَيْن، وأُطُمٌ بالمدينة.
ـ والشَّبْعَى، كسَكْرَى: ة بِدِمَشْقَ. وكقُدامةَ: اسمُ زَمْزَمَ.
ـ والشُّباعةُ أيضاً: الفُضالَةُ بعدَ الشِّبَعِ.
ـ وثوبٌ شَبيعُ الغَزْلِ، كأَميرٍ: كثيرُه.
ـ ورجلٌ شَبيعُ العَقْلِ،
ـ ومُشْبَعُه، بفتح الباءِ: وافِرُه، شَبُعَ عَقْلُه، ككُرمَ.
ـ وحَبْلٌ شَبيعٌ: كثيرُ الشَّعَرِ أو الوَبَرِ.
ـ وشُبْعَةٌ من طعامٍ، بالضم: قَدْرُ ما يُشْبَعُ به مَرَّةً.
ـ وأشْبَعَه: وفَّرَه.
ـ وشَبَّعَتْ غَنَمُه تَشبيعاً: قارَبَت الشِّبَعَ، ولم تَشْبَعْ.
ـ والتَّشَبُّعُ: أن يُرِيَ أنه شَبْعانُ، وليس كذلك، والتَّكَثرُ، والأكلُ إِثْرَ الأكلِ.


278-شَتِع

شتع

ـ شَتِع، كَفرح: جَزِعَ من مَرَضٍ أو جوعٍ.


279-الشَّجاعُ

الشجاع

ـ الشَّجاعُ، كسحابٍ وكِتابٍ وغُرابٍ وأميرٍ وكَتِفٍ وعِنَبَةٍ وأحمدَ: الشديدُ القَلْبِ عندَ البأسِ،
ـ ج: شَجْعَةٌ، مثلثةً، وشَجَعَةٌ، محركةً، وشِجاعٌ، كرِجالٍ، وشُجْعانٌ، بالضم والكسر، وشُجَعاءُ، وهي شُجاعةٌ، مثلثةً، وشَجِعَةٌ، كفرحةٍ وشَريفةٍ، وشَجْعاءُ،
ـ ج: شَجائِعُ وشِجاعٌ وشُجُعٌ، بضمتين، أو خاصٌّ بالرِّجال. وقد شَجُعَ، ككَرُمَ. وكغُرابٍ وكتابٍ: الحَيَّةُ، أو الذَّكَرُ منها، أو ضَربٌ منها صَغيرٌ،
ـ ج: شِـجعانٌ، بالكسر والضم، والصَّفَرُ الذي يكونُ في البَطْنِ. وشُجاعُ بنُ وهْبٍ: صحابِيٌّ.
ـ وبنُو شُجاعةَ، بالضم: بَطْنٌ.
ـ وبنُو شَجْعٍ: بَطْنٌ من كلْبٍ، وبالكسر: بَطْنٌ من كنانَةَ، وهو جَدٌّ للحارِثِ بنِ عَوْفٍ الصحابيِّ.
ـ والشَّجَعُ، محركةً، في الإِبِلِ: سُرْعةُ نَقْلِ القوَائِمِ، جَمَلٌ شَجِعُ القَوائِمِ، ككتفٍ، وناقةٌ شَجْعاءُ وشَجِعَةٌ، كفرِحَةٍ.
ـ والأشْجَعُ: من فيه خِفَّةٌ كالهَوَجِ، والأسَدُ، والدَّهْرُ، والطويلُ، والبَيِّنُ الشَّجَعِ، أي: الطولِ.
ـ والأشاجِعُ: أصولُ الأصابِعِ التي تَتَّصِلُ بعَصَبِ ظاهِرِ الكَفِّ، الواحِدُ كأحمدَ وإصْبَعٍ. وأشْجَعُ بنُ رَيْثِ بنِ غَطَفانَ: أبو قبيلَةٍ.
ـ وشَجَعَه، كمنَعَه: غَلَبَه بالشَّجاعَة، فهو مَشْجوعٌ.
ـ والشُّجْعَةُ، بالضم ويفتحُ: العاجِزُ الضاوي لا فُؤادَ له، وبالفتح: الفَصيلُ تَضَعُهُ أُمُّه كالمُخَبَّلِ.
ـ والشُجُعُ، بضمتين: عُروقُ الشجرِ، ولُجُمٌ كانت في الجاهِلِيَّةِ تُتَّخَذُ من الخَشَبِ. وككتِفٍ: المجْنونُ من الجِمالِ، (وبهاءٍ: المرأة الجَريئَةُ الجسورَةُ في كلامِها،
ـ كالشَّجيعَةِ.
ـ وبنو شِجْعٍ: بالكسر قَبيلَةٌ).
ـ ـ ومَشْجَعَةُ: اسمٌ.
ـ والمُشْجَعُ، كمُجْمَلٍ: المُنْتَهِي جُنوناً.
ـ وشَجَّعَه تَشْجيعاً: قَوَّى قَلْبَه، أُو قال: إنكَ شُجاعٌ.
ـ وتَشَجَّعَ: تَكَلَّفَ الشَّجاعةَ.


280-الشَّرْجَعُ

الشرجع

ـ الشَّرْجَعُ، كجعفرٍ: الطويلُ، والنَّعْشُ أو الجَنازَةُ، والسَّريرُ، والناقةُ الطويلَةُ، وخَشَبَةٌ طَويلَةٌ مُرَبَّعَةٌ.
ـ والْمُشَرْجَعُ، بالفتح: المُطَوَّلُ،
ـ وـ من مَطارِقِ الحدّادينَ: ما لا حُروفَ لنواحيهِ، وكذلك من الخَشَبَةِ إذا كانَتْ مُرَبَّعَةً، فأمَرْتَهُ بِنَحْتِ حُروفِها قُلْتَ:
ـ شَرْجِعها.


281-الشَّريعَةُ

الشريعة

ـ الشَّريعَةُ: ما شَرَعَ اللّهُ تعالى لعبادِهِ، والظاهرُ المُسْتَقيمُ من المَذاهِبِ،
ـ كالشِّرْعَةِ، بالكسر فيهما، والعَتَبَةُ، ومَوْرِدُ الشارِبَةِ،
ـ كالمَشْرَعَةِ، (وتُضَمُّ راؤُها)
ـ والشِّرْعُ، بالكسر: ع، وشِراكُ النَّعْلِ، وأوتارُ البَرْبَطِ، وبهاءٍ: حِبالَةٌ للقَطا، والوَتَرُ، ويُفْتَحُ، ومِثْلُ الشيءِ،
ـ كالشِّرْعِ،
ـ ج: شِرْعٌ أيضاً، ويُفْتَحُ، وشِرَعٌ، كعِنَبٍ،
ـ جج: شِراعٌ. وككِتابٍ: الوَتَرُ ما دامَ مَشْدوداً على القَوْسِ،
ـ وـ من البَعيرِ: عُنُقُهُ، وكالمُلاءَة الواسِعَةِ فَوْقَ خَشَبَةٍ، تُصَفِّقُهُ الرِيحُ فَيَمْضي بالسَّفينَةِ،
ـ ج: أشْرِعَةٌ وشُرُعٌ، بضمتين. وكغُرابٍ: رجُلٌ كان يَعْمَلُ الأسِنَّةَ والرِّماحَ،
ـ وـ من النَّبْتِ: المعْتَمُّ.
ـ والشُّراعِيَّةُ، بالضم ويُكسرُ: الناقةُ الطَّويلَةُ العُنُقِ.
ـ وشَرَعَ لهم، كمنَعَ: سَنَّ،
ـ وـ المنْزِلُ: صارَ على طَريقٍ نافِذٍ، وهي دارٌ شارِعَةٌ، ومَنْزِلٌ شارِعٌ،
ـ وـ الدَّوابُّ في الماءِ شَرْعاً وشُروعاً: دَخَلَتْ، وهي إِبلٌ شُروعٌ، بالضم، وشُرَّعٌ، كركَّعٍ،
ـ وـ في الأَمْرِ: خاضَ،
ـ وـ الْحَبْلَ: أنْشَطَه وأدخَلَ قُطْرَيْهِ في العُرْوَةِ،
ـ وـ الإِهابَ: سَلَخَهُ،
ـ وـ الشيءَ: رَفَعه جدّاً،
ـ وـ الرِّماحُ: تَسَدّدَتْ، فهي شارِعَةٌ وشَوارِعُ، وشَرَعْناها وأشْرعْناها فهي مَشْروعَةٌ ومُشْرَعَةٌ.
ـ و "شَرْعُكَ ما بَلَّغَكَ المَحَلَّ " ، أي: حَسْبُكَ من الزادِ ما بَلَّغَكَ مَقْصِدَكَ؛ يُضْرَبُ في التَّبَلُّغ باليَسيرِ.
ـ ومَرَرْتُ بِرَجُلٍ شَرْعُكَ من رَجُلٍ، أي: حَسْبكَ، يَسْتَوِي فيه الواحِدُ والجَميعُ.
ـ والناسُ شَرْعٌ واحِدٌ، ويُحَرَّكُ، أي: باجٌ واحدٌ.
ـ والناسُ في هذا شَرْعٌ، ويُحَرَّكُ، أي: سواءٌ.
ـ وحِيتانٌ شُرَّعٌ، كرُكَّعٍ: رافِعَةٌ رُؤوُسَها.
ـ والشارِعُ: العالِمُ الرَّبَّانِيُّ العامِلُ المُعَلِّمُ، وكلُّ قَريبٍ.
ـ وشارِعٌ: جَبَلٌ بالدَّهْناءِ،
ـ وة.
ـ وشارِعُ الأنْبارِ والْمَيْدانِ: مَحلَّتانِ ببغْدَادَ.
ـ والشَّوارِعُ من النُّجومِ: الدانِيَةُ من المغيبِ. وكأَميرٍ: الشُّجاعُ بَيِّنُ الشَّراعَةٍ، كسحابةٍ، والكَتَّانُ الجَيِّدُ، وكشَدّادٍ: بائِعهُ.
ـ والأشْرَعُ: الأنْفُ الذي امْتَدّتْ أرْنَبَتهُ.
ـ وشُراعةُ، كثُمامةٍ: د لهُذَيْلٍ، ورجلٌ.
ـ والشَّرَعةُ، محرَّكةً: السَّقيفَةُ،
ـ ج: أشْراعٌ.
ـ وأشْرَعَ باباً إلى الطريقِ: فَتَحَه،
ـ وـ الطريقَ: بَيَّنه،
ـ كشَرَّعهُ تَشْريعاً.
ـ والتَّشْريعُ: إيرادُ الإِبِلِ شَريعَةً لا يُحْتاجُ مَعَها إلى نَزْعٍ بالعَلَقِ، ولا سَقْيٍ في الحَوْضِ، وفي حَديثِ عَلِيٍّ رضي الله تعالى عنه: أنَّ رَجُلاً سافَرَ في صَحْبٍ له، فَلَمْ يَرْجِعْ بِرُجوعِهِم، فاتُّهِمَ أصْحابُهُ، فَرُفِعُوا إلى شُرَيْحٍ، فَسَألَ أولياءَ المَقْتولِ البَيِّنَةَ، فَلَمَّا عَجَزُوا، ألْزَمَ القَوْمَ الأَيْمانَ، فأَخْبَروا عَلِيّاً بِحُكْم شُرَيْحٍ، فقال:
أوْرَدَها سَعْدٌ وسَعْدٌ مُشْتَمِلْ **** ياسَعْدُ لا تَرْوَى بهذاكَ الإِبِل
ويُرْوَى: ما هكذا تورَدُ يا سَعْدُ الإِبِلُ، ثُمَّ قال: إنَّ أهْوَنَ السَّقْيِ التَّشْريعُ، ثُم فَرَّقَ عَلِيٌّ بَيْنَهُمْ وسأَلَهُمْ، فأَقَرّوا فَقَتَلَهُم، أي: ما فَعَلَهُ شُرَيْحٌ كان هَيِّناً، وكان نَوْلُهُ أنْ يَحْتاطَ ويَسْتَبْرِئَ الحالَ بأَيْسرِ ما يُحْتاطُ بِمثْلِهِ في الدِّماءِ.


282-الشِّسْعُ

الشسع

ـ الشِّسْعُ، بالكسر: قبالُ النَّعْلِ،
ـ كالشِّسعَنِّ والشِّسِعِ، بكسرتين، وطَرَفُ المكانِ، وما ضاقَ من الأرضِ، والبَقِيَّةُ من المالِ، وجُلُّهُ، وقَليلُه، ضِدٌّ، وماءَةٌ لبني شَمْخٍ.
ـ وله شِسْعُ مالٍ، أي: قليلٌ منه، أو قِطْعَةٌ من الإِبِلِ والغَنَمِ قليلةٌ.
ـ ورجلٌ شِسْعُ مالٍ: حَسَنُ القيامِ عليه.
ـ وشَسَعَ المَنْزِلُ، كمنَع، شَسْعاً وشُسوعاً: بَعُدَ، فهو شاسِعٌ وشَسوعٌ،
ـ ج: شُسْعٌ، بالضم،
ـ وـ النَّعْلَ شَسعاً: جَعَلَ لها شِسْعاً،
ـ كأَشْسَعَها وشَسَّعَها.
ـ وشَسِعَ الفرسُ، كفرحَ: صارَ بين ثَنِيَّتِه ورَباعِيَتِه انْفِراجٌ،
ـ وـ النَّعْلُ: انْقَطَعَ شِسْعُه.
ـ والشاسِعُ: الرجلُ المُنْقَطِعُ الشِّسْعِ.


283-شَطِعَ

شطع

ـ شَطِعَ، كفرحَ: جَزِعَ من مَرَضٍ ونحوِه.


284-الشَّعْشَعُ

الشعشع

ـ الشَّعْشَعُ، والشَّعْشاعُ، والشَّعْشَعانُ والشَّعْشَعانيُّ: الطويلُ.
ـ والشَّعْشاعُ: الخفيفُ، والحَسَنُ، والمُتَفَرِّقُ، والظِّلُّ غيرُ الكثيفِ.
ـ والشَّعاعُ، كسحابٍ: التَّفْريقُ، وتَفَرُّقُ الدَّمِ وغيرِه، والرأيُ المُتَفَرِّقُ،
ـ وـ من السُّنْبُلِ: سَفاهُ، ويُثَلَّثُ،
ـ وـ من اللَّبَنِ: الضَّياحُ قد أُكْثِر مَاؤُه،
ـ وـ من النُّفوسِ: التي تَفَرَّقَتْ هُمومُها.
ـ وذهَبوا شَعاعاً: مُتَفَرِّقينَ.
ـ وطارَ فُؤادهُ شَعاعاً: تَفَرَّقَتْ هُمومُه.
ـ وشُعاعُ الشمسِ،
ـ وشُعُّها، بضمهما، الذي تَراهُ كأَنه الحِبالُ مُقْبِلَةً عليكَ إذا نَظَرْتَ إليها، أو الذي يَنْتَشِرُ من ضَوئِها، أو الذي تَراهُ مُمتَدّاً كالرِّماحِ بُعَيْدَ الطُّلوعِ وما أشْبَهَهُ، الواحدةُ: بهاءٍ،
ـ ج: أشِعَّةٌ وشُعُعٌ، بضمتين، وشعاعٌ بالكسر.
ـ وشَعَّ البعيرُ بَوْلَهُ: فَرَّقَهُ،
ـ كأَشَعَّه،
ـ وـ البَولُ،
ـ أو القومُ يَشِعُّ: تَفَرَّقَ وانْتَشَرَ،
ـ وـ الغارةَ عليهم: صَبَّها.
ـ والشَّعُّ: المتَفَرِّقُ من كلِّ شيءٍ، والعَجَلَةُ،
ـ كالشَّعيعِ، وبالضم، بيتُ العنكبوت.
ـ والشُّعْشُعُ، كهُدْهُدٍ: رجلٌ من عَبْسٍ.
ـ وأشَعَّ الزرعُ: أخرجَ شَعَاعَهُ،
ـ وـ السُّنْبُلُ: اكْتَنَزَ حَبُّهُ،
ـ وـ الشمسُ: نَشَرَتْ شُعاعَها.
ـ وانْشَعَّ الذئبُ في الغَنَمِ: أغارَ.
ـ وشَعْشَعَ الشَّرابَ: مَزَجَهُ،
ـ وـ الثَّريدَةَ: رَفَعَ رأسَها وطَوَّلَهُ، أو أكثَرَ ودَكَها وسَمْنَها،
ـ وـ الشيءَ: خَلَطَ بعضَه ببعضٍ.
ـ وتَشَعْشَعَ الشَّهْرُ: بَقِيَ منه قَليلٌ.


285-الشَّعَلَّعُ

الشعلع

ـ الشَّعَلَّعُ، كهَمَلَّعٍ،
ـ والشَّعَنْلَعُ، بزيادةِ النونِ: الطويلُ مِنَّا ومن غيرِنا.
ـ وشجرةٌ شَعَلَّعَةٌ، أيضاً: مُتَفَرِّقَةُ الأغصانِ، غيرُ مُلْتَفَّةٍ.


286-الشَّفْعُ

الشفع

ـ الشَّفْعُ: خِلافُ الوَتْرِ، وهو الزَّوْجُ، وقد شَفَعَه، كمَنَعَه، ويومُ الأَضْحَى، وقيلَ في قوله تعالى: {والشَّفْعِ والوَتْرِ} : هو الخَلْقُ؛ لقوله تعالى: {ومن كلِّ شَيءٍ خَلَقْنا زَوْجَيْنِ} ، أو هو اللّهُ عز وجل لقوله تعالى: {ما يكونُ من نَجْوى ثلاثةٍ إلاَّ هو رابِعُهُم} .
ـ وعَيْنٌ شافِعَةٌ: تَنْظُرُ نَظَرَيْنِ.
ـ وشُفِعَتْ لي الأشْباحُ، بالضم، أي: أرَى الشَّخْصَ شَخْصَيْنِ لِضَعْفِ بَصَرِي وانْتِشارِهِ.
ـ وبنو شافعٍ: من بني المطَّلِبِ بنِ عبدِ مَنافٍ، منهم: الإِمامُ الشافِعِيُّ (رحمه الله تعالى) ونَظَمَ نَسَبَهُ الرافِعِيُّ فقال:
محمدٌ إِدْريسُ عباسٌ ومِن **** بَعْدِهِمُ عُثْمانُ إِبنُ شافِعْ
وسائِبٌ إِبنُ عُبَيْدٍ سابِعٌ **** عبدُ يَزيدَ ثامِنٌ والتاسِعْ
هاشِمٌ الموْلودُ إِبنُ المُطَّلِبْ **** عبدُ مَنافٍ للجميعِ تابِعْ
ـ وإنه لَيَشْفَعُ عَلَيَّ بالعَداوَة: أي يُعينُ عَلَيَّ، ويُضارُّنِي،
ـ وقوله تعالى: {من يَشْفَعْ شَفاعَةً حَسَنَةً} ، أي من يَزِدْ عَمَلاً إلى عَمَلٍ،
ـ و {لا تَنْفَعُها شَفاعَةٌ} : نَفْيٌ للشافِعِ، أي: مالَها شافِعٌ فَتَنْفَعَها شَفاعَتهُ، وكأميرٍ: صاحِبُ الشَّفاعَةِ، وصاحِبُ الشَّفْعَةِ، بالضم، وهي أن تَشْفَعَ فيما تَطْلُبُ،
ـ فَتضُمَّهُ إلى ما عندَكَ فَتَشْفَعَهُ، أي: تزيدَهُ، وعندَ الفقهاءِ: حَقُّ تَمَلُّكِ الشِّقْصِ على شَريكهِ المُتَجَدِّدِ مِلْكُهُ قَهْرَاً بِعِوَضٍ.
ـ وقولُ الشَّعْبِيِّ: الشُّفْعَةُ على رُؤوُسِ الرِّجالِ، أي إذا كانت الدارُ بين جَماعَةٍ مُخْتَلِفِي السِّهامِ، فَباعَ واحدٌ نَصيبَهُ، فيكون ما باعَ لشُرَكائِهِ بينهم سواءً على رُؤوُسِهِم لا على سِهامِهِم.
ـ والشُّفْعَةُ أيضاً: الجُنونُ،
ـ وـ من الضُّحَى: ركْعَتاهُ، ويفتحُ.
ـ والمَشْفوعُ: المَجْنونُ.
ـ وناقةٌ أو شاةٌ شافِعٌ: في بَطْنِها ولَدٌ يَتْبَعُها آخَرُ، سُمِّيَتْ شافِعاً، لأنَّ ولَدَها شَفَعَها أو شَفَعَتْه، (كمنَعَ) شَفْعاً، أو المَصْدَرُ من ذلك، بالكسر، كالضِّرِّ من الضَّرَّةِ.
ـ والشافِعُ: التَّيْسُ، أو هو من الضَّأنِ، كالتَّيْسِ من المِعْزَى، أو الذي إذا ألْقَحَ ألْقَحَ شَفْعاً لا وِتراً.
ـ وناقةٌ شَفوعٌ، كصَبورٍ: تَجْمَعُ بينِ مِحلَبَيْنِ في حَلْبَةٍ واحدةٍ. وكأميرٍ: جَدُّ عبدِ العزيزِ بنِ عبدِ الملِكِ المُقْرِئ. وكزبيرٍ: أبو صالِحِ بنُ إسحاقَ المُحْتَسِبُ المحدّثُ.
ـ والشَّفائِعُ: ألوانُ الرِّعْيِ يَنْبُتُ اثْنَيْنِ اثْنَيْنِ.
ـ وشَفَّعْتُه فيه تَشْفيعاً حين شَفَعَ، كمنَعَ،
ـ شَفاعَةً: قَبِلْتُ شَفاعَتَهُ.
ـ واسْتَشْفَعَه إلينا: سأله أن يَشْفَعَ.


287-الشَّفَلَّعُ

الشفلع

ـ الشَّفَلَّعُ: كالشَّعَلَّعِ زِنَةً ومعنىً، أو هذه تَصْحيفٌ، والصوابُ: الشَّعَلَّعُ.


288-شَقَعَ

شقع

ـ شَقَعَ في الإِناءِ، كمَنَع: كَرعَ،
ـ وـ فلاناً بعَيْنِه: عانَهُ.


289-شَكِعَ

شكع

ـ شَكِعَ، كفرحَ: كثُرَ أنِينُه،
ـ وـ الزَّرْعُ: كثُرَ حَبُّه، وغضِب، وتَوَجَّعَ. وككتِفٍ: البَخيلُ اللَّئيمُ، والوَجِعُ.
ـ وشَكَعَ بَعيرَهُ بِزِمامِهِ، كمنعَ: رَفَعَه.
ـ وأشْكَعَه: أغْضَبَه، أو أمَلَّهُ وأضْجَرَه.
ـ والشُّكاعَةُ، كثُمامَةٍ: شَوْكةٌ تَمْلأُ فَمَ البعيرِ.
ـ والشُّكاعى، كحُبارَى، وقد تفتحُ: من دِقِّ النَّباتِ، ولدِقَّتِهِ يقالُ للمَهْزولِ: كأنه عودُ الشُّكاعَى، الواحدةُ: شُكاعاةٌ، أو لا واحِدَةَ لهِا، وإنما يقالُ: شُكاعَى واحِدَةٌ، وشُكاعَى كثيرَةٌ. وهُما شُكاعَيانِ، وهُنَّ شُكاعَياتٌ، يُشْبِهُ الباذاوَرْدَ وليس به، نافِعٌ من الحُمَّياتِ العَتيقَةِ واللهاةِ الوارِمَةِ، ووَجَعِ الأسنانِ.


290-الشَّمَعُ

الشمع

ـ الشَّمَعُ، محركةً وتَسْكينُ الميمِ مُوَلَّدٌ: هذا الذي يُسْتَصْبَحُ به، أو مومُ العَسَلِ، القِطْعَةُ: بهاءٍ، وعبدُ اللهِ ابنُ العَباسِ بنِ جبريلَ، وعثمانُ بنُ محمد (بنِ جبريلَ) ومحمدُ بنُ بَرَكَةَ، وأحمدُ بنُ محمودٍ البَغْدادِيُّ الشَّمْعِيُّونَ: محدّثونَ، هكذا يَنْطِقونَ به ساكِنَةً، والصوابُ تحريكُه.
ـ وشَمَع، كمنَعَ، شَمْعاً وشُموعاً ومَشْمَعَةً: لَعِبَ ومَزَحَ،
ـ وـ الشيءُ شُموعاً: تَفَرَّقَ. وكصَبورٍ: المَزَّاحَةُ اللَّعوبُ.
ـ ومِسْكٌ مَشْموعٌ: مَخْلوطٌ بالعَنْبَرِ.
ـ وشَمْعونُ الصَّفا: أخُو يوسُفَ، صلوات الله عليهما، ووَالِدُ مارِيَةَ القِبْطِيَّةِ أمِّ إبراهيمَ، وإسحاقُ بنُ إبراهيمَ بنِ عَبَّادِ بنِ شَمْعونَ الدَّيْرِيُّ، وبَكْرانُ بنُ الطَّيِّبِ ابنِ شَمْعونَ: مُحَدِّثانِ، واخْتُلِفَ في شَمْعونَ الصَّحابِيِّ، وبالإِعْجامِ أصَحُّ.
ـ وشَمْعانُ: مُؤْمِنُ آلِ فِرْعَوْنَ.
ـ وأشْمَعَ السِّراجُ: سَطَعَ نُورُهُ.
ـ وشَمَّعَهُ تَشْميعاً: أَلْعَبَهُ،
ـ وـ الثَّوْبَ: غَمَسَهُ في الشَّمَعِ المُذابِ.


291-الشَّناعَةُ

الشناعة

ـ الشَّناعَةُ: الفَظاعَةُ، شَنُعَ، ككَرُمَ، فهو شَنيعٌ وشَنِعٌ وأشْنَعُ.
ـ ويَوْمٌ أشْنَعُ: كَرِيهٌ، والاسمُ: الشُّنْعَةُ، بالضمِّ. وأشْنَعُ بنُ عَمْرِو بنِ طَريفٍ: أبو حَيٍّ.
ـ وغَيْرَةٌ شَنْعاءُ: قَبيحَةٌ مُفْرِطَةٌ.
ـ وشَنَعَ الخِرْقَةَ، كمَنَعَ: شَعَّثَها حتى تُنْفَشَ،
ـ وـ فُلاناً: اسْتَقْبَحَهُ، وشَتَمَهُ، وفَضَحَهُ.
ـ والشُّنوعُ، بالضمِّ: القُبْحُ.
ـ ورَأَى أمْراً شَنِعَ به، كعَلِمَ، شُنْعاً بالضمِّ، أي: اسْتَشْنَعَهُ.
ـ والمَشْنوعُ: المَشْهورُ.
ـ والشَّنَعْنَعُ، كسَفَرْجَلٍ: المُضْطَرِبُ الخَلْقِ.
ـ وأشْنَعَتِ الناقَةُ: أَسْرَعَتْ.
ـ والتَّشْنيعُ: تَكثيرُ الشَّناعَةِ، والتَّشْميرُ، والانْكِماشُ، والجِدُّ في السَّيْرِ،
ـ كالتَّشَنُّعِ.
ـ وتَشَنَّعَ: تَهَيَّأ للقتالِ،
ـ وـ الفَرَسَ: رَكِبَهُ وعَلاهُ،
ـ وـ السلاحِ: لَبِسَه،
ـ وـ الغارَةَ: بَثَّها،
ـ وـ الثوبُ: تَقَزَّرَ.


292-الشُّوعُ

الشوع

ـ الشُّوعُ، بالضم: شَجَرُ البانِ، أو ثَمَرُهُ، أو يَنْبُتُ في السَّهْلِ والجَبَلِ.
ـ وشَوُعَ رأسُه، ككَرُمَ،
ـ شَوْعاً: اشْعانَّ، قاله أبو عَمْرٍو، والقِياسُ:
ـ شَوِعَ، كفَرِحَ.
ـ والشَّوَعُ، محرَّكةً: انْتشارُ شَعَرِ الرأسِ، وتَفَرُّقُه، وصَلابَتُه حتى كأَنَّهُ شَوْكٌ، وهو أشْوَعُ، وهي شَوْعاءُ،
ـ ج: شُوعٌ،
ـ وـ : بَياضُ أحَدِ خَدَّيِ الفَرَسِ، وقاضِي الكوفَةِ سَعيدُ ابنُ عَمْرِو بنِ أشْوَعَ، كأحْمدَ، من الثِقاتِ.
ـ والمِشْواعُ: مِحْراثُ التَّنُّورِ، كَأَنَّه مِنْ: شَيَّعَ النارَ، وأصْلُهُ مشْياعٌ، ولكِنَّهُ كَصِبْيانٍ وصِبْوانٍ.
ـ وشُعْ شُعْ: أمْرٌ بالتَّقَشُّفِ، وتَطْويلِ الشَّعَرِ.
ـ وهذا شَوْعُ هذا،
ـ وشَيْعُ هذا: وُلِدَ بَعْدَهُ، ولم يولَدْ بَيْنَهُما شيءٌ.


293-شاعَ

شاع

ـ شاعَ يَشيعُ، شَيْعاً وشُيوعاً ومَشاعاً وشَيْعوعَةً، كدَيْمومَةٍ، وشَيَعاناً، محرَّكةً: ذاعَ وفَشا.
ـ وسَهْمٌ شائِعٌ وشاعٌ ومُشاعٌ: غيرُ مَقْسومٍ.
ـ وهذا شَيْعُ هذا: شَوْعُهُ، أو مثْلُهُ.
ـ والشَّيْعُ: المِقْدارُ، ووَلَدُ الأسَدِ.
ـ وآتِيكَ غَداً أو شَيْعَهُ، أي: بَعْدَهُ.
ـ وشَيْعُ الله: اسمٌ، كتَيْمِ اللهِ.
ـ وشَيْعانُ: ع باليَمَنِ.
ـ وشِيْعَةُ الرَّجُلِ، بالكسرِ: أتْباعُهُ وأنْصارُهُ، والفِرْقَةُ على حِدَةٍ، ويَقَعُ على الواحِدِ والاثْنَيْنِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، وقد غَلَبَ هذا الاسمُ على كُلِّ من يَتَوَلَّى عَلِيّاً وأَهْلَ بَيْتِهِ، حتى صارَ اسْماً لَهُم خاصّاً،
ـ ج: أشْياعٌ وشِيَعٌ، كعِنَبٍ.
ـ وشِعْتُ بالشيءِ، كبِعْتُ: أذَعْتُهُ وأظْهَرْتُهُ،
ـ كأَشَعْتُهُ،
ـ وـ به،
ـ وـ الإِناءَ: مَلأَتُهُ، فهو مَشِيعٌ.
ـ وشاعَكُمُ السَّلامُ، كمالَ: عَلَيْكُم السَّلامُ، أو تَبِعَكُم، أو لا فَارَقَكُم، أو مَلأَكُم السَّلامُ.
ـ وشاعَكُم اللُّه بالسَّلامِ،
ـ وأشاعَكُم به: أتْبَعَكُم، أي: جَعَلَه صاحِباً لكم وتابِعاً.
ـ والشاعُ: بَوْلُ الجَملِ الهائِجِ، أو المُنْتَشِرُ من بَوْلِ الناقةِ إذا ضَرَبَها الفَحْلُ.
ـ وأشاعَتْ به: رَمَتْهُ مُتَفَرِّقاً.
ـ والشاعَةُ: الزَّوْجَةُ لمُشايَعَتِها الزَّوْجَ، والأَخْبارُ المُنْتَشِرَةُ.
ـ والشِّياعُ، ككِتابٍ: دِقُّ الحَطَبِ تُشَيَّعُ به النارُ، وقد يُفْتَحُ، ومِزْمارُ الراعِي، أو صَوْتُه، والدُّعاةُ، جمعُ داعٍ.
ـ وهُم شُيَعاءُ فيها، كفُقَهاءَ، أي: كلُّ واحِدٍ منهم شَيِّعٌ لِصاحِبِه، ككَيِّسٍ،
ـ وكذا الدارُ شَيِّعَةٌ بينهم، أي: مُشَاعةٌ.
ـ والمَشِيعُ، كمَكيلٍ: الحَقودُ المَمْلوءُ لُؤْماً. وكمكْنَسَةٍ: قُفَّةٌ للمرأةِ لِقُطْنِها ونحوهِ. وكصَبورٍ: الوَقودُ، والضِّرامُ من الحَطَب.
ـ والشَّيْعَةُ، بالفتح: شَجَرَةٌ تَجْرُسُها النَّحْلُ، وعَسَلُها طَيِّبٌ صافٍ، وتُعَبَّقُ بها الثِّيابُ. وأشاعَ بالإِبِلِ: أهابَ بهَا،
ـ وـ الناقةُ ببَوْلِها: رَمَتْ به وقَطَّعَتْهُ.
ـ ورجلٌ مِشْيَاعٌ: كمِذْياعٍ زِنَةً ومعنًى.
ـ وشَيَّعَ بالإِبِلِ: أشاعَ بهَا،
ـ وـ فلاناً: خَرَجَ معه ليُوَدِّعَهُ ويُبَلِّغَهُ مَنْزِلَهُ،
ـ وـ رمضانَ: صامَ بعده سِتَّةَ أيّامٍ،
ـ وـ بالنارِ: أحْرَقَه،
ـ وـ فلاناً: شَجَّعَه وجَرَّأهُ،
ـ وـ الراعِي: نَفَخَ في اليراعِ،
ـ وـ النارَ: ألقَى عليها حَطَباً يُذْكيها به. وكمُعَظَّمٍ: الشُّجاعُ، كأنه شُيِّعَ بغيرِهِ أو بِقُوَّةِ قَلْبِه، والعَجُولُ، و "نَهَى صلى الله عليه وسلم عن المُشَيَّعَةِ في الأضاحِي " ، بالفتح، أي: التي تَحْتَاجُ إلى مَنْ يُشَيِّعُها، أي يُتْبِعُها الغَنَمَ لضَعْفها، وبالكسرِ: وهي التي تُشَيِّعُ الغَنَمَ، أي: تَتْبَعُها لعَجَفِها.
ـ وشايَعَه: والاهُ،
ـ وـ بإِبِلِهِ: صاح ودَعاها،
ـ وـ فلاناً: تابَعَه على أمْرٍ.
ـ والمُشايِعُ: اللاحِقُ.
ـ وتَشَيَّعَ: ادَّعى دَعْوَى الشِّيعةِ.
ـ وهما مُتَشايِعانِ في دَارٍ،
ـ ومُتَشاعانِ: شريكانِ. ومحمدُ بنُ مَنْصُورٍ الشِّيعِيُّ، بالكسر: من شِيعةِ المَنْصورِ؛ محدّثٌ.
ـ وهو شِيعُ نِساءٍ، بالكسر، أي: يُشَيِّعُهُنَّ ويُخالِطُهُنّ.


294-شَتَغَه

شتغه

ـ شَتَغَه يَشْتِغُه: وطِئَه وذَلَّلَهُ.
ـ والمَشاتِغُ: المَهالِكُ.
ـ وأشْتَغَه: أتْلَفَه.


295-الشَّجْغُ

الشجغ

ـ الشَّجْغُ: نَقْلُ القَوائِمِ بِسُرْعَةٍ.
ـ وجَمَلٌ أشْجغُ: مُقْدِمٌ، عن العُزَيْزِيِّ، والصوابُ بالعَينِ.


296-الشَّرْغُ

الشرغ

ـ الشَّرْغُ: الضِفْدَعُ الصغيرةُ، وبالكسر أفْصَحُ، ويُحَرَّكُ،
ـ وة ببُخاراءَ منها: شَدَّادُ بنُ سعيدٍ أبو حَكيمٍ، وأبو الفَضْلِ أحمدُ بنُ عليٍّ، وعليٌّ بنُ الحَسَنِ بنِ سَلامٍ، وأبو صالِحٍ شُعيبٌ، وسعيدُ بن سُليمانَ: المُحدِّثون الشَّرْغِيُّونَ.


297-الشُّرْنُوغُ

الشرنوغ

ـ الشُّرْنُوغُ، كزُنْبُورٍ: الضِفْدَعُ.


298-شَغَّ

شغ

ـ شَغَّ البعيرُ ببَوْلِه: فَرَّقَه،
ـ وـ القومُ: تَفَرَّقوا.
ـ والشَّغْشَغَةُ: تحريكُ السِنانِ في المَطْعونِ، أو الغَمْزُ بالرُّمْحِ، وضَرْبٌ من الهَديرِ، والتَقْليلُ في الشُّرْبِ، وتَكْديرُ البِئْرِ، والعَجَلَةُ، وأنْ تَصُبَّ في الإِناءِ أو غَيْرِه ماءً فَلَمْ يَمْلأْهُ، وتَرْديدُ الفارِسِ اللِّجامَ في فَمِ الفَرَس تَأْدِيباً.


299-شَلَغَ

شلغ

ـ شَلَغَ رأسَه: ثَلَغَهُ.


300-شَمْغُونُ

شمغون

ـ شَمْغُونُ بنُ زَيْدٍ، بالفتحِ: صَحابِيٌّ، أو الصَّوابُ بالعَيْنِ.


301-الشَّأفَةُ

الشأفة

ـ الشَّأفَةُ: قَرْحَةٌ تَخْرُجُ في أسْفَلِ القَدَمِ، فَتُكْوَى فَتَذْهَبُ، أو إذا قُطِعَتْ ماتَ صاحِبُها،
ـ وـ : الأصْلُ.
ـ واسْتأصَلَ اللُّه شَأْفَتَهُ: أذهَبَهُ كما تَذْهَبُ تِلْكَ القَرْحَةُ، أو معناهُ أزالَهُ من أصْلِه.
ـ وشَئِفَتْ رِجْلُهُ، كفَرِحَ وعُنِيَ: خَرَجَتْ بها الشَّأْفَةُ، فهي مَشْؤُوفَةٌ.
ـ وشَئِفْتُهُ،
ـ وـ له، كسَمِعَ شَأْفاً وشَآفَةً: أبْغَضْتُهُ، أو خِفْتُ أن يُصيبَني بِعَيْنٍ، أو دَلَلْتُ عليه من يَكْرَهُ،
ـ وـ أصابِعُهُ: تَشَعَّثَ ما حَوْلَ أظْفارِها، وتَشَقَّقَ.
ـ وكَعُنِيَ فهو مَشْؤُوفٌ: فَزِعَ وذُعِرَ.
ـ وشَأْفُ الجُرْحِ: فَسادُهُ حتى لا يَكادُ يَبْرَأُ.


302-الشُّحْذوفُ

الشحذوف

ـ الشُّحْذوفُ، كعُصْفورٍ، من الجَبَلِ وغيرِهِ: المُحَدَّدُ.


303-الشَّحْفُ

الشحف

ـ الشَّحْفُ، كالمَنْعِ: قَشْرُ الجِلْدِ عن الشيءِ، يَمانِيَةٌ.


304-الشِخافُ

الشخاف

ـ الشِخافُ، ككِتابٍ: اللَّبَنُ، حِمْيَرِيَّةٌ،
ـ والشَّخْفُ: صَوْتُهُ عِندَ الحَلْبِ.


305-الشَّدَفُ

الشدف

ـ الشَّدَفُ، مُحرَّكةً: الشَّخْصُ، ووَهِمَ اللَّيْثُ فَذَكَرَهُ بالسينِ،
ـ ج: شُذوفٌ،
ـ وـ : المَيَلُ في الخَدِّ، والمَرَحُ، والشَّرَفُ، والظُّلْمَةُ. وكَكَتِفٍ: الطَّويلُ العَظيمُ، السَّريعُ الوَثْبَةِ.
ـ وشَدَفَهُ يَشْدِفُهُ: قَطَعَهُ شُدْفَةً شُدْفَةً، بالضمِ: قطْعَةً قِطْعَةً.
ـ والأشْدَفُ: الأعْسَرُ، والفَرَسُ المائِلُ في أحَدِ شِقَّيْه بَغْياً، والبَعيرُ المُعْتَرِضُ في سَيْرِهِ نَشاطاً، ومَنْ في خَدِّهِ مَيَلٌ، وهي شَدْفاءُ، والفَرَسُ العَظيمُ الشَّخْصِ.
ـ وشُدْفَةٌ من الليلِ: سُدْفَةٌ.
ـ (وأشْدَفَ الليلُ: أظْلَمَ)
ـ والشَّدْفاءُ: القوسُ العَوْجاءُ الفارِسِيَّةُ،
ـ ج: ككُتُبٍ.
ـ وقَوْسٌ مُتَشادفَةً: مُنْعَطِفَةٌ.


306-الشُّذْحوفُ

الشذحوف

ـ الشُّذْحوفُ: لُغَةٌ في الشُّحْذوفِ.


307-شَذَفْتُ

شذفت

ـ ما شَذَفْتُ منك شيئاً: ما أصَبْتُ.


308-اشْرَحَفَّ

اشرحف

ـ اشْرَحَفَّ له، كاقْشَعَرَّ: تَهَيَّأ لِمُحارَبَتِهِ، وأسْرَعَ، وخَفَّ. وكعُصفورٍ: المُسْتَعِدُّ للحَمْلَةِ على العَدُوِّ. وكقِرْطاسٍ: العريضُ ظَهْرِ القَدَمِ، والنَّصْلُ العريضُ.


309-الشُّرْسوفُ

الشرسوف

ـ الشُّرْسوفُ، كعُصفورٍ: غُضْروفٌ مُعَلَّقٌ بكلِّ ضِلَعٍ، أو مَقَطُّ الضِّلَعِ؛ وهو الطَّرَفُ المُشْرِفُ على البَطْنِ، والبعيرُ المُقَيَّدُ، والذي عُرْقِبَتْ إحْدى رِجْلَيْهِ، والداهيةُ، وأوّلُ الشِدّةِ.
ـ والشَّرْسَفَةُ: سُوءُ الخُلُقِ.
ـ وشاةٌ مُشَرْسَفَةٌ: بجَنْبَيْها بياضٌ غَشَّى الشَّراسيفَ.


310-الشُّرْعوفُ

الشرعوف

ـ الشُّرْعوفُ، كعُصفورٍ: نَبْتٌ، أو ثَمَرُ نَبْتٍ.
ـ والشِرْعافُ، بالكسرِ وبالضمِ: قِشْرُ طَلْعَةِ الفُحَّالِ من النَّخْلِ.


311-الشُّرْغوفُ

الشرغوف

ـ الشُّرْغوفُ: الشُّرْعوفُ، والضِفْدَعُ الصغيرةُ.


312-الشَّرَفُ

الشرف

ـ الشَّرَفُ، محرَّكةً: العُلُوُّ، والمكانُ العالي، والمَجْدُ، أو لا يكونُ إلاَّ بالآباءِ، أو عُلُوُّ الحَسَبِ،
ـ وـ من البعيرِ: سَنامُه، والشَّوْطُ، أو نحو مِيلٍ، ومنه: "فاسْتَنَّتْ شَرَفاً أو شَرَفَيْنِ " ،
ـ وـ : الإِشْفاءُ على خَطَرٍ من خيرٍ أو شَرٍّ، وجبلٌ قُرْبَ جبلِ شُرَيْفٍ، وشُرَيْفٌ: أعْلَى جبلٍ ببلادِ العَرَبِ، وقد صَعِدْتُه، وفي الشَّرَفِ حِمَى ضَرِيَّةَ، والرَّبَذَةُ،
ـ وع بإِشْبِيلِيَّةَ، منه: أبو إسحاقَ إبراهيمُ بنُ محمدٍ الشَّرَفِيُّ خَطيبُ قُرْطُبَةَ وصاحِبُ شُرْطَتِها، وهذا عجيبٌ، وياقوتُ بنُ عبدِ اللهِ الشَّرَفِيُّ المَوْصِلِيُّ الكاتِبُ،
ـ وـ : مَحَلَّةٌ بمِصْرَ، منها: عليُّ بنُ إبراهيمَ الضَّريرُ الفقيهُ، وسعيدُ بنُ سَيِّدٍ القُرَشِيُّ، وعَتيقُ بنُ أحمدَ: المُحَدِّثونَ الشَّرَفيُّونَ،
ـ وشَرَفُ البياضِ: من بلادِ خَوْلانَ،
ـ وشَرَفُ قِلْحاحٍ: قَلْعَةٌ قُرْبَ زَبيدَ،
ـ والشَّرَفُ الأعْلَى: جبلٌ آخَرُ هُنالِكَ،
ـ وع بدِمَشْقَ،
ـ وشَرَفُ الأرْطَى: مَنْزِلٌ لِتَميمٍ،
ـ وشَرَفُ الرَّوْحاءِ: من المدينةِ على سِتَّةٍ وثلاثينَ مِيلاً، كما في مُسْلِمٍ، أو أربَعينَ أو ثلاثينَ، ومَواضِعُ أُخَرُ، وشَرَفُ بنُ محمدٍ المُعافِرِيُّ، وعليُّ بنُ إبراهيمَ الشَّرَفِيُّ، كعَرَبيٍّ: محدِّثانِ. وكزُبَيْرٍ: جبلٌ تقدَّمَ، وماءٌ لبني نُمَيْرٍ بنَجْدٍ، وله يومٌ، أو هو ماءٌ وما عن يَمينِه شَرَفٌ وما عن يَسارِه شُرَيْفٌ. وإسحاقُ بنُ شَرْفَى، كسَكْرَى: شيخٌ للثَوْرِيِّ.
ـ وشَرُفَ، ككرُمَ، فهو شَريفٌ اليومَ، وشارِفٌ عن قَريبٍ، أي: سَيَصيرُ شَريفاً،
ـ ج: شُرَفاءُ وأشْرافٌ وشَرَفٌ، محرَّكةً.
ـ والشارِفُ من السِهامِ: العَتيقُ القديمُ،
ـ وـ من النُّوقِ: المُسِنَّةُ الهَرِمةُ،
ـ كالشارِفَةِ، وقد شَرُفَتْ شُروفاً، ككرُمَ ونَصَرَ،
ـ ج: شَوارِفُ وشُرُفٌ، ككتُبٍ ورُكَّعٍ وعُدُولٍ، وفي الحديثِ "أتَتْكُمُ الشُّرُفُ الجُونُ " ، بضمتينِ، أي: الفِتَنُ المُظلِمَةُ، ويُرْوَى بالقافِ، أي: الفِتَنُ الطالعةُ.
ـ والشُّرُفُ أيضاً من الأبْنِيَةِ: مالَها شرَفٌ، الواحدةُ: شَرْفاءُ.
ـ والشَّوارِفُ: وِعاءُ الخَمْرِ من خابِيَةٍ ونحوِها.
ـ والشارُوفُ: جبلٌ، والمِكْنَسَةُ، مُعَرَّبُ جارُوبَ.
ـ وكقَطامِ: ع، أو ماءَةٌ لِبَني أسَدٍ، أو جَبَلٌ عالٍ، أو يُصْرَفُ، أو ككِتابٍ مَمْنوعاً. وكغُرابٍ: ماءٌ.
ـ وشَرَفَهُ، كنَصَرَهُ: غَلَبَهُ شَرَفاً، أو طالَهُ في الحَسَبِ،
ـ وـ الحَائِطَ: جَعَلَ له شُرْفَةً.
ـ والأشْرَفُ: الخُفَّاشُ، وطائِرٌ آخَرُ لا وَكْرَ لَهُ، لا يَسْقُطُ إِلاَّ رَيْثَما يَجْعَلُ لِبَيْضِهِ أُفْحوصاً من تُرابٍ، ويَبيضُ ويُغَطِّي عليه ويَطيرُ، وبَيْضُهُ يَتَفَقَّس بِنَفْسِهِ، فإِذا أطاقَ فَرْخُهُ الطَّيَرانَ، كانَ كأَبَوَيْهِ في عادَتِهِما.
ـ ومَنْكِبٌ أشْرَفُ: عالٍ.
ـ وأُذُنٌ شَرْفاءُ: طَويلَةٌ.
ـ وشُرْفَةُ القَصْرِ، بالضمِّ: م،
ـ ج: شُرَفٌ، كصُرَدٍ.
ـ وشُرْفَةُ المالِ: خِيارُهُ.
ـ وقَوْلُهُم: أعُدُّ إتْيانَكُم شُرْفَةً، بالضمِّ أي: فَضْلاً وشَرَفاً أتَشَرَّفُ به.
ـ وشُرُفاتُ الفَرَسِ، بِضَمَّتَيْنِ: هادِيهِ، وقَطاتُهُ.
ـ وأُذُنٌ شُرافِيَّةٌ: شُفارِيَّةٌ.
ـ وناقَةٌ شُرافِيَّةٌ: ضَخْمَةُ الأذُنَيْنِ، جَسيمَةٌ.
ـ والشُّرافِيُّ: ثِيابٌ بيضٌ، أو ما يُشْتَرَى مِمَّا شارَفَ أرْضَ العَجَمِ من أرْضِ العَرَبِ.
ـ وأشْرافُكَ: أُذُناكَ وأنْفُكَ.
ـ والشِرْيافُ، كجِرْيالٍ: وَرَقُ الزَّرْعِ إذا طالَ وكثُرَ حتى يُخافَ فَسادُهُ فَيُقْطَعَ.
ـ ومَشارِفُ الأرْضِ: أعاليها.
ـ ومَشارِفُ الشَّأْمِ: قُرىً من أرْضِ العَرَبِ تَدْنُو من الريفِ، منها: السُّيوفُ المَشْرَفِيَّةُ، بفتح الراءِ، وأبو المَشْرَفِيِّ عَمْرُو بنُ جابِرٍ: أوَّلُ مَوْلودٍ بِواسِطَ، وكُنْيَةُ لَيْثٍ شَيْخِ الثَّوْرِيِّ الراوي عن أبي مَعْشَرٍ. وكفَرِحَ: دامَ على أكْلِ السَّنامِ،
ـ وـ الأذُنُ، والمَنْكِبُ: ارْتَفَعا. وكَكَرُمَ شَرَفاً، مُحرَّكةً: علا في دينٍ أو دُنْيا.
ـ وأشْرَفَ المَرْبَأَ: عَلاَهُ،
ـ كشَرَّفَهُ وشارَفَهُ،
ـ وـ عليه: اطَّلَعَ من فَوْقُ، وذلك المَوْضِعُ مُشْرَفٌ، كمُكْرَمٍ،
ـ وـ المَريضُ على المَوْتِ: أشْفَى،
ـ وـ عليه: أشْفَقَ.
ـ ومُشْرِفٌ، كمُحْسِنٍ: رَمْلٌ بالدَّهْناءِ. وكمُعَظَّمٍ: جَبَلٌ. وشَريفَةُ، كسَفينَةٍ: بِنْتُ محمدِ بنِ الفَضْلِ، حَدَّثَتْ.
ـ وشَرَّفَ اللُّه الكَعْبَةَ: من الشَّرَفِ،
ـ وـ فُلانٌ بَيْتَه: جَعَلَ له شُرَفاً.
ـ وتَشَرَّفَ: صارَ مُشَرَّفاً.
ـ وتُشُرِّفَ القَوْمُ، بالضمّ: قُتِلَتْ أشْرافُهُم.
ـ واسْتَشْرَفَهُ حَقَّهُ: ظَلَمَهُ،
ـ وـ الشيءَ: رَفَعَ بَصَرَهُ إليه، وبَسَطَ كَفَّهُ فَوْقَ حاجِبِهِ كالمُسْتَظِلِّ من الشَّمْسِ.
ـ و "أُمِرْنا أنْ نَسْتَشْرِفَ العَيْنَ والأذُنَ " : نَتَفَقَّدَهُما، ونَتَأمَّلَهُما لِئِلاَّ يكونَ فيهما نَقْصٌ من عَوَرٍ أو جَدْعٍ، أي: نَطْلُبَهُما شَريفَيْنِ بالتَّمامِ.
ـ وشارَفَهُ: فاخَرَهُ في الشَّرَفِ.
ـ واسْتَشْرَفَ: انْتَصَبَ.
ـ وفَرَسٌ مُشْتَرِفٌ: مُشْرِفُ الخَلْقِ،
ـ وشَرْيَفَهُ: قَطَعَ شِرْيافَهُ.


313-الشِّرْنافُ

الشرناف

ـ الشِّرْنافُ بالنونِ: كالشِرْيافِ، بالياءِ.
ـ وشَرْنَفَ الزَّرْعَ: قَطَعَ شِرْنافَهُ.


314-شَرْهَفَ

شرهف

ـ شَرْهَفَ: سَرْهَفَ.
ـ وغُلامٌ مُشْرَهِفٌّ، كمُشْمَعِلٍّ: جافُّ الرَّأسِ، شَعِثٌ، قَشِفٌ.


315-الشاسِفُ

الشاسف

ـ الشاسِفُ: اليابِسُ ضُمْراً وهُزالاً، والقاحِلُ.
ـ وقد شَسَفَ، كنَصَرَ وكَرُمَ، شُسُوفاً وشَسافَةً، ويُكْسَرُ: يَبِسَ.
ـ وسِقاءٌ شاسِفٌ وشَسيفٌ، ولَحْمٌ شَسيفٌ: كادَ يَيْبَسُ، وهو البُسْرُ المُشَقَّقُ، وقد شَسَفوهُ.
ـ والشِّسْفُ، بالكسرِ: قُرْصٌ يابِسٌ من خُبْزٍ.


316-شَطَفَ

شطف

ـ شَطَفَ: ذَهَبَ، وتَباعَدَ، وغَسَلَ، وهذه سَوادِيَّةٌ.
ـ ونِيَّةٌ شَطوفٌ: بَعيدَةٌ.
ـ ورَمْيَةٌ شاطِفَةٌ: زَلَّتْ عن المَقْتَلِ.


317-شَطَنوفُ

شطنوف

ـ (شَطَنوفُ، كحَلَزُونٍ: ة بِمِصْرَ)


318-الشَّظَفُ

الشظف

ـ الشَّظَفُ، محرَّكةً، وكسحابٍ: الضيقُ، والشِّدَّةُ، ويُبْسُ العَيْشِ، وشِدّتُهُ،
ـ ج: شِظافٌ، شَظِفَ، كفَرِحَ،
ـ فهو شَظِفٌ. وكأَميرٍ، من الشجرِ: ما لم يَجِدْ رِيَّهُ فَصَلُبَ وفيه نُدُوَّتُهُ، شَظُـفَ، كَكَرُمَ وسَمِعَ،
ـ شَظافةً فهو شَظيفٌ.
ـ والشَّظْفُ: المَنْعُ، وسَلُّ خُصْيَتَيِ الكَبْشِ، أو أن تُضَمَّا بين عُودَيْنِ، وتُشَدَّا بعَقَبٍ حتى تَذْبُلا،
ـ وـ : شِقَّةُ العَصا، وبالكسر: يابِسٌ الخُبْزِ، وعُوَيْدٌ كالوَتدِ،
ـ ج: كقِرَدَةٍ. وككتابٍ: البُعْدُ. وكَكَتِفٍ: السَّيِّئُ الخُلُقِ، والشديدُ القِتالِ.
ـ وبعيرٌ شَظِفُ الخِلاطِ: يُخالِطُ الإِبِلَ مُخالَطَةً شديدة.
ـ وأرضٌ شَظِفَةٌ: خَشْنَاءُ.
ـ وشَظِفَ السَّهْمُ، كفَرِحَ: دخَلَ بين الجِلْدِ واللَّحْمِ. وكَمِنْبَرٍ: مَن يُعَرِّضُ بالكلامِ على غيرِ القَصْدِ.


319-الشَّعَفَةُ

الشعفة

ـ الشَّعَفَةُ، محركةً: رأسُ الجَبَلِ،
ـ ج: شَعَفٌ وشُعوفٌ وشِعافٌ وشَعَفاتٌ، والخُصْلَةُ في الرأسِ،
ـ وـ من القَلْبِ: رأسُه عندَ مُعَلَّقِ النِياطِ، ومنه: شَعَفَنِي حُبُّهُ، كمنَع.
ـ وشَعِفْتُ به، وبحُبِّهِ، كفرحَ، أي: غَشَّى الحُبُّ القَلْبَ من فوقِهِ، وقُرِئَ بهما: {قد شَعَفَها حُبّاً} .
ـ والشَّعَفُ، محركةً: أعْلَى السَّنَامِ، وقِشْرُ شجرِ الغافِ، وداءٌ يُصيبُ الناقةَ فَيَتَمَعَّطُ شَعَرُ عَيْنَيْها، والفِعْلُ: كفَرِحَ،
ـ فهي شَعْفاءُ، خاصٌّ بالإِناثِ، ولا يُقالُ: جَمَلٌ أشْعَفُ، أو يقالُ بالسينِ المهملةِ.
ـ ورجلٌ صَهْبُ الشِعافِ، ككتابٍ: صَهْبُ شَعَرِ الرأسِ.
ـ وما على رأسِهِ إلاَّ شُعَيْفَاتٌ: شُعَيْرَاتٌ من الذُّؤابَةِ.
ـ وشَعَفَ البعيرَ بالقَطِرانِ، كمنع: طَلاهُ،
ـ وـ اليَبيسُ: نَبَتَ فيه أخْضَرُ، أو الصوابُ بالمعجمةِ.
ـ والمَشْعُوفُ: المَجْنُونُ، ومَن أُصيبَ شَعَفَةُ قَلْبِهِ بحُبٍّ أو ذُعْرٍ أو جُنونٍ. وكغُرابٍ: الجُنونُ.
ـ وشَعْفانِ: جَبَلانِ بالغوْرِ، ومنه المَثَلُ: "لكن بشَعْفَيْنِ أنْتِ جَدودٌ " ، وقولُ الجوهرِيِّ: شَعْفِيْنَ، بكسر الفاء، غَلَطٌ، قاله رجلٌ الْتَقَطَ مَنْبُوذةً، فرآها يوماً تُلاعِبُ أتْرابَها، وتَمْشِي على أرْبَعٍ، وتقولُ: احْلُبونِي فإنِّي خَلِفَةٌ جَدُودٌ، أي: أتانٌ.
ـ والشّعْفَةُ: المَطْرَةُ اللَّيِّنَةُ، و "ما تَنْفَعُ الشَّعْفَةُ في الوادي الرُّغُبْ " : يُضْرَبُ للذي يُعْطيكَ ما لا يَقَعُ مَوْقِعاً، ولا يَسُدُّ مَسَدّاً.


320-الشَّغافُ

الشغاف

ـ الشَّغافُ، كسحابٍ: غِلافُ القَلْبِ، أو حِجابُهُ، أو حَبَّتُهُ، أو سُوَيْدَاؤُه، أو مَوْلِجُ البَلْغَمِ،
ـ كالشَّغْفِ فيهما، ويُحَرَّكُ. وكمنَعه: أصابَ شَغافَهُ. وكفَرِحَ: عَلِقَ به. وكسحابٍ وغُرابٍ: داءٌ يأخُذُ تحتَ الشَّراسيفِ من الشِّقِّ الأَيْمَنِ، ووَجَعُ البَطْنِ، ووَجَعُ شَغافِ القَلْبِ.
ـ وكَجَبَلٍ: ع بعُمانَ، وقِشْرُ الغافِ.
ـ والمَشْغُوفُ: المَجْنُونُ.


321-الشَّفُّ

الشف

ـ الشَّفُّ، ويُكْسَرُ: الثوبُ الرَّقيقُ،
ـ ج: شُفوفٌ.
ـ وشَفَّ الثوبُ يَشِفُّ شُفوفاً وشَفيفاً: رَقَّ فَحكَى ما تَحْتَهُ.
ـ والشَّفُّ، ويُكْسَرُ: الريحُ، والفَضْلُ، والنُّقْصَانُ، ضِدٌّ.
ـ وشَفَّ يَشِفُّ شَفّاً: زاد، ونَقَصَ، وتحرَّكَ،
ـ وـ جِسْمُهُ شُفوفاً: نَحَلَ.
ـ وشَفَّهُ الهَمُّ: هَزَلَهُ. وكأَميرٍ: لَذْعُ البَرْدِ، ومَطَرٌ فيه بَرَدٌ، أو الريحُ الباردةُ،
ـ كالشَّفْشافِ، وشِدَّةُ حَرِّ الشمسِ، ضِدٌّ، والقليلُ،
ـ كالشَّفَفِ، محرَّكةً.
ـ وثوبٌ شَفْشافٌ: لم يُحْكَمْ عَمَلُه.
ـ والشُّفافةُ، ككُناسةٍ: بَقِيَّةُ الماءِ في الإِناءِ.
ـ والشَّفاشِفُ: شِدَّةُ العَطَشِ.
ـ وغَداةٌ ذاتُ شَفَّانٍ: بَرْدٍ ورِيحٍ.
ـ وأشْفَفْتُهُمْ: فَضَّلْتُهُم.
ـ واشْتَفَّ البَعيرُ الحِزامَ كُلَّه: مَلأَهُ، واسْتَوْفَاهُ،
ـ وـ ما في الإِناءِ كُلَّهُ: شَرِبَهُ كُلَّهُ،
ـ كتَشَافَّ.
ـ وتَشافَفْتُهُ: ذَهَبْتُ بِشَفِّهِ، أي: فَضْلِهِ.
ـ والشَّفْشَفَةُ: الارْتِعَادُ، والاخْتِلاَطُ، والنَّضْحُ بالبَوْلِ ونحوِهِ، وتَشْوِيطُ الصَّقيعِ نَبْتَ الأرضِ فَيُحْرِقَهُ، وذَرُّ الدَّواءِ على الجُرْحِ، وتَجْفِيفُ الحَرِّ والبَرْدِ الشَّيءَ.
ـ والمُشَفْشَفُ، بالفتح والكسر: السَّخيفُ السِّيِّئُ الخُلُقِ، ومَنْ به رِعْدَةٌ واخْتِلاطٌ غَيْرَةً وإشْفاقاً على حُرَمِهِ.
ـ واسْتَشَفَّهُ: نَظَرَ ما وراءَهُ.


322-الشَّقَفُ

الشقف

ـ الشَّقَفُ، مُحرَّكةً: الخَزَفُ، أو مُكَسَّرُهُ.
ـ ودَرْبُ الشَّقَّافِ، ودَرْبُ الشَّقَّافينَ: مَوْضِعَانِ بِمِصْرَ.
ـ وشَقيفٌ، كأميرٍ: أربَعَةُ مَواضِعَ.


323-الشُّقْدُفُ

الشقدف

ـ الشُّقْدُفُ: مَرْكَبٌ م بالحِجَازِ، وأمَّا الشِقِنْدافُ: فليسَ من كَلامِهِم.


324-الشِّلَّخْفُ

الشلخف

ـ الشِّلَّخْفُ، كجِرْدَحْلٍ: المُضْطَرِبُ الخَلْقِ، والفَدْمُ الضَّخْمُ.


325-الشِّلَّغْفُ

الشلغف

ـ الشِّلَّغْفُ، كجِرْدَحْلٍ: لُغَةٌ في السِّلَّغْفِ.


326-الشَّلاَّفَةُ

الشلافة

ـ الشَّلاَّفَةُ، كَشَدَّادَةٍ: المرأةُ الزانِيةُ.
ـ (وككَتفٍ: ع قُرْبَ تَعِزَّ، به مَسْجِدٌ قَديمٌ صَحابِيٌّ)


327-الشَّنْحَفُ

الشنحف

ـ الشَّنْحَفُ كجعْفَرٍ وجِرْدَحْلٍ: الطَّويلُ،


328-كالشِّنَّخْفِ

كالشنخف

ـ كالشِّنَّخْفِ، كجِرْدَحْلٍ.
ـ والشِّنْخِيفُ، أو كجِرْدَحْلٍ: الرَّجُلُ الضَّخْمُ.
ـ وفيه شَنْخَفَةٌ: كِبْرٌ وزَهْوٌ.


329-شُنْدُفٌ

شندف

ـ فَرَسٌ شُنْدُفٌ، كقُنفُذٍ: مُشْرِفٌ، أو مائلُ الخَدِّ.


330-شُنْطَفٌ

شنطف

ـ شُنْطَفٌ، كجُنْدَبٍ: كلمَةٌ عامِّيَّةٌ، ذَكَرَها ابنُ دُرَيْدٍ ولم يُفَسِّرْها.


331-الشُّنْظوفُ

الشنظوف

ـ الشُّنْظوفُ، كعُصْفُورٍ: فَرْعُ كُلِّ شيءٍ.


332-الشُّنْعُوفُ

الشنعوف

ـ الشُّنْعُوفُ، كعصفور وقِرْطاسٍ: أعالي الجِبالِ، أو رُؤوُسُها، أو كقِرْطاسٍ: الجَبَلُ الشامِخُ، والرَّجُلُ الطَّويلُ الرِّخْوُ العاجِزُ.
ـ والشَّنْعَفَةُ: الطولُ.
ـ والشِّنَّعْفُ، كجِرْدَحْلٍ،


333-والشِّنَّغْفُ

والشنغف

ـ والشِّنَّغْفُ، بالغين: المُضْطَرِبُ الخَلْقِ.


334-الشَّنْفُ

الشنف

ـ الشَّنْفُ، وبالضم لَحْنٌ: القُرْطُ الأَعْلَى، أَو مِعْلاقٌ في قُوفِ الأُذُنِ، أو ما عُلِّقَ في أعْلاها، وأمَّا ماعُلِّقَ في أسْفَلِها فَقُرْطٌ،
ـ ج: شُنُوفٌ،
ـ وـ : النَّظَرُ إلى الشيءِ كالمُعْتَرِضِ عليه، أو كالمُتَعَجِّبِ منه، أو كالكارِهِ لَهُ.
ـ وشَنِفَ لَهُ، كفَرِحَ: أبْغَضَهُ، وتَنَكَّرَهُ، فهو شَنِفٌ،
ـ وـ : فَطِنَ، وانْقَلَبَتْ شَفَتُهُ العُلْيَا من أعْلَى.
ـ والشانِفُ: المُعْرِضُ.
ـ وإنه لمشانِفٌ عَنَّا بِأَنْفِهِ: رافِعٌ.
ـ وناقةٌ مَشْنُوفةٌ: مَزْمومَةٌ. وكزُبَيْرٍ: تابِعِيٌّ، وابنُ يَزيدَ: مُحَدِّثٌ.
ـ وأشْنَفَ الجارِيَةَ،
ـ وشَنَّفَهَا تَشْنيفاً: جَعَلَ لها شَنْفاً، فَتَشَنَّفَتْ.


335-شُفْتُهُ

شفته

ـ شُفْتُهُ شَوْفاً: جَلَوْتُه.
ـ ودينارٌ مَشوفٌ: مَجْلُوٌّ.
ـ وشِيفَتِ الجارِيَةُ تُشافُ: زُيِّنَتْ.
ـ والشَّوْفُ: المَجَرُّ تُسَوَّى به الأرض المَحْرُوثَةُ، وطَلْيُ الجَمَلِ بالقَطِرانِ،
ـ والمَشُوفُ: المَطْلِيُّ به، والهائِجُ، والمُزَيَّنُ بالعُهُونِ وغيرِها.
ـ والشَّيِّفَةُ، ككَيِّسَةٍ،
ـ والشَّيِّفانُ، بِشَدِّ يائِهما المكسورةِ: الطَّليعَةُ الذي يَشْتَافُ لهم.
ـ والشِّيافُ، ككِتابٍ: أَدْويَةٌ للعَيْنِ ونحوِها.
ـ وشَيَّفَ الدَّواءَ: جَعَلَهُ شِيافاً.
ـ وأَشافَ عليه: أَشْرَفَ،
ـ وـ منه: خافَ.
ـ واشْتَافَ: تَطاوَلَ ونَظَرَ،
ـ وـ البَرْقَ: شامَهُ،
ـ وـ الجُرْحُ: غَلُظَ.
ـ وتَشَوَّفَ: تَزَيَّنَ،
ـ وـ إلى الخَبَرِ: تَطَلَّعَ،
ـ وـ من السَّطْحِ: تَطَاوَلَ، ونَظَرَ، وأَشْرَفَ.


336-الشِّيفُ

الشيف

ـ الشِّيفُ، بالكسر: الشَّوْكُ يكونُ بمُؤَخَّرِ عَسيبِ النَّخْلِ.


337-الشِّبْرِقُ

الشبرق

ـ الشِّبْرِقُ، كزِبرِجٍ: رَطْبُ الضَّريعِ. واحِدَتُهُ بهاءٍ، ووَلَدُ الهِرَّةِ. وعَوْذُ بنُ شِبْرِقٍ وعاصِمُ بنُ شِبْرِقَةَ. مُحَدِّثانِ.
ـ والشَّبارِقُ والشَّباريقُ: القِطَعُ،
ـ أو يقال: ثَوْبٌ شَبْرَقٌ، كجَعْفَرٍ وعُلابِطٍ وعَنادِلَ وقِرْطاسٍ وقَناديلَ، أي: مُقَطَّعٌ كُلُّهُ. وكقِرْطاسٍ، من كُلِّ شيءٍ: شِدَّتُهُ،
ـ (وـ منَ الثيابِ: المُتَخَرِّقُ)
ـ والشُّبارِقُ، كعُلابِطٍ وعَنادِلَ: شَجَرٌ عالٍ، ويُقَلَّدُ الخَيْلُ وغيرُهُ بِعُودِهِ لِلعَيْن،
ـ وة بِزَبيدَ. وكعَنادِلَ: ما اقْتُطِعَ من اللَّحْمِ صغاراً وطُبخَ، وهذا مُعَرَّبٌ، والجَمَاعَةُ.
ـ والشَّبْرَقَةُ: نَهْشُ البازي الصَّيْدَ، وتَمْزيقُهُ، وقَطْعُ الثَّوْبِ، وعَدْوُ الدابَّةِ وَخْداً.
ـ وثَوْبٌ مُشَبْرَقٌ: أُفْسِدَ نَسْجاً.


338-الشَّبْزَقُ

الشبزق

ـ الشَّبْزَقُ، كجَعْفَرٍ: مَنْ يَتَخَبَّطُهُ الشَّيْطانُ من المَسِّ، وفَسَّرَهُ أبو الهَيْثَمِ بالفارِسِيَّةِ: دِيْوْكَدْ خَزيدَهْ كَرْدَهْ. ونصرُ اللهِ بنُ موسَى بن شَبْزَقَ المَوْصِلِيُّ: مُحدِّثٌ.


339-شَبِقَ

شبق

ـ شَبِقَ، كفَرِحَ: اشْتَدَّتْ غُلْمَتُه،
ـ وـ من اللَّحْمِ: بَشِمَ.
ـ وذاتُ الشِبْقِ، بالكسرِ: ع.
ـ والشُّوبَقُ، بالضم: خَشَبَةُ الخَبَّازِ، مُعَرَّبٌ.


340-الشَّدْقُ

الشدق

ـ الشَّدْقُ، بالكسر ويُفْتَحُ، والدالُ مُهْمَلَةٌ: طِفْطَفَةُ الفَمِ من باطِنِ الخَدَّيْنِ،
ـ وـ من الوادي: عُرْضاهُ وناحِيَتاهُ، كشَديقِهِ،
ـ ج: أشداقٌ. وكزُبَيْرٍ: وادٍ.
ـ والشَّدَقُ، مُحرَّكةً: سَعَةُ الشِدْقِ.
ـ وخَطيبٌ أشْدَقُ: بَلِيغٌ، وامرأةٌ شَدْقاءُ،
ـ ج: شُدْقٌ.
ـ وتَشَدَّقَ: لَوَى شِدْقَه للتَفَصُّحِ.


341-الشَّوْذَقُ

الشوذق

ـ الشَّوْذَقُ، كجَوْهَرٍ، والذالُ مُعْجَمَةٌ: السُّوارُ.
ـ والشَّيْذَقُ والشَّيْذَقانُ (والشَّيْذاقُ) الشُّوذانِقُ: الصَّقْرُ، أو الشاهينُ، وضَبْطُ لُغاتِها في السينِ.
ـ والشَّوْذَقَةُ: أن تأخذَ بأصابِعِكَ شيئاً كالصَّقْرِ.


342-شَرْبَقَ

شربق

ـ شَرْبَقَ الثوبَ: شَبْرَقَهُ.


343-الشِرْشِقُ

الشرشق

ـ الشِرْشِقُ، كزِبْرِجٍ: الشِّقْراقُ.


344-الشَّرْقُ

الشرق

ـ الشَّرْقُ: الشمسُ، ويُحَرَّكُ، وإسْفارُها، وحيثُ تَشْرُقُ الشمسُ، والشَقُّ، والمَشْرِقُ، والضَّوْءُ يَدْخُلُ من شَقِّ البابِ، ويُكْسَرُ، وطائِرٌ بَيْنَ الحِدَأةِ والصَّقْرِ، وإقْليمٌ بإشْبِيلِيَةَ، أو إقْلِيمٌ بباجَةَ.
ـ وشَرَقَتِ الشمسُ شَرْقاً وشُرُوقاً: طَلَعَتْ،
ـ كأشْرَقَتْ،
ـ وـ الشاةَ شَرْقاً: شَقَّ أُذُنَها،
ـ وـ النَّخْلُ: أَزْهَى،
ـ كأَشْرَقَ،
ـ وـ الثَّمَرَةَ: قَطَفَها.
ـ والمَشْرِقُ: جَبَلٌ بالمَغْرِبِ.
ـ ومِخْلافُ المَشْرِقِ: باليَمنِ. والضَّحَّاكُ المَشْرِقِيُّ: تابِعِيٌّ، أو صوابُهُ: كَسْرُ الميم وفتحُ الراءِ،
ـ نِسْبَةٌ إلى مِشْرَقٍ: بَطْنٌ من هَمْدَانَ.
ـ و {لا شَرْقِيَّةٍ ولا غَرْبِيَّةٍ} ، أي: لا تَطْلُعُ عليها الشمسُ عند شُروقِها فقط، لكِنَّها شَرْقِيَّةٌ غَرْبيَّةٌ، تُصيبُها الشمسُ بالغَداةِ والعَشِيِّ، فهو أنْضَرُ لها وأجْوَدُ لزَيْتُونِها.
ـ والشَّرْقَةُ، بالفتح،
ـ والمَشْرُِقَةُ، مُثَلَّثَةَ الراءِ، وكمِحْرابٍ ومِنْديلٍ: مَوْضِعُ القُعودِ في الشَمْسِ بالشِتاءِ.
ـ وتَشَرَّقَ: قَعَدَ فيه. وكمِنْديلٍ من البابِ: الذي يَقَعُ فيه ضِحُّ الشمسِ عندَ شُروقِها، وبابٌ للتَوبَةِ في السماءِ، وقد رُدَّ حتى ما بَقِيَ إلاَّ شَرْقُه.
ـ والشارِقُ: الشمسُ حينَ تَشْرُقُ،
ـ كالشَّرْقَةِ، بالفتحِ، وكفَرِحَةٍ وكأميرٍ، والجانِبُ الشَّرْقِيُّ،
ـ ج: كقُفْلٍ، وصَنَمٌ في الجاهِلِيَّةِ، ولَقَبٌ لِقَيْسِ بنِ مَعد يكرِبَ. وعبدُ الشارِقِ بنُ عبدِ العُزَّى: شاعِرٌ.
ـ والشَّرْقِيَّةُ: كُورَةٌ بِمِصْرَ، ومَحَلَّةٌ بِبَغْدادَ، منها: أحمدُ ابنُ الصَّلْتِ، وبواسِطَ، منها: عبدُ الرحمنِ بنُ محمدِ بنِ المُعَلَّمِ، ومَحَلَّةٌ بِنَيْسابورَ، منها: أبو حامِدٍ محمدُ بنُ الحَسَنِ،
ـ وة بِبَغْدادَ خَرِبَتْ. وشَرْقِيٌّ: رَوَى عن أبي وائِلٍ. وشَرْقِيُّ بنُ القُطامِيِّ: عن مُجالِدٍ، واسمُ شَرْقِيٍّ: الوليدُ.
ـ وشارِقَةُ: حِصْنٌ بالأنْدَلُسِ.
ـ وشَرِقَتِ الشاةُ، كفرِحَ: انْشَقَّت أُذُنُها طُولاً، فهي شَرْقاءُ،
ـ وـ بِريقِهِ: غُصَّ،
ـ وـ الدمُ في عَيْنِهِ: احْمَرَّتْ،
ـ وـ الشمسُ: ضَعُفَ ضَوْءُها، أو دَنَتْ للغروبِ، وأضافَهُ، صلى الله عليه وسلم، فقال: "...يُؤَخِّرونَ الصلاةَ إلى شَرَقِ المَوْتَى " ، لأنَّ ضَوْءَها عند ذلك الوَقْتِ ساقِطٌ على المَقابِرِ، أو أراد أنَّهُم يُصَلُّونَها ولم يَبْقَ من النَّهارِ إلاَّ بقَدْرِ ما يَبْقَى من نَفْسِ المُحْتَضَرِ إذا شَرِقَ بِريقِهِ.
ـ والشَّرَقَةُ، مُحرَّكةً: السمَةُ تُوسَمُ بها الشاةُ الشَّرْقاءُ. وكأَميرٍ: المرأةُ الصغيرةُ الجَهازِ، أو المُفْضاةُ، واسمٌ،
ـ وع باليَمَنِ، والغُلامُ الحَسَنُ،
ـ ج: شُرُقٌ.
ـ وأشْرَقَ: دَخَلَ في شُروقِ الشمسِ،
ـ وـ الشمسُ: أضاءَتْ،
ـ وـ الثَّوبَ في الصِبْغِ: بالَغَ في صِبْغِه،
ـ وـ عَدُوَّهُ: أغَصَّهُ.
ـ والتَّشْريقُ: الجَمالُ، وإشْراقُ الوَجْهِ، والأخْذُ في ناحيةِ الشَّرْقِ، وتَقْديدُ اللَّحْمِ، ومنه:
ـ أيامُ التَّشْرِيقِ، أو: لأنَّ الهَدْيَ لا يُنْحَرُ حتى تَشْرُقَ الشمسُ. وكمُعَظَّمٍ: مسجدُ الخَيْفِ، والمُصَلَّى، وجَبَلٌ لهُذَيْلٍ، وسُوقُ الطائِفِ، والثَّوبُ المَصْبوغُ بالحُمْرَةِ،
ـ وـ من الحُصونِ: المُطَيَّنُ
ـ بالشاروقِ: للصاروجِ.
ـ وانْشَرَقَتِ القوسُ: انْشَقَّتْ.
ـ واشْرَوْرَقَ بالدَّمْعِ: غَرِقَ.


345-شَرْنَقَ

شرنق

ـ شَرْنَقَ: قَطَعَ.
ـ والشَّرانِقُ: سَلْخُ الحَيَّةِ إذا ألْقَتْه،
ـ وـ من الثيابِ: المُتَخَرِّقَةُ.


346-الشَّفْشَليقُ

الشفشليق

ـ الشَّفْشَليقُ، كَزَنْجَبِيلٍ: العَجوزُ المُسْتَرْخِيَةُ.


347-الشَّفَقُ

الشفق

ـ الشَّفَقُ، محرَّكةً: الحُمْرَةُ في الأفُقِ، من الغروبِ إلى العِشاءِ الآخِرَةِ، أو إلى قَرِيبِها، أو إلى قريبِ العَتَمَةِ، والرَّديءُ من الأشْياءِ، والنهارُ، والخَوْفُ،
ـ والشَّفَقَةُ، والناحيةُ،
ـ ج: أشْفاقٌ، وحِرْصُ الناصِحِ على صَلاحِ المَنْصوحِ، وهو مُشْفِقٌ وشَفِيقٌ.
ـ والشَّفِيقَةُ، كسفينةٍ: بِئْرٌ عندَ أُبْلَى.
ـ وشَفَقَ وأشْفَقَ: حاذَرَ، أو لا يقالُ إلاَّ: أشْفَقَ.
ـ والتَّشْفيقُ: التَّقْلِيلُ،
ـ كالإِشْفاقِ، ورداءَةُ النَّسْجِ.


348-الشَّفَلَّقَةُ

الشفلقة

ـ الشَّفَلَّقَةُ، كعَمَلَّسَةٍ: لُعْبَةٌ، وهو أن يَكْسَعَ إنساناً من خَلْفِهِ فَيَصْرَعَه.


349-الشَّقِرَّاقُ

الشقراق

ـ الشَّقِرَّاقُ، ويُكْسَرُ الشينُ، وكقِرْطاسٍ،
ـ والشَّـرَقْراقُ، بالفتح وبالكسر،
ـ والشَّرَقْرَقُ، كَسَفَرْجَلٍ: طائرٌ م، مُرَقَّطٌ بخُضْرَةٍ وحُمْرَةٍ وبياضٍ، ويكونُ بأرضِ الحَرَمِ.


350-شَقَّهُ

شقه

ـ شَقَّهُ: صَدَعَه،
ـ وـ نابُ البعيرِ: طَلَعَ،
ـ وـ العَصا: فارَقَ الجَمَاعَةَ،
ـ وـ عليه الأمرُ شَقّاً ومَشَقَّةً: صَعُبَ،
ـ وـ عليه: أوقَعَه في المَشَقَّةِ،
ـ وـ بَصَرُ المَيِّتِ: نَظَرَ إلى شيءٍ لا يَرْتَدُّ إليه طَرْفُه، ولا تَقُلْ: شَقَّ المَيِّتُ بَصَرَه.
ـ والشَّقُّ: واحدُ الشُّقوقِ، والصبحُ، والمَوْضِعُ المَشْقوقُ، وجَوْبَةُ ما بين الشُّفْرَيْنِ من جَهازِ المرأةِ،
ـ كالمَشَقِّ، والتفريقُ، ومنه: شَقَّ عَصا المسلمينَ، والمَشَقَّةُ، ويُكْسَرُ، أو بالكسر: اسمٌ، وبالفتح: مَصْدَرٌ،
ـ وـ : اسْتِطالَةُ البَرْقِ إلى وسَطِ السماءِ من غيرِ أن يأخُذَ يميناً وشمالاً. وبالكسر: الشَّقيقُ، والجانبُ، واسمٌ لما نَظَرْتَ إليه،
ـ وع بخَيْبَرَ، أو وادٍ به، ويُفْتَحُ، أو الصوابُ الفَتْحُ في اللغةِ،
ـ وفي الحديثِ: ع، قيل: ومنه الحديثُ: "وجَدَني في أهْلِ غُنَيْمَةٍ بِشَـقٍّ " ، أو مَعْناهُ: مَشَقَّةٍ،
ـ وكاهِنٌ م زَمَنَ كِسْرى، وجِنْسٌ من أجْناسِ الجِنِّ،
ـ وـ من كلِّ شيءٍ: نِصْفُه، ويُفْتَحُ.
ـ والمالُ بيني وبينك شَـقَّ الشَّعَرَةِ، ويُفْتَحُ: نِصْفانِ سَواءٌ، وبالضم: جمعُ الأشَقِّ والشَّقَّاءِ.
ـ والشِقَّةُ، بالكسر: شَظِيَّةٌ من لَوْحٍ،
ـ وـ من العَصا والثَّوبِ وغيرِه: ما شُقَّ مُسْتَطيلاً، والقِطْعَةُ المَشْقوقَةُ، ونِصْفُ الشَّيءِ إذا شُقَّ،
ـ وع.
ـ والشِقِّيَّةُ: ضَرْبٌ من الجِماعِ.
ـ والشُّـقَّةُ، بالضم، والكسر: البُعْدُ، والناحِيَةُ يَقْصِدُها المُسافِرُ، والسَّفَرُ البَعيدُ، والمَشَقَّةُ،
ـ ج: كصُرَدٍ وعِنَبٍ، والسَّبيبَةُ من الثيابِ المُسْتَطيلَةُ.
ـ والأشَقُّ: ع،
ـ وـ من الخَيْلِ: ما يَشْتَقُّ في عَدْوِهِ يميناً وشِمالاً، أو البَعيدُ ما بين الفُروجِ، والطَّويلُ، والاسْمُ: الشَّقَقُ، محرَّكةً، والشَّقَّاءُ: لِلمُؤَنَّثِ، وفَرَسٌ لبَني ضُبَيْعَةَ بنِ نِزارٍ، والواسِعَةُ الفَرْجِ. وكأميرٍ: الأخُ، كأنه شُقَّ نَسَبُهُ من نَسَبِهِ، والعِجلُ إذا اسْتَحْكَمَ، وكُلُّ ما انْشَقَّ نِصْفَيْنِ، فَكُلٌّ منْهُما:
ـ شَقيقٌ، وماءٌ لبَني أُسَيِّدٍ، وسَيْفُ عبدِ اللهِ ابنِ الحَارِثِ بنِ نَوْفَلٍ. وكسَفينَةٍ: الفُرْجَةُ بين الجَبَلَيْنِ تُنْبِتُ العُشْبَ،
ـ ج: شَقائِقُ، وطائرٌ،
ـ كالشَّقوقَةِ، والشُّقَيِّقَةُ: تَصْغيرُهُ، والمَطَرُ الوابِلُ المُتَّسِعُ، لأنَّ الغَيْمَ انْشَقَّ عنه،
ـ وـ من البَرْقِ: ما انْتَشَرَ في الأفُقِ، ووَجَعٌ يأخُذُ نِصْفَ الرأسِ والوَجْهِ، وجَدَّةُ النُّعْمانِ بنِ المُنْذِرِ، وبِنْتُ عَبَّادِ بنِ زَيْدِ بنِ عمرِو بنِ ذُهْلِ بنِ شَيْبانَ.
ـ وشَقائِقُ النُّعْمانِ: م، للواحِدِ والجَمْعِ، سُمِّيَتْ لِحُمْرَتِها تَشْبيهاً بشَقيقَة البَرْقِ، أُضيفَ إلى ابنِ المُنْذِرِ لأنه جاءَ إلى مَوْضِعٍ، وقَدِ اعْتَمَّ نَبْتُهُ من أصْفَرَ وأحْمَرَ، وفيه من الشَّقائق ما رَاتَهُ، فقالَ: ما أحسَنَ هذه الشَّقائِقَ، احْموها، وكان أوّلَ من حَماها. وكَرُمَّانٍ: ما بين السِّرَّيْنِ إلى جُدَّةَ. وكغُرابٍ: تَشَقُّقٌ يُصيبُ أرْساغَ الدَّوابِّ.
ـ والشِّقْشِقَةُ، بالكسر: شيءٌ كالرِّئَةِ يُخْرِجُهُ البَعِيرُ مِنْ فيه إذا هاجَ.
ـ والخُطْبَةُ الشِّقْشِقِيَّةُ: العَلَوِيَّةُ، لقولِهِ لابنِ عباسٍ، لَمَّا قال له: لوِ اطَّرَدَتْ مَقالَتُكَ من حيثُ أفْضَيْتَ: يا ابنَ عباسٍ! هيْهَاتَ، تِلْكَ شِقْشِقَةٌ هَدَرَتْ ثم فَرَّتْ.
ـ وشَقَّقَ الحَطَبَ: شَقَّهُ فَتَشَقَّقَ،
ـ وـ الكَلامَ: أخْرَجَهُ أحسَنَ مَخْرَجٍ، وكمُعَظَّمٍ: وادٍ، أو ماءٌ.
ـ وانْشَقَّت العَصا: تَفَرَّقَ الأمرُ.
ـ والاشْتِقاقُ: أخْذُ شِقِّ الشيءِ، والأخْذُ في الكلام، وفي الخُصومَةِ يميناً وشِمالاً، وأخْذُ الكَلِمَةِ مِن الكَلِمَةِ.
ـ والمُشَاقَّةُ والشِّقاقُ: الخِلافُ، والعَدَاوَةُ.
ـ وشَقْشَقَ الفَحْلُ: هَدَرَ،
ـ وـ العُصفُورُ: صَوَّتَ.


351-الشَّلْقُ

الشلق

ـ الشَّلْقُ: الضَّرْبُ بالسَّوْطِ وغيرِهِ، والجماعُ، وخَرْقُ الأُذُنِ طولاً وبالكسرِ، أو ككَتِفٍ: سَمَكَةٌ صَغيرَةٌ، أو الأنْكَليسُ.
ـ والشَّوْلَقِيُّ: مَنْ يَتَتَبَّعُ الحَلاوَةَ. وكمِنْديلٍ: مَنْ يَفْتَحُ فاهُ إذا ضَحِكَ، وكشَدَّادٍ: شبْهُ مخْلاةٍ للفُقَراءِ، والسُّؤَّالِ.
ـ والشَّلَقَةُ، مُحرَّكةً: الراضَةُ.
ـ والشِّلْقاءُ، كحِرْباءٍ: السِّكِّينُ.
ـ والشِّلْقَةُ، بالكسر: بَيْضُ الضَّبِّ إذا رَمَتْهُ.
ـ وشَلَقانُ، مُحَرَّكةً: قَرْيَتانِ بِمِصْرَ.


352-الشَّلْمَقُ

الشلمق

ـ الشَّلْمَقُ، كجَعْفَرٍ: العَجوزُ الكَبيرَةُ.


353-شَمارِقُ

شمارق

ـ ثَوْبٌ شَمارِقُ وشَمارِيقُ ومُشَمْرَقٌ: قِطَعٌ.


354-الشِّمْشِقَةُ

الشمشقة

ـ الشِّمْشِقَةُ، بالكسر: الشِّقْشِقَةُ.


355-الشَّمْشَليقُ

الشمشليق

ـ الشَّمْشَليقُ، كزَنْجَبيلٍ: العَجوزُ المُسْتَرْخِيَةُ، والسَّريعَةُ المَشْيِ.


356-الشَّمَقُ

الشمق

ـ الشَّمَقُ، مُحرَّكةً: النَّشاطُ، ومَرَحُ الجُنونِ، شَمِقَ، كفرِحَ.
ـ والأَشْمَقُ: لُغامُ الجَمَلِ المُختَلِطُ بالدَّمِ.
ـ والشِّمِقُّ، كفِلِزٍّ: الطَّويلُ، وهي: بهاءٍ.
ـ وتَشَمَّقَ: تَنَشَّطَ، وغارَ.
ـ والشَّمَقْمَقُ: الطَّويلُ، والنَّشيطُ. وأبو الشَّمَقْمَقِ: مَرْوانُ بنُ محمدٍ: شاعرٌ.


357-الشَّمْلَقُ

الشملق

ـ الشَّمْلَقُ، كجعفرٍ: العَجوزُ الكبيرةُ.


358-الشُّنْتُقَةُ

الشنتقة

ـ الشُّنْتُقَةُ، كقُنْفُذَةٍ: الشَّبَكَةُ يَجْعَلونَ فيها القُطْنَ.


359-شَنَقَ

شنق

ـ شَنَقَ البعيرَ يَشْنُقُه ويَشْنِقُه: كفَّهُ بِزمامِه حتى ألْزَقَ ذِفْراهُ بقادِمةِ الرَّحْلِ، أو رَفَعَ رأسَه وهو راكِبُه،
ـ كأَشْنَقَه، فأَشْنَقَ البعيرُ، نادِرٌ.
ـ وشَنَقَ القِرْبَةَ: وكأَها، ثم رَبَطَ طَرَفَ وِكائِها بيدَيْها،
ـ وـ رأسَ الفرسِ: شَدَّهُ إلى شجرةٍ أو وَتِدٍ مُرْتَفِعٍ،
ـ وـ الناقةَ أو البعيرَ: شَدَّهُ بالشِّناق،
ـ وـ الخَلِيَّةَ: جَعَلَ فيها
ـ شَنيقاً، كشَنَّقَها، وهو: عُودٌ يُرْفَعُ عليه قُرْصَةُ عَسَلٍ، ويُقامُ في عُرْضِ الخَلِيَّةِ، يُفْعَلُ ذلك إذا أرْضَعَتِ النَّحْلُ أولادَها.
ـ والشَّنْقاءُ من الطيرِ: التي تَزُقُّ فِراخَها. وككتابٍ: الطويل، للمُذَكَّرِ، والمُؤَنَّثِ والجمعِ، وسَيْرٌ، أو خَيْطٌ يُشَدُّ به فَمُ القِرْبَةِ، والوَتَرُ.
ـ والشَّنَقُ، محركةً: الأَرْشُ، والعَمَلُ، وما بين الفَريضَتينِ في الزَّكاةِ، ففي الغَنَمِ ما بين أربَعينَ ومئةٍ وعِشرينَ، وقِسْ في غيرها، وما دون الدِّيَةِ، والفَضْلَةُ تَفْضُلُ، والحَبْلُ، والعِدْلُ،
ـ أو الشَّنَقُ الأَعْلَى في الدِّياتِ: عِشْرونَ جَذَعَةً، والأسْفَلُ: عِشرونَ بنتَ مَخاضٍ، وفي الزَّكاةِ الأَعْلَى: بنتُ مَخاضٍ في خَمْسٍ وعشرينَ، والأَسْفَلُ: شاةٌ في خَمْسٍ من الإِبِلِ.
ـ وشَنَـقَ، كفرِحَ وضَرَبَ: هَوِيَ شيئاً فصار مُعَلَّقاً به.
ـ وقَلْبٌ شَنِقٌ، ككتِفٍ: مُشْتاقٌ طامِحٌ إلى كلِّ شيءٍ.
ـ والشِّنِّيقةُ، كسِكِّينةٍ: المرأةُ المُغازِلَةُ. وكسِكِّينٍ: الشابُّ المُعْجبُ بنَفْسِه.
ـ وشِنِقْناقٌ، كسِرِطْراطٍ: رَئيسٌ للجِنِّ، والداهيةُ.
ـ وأشْنَقَ القِرْبَةَ: شَدَّها بالشِّناقِ، وأخَذَ الأَرْشَ، أو وَجَبَ عليه الأَرْشُ، ضِدٌّ،
ـ وـ عليه: تَطاوَلَ.
ـ والتَّشْنيقُ: التَّقْطيعُ والتَّزْيينُ. وكمُعَظَّمٍ: المُقَطَّعُ، والعَجينُ المُقَطَّعُ المَعْمولُ بالزَّيْتِ.
ـ وشانَقَه مُشانَقَةً وشِناقاً: خَلَطَ مالَهُ بمالِه.
ـ والشِّناقُ: أخْذُ شيءٍ من الشَّنَقِ، ومنه الحديثُ: "لا شِناق " .


360-الشَّوْقُ

الشوق

ـ الشَّوْقُ: نِزاعُ النفْسِ، وحَرَكَةُ الهَوَى،
ـ ج: أشْواقٌ.
ـ وقد شاقَني حُبُّها: هاجَني،
ـ كشَوَّقَني، وبالضم: العُشَّاقُ، وجمعُ الأشْوَقِ.
ـ وشاقَ الطُّنُبِ إلى الوَتِدِ: شَدَّهُ وأوْثَقَه به،
ـ وـ القِرْبَةَ: نَصَبَها مُسْنَدَةً إلى الحائِطِ، وهي مَشوقةٌ. ويونُسُ بنُ أحمدَ بنِ شُوقةَ الأَنْدَلُسِيُّ: رَوَى عنه ابنُ شَقِّ الليلِ.
ـ وشُقْ شُقْ فلاناً: شَوِّقْةُ إلى الآخِرَةِ.
ـ والأشْوَقُ: الطويلُ.
ـ والشِّياقُ، ككِتابٍ: الذي يُمَدُّ به الشيءُ ليُشَدَّ إلى شيءٍ. وككيِّسٍ: المُشْتاقُ.
ـ واشْتاقَهُ،
ـ وـ إليه: بمعنًى.
ـ وتَشَوَّقَ: أظْهَرَهُ تَكَلُّفاً.


361-شَهْبَيْذَقُ

شهبيذق

ـ شَهْبَيْذَقُ: د، (وتَصَحَّفَ على ابنِ القَطَّاعِ فقال: شَهْشَذَقُ، بِشينينِ، مِثالُ فَعْفَلَلَ)


362-شَهَقَ

شهق

ـ شَهَقَ، كمنَع وضَرَبَ وسَمِعَ،
ـ شَهيقاً وشُهاقاً، بالضم،
ـ وتَشْهاقاً، بالفتح: تَرَدَّدَ البُكاءُ في صَدْرِهِ،
ـ وـ عَيْنُ الناظِرِ عليه: أصابَتْه بعينٍ.
ـ والشاهِقُ: المُرْتَفعُ من الجِبالِ والأبْنِيَةِ وغيرِها، والعِرْقُ الضارِبُ إلى فَوقُ.
ـ وهو ذو شاهِقٍ، أي: لا يَشْتَدُّ غَضَبُه.
ـ وشَهِيقُ الحِمارِ وتَشْهاقُه: نُهاقُه. وكغُرابٍ: جَبَلٌ.


363-الشِّيقُ

الشيق

ـ الشِّيقُ، بالكسر: أعْلَى الجبلِ، أو أصْعَبُ مَواضِعِه، أو سُقْعٌ مُسْتَوٍ لا يُرْتَقَى، ورَأسُ الذَّكَرِ، وضَرْبٌ من السَّمَكِ، والجانِبُ، وشَعْرُ ذَنَبِ الفَرَسِ، واحِدَتُهُ: بهاءٍ، والبُرَكُ لِطائِرٍ مائِيٍّ، والشَّقُّ الضَّيِّقُ في الجَبَلِ، أو في رَأسِهِ، أو الشَّقُّ بين صَخْرَتَيْنِ، والجَبَلُ الطَّويلُ،
ـ وع.
ـ والشِيقانِ، بالكسر: جَبَلانِ،
ـ أو ع قُرْبَ المدينةِ.
ـ وذو الشِّيقِ، بالكسر: ع.
ـ والشِّيقَةُ، بالكسر: طائِرٌ مائِيٌّ.


364-شَبَكَهُ

شبكه

ـ شَبَكَهُ يَشْبِكُهُ فاشْتَبَكَ،
ـ وشَبَّكَهُ تَشْبِيكاً فَتَشَبَّكَ: أنْشَبَ بعضَهُ في بعضٍ فَنَشِبَ.
ـ وشَبَكَتِ الأُمُورُ،
ـ واشْتَبَكَتْ وتَشَابَكَتْ: اخْتَلَطَتْ والْتَبَسَتْ.
ـ وطريقٌ شابِكٌ: مُتَداخِلٌ مُلْتَبِسٌ.
ـ وأسَدٌ شابِكٌ: مُشْتَبِكُ الأَنْيَابِ.
ـ والشُّبَّاكُ، كزُنَّارٍ: نَبْتٌ كالدَّلَبُوثِ، وأعْذَبُ منه، وما وُضِعَ من القَصَبِ ونحوِه على صَنْعَةِ البَوَارِي،
ـ وكلُّ طائِفةٍ منه: شُبَّاكَةٌ، وما بين أحْناءِ المَحامِلِ من تَشْبِيكِ القِدِّ، وجَدُّ إسماعيلَ بنِ المُبَارَكِ، وجَدُّ والِدِ علِيِّ بنِ أحمدَ بن أبي العِزِّ المُحَدِّثَيْنِ. وكَشَدَّادٍ: شَبَّاكُ بنُ عائِذٍ الدَّسْتَوائِيُّ، وابنُ عَمْرٍو: محدِّثانِ. وشِباكٌ الضَّبِّيُّ، ككِتابٍ، وابنُ عبدِ العزيزِ، وعُثْمَانُ بنُ شِباكٍ: محدِّثونَ، وثلاثةُ مَواضِعَ.
ـ والشَّبَكَةُ، مُحرَّكةً: شَرَكَةُ الصَّيَّادِ،
ـ ج: شَبَكٌ وشِباكٌ، كالشُّبَّاكِ، كزُنَّارٍ،
ـ ج: شَبَابيكُ، والآبارُ المُتَقَارِبَةُ، والرَّكايا الظاهِرَةُ،
ـ وأشْبَكوا: حَفَروها، (والأرضُ الكَثيرةُ الآبارِ) جُحْرُ الجُرَذِ، وماءٌ بأجَأ، وماءَةٌ شَرْقِيَّ سَمِيراءَ لأَسَدٍ، وماءَة لبني قُشَيْرٍ، وثلاثةُ مِياهٍ كلُّها لبني نُمَيْرٍ، وبئْرٌ، وماءٌ آخَرُ.
ـ وبينهما شُبْكَةٌ، بالضم: نَسَبُ قَرابَةٍ.
ـ وكزُبَيْرٍ: ع بِبِلادِ بَني مازِنٍ. وكجُهَيْنَةَ: وادٍ قُرْبَ العَرْجَاءِ،
ـ وع بينَ مَكَّةَ والزَّهْرَاءِ، وبِئْرٌ هُناكَ، وماءَةٌ لِبَنِي سَلولٍ.
ـ وبنو شِبْكٍ، بالكسر: بَطْنٌ.
ـ وذو شَبَكٍ، مُحَرَّكةً: ماءٌ بالحجازِ بِبِلادِ بَنِي نَصْرِ بنِ مُعَاوِيَةَ.
ـ والشَّبَكُ أيضاً: أسْنَانُ المُشْطِ.
ـ وتَشَابَكَتِ السِّباعُ: نَزَتْ.
ـ (والشَّابابَكُ: نَباتٌ يُعْرَفُ بِمِصْرَ بالبَرْنوفِ)


365-شَحَكَ

شحك

ـ شَحَكَ الجَدْيَ، كَمَنَعَ:
ـ جَعَلَ في فَمِهِ الشِّحاكَ، ككِتاب، وهو عُودٌ يُعْرَضُ في فَمِهِ يَمْنَعُهُ من الرَّضاعِ.


366-الشَّوْدَكانُ

الشودكان

ـ الشَّوْدَكانُ: الشَّبَكَةُ، وأداةُ السلاحِ.


367-شاذَكُ

شاذك

ـ شاذَكُ، كهاجَرَ: والدُ يُوسُفَ السِّجِسْتانِيِّ المُحَدِّثِ.


368-الشِّرْكُ

الشرك

ـ الشِّرْكُ والشِّرْكَةُ، بكسرهما، وضَمِّ الثاني: بِمَعْنًى. وقد اشْتَرَكا وتَشارَكا، وشارَكَ أحدُهُما الآخَرَ.
ـ والشِّرْكُ، بالكسر، وكأميرٍ: المُشارِكُ،
ـ ج: أشْراكٌ وشُركاءُ، وهي شَريكَةٌ،
ـ ج: شَرائِكُ. وشَرِكَهُ في البَيْعِ والميراثِ، كَعَلِمَه، شِرْكَةً، بالكسر.
ـ وأشْرَكَ بالله: كَفَرَ، فهو مُشْرِكٌ ومُشْرِكِيٌّ، والاسْمُ: الشِّرْكُ فيهما.
ـ ورَغِبْنَا في شِرْكِكُمْ: مُشَارَكَتِكُمْ في النَّسَبِ.
ـ والشَّرَكُ، مُحَرَّكةً: حَبائِلُ الصَّيْدِ، وما يُنْصَبُ للطَّيْرِ،
ـ ج: شُرُكٌ، بضَمَّتَيْنِ، نادرٌ،
ـ وـ من الطَّريقِ: جَوادُّهُ، أو الطُّرُقُ التي لا تَخْفَى عليك ولا تَسْتَجْمِعُ لك،
ـ وبِلا لام: ع بالحِجَازِ وككِتابٍ: سَيْرُ النَّعْلِ
ـ ج: ككُتُبٍ،
ـ وأشْرُكٌ، وشَرَّكَهَا تَشْرِيكاً،
ـ وـ : الطريقةُ من الكَلأ.
ـ والشُّرَكِيُّ، كَهُذَلِيٍّ وتُشَدَّدُ راؤُهُ: السَّريعُ من السَّيْرِ.
ـ ولَطْمٌ شُرَكِيٌّ: سَريعٌ مُتَتَابِعٌ. وشُرَيْكٌ، كزُبَيْرٍ، ابنُ مالِك بنِ عَمْرٍو: أبو بَطْنٍ، وآخَرُ جَدٌّ لِمُسَدَّدِ بنِ مُسَرْهَدٍ.
ـ وشَرِكَتِ النَّعْلُ، كفرِح: انْقَطَعَ شِراكُها.
ـ ورجُلٌ مُشْتَرَكٌ: إذا كانَ يُحَدِّثُ نفسَهُ كالمَهْمُومِ.
ـ والتَّشْرِيكُ: بَيْعُ بعضِ ما اشْتَرَى بما اشْتَرَاهُ به.
ـ والفَريضَةُ المُشَرَّكَةُ، كمُعَظَّمَةٍ، ويقالُ: المُشْتَرَكَةُ: زَوْجٌ وأُمٌّ وأخَوانِ لأُِمٍّ، وأخوانِ لأَِبٍ وأُمٍّ، حَكَمَ فيها عُمَرُ، فَجَعَلَ الثُّلُثَ للأَخَوَيْنِ لأُِمٍّ، ولم يَجْعَلْ للإِخْوَةِ لِلأَبِ والأُمِّ شيئاً، فقالوا له: يا أمير المؤمنينَ! هَبْ أنّ أبانا كانَ حِماراً، فأشْرِكْنا بِقَرَابَةِ أُمِّنَا، فأشْرَكَ بينهم، فَسُمِّيَتْ: مُشَرَّكَةً ومُشْتَركةً وحِمارِيَّةً.
ـ والشَّرَكَةُ، مُحَرَّكةً: ة لِبَنِي أسَدٍ.
ـ وشِرْكٌ، بالكسرِ: ماءٌ لهم وراءَ جَبَلِ قَنانَ، وبالتحريكِ: جَبَلٌ بالحِجازِ.
ـ وريحٌ مُشارِكٌ: وهي التي تكونُ النَّكباءُ إليها أقرَبَ من الرِّيحَيْنِ التي تَهُبُّ بينَهُما.


369-الشَّكُّ

الشك

ـ الشَّكُّ: خِلافُ اليَقِينِ،
ـ ج: شُكوكٌ. وشَكَّ في الأمرِ وتَشَكَّكَ، وشَكَّكَهُ غيرُهُ.
ـ و= : صُدَيْعٌ صَغيرٌ في العَظْمِ، ودَواءٌ يُهْلِكُ الفَأْرَ، يُجْلَبُ من خُراسانَ من معَادِنِ الفِضَّةِ، أبْيَضُ وأصْفَرُ.
ـ وشَكَّهُ بالرُّمْحِ: انْتَظَمَهُ،
ـ وـ في السلاحِ: دَخَلَ،
ـ وـ البَعيرُ: لَزِقَ عَضُدُه بالجَنْبِ. وكصَبورٍ: ناقَةٌ يُشَكُّ في سَنامِهَا أبِهِ طِرْقٌ أمْ لا،
ـ ج: شُكٌّ، وبالكسرِ: الحُلَّةُ التي تُلْبَسُ ظُهُورَ السِّيتَيْنِ، وبالضم: جَمْعُ الشَّكُوكِ من النُّوقِ.
ـ والشِّكَّةُ، بالكسر: السِلاحُ، وخَشَبَةٌ عَريضَةٌ تُجْعَلُ في خُرْتِ الفَأْسِ ونحوِهِ، يُضَيَّقُ بها، وبالضم: الشُّقَّةُ.
ـ والشَّاكَّةُ: ورَمٌ في الحَلْقِ.
ـ والشَّكيكَةُ، كَسَفينةٍ: الفِرْقَةُ، والطَّريقَةُ،
ـ ج: شَكائِكُ وشَكَكٌ، والحَلْقُ، والسَّلَّةُ يكونُ فيها الفاكِهَةُ.
ـ والشَّكِّيُّ: اللِّجامُ العَسِرُ.
ـ وشَكُّوا بيوتَهُم: جَعَلوها على طَريقَةٍ واحِدَةٍ. وككتابٍ: المُصْطَفَّةُ. وكسَحَابَةٍ: الناحِيَةُ من الأرضِ.
ـ والشَّكْشَكَةُ: السِّلاحُ الحادُّ، أو حِدَّةُ السِّلاحِ.
ـ وشَكِكْتُهُ، وإليه، (بالكسر) رَكَنْتُ.


370-شَنْبَكٌ

شنبك

ـ شَنْبَكٌ، كجَعْفَرٍ: والدُ عبدِ اللهِ، وجَدُّ عثمانَ بنِ أحمدَ الدِّينَورِيَّيْنِ، وجَدُّ عبدِ اللهِ بنِ أحمدَ النَّهاوَنْدِيِّ المُحَدِّثينَ.


371-شَنُوكَةُ

شنوكة

ـ شَنُوكَةُ، كَمَلُولَةٍ: جَبَلٌ، وجَمَعَهُ كُثيِّرٌ على شَنَائِكَ، باعتِبار أجْزائِهِ.


372-الشَّوْكُ

الشوك

ـ الشَّوْكُ، م، الواحدةُ: بهاءٍ.
ـ وأرضٌ شاكَةٌ: كثيرَتُهُ. وشَجَرَةٌ شاكَةٌ وشَوِكَةٌ وشائِكَةٌ، وقد شَوَّكَتْ وأشْوَكَتْ.
ـ وشَاكَتْهُ الشَّوْكَةُ: دَخَلَتْ في جِسْمِهِ.
ـ وشُكْتُهُ أنا أشُوكُهُ،
ـ وأشَكْتُهُ: أدْخَلْتُها في جِسْمِهِ.
ـ وشاكَ يَشاكُ شاكَةً وشِيكَةً، بالكسرِ: وَقَعَ في الشَّوْكِ،
ـ وـ الشَّوْكَةَ: خالَطَها.
ـ وما أشاكَهُ شَوْكَةً ولا شاكَهُ بها: ما أصابَهُ بها.
ـ وشاكَتْنِي الشَّوْكَةُ: أصابَتْنِي.
ـ وشِكْتُ الشَّوْكَ أشاكُهُ: وَقَعْتُ فيه.
ـ وشَوَّكَ الحائِطَ: جَعَلَهُ عليه،
ـ وـ الزَّرْعُ: ابْيَضَّ قبلَ أنْ يَنْتَشِرَ،
ـ وـ لَحْيَا البَعيرِ: طالَتْ أنْيابُهُ،
ـ وـ الفَرْخُ: خَرَجَتْ رُؤُوسُ رِيشِهِ،
ـ وـ شارِبُ الغُلامِ: خَشُنَ لَمْسُهُ،
ـ وـ ثَدْيُها: تَحَدَّدَ طَرَفُهُ،
ـ وـ الرأسُ بعدَ الحَلْقِ: نَبَتَ شَعَرُهُ.
ـ وحُلَّةٌ شَوْكاءُ: عليها خُشُونَةُ الجِدَّةِ.
ـ والشَّوْكَةُ: السِّلاحُ، أو حِدَّتُهُ،
ـ وـ من القِتالِ: شِدَّةُ بأْسِهِ، والنِّكايَةُ في العَدُوِّ،
ـ وداءٌ م، وحُمْرَةٌ تَعْلُو الجَسَدَ، وهو مَشُوكٌ، وقد شِيكَ، والصِّيصِيَةُ، وإبْرَةُ العَقْرَبِ، وبِلا لامٍ: امرأةٌ.
ـ وشَوْكَةُ الكَتَّانِ: طِينَةٌ رَطْبَةٌ يُغْرَزُ فيها سُلاَّءُ النَّخْلِ فَتَجِفُّ، فَيُخَلَّصُ بها الكَتَّانُ من المُشاقَةِ.
ـ ورجُلٌ شاكُ السِّلاحِ وشائِكُهُ وشَوِكُه وشاكِيهِ: حديدُه.
ـ وشاكَ يَشاكُ شَوْكاً: ظَهَرَتْ شَوْكَتُهُ وحِدَّتُه. وشجرةٌ مُشْوِكَةٌ، كمُحْسِنَةٍ،
ـ وأرضٌ مُشْوِكَةٌ: فيها السِّحاءُ والقَتادُ والهَراسُ،
ـ وع. وكمُعَظَّمَةٍ: قَلْعَةٌ باليَمَنِ بِجَبَلِ قِلْحَاحَ.
ـ والشُّوَيْكَةُ، كجُهَيْنَةَ: ضَرْبٌ من الإِبِلِ،
ـ وع، وة قُرْبَ القُدْسِ.
ـ وشاوَكانُ: ع ببُخاراءَ.
ـ وقَنْطَرَةُ الشَّوْكِ: ة على نَهْرِ عيسى ببَغْدَادَ.
ـ والنِّسْبَةُ: شَوْكِيٌّ.
ـ وشَوكانُ: ع بالبَحْرَيْنِ، وحِصْنٌ باليَمَنِ،
ـ ود بين سَرَخْسَ وأبِيْوَرْدَ، منه: عَتِيقُ بنُ محمدِ بنِ عُنَيْسٍ، وأخوهُ أبو العَلاءِ عُنَيْسُ بنُ محمدٍ الشَّوْكانِيَّانِ.


373-الشِّبْلُ

الشبل

ـ الشِّبْلُ، بالكسر: ولَدُ الأسَدِ إذا أدْرَكَ الصَّيْدَ،
ـ ج: أشْبالٌ وأشْبُلٌ وشُبولٌ وشِبالٌ.
ـ وشَبَلَ شُبولاً: شَبَّ في نِعْمَةٍ.
ـ وأشْبَلَ عليه: عَطَفَ، وأعانَه،
ـ وـ المرأةُ على ولَدِها: أقامَتْ عليهم بعدَ زَوْجِها ولم تَتَزَوَّجْ.
ـ وإشْبيلِيَةُ، بالكسر، كإرْمِينِيَةَ: أعْظَمُ بَلَدٍ بالأنْدَلُسِ.
ـ وذو الشِبْلَيْنِ: عامرُ بنُ عَمْرِو بنِ الحَارِثِ، كان له ابْنانِ تَوْأمانِ، يُدْعَيانِ الشِبْلَيْنِ. والخَضِرُ بنُ شِبْلٍ: من الفُقَهاءِ.
ـ والشابِلُ: الأسَدُ الذي اشْتَبَكَتْ أنْيابُهُ، والغُلامُ المُمْتَلِئُ نَعْمَةً وشَباباً.
ـ والشِبْلِيُّ، بالكسرِ: اسْمُ جَماعَةٍ. وشِبْلُ ابنُ عَبَّادٍ المَكِّيُّ، وابنُ العَلاءِ: مُحدِّثان. وكزُبَيْرٍ: ابنُ عَوْفٍ، أبو الطُّفَيْلِ الأحْمَسِيُّ: تابِعِيٌّ أدْرَكَ النبيَّ، صلى الله عليه وسلم، في الجاهِلِيَّةِ، وابنُ عُرْوَةَ الضُّبَعِيُّ: خَتَنُ قَتادَةَ، ومُنَبِّهُ بنُ شُبَيْلٍ: في نَسَبِ ثَقيفٍ. وأبو شُبَيْلٍ: عُبَيْد الله بنُ أبي مُسْلِمٍ: مُحَدِّثٌ.


374-شَثُلَتْ

شثلت

ـ شَثُلَتْ أصابِعُه، ككَرُمَ وفَرِحَ: غَلُظَتْ، فهو شَثْلُ الأصابعِ وشَثْنُها.


375-الشَّجْوَلُ

الشجول

ـ الشَّجْوَلُ، كجَرْوَلٍ: الطَّويلُ الرِّجْلَيْنِ مِنَّا. وثابِتُ بنُ مِشْجَلٍ، كمِنبرٍ: تابِعِيٌّ.


376-شَحْتَلَةً

شحتلة

ـ اعْطِني شَحْتَلَةً من كذا، بالحاءِ المُهْمَلَةِ، وبالمُثَنَّاةِ، أي: نُتْفَةً منه.


377-شخَلَ

شخل

ـ شخَلَ الشَّرابَ، كَمَنَعَ: صَفَّاهُ،
ـ وـ الناقَةَ: حَلَبَها.
ـ والشَّخْلُ: الصَّديقُ، أو الغُلامُ الحَدَثُ الذي يُصادِقُكَ،
ـ كالشَّخيلِ.
ـ وشاخَلَهُ: صافاهُ.
ـ والمِشْخَلُ والمِشْخَلَةُ، بكسر ميمِهِما: المِصْفاةُ.


378-شادِلٌ

شادل

ـ شادِلٌ، كصاحِبٍ: عَلَمٌ. ومحمدُ بنُ شادِلِ بنِ علِيٍّ النَّيْسابورِيُّ: صاحِبُ إسحاقَ بنِ راهويه،
ـ وبهاءٍ: ة بالمَغْرِبِ، أو هي بالذالِ، منها: السَّيِّدُ أبو الحَسَنِ الشاذِليُّ أُسْتاذُ الطائِفَةِ الشاذِلِيَّةِ، من صُوفِيَّةِ الإِسْكَنْدَرِيَّةِ، وفيهم يقولُ أبو العَبَّاسِ بنُ عَطاءٍ:
تَمَسَّكْ بِحُبِّ الشاذِلِيَّةِ تَلْقَ ما **** تَرومُ فَحَقِّقْ ذاكَ منهم وحَصِّلِ
ولا تَعْدُوَنْ عَيْناكَ عنهم فإنَّهُمْ **** شُموسُ هُدًى في أعْينِ المُتامِّلِ


379-شاذِلٌ

شاذل

ـ شاذِلٌ، كصاحِبٍ: عَلَمٌ. وشَهْرانُ بنُ شاذِلٍ: من أجْدادِ مكحولٍ. وشَيْذَلَةُ: لَقَبُ عُزَيْزِيِّ بنِ عبدِ المَلِكِ الفَقيهِ الشافِعِيِّ.


380-شراحيلُ

شراحيل

ـ شراحيلُ بنُ أُدَّةَ، وابنُ يَزيدَ، وابنُ عَمْرٍو: مُحَدِّثونَ. وشَراحيلُ المِنْقَرِيُّ، والجُعْفِيُّ، أو هو شُرَحْبيلُ، وابنُ مُرَّةَ، وابنُ زُرْعَةَ: صَحابِيُّونَ، ولا يَنْصَرِفُ عند سيبَوَيْه في مَعْرِفَةٍ ولا نَكِرَةٍ، وعند الأَخْفَشِ يَنْصَرِفُ في النَّكِرَةِ، فإن حَقَّرْتَه انْصَرَفَ عندَهما.


381-شُرَحْبيلٌ

شرحبيل

ـ شُرَحْبيلٌ، كخُزَعْبيلٍ، الحَنْظَلِيُّ، والجُعْفِيُّ، أو هو شَراحيلٌ، وابنُ غَيْلانَ، وابنُ السِّمْطِ، وابنُ حَسَنَةَ، وابنُ أوسٍ، أو هو أوسُ بنُ شُرَحْبيلٍ: صَحابِيُّونَ، وابنُ سَعْدٍ، وابنُ سَعيدٍ، وابنُ شَريكٍ، وابنُ مُسْلِمٍ، وابنُ يَزيدَ، وابنُ الحَكَمِ: مُحَدِّثونَ.


382-الشِّروالُ

الشروال

ـ الشِّروالُ، بالكسر: لُغَةٌ في السِّرْوالِ.


383-الشَّسْلَةُ

الشسلة

ـ الشَّسْلَةُ من الأَقْدَامِ: الغَليظَةُ، لُغَةٌ في الشَّثْلَةِ.


384-شَشْقَلَ

ششقل

ـ شَشْقَلَ الدينارَ شَشْقَلَةً: عَيَّرَهُ.
ـ والشَّشْقاقُلُّ والشَّقاقُلُ والأشْقاقُلُّ: عِرْقُ شَجَرِ هِنْدِيٍّ، يُرَبَّى فَيُلَيِّنُ ويُهَيِّجُ الباءَة.


385-الشاصُلَّى

الشاصلى

ـ الشاصُلَّى، بضم الصادِ وفتحِ اللامِ المشَدَّدَةِ مَقْصورَةً، فإذا خُفِّفَتْ مُدَّتْ: نَباتٌ.
ـ وشوْصَلَ: أكَلَهُ.


386-الشَّعَلُ

الشعل

ـ الشَّعَلُ، محرَّكةً،
ـ والشُّعْلَةُ، بالضم: البَياضُ في ذَنَبِ الفَرَسِ والناصِيَةِ والقَذالِ، شَعِلَ، كفرِحَ، واشْعالَّ، فهو أشْعَلُ وشَعيلٌ وشاعِلٌ، وهي شَعْلاءُ.
ـ وشَعَلَ فيه، كمَنَعَ: أَمْعَنَ،
ـ وـ النارَ: ألْهَبَها،
ـ كشَعَّلَها وأشْعَلَها فاشْتَعَلَتْ وتَشَعَّلَتْ.
ـ والشُّعْلَةُ، بالضم: ما أشْعَلْتَ فيه من الحَطَبِ، ولَهَبُ النارِ،
ـ (ج: ككُتُبٍ)
ـ كالشُّعْلولِ، وبِلا لامٍ: فَرَسُ قَيْسِ بنِ سِباعٍ. وكَسَكِينةٍ: النارُ المُشْعَلَةُ في الذُّبالِ، أو الفَتيلَةُ فيها نارٌ،
ـ ج: شَعيلٌ. وكَمقْعَدٍ: القِنْديلُ، وكمِنْبَرٍ: المِصْفاةُ، وشيءٌ من جُلودٍ له أربعُ قَوائِمَ، يُنْبَذُ فيه،
ـ كالمِشْعالِ.
ـ وأشْعَلَ إبِلَهُ بالقَطِرَانِ: كَثَّرَهُ عليها،
ـ وـ الخَيْلَ في الغارةِ: بَثَّها،
ـ وـ الإِبِلَ: فَرَّقَها،
ـ وـ الغارَةُ: تَفَرَّقَتْ،
ـ وـ السَّقْيَ: أكْثَرَ الماءَ،
ـ وـ القِرْبَةُ أو المَزادةُ: سالَ ماؤُها مُتَفَرِّقاً،
ـ وـ الطَّعْنَةُ: خَرَجَ دَمُها مُتَفَرِّقاً،
ـ وـ العَيْنُ: كَثُرَ دمْعُها.
ـ وجَرادٌ مُشْعِلٌ، كمُحْسِنٍ: كثيرٌ مُتَفَرِّقٌ.
ـ ورجُلٌ شَعْلٌ: خفيفٌ مُتَوَقِّدٌ، وبه لُقِّبَ تَأَبَّطَ شَرّاً.
ـ وبنُو شُعَلَ، كزُفَرَ: بَطْنٌ من تَميمٍ.
ـ واشْعالَّ رأسُه: انْتَفَشَ.
ـ وذَهبوا شَعاليلَ، أي: مُتَفَرِّقينَ.
ـ ورجُلٌ شاعِلٌ، أي: ذو إشْعالٍ.


387-الشُّغْلُ

الشغل

ـ الشُّغْلُ، بالضم وبضمتينِ، وبالفتح وبفتحتينِ: ضِدُّ الفَراغِ،
ـ ج: أشْغالٌ وشُغولٌ، وشَغَلَهُ، كمَنَعه، شَغْلاً، ويُضَمُّ، وأشْغَلَهُ لُغَةٌ جَيِّدَةٌ، أو قليلةٌ أو رَديئَةٌ، واشْتَغَلَ به، وشُغِلَ، كعُنِيَ، ويقالُ منه: ما أشْغَلَهُ، وهو شاذٌّ، لأنه لا يُتَعَجَّبُ من المَجْهولِ، وهو شَغِلٌ، ككتِفٍ، ومُشْتَغِلٌ، وفتحُ الغينِ نادِرٌ.
ـ وشُغْلٌ شاغِلٌ: مُبالَغَةٌ. وكَمَرْحَلَةٍ: ما يَشْغَلُكَ.
ـ والشَّغْلَةُ: البَيْدَرُ، والكُدْسُ،
ـ ج: شَغْلٌ. وخَطَبَ (عليٌّ) لى شَغْلَةٍ.
ـ وأُشْغولَةٌ: أُفْعولَةٌ من الشُّغْلِ.


388-المِشْفَلَةُ

المشفلة

ـ المِشْفَلَةُ، كمِكْنَسَةٍ: الكَبارِجَةُ، والكَرِشُ،
ـ ج: مَشافِلُ.


389-الشِّفْصِلَّى

الشفصلى

ـ الشِّفْصِلَّى، بكسر الشينِ والصادِ، وشَدِّ اللامِ مَقْصورَةً: نباتٌ يَلْتَوِي على الشجرِ، أو ثَمَرُهُ، وهو حَبٌّ كالسِّمْسِمِ.
ـ وشَفْصَلَ: أكَلَهُ، وأكَلَ الشاصُلَّى.


390-شَفْقَلٌ

شفقل

ـ شَفْقَلٌ، كجعفرٍ: اسمٌ. وأبو شَفْقَلٍ: راوِيةُ الفَرَزْدَقِ.


391-الشاقولُ

الشاقول

ـ الشاقولُ: خَشَبَةٌ تكونُ مع الزُّرَّاعِ بالبَصْرَةِ، وفي رأسِها زُجٌّ، والذَّكَرُ.
ـ وشَقَلَها: جامَعَها،
ـ وـ الدِّينارَ: وَزَنَهُ.
ـ وشَوْقَلَ: تَرَزَّنَ حِلْماً. والشَّقاقُلُ: في: ش ش ق ل.
ـ وأشْقالِيَةُ: د بالأنْدَلُسِ. ومَيْمونةُ بنتُ شاقولَةَ: من المُتَعَبِّداتِ.


392-الشَّكْلُ

الشكل

ـ الشَّكْلُ: الشَّبَهُ، والمِثْلُ، ويُكْسَرُ، وما يُوافِقُكَ ويَصْلُحُ لَكَ، تَقولُ: هذا من هَوايَ ومن شَكْلِي،
ـ وواحدُ الأشْكالِ: للْأُمُورِ المُخْتَلِفَةِ المُشْكِلَةِ، وصُورَةُ الشيءِ المَحْسوسَةُ والمُتَوَهَّمَةُ،
ـ ج: أشْكالٌ وشُكولٌ،
ـ و= : نباتٌ مُتَلَوِّنٌ أصْفَرُ وأحمرُ، والجمعُ بين الخَبْنِ والكَفِّ.
ـ والشاكِلَةُ: الشَّكْلُ، والناحِيَةُ، والنِّيَّةُ، والطريقةُ، والمَذْهَبُ، والبياضُ ما بين الأذُنِ والصُّدْغِ،
ـ وـ من الفرس: الجِلْدُ بين عُرْضِ الخاصِرَةِ والثَّفِنَةِ.
ـ وتَشَكَّلَ: تَصَوَّرَ.
ـ وشَكَّلَهُ تَشْكيلاً: صَوَّرَهُ،
ـ وـ المرأةُ شَعَرَها، أي: ضَفَرَتْ خُصْلَتَيْنِ من مُقَدَّمِ رأسِها عن يمينٍ وشمالٍ.
ـ وأشْكَلَ الأمرُ: الْتَبَس،
ـ كشَكَلَ وشَكَّلَ،
ـ وـ النَّخْلُ: طابَ رُطَبُه.
ـ وأُمورٌ أشْكالٌ: مُلْتَبِسَةٌ.
ـ والأشْكَلَةُ: اللَّبْسُ، والحاجةُ،
ـ كالشَّكْلاءِ.
ـ والأشْكَلُ: ما فيه حُمْرَةٌ وبياضٌ مُخْتَلِطٌ، أو ما فيه بياضٌ يَضْرِبُ إلى الحُمْرَةِ والكُدْرَةِ، والسِّدْرُ الجَبَلِيُّ، الواحِدَةُ: بهاءٍ،
ـ وـ من الإِبِلِ: ما يَخْلِطُ سَوادَهُ حُمْرَةٌ، واسمُ اللَّوْنِ:
ـ الشُّكْلَةُ، بالضم، ومنه:
ـ الشُّكْلَةُ في العَيْنِ، وهي: كالشُّهْلَةِ، وقد أشْكَلَتْ. "وكان صلى الله عليه وسلم أشْكَلَ العَيْنِ " ، وقيلَ، أي: طَويلَ شَقِّ العَيْنِ.
ـ وشَكَلَ العِنَبُ: أيْنَعَ بعْضُهُ، أو اسْوَدَّ وأخَذَ في النُّضْجِ،
ـ كتَشَكَّلَ وشَكَّلَ،
ـ وـ الأمْرُ: الْتَبَسَ،
ـ وـ الكِتابَ: أعْجَمَهُ،
ـ كأَشْكَلَهُ، كأَنَّهُ أزَالَ عنه الإِشْكالَ،
ـ وـ الدابَّةَ: شَدَّ قَوائِمهَا بِحَبْلٍ،
ـ كشَكَّلَها.
ـ واسمُ الحَبْلِ: الشِّكالُ، ككِتابٍ،
ـ ج: ككُتُبٍ.
ـ والشِّكالُ في الرَّحْلِ: خَيْطٌ يوضَعُ بين التَّصْديرِ والحَقَبِ، ووِثاقٌ بين الحَقَبِ والبِطانِ، وبين اليَدِ والرِّجْلِ،
ـ وـ في الخَيْلِ: أن تَكونَ ثَلاثُ قَوائِمَ مُحَجَّلَةً، والواحِدَةُ مُطْلَقَةً، وَعَكْسُهُ أيضاً.
ـ والمَشْكولُ من العَروضِ: ما حُذِفَ ثانِيه وسابِعُه.
ـ والشَّكْلاءُ من النِّعاجِ: البَيْضاءُ الشاكِلَةِ، والحاجَةُ،
ـ كالأشْكَلَةِ.
ـ والشَّواكِلُ: الطُّرُقُ المُتَشَعِّبَةُ عن الطَّريقِ الأَعْظَمِ.
ـ والشِكْلُ، بالكسرِ والفتح: غُنْجُ المرأةِ ودَلُّها وغَزَلُها، شَكِلَتْ، كفرِحَت، فهي شَكِلَةٌ.
ـ وشَكْلَةُ: امرأةٌ.
ـ وشُكْلٌ، بالضم: جَمْعُ العَيْنِ الشَّكْلاءِ، وجَمْعُ الأشْكَلِ من المِياهِ ومِنَ الكِباشِ وغيرها.
ـ وشَكَلٌ، محرَّكةً: أبو بَطْنٍ، وابنُ حُمَيْدٍ العَبْسِيُّ: صحابِيٌّ، وابْنُهُ شُتَيْرُ بنُ شَكَلٍ: محدِّثٌ.
ـ والشَّوْكَلُ: الرَّجَّالَةُ، أو المَيْمَنَةُ، أو المَيْسَرَةُ، والناحِيَةُ، والعَوْسَجَةُ. وكأميرٍ: الزَّبَدُ المُخْتَلِطُ بالدَّمِ يَظْهَرُ على شَكيمِ اللِّجامِ.
ـ والأشْكالُ: حَلْيٌ من لُؤْلؤٍ أو فِضَّةٍ يُشْبِه بعضُه بعضاً، يُقَرَّطُ به النِساءُ، الواحِدُ: شَكْلٌ.
ـ والمُشاكَلَةُ: المُوافَقَةُ،
ـ كالتَّشاكُلِ.
ـ وفيه أشْكَلَةٌ من أبيه،
ـ وشُكْلَةٌ، بالضم،
ـ وشاكِلٌ، أي: شَبَهٌ.
ـ وهذا أشْكَلُ به، أي: أشْبَه.


393-الشَّلَلُ

الشلل

ـ الشَّلَلُ، محرَّكةً: أن يُصيبَ الثوبَ سَوادٌ ولا يَذْهَبَ بغَسْلِهِ، والطَّرْدُ،
ـ كالشَّلِّ، شَلَّهُ فانْشَلَّ، واليُبْسُ في اليَدِ، أو ذَهابُها، شَلَّتْ تَشَلُّ، بالفتح، شَلاًّ وشَلَلاً، وأُشلَّتْ وشُلَّتْ، مَجْهولَيْنِ، ورجُلٌ أشَلُّ، وقد أشَلَّ يَدَهُ.
ـ ولا شَلَلاً ولا شَلالِ، كقَطامِ، أي: لا تَشْلَلْ يَدُكَ.
ـ وعَيْنٌ شَلاَّءُ: قد ذَهَبَ بَصَرُها.
ـ والشَّلِيلُ، كأميرٍ: د، ومِسْحٌ مِنْ صُوفٍ أو شَعَرٍ، يُجْعَلُ على عَجُزِ البَعيرِ من وَرَاءِ الرَّحْلِ، والغِلالَةُ تُلْبَسُ تَحْتَ الدِرْعِ، والدِرْعُ الصَّغيرَةُ تَحْتَ الكبيرَة، أو عامٌّ،
ـ ج: شِلَّةٌ، بالكسر، ومَجْرَى الماءِ في الوادِي، أو وَسَطُه، والنُّخاعُ، وطَرائِقُ طِوالٌ من لَحْمٍ تكونُ مُمْتَدَّةً مَعَ الظَّهْرِ، وجَدُّ جَريرِ بنِ عبدِ الله البَجَلِيِّ. وشَليلُ بنُ مُهَلْهِلٍ: شَيْخٌ للحافِظِ عبدِ المُؤْمِنِ الدِمْياطِيِّ. وكزُبَيْرٍ: ابنُ إسحاقَ الزِنْبَقِيُّ. وأبو الشُّلَيْلِ النُّفاثِيُّ: لِصٌّ شاعِرٌ مِنْ بَني كِلابٍ.
ـ وحِمارٌ مِشَلٌّ، بكسر الميمِ: كثيرُ الطَّرْدِ.
ـ ورَجُلٌ مِشَلٌّ وشَلولٌ، كصَبورٍ وعُنُقٍ وصُرَدٍ وبُلْبُلٍ وفَدْفَدٍ: خَفيفٌ في الحاجَةِ سَريعٌ، حَسَنُ الصُّحْبَةِ، طَيِّبُ النَّفْسِ.
ـ وشُلْشُلٌ، كبُلْبُلٍ،
ـ ومُتَشَلْشِلٌ: قَليلُ اللحمِ، خَفيفٌ فيما أخَذَ فيه.
ـ والشَّلْشَلَةُ: قَطَرانُ الماءِ.
ـ وماءٌ شَلْشَلٌ، كفَدْفَدٍ،
ـ ومُتَشَلْشِلٌ: مُتَتابعُ القَطْرِ، وكذلكَ الدَّمُ.
ـ وشَلْشَلَ السَّيفُ الدَّمَ،
ـ وتَشَلْشَلَ به: صَبَّهُ.
ـ وشَلْشَلَ بَوْلَهُ،
ـ وـ به شَلْشَلَةً وشِلْشالاً: فَرَّقَهُ وأرْسَلَهُ مُنْتَشِراً،
ـ والاسمُ: الشَّلْشالُ، بالفتح.
ـ وشَلَّتِ العينُ دَمْعَها: أَرْسَلَتْهُ.
ـ والشُّلَّةُ، بالضم: النِيَّةُ، أو النِّيةُ في السَّفَرِ، والأمرُ البعيدُ تَطْلُبُه، ويُفْتَحُ. وكمُحَدِّثٍ: الحِمارُ النهارُ في العِناية بأُتُنِهِ. وكمُعَظَّمٍ: جَبَلٌ يُهْبَطُ منه إلى قُدَيْدٍ.
ـ وانْشَلَّ السَّيْلُ: ابْتَدَأ في الانْدِفاعِ قَبْلَ أن يَشْتَدَّ،
ـ وـ المطرُ: انْحَدَرَ.
ـ والشَّلولُ: من إناثِ الإِبِلِ والشاءِ نحوُ النابِ، وماءٌ لبني العَجْلانِ.


394-الشِمالُ

الشمال

ـ الشِمالُ: ضِدُّ اليمينِ،
ـ كالشِيمالِ والشِمْلال، بكسرهنَّ،
ـ ج: أشْمُلٌ وشَمائِلُ وشُمُلٌ وشِمالٌ، بلفظِ الواحِدِ.
ـ وشَمَلَ به: أخَذَ ذات الشِمالِ.
ـ والشِمالُ: الطَّبْعُ،
ـ ج: شَمائِلُ، والشُّؤْمُ، وبالفتح ويُكْسَرُ: الريحُ التي تَهُبُّ من قِبَلِ الحِجْرِ، أو ما اسْتَقْبَلَكَ عن يَمِينِكَ وأنتَ مُسْتَقْبِلٌ، والصحيحُ أنه ما مَهَبُّه بين مَطْلَعِ الشمسِ وبناتِ نَعْشٍ، أو من مَطْلَعِ النَّعْشِ إلى مَسْقَطِ النَّسْرِ الطائِرِ، ويكونُ اسماً وصِفَةً، ولا تَكادُ تَهُبُّ ليلاً،
ـ كالشَّيْمَلِ والشَّأمَلِ، بالهمْزِ،
ـ والشَّمَلِ، محرَّكةً وتُسَكَّنُ ميمُهُ،
ـ والشَّمْأَلِ، بالهَمْزِ، وقد تُشَدُّ لامُهُ،
ـ والشَّوْمَلِ، كجَوْهَرٍ وكَصَبورٍ وكأَميرٍ،
ـ ج: شَمالاتٌ.
ـ وأشْمَلُوا: دَخَلوا فيها. وكفَرِحوا: أصابَتْهُم.
ـ وشَمَلَ الخَمْرَ: عَرَّضَها للشِّمَالِ فَبَرَدَتْ. وككِتابٍ: سِمَةٌ في ضَرْعِ الشاةِ، وكُلُّ قَبْضَةٍ من الزَّرْعِ يَقْبِضُ عليها الحاصِدُ، وشيءٌ كمِخْلاةٍ يُغَطَّى به ضَرْعُ الشاةِ إذا ثَقُلَتْ، أو خاصٌّ بالعَنْزِ.
ـ وشَمَلَها يَشْمُلُها ويَشْمِلُها: عَلَّقَ عَليها الشِّمالَ وشَدَّهُ.
ـ وشَمَلَ الشاةَ أيضاً،
ـ وأشْمَلَها: جَعَلَ لها شِمالاً.
ـ وشَمِلَهُمُ الأمْرُ، كفَرِحَ ونَصَرَ، شَمَلاً وشُمْلاً وشُمولاً: عَمَّهُم،
ـ أو شَمِلَهُمْ خَيْراً أو شَرّاً، كَفَرِحَ: أصابَهُم ذلك.
ـ وأشْمَلَهُم شَرّاً: عَمَّهُم به.
ـ واشْتَمَلَ بالثَّوْبِ: أدارَهُ على جَسَدِهِ كُلِّهِ حتى لا تَخْرُجَ منه يَدُهُ،
ـ وـ عليهِ الأمْرُ: أحاطَ به.
ـ والشِّمْلَةُ، بالكسر: هَيْئَةُ الاشْتِمالِ. والشِّمْلَةُ الصَّمَّاءُ: في الميم، وبالفتحِ: كِساءٌ دونَ القَطيفَةِ يُشْتَمَلُ به،
ـ كالمِشْمَلِ والمِشْمَلَةِ، بكسر أوَّلِهِما.
ـ وأشْمَلَهُ: أعْطاهُ إيَّاها.
ـ وشَمِلَهُ، كعَلِمَهُ، شَمْلاً وشُمولاً: غَطَّاهُ بها، وقد تَشَمَّلَ بها تَشَمُّلاً وتَشْمِيلاً.
ـ وأشْمَلَ: صارَ ذا مِشْمَلٍ. وكمِنْبَرٍ: سَيْفٌ قَصيرٌ يَتَغَطَّى بالثَّوْبِ. وكمِحْرابٍ: مِلْحَفَةٌ. وكصَبورٍ: الخَمْرُ، أو البارِدَةُ منها،
ـ كالمَشْمولَةِ، لأنَّها تَشْمُل بِريحِها الناسَ، أو لأِنَّ لها عَصْفَةً كعَصْفَةِ الشِّمالِ، ومُغَنِّيَةٌ.
ـ والمَشْمولُ: المَرْضِيُّ الأخْلاقِ.
ـ والشَّـمْلُ، بالكسر والفتحِ، وكطِمِرٍّ: العِذْقُ، أو القَليلُ الحَمْلِ منه، وبالتَّحْريكِ: القَليلُ من الرُّطَبِ ومن المَطَرِ ومن الناسِ وغيرِه،
ـ ج: أشْمالٌ، وكذا الشُّمْلولُ، بالضم،
ـ ج: شَماليلُ، والكَتِفُ. وشَمْلَةُ بنُ مُنيبٍ، وابنُ هَزَّالٍ: محدِّثانِ ضعيفانِ. وكجُهَيْنَةَ: شُمَيْلَةُ ابنُ محمدِ بنِ جعفرٍ: من أولادِ أُمَراءِ مكةَ، محدِّثٌ ضَعيفٌ.
ـ وشَمِلَ النَّخْلَةَ،
ـ وأشْمَلَها وشَمْلَلَها: لَقَطَ ما عليها من الرُّطَبِ.
ـ وذهبُوا شَماليلَ: فِرَقاً.
ـ وأَشْمَلَ الفَحْلُ شُوَّلَهُ لِقَاحاً: ألْقَحَ النِّصْفَ، إلى الثُلُثَيْنِ.
ـ وشَمِلَتِ الناقةُ لِقَاحاً، كفرِحَ: قَبِلَتْه،
ـ وـ إبِلُكُمْ بَعيراً لنا: أخْفَتْهُ.
ـ ودَخَلَ في شَمْلِها، ويُحَرَّكُ: في غِمارِها.
ـ وانْشَمَلَ: شَمَّرَ، وأسْرَعَ،
ـ كشَمَّلَ وشَمْلَلَ.
ـ وناقَةٌ شِمِلَّةٌ، بكَسْرَتَيْنِ مُشَدَّدَةَ اللامِ،
ـ وشِمالٌ وشِمْلالٌ وشِمْلِيلٌ، بكسْرِهِنَّ: سَريعَةٌ.
ـ وأُمُّ شَمْلَةَ: الدُّنْيا، والخَمْرُ. وأبو الشِّمالِ، ككِتابٍ: تابِعِيٌّ. ومحمدُ بنُ أبي الشِّمالِ: عُطارِدِيٌّ. وذو الشِّمالَيْنِ: عُمَيْرُ بنُ عبدِ عَمْرٍو، صحابِيٌّ، وكان يَعْمَلُ بِيَدَيْهِ. وكشَدَّادٍ: ابنُ موسى المُحَدِّثُ فَرْدٌ.
ـ والشَّماليلُ: حِبالُ رَمْلٍ مُتَفَرِّقَةٌ بِناحِيَةِ مُقَلْقَلَةَ. وكزُبَيْرٍ وكِتابٍ وحَمْزَةَ وصاحبٍ: أسماءٌ.


395-الشَّمَرْدَلُ

الشمردل

ـ الشَّمَرْدَلُ: الفَتِيُّ السَّريعُ من الإِبِلِ وغَيْرِهِ، الحَسَنُ الخَلْقِ.
ـ و= ابنُ شَرِيكٍ اليَرْبوعِيُّ، وابنُ حاجِزٍ البَجَلِيُّ، والشَّمَرْدَلُ الكَعْبِيُّ: شُعَراءُ.
ـ والشَّمَرْدَلَةُ: الناقَةُ الحَسَنَةُ الجَميلَةُ الخَلْقِ.


396-الشَّمَرْذَلُ

الشمرذل

ـ الشَّمَرْذَلُ، بالذالِ المُعجَمَة: لُغَةٌ في الشَّمَرْدَلِ، بالمهملةِ.


397-الشَّمَرْطَلُ

الشمرطل

ـ الشَّمَرْطَلُ والشَّمَرْطولُ: الطَّويلُ المُضْطَرِبُ مِنَّا.


398-الشُّمْطالَةُ

الشمطالة

ـ الشُّمْطالَةُ، بالضم: البَضْعَةُ من اللَّحْمِ فيها شَحْمٌ.


399-الشِّمْشِلُ

الشمشل

ـ الشِّمْشِلُ، كزِبْرِجٍ: الفيلُ.


400-اشْمَعَلَّ

اشمعل

ـ اشْمَعَلَّ: أشْرَفَ،
ـ وـ القَوْمُ في الطَّلَبِ: بادَروا فيه وتَفَرَّقوا،
ـ وـ الإِبِلُ: مَضَتْ وتَفَرَّقَتْ مَرَحاً،
ـ وـ الغارَةُ في العَدُوِّ: انْتَشَرَتْ.
ـ وشَمْعَلَ: تَفَرَّقَ.
ـ والمُشْمَعِلُّ: الناقَةُ النَّشيطَةُ،
ـ كالشَّمْعَلِ والشَّمْعَلَةِ، والرَّجُلُ الخَفيفُ الظَّريفُ، أو الطَّويلُ، والحامِضُ من اللَّبَنِ، وابنُ مَلْحانَ، وابنُ إياسٍ: محدِّثانِ.
ـ وشَمْعَلَةُ اليَهودِ: قِراءَاتُهُم.
ـ وشَمْعَلَةُ بنُ فائِدٍ، وابنُ طَيْسَلَةَ، وابنُ الأخْضَرِ الضَّبِّيُّ: شُعَراءُ.


401-شَنْبَلَهُ

شنبله

ـ شَنْبَلَهُ: قَبَّلَهُ. وعبدُ الله بنُ شَنْبَلٍ: محدِّثٌ. وأبو شَنْبَلٍ: حَمَلُ بنُ خَزْرَجٍ: شاعرٌ.


402-الشَّنْفَلَةُ

الشنفلة

ـ الشَّنْفَلَةُ: إخْراجُكَ الدراهِمَ في المُطالَبَةِ.


403-شالَتِ

شالت

ـ شالَتِ الناقَةُ بذَنَبِها شَوْلاً وشَوالاً،
ـ وأشالَتْهُ: رَفَعَتْهُ فشالَ الذَّنَبُ نَفْسُه، لازِمٌ مُتَعَدٍّ.
ـ وناقةٌ شائِلٌ: تَشولُ بذَنَبِها لِلِّقاحِ ولا لَبَنَ لها أصْلاً،
ـ ج: كرُكَّعٍ، وشُيَّلٌ وشِيَّلٌ وشُوَّالٌ.
ـ والشائِلَةُ من الإِبِلِ: ما أتَى عليها من حَمْلِها أو وضْعِها سبعةُ أشْهُرٍ فجَفَّ لَبَنُها،
ـ ج: شَوْلٌ، على غيرِ قِياسٍ،
ـ جج: أشْوالٌ.
ـ وشَوَّلَ لَبَنُها: نَقَصَ،
ـ وـ الناقةُ: جَفَّتْ ألْبانُها،
ـ وـ الإِبِلُ: لَحِقَتْ بُطونُها بظُهورِها،
ـ وـ المَزادةُ: قَلَّ ما بَقِيَ فيها من الماءِ،
ـ وـ في المزادةِ: أبْقَى شَوْلاً من الماءِ،
ـ وـ الماءُ: قَلَّ،
ـ وـ الغَرْبُ: قَلَّ ماؤُه.
ـ وشَوَّالَةُ، مُشَدَّدَةً: عَلَمٌ لِلعَقْرَبِ وطائِرٌ.
ـ والشَّوْلَةُ: ما تَشولُ العَقْرَبُ من ذَنَبها، والحَمْقاءُ، وكَوْكَبانِ نَيِّرانِ يَنْزِلُهُما القَمَرُ، يقالُ لهما: حُمَةُ العَقْرَبِ.
ـ وأشالَ الحَجَرَ،
ـ وشالَ به وشاوَلَهُ: رَفَعَه فانْشالَ.
ـ والمِشْوالُ: حَجَرٌ يُشالُ.
ـ والشَّوْلُ: الخَفيفُ، وبَقِيَّةُ الماءِ في السِقاءِ والدَّلْوِ، أو الماءُ القَليلُ،
ـ ج: أشْوالٌ.
ـ وشالَتْ نَعَامَتُهُ: خَفَّ وغَضِبَ ثم سَكَنَ،
ـ وـ القومُ: خَفَّتْ مَنَازِلُهُم منهم، أو تَفَرَّقَتْ كَلِمَتُهُم، أو ذَهَبَ عِزُّهُم.
ـ والشًّوَيْلاءُ: نَبْتٌ يُتَداوَى به، وقد يقالُ له:
ـ الشُّوَّيْلُ، كقُبَّيْطٍ.
ـ وشَوْلَةُ: فَرَسُ زَيْدِ الفَوارِسِ الضَّبِّيِّ، وأمَةٌ رَعْناءُ لعَدْوانَ، كانت تَنْصَحُ لِمَواليها فَتَعودُ نَصيحَتُها وبَالاً عليهم لِحُمْقِها، فقيلَ للنَّصيحِ الأحْمَقِ: "أنتَ شَوْلَةُ الناصِحَةُ " .
ـ وشَوَّالُ، كشَدَّادٍ: ة بِمَرْوَ، وشَهْرُ الفِطْرِ،
ـ ج: شَواويلُ وشَوَّالاتٌ. وسالِمُ بنُ شَوَّالٍ: تابِعِيٌّ. وعَبْدَةُ بِنْتُ أبي شَوَّالٍ، عن رابِعَةَ العَدَوِيَّةِ.
ـ والشُّوَيْلَةُ والشُّوَيْلاءُ، مُصَغَّرَتَيْنِ: مَوْضِعانِ.
ـ وامرأةٌ شَوَّالَةٌ: نَمَّامَةٌ. وذو الشاوَلِ، بفتح الواوِ: ابنُ دُعامِ بنِ مالِكٍ الهَمْدانِيُّ.
ـ واشْتالَ له: تَعَرَّضَ له وسَبَّهُ.
ـ والتَّشْويلُ: اسْتِرْخاءُ الذَّكَرِ عِندَ مُحاوَلَةِ الجِماعِ.
ـ والشَّوْشَلاءُ: النَّيْكُ، أو هي حَبَشِيَّةٌ.
ـ والمِشْوَلُ، كمِنبرٍ: مِنْجَلٌ صَغيرٌ.
ـ ورجُلٌ شَوِلٌ، ككَتِفٍ: خَفيفٌ في العَمَلِ والخِدْمَةِ والحاجَةِ، سَريعٌ.


404-الشَّهَلُ

الشهل

ـ الشَّهَلُ، محرَّكةً،
ـ والشُّهْلَةُ، بالضم: أقَلُّ من الزَّرَقِ في الحَدَقَةِ، وأحْسَنُ منه، أو أن تُشْرَبَ الحَدَقَةُ حُمْرَةً، ولَيْسَتْ خُطوطاً كالشُّكْلَةِ، ولكِنَّها قِلَّةُ سَوادِ الحَدَقَةِ، حتى كأَنَّهُ يَضْرِبُ إلى الحُمْرَةِ، شَهِلَ، كفَرِحَ، واشْهَلَّ اشْهِلالاً،
ـ والنَّعْتُ: أشْهَلُ وشَهْلاءُ.
ـ والشَّهْلَةُ: العَجوزُ، والنَّصَفُ العاقِلَةُ، خاصٌّ بالنِساءِ.
ـ وشاهَلَهُ: شاتَمَهُ وشارَّهُ.
ـ والشَّهْلاءُ: الحاجَةُ.
ـ والأشْهَلُ: صَنمٌ، ومنه: بَنو عَبْدِ الأَشْهَلِ: لِحَيٍّ من العَرَبِ. وشُهَيْلُ بنُ نابِي: من تَبَعِ التابِعِين. وشَهْلٌ: لَقَبُ الفِنْدِ الزِّمَّانِيِّ.
ـ وفيه وَلْعٌ وشَهْلٌ، أي: كَذِبٌ.
ـ (وكَسَحابٍ: ة بِمِصْرَ)
ـ وَتَشَهُّلُ ماءِ الوجْهِ: ذَهابُهُ.


405-الشَّهْمَلَةُ

الشهملة

ـ الشَّهْمَلَةُ: العَجوزُ.
ـ وشِهْميلٌ، بالكسر: أبو بَطْنٍ.


406-الشَّأمُ

الشأم

ـ الشَّأمُ: بِلادٌ عن مَشْأمَةِ القِبْلَةِ، وسُمِّيَتْ لذلك، أو لأَنَّ قَوْماً من بني كَنْعانَ تَشاءَموا إليها، أي: تَياسَروا، أو سُمِّيَ بِسامِ بنِ نُوحٍ، فإِنَّهُ بالشينِ بالسُّرْيانِيَّةِ، أو لأَنَّ أرْضَها شاماتٌ بيضٌ وحُمْرٌ وسودٌ، وعلى هذا لا تُهْمَزُ، وقد تُذَكَّرُ،
ـ وهو شامِيُّ وشآميُّ وشآمٍ.
ـ وأشْأمَ: أتاها.
ـ وتَشَأَّمَ: انْتَسَبَ إليها، وأخَذَ نَحْوَ شِمالِه.
ـ وشَأَّمهم تَشْئيماً: سَيَّرَهُم إليها.
ـ والشُّؤْمُ: ضِدُّ اليُمْنِ، والسودُ من الإِبِلِ، والحِضارُ البِيضُ منها، ولا واحِدَ لهما.
ـ وشَأَمَهُم وـ عليهم، كمَنَعَ،
ـ فهو شائمٌ، وشَؤُمَ عليهم، ككَرُمَ وعُنِيَ: صارَ شُؤْماً عليهم.
ـ وما أشْأمَهُ،
ـ ورَجُلٌ مَشْؤُومٌ ومَشومٌ.
ـ والأَشائِمُ: ضِدُّ الأَيامِنِ، وقد تَشاءَموا بهِ.
ـ وطائرٌ أشْأمُ: جارٍ بالشُّؤْمِ.
ـ واليَدُ الشُّؤْمَى: ضدُّ اليُمْنَى.
ـ والشَّأْمَةُ والمَشْأَمَةُ: ضِدُّ اليَمْنَةِ والمَيْمَنَةِ.
ـ والشِئْمةُ، بالكسرِ: الطَّبيعَةُ.
ـ وشائِم بأصحابِكَ: خُذْ بهم ذاتَ الشِمالِ.


407-الشَّبَمُ

الشبم

ـ الشَّبَمُ، مُحرَّكةً: البَرْدُ،
ـ وقد شَبِمَ، كفَرِحَ،
ـ والشَّبِمُ، ككَتِفٍ: البَرْدانُ، أو مَعَ جوعٍ، والموْتُ، والسَّمُّ لبَرْدِهِما.
ـ وبَقَرَةٌ شَبِمَةٌ، كفَرِحَةٍ: سَمِينَةٌ. وكسَحابٍ: نَبْتٌ. وككِتابٍ: عودٌ يُعَرَّضُ في فَمِ الجَدْيِ لئَلاَّ يَرْتَضِعَ أُمَّه،
ـ كالشِبَمِّ، كخِدَبّ، وحَيٌّ،
ـ وع بالشأْمِ، وجَبَلٌ لهَمْدانَ باليَمَنِ،
ـ ود لحِمْيَرَ بجَنْبِ جَبَلِ كَوْكَبانَ،
ـ ود لبني حَبيبٍ عند ذَمَرْمَرَ،
ـ ود في حَضْرَمَوْتَ، وخَيْطانِ في البُرْقُع تَشُدُّه المرأةُ بهما إلى قَفاها.
ـ وشَبَمَ الجَدْيَ وشَبَّمَهُ: جَعَلَ الشِبامَ في فيه، ومنه: "تَفْرَقُ من صَوْتِ الغُرابِ،
ـ وتَفْرِسُ الأَسَدَ المُشَبَّم" يُضْرَبُ لِمَنْ يَخافُ الحَقيرَ، ويُقْدِمُ على الخطيرِ، وذلك أن امْرأةً افْتَرَسَتْ أسَداً، ثم سَمِعَتْ صَوْتَ غُرابٍ فَفَزِعَتْ.


408-الشُّبْرُمُ

الشبرم

ـ الشُّبْرُمُ، كقُنْفُذٍ: القَصيرُ، ويُفْتَحُ، والبَخيلُ، وماءٌ قُرْبَ الكوفَةِ لبَني عِجْلٍ، وشَجَرٌ ذو شَوْكٍ، يقالُ: يَنْفَعُ من الوَباءِ، ونَباتٌ آخَرُ له حَبٌّ كالعَدَسِ، وأصْلٌ غَليظٌ مَلآنُ لَبَنَاَ، والكُلُّ مُسْهِلٌ، واسْتِعْمالُ لَبَنِه خَطِرٌ، وإنما يُسْتَعْمَلُ أصْلُه مُصْلَحاً، بأَنْ يُنْقَعَ في الحَليبِ يَوْماً ولَيْلَةً، ويُجَدَّدَ اللَّبَنُ ثَلاثَ مرَّاتٍ، ثم يُجَفَّفَ، ويُنْقَعَ في عَصيرِ الهِنْدِبا والرازِيانِجِ، ويُتْرَكَ ثلاثةَ أيَّامٍ، ثم يُجَفَّفَ، ويُعْمَلَ منه أقراصٌ مع شيءٍ من التُّرْبُدِ والهَليلَجِ والصَّبِرِ فإنَّهُ دواءٌ فائقٌ.
ـ والشُّبْرُمَةُ، بالضم: السِّنَّوْرَةُ،
ـ وما انْتَثَر منَ الحبْلِ والغَزْلِ، كالمُشَبْرَمِ.


409-شَتَمَهُ

شتمه

ـ شَتَمَهُ يَشْتِمُه ويَشْتُمُه شَتْماً ومَشْتَمَةً ومَشْتُمَةً، فهو مَشْتومٌ، وهي مَشْتومَةٌ وشَتيمٌ: سَبَّهُ، والاسْمُ: الشَّتِيمَةُ.
ـ وشاتَما وتَشاتَما: تَسابَّا.
ـ والشَّتِيمُ: الكَريهُ الوَجْهِ، وقد شَتُمَ ككَرُمَ، والأَسَدُ العابِسُ،
ـ كالمُشَتَّمِ، كمُعَظَّمٍ،
ـ والشَّتَّامَةِ. وكزُبَيْرٍ: ابنُ ثَعْلَبَةَ، أبو قَبيلَةٍ في ضَبَّةَ، أو الصوابُ: شُيَيْمٌ: بمثَنَّاتَيْنِ من تَحْتُ، وابنُ خُوَيْلِدٍ الفَزارِيُّ: شاعِرٌ.
ـ والأُشتومُ، بالضم: حِصْنٌ بِتِنِّيسَ.


410-الشُّجُمُ

الشجم

ـ الشُّجُمُ، بضَمَّتَيْنِ: الطِّوَالُ الخُبَثاءُ الدَّواهي، وبالتَّحريكِ: الهَلاكُ.


411-الشَّجْعَمُ

الشجعم

ـ الشَّجْعَمُ، كجعفرٍ: الأَسَدُ، والطَّويلُ، وجَسَدُ الإِنْسانِ أو عُنُقُه.


412-الشَّحْمُ

الشحم

ـ الشَّحْمُ: م.
ـ والشَّحْمَةُ: القِطْعَةُ منه، والطائرُ، ولُعْبَةٌ لهم،
ـ وـ من الأرضِ: الكَمْأَةُ، ودودَةٌ بَيْضاءُ، أو (من) لخَراطينِ،
ـ وـ من الأُذُن: مُعَلَّقُ القُرْطِ.
ـ وشَحْمَةُ المَرْجِ: الخِطْمِيُّ،
ـ وـ من الحَنْظَلِ: ما في جوفه سوَى حَبِّه،
ـ وـ من الرُّمَّانِ: الرَّقيقُ الأَصْفَرُ الذي بينَ ظَهْرانَيِ الحَبِّ.
ـ وأبو شَحْمَةَ: عبدُ الرحمنِ بنُ عُمَرَ بنِ الخَطَّابِ، رضي الله تعالى عنهما. وعَبَّاسُ بنُ محمدِ بنِ أبي شَحْمَةَ: مُحَدِّثٌ.
ـ ورَجُلٌ شَحيمٌ: سمينٌ، وقد شَحُمَ، كَكرُمَ. وكمُحَدِّثٍ: كثيرُ الشَّحْمِ في بَيْتِه. وكمُحْسِنٍ: مَن شَحُمَتْ إِبِلُه.
ـ والشَّحِمُ، ككَتِفٍ، من العِنَبِ: القليلُ الماءِ، ومُشْتَهي الشَّحْمِ، وقد شَحِمَ، كفَرِحَ.
ـ والشاحِمُ والشَّحَّامُ: بائعهُ.
ـ وشَحَمه، كمنَعَه: أطْعَمَه إيَّاهُ.
ـ ولقيتُه بشَحْمِ كُلاهُ: في حالِ نَشاطِه.


413-شَخُمَ

شخم

ـ شَخُمَ الطَّعامُ، مُثلَّثةً: فَسَدَ، وشَخَّمْتُه تَشْخيماً.
ـ وأشْخَمَ اللَّبَنُ: تَغَيَّرَتْ رائِحَتُه.
ـ وشَعَرٌ أشْخَمُ: أبْيَضُ.
ـ ورَوْضٌ أشْخَمُ: لا نَبْتَ فيه.
ـ وحِمارٌ أشْخَمُ: أدْغَمُ.
ـ والشُّخُمُ، بضمَّتَينِ: المُسْتَدُّو الأُنوفِ من الرَّوائِح الطَّيِّبَةِ أو الخبيثَةِ.
ـ واشْخامَّ النَّبْتُ: اخْتَلَطَ الرَّطْبُ باليابِسِ.


414-الشَّدْقَمُ

الشدقم

ـ الشَّدْقَمُ، كجعفرٍ وعُلابِطٍ: الأسَدُ، والواسِعُ الشِّدْقِ. وكجعفرٍ: فَحْلٌ للنُعمانِ بنِ المُنْذِرِ، ومنه الشَّدْقَمِيَّاتُ من الإِبِلِ.


415-الشّذامُ

الشذام

ـ الشّذامُ، بالذالِ المُعْجَمةِ: المِلْحُ، وحُمَةُ العَقْرَب والزُّنْبورِ،
ـ والشَّيْذُمانُ، بضم الذالِ: الذِّئْبُ، وبهاءٍ: الناقَةُ الفَتِيَّةُ السَّريعَةُ.


416-الشَّرْمُ

الشرم

ـ الشَّرْمُ: شَجَرٌ، ولُجَّةُ البَحْرِ، أو الخَليجُ منه، والكثيرُ من العُشْبِ الذي يُؤْكَلُ من أعلاهُ، ولا يُحتْاجُ إلى أوساطِه وع،
ـ كالشَّرْماءِ، والشَّقُّ، والفِعْلُ كضَرَبَ، وقَطْعُ ما بينَ الأَرْنَبَةِ.
ـ ورَجُلٌ أشْرَمُ،
ـ بَيِّنُ الشَّرَمِ، محرَّكةً،
ـ أي: مَشْرومُ الأَنْفِ،
ـ ومنه قيلَ لأَبْرهَةَ: الأَشْرَمُ.
ـ والشُّرْمَةُ، بالضم: جَبَلٌ، وبالتَّحْريكِ: ع قُرْبَ الشِّحْرِ.
ـ والشَّرومُ والشَّريمُ والشَّرْماءُ: المرأةُ المُفْضاةُ.
ـ وشَرَمَ له من مالِه يَشْرِمُ: أعْطاهُ قَليلاً.
ـ والشارِمُ: السَّهْمُ يَشْرِمُ جانِبَ الغَرَضِ.
ـ والتَّشْرِيمُ: التَّشْقيقُ، وأن يَنْفَلِتَ الصَّيْدُ جَريحاً.
ـ وتَشَرَّمَ: تمزق، وتَشَقَّقَ.
ـ والشَّريمُ: الفَرْجُ.


417-الشِّرْذِمَةُ

الشرذمة

ـ الشِّرْذِمَةُ، بالكسر: القليلُ من الناسِ، والقِطْعَةُ من السَّفَرْجَلَةِ وغيرِها
ـ ج: شَراذِمُ وشَراذيمُ.
ـ وثيابٌ شَراذِمُ: أخلاقُ مُتَقَطِّعَةٌ.


418-شَطَمَ

شطم

ـ شَطَمَ امْرَأتَهُ: نَكَحَها.


419-الشَّيْظَمُ

الشيظم

ـ الشَّيْظَمُ، كحَيْدَرٍ: الطَّويلُ الجَسيمُ الفَتِيُّ من الإِبِلِ والخَيْلِ والناسِ،
ـ كالشَّيْظَمِيِّ
ـ ج: شَياظِمَةٌ، وهي: بهاءٍ، والقُنْفُذُ الكَبيرُ المُسِنُّ، واسْمٌ.
ـ والشَّيْظَمِيُّ: المِقْوَلُ الفَصيحُ، والفَرَسُ الرائع، والأَسَدُ،
ـ كالشَّيْظَم.
ـ وتَشَيْظَمَ عليه بالكلامِ: تَخَطْرَفَ.


420-الشَّعْمُ

الشعم

ـ الشَّعْمُ: الإِصْلاحُ بينَ الناسِ.
ـ والشُّعْمومُ، بالضم: الطَّويلُ.


421-شَعْثَمُ

شعثم

ـ شَعْثَمُ بنُ حَيَّانَ: شَهِدَ فَتْحَ مِصْرَ، وأبو أصيلٍ: محدِّثٌ.
ـ وذُؤَيْبُ بنُ شَعْثَمٍ أو شَعْثَنٍ، بالنونِ: صَحابيُّ. وقولُ مُهَلْهِلٍ: "بِيَوْمِ الشَّعْثَمَيْنِ " لم يُفَسِّروه، والظاهِرُ أنه مَوْضِعٌ كانَتْ به وَقْعَةٌ.


422-الشُّغْمومُ

الشغموم

ـ الشُّغْمومُ، كعُصْفورٍ وقِنْدِيلٍ: الطَّويلُ المَليحُ. وامْرَأةٌ شُغْمومٌ وشُغْمومَةٌ، وناقَةٌ شُغْمومٌ. وككَتِفٍ: الحَريصُ.
ـ والشُّغْمومُ: الناقَةُ الغَزيرَةُ.


423-الشَّقَمُ

الشقم

ـ الشَّقَمُ، محرَّكةً بالقافِ: جِنْسٌ من التَّمْرِ، أو هو البُرْشومُ، الواحِدةُ: بهاءٍ.


424-الشُّكْم

الشكم

ـ الشُّكْم، بالضم،
ـ والشُّكْمَى، كبُهْمَى: الجزاءُ، والعَطاءُ، وقد شَكَمَهُ شَكْماً، بالفتح، وأشْكَمَهُ.
ـ والشَّكِيمةُ: الأَنَفَةُ، والانْتصارُ من الظُّلْمِ، والعَهْدُ، والشَّمُّ، والشَّبَهُ، والطَّبْعُ،
ـ وـ في اللِّجامِ: الحَديدَةُ المُعْتَرِضَةُ في فَمِ الفَرَسِ فيها الفأْسُ
ـ ج: شَكائمُ وشُكْمٌ وشَكيمٌ.
ـ وفُلانٌ شَديدُ الشَّكيمَةِ: أنِفٌ أبيٌّ لا يَنْقادُ. وككتفٍ: الأَسَدُ.
ـ وشَكَمَهُ شَكْماً وشَكيماً: عَضَّهُ،
ـ وـ الوالي: رَشاهُ، كأَنَّهُ سَدَّ فَمَهُ بالشَّكِيمَةِ.
ـ وشَكِمَ، كفَرِحَ: جاعَ.
ـ وشَكيمُ القِدْرِ: عُراها. وكثُمامَةٍ وزُبَيْرٍ ومِنْبَرٍ: أسماءٌ.


425-الشالَمُ

الشالم

ـ الشالَمُ والشَّوْلَمُ والشَّيْلَمُ، بفتح لامِهِنَّ: الزُّؤانُ يكونُ في البُرِّ.
ـ ويَتَطايَرُ شِلَّمُه، كقِنَّبِه، أي: شَرارُهُ من الغَضَبِ.
ـ وشَلَّمُ، كبَقَّمٍ وككَتِفٍ وجَبَلٍ: اسْمُ بَيْتِ المَقْدِسِ، مَمْنوعٌ للعُجْمَةِ، وهو بالعِبْرانِيَّةِ: أورَشْليمُ. وكَسحابٍ: بَطيحَةٌ بينَ واسِطَ والبَصْرَةِ.


426-الشَّمُّ

الشم

ـ الشَّمُّ: حِسُّ الأنْفِ، شَمِمْتُه، بالكسر، أشَمُّه، بالفتح، وشَمَمْتُه أشُمُّه، بالضم، شَمّاً وشَميماً وشِمِّيمَى، كخِلِّيفَى، عن الزَّمَخْشَرِيّ.
ـ وتَشَمَّمْتُه واشْتَمَمْتُه وشَمَّيْتُه.
ـ وأشَمَّهُ إياهُ: جَعَلَه يَشَمُّه.
ـ وشامَّا وتشامَّا: شَمَّ أحدُهما الآخَرَ. وكشَدَّادٍ: بِطِّيخٌ كحَنْظَلَةٍ صَغيرَةٍ مُخَطَّطٌ بحُمْرَةٍ وخُضْرةٍ وصُفْرَةٍ، فارِسِيَّتُه: الدَّسْتَنْبويَه، رائحَتُه بارِدَةٌ طَيِّبَةٌ مُلَيِّنَةٌ، جالِبَةٌ للنَّوْمِ، وأكْلُه ملَيِّنٌ للبَطْنِ.
ـ والشَّمَّاماتُ: ما يُتَشَمَّمُ من الأرْواحِ الطَّيِّبَةِ.
ـ وشامِمْهُ، أي: انْظُرْ ما عنْدَهُ، وقارِبْهُ، وادْنُ منه.
ـ وأشَمَّ: مَرَّ رافِعاً رأسَه، وعَدَلَ عن الشيء،
ـ وـ الحُروفَ: أذَاقَها الضَّمَّةَ أو الكَسْرَةَ بحيثُ لا تُسْمَعُ ولا يُعْتَدُّ بها، ولا تَكْسِرُ وَزْناً،
ـ وـ الحَجَّامُ الخِتانَ،
ـ وـ الخافِضَةُ البَظْرَ: أخَذَا منهما قليلاً.
ـ والشَّميمُ: المُرْتَفِعُ.
ـ والمَشْمومُ: المِسْك.
ـ والشَّمَمُ، مُحرَّكةً: القُرْبُ، والبُعْدُ، ضِدٌّ،
ـ ويقالُ: دارُهُ شَمَمٌ بالمَعْنَيَينِ، وارْتِفاعٌ في الجَبَلِ، وارْتِفاعُ قَصَبةِ الأنْفِ، وحُسْنُها، واسْتِواءُ أعلاها، وانْتِصاب الأرْنَبَةِ، أو وُرودُ الأرْنَبَةِ في حُسْنِ اسْتِواءِ القَصَبَةِ وارْتِفاعِها أشَدَّ من ارْتِفاعِ الذَّلَفِ، أو أن يَطولَ الأنْفُ ويَدِقَّ، وتَسيلَ رَوْثَتُهُ،
ـ فهو أشَمُّ.
ـ والأشَمُّ: السَّيِّدُ ذو الأنَفَةِ، والمَنْكِبُ المُرْتَفِعُ المُشاشَةِ.
ـ وشَمَّ: تَكَبَّرَ، وبالضَّمِّ: اخْتُبِرَ، وكسَحابٍ: جَبَلٌ.
ـ وبُرْقَةُ شَمَّاءَ: جَبَلٌ م.
ـ والشُّماشِمُ: ما يَبْقَى على الكُباسَةِ من الرُّطَبِ.
ـ واشْمومُ، بالضمِّ: بلَدانِ بِمِصْرَ.


427-الشَّنْمُ

الشنم

ـ الشَّنْمُ: الخَدْشُ، وبضَمَّتَيْنِ: المُقَطَّعو الآذانِ.
ـ ورَمَى فَشَنَمَ: خَرَقَ طَرَفَ الجِلدِ.
ـ ويَتَطايَرُ شِنَّمُهُ: كشِلَّمِهِ زنةً ومَعْنىً.


428-شَنْتَمٌ

شنتم

ـ شَنْتَمٌ، كجَنْدَلٍ: أبو عاصِمٍ، أو أبو سعيدٍ السَّهْمِيُّ، صحابيُّ، أو هو بمُثَنَّاتَيْنِ تحت.


429-الشِنَّخْمُ

الشنخم

ـ الشِنَّخْمُ، بالخاءِ المعجمةِ كجِرْدَحْلٍ: السَّمينُ.


430-الشِنَّعْمُ

الشنعم

ـ الشِنَّعْمُ، كجِرْدَحْلٍ: الطويلُ.


431-شِنَّغْماً

شنغما

ـ رَغْماً له شِنَّغْماً، كَجِرْدَحْلٍ: إتْبَاعٌ، أو هو بالسينِ.


432-الشِنَّقْمُ

الشنقم

ـ الشِنَّقْمُ، كجِرْدَحْلٍ: القليلُ.


433-الشَّهْمُ

الشهم

ـ الشَّهْمُ: الذَّكِيُّ الفُؤادِ المُتَوَقِّدُ،
ـ كالمَشْهومِ
ـ ج: شِهامٌ، والفَرسُ السريعُ النَّشيطُ القَوِيُّ،
ـ وقد شَهُمَ، كَكَرُمَ، والسَّيِّدُ النافِذُ الحُكْمِ
ـ ج: شُهومٌ، وحَجَرٌ يَجْعَلونَهُ في بابِ مصْيَدَةِ الأسدِ، يَقَعُ إذا دَخَلَهُ، وذُكِرَ في السين، وابنُ مُرَّةَ الشاعرُ المُحارِبِيُّ، وابنُ مِقْدامٍ: شيخٌ للثَّوْرِيِّ، وابنُ عبدِ اللهِ، وسَلَمَةُ بنُ شَهْمٍ: محدِّثانِ. وأبو شَهْمٍ: يَزيدُ بنُ أبي شَيْبَةَ، صحابيٌّ.
ـ وشَهَمَ الفَرسَ، كمَنع: زَجَرَهُ،
ـ وـ فلاناً، كمنَعه ونَصَرَه،
ـ شَهْماً وشُهوماً: أفْزَعَه. وكسحاب: السِعْلاةُ.
ـ والشَّيْهَمَةُ: العَجوزُ.
ـ والشَّيْهَمُ: الدُّلْدُلُ، وذَكَرُ القَنافِذِ، أو ما عَظُمَ شَوْكُهُ من ذُكْرانِها.


434-الشاهِسْبَرَمُ

الشاهسبرم

ـ الشاهِسْبَرَمُ، ويقالُ بالفاءِ: الرَّيْحانُ.


435-الشِيمَةُ

الشيمة

ـ الشِيمَةُ، بالكسر: الطَّبيعةُ، ويُهْمَزُ
ـ وتَشيْمَ أباهُ: أشْبَهَه فيها، والتُّرابُ الذي يُحْفَرُ من الأرضِ.
ـ والشامَةُ: عَلامَةٌ تُخالِفُ البَدَنَ الذي هي فيه
ـ ج: شامٌ وشاماتٌ ومحمدُ بنُ محمدٍ، ومحمدُ بنُ إِسماعيلَ الشاماتِيَّانِ: محدِّثانِ.
ـ وهو مَشِيمٌ ومَشومٌ ومَشْيومٌ وأشْيَمُ: به شاماتٌ.
ـ والشامَةُ: أثَرٌ أسْوَدُ في البَدَنِ، وفي الأرضِ
ـ ج: شامٌ، والناقةُ السَّوْداءُ، ونُكْتَةُ القَمَرِ. وبِلادُ الشامِ: في ش أ م.
ـ ومالَهُ شامةٌ ولا زَهْراءُ، أي: ناقةٌ سوداءُ ولا بَيْضاءُ.
ـ وابنُ شامٍ: محدِّثٌ، اسْمُه: إبراهيمُ بنُ محمدِ بنِ أحمدَ بنِ هِشامٍ.
ـ شامٌ: لَقَبُ هِشامٍ المذكورِ.
ـ والمَشيمَةُ: مَحَلُّ الوَلَدِ
ـ ج: مَشيمٌ ومَشائِمُ.
ـ وشامَ سَيْفَه يَشيمُهُ: غَمَدَه، واسْتَلَّهُ، ضِدٌّ،
ـ وـ البَرْقَ: نَظَرَ إليه أيْنَ يَقْصِدُ، وأيْنَ يُمْطِرُ،
ـ وـ أبا عُمَيْرٍ: نالَ من البِكْرِ مُرادَهُ،
ـ وـ فلاناً: غَيَّرَ رِجْلَيْهِ بالشِيامِ،
ـ وـ فُلانٌ: ظَهَرتْ بِجلْدتِهِ الرَّقْمَةُ السَّوْداءُ،
ـ وـ شَيْماً وشُيوماً: حَقَّقَ الحمْلَةَ في الحَرْبِ،
ـ وـ في الشيء: دَخَلَ،
ـ كأَشامَ واشْتامَ وتَشَيَّم وشَيَّم وانْشام،
ـ وـ في الفَرَسِ ساقَهُ: رَكَلَها بها،
ـ وـ الشيءَ في الشيءِ: خَبَأهُ فيه.
ـ والشَّيامُ: الأرْضُ السَّهْلَةُ، وبالكسر: التُّرابُ، ويُفْتَحُ، والفأْرُ
ـ ج: شِيمٌ، كميلٍ.
ـ وبنو أشْيَمَ، كأَحْمَدَ: قَبيلَةٌ، وصِلَةُ بنُ أشْيَمَ: تابِعِيٌّ.
ـ والأشْيَمانِ: مَوْضِعانِ.
ـ والشَّيَمُ، مُحرَّكةً: كُلُّ أرْضٍ لم يُحْفَرْ فيها قَبْلُ باقِيَةً على صَلابَتِها.
ـ وشُيَيْمٌ، ويُكْسَرُ: أبو عاصِمٍ الصَّحابِيُّ، أو هو بالنونِ والتاءِ.
ـ وشُيَيْمٌ: أبو مَرْيَمَ البَكْرِيُّ، تابِعِيٌّ. وعُرْوَةُ بنُ شُيَيْمٍ: من قَتَلَةِ عُثْمانَ، رضِي اللّهُ تعالى عنه.
ـ وابنُ الشامَةِ: يَحْيَى الثَّقَفِيُّ، مُحَدِّثٌ.
ـ وذو الشامَةِ: خالِدُ بنُ جَعْفَرٍ،
ـ لشَامَةٍ كانَتْ في مُقَدَّمِ رأسِهِ، ومحمدُ بنُ عُمَرَ بنِ الوَليدِ بنِ عُقْبَةَ.
ـ والشَّيْماءُ: بِنتُ حَليمَةَ السَّعْدِيَّةِ، أُخْتُ النبِيّ، صلى الله عليه وسلم، من الرَّضاعَةِ.
ـ وتَشَيَّمَهُ الشَّيْبُ: عَلاهُ،
ـ وـ أباهُ: أشْبَهَهُ.
ـ وشِمْ ما بينهما: قَدِّرْهُ.
ـ وشَيَّمَ يَدَيْهِ في رأسِهِ أو ثَوْبِه: إذا قَبَضَ عليه يُقاتِلُه.
ـ والشِّيمُ، بالكسر: سَمَكٌ.
ـ وانْشامَ الرجُلُ: صارَ مَنْظوراً إليه.
ـ وشامةُ: جبلٌ بمكةَ، تَصْحيفٌ من المُتَقَدِّمينَ، والصَّوابُ شابَةُ، بالباءِ، وبالميم وقَعَ في كُتبِ الحديثِ جَميعِها.


436-الشَّأْنُ

الشأن

ـ الشَّأْنُ: الخَطْبُ، والأمْرُ
ـ ج: شُؤُونٌ وشِئِينٌ، ومَجْرَى الدَّمْعِ إلى العينِ
ـ ج: أشْؤُنٌ وشُؤُونٌ، وعِرْقٌ في الجبلِ يَنْبُتُ فيه النَّبْعُ، ومَوْصِلُ قبائِلِ الرَّأسِ، وعِرْقٌ من التُّرابِ في الجبلِ، يَنْبُتُ فيه النَّخْلُ
ـ ج: شُؤُونٌ.
ـ وما شَأَنَ شَأْنَهُ، كَمَنَعَ: ما شَعَرَ به، أو لم يَكْتَرِثْله.
ـ وشَأَنَ شَأْنَهُ: قَصَدَ قَصْدَهُ،
ـ كاشْتَأَنَهُ، وعَمِلَ ما يُحْسِنُهُ.
ـ ولأَشْأَنَنَّ خَبَرَهُمْ: لأَخْبُرَنَّهُمْ.
ـ ولأَشْأَنَنَّ شَأْنَهُمْ: لأُفْسِدَنَّهُمْ.
ـ وشأَنَ بعدَك: صارَ له شَأْنٌ.


437-الشابِنُ

الشابن

ـ الشابِنُ: الغلامُ الناعِمُ التارُّ، وقد شَبَنَ.
ـ وشَبانَةُ: اسمٌ،
ـ وبالضم: أحمدُ بنُ الفضلِ بنِ شُبانَةَ الهَمَذَانِيُّ الكاتِبُ.
ـ وعبدُ الرحمنِ بنُ محمدِ بن شُبانَةَ: له جُزْءٌ.
ـ وعلِيٌّ بنُ عبدِ المَلِكِ بنِ شُبانَةَ: محدِّثٌ.
ـ وابنُ شَبَّانٍ، كَشَدَّادٍ: عبدُ العزيزِ بنُ محمدٍ العَطَّارُ،
ـ وبالضم: شُبَّانُ ابنُ جِسْرِ بنِ فَرْقَدٍ، أو اسمُه جَعْفَرٌ، وهذا لَقَبُهُ.
ـ وأحمدُ ابنُ الحُسَيْنِ البَغْدادِيُّ يُعْرَفُ بشُبَّانَ.
ـ وأُشْبونَةُ، بالضم: د بالمَغْرِب.
ـ وشَبَنَ: دَنَا.
ـ والشَّبانِيُّ والأُشْبانِيُّ، بالضم: الأَحْمَرُ الوجهِ والسِّبالِ.


438-الشَّتْنُ

الشتن

ـ الشَّتْنُ: النَّسْجُ، والحِياكَةُ، وهو شاتِنٌ وشَتُونٌ.
ـ وأُشْتونٌ: حِصْنٌ بالأنْدَلُس،
ـ وع قربَ أَنْطاكِيَةَ. وكسحابٍ: جبلٌ بمكةَ بين كَداءٍ وكُدًى.
ـ والشَّتُونُ: اللَّيِّنَةُ من الثِّيابِ.
ـ ورجلٌ شَتْنُ الكَفِّ: شَثْنُها.
ـ ومحمدُ ابنُ أبي المُظَفَّرِ بنِ شُتَّانَةَ، كرُمَّانَة: محدِّثٌ فَرْدٌ.
ـ وشَتَنَى، كجَمَزَى: ة بمصرَ.


439-إِشْتِيخَنُ

إشتيخن

ـ إِشْتِيخَنُ، بكسر الألِف والتاءِ: رُسْتاقٌ بسَمَرْقَنْدَ، منه محمدُ بنُ أحمدَ بنِ مَتٍّ المحدِّثُ.


440-شَثُـِنَتْ

شثـنت

ـ شَثُـِنَتْ كَفُّه، كفرِحَ وكرُمَ، شَثَناً وشُثُونَةً: خَشُنَتْ، وغَلُظَتْ، فهو شَثْنُ الأصابِعِ، بالفتح،
ـ وـ البعيرُ: غَلُظَتْ مَشافِرُهُ من رَعْيِ الشَّوْك.


441-الشَّجَنُ

الشجن

ـ الشَّجَنُ، محرَّكةً: الهَمُّ، والحَزَنُ، والغُصْنُ المُشْتَبِكُ، والشُّعْبَةُ من كلِّ شيءٍ،
ـ كالشَّجْنَةِ، مثلثةً، والمُتداخِلةُ الخَلْقِ من النُّوقِ، والحاجَةُ حيثُ كانت
ـ ج: شُجونٌ وأشْجانٌ.
ـ وشَجَنَتْه الحاجةُ: حَبَسَتْهُ،
ـ وـ الأمْرُ فُلاناً: أحْزَنَهُ شَجْناً وشُجُوناً،
ـ كأَشْجَنَهُ، فَشَجِنَ، كفرِحَ وكَرُمَ، شَجَناً وشُجُوناً.
ـ والشِّجْنَةُ، بالكسرِ: شُعْبَةٌ من عُنْقُودٍ تُدْرِكُ كُلُّها، وقد أشْجَنَ الكَرْمُ، والصَّدْعُ في الجبلِ،
ـ وع.
ـ وشَجْنَةُ بنُ عُطارِدِ ابن عَوْفِ بنِ كَعْبِ بنِ زَيْدِ مَناةَ.
ـ وتَشَجَّنَ: تَذَكَّرَ،
ـ وـ الشجرُ: الْتَفَّ.
ـ و "الحديثُ ذُو شُجُونٍ " : فُنُونٍ وأغْراضٍ.
ـ والشَّجْنُ: الطريقُ في الوادِي، أو في أعْلاهُ
ـ ج: شُجُونٌ،
ـ كالشاجِنَةِ
ـ ج: شَوَاجِنُ، وهي وادٍ كبيرٌ بدِيارِ ضَبَّةَ.


442-شَحَنَ

شحن

ـ شَحَنَ السفينةَ، كمَنَعَ: مَلأَها، وطَرَدَ، وشَلَّ، وأبْعَدَ،
ـ وـ المدينةَ: مَلأَها،
ـ كأَشْحَنَها،
ـ وـ الكِلابُ تَشْحُنُ، كتَنْصُرُ وتَعْلَمُ وتَمْنَعُ: أبْعَدَتِ الطَّرْدَ ولم تَصِدْ شيئاً.
ـ والشِّحْنَةُ، بالكسر: ما يُقامُ لِلدَّوابِّ من العَلَفِ الذي يَكْفِيها يَوْمَها ولَيْلَتَها،
ـ وـ في البَلَدِ: مَنْ فيه الكِفايَةُ لضَبْطِها من جِهَةِ السُّلْطانِ، والعَدَاوَةُ،
ـ كالشَّحْناءِ، والرابِطَةُ من الخَيْلِ.
ـ وشاحَنَهُ: باغَضَهُ.
ـ وأشْحَنَ: تَهَيَّأ لِلبُكاءِ،
ـ وـ السيفَ: أغْمَدَهُ، وسَلَّهُ، ضِدٌّ،
ـ وـ له بِسَهْمٍ: اسْتَعَدَّ له لِيَرْمِيَهُ.
ـ و "المُشاحِنُ " المذكورُ في الحديثِ: صاحِبُ البِدْعَةِ، التَّارِكُ للجَمَاعَةِ.
ـ ومَرْكَبٌ شاحِنٌ: مَشْحُونٌ، ككاتِمٍ للمَكْتُومِ.
ـ وشَحِنَ عليه، كفرحَ: حَقَدَ.
ـ والمُشْحَئِنُّ، كمُشْمَعِلٍّ: المُتَغَضِّبُ.


443-الشَّيْخُونُ

الشيخون

ـ الشَّيْخُونُ: الشيخُ.
ـ والمُشْخَئِنُّ: لُغَةٌ في المُشْحَئِنِّ.


444-شَدَنَ

شدن

ـ شَدَنَ الظَّبْيُ وجميعُ وَلَدِ الظِّلْفِ والخُفِّ والحافِرِ شُدُوناً: قَوِيَ، واسْتَغْنَى عن أُمِّهِ.
ـ وأشْدَنَتِ الظَّبْيَةُ، فهي مُشْدِنٌ: شَدَنَ وَلَدُها
ـ ج: مَشادِنُ ومَشادِينُ.
ـ والمَشْدُونَةُ: العاتِقُ من الجَوارِي.
ـ والشَّدَنِيَّاتُ، محركةً، من الإِبِلِ: مَنْسوبَةٌ إلى موضعٍ باليمنِ أَو فَحْلٍ.
ـ والشَّدْنُ، بالفتح: شجرٌ نَوْرُهُ كالياسمينِ.


445-شَذُونَةُ

شذونة

ـ شَذُونَةُ: د بالأنْدَلُسِ، منه أبو عبدِ الله بنُ خَلَصَةَ النحويُّ.


446-الشَّاذَكُونَةُ

الشاذكونة

ـ الشَّاذَكُونَةُ، بفتحِ الذالِ: ثِيابٌ غِلاظٌ مُضَرَّبَةٌ، تُعْمَلُ باليمنِ، وإلى بَيْعِها نُسِبَ أبو أيُّوبَ الحافِظُ، لأَِنَّ أباه كان يَبِيعُها.


447-الشَّرْنُ

الشرن

ـ الشَّرْنُ: الشَّقُّ في الصَّخْرَةِ، وقد شَرِنَ، كسَمِعَ،
ـ وبالتحريكِ: د بطَبَرِسْتانَ.
ـ والشُّورانُ، بالضم: القِرْطِمُ، أَو العُصْفُرُ، ومحمدُ بنُ عبدِ الله بنِ الشَّارَيان: مُحَدِّثٌ.


448-الشَّزَنُ

الشزن

ـ الشَّزَنُ، محركةً: شِدَّةُ الإِعْياءِ من الحَفَا، والشِّدَّةُ، والغِلْظَةُ،
ـ كالشُّزُوْنَةِ، والغِلَظُ من الأرضِ، والرَّجُلُ العَسِرُ الخُلُقِ،
ـ وـ من العَيْشِ: شَظَفُهُ، والناحِيَةُ، والجانِبُ،
ـ كالشُّزُنِ، بِضَمَّتَيْنِ، والبُعْدُ.
ـ والشَّزْنُ، بالفتح وبضَمَّتينِ: الكَعْبُ يُلْعَبُ به. وذَكَرَ أحَدَهُما الجوهريُّ غيرَ مُقَيَّدٍ.
ـ وتَشَزَّنَ: اشْتَدَّ،
ـ وـ له: انْتَصَبَ له في الخُصُومَةِ وغيرِها،
ـ وـ صاحِبَهُ تَشَزُّناً وتَشْزِيناً: صَرَعَهُ،
ـ وـ الشاةَ: أضْجَعَهَا ليَذْبَحَها.
ـ وشَزِنَ كفَرِحَ: نَشِطَ.
ـ والشَّزْنَةُ: البَخيلَةُ.


449-شِسْتانُ

شستان

ـ شِسْتانُ، بالكسر: هو عَلِيٌّ بنُ أبي سَعِيدِ بنِ شِسْتانَ المُحَدِّثُ.


450-شِشانَةُ

ششانة

ـ شِشانَةُ: عَمَلٌ من أعْمالِ بَطَلْيَوْسَ.


451-الشَّاصُونَةُ

الشاصونة

ـ الشَّاصُونَةُ: البَرنِيَّةُ من الأَوَانِي
ـ ج: شَوَاصِنُ، واسْمُ رَجُلٍ.


452-الشَّطَنُ

الشطن

ـ الشَّطَنُ، محرَّكةً: الحَبْلُ الطوِيلُ، أَو عامٌّ
ـ ج: أشْطانٌ.
ـ وشَطَنَهُ: شَدَّه به،
ـ وـ صاحِبَهُ: خالَفَهُ عن نِيَّتِه ووجْهِهِ،
ـ وـ في الأرضِ: دَخَلَ إمَّا راسِخاً، وإما واغِلاً.
ـ وبِئْرٌ شَطُونٌ: بَعيدةُ القَعْرِ، أَو التي تُنْزَعُ بِحَبْلَيْنِ من جانِبَيْها، وهي مُتَّسِعَةُ الأعْلَى، ضَيِّقَةُ الأسفلِ، وغَزْوةٌ.
ـ ونِيَّةٌ شَطُونٌ: بعيدةٌ.
ـ والشاطِنُ: الخَبِيثُ.
ـ والشَّيْطانُ: م، وكلُّ عاتٍ مُتَمَرِّدٍ من إنْسٍ أَو جِنٍّ أَو دابَّةٍ،
ـ وشَيْطَنَ وتَشَيْطَنَ: فَعَلَ فِعْلَه، والحَيَّةُ، وسِمَةٌ للإِبِلِ في أعْلَى الوَرِكِ مُنْتَصِباً على الفَخِذِ إلى العُرْقُوبِ،
ـ كالمُشَيْطَنةِ.
ـ والمُشاطِنُ: مَنْ يَنْزِعُ الدَّلْوَ بِشَطَنَيْنِ.
ـ و {رُؤُوسُ الشَّياطينِ} : نَبْتٌ. وشَيْطانُ الطاقِ: في القافِ.
ـ وشَيْطانُ الفَلا: العَطَشُ.
ـ وشَطَنَانُ، محرَّكةً: وادٍ بِنَجْدٍ.
ـ وشُطُونٌ، بالضم: ع.


453-شَعْثَنٌ

شعثن

ـ شَعْثَنٌ، كجعفرٍ والثاءُ مثلثةٌ: والِدُ أبي رُدَيْحٍ ذُؤَيْبٍ الصَّحابِيِّ.


454-الشَّعَنُ

الشعن

ـ الشَّعَنُ، محرَّكةً: ما تَنَاثَرَ من وَرَقِ العُشْبِ بعدَ يُبْسِه.
ـ وأشْعَنَ: ناصَى عدُوَّهُ.
ـ وشَعَرٌ مَشْعُونٌ: مُشَعَّثٌ.
ـ واشْعانَّ شَعَرُهُ اشْعِيناناً،
ـ فهو مُشْعانُّ الرَّأسِ: ثائِرُه، وأشْعَثُه.
ـ ومجنونٌ مَشْعونٌ: إتْباعٌ.


455-الشُّغْنَةُ

الشغنة

ـ الشُّغْنَةُ، بالضم: الكارَةُ، والغُصنُ الرَّطْبُ
ـ ج: كصُرَدٍ.


456-شَغْرَنَهُ

شغرنه

ـ شَغْرَنَهُ، بالراءِ والنونِ: بمعنى شَغْزَبَه، بالزايِ والباءِ، وذلك في الصِراعِ.


457-الشَّفْنُ

الشفن

ـ الشَّفْنُ: الكَيِّسُ العاقِلُ،
ـ كالشَّفِنِ، ككتِفٍ، ورَقيبُ المِيراثِ، والانْتظارُ. وكزُفَرَ: الشديدُ النَّظَرِ.
ـ وشَفَنَهُ، كضَرَبَه وعَلِمَهُ، شُفُوناً: نَظَرَ إليه بِمُؤْخِرِ عَيْنَيْهِ، أَو نَظَرَ في إعْراضٍ، أَو رَفَعَ طَرْفَهُ ناظِراً إليه كالمُتَعَجِّبِ أَو كالكارِهِ، فهو شافِنٌ وشَفونٌ.


458-شَفْتَنَ

شفتن

ـ شَفْتَنَ، بالمثناةِ: جامَعَ، ونَكَحَ.


459-أشْقَنَ

أشقن

ـ أشْقَنَ: قَلَّ مالُه،
ـ وـ العطِيَّةَ: قَلَّلَها،
ـ فَشَقُنَتْ، ككرُمَ: قَلَّتْ.
ـ وشيءٌ شَقْنٌ، بالفتح وككتِفٍ وأميرٍ: قليلٌ. والعباسُ بنُ أحمدَ بنِ محمدٍ،
ـ وأسْلَمُ بنُ الفضلِ الشَّقَّانِيَّانِ، مُشَدَّداً: محدّثانِ.


460-مُشْكَدانَةُ

مشكدانة

ـ مُشْكَدانَةُ، بالضم: لَقَبُ عبدِ الله بنِ عامِرٍ المحدِّثِ.


461-شَلَوْبِينُ

شلوبين

ـ شَلَوْبِينُ أو شَلَوْبينَةُ: د بالمَغْرِبِ، منه أَبو علِيٍّ الشَّلَوْبينِيُّ النَّحْويُّ.


462-شَمَنُ

شمن

ـ شَمَنُ، محرَّكةً: ة باسْتراباذَ، منها أَبو علِيٍّ حُسَيْنُ بنُ علِيٍّ الشَّمَنِيُّ.
ـ وشَمَّوْنَتْ: د بالأنْدَلُسِ،
ـ وأُشْمُونَيْنِ، بالضم بلفظِ التَثْنِيَةِ: د بالصَّعيدِ الأوْسَطِ.
ـ وأُشْمُونُ جُرَيْسٍ، بالضم: ة بِمِصْرَ تَحْتَ شَطَنوفَ.


463-شَنَّ

شن

ـ شَنَّ الماء على الشَّرابِ: فَرَّقهُ،
ـ وـ الغارَةَ عليهم: صَبَّها من كُلِّ وجهٍ،
ـ كأَشَنَّها.
ـ والشَّنِينُ: قَطَرانُ الماء، وكلُّ لَبَنٍ يُصَبُّ عليه الماء حليباً كان أَو حَقيناً.
ـ والقاطِرُ: شُنانَةٌ، بالضم.
ـ وماء شُنانٌ، كغُرابٍ: مُتَفَرِّقٌ.
ـ والشَّنُّ، وبهاء: القِرْبَةُ الخَلَقُ الصغيرَةُ
ـ ج: شِنانٌ. وحفصُ بنُ عُمَرَ بنِ مُرَّةَ الشَّنِّيُّ: صحابيٌّ. وعُقْبَةُ بنُ خالِدٍ، وعُمَرُ بنُ الوليدِ، والصَّلْتُ بنُ حَبيبٍ التَّابِعِيُّ الشَّنِّيُّونَ: مُحدِّثونَ.
ـ وشَنَّةُ: لَقَبُ وهْبِ بنِ خالِدٍ الجاهِلِيِّ.
ـ وذو الشَّنَّةِ: وهْبُ بنُ خالِدٍ، كانَ يَقطَعُ الطريقَ ومعه شَنَّةٌ.
ـ والشَّنانُ، كسَحابٍ: لُغَةٌ في الشَّنآنِ. وكغُرابٍ: الماء البارِدُ. وككِتابٍ: وادٍ بالشَّامِ. وكصَبُورٍ: السمينُ، والمَهْزُولُ، ضِدٌّ، والجائِعُ، والجَمَلُ بينَ المَهْزُولِ والسَّمينِ.
ـ والتَّشانُّ: الامْتِزَاجُ، والتَّشَنُّجُ،
ـ كالتَّشَنُّنِ.
ـ واسْتَشَنَّ: هُزلَ،
ـ وـ إلى اللَّبَنِ: عامَ،
ـ وـ القِرْبَةُ: أخْلَقَتْ،
ـ كاسْتَشَنَّتْ وتَشَنَّنَتْ وتَشانَّتْ.
ـ وشَنُّ بنُ أفْصَى: أبو حَيٍّ. والمثلُ المشهورُ في ط ب ق، منهمُ الأَعْوَرُ الشَّنِّيُّ. وكجُهَيْنَةَ: بَطْنٌ من عُقَيْلٍ، ووالِدُ سِقْلابٍ القارِئ المِصْرِيِّ.
ـ وشِنَّى، كإِلاَّ: ع بالأَهوازِ.
ـ والشِّنْشِنَةُ، بالكسر: المُضْغَةُ، أو القِطْعَةُ من اللَّحْمِ، والطَّبيعَةُ، والعادَةُ.


464-الشَّوْنَةُ

الشونة

ـ الشَّوْنَةُ: المَرْأةُ الحَمْقَاءُ، ومَخْزِنُ الغَلَّةِ، مِصْرِيَّةٌ، والمَرْكَبُ المُعَدُّ للجِهادِ في البحرِ.
ـ والتَّشَوُّنُ: خِفَّةُ العَقْلِ.
ـ وهو يَشُونُ الرُّؤُوسَ، أَي: يَفْرِجُ شُؤُونَها.


465-الشاهِينُ

الشاهين

ـ الشاهِينُ: طائِرٌ م، وعَمُودُ الميزان.


466-شانَهُ

شانه

ـ شانَهُ يَشِينُهُ: ضدُّ زَانَهُ.
ـ والشينُ: من الحُرُوفِ المَهْمُوسَةِ، ولها حَظٌّ من التَّنْغِيمِ والتَّفْشِيَةِ، مَخْرَجُها الشَّجْرُ، وهو مَفْرَجُ الفَمِ.
ـ وشَيَّنَ شيناً حَسَنَةً: كتبها.
ـ والشَّاذ بنُ شِينٍ: مُحدِّثٌ.
ـ والمَشاينُ: المَعايِبُ.
ـ وشانَةُ: ة بِمِصْرَ. وإدْريسُ بنُ بَسَّامٍ الشِّينيُّ، بالكسر: شاعِرٌ أنْدَلُسِيٌّ.


467-الشِّبْهُ

الشبه

ـ الشِّبْهُ، بالكسر والتَّحْريكِ وكأميرٍ: المِثْلُ
ـ ج: أشْباهٌ.
ـ وشابَهَهُ وأشْبَهَهُ: ماثَلَهُ،
ـ وـ أُمَّهُ: عَجَزَ، وضَعُفَ.
ـ وتَشابَهَا واشْتَبَها: أَشْبَهَ كُلٌّ منهما الآخَرَ حتى الْتَبَسا.
ـ وشَبَّهَهُ إيَّاهُ،
ـ وـ به تَشْبيهاً: مَثَّلَهُ.
ـ وأُمورٌ مُشْتَبِهَةٌ ومُشَبَّهَةٌ، كَمُعَظَّمَةٍ: مُشْكِلَةٌ.
ـ والشُّبْهَةُ، بالضم: الالْتِباس، والمِثْلُ.
ـ وشُبِّهَ عليه الأَمْرُ تَشْبيهاً: لُبِّسَ عليه.
ـ وفي القُرْآنِ المُحْكَمُ والمُتَشَابِهُ، والشَّبَهُ والشَّبَهانُ، محرَّكتينِ: النُّحاسُ الأَصْفَرُ، ويُكْسَرُ
ـ ج: أشْباهٌ. وكَسَحابٍ: حَبٌّ كالحُرْفِ.
ـ والشَّبَهُ والشَّبَهانُ، محرَّكتينِ: نَبْتٌ شائِكٌ، له وَرْدٌ لَطِيفٌ أحْمَرُ، وحَبٌّ كالشَّهْدانِجِ، تِرْياقٌ لنَهْشِ الهَوامِّ، نافِعٌ للسُّعالِ، ويُفَتِّتُ الحَصى، ويَعْقِلُ البَطْنَ، وبضمتينِ: شَجَرُ العِضاهِ، أو الثُّمامُ، أو النَّمَّامُ.


468-شَدَهَ

شده

ـ شَدَهَ رأسَه، كَمَنَعَ: شَدَخَهُ،
ـ وـ فلاناً: أدْهَشَهُ،
ـ كأَشْدَهَهُ.
ـ والمَشادِهُ: المَشَاغِلُ،
ـ والاسمُ: الشَّدْهُ، ويُحَرَّكُ، ويُضَمُّ.
ـ وشُدِهَ، كَعُنِيَ: دُهِشَ، وشُغِلَ، وحُيِّرَ، فاشْتَدَهُ، والاسْمُ: كغُرابٍ.


469-شَرِهَ

شره

ـ شَرِهَ، كفَرِحَ: غَلَبَ حِرْصُهُ، فهو شَرِهٌ وشَرْهانُ. وإهْيَا، بكسر الهمْزة،
ـ وأشَرْ إِهْيَا، بفتح الهمزةِ والشين، يُونانِيَّةٌ، أي: الأَزَلِيُّ الذي لم يَزَلْ، وليس هذا مَوْضعَهُ، لكن لأَِنَّ الناسَ يَغْلَطُونَ،
ـ ويقولونَ: أهْيا شَراهِيَا، وهو خَطَأٌ على ما يَزْعُمُهُ أحْبارُ اليهودِ.


470-شَفَهَهُ

شفهه

ـ شَفَهَهُ، كَمَنَعَهُ: شَغَلَهُ، أو ألَحَّ عليه في المسْألَةِ حتى أنْفَدَ ما عنده، فهو مَشْفُوهٌ.
ـ وشَفَتَا الإِنْسانِ: طَبَقا فَمِهِ، الواحِدَةُ: شَفَةٌ، ويُكْسَرُ، ولامُها هاء
ـ ج: شِفاهٌ وشَفَواتٌ.
ـ والشُّفاهِيُّ، بالضم: العَظيمُها.
ـ وشافَهَهُ: أدْنى شَفَتَهُ من شَفَتِهِ،
ـ وـ البَلَدَ والأَمْرَ: داناهُ.
ـ والشَّافِهُ: العَطْشَانُ.
ـ وبِنْتُ الشَّفَةِ: الكَلِمَةُ.
ـ وماء وطَعامٌ مَشْفُوهٌ: كثُرَتْ عليه الأَيْدِي.
ـ ورجلٌ خفيفُ الشَّفَةِ: مُلْحِفٌ، وقليلُ السُّؤالِ، ضِدٌّ.
ـ وله فينَا شَفَةٌ حَسَنَةٌ: ذكْرٌ جَميلٌ. وما أحْسَنَ شَفَةَ الناسِ عَلَيْكَ.
ـ وأتانا وأموالُنا مَشْفُوهَةٌ: قَليلَةٌ. وكادَ العِيالُ يَشْفَهُونَ مالي.
ـ وشَفَهَهُ، كمَنَعَهُ: ضَرَبَ شَفَتَهُ، وشَغَلَهُ، وألَحَّ عليه في المسألةِ حتى أنْفَدَ ما عِنْدَهُ.
ـ والحُرُوفُ الشَّفَهِيَّةُ: بِفَمٍ.
ـ ورجُلٌ أشْفَى: لا تَنْضَمُّ شَفَتاهُ.
ـ وشُفِهَ الطعامُ، كعُنِيَ: كَثُرَ آكِلُوهُ،
ـ وـ زيدٌ: كَثُرَ سائِلُوهُ،
ـ وـ المالُ: كثُرَ طالِبُوهُ.


471-شَقَّهَ

شقه

ـ شَقَّهَ النَّخْلُ تَشْقِيهاً: شَقَّحَها.


472-شاكَهَهُ

شاكهه

ـ شاكَهَهُ مُشاكَهَةً وشِكاهاً: شابَهَهُ، وشاكَلَهُ، وقارَبَهُ.
ـ وتشَاكَها: تَشابَها.
ـ وأشْكَهَ الأَمْرُ: أشْكَلَ.


473-أُشْنُهُ

أشنه

ـ أُشْنُهُ، كقُنفُذٍ: ة قُرْبَ أصْبَهانَ.


474-شاهَ

شاه

ـ شاهَ وجْهُهُ شَوْهاً وشَوْهَةً: قَبُحَ،
ـ كَشَوِهَ، كَفَرِحَ، فهو أشْوَهُ،
ـ وـ فلاناً: أفْزَعَهُ، وأَصابَهُ بالعَيْنِ، وحَسَدَهُ،
ـ وـ نَفْسُهُ إلى كذا: طَمَحَتْ.
ـ وشَوَّهَهُ اللّهُ: قَبَّحَ وجْهَهُ.
ـ ولا تُشَوِّهْ عَلَيَّ: لا تُصِبْنِي بعَيْنٍ.
ـ والشَّوْهاء: العابِسَةُ، والجَميلَةُ، ضِدٌّ، والمَشْؤُومَةُ،
ـ وـ من الخَيْلِ: الطَّويلةُ الرَّائِعَةُ، أو المُفْرِطَةُ رَحْبِ الشِّدْقَيْنِ والمَنْخَرَيْنِ، والصَّغيرَةُ الفَمِ، ضِدٌّ، وفَرَسانِ. وكمُعَظَّمٍ: القَبيحُ الشَّكْلِ.
ـ والشَّوَهُ، محرَّكةً: طُولُ العُنُقِ، وقِصَرُها، ضِدٌّ.
ـ ورجُلٌ شائه البَصَرِ وشاهُ البَصَرِ: حَديدُهُ.
ـ والشَّاةُ: الواحِدَةُ من الغَنَمِ، للذَّكَرِ والأُنْثَى، أو يكونُ من الضَّأنِ والمَعَزِ والظِّباء والبَقَرِ والنَّعامِ وحُمُرِ الوَحْشِ، والمرأةُ
ـ ج: شاءٌ، أصْلُهُ: شاهٌ وشِياهٌ وشِواهٌ وأشاوِهُ ط وشوى ط وشِيَهٌ وشَيِّهٌ كسَيِّدٍ.
ـ وأرضٌ مَشاهَةٌ: ذاتُ شاء، ط أو ط كَثيرَتُها.
ـ ورجُلٌ شاوِيٌّ وشاهِيٌّ: صاحِبُ شاء.
ـ وتَشَوَّهَ شاةً: اصْطادَها،
ـ وـ له: تَنَكَّرَ.
ـ والشُّوهَةُ، بالضم: البُعْدُ. وأبو شاهٍ: صَحابِيٌّ.
ـ وشاهُ الكِرْمانِيُّ من الأولياء، يُمْنَعُ ويُصْرَفُ،
ـ وابنُ شاهِينٍ: مُحَدِّثٌ.
ـ والأَشْوَهُ: المُخْتالُ.


475-شاهَهُ

شاهه

ـ شاهَهُ يَشِيهُهُ: عانَهُ.
ـ وهو شَيوهُ: عَيُونٌ من أشْيَهِ الناسِ.


476-الشَّأْوُ

الشأو

ـ الشَّأْوُ: السَّبْقُ، والزَّبِيلُ،
ـ كالمِشْآةِ، كمِسْحاةٍ، والغايَةُ، والأمَدُ، وزِمامُ الناقَةِ، وبَعْرُها، ونَزْعُ التُّرابِ من البِئْرِ، وذلك التُّرابُ المَنْزوعُ.
ـ وتَشَاءَى ما بينهما: تَبَاعَدَ،
ـ وـ القَوْمُ: تَفَرَّقُوا.
ـ وشاءاهُ: سابَقَه، أو سَبَقَه.
ـ واشْتَأَى: اسْتَمَعَ، وسَبَقَ.


477-شَبا

شبا

ـ شَبا: عَلا،
ـ وـ وجْهُه: أضاءَ بعدَ تَغَيُّرٍ،
ـ وـ الفَرَسُ: قامَتْ على رِجْلَيْها،
ـ وـ النارَ: أوْقَدَها.
ـ والشَّباةُ: العَقْرَبُ ساعَةَ تُولَدُ، أو عَقْرَبٌ صَفْراءُ، والفَرَسُ العاطِيَةُ في العِنانِ، والتي تَقُومُ على رِجْلَيْها، وإبرَةُ العَقْرَبِ، وحَدُّ كلِّ شيءٍ،
ـ وـ من النَّعْلِ: جانِبا أسَلَتِها
ـ ج: شَباً وشَبَواتٌ.
ـ وأشْبَى: أعْطَى، وأشْبَلَ، ووُلِدَ له ولَدٌ كَيِّسٌ، فهو مُشْبًى ومُشْبٍ، ودَفَعَ،
ـ وـ فُلاناً: ألْقاهُ في بئْرٍ أو مَكْروهٍ، وأكْرَمَه، وأعَزَّه، ضِدُّ،
ـ وـ الشَّجَرُ: طالَ والْتَفَّ نَعْمَةً،
ـ وـ زَيْداً أوْلادُهُ: أشْبَهُوهُ.
ـ والشَّبَا: الطُّحْلُبُ، ووادٍ بالمدينةِ.
ـ وشَبْوةُ: العَقْرَبُ، وتَدْخُلُها ألْ، وأبو قَبيلةٍ،
ـ وع بالبادِيةِ، وحِصنٌ باليمنِ،
ـ أو د بين مأرِبَ وحَضْرَمَوْتَ، (قريبَةٌ من لَحْجٍ)


478-الشِتاءُ

الشتاء

ـ الشِتاءُ، ككِساءٍ،
ـ والشاتاةُ: أحَدُ أرْباعِ الأزْمِنَةِ الأُولَى،
ـ جَمْعُ شَتْوةٍ، أو هُما بمعنًى
ـ ج: شُتِيٌّ وأشْتِيَةٌ،
ـ والمَوْضِعُ: المَشْتا والمَشْتاةُ،
ـ والنِسْبَةُ: شَتْوِيٌّ، ويُحَرَّكُ.
ـ والشَّتِيُّ، كغنِيٍّ،
ـ والشَّتَوِيُّ، محرَّكةً: مَطَرُهُ.
ـ وشَتَا بالبَلَدِ: أقام به شِتاءً،
ـ كشَتَّى وتَشَتَّى،
ـ وـ القومُ: أجْدَبُوا في الشِتاءِ،
ـ كأَشْتَوْا.
ـ والشِتاءُ: بَرَدٌ.
ـ ويومٌ شاتٍ،
ـ وغَداةٌ شاتِيَةٌ.
ـ وأشْتَوْا: دَخَلُوا فيه.
ـ وعامَلَهُ مُشاتاةً وشِتاءً.
ـ والشَّتا: المَوْضِعُ الخَشِنُ، وصَدْرُ الوادي، وبالكسر والمَدِّ: القَحْطُ.


479-الشَّتا

الشتا

ـ الشَّتا: صَدْرُ الوادي، وليس بتَصْحِيفٍ، بل لُغَتانِ.


480-شَجاهُ

شجاه

ـ شَجاهُ: حَزَنَهُ، وطَرَّبَهُ،
ـ كأَشْجاهُ فيهما، ضِدٌّ،
ـ وـ بينهم: شَجَرَ.
ـ وأشْجاهُ: قَهَرَهُ، وغَلَبَه، وأوْقَعَه في حُزْنٍ.
ـ والشَّجْوُ: الحاجةُ.
ـ والشَّجا: ما اعْتَرَضَ في الحَلْقِ من عَظْمٍ ونحوِه. شَجِيَ به، كَرَضِيَ، شَجًى.
ـ والشَّجِي: المَشْغُولُ، وشدِّدَ ياؤُهُ في الشِعْرِ.
ـ ومَفَازَةٌ شَجْواءُ: صَعْبَةٌ.
ـ والشَّجَوْجَى، ويُمَدُّ: الطَّويلُ جِدًّا، أو مَعَ ضِخَمِ العِظامِ، أو الطَّويلُ الرِجْلَيْنِ، أو الطَّويلُ الظَّهْرِ، القصيرُ الرِجْلِ، والفرسُ الضَّخْمُ، والعَقْعَقُ، وهي: بِهاءٍ، والرِيحُ الدائمةُ الهُبوبِ،
ـ كالشَّجَوْجاةِ.
ـ وشَجِيَ الغرِيمُ عنه، كرَضِيَ، شَجاً: ذَهَبَ.
ـ وشَجَا وشَجْوةُ: وادِيانِ. وكغَنِيٍّ وغَنِيَّةٍ: مَوْضِعانِ.
ـ وتَشَاجَتْ: تَمَنَّعَتْ، وتَحَازَنَتْ.
ـ والشاجِي: ابنُ سَعْدِ العشيرةِ، وابنُ النَّمِرِ الحَضْرَمِيُّ.


481-شَحا

شحا

ـ شَحا: فَتَحَ فاهُ،
ـ كأَشْحَى، وانْفَتَحَ.
ـ والشَّحْوَةُ: الخَطْوَةُ.
ـ وتَشَحَّى عليه: بَسَطَ لِسانَه فيه.
ـ وخَيْلٌ شَواحي: فاتِحاتٌ أفْواهَها.
ـ والشَّحا: الواسِعُ من كلِّ شيءٍ، وماءٌ.
ـ والشَّحْواءُ: البِئْرُ الواسعةُ.


482-شَحِيَ

شحي

ـ شَحِيَ، كرَضِيَ، شَحْياً: لغةٌ في شَحا شَحْواً.


483-الشَّخا

الشخا

ـ الشَّخا، كالعَصا: السَّبَخَةُ.


484-شَدَا

شدا

ـ شَدَا الإِبِلَ: ساقَها،
ـ وـ الشِعْرَ: غَنَّى به، أو تَرَنَّمَ، وأنْشَدَ بَيْتاً أو بَيْتَيْن بالغِناءِ، وأخَذَ طَرَفاً من الأدَبِ.
ـ وشَدَا شَدْوَهُ: نَحا نحوَه، فهو شادٍ،
ـ وـ فلاناً فلاناً: شَبَّهَهُ إيَّاهُ.
ـ والشَّدَا: بَقِيَّةُ القُوَّة وطَرَفُها، وحَدُّ كلِّ شيءٍ، والحَرُّ، والجَرَبُ.
ـ وأشْدَى: صارَ نَاخِماً مُجيداً.
ـ والشَّدْوُ: القليلُ من كلِّ كثيرٍ.
ـ وشَدْوانُ: ع.


485-الشَّذْوُ

الشذو

ـ الشَّذْوُ: المِسْكُ، أَو رِيحُه، أَو لَوْنُه.
ـ والشَّذَا: شَجَرٌ للمَساويكِ، والجَرَبُ، والمِلْحُ، وقُوَّةُ ذَكاءِ الرائحةِ، وضَرْبٌ من السُّفُنِ، وذُبابُ الكَلْبِ، أو عامٌّ، والأذَى،
ـ وة بالبَصْرَةِ، منها: أحمدُ بنُ نَصْرٍ الشَّذائِيُّ المُقْرِئُ، وأبو الطَّيِّب محمدُ بنُ أحمدَ الشَّذائِيُّ الكاتِبُ، وكِسَرُ العُودِ، وبهاءٍ: بَقيَّةُ القُوَّةِ، والشيءُ الخَلَقُ.
ـ وشَذَا: آذَى، وتَطَيَّبَ بالمِسْكِ.
ـ وأشْذاهُ عنه: نَحَّاهُ وأقْصاهُ.
ـ وشَذا بالخَبَرِ: عَلِمَ به فأفْهَمَه.
ـ ويُوسُفُ ابنُ أيُّوبَ بنِ شاذِي، السُّلْطانُ صَلاحُ الدينِ، وأقارِبُهُ: حَدَّثُوا.
ـ ومحمدُ بنُ شاذِي: بُخارِيٌّ محدِّثٌ.


486-شَراهُ

شراه

ـ شَراهُ يَشْرِيه: مَلَكَه بالبَيْعِ، وباعَهُ،
ـ كاشْتَرَى فيهما، ضِدٌّ،
ـ وـ اللَّحْمَ والثَّوْبَ والأقِطَ: شَرَّرَها،
ـ وـ فُلاناً: سَخِرَ به، أو أرْغَمَهُ،
ـ وـ بنَفْسِه عن القَوْمِ: تَقَدَّمَ بَيْنَ أيْدِيهِمْ فقاتَلَ عنهم، أو إلى السُّلْطانِ فَتَكَلَّمَ عنهم،
ـ وـ اللّهُ فُلاناً: أصابَه بِعِلَّةِ الشَّرَى، لبُثُورٍ صِغارٍ حُمْرٍ حَكَّاكَةٍ مُكْرِبَةٍ، تَحْدُثُ دَفْعَةً غالِباً، وتَشْتَدُّ لَيْلاً لبُخارٍ حارٍّ يَثورُ في البَدَنِ دَفْعَةً.
ـ وكلُّ مَنْ تَرَكَ شيئاً، وتَمَسَّكَ بغيرِهِ، فقَدِ اشْتَراهُ، ومنه: {اشْتَرَوُا الضَّلاَلَةَ بالهُدَى} .
ـ وشاراهُ مُشاراةً وشِراءً: بايَعَهُ.
ـ والشَّرْوَى، كجَدْوَى: المِثْلُ.
ـ وشَرِيَ الشَّرُّ بينهم، كرَضِيَ، شَرًى: اسْتَطَارَ،
ـ وـ البَرْقُ: لَمَعَ،
ـ كَأَشْرَى،
ـ وـ زَيْدٌ: غَضِبَ، ولَجَّ،
ـ كاسْتَشْرَى،
ـ ومنه: الشُّراةُ، للخَوارجِ، لا مِنْ شَرَيْنَا أنْفُسَنا في الطَاعَةِ، وَوَهِمَ الجوهرِيُّ،
ـ وـ جِلْدُهُ: خَرَجَ عليه الشَّرَى، فهو شَرٍ،
ـ وـ الفَرَسُ في سَيْرِهِ: بالَغَ، فهو شَرِيٌّ.
ـ والشَّرْيُ: الحَنْظَلُ، أو شَجَرُهُ، والنَّخْلُ ينْبُتُ من النَّواةِ.
ـ والشَّرَى، كعَلَى، وَوَهِمَ الجوهرِيُّ: رُذَالُ المالِ، وخِيارُهُ،
ـ كالشَّراةِ، ضِدٌّ، والجَبَلُ، والطَّرِيقُ، وطَريقٌ في سَلْمَى كثيرَةُ الأسْدِ، وجَبَلٌ بنَجْدٍ لِطَيِّئٍ، وجُبَيْلٌ بِتِهامَةَ كثيرُ السِّباعِ، ووادٍ بين كَبْكَب ونَعْمانَ (على لَيْلَةٍ من عَرَفَةَ) والناحِيَةُ، وتُمَدُّ
ـ ج: أشْراءٌ.
ـ وذُو الشَّرَى: صَنَمٌ لدَوْسٍ.
ـ وأشْراهُ: مَلأَهُ، وأمالَهُ،
ـ وـ الجَمَلُ: تَفَلَّقَتْ عَقيقَتُهُ،
ـ وـ بينهم: أغْرَى.
ـ والشَّرْيانُ، ويُكْسَرُ: شَجَرٌ للقِسِيِّ،
ـ وواحِدُ الشَّرايِينِ، للعُروقِ النابِضَةِ.
ـ والشَّرِيَّةُ، كغَنِيَّةٍ: الطَّرِيقَةُ، والطَّبيعَةُ،
ـ وـ من النِّساءِ: اللاتِي يَلِدْنَ الإِناثَ.
ـ والمُشْتَرِي: طائِرٌ، ونَجْمٌ م.
ـ وهو يُشارِيهِ: يُجادِلُهُ، أصْلُهُ: يُشارِرُهُ، فَقُلِبَتِ الراءُ.
ـ واشْرَوْرَى: اضْطَرَبَ.
ـ والشَّراءُ، كسَماءٍ: جَبَلٌ.
ـ وكقَطامِ: ع.
ـ والشَّرَوانِ، محرَّكةً: جَبَلانِ.
ـ والشَّراةُ: ع بين دِمَشْقَ والمدينةِ، منه: علِيُّ بنُ مُسلِمٍ، وأحمدُ ابنُ محمودٍ الشَّرَوِيَّانِ المُحَدِّثانِ.
ـ وشَرْيانُ: وادٍ.
ـ وتَشَرَّى: تَفَرَّقَ.
ـ واسْتَشْرَتِ الأمورُ: تَفَاقَمَتْ، وعَظُمَتْ.
ـ والشَّرْوُ: العَسَلُ، ويُكْسَرُ.


487-شَزَا

شزا

ـ شَزَا: ارْتَفَعَ.


488-شَصا

شصا

ـ شَصا بَصَرُهُ شُصُوًّا: شَخَصَ، وأشْصاهُ،
ـ وـ السَّحابُ: ارْتَفَعَ،
ـ وـ القِرْبَةُ: مُلِئَتْ ماءً، فارْتَفَعَتْ قَوائِمُها.
ـ والشاصِلَّى: في اللامِ، ووَهِمَ الجوهرِيُّ.
ـ والشَّصْوُ: الشِّدَّةُ.


489-شَصِيَ

شصي

ـ شَصِيَ المَيِّتُ، كَرَضِيَ ودَعا، شُصِيًّا، كصُلِيٍّ: ارْتَفَعَتْ يَداهُ ورِجْلاهُ.


490-شَطاةُ

شطاة

ـ شَطاةُ: ة بِمِصْرَ، ووَهِمَ الجوهريُّ.
ـ والشَّطِي، كغَنِيٍّ: دَبْرَةٌ من دِبارِ الأرضِ
ـ ج: شِطْيانٌ، بالكسر.
ـ وانْشَطَى: انْشَعَبَ.
ـ وشَطَّيْنا الجَزورَ تَشْطِيَةً: سَلَخْناها، وفَرَّقْنا لَحْمَها،
ـ وـ الطَّعامَ: رَزَأْناهُ.
ـ وشَطِيَ المَيِّتُ، كرَضِيَ: شَصِيَ.


491-الشَّطْوُ

الشطو

ـ الشَّطْوُ: الجانِبُ، والناحِيَةُ.


492-الشَّظَى

الشظى

ـ الشَّظَى: عُظَيْمٌ لازِقٌ بالرُّكْبَةِ أو بالذِّراعِ أو بالوظِيفِ، أو عَصَبٌ صِغارٌ فيه، وأتْباعُ القومِ، والدُّخَلاءُ عليهم بالحِلْفِ، والدَّبْرَةُ على إثْرِ الدَّبْرَةِ في المَزْرَعَةِ حتى تَبْلُغَ أقْصاها، وانْشِقاقُ العَصَبِ،
ـ كالتَّشَظِّي، وجَبَلٌ.
ـ وشَظِيَ الفَرَسُ، كَرَضِيَ، شَظًى: فُلِقَ شَظاهُ.
ـ والشَّظِيَّةُ: القَوْسُ، وعَظْمُ الساقِ، وكلُّ فِلْقَةٍ من شيءٍ
ـ ج: شَظايا وشَظِيٌّ، وفِنْدِيرةُ الجَبَلِ،
ـ كالشِّظْيَةِ، بالكسر.
ـ وَتَشَظَّى العُودُ: تَطايَرَ شَظَايا.
ـ وأشْظاهُ: أصابَ شَظاهُ.
ـ ووادِي الشَّظَى: م.
ـ والتَّشْظِيَةُ: التَّفْرِيقُ.
ـ وكغَنِيٍّ: ع.
ـ وشَظِيَ المَيِّتُ: شَصِيَ.
ـ والشَّنْظاةُ: رَأسُ الجَبَلِ.


493-أشْعَى

أشعى

ـ أشْعَى به: اهْتَمَّ،
ـ وـ القومُ الغارةَ: أشْعَلوها.
ـ وغارةٌ شَعْواءُ: مُتَفَرِّقَةٌ.
ـ وشجرةٌ شَعْواءُ: مُنْتَشِرَةُ الأَغْصانِ.
ـ والشاعِي: البَعيدُ، والشائِعُ من الأَنْصِباءِ.
ـ وجاءَتِ الخَيْلُ شَواعِيَ، أي: مُتَفَرِّقَةً.
ـ والشَّعْوُ: انْتفاشُ الشَّعَرِ.
ـ والشُّعَى، كهُدًى: خُصَلُ الشَّعَرِ المُشْعانِّ.
ـ والشَّعْوانَةُ: الجُمَّةُ منه، وامْرَأَةٌ.
ـ والشَّعواءُ: ناقَةٌ.
ـ والشَّعْيا: في ش ع ي.
ـ وشَعْيَةُ، كحَمْزَةَ، أو سُمَيَّةَ: بِنْتُ حَبيبٍ، أو هو الحَمِيسُ. وكسُمَيَّةَ: بِنْتُ الجَلَنْدَى، رَوَتْ عن أبيها عن أَنسٍ.


494-الشَّغا

الشغا

ـ الشَّغا: اخْتِلافُ نِبْتَةِ الأَسْنانِ بالطُولِ والقِصَرِ، والدُّخُولِ والخُرُوجِ.
ـ شَغَتْ سِنُّهُ شُغُوًّا، وشَغا، كدَعا ورَضِيَ،
ـ وهي شَغْياءُ وشَغْواءُ.
ـ والشَّغْواءُ: العُقابُ.
ـ والتَّشْغِيَةُ: تَقْطيرُ البَوْلِ، والاسمُ: الشَّغا والشَّغْيَةُ
ـ وأشْغَوْا به: خالَفُوا الناسَ في أمْرِهِ.


495-الشِفاءُ

الشفاء

ـ الشِفاءُ: الدَّواءُ
ـ ج: أشْفِيَةٌ
ـ جج: أشافِي.
ـ وشَفاهُ يَشْفِيهِ: بَرَأَهُ، وطَلَبَ له الشِفاءَ،
ـ كأَشْفاهُ،
ـ وـ الشمسُ: غَرَبَتْ،
ـ كشَفِيَتْ شَفًى.
ـ وما بَقِيَ إلاَّ شَفًى: إلاَّ قَليلٌ.
ـ والإِشْفَى: المِثْقَبُ، والسِرادُ يُخْرَزُ به، ويُؤَنَّثُ.
ـ والشَّفَى: بَقِيَّةُ الهِلالِ، وحَرْفُ كلِّ شيءٍ.
ـ وأشْفَى عليه: أشْرَفَ،
ـ وـ الشيءَ إياهُ: أعْطاهُ يَسْتَشْفِي به.
ـ واشْتَفَى بكذا، وتَشَفَّى من غَيْظِه،
ـ وسَمَّوْا: شِفاءً.
ـ والأشْفِياءُ: أكَمَةٌ.


496-شَفَتِ

شفت

ـ شَفَتِ الشمسُ تَشْفُو: قارَبَتِ الغُرُوبَ،
ـ وـ الهِلالُ: طَلَعَ،
ـ وـ الشَّخْصُ: ظَهَرَ.
ـ والهَيْثَمُ بنُ شَفٍ، كعَمٍ: مُحَدِّثٌ،
ـ وقولُ المُحَدِّثينَ: شَفِيٍّ، كرَضِيٍّ أو سُمَيٍّ لَحْنٌ.
ـ وشُفَيٌّ، كسُمَيٍّ: ابنُ مانِعٍ، محدِّثٌ.
ـ والشَّفَةُ: نُقْصانُها واوٌ أو هاءٌ، وتَقَدَّمَ.


497-الشَّقا

الشقا

ـ الشَّقا: الشِدَّةُ، والعُسْرُ، ويُمَدُّ، شَقِيَ، كَرَضِيَ، شَقَاوَةً، ويُكْسَرُ، وشَقاً وشَقاءً وشَقْوَةً، ويُكْسَرُ. وشَقاهُ اللّهُ وأشْقاهُ.
ـ والمِشْقا: المُشْطُ، لُغَةٌ في الهَمْزِ.
ـ وأشْقَى: سَرَّحَ به.
ـ وشاقاهُ: عالَجَهُ في الحَرْبِ ونحوه، وغالَبَهُ في الشَّقاءِ،
ـ فَشَقاهُ يَشْقوهُ: غَلَبَه.
ـ والشاقِي من الجِبالِ: الحَيْدُ الطالِعُ الطويلُ
ـ ج: شَواقٍ.


498-شَكا

شكا

ـ شَكا أمْرَهُ إلى اللّهِ شَكْوَى، ويُنَوَّنُ، وشَكاةً وشَكاوَةً وشَكِيَّةً وشِكايَةً، بالكسر، وتَشَكَّى واشْتَكَى.
ـ وتَشَاكَوْا: شَكا بعضُهم إلى بعضٍ.
ـ والشَّكْوُ والشَّكْوَى والشَّكْواءُ والشَّكاةُ والشَّكاءُ: المَرَضُ، وقد شَكاهُ.
ـ والشَّكِيُّ، كَغَنِيٍّ: المَشْكُوُّ، والمُوجَعُ، ومَن يَمْرَضُ أقَلَّ مَرَضٍ وأهْوَنَهُ،
ـ كالشاكِي.
ـ وأشْكَى فلاناً: وجَدَه شاكِياً،
ـ وـ فلاناً من فلانٍ: أخَذَ له منه ما يُرْضِيهِ،
ـ وـ فلاناً: زادَهُ أذًى وشِكايَةً، وأزالَ شِكايَتَه، ضِدٌّ.
ـ وهو يُشْكَى بكذا: يُتَّهَمُ به.
ـ والشَّكْوَةُ: وِعاءٌ من أدَمٍ للماءِ واللَّبَنِ
ـ ج: شَكَوَاتٌ وشِكاءٌ،
ـ وشَكَّتِ النساءُ تَشْكِيَةً،
ـ واشْتَكَتْ وتَشَكَّتْ: اتَّخَذَتْها لِمَخْضِ اللَّبَنِ.
ـ والشَّكْوُ: الحَمَلُ الصَّغيرُ، وأبو بَطْنٍ.
ـ والمِشْكاةُ، بالكسر: كلُّ كُوَّةٍ غيرِ نافِذَةٍ.
ـ وشاكِي السِّلاحِ: ذو شَوْكةٍ وحَدٍّ في سِلاحِهِ.
ـ والشاكِي: الأسَدُ.
ـ والشُّكِّيُّ، بتَشْديدِ الكافِ: ذُكِرَ في ش ك ك، وَوهِمَ الجوهريُّ.
ـ وشَكَّى، كحَتَّى: ة بإرْمِينِيَةَ، منها اللُّجُمُ والجُلودُ.
ـ وشَكَّى شاكِيهُ تَشْكِيَةً: كَفَّ عنه، وطَيَّبَ نَفْسَه.


499-شَكَيْتُ

شكيت

ـ شَكَيْتُ: لُغَةٌ في شَكَوْتُ.
ـ والشَّكِيَّةُ: البَقِيَّةُ.


500-الشِّلْوُ

الشلو

ـ الشِّلْوُ، بالكسر: العُضْوُ، والجَسَدُ من كلِّ شيءٍ،
ـ كالشَّلاَ، وكلُّ مَسْلوخٍ أُكِلَ منه شيءٌ وبَقِيَتْ منه بَقِيَّةٌ
ـ ج: أشْلاءٌ.
ـ وأشْلَى دابَّتَهُ: أرَاها المِخْلاةَ لتأتِيَهُ،
ـ وـ الناقَةَ: دَعَاها للحَلْبِ.
ـ واسْتَشْلَى: غَضِبَ،
ـ وـ غيرَهُ: دعاهُ ليُنْجِيَهُ من ضِيقٍ أو هَلاكٍ،
ـ كاشْتَلاهُ، واسْتَنْقَذَهُ.
ـ والمُشَلَّى، بفتح اللامِ مُشَدَّدَةً: القَضيفُ.
ـ وشَلا، كدَعا: سارَ، ورَفَعَ شيئاً.
ـ والشَّلِيَّةُ: الفِدْرَةُ، وبَقِيَّةُ المالِ.
ـ وأشْلاءُ اللِّجامِ: سُيورُهُ، أو التي تَقَادَمَتْ فَدَقَّ حَديدُها.


501-شَمَا

شما

ـ شَمَا يَشْمُو شُمُوًّا: علا أمْرُه.
ـ والشَّما، مَقْصورَةً: الشَّمَعُ.


502-شَانِيا

شانيا

ـ شَانِيا: ناحِيَةٌ بالكُوفَةِ،
ـ والشَّوانِئُ: في الهَمْزِ.


503-شَنُوَّةُ

شنوة

ـ شَنُوَّةُ: لُغَةٌ في شَنُوءةَ،
ـ وهو: شَنَوِيُّ.
ـ ورَجُلٌ مَشْنُوٌّ ومَشْنِيٌّ: مَشْنوءٌ.


504-شَوَى

شوى

ـ شَوَى اللَّحْمَ شَيًّا فاشْتَوَى وانْشَوَى،
ـ وهو الشِّواءُ، بالكسر والضم، وكغَنِيٍّ،
ـ وـ الماءَ: أسْخَنَه.
ـ وشَوَّاهُم تَشْوِيَةً، وأشْواهُم: أعطاهُم لَحْماً يَشْوُونَ منه.
ـ وما يُقْطَعُ من اللَّحْمِ: شُوايَةٌ، بالضم.
ـ وأشْوَى القَمْحُ: أفْرَكَ، وصَلَحَ أن يُشْوَى.
ـ والشَّوَى: الأمْرُ الهَيِّنُ، ورُذالُ المالِ، واليَدانِ، والرِّجْلانِ، والأَطْرافُ، وقِحْفُ الرأسِ، وما كان غيرَ مَقْتَلٍ.
ـ وأشْواهُ: أصابَ شَواهُ لا مَقْتَلَهُ،
ـ كشَوَّاهُ.
ـ والمُشْوَى، كالمُهْدَى: الذي أخْطأهُ الحَجَرُ.
ـ والشُّـوايَةُ، مُثَلَّثَةً: بَقيَّةُ قَوْمٍ أو مالٍ هَلَكَ،
ـ كالشَّوِيَّةِ
ـ ج: شَوايا،
ـ وـ من الإِبِلِ والغَنَمِ: رَدِيُّها،
ـ وـ من الخُبْزِ: القُرْصُ.
ـ والشَّوِيُّ والشِّيَةُ، كعِدَةٍ: الشاءُ.
ـ والشاوِيُّ: صاحِبُه.
ـ وأشْوَى: أبْقَى من عَشَائِهِ بَقِيَّةً، واقْتَنَى رُذالَ المالِ،
ـ وـ القَوْمَ: أطْعَمَهُمْ شِواءً،
ـ كشَوَّاهُمْ،
ـ وـ السَّعَفُ: اصْفَرَّ لليُبوسِ.
ـ وسَعَفَةٌ شاوِيَّةٌ: يابِسَةٌ.
ـ وعَيِيٌّ شَيِيٌّ وشَوِيٌّ: إتْباعٌ. وما أعْياهُ وأشْياهُ وأشْواهُ. وجاءَ بالعَـيِّ والشِّيِّ.
ـ والشاةُ: المرأةُ، وكواكِبُ صِغارٌ، والثَّوْرُ الوَحْشِيُّ، خاصٌّ بالذَّكَرِ.
ـ والشَّيُّ: ع.
ـ والشَّيَّانُ: دَمُ الأَخَوَيْنِ، والبَعيدُ النَّظَرِ.
ـ والشَّوْشاءُ: الناقَةُ السَّريعَةُ.


505-شَهِيَهُ

شهيه

ـ شَهِيَهُ، كَرَضِيَهُ ودَعاهُ،
ـ واشْتَهاهُ وتَشَهَّاهُ: أحَبَّهُ، ورَغِبَ فيه. ورَجُلٌ شَهِيٌّ وشَهْوانُ وشَهْوانِيٌّ، وهي شَهْوَى
ـ ج: شَهاوَى.
ـ وأَشْهاهُ: أَعْطاهُ مُشْتَهاهُ، وأَصابَهُ بعَيْنٍ.
ـ وتَشَهَّى: اقْتَرَحَ شَهْوَةً بَعْدَ شَهْوَةٍ.
ـ ورَجُلٌ شاهِي البَصَرِ: حديدُهُ.
ـ ومُوسَى شَهَواتٍ: شاعِرٌ م.
ـ وشاهاهُ: أَشْبَهَهُ.


506-شِياءُ

شياء

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


001-صَأْصَأَ

صأصأ

ـ صَأْصَأَ الجِرْوُ: حَرَّكَ عَيْنَيْهِ قَبْلَ التَّفْتِيحِ، أو كَادَ يَفْتَحُهُمَا،
ـ وـ فُلانٍ: خافَ وذَلَّ له،
ـ كَتَصَأْصَأَ،
ـ وـ به: صَوَّت،
ـ وـ النَّخْلَةُ: شَأْشَأَتْ و=: جَبُنَ.
ـ والصِّئْصِئُ والصِّئصِيءُ: الأَصْلُ.
ـ والصِّئْصَاءُ: الشِّيصُ، واحِدُها بهاءٍ.


002-صَبَأَ

صبأ

ـ صَبَأَ، كمنع وكَرُمَ، صَبْئاً وصُبُوءاً: خَرَجَ من دينٍ إلى دينٍ آخَرَ،
ـ وـ عليهمُ العَدُوَّ: دَلَّهُمْ،
ـ وـ الظِّلْفُ، وـ النَّابُ، وـ النَّجْمُ: طَلَعَ،
ـ كَأَصْبَأَ.
ـ والصَّابِئُونَ: يَزْعُمونَ أنَّهُمْ على دِينِ نوحٍ، عليه السلامُ، وقِبْلَتُهُمْ من مَهَبِّ الشَّمال عندَ مُنْتَصَفِ النَّهارِ.
ـ وقُدِّمَ طَعامُهُ فما صَبَأَ ولا أصْبَأَ: ما وضَعَ إِصْبَعَه فيه
ـ وأصْبَأهُمْ: هَجَمَ عليهم وهو لا يَشْعُرُ بِمَكَانِهِمْ.


003-صَتَأَهُ

صتأه

ـ صَتَأَهُ، كجَمَعَهُ،
ـ وـ له: صَمَدَ له.


004-الصُّدْأَةُ

الصدأة

ـ الصُّدْأَةُ، بالضم: شُقْرَةٌ إلى السَّوادِ،
ـ صَدِئَ الفَرَسُ، كَفَرِحَ وكَرُمَ، وهو أصْدَأُ، وهي صَدْآءُ،
ـ وـ الحَدِيدُ: عَلاَهُ الطَّبَعُ والوَسَخُ،
ـ وـ الرَّجُلُ: انْتَصَبَ فَنَظَرَ.
ـ وصَدَأَ المِرْآةَ، كمنع،
ـ وصَدَّأَهَا: جَلا صَدَأَهَا لِيَكْتَحِلَ به.
ـ وكَتِيبَةٌ صَدْأَى: عليها صَدَأُ الحَدِيدِ. ورَجُلٌ صَدَأٌ، مُحَرَّكَةً: لَطِيفُ الجِسْمِ.
ـ والصَّدْآءُ، كَسَلْسَالٍ،
ـ ويُقالُ: الصَّدَّاءُ، كَكَتَّانٍ: رَكِيَّةٌ، أو عَيْنٌ ما عِنْدَهُمْ أَعْذَبُ منها، ومنه: "ماءٌ ولاَ كَصَدَّاءَ " .
ـ وهو صاغرٌ صَدِئٌ: لَزِمَهُ العارُ واللَّوْمُ. وكَغُرابٍ: حَيٌّ باليَمَنِ، منهم: زيادُ بْنُ الحَارثِ الصُّدائِيُّ.
ـ وتَصَدَّأَ له: تَصَدَّى.
ـ وجَدْيٌ أَصْدَأُ: أسْوَدُ مُشْرَبٌ بِحُمْرَةٍ.


005-صَرَأَ

صرأ

ـ صَرَأَ، أهْمَلُوهُ، وقال الأَخْفَشُ عن الخَلِيلِ: ومن غَرِيب مَا أَبْدَلُوهُ، قالوا في صَرَخَ: صَرَأَ.


006-صَمَأَ

صمأ

ـ صَمَأَ عليهم، كمنع: طَلَعَ.
ـ وما صَمَأَكَ عليَّ: ما حَمَلَكَ، وصَمَأْتُهُ فانْصَمَأَ.


007-الصَّاءَة

الصاءة

ـ الصَّاءَة والصَّاءُ: الماءُ يكونُ في السَّلَى، أو على رَأْس الوَلَدِ،
ـ كالصَّآةِ، كَقَناةٍ، أو هذه تَصْحِيفٌ من أبي عُبَيْدَةَ، رُدَّ عليه فَقَبِلَهُ.
ـ وصَيَّأَ رَأْسَهُ: بَلَّهُ قَلِيلاً، أو غَسَلَهُ فلم يُنْقِهِ، والاسْمُ: الصِّيئَةُ، بالكسر،
ـ وـ النَّخْلُ: ظَهَرَتْ ألوانُ بُسْرِهِ.


008-الصَّيْأَةُ

الصيأة

ـ الصَّيْأَةُ والصِّياءَةُ، ككتابَةٍ: الصَّاءَةُ: للِقَذى يَخْرُجُ عَقِبَ الولادَةِ.


009-صَئِبَ

صئب

ـ صَئِبَ من الشَّرابِ، كَفَرِحَ: رَوِيَ، وامْتَلأَ، فهو مِصْأَبٌ، كمِنْبَرٍ.
ـ والصَّؤابَةَ، كغُرابَةٍ: بَيْضَةُ القَمْلِ والبُرْغوثِ،
ـ ج: صُؤابٌ وصِئْبانٌ.
ـ وقد صَئِبَ رَأْسُه،
ـ وأصْأَبَ: كَثُرَ صُؤابهُ.
ـ والصُّؤْبَةُ: أنْبارُ الطَّعامِ. ونُبَيْهُ بنُ صُؤَابٍ: تابِعِيُّ.


010-صَبَّهُ

صبه

ـ صَبَّهُ: أراقَهُ فَصَبَّ وانْصَبَّ واصْطَبَّ وتَصَبَّبَ،
ـ وـ في الوادي: انْحَدَرَ.
ـ والصُّبَّةُ، بالضم: ما صُبَّ من طَعامٍ وغيرِه،
ـ كالصُّبِّ، والسُّفْرَةُ أو شِبْهُها، والسُّرْبَةُ من الخَيْلِ والإِبِلِ والغَنَمِ، أو ما بينَ العَشَرَةِ إلى الأَرْبَعينَ، أو هي من الإِبِلِ ما دونَ المئةِ، والجَمَاعةُ من الناسِ، والقليلُ من المال، والبَقيَّةُ من الماءِ واللَّبَنِ،
ـ كالصُّبابَةِ. وتَصابَبتُ الماءَ: شَرِبْتُ صُبابَتَه.
ـ والصَّبَبُ، مُحَرَّكَةً: تَصَبُّبُ نَهْرٍ أو طَريقٍ يكونُ في حُدورٍ، وما انْصَبَّ من الرَّمْلِ، وما انْحَدَرَ من الأرضِ.
ـ وأصبُّوا: أخَذوا فيه،
ـ ج: أصْبابٌ.
ـ والصَّبيبُ: العُصْفُرُ، والجَليدُ، والدَّمُ، والعَرَقُ، وشَجَرٌ كالسَّذابِ، والسَّناءُ، وماءُ شَجَرِ السِّمْسِم، وشيءٌ كالوَسْمَةِ، وعُصارَةُ العَنْدَمِ، وصِبْغٌ أحْمَرُ، والماءُ المَصْبُوبُ، والعَسَلُ الجَيِّدُ، وطَرَفُ السَّيْفِ،
ـ و ع، أو هو كزُبَيْرٍ.
ـ والصّبابَةَ: الشَّوْقُ، أو رِقَّتُه، أو رِقَّةُ الهَوَى.
ـ صَبِبْت، كَقَنِعْت، تَصَبُّ، فأنْتَ صَبُّ، وهي صَبَّةٌ. وكزُبَيْرٍ: فَرَسٌ. وكَخَبَّابٍ: جَفْرٌ لِبَنِي كِلابٍ.
ـ وصبْصَبَه: فَرَّقَه ومَحَقَه فَتَصَبْصَبَ،
ـ وـ الرَّجُلُ: فَرَّقَ جَيْشاً أو مالاً.
ـ وصُبَّ: مُحِقَ.
ـ والتَّصَبْصُبُ: ذَهابُ أكْثَرِ الليلِ. وشِدَّةُ الجُرْأةِ والخِلافِ، واشْتدادُ الحَرِّ.
ـ والصَّبْصابُ: الغليظُ الشديدُ،
ـ كالصَّبْصَبِ والصُّباصِبِ، وما بَقيَ من الشيءِ، أو ما صُبَّ منه.
ـ وخِمْسٌ صَبْصابٌ: بَصْباصٌ.


011-صَحِبَه

صحبه

ـ صَحِبَه، كسَمِعَه، صَحابَةً، ويُكْسَرُ، وصُحْبَةً: عاشَرَهُ. وهُم: أصحابٌ وأصاحِيبُ وصُحْبانٌ وصِحابٌ وصَحابَةٌ وصِحابَةٌ وصَحْبٌ.
ـ واسْتَصْحَبَهُ: دَعاهُ إلى الصُّحْبَةِ، ولازَمَه.
ـ والمُصْحِبُ، كمُحْسِنٍ: الذَّليلُ المُنْقادُ بعدَ صُعوبةٍ،
ـ كالمُصاحِبِ، والمُسْتَقيمُ الذَّاهِبُ لا يَتَلَبَّثُ، والماءُ عَلاه الطُّحْلُبُ، والرَّجُلُ بَلَغَ ابْنُه فصارَ مِثْلَه، والرَّجُلُ الذي يُحَدِّثُ نَفْسَهُ، وقد تُفْتَحُ حاؤُه، وبفتح الحاءِ: المَجْنُونُ، وأديمٌ بَقِيَ عليه صوفُه وشَعَرُه ووبَرُه، ومنه: قِرْبَةٌ مُصْحَبَةٌ.
ـ وصَحَبَ المَذْبُوحَ، كمنَعَ: سَلَخَه.
ـ وأصْحَبْتُه الشيء: جَعَلْتُه له صاحِباً،
ـ وـ فلاناً: حَفِظَه،
ـ كاصْطَحَبه، ومَنَعَه،
ـ وـ الرَّجُلُ: صارَ ذا صاحِبٍ.
ـ وصَحْبُ بنُ سَعْدٍ، بالفتح: قَبيلَةٌ، منها: الأَشْعَثُ الصَّحْبِيُّ الشاعِرُ.
ـ وبَنو صُحْبٍ، بالضم: بَطْنان. وصَحْبانُ: رَجُلٌ.
ـ والأَصْحَبُ: الأَصْحَرُ.
ـ واصْطَحَبوا: صحِبَ بعضُهُم بعضاً.
ـ ويَتَصَحَّبُ مِنَّا: يَسْتَحي.
ـ والصاحِبُ: فَرَسٌ من نَسْلِ الحَرُونِ.
ـ والمَصْحَبِيَّةُ: ماءٌ لِقُشَيْرٍ،
ـ وهو مِصْحابٌ لنا بما نُحِبُّ، بالكسر كمِحْرابٍ: مُنْقَادٌ.


012-الصَّخَبُ

الصخب

ـ الصَّخَبُ، محركة شدَّةُ الصَّوْتِ.
ـ صَخِبَ، كَفرحَ، فهو صَخَّابٌ وصَخِبٌ وصَخُوبٌ وصَخْبانُ، وجَمعُ الأَخيرِ: صُخْبانٌ بالضم، وهي صَخِبَةٌ وصَخَّابَةٌ وصُخُبَّةٌ، كعُتُلَّةٍ، وصَخوبٌ.
ـ وعَيْنٌ صَخْبَةٌ: مُصْطَفِقَةٌ عندَ الجَيَشانِ، وماءٌ صَخِبُ الآذِيِّ، ومُصْطَخِبهُ كذلك.
ـ والصَّخْبَةُ: خَرَزَةٌ تُسْتَعْمَلُ في الحُبِّ والبُغْضِ.
ـ وتَصاخَبوا: تَصايَحوا، وتَضارَبوا.
ـ واصْطِخَابُ الطَّيْرِ: اخْتِلاطُ أصْواتِها.
ـ وحِمارٌ صَخِبُ الشَّوارِبِ: يُرَدِّدُ نُهاقَه في شَوارِبِهِ.


013-الصَّرْبُ

الصرب

ـ الصَّرْبُ، ويُحَرَّكُ: اللَّبَنُ الحَقينُ الحامِضُ، والصِّبْغُ الأَحْمَرُ، وما يُزَوَّدُ من اللَّبَنِ في السِّقاءِ، وبالكسر: البُيوتُ القليلةُ من ضَعْفَى الأَعْرابِ، وبالضم: الأَلْبانُ الحامِضةُ، والواحدُ: صَرِيْبٌ.
ـ وصَرَبَ: قَطَعَ وكَسَبَ، وعَمِلَ الصَّرْبَ، وحَقَنَ البَوْلَ، وعَقَدَ بَطْنَ الصَّبِيِّ لِيَسْمَنَ.
ـ والصَّرَبَةُ، مُحَرَّكَةً: ما يُتَخَيَّرُ من العُشْبِ، وقد صَرَبَتِ الأرضُ، وشَيءٌ كرأسِ السِّنَّورِ فيه شيءٌ كالدِّبْسِ يُمَصُّ ويُؤْكَلُ.
ـ واصْرَأبَّ الشيءُ: امْلاَسَّ.
ـ والتَّصْريبُ: أكْلُ الصَّمْغِ، وشُرْبُ اللَّبَنِ الحامِضِ، وكَمِنْبَرٍ: إناءٌ يُصْرَبُ فيه.
ـ والصَّرْبَى، كَسَكْرَى: البَحِيرَةُ، لأِنهم كانوا لا يَحْلِبُونها إِلاَّ للضَّيْفِ، فَيَجْتَمِعُ لَبَنُها.
ـ وأصْرَبَ: أعْطَى.
ـ والصِّرابُ، ككِتابٍ، من الزَّرْعِ: ما يُزْرَعُ بعدَما يُرْفَعُ في الخَرِيف. وكَفَرِحَ: اجْتَمَعَ.


014-الصَّرْخَبَةُ

الصرخبة

ـ الصَّرْخَبَةُ: الخِفَّةُ، والنَّزَقُ.


015-الأُصْطُبَّةُ

الأصطبة

ـ الأُصْطُبَّةُ، بالضم وشَدِّ الباءِ: مُشاقَةُ الكَتَّانِ.
ـ والمِصْطَبَةُ، بكسر الميم: كالدُّكَّانِ للجُلوسِ عليه.


016-الصَّعْبُ

الصعب

ـ الصَّعْبُ: العَسِرُ،
ـ كالصُّعْبوبِ، والأَبِيُّ، والأَسدُ، ورَجُلٌ، ولَقَبُ المُنْذِرِ بنِ ماءِ السَّماءِ، وابنُ جَثَّامةَ الصحابِيُّ،
ـ و ع باليَمَنِ.
ـ واسْتَصْعَبَ الأَمْرُ: صارَ صَعْباً،
ـ كأصْعَبَ، وصَعُبَ، ككرُمَ، صُعوبَةً،
ـ وـ الشيءَ: وجَدَه صَعباً، لازِمٌ مُتَعَدٍّ،
ـ كأَصْعَبَهُ. وصَعَّبَه: جَعَلَه صَعْباً،
ـ كتَصَعَّبَه. والمُصْعَبُ، كَمُكْرَمٍ: الفَحْلُ.
ـ والمُصْعَبانِ: مُصْعَبُ بنُ الزُّبَيْر، وابْنهُ عيسى أو أخوه عبدُ الله بنُ الزُّبَيْرِ.
ـ وأصْعَبَ الجَمَلَ: تَرَكه فلم يَرْكَبْهُ.
ـ وأصْعَبَ هو: صار صَعْباً. والصَّعْبَةُ بنْتُ جَبَلٍ، أُخْتُ معاذِ بنِ جَبَلٍ، وبنْتُ سَهْلٍ: صَحابيَّتانِ.
ـ وصَعْبَةُ وصُعَيْبَةُ: امْرأتانِ.
ـ والصاعِبُ: الأرضُ ذاتُ النَّقَلِ والحجارَةِ تُحْرَثُ.
ـ والصَّعْبيَّةُ: ماءٌ لِبَني خُفافٍ. وككتابٍ: جَبَلٌ بَيْنَ اليَمامةِ والبَحْرَيْنِ.
ـ ويَوْمُ الصِّعابِ: م.


017-الصُّعْروبُ

الصعروب

ـ الصُّعْروبُ، كعُصْفورٍ: الصغيرُ الرَّأسِ من الناسِ وغَيْرِهِم،


018-كالصَّعْنَبِ.

كالصعنب.

ـ كالصَّعْنَبِ. وصَعْنَبَ الثَّريدَةَ: جَمَعَ وسَطَها، وقَوَّرَ رَأسَها.
ـ والصَّعْنَبَةُ: الانْقِباضُ.
ـ وصَعْنَبَى: ع باليَمامةِ.


019-الصُّغابُ

الصغاب

ـ الصُّغابُ، بالضم: بيض القَمْلَةِ.
ـ والمَصْغَبَةُ: المَسْغَبَةُ.


020-الصَّقْبُ

الصقب

ـ الصَّقْبُ: الطويلُ التَّارُّ من كلِّ شيءٍ،
ـ وـ من النَّاقةِ: ولَدُها،
ـ ج: صِقابٌ وصُقْبانٌ، وعَمودٌ للبَيْتِ، أو العَمودُ الأَطْولُ في وسَطه،
ـ ج: صُقوبٌ، وبالتَّحريكِ: القريبُ، والقُرْبُ، والبُعْدُ، ضِدُّ.
ـ صَقِبَ، كَفَرِحَ، وأصْقَبْتُه.
ـ وأصْقَبَتْ دَارُهُم: دَنَتْ.
ـ وصَاقَبَهُم مُصَاقَبَةً وصِقاباً: واجَهَهُم.
ـ والصِّقابُ: السِّقابُ.
ـ وصَقَبَه: ضَرَبَهُ بِجُمْعِ كَفِّه،
ـ وـ البِناءَ وغيْرَهُ: رَفَعَه،
ـ وـ الشيءَ: جَمَعَه،
ـ وـ الطائرُ: صَوَّتَ.
ـ والصَّيْقَبانِيُّ: العطَّارُ.
ـ وأصْقَبَكَ الصَّيْدُ: دَنا مِنْكَ، وأمْكَنَكَ رَمْيُه.
ـ و "الجارُ أحَقُّ بصَقَبِهِ " ، أي: بما يَليهِ ويَقْرُبُ منه.


021-الصَّقْعَبُ

الصقعب

ـ الصَّقْعَبُ: الطويلُ، ورَجُلٌ، والمُصَوِّتُ من الأَنْيابِ أو الأَبْوابِ.


022-صَقْلَبٌ

صقلب

ـ صَقْلَبٌ، كَجَعْفَرٍ: د بِصِقِلِّيَّةَ.
ـ والصِّقْلابُ، بالكسر: الأَكُولُ، والأبيضُ، والأحمرُ، والشديدُ من الرُّؤُوسِ،
ـ وـ من الجِمالِ: الشَّديدُ الأَكْلِ.
ـ والصَّقَالِبَةُ: جيلٌ تُتاخِمُ بِلادُهُم بلادَ الخَزَرِ بَيْنَ بُلْغَرَ وقُسْطَنْطِينيَّةَ.


023-الصُّلْبُ

الصلب

ـ الصُّلْبُ، بالضم، وكسُكَّرٍ وأميرٍ: الشديدُ.
ـ صَلُبَ، ككَرُمَ وسَمِعَ، صلابةً، وصَلَّبَ تَصْليباً، وصَلَّبْتُه أنا، وبالضم وبالتَّحريكِ: عَظْمٌ من لَدُنِ الكاهِلِ إلى العَجْبِ كالصَّالِبِ،
ـ ج: أصْلُبٌ وأصْلابٌ وصِلَبَةٌ، والمَكانُ الغليظُ المُحَجَّرُ،
ـ ج: صِلَبَةٌ، وبالضم: الحَسَبُ والقُوَّةُ،
ـ و ع بالصَمَّانِ، وقولُه:
سُقْنا بِه الصُّلْبَيْنِ والصَّمَّانا
إمَّا تَثْنِيَةٌ للضَّرورَةِ، كَرامَتَينِ في رامَةٍ، وإمَّا هُما مَوْضِعانِ تَغْلِبُ عليهما هذه الصِّفةُ.
ـ وصَلَبَه، كَضَرَبَه: جَعَله مَصْلوباً،
ـ كصَلَّبَهُ تَصْليباً،
ـ وـ حُمَّاه عليه: دامَتْ واشْتَدَّتْ،
ـ وـ اللَّحْمَ: شَواه،
ـ وـ العظامَ: اسْتَخْرَجَ ودكَهَا،
ـ كاصْطَلَبَهَا، وأحْرَقَه، يَصْلِبُه ويَصْلُبُه،
ـ وـ الدَّلْوَ: جَعَلَ عليها صَليبَيْنِ.
ـ والصَّليبُ: الوَدَكُ،
ـ كالصَّلَبِ، مُحَرَّكَةً، والمَصْلوبُ،
ـ ج: ككُتُبٍ، ومنه الحديثُ: "لَمَّا قَدِمَ مكةَ أتاه أصْحابُ
ـ الصُّلُب"، أي: الذين يَجْمَعونَ العِظامَ ويَسْتَخْرِجونَ ودكَهَا، ويَأْتَدِمونَ به،
ـ و= العَلَمُ، والأَنْجُمُ الأَرْبَعَةُ التي خَلْفَ النَّسْرِ الطَّائرِ، وقولُ الجَوْهَرِيِّ: التي خَلْفَ الواقِعِ، سَهْوٌ، والذي للنَّصارَى،
ـ وصَلَبوا: اتَّخذوا صَليباً، وسِمَةٌ للإِبِلِ.
ـ وحُمَّى صالِبٌ: فيها الرِّعْدةُ.
ـ والصُّلَيْبُ، كزُبَيْرٍ: ع، وجَبَلٌ. وكَصُرَدٍ: طائرٌ.
ـ والصَّوْلَبُ والصَّوْلِيبُ: البَذْرُ يُنْثَرُ ثم يُكْرَبُ عليه. وذُو الصَّليب: الأَخْطَلُ التَّغْلَبِيُّ الشاعِرُ.
ـ والصُّلْبُوبُ: المِزْمارُ.
ـ والتَّصْلِيبُ: خِمْرَةٌ للمَرْأةِ.
ـ ودَيْرُ صَليبا: بِدِمَشْقَ.
ـ ودَيْرُ صَلوبَا: ة بالمَوْصِلِ.
ـ والصَّلوبُ: ع.
ـ وتَصْلَبُ، كَتَمْنَعُ: ماءَةٌ بنَجْدٍ.
ـ وأصْلَبَتِ الناقةُ: قامَتْ، ومَدَّتْ عُنُقَها نحوَ السَّماءِ لِتَدِرَّ لوَلَدها جَهْدَها.
ـ والصُّلّبُ، كسُكَّرٍ،
ـ والصُّلَّبِيَّةُ والصُّلَّبِيُّ: حِجارَةُ المِسَنِّ.
ـ والصُّلَّبِيُّ: ما جُلِيَ وشُحِذَ بها.
ـ وصَلَّبَ الرُّطَبُ: يَبِسَ، فهو مُصَلِّبٌ، بالكسر.


024-الصِّلْقابُ

الصلقاب

ـ الصِّلْقابُ، بالكسر: الذي يَسُنُّ بعضَ أسْنانِه ببعْضٍ.


025-الصَّلْهَبُ

الصلهب

ـ الصَّلْهَبُ: الرَّجُلُ الطويلُ،
ـ كالمُصَلهب، والبيتُ الكبيرُ، والشديدُ من الإِبِلِ،
ـ كالصَّلْهَبَى، وهي صَلْهَباةٌ.
ـ واصْلَهَبَّتِ الأَشْياءُ: امْتَدَّتْ على جِهَتِها.


026-الصِّنابَ

الصناب

ـ الصِّنابَ، ككِتابٍ: الطويلُ الظَّهْرِ والبَطْنِ،
ـ كالصِّنابَةُ، وصِباغٌ يُتَّخَذُ من الخَرْدَلِ والزَّبيبِ.
ـ والمِصْنَبُ، كمِنْبرٍ: المُولَعُ بأكْلِه.
ـ والصِّنابِيُّ، (بالكسر) الكُمَيْتُ، أو الأَشْقَرُ. وكزُبَيْرٍ: فَرَسُ شَيْبانَ النَّهْدِيِّ.


027-الصِّنْخابُ

الصنخاب

ـ الصِّنْخابُ، بالكسر: الجَمَلُ الضَّخْمُ.


028-الصَّنْعَبَةُ

الصنعبة

ـ الصَّنْعَبَةُ: الناقةُ الصُّلْبَةُ.


029-الصَّوْبُ

الصوب

ـ الصَّوْبُ: الانْصِبابُ،
ـ كالانْصِيابِ، والصَّيِّبُ،
ـ كالصَّيُّوبِ، وضِدُّ الخَطأ،
ـ كالصَّوابِ، والقَصْدُ،
ـ كالإِصابَةِ، والمَجيءُ من عَلٍ،
ـ كالتَّصَوُّبِ، وأبو قَبيلةٍ، والإراقَةُ، ومَجيءُ السَّماءِ بالمَطَرِ.
ـ والإِصابَةُ: خِلافُ الإِصْعادِ، والإِتْيانُ بالصَّوابِ، وإرادَتُهُ، والوِجْدانُ، والاحْتياجُ، والتَّفْجيعُ
ـ كالمُصابَةِ. والصَّابَةُ: المُصيبَةُ،
ـ كالمُصابَةِ، والمَصُوبَةِ، والضَّعْفُ في العَقْلِ، وشَجَرٌ مُرٌّ،
ـ ج: صابٌ، ووَهِمَ الجوهريُّ في قولِه: عُصارَةُ شَجَرٍ.
ـ والصَّيُوبُ: الصائِبُ،
ـ كالصَّوِيبِ. وصُوَّابَةُ القَوْمِ: لُبابُهُم،
ـ كصُيَّابَتِهِم وصُيَّابِهِم. واسْتَصابه: اسْتَصْوَبَه.
ـ وصَوَّبَه: قال له: أصَبْتَ،
ـ وـ رَأسَه: خَفَضَه.
ـ والمِصْوَبُ: المِغْرَفَةُ.
ـ والصَّوبَةُ: كلُّ مُجْتَمِعٍ، أو من الطَّعامِ، وبالفتح: فَرَسانِ لِحَسَّانَ بنِ مُرَّة، والعَبَّاسِ بنِ مِرْداسٍ.


030-الصَّهَبُ

الصهب

ـ الصَّهَبُ، محرَّكةً: حُمْرَةٌ أو شُقْرَةٌ في الشَّعَرِ،
ـ كالصُّهْبَةِ، بالضم،
ـ والصَهوبَةِ. والأصْهَبُ: بَعيرٌ ليس بشَديدِ البَياضِ،
ـ كالصُّهابِيِّ، والأَسَدُ، وعَيْنٌ بالبَحْرَيْنِ، وجَمَعَهُ ذُو الرُّمَّةِ على الأَصْهَبِيَّاتِ، واليومُ البارِدُ، وشَعَرٌ يُخالِطُ بَياضَهُ حُمْرَةٌ، والأَعْدَاءُ صُهْبُ السِّبالِ، وإن لم يكونوا كذلك.
ـ والصّهْباءُ: الخَمْرُ، أو المَعْصورَةُ من عِنَبٍ أبيضَ، اسْمٌ لها كالعَلَمِ،
ـ و ع قُرْبَ خَيْبَرَ.
ـ والصُّهابِيَّ، كغُرَابِيٍّ: الوافِرُ الذي لم يَنْقُص، والرَجُلُ لا دِيوانَ له، والنَّعَمُ لم تُؤْخَذْ صدقَتُهُ، والشديدُ، ومنه: مَوْتٌ صُهابِيُّ.
ـ والصَّيْهَبَ، كصَيْقَلٍ: شِدَّةُ الحَرِّ، واليومُ الحارُّ، والرَّجُلُ الطويلُ، والصَّخْرَةُ الصُّلْبَةُ، والمَوْضِعُ الشديدُ، والأرضُ المُسْتَويَةُ، والحِجارةُ، وكلُّ مَوْضِعٍ تَحْمَى عليه الشمسُ حتى يَنْشَوِيَ اللَّحْمُ عليه.
ـ وكغُرابٍ: ع، أو فَحْلٌ يُنْسَبُ إليه الجَمَلُ الصُّهابِيُّ.
ـ والمُصَهَّبُ، كمُعَظَّمٍ: ضعيفُ الشِّواءِ، والوَحْشُ المُخْتلطُ،
ـ وأصْهَبَ الفَحْلُ: وُلِدَ له الصُّهْبُ.
ـ واصْهَبْ صَاهِبْ: دُعاءٌ للضَّأْنِ إلى الحَلْبِ.
ـ وعَيْنُ الأَصْهَبِ: بينَ البَصْرَةِ والبَحْرَيْنِ.


031-الصُّيَّابُ

الصياب

ـ الصُّيَّابُ والصُّيَّابَةُ، بضمهِما ويُخَفَّفانِ: الخالصُ، والصَّميمُ، والأَصْلُ، والخِيارُ من الشيءِ.
ـ والصُّيَّابَةُ: السَّيِّدُ.
ـ وصابَ يَصِيبُ صَيْباً: أصابَ، وسَهْمٌ صَيُوبٌ، كغَيورٍ،
ـ ج: ككُتُبٍ.


032-الصَّتُّ

الصت

ـ الصَّتُّ: الدَّفْعُ بِقَهْرٍ، أو الضَّرْبُ باليَدِ، والصَّرُّ.
ـ والصَّتيتُ: الصَّوْتُ، والجَلَبَةُ، والجَماعةُ، كالصَّتِّ.
ـ وصاتَّهُ مُصاتَّةً وصِتاتاً: نازَعَه.
ـ والمِصْتيتُ: الماضي.
ـ والصِّتُّ، بالكسر: الضِّدُّ،
ـ كالصُّتَّةِ بالضم، والجَمَاعةُ.
ـ والصُّتِّيَّةُ، بالضم: المِلْحَفَةُ، أو ثَوْبٌ يَمَنِيٌّ.
ـ والصِّنْتيتُ: الكَتيبةُ، والصِّنْديدُ.
ـ وتَصاتُّوا: تحارَبُوا.
ـ والصُّنْتوت: الفَرْدُ الواحدُ.
ـ وهو بِصَتَتِه، أي بِصَدَدِهِ.
ـ وصَتَّه بِداهيةٍ أو بِكلام: رَماهُ به.
ـ وقولُ الجوهريّ: وفي الحديث: " قامُوا صَتِيتَيْنِ " ، أي: جَماعَتَيْنِ، صَوابُه: في أثَرِ ابنِ عَباسِ، وتَمامُه "إنَّ بَني إسرائيلَ لَمَّا أُمِرُوا أن يَقْتُلَ بعضُهم بعضاً، قاموا صَتِيتَيْنِ " ، ويُرْوى: صَتَّيْنِ.


033-تَصَحَّتَ

تصحت

ـ تَصَحَّتَ: اسْتَحْيا.


034-اصْخاتَّ

اصخات

ـ اصْخاتَّ الجُرْحُ: سَكَنَ ورَمُه،
ـ وـ المَريضُ: بَرَأَ.


035-الصَّعْتُ

الصعت

ـ الصَّعْتُ: المَرْبوعُ القامَةِ.
ـ ورجُلٌ صَعْتُ الرُّبَةِ: لَطِيفُ الجُفْرَةِ.


036-الصِّفْتيتُ

الصفتيت

ـ الصِّفْتيتُ والصِّفْتاتُ، بكسرهما،
ـ والصِّفِتُّ، كفِلِزٍّ،
ـ والصِّفِتَّانُ، كطِرِمَّاحٍ وصِلِّيان: الجَسيمُ الشديدُ، أو التَّارُّ اللَّحيمُ المُكْتَنِزُ، أو القَويُّ الجافي، أو كفِلِزٍّ: للذي يَغْلِبُ الناسَ.
ـ والصَّفْتَةُ: الغَلَبَةُ.
ـ وتَصَفَّتَ: تَقَوَّى وتَجَلَّدَ، كتَصَفْتَتَ.


037-الصَّلْتُ

الصلت

ـ الصَّلْتُ: الجَبينُ الواضِحُ، وقد صَلُتَ، ككَرُمَ، صُلوتَةً، والبارِزُ المُسْتَوِي، والسَّيْفُ الصَّقيلُ الماضي،
ـ كالمُنْصَلِت والإِصْليتِ، والسَكِّينُ الكبيرةُ، ويُضَمُّ، والرَّجُلُ الماضي في الحوائِجِ،
ـ كالأَصْلَتِيِّ، (والإِصْلاتِ) المِصْلاتِ والمِصْلَتِ والمُنْصَلِتِ، ورَجُلُ، ورَكْضُ الخَيلِ، وبالكسر: اللِّصُّ.
ـ والصَّلَتانُ، محركة: النَّشيطُ الحَديدُ الفُؤادِ من الخَيْلِ، وشُعَراءُ: عَبْدِيُّ، وضَبِّيُّ، وفَهْمِيُّ.
ـ وانْصَلَتَ: مَضى وسَبَقَ.


038-الصَّمْتُ

الصمت

ـ الصَّمْتُ والصُّموتُ والصُّماتُ: السُّكوتُ، كالإِصْماتِ والتَّصْميتِ.
ـ ورَماهُ بِصُماتِهِ، أي بما صَمَتَ منه.
ـ وأصْمَتَهُ وصَمَّتَه: أسْكَتَه، لازِمانِ مُتَعَدِّيانِ.
ـ والصُّماتُ، بالضم: سُرْعَةُ العَطَشِ.
ـ والصَّامِتُ من اللَّبَنِ: الخاثِرُ،
ـ وـ من الإِبِلِ: عشْرون،
ـ وـ من المالِ: الذَّهَبُ والفِضَّةُ، والناطِقُ منه: الإِبِلُ.
ـ والصَّموتُ، بالفتح: الدِّرْعُ الثَّقيلُ، والسَّيْفُ الرَّسوبُ، والشَّهْدَةُ المُمْتَلئَةُ التي لَيْسَتْ فيها ثُقْبَةٌ فارِغَةٌ، وفَرَسُ العَبَّاسِ بنِ مِرْداسٍ، أو خُفافِ بنِ نُدْبَةَ.
ـ وضَرْبَةٌ صَموتُ: تَمُرُّ في العِظامِ، لا تَنْبُو عن عَظْمٍ.
ـ و "تَرَكْتُهُ بِبَلْدَةِ إصْمِتَ، (كإرْبِلَ)، وبصَحْراءِ إصْمِتَ، وبوحشِ إصْمِتَ وإصْمِتَةَ " (بكسرهنَّ) بقَطْعِ الهَمْزِ ووصْلِه، أي: بالفلاةِ، أو بحيثُ لا يُدْرى أين هو.
ـ والمُصْمَتُ: الذي لاجَوْفَ له. وأصْمَتُّه أنا. وبابٌ، وقُفْلٌ مُصْمَتٌ: مُبْهَمٌ.
ـ وألْفٌ مُصْمَتٌ، ويُشَدَّدُ: مُتَمَّمٌ. وثَوْبٌ مُصْمَتٌ: لا يُخالِطُ لوْنَه لَوْنٌ.
ـ والحُروفُ المُصْمَتَةُ: (ماعدا) ُرْ بِنَفْلٍ".
ـ والصُّمْتَةُ، بالضم والكسر: ما أُصْمِتَ به الصَّبِيُّ من طَعامٍ ونحوِه.
ـ والمُصْمِتُ: سَيْفُ شَيْبانَ النَّهْدِيِّ.
ـ والصِّمِّيتُ: السَّكِّيتُ (زنَةً ومعنى)
ـ وما ذُقْتُ صماتاً، كسَحابٍ: شيئاً.
ـ ولا صَمْتَ يوماً أو يومٌ أو يومٍ إلى اللَّيْلِ، أي: لا يُصْمَتُ يومٌ تامٌّ.
ـ وجارِيَةٌ صَموتُ الخَلْخالَيْنِ: غَليظةُ السَّاقَيْنِ، لا يُسْمَعُ لهما حِسٌّ.
ـ وأصْمَتَتِ الأرضُ: أحالَتْ آخرَ حوْلَيْنِ.


039-الصَّمْعَيوتُ

الصمعيوت

ـ الصَّمْعَيوتُ، كعَنْكَبُوتٍ: الحَدِيدُ الرأسِ.


040-الصَّنُّوتُ

الصنوت

ـ الصَّنُّوتُ، كسَفُّودٍ: الدَّوْخَلَّةُ الصغيرةُ، أو غِلافُ القارُورَةِ وطَبَقُها،
ـ ج: صَنانِيتُ.
ـ والإِصْناتُ: الإِتْراصُ، والإِحْكامُ.
ـ والصِّنْتِيتُ: الصِّنْديدُ، (والكَتِيبَةُ)
ـ والصُّنْتوتُ: الفَرْدُ الحرِيدُ.


041-صاتَ

صات

ـ صاتَ يَصُوتُ ويَصاتُ: نادَى، كأصاتَ وصَوَّتَ.
ـ ورجُلٌ صاتٌ: صَيِّتٌ.
ـ والصِّيتُ، بالكسر: الذِّكْرُ الحَسَنٌ، كالصَّاتِ والصَّوْتِ والصِّيتَةِ، والمِطْرَقَةُ، والصائِغُ، والصَّيْقَلُ.
ـ والمِصْواتُ: المُصَوِّتُ.
ـ وانْصاتَ: أجابَ، وأقبَلَ، وذَهَبَ في تَوارٍ،
ـ وـ المُنْحَني: اسْتَوَى قامَتُهُ،
ـ وـ به الزَّمانُ: صارَ مَشْهوراً.
ـ وما بالدَّارِ مِصْواتٌ: أحدٌ.


042-الصَّبْثُ

الصبث

ـ الصَّبْثُ: تَرْقيعُ القَميصِ ورَفْوهُ.


043-الصوْبَجُ

الصوبج

ـ الصوْبَجُ، ويُضَمُّ: الذي يُخْبَزُ به، مُعَرَّبٌ.


044-صَجَّ

صج

ـ صَجَّ: ضَرَبَ حَديداً على حديدٍ فَصَوَّتا.
ـ والصُّجُجُ، بضَمَّتَيْنِ: ذلك الصَّوْتُ.


045-الصَّارُوجُ

الصاروج

ـ الصَّارُوجُ: النُّورَةُ وأخْلاطُها، مُعَرَّبٌ.
ـ وصَرَّجَ الحَوْضَ تَصْريجاً.


046-صَرْمَنْجانُ

صرمنجان

ـ صَرْمَنْجانُ: ناحِيَةٌ من نواحي تِرْمِذَ، مُعَرَّبُ: جَرْمَنْكانَ.


047-المُصَعْنَجُ

المصعنج

ـ المُصَعْنَجُ: المَنْصوبُ المُدَمْلَكُ.


048-الصَّوْلَجَانُ

الصولجان

ـ الصَّوْلَجَانُ، بفتح الصاد واللامِ: المِحْجَنُ،
ـ ج: صوالِجَةٌ.
ـ وصَلَجَ الفِضَّةَ: أذابَها،
ـ وـ الذَّكَرَ: دَلَكَهُ،
ـ وـ بالعَصا: ضَرَبَ.
ـ والصَّلَجُ، مُحَرَّكَةً: الصَّمَمُ.
ـ والأَصْلَجُ: الشديدُ الأَمْلَسُ، والأَصَمُّ، وليس تَصْحيفَ الأَصْلَخِ.
ـ والتَّصالُجُ: التصامُمُ.
ـ والصَّوْلَجُ: الفِضَّةُ، والصَّافي الخالِصُ، كالصَّولَجَةِ.
ـ والصُّلُجُ، بضمَّتينِ: الدَّراهِمُ الصِّحاحُ. وكزُلَّخَةٍ: الفِيْلَجَةُ من القَزِّ.
ـ والصَّلِيجَةُ: سَبِيكَةُ الفِضَّةِ المُصَفَّاةِ.
ـ وصَلِيجَا، كَزَليخَا: عَلَمٌ.


049-الصَّلْهَجُ

الصلهج

ـ الصَّلْهَجُ: الصَّخْرَةُ العظيمةُ، والناقةُ الشديدةُ.


050-الصَّمَجَةُ

الصمجة

ـ الصَّمَجَةُ، مُحَرَّكَةً: القِنْديلُ،
ـ ج: صَمَجٌ ، مُعَرَّبُ.
ـ وصَوْمَجٌ أو صَوْمَجانُ: ع، أو بالحاءِ المهملةِ.


051-الصَّمَلَّجُ

الصملج

ـ الصَّمَلَّجُ كعَمَلَّسٍ: الشديدُ.


052-الصَّنْجُ

الصنج

ـ الصَّنْجُ، شيءٌ يُتَّخَذُ من صُفْرٍ، يُضْرَبُ أحدُهما على الآخرِ، وآلَةٌ بأوتارٍ يُضْرَبُ بها، مُعَرَّبٌ.
ـ وما أدْرِي أيّ صَنْج هو، أي: أيّ الناسِ، وبضمَّتينِ: قِصاعُ الشِّيزى.
ـ والأُصْنُوجَةُ، بالضم: الدُّوالِقَةُ من العَجينِ.
ـ وليلَةٌ قَمْراءُ صَنَّاجَةٌ: مُضيئَةٌ. وأعْشى بنِي قَيْسٍ: صَنَّاجَةُ العَرَبِ، لِجَوْدَةِ شِعْرِهِ. (وابنُ الصَّنَّاجِ يوسُفُ بنُ عبدِ العَظيمِ: مُحَدِّثٌ)
ـ وصَنَجَ الناسَ صُنُوجاً: رَدَّ كُلاًّ إلى أصلِهِ،
ـ وـ بالعصا: ضَرَبَ.
ـ وصَنَّجَ به تَصْنِيجاً: صَرَعَهُ.
ـ وصَنْجَةُ: نَهْرٌ بينَ دِيارِ مُضَرَ ودِيارِ بكرٍ. وصَنْجَةُ المِيزانِ، مُعَرَّبَةٌ.


053-صِنْهاجٌ

صنهاج

ـ عَبْدٌ صِنْهاجٌ وصِنْهاجَةٌ، بكسرهما: عَريقٌ في العُبودِيَّةِ.
ـ وصِنْهاجَةُ: قَوْمٌ بالمَغْرِبِ، من ولَدِ صِنْهاجَةَ الحِمْيَرِيِّ.


054-الصَّوْجانُ

الصوجان

ـ الصَّوْجانُ: كُلُّ يابِسِ الصُّلْبِ من الدَّوابِّ والنَّاسِ.
ـ ونَخْلَةٌ صَوْجانَةٌ: يابِسَةٌ، كَزَّةُ السَّعَفِ.
ـ وأيُّ صَوْجانٍ هو: أيُّ النَّاسِ.


055-الصَّيْهَجُ

الصيهج

ـ الصَّيْهَجُ: الصَّلْهَجُ.
ـ والصَّيْهُوجُ: الأَمْلَسُ.
ـ وبيتٌ صَيْهُوجٌ: مُمَلَّسٌ.


056-صُهابجٌّ

صهابج

ـ وبَرٌ صُهابجٌّ: صُهابِيُّ.


057-الصِّهْريجُ

الصهريج

ـ الصِّهْريجُ، كقِنْديلٍ وعُلابِطٍ: حَوْضٌ يَجْتَمِعُ فيه الماءُ.
ـ والمُصَهْرَجُ: المَعْمولُ بالصَّاروجِ.
ـ وصَهْرَجْتُ: قَرْيَتانِ شِمالي القاهِرةِ.


058-صَيَّاجَةٌ

صياجة

ـ ليلَةٌ صَيَّاجَةٌ: مُضيئَةٌ.


059-الصُّبْحُ

الصبح

ـ الصُّبْحُ: الفَجْرُ، أو أوَّلُ النَّهارِ،
ـ ج: أصباحٌ، وهو الصَّبيحَةُ والصَّباحُ والإِصْباحُ والمُصْبَح، كمُكْرَمٍ.
ـ وأصْبَحَ: دَخَلَ فيه، وبِمَعْنى صارَ.
ـ وصَبَّحَهُم: قال لهم: عِمْ صَباحاً، وأتاهُم صَباحاً،
ـ كصبَحَهُم، كمَنَعَ،
ـ وسَقاهُم صَبوحاً وهو: ماحُلِبَ من اللَّبَنِ بالغَداةِ، وما أصْبَحَ عندَهُم من شَرابٍ، والناقَةُ تُحْلَبُ صَباحاً.
ـ ويومُ الصَّباح: يومُ الغارَةِ.
ـ والصُّبْحَةُ، بالضم: نَوْمُ الغَداةِ، ويُفْتَحُ، وما تَعَلَّلْتَ به غُدْوَةً، وقد تَصَبَّحَ، وسَوادٌ إلى الحُمْرَةِ، أو لَوْنٌ يَضْرِبُ إلى الشُّهْبَةِ، أو إلى الصُّهْبَةِ، وهو أصْبَحُ، وهي صَبْحاءُ.
ـ وأتَيْتُه لِصُبْحِ خامِسَةٍ، ويُكْسَرُ، أي: لِصَباحِ خَمْسَة أيَّامٍ.
ـ وأتَيْتُه ذا صَباحٍ وذا صَبوحٍ، أي: بُكْرَةً، لا يُسْتَعْمَلُ إلاَّ ظَرْفاً.
ـ والأَصْبَحُ: الأَسَدُ، وشَعَرٌ يَخْلِطُهُ بياضٌ بِحُمْرَةٍ خِلْقَةً. وقد اصْباحَّ وصَبحَ، كفَرِحَ، صَبَحاً وصُبْحَةً، بالضم.
ـ والمُصْبَحُ، كمُكْرَمٍ: مَوْضِعُ الإِصْباحِ، ووَقْتُه.
ـ والمِصْباحُ: السِّراجُ، والناقَةُ تُصْبحُ في مَبْرَكِها حتى يَرْتَفِعَ النهار لِقُوَّتِها، والسِّنانُ العَريضُ، وقَدَحٌ كبيرٌ،
ـ كالمِصْبَحِ، كمِنْبَرٍ.
ـ والصَّبوحَةُ: الناقةُ المَحْلوبَةُ بالغَداةِ،
ـ كالصَّبوحِ.
ـ والصَّباحَةُ: الجَمالُ.
ـ صَبُحَ، ككَرُمَ، فهو صَبيحٌ وصُباحٌ وصُبَّاحٌ وصَبْحانُ، كشَريفٍ وغُرابٍ ورُمَّانٍ وسَكْرانَ.
ـ ورَجُلٌ صَبَحانٌ، محرَّكةً: يُعَجِّلُ الصَّبوحَ.
ـ والتَّصْبيحُ: الغَداءُ، اسمٌ بُنِيَ على تَفْعيلٍ.
ـ والأَصْبَحِيُّ: السَّوْطُ، نِسْبَةٌ إلى ذي أصْبَحَ: لِمَلِكٍ من مُلوكِ اليَمَنِ، من أجْدادِ الإِمامِ مالِكِ بنِ أنَسٍ.
ـ واصْطَبَحَ: أسْرَجَ، وشَرِبَ الصَّبوحَ، فهو مُصْطَبِحٌ وصَبْحانُ.
ـ واسْتَصْبَحَ: اسْتَسْرَجَ.
ـ والصُّباحِيَّةُ، بالضم: الأَسِنَّةُ العَريضَةُ.
ـ والصَّبْحاءُ، وكمُحَدِّثٍ: فَرَسانِ.
ـ ودَمٌ صُباحِيُّ، بالضم: شديدُ الحُمْرَةِ.
ـ والصُّباحُ: شُعْلَةُ القِنْديلِ.
ـ وبنُو صُباحٍ: بَطْنٌ.
ـ وذو صُباحٍ: ع، وقَيْلٌ من حِمْيَرَ.
ـ وصُباحٌ وصُبْحٌ: ماءان حِيالَ نَمَلَى. وكسَحابٍ: ابنُ الهُذَيْلِ أخُو زُفَرَ الفَقيهِ، وابنُ خاقانَ: كريمٌ. وكغُرابٍ: ابنُ طَريفٍ: جاهِلِيٌّ.
ـ والصَّبَحُ، محرَّكةً: بَريقُ الحديدِ،
ـ وأُمُّ صُبْحٍ، بالضم: مكةُ.
ـ وصَبَّحْتُ القومَ الماءَ تَصْبيحاً: سَرَيْتُ بهم حتى أَوْرَدْتُهُم إِيَّاه صَباحاً.
ـ وأصْبحْ، أي: انْتَبِهْ، وأبْصِرْ رُشْدَكَ.
ـ والحَقُّ الصَّابحُ: البَيِّنُ.
ـ وصَبْحَةُ: قَلْعَةٌ بِدِيارِ بَكْرٍ.


060-الصُّحُّ

الصح

ـ الصُّحُّ، بالضم،
ـ والصِّحَّةُ، بالكسر،
ـ والصَّحاحُ، بالفتح: ذَهابُ المَرَضِ، والبَراءَةُ من كُلِّ عَيْبٍ، صَحَّ يَصِحُّ، فهو صحيحٌ وصَحاحٌ من قَوْمٍ صِحاحٍ وأصِحَّاءَ وصَحائِحَ.
ـ وأصَحَّ: صَحَّ أهْلُهُ، وماشِيَتُهُ،
ـ وـ الله تعالى فلاناً: أزالَ مَرَضَهُ.
ـ والصَّوْمُ مَصَحَّةٌ، ويكسَر الصادُ، أي: يُصَحُّ به.
ـ والصَّحْصَحُ والصَّحْصاحُ والصَّحْصَحانُ: ما اسْتَوى من الأرضِ.
ـ وصَحاحُ الطريق، بالفتح: ما اشْتَدَّ منه، ولم يَسْهُلْ.
ـ وصَحْصَحَ الأَمْرُ: تَبَيَّنَ.
ـ والمُصَحْصِحُ: الصحيحُ المَوَدَّةِ، ومَنْ يَأبَى الأَباطِيلَ.
ـ وصَحْصَحٌ: ع بالبَحْرَيْنِ، ووالِدُ مُحْرِزٍ أحَدِ بني تَيْمِ اللّهِ بنِ ثَعْلَبَةَ، وأبو قَوْمٍ من تَيْمٍ، وأبو قَوْمٍ من طَيِّئٍ.
ـ والصَّحْصَحانُ: ع بين حَلَبَ وتَدْمُرَ.
ـ والصَّحيحُ: فَرَسٌ لأِسَدِ بنِ الرَّهيصِ الطَّائِيِّ.
ـ ورَجُلٌ صُحْصُحٌ وصُحْصُوحٌ، بضَمِّهما: يَتَتَبَّعُ دَقائِقَ الأُمورِ، فَيُحْصيها ويَعْلَمُها.
ـ والتُّرَّهاتُ الصَّحاصِحُ، وبالإِضافَةِ: مَعْناهُ الباطِلُ.


061-صَدَحَ

صدح

ـ صَدَحَ الرجُلُ والطائِرُ، كمَنَعَ، صَدْحاً وصُداحاً: رَفَعَ صَوْتَهُ بِغِناءٍ.
ـ والصَّيدَحُ والصَّدوحُ والصَّيْداحُ والمِصْدَحُ: الصَّيَّاحُ الصَّيِّتُ.
ـ والصَّدْحَةُ، وبالضم، وبالتحريك: خَرَزَةٌ للتَّأْخِيذِ.
ـ والصَّدَحُ، محرَّكةً: العَلَمُ، والمكانُ الخالي، والأَكَمَةُ الصَّغيرةُ الصُّلْبَةُ الحِجارَةِ، وثَمَرَةٌ أَشَدُّ حُمْرَةً من العُنَّابِ، وحَجَرٌ عريضٌ، والأَسْوَدُ،
ـ ج: صِدْحانٌ، بالكسر.
ـ والأَصْدَحُ: الأَسَدُ.
ـ وصَيْدَحُ: ناقةُ ذِي الرُّمَّةِ، وهو الفَرَسُ الشَّديدُ الصَّوْتِ.


062-الصَّرْحُ

الصرح

ـ الصَّرْحُ: القَصْرُ، وكُلُّ بناءٍ عالٍ، وقَصْرٌ لبُخْت نَصَّرَ قُرْبَ بابِلَ، وبالتحريك: الخالِصُ من كُلِّ شيءٍ،
ـ كالصَّريح والصُّراحِ، بالفتح والضم، والاسمُ: الصَّراحَةُ والصُّروحَةُ.
ـ وصَرُحَ نَسَبُه، ككَرُمَ: خَلُصَ،
ـ وهو صَريحٌ من صُرحاءَ وصَرائِحَ.
ـ وشَتَمَهُ مُصارَحَةً وصُراحاً، بالضم والكسر، أي: مُواجَهَةً، والاسمُ: كغُرابٍ.
ـ وكأسٌ صُراحٌ: لم تُشَبْ بِمِزاجٍ.
ـ والتَّصْريحُ: خِلافُ التَّعْريضِ، وتَبْيينُ الأَمْرِ،
ـ كالصَّرْحِ والإِصْراحِ، وانْكِشافُ الأَمْرِ، لازِمٌ مُتَعَدٍّ،
ـ وـ في الخَمْرِ: ذَهابُ زَبَدِها.
ـ و "صَرَّحَتْ كَحْلُ " أي: أجْدَبَتْ، وصارَتْ صَريحَةً،
ـ وـ الرَّامي: رَمَى ولم يُصِبْ.
ـ والمِصْراحُ: الناقةُ لا تُرْغي.
ـ والصُّراحِيَّةُ: آنِيَةٌ للخَمْرِ، وبالتَّخفيف: الخَمْرُ الخالِصَةُ،
ـ وـ من الكَلِمات: الخالِصَةُ،
ـ كالصُّراحِ، بالضم.
ـ ويومٌ مُصَرِّحٌ، كمُحَدِّثٍ: بلا سَحابٍ.
ـ وانْصَرَحَ: بانَ.
ـ وصارَحَ بما في نَفْسِه: أبْداه، كصَرَّحَ.
ـ والصَّريح، كجَريحٍ: فَرَسُ عبدِ يَغوثَ بنِ حَرْبٍ، وآخَرُ لبني نَهْشَلٍ، وآخَرُ لِلَخْمٍ. وكرُمَّانٍ: طائِرٌ كالجُنْدَبِ، يُؤْكَلُ.
ـ وصِرْواحٌ، بالكسر: حِصْنٌ بناه الجِنُّ لِبلْقيسَ.
ـ ط والصُّمارِحُ، بالضم: الخالِصُ ط.
ـ وخَرَجَ لهم صَرْحَةً بَرْحَةً، أي: بارِزاً لهم،
ـ وإنَّ خُروجَ صَرْحَةٍ بَرحَةٍ لكثيرٌ.


063-الصَّرْدَحُ

الصردح

ـ الصَّرْدَحُ، كجعفرٍ وسِرْدابٍ: المكانُ المُسْتوي.
ـ وضَرْبٌ صُرَادِحِيُّ، بالضم: شديدٌ بَيِّنٌ.


064-الصَّرَنْفَحُ

الصرنفح

ـ الصَّرَنْفَحُ: الصَّيَّاحُ.


065-الصَّرَنْقَحُ

الصرنقح

ـ الصَّرَنْقَحُ: الشَّديدُ الشَكيمة، الذي لا يُخْدَعُ ولا يُطْمَعُ فيما عندَه، والظَّريفُ.


066-المِصْطَحُ

المصطح

ـ المِصْطَحُ، كمِنْبَرٍ: الصَّحْراءُ ليس بها رِعْيٌ، ومكانٌ يُسَوُّونَهُ لِدَوْسِ الحَصيدِ فيه.


067-الصَّفْحُ

الصفح

ـ الصَّفْحُ: الجانِبُ،
ـ وـ من الجَبَلِ: مُضْطَجَعُهُ،
ـ وـ منك: جَنْبُكَ،
ـ وـ من الوَجْهِ والسَّيْفِ: عرْضُهُ، ويُضمُّ،
ـ ج: صِفاحٌ، ورَجُلٌ من بني كَلْبٍ، وكمَنَعَ: أَعْرَضَ وتَرَكَ،
ـ وـ عنه: عَفا،
ـ وـ الإِبِلَ على الحَوْضِ: أمَرَّها عليه،
ـ وـ السائِلَ: رَدَّه،
ـ كأَصْفَحَه،
ـ وـ بالسَّيْفِ: ضَرَبَهُ مُصْفَحاً، أي: بِعُرْضِه،
ـ وـ فلاناً: سَقاه أيَّ شراب كانَ،
ـ وـ الشيءَ: جَعَلَهُ عريضاً،
ـ كصَفَّحَهُ،
ـ وـ القومَ، وورَقَ المُصْحَفِ: عَرَضَها واحِداً واحِداً،
ـ وـ في الأَمْرِ: نَظَرَ،
ـ كتَصَفَّحَ،
ـ وـ النَّاقةُ صُفوحاً: ذَهَبَ لبَنُها، فهي صافِحٌ.
ـ والمُصافَحَةُ: الأَخْذُ باليَدِ، كالتَّصافُحِ.
ـ والصَّفيحُ: السماءُ، ووجْهُ كُلِّ شيءٍ عَريضٍ.
ـ والمُصْفَحُ، كمُكْرَمٍ: العَريضُ، ويُشَدَّدُ، والذي اطْمَأَنَّ جَنْبا رأسِهِ، ونَتَأَ جَبينُه، والمُمالُ، والمَقْلوبُ،
ـ وـ من الأُنوفِ: المُعْتَدِلُ القَصَبَةِ،
ـ وـ من الرُّؤوسِ: المَضْغوطُ من قِبَلِ صُدْغَيْهِ حتى طالَ ما بينَ جَبْهَتِه وقَفاه،
ـ وـ من القُلوبِ: ما اجْتَمَعَ فيه الإِيمانُ والنِّفاقُ، والسادِسُ من سِهامِ المَيْسِرِ،
ـ وـ من الوجوهِ: السَّهْلُ الحَسَنُ.
ـ والصَّفوحُ: الكريمُ، والعَفُوُّ، والمرأةُ المُعْرِضَةُ الصَّادَّةُ الهاجِرةُ، كأنَّها لا تَسْمَحُ إلاَّ بِصَفْحَتِها.
ـ والصَّفائِحُ: قَبائِلُ الرَّأْسِ،
ـ وع،
ـ وـ من البابِ: ألواحُه، والسُّيوفُ العَريضَةُ، وحَجارَةٌ عِراضٌ رِقاقٌ،
ـ كالصُّفَّاحِ، كرُمَّان، وهو الإِبِل التي عَظُمَتْ أَسْنِمَتُها،
ـ ج: صُفَّاحاتٌ وصَفافيحُ،
ـ وع قُرْبَ ذَرْوَةَ.
ـ والمُصَفَّحَةُ، كمُعَظَّمَةٍ: المُصَرَّاةُ، والسَّيْفُ، ويُكسَرُ،
ـ ج: مُصَفَّحاتٌ.
ـ والتَّصْفيحُ: التَّصْفيقُ.
ـ وفي جَبْهَتِهِ صَفَحٌ، محرَّكةً، أي: عُرْضٌ فاحِشٌ. ومنه: إبراهيمُ الأَصْفَحُ مُؤَذِّنُ المدينةِ.
ـ والصِّفاحُ، ككِتابٍ، ويُكْرَه في الخَيْلِ: شَبيهٌ بالمَسْحَةِ في عُرْضِ الخَدِّ، يُفْرِطُ بها اتِّساعُهُ، وجِبالٌ تُتاخِمُ نَعْمانَ.
ـ وأصْفَحَهُ: قَلَبَهُ.
ـ والمُصافِحُ: مَنْ يَزْنِي بكُلِّ امرأةٍ، حُرَّةٍ أو أمَةٍ.


068-الصَّقَحُ

الصقح

ـ الصَّقَحُ، محرَّكةً: الصَّلَعُ، والنَّعْتُ أصْقَحُ وصَقْحاءُ، والاسمُ: الصَّقَحَةُ، محرَّكةً.


069-الصَّلاحُ

الصلاح

ـ الصَّلاحُ: ضِدُّ الفَسادِ، كالصُّلوحِ.
ـ صَلَحَ، كمَنَعَ وكَرُمَ، وهو صِلْحٌ، بالكسر، وصالِحٌ وصَليحٌ.
ـ وأصْلَحَه: ضِدُّ أفْسَدَه،
ـ وـ إليه: أحْسَنَ.
ـ والصُّلْحُ، بالضم: السِّلْمُ، ويُؤَنَّثُ، واسمُ جماعةٍ، وبالكسر: نَهْرٌ بِمَيْسانَ.
ـ وصالَحَهُ مصالَحَةً وصِلاحاً، واصْطَلَحا، واصَّالَحا، وتَصالَحا، واصْتَلَحا.
ـ وصَلاحِ، كقَطامِ، وقد يُصْرَفُ: مَكَّةُ.
ـ والمَصْلَحَةُ: واحِدَةُ المَصالِحِ.
ـ واسْتَصْلَحَ: نَقيضُ اسْتَفْسَدَ.
ـ وهذا يَصْلُحُ لك، كيَنْصُرُ، أي: من بابَتِكَ. ورَوْحُ بنُ صَلاحٍ: مُحَدِّثٌ.
ـ وصالِحانُ: مَحَلَّةٌ بِأَصْبَهانَ.
ـ والصَّالِحِيَّةُ: ة قُرْبَ الرُّهَى، ومَحَلَّةٌ بِبَغْدادَ،
ـ وة بها، وبظاهِرِ دِمَشْقَ،
ـ وة بمِصْرَ. وسَمَّوا: صَلاحاً وصُلْحاً ومُصْلِحاً وصُلَيْحاً، كزُبَيْرٍ.


070-الصِّلِنْباحُ

الصلنباح

ـ الصِّلِنْباحُ، كسِقِنْطارٍ: سَمَكٌ طويلٌ دقيقٌ.


071-الصَّلْدَحُ

الصلدح

ـ الصَّلْدَحُ، كجعفرٍ: الحَجَرُ العَريضُ.
ـ وجاريةٌ صَلْدَحَةٌ: عَريضةٌ.
ـ وناقَةٌ صَلَنْدَحَةٌ، ويضمُّ الصادُ: صُلْبَةٌ، خاصَّةٌ بالإِناثِ.
ـ والصَّلَوْدَحُ: الصُّلْبُ الشَّديدُ.


072-الصَّلْطَحُ

الصلطح

ـ الصَّلْطَحُ: الضَّخْمُ، وبهاءٍ: العَريضةُ.
ـ واصْلَنْطَحَتِ البَطْحاءُ: اتَّسَعَتْ.
ـ والمُصَلْطَحُ والصُّلاطِحُ، كمُسَرْهَدٍ وعُلابِطٍ: العَريضُ.
ـ وصُلاطِحٌ بُلاطِحٌ: إِتْباعٌ.
ـ والصَّلَوْطَحُ: ع.


073-صَلْفَحَ

صلفح

ـ صَلْفَحَ الدَّراهِمَ: قَلَبَها.
ـ والصَّلافِحُ: الدَّراهِمُ، بلا واحِدٍ.
ـ والمُصَلْفَحُ: العَريضُ من الرُّؤوسِ.
ـ والصَّلَنْفَحُ: الصَّيَّاحُ.


074-الصَّلَنْقَحُ

الصلنقح

ـ الصَّلَنْقَحُ: الشَّديدُ الشَّكيمَةِ، أو الظَّريفُ.


075-صَلْمَحَ

صلمح

ـ صَلْمَحَ رأْسَه: حَلَقَه.
ـ وجارِيَةٌ مُصَلْمَحَةُ الرَّأْسِ: زَعْراءُ.


076-صَمَحَه

صمحه

ـ صَمَحَه الصَّيْفُ، كمَنَعَ وضَرَبَ: أذابَ دِماغَه بِحَرِّهِ،
ـ وـ بالسَّوْطِ: ضَرَبَهُ، وأغْلَظَ له في المَسْأَلَةِ وغيرها. وكغُرابٍ: العَرَقُ المُنْتِنُ، والصُّنانُ، والكَيُّ،
ـ كالصُّماحِيِّ، ودابَّةٌ دونَ الوَبْرِ، وشَحْمَةٌ تُذابُ فَتوضَعُ على شَقِّ الرِّجْلِ تَداوِياً. وكحِرْباءٍ: الأرضُ الغليظةُ.
ـ والأَصْمَحُ: الشُّجاعُ يَتَعَمَّدُ رُؤوسَ الأَبْطالِ بالنَقْفِ والضَّرْبِ.
ـ وصَوْمَحانُ: ع.
ـ والصَّمَحْمَحُ والصَّمَحْمَحِيُّ: الرَّجُلُ الشَّديدُ المُجْتَمِعُ الأَلْواحِ، والقَصيرُ، والأَصْلَعُ، والمَحْلوقُ الرأسِ.
ـ وحافِرٌ صَموحٌ: شديدٌ.


077-صَمْدَحَ

صمدح

ـ صَمْدَحَ يومُنا: اشْتَدَّ حَرُّهُ.
ـ والصَّمَيْدَحُ، كسَمَيْدَعٍ: اليومُ الحارُّ، والصُّلْبُ الشَّديدُ،
ـ كالصُّمادِحِيِّ والصُّمادِحِ، بضمِّهما، وهُما: الخالِصُ من كُلِّ شيءٍ.
ـ والصُّمادِحُ: الأَسَدُ،
ـ وـ من الطَّريقِ: واضِحُهُ.


078-الصَّنْدَحُ

الصندح

ـ الصَّنْدَحُ: الحَجَرُ العريضُ.


079-صُنابِحٌ

صنابح

ـ صُنابِحٌ: أبو بَطْنٍ، منهم: صَفْوانُ بنُ عَسَّالٍ الصَّحابِيُّ، وصُنابحُ بنُ الأَعْسَرِ: صَحابِيُّ آخَرُ.


080-الصَّوْحُ

الصوح

ـ الصَّوْحُ، بالفتح والضم: حائِطُ الوادي، وأسْفَلُ الجَبَلِ، أو وَجْهُهُ القائِمُ كأَنَّهُ حائِطٌ.
ـ والتَّصَوُّحُ: التَّشَقُّقُ،
ـ كالانْصِياحِ، وتناثُرُ الشَّعَرِ،
ـ كالتَّصَيُّحِ، وأنْ يَيْبَسَ البَقْلُ من أعْلاهُ.
ـ والتَّصْويحُ: التَّجفيفُ.
ـ والصُّواحُ، كغُرابٍ: الجِصُّ، وعَرَقُ الخَيْلِ، وما غَلَبَ عليه الماءُ من اللَّبَنِ، والرِّخْوَةُ من الأرضِ، وطَلْعُ النَّخْلِ.
ـ والصاحَةُ: أرضٌ لا تُنْبِتُ شيئاً أبداً، وكالرُّمَّانَةِ: ما تَشَقَّقَ من الشَّعَرِ وتَناثَرَ.
ـ وانْصاحَ القَمَرُ: اسْتَنارَ.
ـ والمُنْصاحُ: الفائِضُ الجاري على الأرضِ.
ـ وصاحاتُ: جبالٌ بالسَّراةِ.
ـ وصاحَتانِ: ع.
ـ وصاحَةُ: جَبَلٌ، وهِضابٌ حُمْرٌ قُرْبَ عَقيقِ المدينةِ.
ـ والصُّوحانُ، بالضم: اليابِسُ.
ـ ونَخْلَةٌ صُوحانَةٌ: كَزَّةُ السَّعَفِ.
ـ وصُحْتُهُ: شَقَقْتُهُ فانْصاحَ.
ـ وبَنُو صُوحانَ: من عبدِ القَيْسِ.


081-الصَّيْحُ

الصيح

ـ الصَّيْحُ والصَّيْحَةُ والصِّياحُ، بالكسر والضم،
ـ والصَّيَحانُ، محرَّكةً: الصَّوْتُ بأقصى الطاقَةِ.
ـ والمُصايَحَةُ والتَّصايُحُ: أن يَصيحَ القومُ بعضهُم ببعضٍ.
ـ وصاحَتِ النَّخْلَةُ: طالَتْ،
ـ وـ العُنْقودُ: اسْتَتَمَّ خُروجُهُ من أَكِمَّتِهِ، وطالَ وهو غَضٌّ.
ـ وصيحَ بهم: فَزِعوا،
ـ وـ فيهم: هَلَكوا.
ـ و {الصَّيْحَةُ} : العذابُ.
ـ والصائِحَةُ: صَيْحَةُ المناحَةِ.
ـ وغَضِبَ من غيرِ صَيْحٍ ولا نَفْرٍ، أي: قَليلٍ ولا كثيرٍ.
ـ وتَصَيَّحَ البَقْلُ: تَصَوَّحَ.
ـ وصَيَّحَتْهُ الشمسُ: صَوَّحَتْهُ.
ـ وتَصايَحَ غِمْدُ السَّيْفِ: تَشَقَّقَ.
ـ والصَّيَّاحُ، ككَتَّانٍ: عِطْرٌ، أو غِسْلٌ، وعَلَمٌ، وبهاءٍ: نَخْلٌ باليَمامَةِ.
ـ والصَّيْحانِيُّ: من تَمْرِ المدينَةِ، نُسِبَ إلى صَيْحانَ لِكَبْشٍ كان يُرْبَطُ إليها، ـ أو اسْمُ الصَّيَّاحُ، وهو من تَغْييراتِ النَّسَبِ، كصَنْعانِيٍّ.


082-الصَّبَخَةُ

الصبخة

ـ الصَّبَخَةُ: السَّبَخَةُ.
ـ وصَبيخَةُ القُطْنِ: سَبيخَتُهُ.


083-الصَّخُّ

الصخ

ـ الصَّخُّ: الضَّرْبُ بشيءٍ صُلْبٍ على مُصْمَتٍ، وصَوْتُ الصَّخْرَةِ،
ـ كالصَّخيخِ.
ـ والصَّاخَّةُ: صَيْحةٌ تُصِمُّ لشِدَّتِها، والقيامَةُ، والداهيةُ.
ـ وصَخَّ الغُرابُ: طَعَنَ في دَبْرَةِ البَعِيرِ.


084-الصَّرخَةُ

الصرخة

ـ الصَّرخَةُ: الصَّيْحَةُ الشَّديدَةُ. وكغُرابٍ: الصَّوْتُ، أو شَديدهُ.
ـ وتصرَّخَ: تَكَلَّفَهُ.
ـ والصَّارِخُ: المُغيثُ، والمُسْتَغِيثُ، ضِدٌّ،
ـ كالصَّريخِ فيهما.
ـ والمُصَرِّخُ: المُغِيثُ، والمُعِينُ.
ـ واصْطَرَخُوا: تَصَارَخُوا.
ـ والصَّارِخَةُ: الإِغاثَةُ، مَصْدَرٌ على فاعِلَةٍ، وصَوْتُ الاسْتِغَاثَةِ.
ـ والصارِخُ: الدِّيكُ. وككتَّانٍ: الطاوُوسُ.
ـ والصَّرْخَةُ: الأذانُ. وكقُفْلٍ: جَبَلٌ بالشام.


085-الصَّرْبَخَةُ

الصربخة

ـ الصَّرْبَخَةُ: الخِفَّةُ والنَّزَقُ.


086-الأَصْلَخُ

الأصلخ

ـ الأَصْلَخُ: الأصَمُّ جِدّاً لا يَسْمَعُ البَتَّة، والجَمَلُ الأَجْرَبُ. وناقَةٌ صَلْخاء، وإبلٌ صَلْخى.
ـ وجَرَبٌ صالِخٌ: سالِخٌ.
ـ وتصَالَخَ: تصامَّ.
ـ وداهيةٌ صَلُوخٌ: مُهْلِكَةٌ.
ـ واصْلَخَّ اصْلِخاخاً: اضْطَجَعَ.


087-الصِّماخُ

الصماخ

ـ الصِّماخُ، بالكسر: خَرْقُ الأُذُنِ،
ـ كالأُصْموخِ، والأُذُنُ نَفْسُها، والقليلُ من الماء، وبالضم: ماءٌ.
ـ وصَمَخَهُ: أصابَ صِماخَهُ،
ـ وـ عَيْنَه: ضَرَبَها بِجُمْعِ كَفِّه،
ـ وـ الشمسُ وجْهَهُ: أصابَتْه، أو اشْتَدَّ وقْعُها عليه.
ـ وامرأةٌ صَمِخَةٌ، كفَرِحَةٍ: غَضَّةٌ.
ـ والصَّمَّاخَةُ، كجَبَّانَةٍ: القَطِنَةُ.
ـ والصِّمْخُ، بالكسر: شيءٌ يابِسٌ يوجَدُ في أحالِيلَ الشاةِ بُعَيْدَ وِلادَتِها، فإذا فُطِرَ ذلك أفْصَحَ لَبَنُها، الواحِدَةُ بهاء.


088-الصِّمْلاَخُ

الصملاخ

ـ الصِّمْلاَخُ، بالكسر: داخِلُ خَرْقِ الأُذُنِ، ووسَخُهُ،
ـ كالصُّمْلوخِ.
ـ والصُّمَالِخُ، كعُلابِطٍ: اللَّبَنُ الخاثِرُ.
ـ والصُّمالِخِيُّ: السُّمالِخِيُّ.
ـ وصَمَالِيخُ النَّصيّ: ما رَقَّ من نَباتِ أصولِها.


089-الصِّنْخُ

الصنخ

ـ الصِّنْخُ، بالكسر: السِّنْخُ.
ـ وفمٌ صَنِخٌ، ككتِفٍ: خَرَجَتْ أصناخُهُ.
ـ ورجُلٌ صُناخِيَّةٌ: ضَخْمٌ.
ـ والصَّنَخَةُ، محركةً: الدَّرَنُ.


090-الصاخَةُ

الصاخة

ـ الصاخَةُ: ورَمٌ في العَظْمِ من كَدْمَةٍ أو صَدْمَةٍ يَبْقى أثَرُهُ، والداهِيَةُ،
ـ ج: صاخاتٌ وصاخٌ.
ـ وأصاخَ له: اسْتَمَعَ.
ـ وبلدٌ صُوَّاخٌ، كرُمَّانٍ: تَصُوخُ فيه الأَرْجُلُ.
ـ وصاخَ: ساخَ.


091-صَخَدَتْهُ

صخدته

ـ صَخَدَتْهُ الشمسُ، كنَفَعَ: أحْرَقَتْهُ،
ـ وـ الصُّرَدُ: صاحَ،
ـ وـ إليه صُخوداً: اسْتَمَعَ.
ـ وصَخِدَ النَّهارُ، كفَرِحَ: اشْتَدَّ حَرُّهُ.
ـ ويومٌ صَيْخُودٌ وصَخْدانٌ، ويُحَرَّكُ: شَديدُ الحَرِّ.
ـ وصَخْرَةٌ صَيْخودٌ وصَيخادٌ: شَديدَةٌ.
ـ والصَّيْخَدُ: عَيْنُ الشمسِ.
ـ وأصْخَدَ: دَخَلَ في الحَرِّ،
ـ وـ الحْرِباءُ: تَصَلَّى بِحَرِّ الشمس.
ـ والمَصْخَدَةُ: الهاجِرَةُ،
ـ ج: مَصاخِدُ.
ـ وصَخْدٌ، وقد يُمْنَعُ: د.
ـ والصَّيْخَدونُ: الصَّلابَةُ،
ـ وواحِدٌ قاحِدٌ صاخِدٌ، أي: صُنْبورٌ.


092-صَدَّ

صد

ـ صَدَّ عنه صُدوداً: أعْرَضَ،
ـ وـ فلاناً عن كذا صَدَّاً: مَنَعَهُ، وصَرَفَهُ،
ـ كأَصَدَّهُ.
ـ وصَدَّ يَصُدُّ ويَصِدُّ صَديداً: ضَجَّ.
ـ ودارِي صَدَدَ دارِهِ، أي: قُبالَتَهُ، وقُرْبَهُ، نُصِبَ على الظَّرْفِ،
ـ والصَّديدُ: ماءُ الجُرْحِ الرَّقيقُ، والحَميمُ أُغْلِيَ حتى خَثُرَ خَثِرَ.
ـ والتَّصْديدُ: التَّصْفيقُ.
ـ والتَّصَدُّدُ: التَّعَرُّضُ، وتُبْدَلُ الدالُ ياءً فيقالُ:
ـ التَّصَدِّي والتَّصْدِيَةُ.
ـ والصُّدَّادُ، كرُمَّانٍ: الحَيَّةُ، ودُويْبَّةٌ، أو سامُّ أبْرَصَ،
ـ ج: صَدائِدُ، والطَّريقُ إلى الماءِ.
ـ وككِتابٍ: ما اصطَدَّتْ به المرأةُ، وهو: السِّتْرُ،
ـ وصَدَّاءُ، كعَدَّاءٍ: لُغَةٌ في "صَدْآءَ " .
ـ والصَّدُّ، ويُضَمُّ: الجَبَلُ، وناحِيَةُ الوادِي.
ـ والصُّدَّانِ، بالضم: شَرْخا الفَرْقِ.
ـ والصَّدودُ، كصَبورٍ: المِجْوَلُ، وما دَلَكْتَهُ على مِرْآةٍ فكَحَلْتَ به عَيْناً.
ـ وصَدْصَدُ: امرأةٌ.
ـ وصُداصِدٌ، كعُلابِطٍ: جَبَلٌ لهُذَيْلٍ.
ـ وأصَدَّ الجُرْحُ: قَيَّحَ.


093-الصَّرْدُ

الصرد

ـ الصَّرْدُ: الخالِصُ من كُلِّ شيءٍ، ومكانٌ مُرْتَفِعٌ من الجِبالِ، ومِسْمارٌ في السِّنانِ يُشَكُّ به الرُّمْحُ،
ـ وـ من الجَيْشِ: العظيمُ، ويُحَرَّكُ، والبَرْدُ، فارسيٌّ مُعَرَبٌ
ـ ورَجُلٌ مِصْرادٌ قَويٌ على البَرْدِ وضعيفٌ عليه،
ـ كصَرِدٍ، ككَتِفٍ.
ـ وصَرِدَ، كفَرِحَ: وَجَدَ البَرْدَ سريعاً،
ـ وـ الفَرَسُ: دَبِرَ مَوْضِعُ السَّرْجِ منه،
ـ فهو صَرِدٌ،
ـ وـ السِّقاءُ: خَرَجَ زُبْدُهُ مُتَقَطِّعاً،
ـ وـ قَلْبي عنه: انْتَهَى،
ـ وـ السَّهْمُ: أخْطَأَ، ونَفَذَ حَدُّهُ، ضِدٌّ.
ـ وصَرَدَهُ الرامِي،
ـ وأصْرَدَهُ: أنْفَذَهُ.
ـ وسَهْمٌ صارِدٌ ومِصْرادٌ: نافِذٌ.
ـ ومُصْرَدٌ، كمُكْرَمٍ: مُخْطِئٌ.
ـ والصُّرَدُ، بضم الصادِ وفتح الراءِ: طائِرٌ ضَخْمُ الرأسِ، يَصْطادُ العَصافيرَ، أو هو أوَّلُ طائِر صامَ للّهِ تعالى،
ـ ج: صِرْدانٌ، وبَياضٌ في ظَهْرِ الفَرَسِ من أثَرِ الدّبَرِ.
ـ والصُّرَدانِ: عِرْقانِ يَسْتَبْطِنانِ اللِّسانَ.
ـ والصَّريدَةُ: نَعْجَةٌ أضَرَّ بها البَرْدُ،
ـ ج: صَرائِدُ. وكرُمَّانٍ وقُبَّيْطٍ: الغَيْمُ الرقيقُ لا ماءَ فيه.
ـ والتَّصْريدُ: التَّقْليلُ،
ـ وـ في السَّقْي: دون الرَّيِّ.
ـ والمُصْطَرِدُ: الحَنِقُ الشديدُ الغَيْظِ.
ـ والصَّارِدُ: سَيْفُ عاصِمِ بنِ ثابِتِ بنِ أبي الأَقْلَحِ، رضِيَ الله تعالى عنه.
ـ والصَّرْداءُ: جبلٌ.
ـ والمِصْرادُ من الأرضِ: ما لا شجَرَ بها، ولا شيءَ.
ـ ولَبَنٌ صَرِدٌ، ككَتِفٍ: مُنْتَفِشٌ لا يَلْتَئِمُ.
ـ والصِّمْرِدُ، ليسَ هُنا مَوْضِعُ ذِكْرِهِ.


094-الصَّرْخَدُ

الصرخد

ـ الصَّرْخَدُ: اسمٌ للخَمْرِ، وبِلا لامٍ: د بالشامِ يُنْسَبُ إليه الخَمْرُ.


095-صَرَفَنْدُ

صرفند

ـ صَرَفَنْدُ: د بساحِلِ الشامِ.


096-صَعِدَ

صعد

ـ صَعِدَ في السُّلَّمِ، كسَمِعَ، صُعوداً،
ـ وصَعَّدَ في الجَبَلِ،
ـ وـ عليه تَصْعيداً: رَقِيَ، ولم يُسْمَعْ: صَعِدَ فيه.
ـ وأصْعَدَ: أتى مكَّةَ،
ـ وـ في الأرضِ: مَضَى،
ـ وـ في الوادِي: انْحَدَرَ،
ـ كصَعَّدَ تَصْعيداً.
ـ وتَصَعَّدَنِي الشيءُ،
ـ وتَصاعَدَني: شَقَّ عليَّ.
ـ والإِصَّعُّدُ، بالكسر وفتح الصادِ وضم العين مُشَدَّدَتَيْنِ،
ـ والإِصَّاعُدُ والاصْطِعادُ: الصُّعودُ.
ـ والصَّعودُ، بالفتح: ضِدُّ الهَبوطِ،
ـ ج: صُعُدٌ وصعائِدُ، والناقةُ تُخْدِجُ فَتُعْطَفُ على ولَدِ عامِ أوَّلَ، وقد أصْعَدَتْ، وأصْعَدْتُها أنا، وجبلٌ في جَهَنَّمَ، والعَقَبَةُ الشَّاقَّةُ،
ـ كالصَّعوداءِ.
ـ وبَناتُ صَعْدَةَ: حُمُرُ الوَحْشِ، والنِّسْبَةُ إليها: صاعِدِيٌّ.
ـ والصَّعْدَةُ: القَناةُ المُسْتَوِيَةُ، تَنْبُتُ كذلك، والأَتانُ، والأَلَّةُ. وعنْزٌ، وفَرَسُ ذُؤَيْبِ بنِ هِلالٍ،
ـ وع باليَمَنِ، منه: محمدُ بنُ إبراهيمَ بنِ مُسْلِمٍ، وماءٌ جَوْفَ عَلَمَيْ بني سَلولَ،
ـ وع لبني عَوْفٍ.
ـ وبَلَغَ كذا فَصاعِداً، أي: فما فَوقَ ذلك.
ـ والصَّعْداءُ: المَشَقَّةُ،
ـ كالصُّعْدُدِ. وكالبُرَحاءِ: تَنَفُّسٌ طويلٌ.
ـ والصعيدُ: التُّرابُ، أو وجْهُ الأرضِ،
ـ ج: صُعُدٌ وصُعُداتٌ، والطريقُ، ومنه: "إيَّاكُمْ والقُعودَ بالصُّعُداتِ " ، والقَبْرُ، وبِلادٌ بِمِصْرَ مَسيرةَ خمسةَ عشرَ يوماً طولاً،
ـ وع قُرْبَ وادي القُرى، به مسجدٌ للنبي، صلى الله عليه وسلم.
ـ وصُعائِدُ، بالضم: ع.
ـ وعَذابٌ صَعَدٌ، محرَّكةً: شديدٌ.
ـ والتَّصْعيدُ: الإِذَابَةُ.
ـ وشَرابٌ مُصَعَّدٌ: عُولِجَ بالنارِ.
ـ والمِصْعادُ: حابولُ النَّخْلِ.
ـ وصُعْدٌ، بالضم، وكهُدْهُدٍ وحُبارى والمُرَيْطاءِ: مواضِع.
ـ وصاعِدٌ: فَرَسُ بَلْعاءَ بنِ قَيْسٍ الكِنانِيِّ، وفَرَسُ صَخْرِ بنِ عَمْرٍو.
ـ وناقةٌ صُعادِيَّةٌ، كغُرابِيَّةٍ: طويلةٌ.


097-صُغْدٌ

صغد

ـ صُغْدٌ، بالضم: ع بسَمَرْقَنْدَ،
ـ وع ببُخارَى.
ـ وصُغْدُبيلُ: د بإِرْمينيَّةَ بناها أنوشَرْوانَ العادِلُ.


098-صَفَدَه

صفده

ـ صَفَدَه يَصْفِدُه: شَدَّه، وأوثَقَه،
ـ كأَصْفَدَه وصَفَّدَهُ.
ـ والصَّفَدُ، محرَّكةً: العَطاءُ، والوَثاقُ،
ـ وبِلا لامٍ: د بالشَّامِ. وككِتابٍ: ما يُوثَقُ به الأَسيرُ من قِدٍّ أو قَيْدٍ.
ـ والأَصْفادُ: القُيودُ.


099-الصِّفْرِدُ

الصفرد

ـ الصِّفْرِدُ، كزِبْرِجٍ: أبو المَليحِ، وهو طائرٌ جَبانٌ.


100-الإِصْفَعيدُ

الإصفعيد

ـ الإِصْفَعيدُ، بكسر الهمزةِ وفتح الفاءِ وكسر العينِ المهملة: الخَمْرُ.


101-الصَّلْدُ

الصلد

ـ الصَّلْدُ، ويكسرُ: الصُّلْبُ الأَمْلَسُ،
ـ كالصَّلَوْدَدِ، كسَفَرْجَلٍ، وفَرَسٌ لا يَعْرَقُ،
ـ كالصَّلُودِ، كصَبورٍ، مَذْمومٌ.
ـ وصَلَدَتِ الدابَّةُ تَصْلِدُ: ضَرَبَتْ بِيَدَيْها الأرضَ في عَدْوِها،
ـ وـ في الجَبَلِ: صَعَّدَ،
ـ وـ أنْيابُهُ: صَوَّتَ صَريفُها، فهي صالِدَةٌ وصَوالِدُ،
ـ وـ الأرضُ: صَلُبَتْ،
ـ كأَصْلَدَتْ،
ـ وـ صَلَعَتُه: بَرَقَتْ،
ـ وـ الزَّنْدُ صُلوداً: صَوَّتَ، ولم يُوْر. وككَرُمَ: بَخِلَ،
ـ كـ صَلَّدَ تَصْليداً.
ـ والصَّلودُ: المُنْفَرِدُ،
ـ كالصَّليدِ، والقِدْرُ البطيئةُ الغَلْيِ، والناقةُ البَكِيَّةُ،
ـ كالمِصْلادَةِ، ومن يُصَعِّدُ في الجَبَلِ فَزَعاً.
ـ والصِّلْداءُ والصِّلْداءَةُ، بكسرِهِما: الأرضُ الغَليظَةُ الصُّلْبَةُ،
ـ وعُودٌ صَلاَّدٌ، ككَتَّانٍ: لا يَنْقَدِحُ.
ـ والصَّليدُ: البَريقُ.
ـ والمُصْلِدُ: اللَّبَنُ يُحْلَبُ في إناءٍ قد أصابَه الدَّسَمُ فلا تكونُ له رَغْوَةٌ.
ـ وناقةٌ صَلْدَدٌ: جَلْدَةٌ.
ـ ومِصْلادٌ: نُتِجَتْ وما لها لَبَنٌ.
ـ وصَلْدَدُ: ع باليَمَنِ، أو قُرْبَ رَحْرَحانَ.
ـ والأَصْلَدُ: البخيلُ.


102-صَلْخَدٌ

صلخد

ـ جَمَلٌ صَلْخَدٌ، كجَعْفَرٍ وحِضَجْرٍ وجِرْدَحْلٍ وقِرْطاسٍ وسَبَنْتَى وعُلابِطٍ: الصُّلْبُ القَوِيُّ، أو الشَّهْمُ الماضي.
ـ واصْلَخَدَّ اصْلِخْداداً: انْتَصَبَ قائماً.
ـ وناقةٌ صَيْلخودٌ: شديدةٌ.


103-الصِّلَّغْدُ

الصلغد

ـ الصِّلَّغْدُ، كجِرْدَحْلٍ: المُتَقَشِّرُ الأَنْفِ حُمْرَةً.


104-الصَّمْدُ

الصمد

ـ الصَّمْدُ: القَصْدُ، والضَّرْبُ، والنَّصَبُ، وماءٌ للضِّباب، والمكانُ المُرْتَفِعُ الغليظُ، وتأثيرُ لَفْحِ الشمسِ في الوَجْهِ، وبالتحريكِ: السَّيِّدُ لأِنَّهُ يُقْصَدُ، والدائِمُ، والرفيعُ، ومُصْمَتٌ لا جَوْفَ له، والرَّجُلُ لا يَعْطَشُ ولا يَجوعُ في الحَرْبِ، والقومُ لا حِرْفَةَ لهم، ولا شيءَ يَعيشونَ به. وككِتابٍ: سِدادُ القارورَةِ، أو عِفاصُها،
ـ وقد صَمَدَها، كمَنَعَ، والجِلادُ، والضِّرابُ، وما يَلُفَّهُ الإِنْسانُ على رأسِهِ من خِرْقَةٍ أو مِنْديلٍ دونَ العِمامَةِ.
ـ والصَّمْدَةُ: صَخْرَةٌ راسيَةٌ في الأرضِ، مُسْتَوِيَةٌ بها أو مُرْتَفِعَةٌ، والناقةُ المُتَعَيِّطَةُ التي لم تَلْقَحْ.
ـ والمُصَوْمِدُ: الغليظُ.
ـ والمُصَمَّدُ، كمُعَظَّمٍ: المقصودُ، والشيءُ الصُّلْبُ ما فيه خَوَرٌ.
ـ وناقةٌ مِصْمادٌ: باقِيَةٌ على القُرِّ والجَدْبِ، دائِمَةُ الرِّسْلِ،
ـ ج: مَصامِدُ ومَصاميدُ.


105-الصَّمَخْدَدُ

الصمخدد

ـ الصَّمَخْدَدُ، بالخاءِ المعجمةِ، كسَفَرْجَلٍ وقُذَعْمِلٍ: الخالِصُ،
ـ وأنتَ في صَمَخْدَدِ قَومِكَ، أي: في صَميمِهِم.
ـ واصْمَخَدَّ: انْتَفَخَ غَضَباً.


106-الصِّمْرِدُ

الصمرد

ـ الصِّمْرِدُ، كزِبْرِجٍ: الناقةُ الغَزيرةُ اللَّبَنِ، والقَليلتُهُ، ضِدٌّ.
ـ والصَّماريدُ: الأَرَضونَ الصِّلابُ، والغَنَمُ السِّمانُ، والمَهازيلُ، ضِدٌّ.


107-الاصْمِعْدادُ

الاصمعداد

ـ الاصْمِعْدادُ: الانْطِلاقُ السَّريعُ.
ـ والمُصْمَعِدُّ: الأَسَدُ.


108-الصِّمَغْدُ

الصمغد

ـ الصِّمَغْدُ، كسِبَحْلٍ: الصُّلْبُ الشديدُ.
ـ والمُصْمَغِدُّ، كمُشْمَعِلٍّ: المُنْتَفِخُ من شَحْمٍ أو مَرَضٍ.


109-الصِّنْدِدُ

الصندد

ـ الصِّنْدِدُ، كزِبْرِجٍ: السَّيِّدُ الشُّجاعُ،
ـ كالصِّنْديدِ، أو الحَليمُ، أو الجوادُ، أو الشريفُ، وحَرْفٌ مُنْفَرِدٌ في الجَبَلِ، وجبلٌ بتِهامَةَ.
ـ والصِّنْديدُ من الرِّيحِ والبَرْدِ: الشديدُ،
ـ وـ من الغَيْثِ: العظيمُ القَطْرِ، والغالبُ.
ـ والصَّناديدُ: الدَّواهي، وجماعةُ العَسْكَرِ.
ـ ويومٌ حامي الصَّناديدِ: شديدُ الحَرِّ.
ـ وصَنْدوداءُ: ع بالشامِ.


110-صوَّدَ

صود

ـ صوَّدَ الصَّادَ تَصْويداً: كَتَبَها.


111-صَهَدَ

صهد

ـ صَهَدَ، كمَنَعَ: صَخَدَ.
ـ والصَّيْهَدُ: السَّرابُ الجاري، وشِدَّةُ الحَرِّ،
ـ كالصَّهَدانِ، محرَّكةً، والطويلُ، وفَلاةٌ لا يُنالُ ماؤُها،
ـ كالصَّيْهودِ، والضَّخْمُ من الأُيُورِ وفي رأسهِ مَيَلٌ،
ـ وع بين اليَمَنِ وحَضْرَمَوْتَ.
ـ وعِزٌّ صَيْهودٌ: مَنيعٌ.
ـ والصَّهْوَدُ: الجسيمُ.


112-صادَه

صاده

ـ صادَه يَصيدُه ويَصادُه: اصْطادَه، وخَرَجَ يَتَصَيَّدُ.
ـ والصَّيْدُ: المَصيدُ، أو ما كان مُمْتَنِعاً ولا مالِكَ له، وجبلٌ عالٍ باليَمنِ، ومنه: نَقيلُ صَيْدٍ.
ـ والصَّيْدانُ: النُّحاسُ، والذَّهَبُ، وبِرامُ الحِجارةِ.
ـ والصَّيْدانَةُ: الغُولُ، والسَّيِّئَةُ الخُلُقِ، والكثيرةُ الكَلامِ.
ـ والصَّيْداءُ: الأرضُ الغليظةُ،
ـ و د بساحِلِ الشامِ، وآخَرُ بِحَوْرانَ، ولغةٌ في "صَدْآءَ " : اسمُ رَكِيَّةٍ، وامرأةٌ شَبَّبَ بها ذُو الرُّمَّةِ، وأحْجارٌ تُعْمَلُ منها القُدورُ.
ـ وبنُو الصَّيْداءِ: بَطْنٌ من أسَدٍ.
ـ والمِصْيَدُ والمِصْيَدَةُ، بكسرهما،
ـ والمصيدَةُ، كمعيشةٍ: ما يُصادُ به.
ـ وصِدْتُ فلاناً صَيْداً: إذا صِدْتَهُ له،
ـ وإذا جَعَلْتَه أصْيَدَ، أي: مائلَ العُنُقِ.
ـ وقد صَيِدَ، كفَرِحَ.
ـ وابنُ صائِدٍ، أو صَيَّادٍ: الذي كان يُظَنُّ أنَّهُ الدَّجَّالُ.
ـ والصَّيودُ، كقَبولٍ: الصَّيَّادُ، وفرسٌ مشهورٌ. وكتنُّورٍ: سَهْمٌ صائبٌ.
ـ والصَّادُ والصِّيدُ، بالكسر، ويُحَرَّكُ: داءٌ يُصيبُ الإِبِلَ فَتَسيلُ أُنوفُها، فَتَسْمو بِرأسِها.
ـ وبعيرٌ صادٌ، أي: ذُو صادٍ.
ـ والصَّادُ: الصُّفْرُ، والنُّحاسُ، أو ضَرْبٌ منه، وعِرْقٌ بين عَيْنَيِ البَعيرِ، ومنه يُصيبُه الصَّيَدُ،
ـ ج: أصْيادٌ،
ـ جج: أصايِدُ.
ـ وأصادَه: آذاهُ، وداواهُ من الصَّيَدِ، ضِدُّ.
ـ والأَصْيَدُ: المَلِكُ، ورافِعُ رأسِه كِبْراً، والأَسَدُ،
ـ كالمُصْطادِ والصَّادِ.


113-أصْبَهْبَذانُ

أصبهبذان

ـ أصْبَهْبَذانُ، بالفتح: د ببلادِ الدَّيْلَمِ.
ـ والأَصْبَهْبَذِيَّةُ: نَوْعٌ من دَراهِمِ العِراقِ، ومَدْرَسَةٌ بِبغدادَ بَيْنَ الدَّرْبَيْنِ.


114-صَوْأرٌ

صوأر

ـ صَوْأرٌ، كجعفرٍ: ع. (وكغُرابٍ: ع بالمدينةِ)


115-صَبَرَهُ

صبره

ـ صَبَرَهُ عنه يَصْبِرُهُ: حَبَسَهُ.
ـ وصَبْرُ الإِنسانِ وغيرِهِ على القتلِ: أن يُحْبَسَ ويُرْمَى حتى يموتَ. وقد قَتَلَه صَبْراً، وصَبَرَه عليه.
ـ ورجلٌ صَبُورَةٌ: مَصْبُورٌ للقتلِ.
ـ ويَمينُ الصَّبْرِ: التي يُمْسِكُكَ الحَكَمُ عليها حتى تَحْلِفَ، أو التي تَلْزَمُ وَيُجْبَرُ عليها حالِفُها.
ـ وصَبَرَ الرجلَ: لَزِمَهُ.
ـ والمَصْبُورةُ: اليمينُ.
ـ والصَّبْرُ: نقِيضُ الجَزَعِ، صَبَرَ يَصْبِرُ، فهو صابرٌ وصَبيرٌ وصَبُورٌ، وتَصَبَّرَ واصْطَبَرَ واصَّبَرَ.
ـ وأصْبَرَه: أمَرَه بالصَّبْر،
ـ كصَبَّرَه، وجعل له صَبْراً.
ـ وصَبَرَ به، كنَصَرَ، صَبْراً وصَبَارَةً: كَفَلَ.
ـ واصْبُرْني، كانْصُرني: أعطِني كَفِيلاً.
ـ والصَّبيرُ: الكَفيلُ، ومُقَدَّمُ القومِ في أمورهِم، والجَبَلُ
ـ ج: صُبَراءُ، والسحابَةُ البيضاءُ، أو الكَثيفةُ التي فَوقَ السحابةِ، أو الذي يصيرُ بعضُه فوق بعضٍ، أو القِطْعَةُ الواقِفةُ منها، أو السحابُ البِيضُ
ـ ج: صُبُرٌ، والرُّقاقةُ العريضةُ تُبْسَطُ تحتَ ما يُؤْكلُ من الطعامِ، أو رُقاقةٌ يُغْرَفُ عليها طَعامُ العُرْسِ، كالصَّبيرَة.
ـ والأَصْبِرَةُ من الغنمِ والإِبِلِ: التي تَروحُ وتَغْدُو ولا تَعْزُبُ، بِلا واحدٍ.
ـ والصُّـبْرُ، بالكسر والضم: ناحيةُ الشيءِ، وَحَرْفُه، والسحابةُ البيضاءُ
ـ ج: أصْبارٌ، وبالضم: بَطْنٌ من غَسَّانَ، وبالتحريكِ: الجَمَدُ.
ـ ومَلَأَ الكأسَ إلى أصْبارِها، أي: رَأسِها.
ـ وأخَذَه بأَصْبارِهِ: بجَمِيعِهِ.
ـ والصُّبْرَةُ، بالضم: ما جُمِعَ من الطعامِ بِلا كَيْلٍ ووزنٍ، وقد صَبَّرُوا طعَامَهُمْ، والطعامُ المَنْخولُ، والحجارَةُ الغليظَةُ المجتمعةُ
ـ ج: صِبارٌ.
ـ والصُّبْرُ، بالضم وبضمتينِ: الأرضُ ذاتُ الحَصْباءِ.
ـ والصَّبارَةُ: الحجارَةُ، ويُثَلَّثُ، وقِطْعَةٌ من حديدٍ أو حِجارَةٍ، وبتشديدِ الراءِ: شِدَّةُ البَرْدِ، وقد تُخَفَّفُ،
ـ كالصَّبْرَة.
ـ وأمُّ صَبَّارٍ وأم صَبُّورٍ: الحَرُّ، والداهِيَةُ، والحَرْبُ الشديدَةُ.
ـ والصَّبِرُ، ككَتِفٍ، ولا يُسَكَّنُ إلا في ضَرُورَةِ الشِّعْرِ: عُصارَةُ شَجَرٍ مُرٍّ، وجَبَلٌ مُطِلٌّ على تَعِزَّ. ولَقِيطُ بنُ عامِرِ بنِ صَبِرَةَ: صحابيٌّ. وككتابٍ: السِّدادُ، والمُصابَرَةُ، وحَمْلُ شَجَرَةٍ حامِضةٍ. وكغُرابٍ ورُمَّانٍ: التَّمْرُ الهندِيُّ.
ـ وأبو صُبَيْرَة، كجُهَيْنَة: طائِرٌ أحْمَرُ البَطْنِ، أسْودُ الظَّهْرِ والرأسِ والذَّنَبِ.
ـ وأصْبَرَ: أكَلَ الصَّبِيرَةَ.
ـ ووقعَ في أُمِّ صَبُّورٍ، وقعدَ على الصَّبِيرِ، وسَدَّ رأسَ الحَوْجَلَةِ بالصِّبَارِ،
ـ وـ اللَّبَنُ: اشْتَدَّتْ حُمُوضتُهُ إلى المَرَارةِ.
ـ واسْتَصْبَرَ: اسْتَكْثَفَ.
ـ والاصْطِبارُ: الاقْتِصاصُ.
ـ وصَبَّرَهُ: طَلَبَ منه أن يَصْبِرَ.
ـ والصَّبُورُ: الحليمُ الذي لا يُعاجِلُ العُصاةَ بالنِّقْمَةِ، بَلْ يَعْفُو أو يُؤَخِّر، وفَرَسُ نافِعِ بنِ جَبَلَةَ.
ـ و {ما أصبَرَهُم على النارِ} ، أي: ما أجرأهُم، أو ما أعْمَلَهُم بعَمَلِ أهلِها.
ـ وشَهْرُ الصَّبْرِ: شَهْرُ الصَّوْمِ. وكجَبَّانَةٍ: الأرضُ الغَليظَةُ المُشْرِفَةُ الشَّأْسَةُ. وسَمَّوْا: صابراً وصَبِرَةَ، بكسر الباءِ. وأما قولُ الجوهريِّ، الصَّبَارُ: جَمْعُ صَبْرَةٍ، وهي الحجارَةُ الشديدةُ، قال الأَعْشَى:
قُبَيْلَ الصُّبْحِ أصواتُ الصَّبَارِ
فَغَلَطٌ. والصوابُ في اللُّغَةِ والبيتِ: الصِّيارُ، بالكسر والياءِ، وهو صَوتُ الصَّنْجِ، والبَيْتُ ليس لَلْأَعْشَى، وصَدْرُه:
كأَنَّ تَرَنُّمَ الهَاجَاتِ فيها.
ـ وصابِر: سِكَّةٌ بِمَرْوَ.
ـ والصَّبْرَةُ، بالفتح: ما تَلَبَّدَ في الحَوْضِ من البَوْلِ والسِّرْقينِ والبَعَرِ،
ـ وـ من الشِّتاءِ: وَسَطُه،
ـ وبِلا لامٍ: د بالمَغْرِبِ. والصُّنْبُور: يأتي إن شاء الله تعالى.


116-الصَّحْراءُ

الصحراء

ـ الصَّحْراءُ: اسْمُ سَبْعِ مَحالَّ بالكوفةِ، والأرضُ المُسْتَوِيةُ في لِينٍ وغِلَظٍ دُونَ القُفِّ، أو الفَضاءُ الواسِعُ لا نباتَ به، وإنما لم يُصْرَف لِلُزُومِ حَرْفِ التأنيثِ
ـ ج: صَحارَى وصَحارِي وصَحْراواتٌ. وجاءتْ مُشَدَّدَةً في قوله:
وقد أغْدُو على أشْقَـ ـرَ يَجْتابُ الصَّحارِيَّا
ـ وأصْحَرُوا: بَرَزُوا فيها،
ـ وـ المكانُ: اتَّسَعَ،
ـ وـ الرجُلُ: اعْوَرَّ.
ـ والصُّحْرَةُ، بالضم: جَوْبَةٌ تَنْجابُ في الحَرَّةِ
ـ ج: صُحَرٌ.
ـ ولَقِيَهُ صَحْرَةَ بَحْرَةَ نَحْرَةَ،
ـ وصَحْرَةً بَحْرَةً ويضمُّ الكُلُّ، أي: بِلا حجابٍ.
ـ وأبْرزَ له الأمْرَ صِحاراً: جَاهَرَه به جِهاراً.
ـ والأَصْحَرُ: قَريبٌ من الأَصْهَبِ، والاسمُ: الصَّحَرُ والصُّحْرَةُ، أو هو غُبْرَةٌ في حُمْرَةٍ خَفِيَّةٍ إلى بياضٍ قليلٍ.
ـ واصْحارَّ النَّبْتُ: احْمارَّ، أو ابْيَضَّتْ أوائِلهُ.
ـ وأتانٌ صَحُورٌ: فيها بَياضٌ وحُمْرَةٌ، أو نَفُوحٌ بِرِجْلِها.
ـ والصَّحِيرَةُ: اللَّبنُ الحليبُ يُغْلَى، ثم يُصَبُّ عليه السَّمْنُ.
ـ والصَّحِيرُ: من صَوْتِ الحَمِيرِ. وكالحُمَيْراءِ: صِنْفٌ من اللَّبَنِ.
ـ وكزُبَيْرٍ: ع قُربَ فَيْدَ، وجبلٌ شَمالِيَّ قَطَنَ. وكغُرابٍ: عَرَقُ الخَيْلِ، أو حُمَّاها، ورجلٌ من عبدِ القيسِ، وابْنا صُحارٍ: بَطْنانِ من العَرَبِ.
ـ وَصَحَرَه، كمنَعَه: طَبَخَه،
ـ وـ الشمسُ: آلَمَتْ دِماغَهَ.
ـ وصُحْرُ، ويُصْرَفُ: أُخْتُ لُقْمانَ، عُوقِبتْ على الإِحسانِ، فقيلَ: "ما لِي إِلاَّ ذَنْبُ صُحْرٍ " .
ـ والأصْحَرُ والمُصْحِرُ: الأَسَدُ.


117-الصَّخْرَةُ

الصخرة

ـ الصَّخْرَةُ: الحَجَرُ العظيمُ الصُّلْبُ، ويُحَرَّكُ
ـ ج: صَخْرٌ وصَخَرٌ وصُخُورٌ وصَخَراتٌ.
ـ ومَكانٌ صَخِرٌ ومُصْخِرٌ: كثيرهُ.
ـ والصاخِرُ: صَوْتُ الحديدِ بعضِه على بعضٍ، وبهاءٍ: إناءٌ من خَزَفٍ.
ـ وكجُهَيْنَةَ: ة بالحجاز. وكأميرٍ: نَبْتٌ.
ـ والصَّخَراتُ: ع بعرفةَ.
ـ وصُخَيْراتُ اليَمامِ: منزلةٌ نَزَلَهَا رسولُ الله صلى الله عليه وسلم. وصَخْرُ بنُ عَمْرٍو، أخُو الخَنْساءِ. وسَمَّوْا صَخْرَةَ.
ـ والتَّصْخِيرُ: التَّسْخيرُ.


118-الصَّدْرُ

الصدر

ـ الصَّدْرُ: أعْلَى مُقَدَّمِ كُلِّ شيءٍ وأولُه، وكلُّ ما واجَهَكَ،
ـ وـ من السَّهْمِ: ما جازَ من وَسَطِهِ إلى مُسْتَدَقِّه، لأَنه المتقدِّمُ إذا رُمِي، وحَذْفُ ألِفِ فاعِلُنْ في العَرُوضِ، والطائِفةُ من الشيءِ، والرُّجوعُ،
ـ كالمَصْدَرِ، يَصْدُرُ ويَصْدِرُ، والاسمُ: بالتحريك، ومنه طَوافُ الصَّدَرِ، وقد صَدَرَ غيرَه وأصْدَرَه وصَدَّرَه فَصَدَرَ. وصَدْرُ الإِنسانِ، مُذَكَّرٌ.
ـ والصُّدْرَةُ، بالضم: الصَّدْرُ، أو ما أشْرَفَ من أعْلاَهُ،
ـ (وثَوْبٌ) .
ـ وصَدَرَهُ: أصابَ صَدْرَهُ. وكعُنِي: شَكَاهُ.
ـ والأصْدَرُ: العظيمُهُ.
ـ والمُصَدَّرُ، كمُعَظَّمٍ: القَوِيُّهُ، ومن بَلَغَ العَرَقُ صَدْرَهُ، والأبيضُ لَبَّةِ الصَّدْرِ من الغَنَمِ والخَيْلِ، أو السَّوداءُ الصَّدْرِ من النِّعاجِ وسائرُها أبيضُ، والسابقُ من الخيلِ، والغليظُ الصَّدْرِ من السِّهامِ، وأوَّلُ القِداحِ الغُفْلِ، والأَسَدُ، والذِّئْبُ.
ـ وتَصَدَّرَ: نَصَبَ صَدْرَهُ في الجُلوسِ، وجَلَسَ في صَدْرِ المجلسِ،
ـ وـ الفرسُ: تَقَدَّمَ الخَيْلَ بصَدْرِهِ، كصَدَّرَ.
ـ وصُدُورُ الوادِي: أعالِيهِ ومقَادِمُهُ،
ـ كصَدائِرِهِ، جَمْعُ صَدارَةٍ وَصَدِيرَةٍ.
ـ وما لَهُ صادِرٌ ولا وارِدٌ، أي: شيءٌ.
ـ وطريقٌ صادرٌ: يَصْدُرُ بأَهْلِهِ عن الماءِ.
ـ والصَّدَرُ، محرَّكةً: اليومُ الرابعُ من أيامِ النَّحْرِ، واسمٌ لجَمْعِ صادِرٍ.
ـ والأصْدَرانِ: عِرْقانِ تحتَ الصُّدْغَيْنِ.
ـ و "جاءَ يَضْرِبُ أصْدَرَيْهِ " ، أي: فارغاً.
ـ وصادِرٌ: ع، وبهاءٍ: اسمُ سِدْرَةٍ.
ـ ومُصْدِرٌ، كمُحْسِنٍ: اسمُ جُمادَى الأُولى. وككتابٍ: ثَوْبٌ رأسُهُ كالمِقْنَعَةِ، وأسْفَلُه يُغَشِّي الصَّدْرَ،
ـ وبهاءٍ: ة باليَمامةِ.
ـ وصَدَّرَ كتابَه تَصْدِيراً: جَعَلَ له صَدْراً،
ـ وـ بَعِيرَهُ: شَدَّ حَبْلاً من حِزامِهِ إلى ما وراءَ الكِرْكِرَةِ،
ـ وـ الفرسُ: بَرَزَ برأسِهِ وسَبَقَ.
ـ وصادَرَهُ على كذا: طالَبَه به.
ـ وكجَبَلٍ أو زُفَرَ: ة ببيت المَقْدِسِ.
ـ وكغُرابٍ: ع قُرْبَ المدينةِ.


119-الصِّرَّةُ

الصرة

ـ الصِّرَّةُ، بالكسر: شِدَّةُ البَرْدِ، أو البَرْدُ،
ـ كالصِّرِّ فيهما، وأشَدُّ الصِّياحِ، وبالفتح: الشِّدَّةُ من الكَرْبِ والحَرْبِ والحَرِّ، والعَطْفَةُ، والجَماعَةُ، وتَقْطِيبُ الوجهِ، والشاةُ المُصَرَّاةُ، وخَرَزَةٌ للتأخِيذِ، وبالضم: شَرْجُ الدَّراهمِ ونَحْوِها.
ـ ورِيحٌ صِرٌّ وصَرْصَرٌ: شديدةُ الصَّوْتِ أو البَرْدِ.
ـ وصُرَّ النباتُ، بالضم: أصابهُ الصِّرُّ.
ـ وصَرَّ، كفَرَّ، يَصِرُّ صَرّاً وصَرِيراً: صَوَّتَ وصاحَ شديداً،
ـ كصَرْصَرَ،
ـ وـ صِماخُهُ صَريراً: صاحَ من العَطَشِ،
ـ وـ الناقةَ،
ـ وـ بها يَصُرُّها، بالضم، صَرّاً: شَدَّ ضَرْعَها،
ـ وـ الفَرَسُ والحِمارُ بِأُذُنِهِ، وصَرَّها وأصَرَّ بها: سَوَّاها وَنَصَبَها لِلاستِماعِ. وككتابٍ: ما يُشَدُّ به
ـ ج: أصِرَّةٌ،
ـ وع بقُربِ المدينةِ.
ـ والمُصَرَّاةُ: المُحَفَّلَةُ، أو هي من صَرَّى يُصَرِّي.
ـ وناقةٌ مُصِرَّةٌ: لا تَدِرُّ.
ـ والصَّرَرُ، محركةً: السُّنْبُلُ بعدما يُقَصِّبُ، أو ما لم يَخْرُجْ فيه القَمْحُ، واحِدَتُهُ: صَرَرَةٌ، وقد أصَرَّ السُّنْبُلُ.
ـ وأصَرَّ يعدو: أسْرَعَ،
ـ وـ على الأَمْرِ: عَزَمَ.
ـ وهو مِنِّي صِرِّي وأصِرِّي وصِرَّى وأصِرَّى وصُرِّي وصُرَّى، أي: عَزِيمَةٌ وجِدٌّ.
ـ وصَخْرَةٌ صَرَّاءُ: صَمَّاءُ.
ـ ورجلٌ صَرُورٌ وَصَرَارَةٌ وصَارُورَةٌ وصَارُورٌ وصَرورِيٌّ وصارُوراءُ: لم يَحُجَّ
ـ ج: صَرَارةٌ وَصَرَارٌ، أو لم يَتَزَوَّجْ، للواحِدِ والجَمعِ.
ـ وحافِرٌ مَصْرُورٌ ومُصْطَرٌّ: مُتَقَبِّضٌ أو ضَيِّقٌ.
ـ والصارَّةُ: الحاجةُ، والعَطَشُ
ـ ج: صَرائِرُ وصَوَارُّ.
ـ والمَصارُّ: الأَمْعاءُ.
ـ والصَّرَارَةُ: نَهْرٌ.
ـ والصَّرَارِيُّ: المَلاَّحُ
ـ ج: صَرَارِيُّونَ.
ـ وَصَرَّرَتِ الناقةُ: تَقَدَّمَتْ.
ـ وصِرِّينُ، بالكسر: د بالشَّأمِ.
ـ والصِّرُّ: طائرٌ كالعُصْفورِ أصْفَرُ.
ـ والصُّرْصُورُ، كعُصْفورٍ: دُوَيبَّةٌ،
ـ كالصُّرْصُرِ، كهُدْهُدٍ وفَدْفَدٍ، والعِظامُ من الإِبِلِ، والبُخْتِيُّ منها.
ـ والصَّرْصَرَانِيَّاتُ: بين البَخَاتِيِّ والعِرابِ، أو الفَوالِجُ.
ـ والصَّرْصَرَانِيُّ والصَّرْصَرَانُ: سَمَكٌ أمْلَسُ.
ـ ودِرْهَمٌ صَرِّيٌّ، ويُكْسَرُ: له صَرِيرٌ إذا نُقِدَ.
ـ وصَرَّارُ اللَّيْلِ، مشدَّدةً: طُوَيْئِرٌ.
ـ والصَّرَاصِرَةُ: نَبَطُ الشَّأمِ.
ـ والصَّرْصَرُ: الدِّيكُ، وقَرْيتان ببغْدادَ، عُليا وسُفْلَى، وهي أعْظَمُهُما.
ـ وصَرَرٌ، محركةً: حِصْنٌ باليَمنِ.
ـ والأَصْرارُ: قَبيلَةٌ بها. وكسَحابٍ أو كتابٍ: وادٍ بالحجازِ.
ـ والصَّريرَةُ: الدَّراهِمُ المَصْرُورَةُ.
ـ والصُّوَيرَّةُ، كدُوَيبَّةٍ: الضَّيِّقُ الخُلُقِ والرَّأْي.
ـ وصارَرْتُه على كذا: أكْرَهْتُه.
ـ والصُّرَّانُ، بالضم: ما نَبَتَ بالجَلَدِ من شَجَرِ العِلْكِ.
ـ والصارُّ: الشَّجَرُ المُلْتَفُّ لا يَخْلُو من ظِلٍّ.
ـ والصَّرُّ: الدَّلْوُ تَسْتَرْخِي، فَتُصَرُّ، أي: تُشَدُّ وتُسْمَعُ بالمِسْمَعِ.


120-الصَّطْرُ

الصطر

ـ الصَّطْرُ، ويُحَرَّكُ: السَّطْرُ.
ـ وتَصَيْطَرَ: تَسَيْطَرَ.
ـ والمُصْطارُ، بالضم: الخَمْرُ.
ـ والصَّطَرُ، محركةً: العَتُودُ من الغنمِ.


121-الصَّعَرُ

الصعر

ـ الصَّعَرُ، محركةً،
ـ والتَّصَعُّرُ: مَيْلٌ في الوجهِ، أو في أحدِ الشِّقَّيْنِ، أو داءٌ في البَعيرِ، يلوِي عُنُقَه منه، صَعِرَ، كفَرِحَ، فهو أصْعَرُ.
ـ وصَعَّرَ خَدَّه تَصْعِيراً
ـ وصاعَرَهُ وأصْعَرَهُ: أمالَهُ عن النَّظَرِ إلى الناسِ تَهاوُناً من كِبْرٍ، ورُبَّما يكونُ خِلْقَةً.
ـ وقَرَبٌ مُصْعَرٌ، كمُكْرَمٍ: شديدٌ.
ـ والصَّيْعَرِيَّةُ: اعْتِراضٌ في السَّيْرِ، وسِمَةٌ في عُنُقِ الناقةِ لا البَعيرِ. وأوهَمَ الجوهريَّ بَيْتُ المُسَيَّبِ الذي قال فيه طَرَفَةُ لَمَّا سَمِعَه: قد اسْتَنْوَقَ الجَمَلُ، وتمامُه في ن و ق.
ـ وأحْمَرُ صَيْعَرِيٌّ: قانِئٌ.
ـ وسَنامٌ صَيْعَرِيٌّ: عظيمٌ.
ـ والصُّعَيْراءُ، كحُمَيْراءَ: ع مُقابِلَ صَعْنَبَى. وكعَجْلانَ: أرضٌ.
ـ وصُعارَى، بالضم: ع.
ـ والصَّعَرُ، محركةً: صِغَرُ الرأسِ، وأكلُ الصَّعارِيرِ.
ـ والصُّعْرورُ والصُّعُرُّرُ، بالضَّمَّاتِ وتشديدِ الراءِ الأُولى: ما جَمَدَ من اللَّثَا، والصَّمْغُ الطويلُ الدَّقيقُ المُلْتَوِي، وشيءٌ أصْفَرُ غليظٌ يابسٌ فيه رَخاوَةٌ، وبَلَلٌ يَخْرُجُ من الإِحْليلِ، أو أولُ ما يُحْلَبُ من اللِّبَأ، وحَمْلُ شجرةٍ يكونُ مثلَ الأَبْهَلِ والفُلْفُلِ ونحوهِ مما فيه صلابَةٌ، أو الصَّمْغُ عامَّةً
ـ ج: صَعارِيرُ.
ـ وضَرَبَهُ فاصْعَنْرَرَ واصْعَرَّرَ: اسْتدارَ من الوجعِ مكانَهُ، وتَقَبَّضَ. وسَمَّوْا: أصْعَرَ وصَعْرانَ. وكزُبَيْرٍ: جَدٌّ لأبي ذَرٍّ، ووالدُ ثَعْلَبَةَ الصحابِيِّ، وعُقْبَةَ المحدِّثِ.
ـ والصُّعْرُورَةُ، بالضم: دُحْرُوجَةُ الجُعَلِ.
ـ وصَعْرَرْتُهُ فَتَصَعْرَرَ: دَحْرَجْتُه فَتَدَحْرَجَ واسْتدارَ
ـ والصَّعارِيرُ: ما جَمَدَ من اللَّثَا.


122-الصُّعْبُورُ

الصعبور

ـ الصُّعْبُورُ، بالضم: الصغيرُ الرأسِ.
ـ والصَّعْبَرُ والصَّنَعْبَرُ، كسَمَنْدَلٍ وتُقَدَّمُ العينُ: شجرٌ كالسِّدْرِ.


123-الصَّعْتَرُ

الصعتر

ـ الصَّعْتَرُ: السَّعْتَرُ، وإذا فُرِشَ في موضعٍ، طَرَدَ الهَوامَّ.
ـ وصَعْتَرَ النَّحْلُ: رَعاهُ،
ـ وـ الشيءَ: زَيَّنَهُ.
ـ والصَّعاتِرُ: الصِّعابُ الشّشدادُ. وصَعْتَرٌ وأبو صَعْتَرَةَ: رَجُلانِ.
ـ والصَّعْتَرِيُّ: الشاطِرُ، والكريمُ الشجاعُ.


124-المُصْعَنْفِرُ

المصعنفر

ـ المُصْعَنْفِرُ: الماضي.
ـ واصْعَنْفَرَتِ الحُمُرُ: تَفَرَّقَتْ، وأسْرَعَتْ فِراراً، وابْذَعَرَّتْ،
ـ وـ العُنُقُ: الْتَوَتْ،
ـ كصَعْفَرَتْ وَتَصَعْفَرَتْ.
ـ وصَعْفَرَها الخَوْفُ: فَرَّقَها.


125-الصُّعْقُرُ

الصعقر

ـ الصُّعْقُرُ، كبُرْقُعٍ: بيضُ السَّمَكِ.


126-الصُّعْمُورُ

الصعمور

ـ الصُّعْمُورُ، بالضم: الدُّولابُ، أو دَلْوُهُ، كالعُصْمُور.


127-الصِّغَرُ

الصغر

ـ الصِّغَرُ، كعنبٍ،
ـ والصَّغارَةُ، بالفتح: خلافُ العِظَمِ، أو الأُولى في الجِرْمِ، والثانيةُ في القَدْرِ، صَغُرَ، ككَرُمَ وفَرِحَ، صَغارَةَ وصِغَراً، كعنبٍ، وصَغَراً، محركةً، وصُغْراناً، بالضم، فهو صغيرٌ وصُغارٌ وصُغْرانٌ بضمهما
ـ ج: صِغارٌ وصُغَراءُ ومَصْغُوراءُ، وأصاغِرُ: جمعُ أصْغَرَ،
ـ كالأصاغِرَةِ.
ـ وصَغَّرَهُ وأصْغَرَه: جَعَلَه صغيراً. وتصغيرُهُ: صُغَيِّرٌ وصُغَيِّيْرٌ.
ـ وأرضٌ مُصْغِرَةٌ: نَبْتُها صغيرٌ، وقد أصْغَرَتْ.
ـ وصِغْرَتُهُمْ، بالكسر: أصْغَرُهم.
ـ وأنا من الصِّغْرَةِ: من الصِّغارِ.
ـ وما صَغَرَنِي إِلا بسَنَةٍ، كنَصَرَ، أي: ما صَغُرَ عَنِّي.
ـ والصاغرُ: الراضي بالذُّلِّ
ـ ج: صَغَرَةٌ، ككَتَبَةٍ، وقد صَغُرَ، ككَرُمَ، صِغَراً، كعنبٍ، وصَغاراً وصَغارَةً، بفتحهما، وصُغْراناً وصُغْراً، بضمهما.
ـ وأصْغَرَه: جَعَلَه صاغِراً.
ـ وتَصاغَرَتْ إليه نفسُه: صَغُرَتْ.
ـ وصَغُرتِ الشمسُ: مالَتْ للغُروبِ.
ـ والأَصْغَرانِ: القلبُ واللسانُ.
ـ وارْتَبَعوا لِيُصْغِرُوا، أي: يُولِدُوا الأصاغِرَ.
ـ وكسَحْبانَ: ع، وبالضم: اسمٌ.
ـ وأصْغَرَ القِرْبَةَ: خَرَزَهَا صَغيرَةً.
ـ واسْتَصْغَرَهُ: عَدَّهُ صَغيراً.
ـ وتَصاغَرَ: تَحاقَرَ. وسَمَّوْا: صَغيراً وصَغيرَةَ.


128-الصُّفْرَةُ

الصفرة

ـ الصُّفْرَةُ، بالضم: م، والسَّوادُ، ضِدٌّ، وقد اصْفَرَّ واصْفارَّ، فهو أصْفَرُ،
ـ وع باليَمامةِ، وبالفتح: الجَوْعَةُ.
ـ والجائعُ: مَصْفُورٌ ومُصَفَّرٌ، كمُعَظَّمٍ.
ـ والأَصفرانِ: الزَّعْفَرانُ والذَّهَبُ، أو والوَرْسُ، أو والزَّبِيبُ.
ـ والصَّفْراءُ: الذَّهَبُ، والمِرَّةُ المعروفةُ، والجَرادةُ إذا خَلَتْ من البَيْضِ، ونَبْتٌ سُهْلِيٌّ رَمْلِيٌّ ورَقُهُ كالخَسِّ، وفَرَسُ الحارِثِ الأَصْحَمِ، ومُجاشِعٍ السُّلَمِيِّ، ووادٍ بين الحَرَمَيْنِ، والقَوْسُ من نَبْعٍ.
ـ وصَفَّرَهُ تَصْفِيراً: صَبَغَه بِصُفْرَةٍ.
ـ والمُصَفِّرَةُ، كمحدثةٍ: الذينَ عَلاَمَتُهم الصُّفْرَةُ.
ـ والصُّفْرِيَّةُ، بالضم: تَمْرٌ يَمانِيٌّ يُجَفَّفُ بُسْراً فَيَقَعُ مَوْقِعَ السُّكَّرِ في السَّوِيقِ. وكغُرابٍ: يَبِيسُ البُهْمَى، وبِهاءٍ: ما ذَوِيَ من النباتِ.
ـ والصَّفَرُ، بالتحريكِ: داءٌ في البَطْنِ يُصَفِّرُ الوجهَ، وتأخيرُ المُحَرَّمِ إلى صَفَرَ، ومنه: "لاَ صَفَرَ " ، أو من الأوَّل لزَعْمِهِم أنه يُعْدِي، والعَقْلُ، والعَقْدُ، والرُّوعُ، ولُبُّ القَلْبِ، وحَيَّةٌ في البَطنِ تَلْزَقُ بالضُّلُوعِ فَتَعَضُّها، أو دابَّةٌ تَعَضُّ الضُّلوعَ والشَّرَاسِيفَ، أو دُودٌ في البطنِ،
ـ كالصُّفارِ، بالضم: والجُوعُ.
ـ وصَفَرٌ: الشَّهْرُ بعدَ المُحَرَّمِ، وقدْ يُمْنَعُ
ـ ج: أصْفَارٌ، وجَبَلٌ من جِبالِ مَلَلٍ.
ـ والصَّفَرانِ: شَهْرانِ من السَّنةِ، سُمِّيَ أحدُهُما في الإِسلامِ المُحَرَّمَ. وكغُرابٍ: الماءُ الأَصْفَرُ يَجْتَمِعُ في البطنِ، وصُفِرَ، كعُنِيَ، صَفْراً، والقُرادُ، وما بَقِيَ في أصولِ أسنانِ الدَّابَّةِ من التِّبْنِ وغيرِهِ، ويكسرُ، ودُوَيبَّةٌ تكونُ في الحوافِرِ والمَناسِمِ.
ـ والصُّفْرُ، بالضم: من النُّحاسِ.
ـ وصانِعُهُ: الصَّفَّارُ، وع، والذَّهَبُ، والخالي، ويُثَلَّثُ وككتِفٍ وزُبُرٍ
ـ ج: أصْفارٌ.
ـ وإناءٌ أصْفارٌ: خالٍ. وآنِيَةٌ صُفْرٌ، وقد صَفِرَ، كفَرِحَ، صَفَراً وصُفُوراً، فهو صَفِرٌ.
ـ وصَفِرَتْ وِطابُهُ: ماتَ.
ـ وأصْفَرَ: افْتَقَرَ،
ـ وـ البيتَ: أخْلاهُ،
ـ كصَفَّرَهُ.
ـ والصُّفْرِيَّةُ، بالضم، ويكسرُ: قَوْمٌ من الحَرُورِيَّةِ، نُسِبوا إلى عبدِ اللهِ بنِ صَفَّارٍ، ككَتَّانٍ، أو إلى زِياد بن الأَصْفَرِ، أو إلى صُفْرَةِ ألوانِهِم، أو لِخُلُوِّهِم من الدِّينِ. والمَهالِبةُ نُسِبوا إلى آلِ أبِي صُفْرَةَ.
ـ والصَّفَرِيَّةُ، محركةً: نباتٌ في أولِ الخرِيف، أو هي تَوَلِّي الحَرِّ وإقْبالُ البَرْدِ، أو أولُ الأَزْمِنَة، وتكونُ شَهْراً، ونِتاجُ الغَنَمِ مع طُلوعِ سُهَيْلٍ،
ـ كالصَّفَرِيِّ، محركةً فيهما.
ـ والصافِرُ: اللِّصُّ، وطَيْرٌ جَبانٌ، وكُلُّ ذِي صَوْتٍ من الطَيْرِ، وكُلُّ ما لا يَصيدُ من الطَّيْرِ.
ـ وما بها صافِرٌ: أحدٌ.
ـ والصَّفَّارَةُ، كجَبَّانَةٍ: الاسْتُ، وهَنَةٌ جَوْفَاءُ من نُحاسٍ يَصْفِرُ فيها الغُلامُ للحَمَامِ أو للحِمارِ لِيَشْرَبَ.
ـ والصَّفِيرَةُ والضَّفِيرَةُ: ما بينَ أرضَيْن، وبلا هاءٍ: من الأَصْواتِ،
ـ وقد صَفَرَ يَصْفِرُ صَفِيراً وصَفَّرَ،
ـ وـ بالحِمارِ: دَعاهُ للماءِ.
ـ وبَنُو الأَصْفَرِ: مُلوكُ الرُّومِ، أولادُ الأَصْفَرِ بنِ رُومِ بنِ يَعْصُو بنِ إسْحَاقَ، أو لأَنَّ جَيْشاً من الحَبَشِ غَلَبَ عليهم، فَوَطِئَ نِساءَهُمْ، فَوُلِدَ لهم أولادٌ صُفْرٌ.
ـ ومَرْجُ الصُّفَّرِ، كسُكَّرٍ: ع بالشأمِ.
ـ والصَّفارِيتُ: الفُقَراءُ.
ـ وهو مُصَفِّرُ اسْتِهِ، أي: ضَرَّاطٌ.
ـ وصَفُّورِيَّةُ، كعَمُّورِيَّةَ: د بالأُرْدُنِّ.
ـ والصُّفُورِيَّةُ، بالضم وشَدِّ الياءِ: جِنْسٌ من النباتِ.
ـ وصَفُوراءُ أو صَفُورَةُ أو صَفُورِياءُ: بِنْتُ شُعَيبٍ، عليه السلام، تزوجها موسى، صلواتُ الله عليه.
ـ والأَصافِرُ: جِبالٌ.
ـ وصُفْرَةُ، بالضم مَعْرِفَةً: عَلَمٌ للعَنْز.
ـ والصَّفْراواتُ: بين الحَرَمَيْنِ. قُربَ مَرِّ الظَّهْرانِ.


129-الصَّقْرُ

الصقر

ـ الصَّقْرُ: كُلُّ شيءٍ يَصيدُ من البُزَاةِ والشَّواهِينِ.
ـ وصَقْرٌ صاقِرٌ: حديدُ البَصَرِ
ـ ج: أصْقُرٌ وصُقُورٌ وصُقُورَةٌ وصِقَارٌ وصِقارَةٌ وصُقْرٌ.
ـ وتَصَقَّرَ: صادَ به، وقارَةٌ باليَمامةِ، واللبَنُ الحَامِضُ، والدائِرَةُ خَلْفَ موضِعِ لِبْدِ الدابَّةِ، وهُما اثْنَتانِ، والدِّبْسُ، وعَسَلُ الرُّطَبِ والزَّبِيبِ، ويُحَرَّكُ، وشِدَّةُ وَقْعِ الشمسِ،
ـ كالصَّقْرَةِ، والماءُ الآجِنُ، والقِيادَةُ على الحُرَم، واللَّعْنُ لمن لا يَسْتَحِقُّ
ـ ج: صُقُورٌ وصِقارٌ، وبالتحريكِ: ما انْحَطَّ من ورَقِ العِضاهِ والعُرْفُطِ، وبِلا لامٍ: اسمُ جَهَنَّمَ لُغَةً في السينِ.
ـ والصاقُورَةُ: باطِنُ القِحْفِ المُشْرِفُ على الدِّماغِ، والسماءُ الثالثةُ، وبِلا هاءٍ: الفأسُ العظيمةُ،
ـ كالصَّوْقَرِ، واللسانُ. وككَتَّانٍ: اللَّعَّانُ، والنَّمَّامُ، والكافِرُ، والدَّبَّاسُ. وكتَنُّورٍ: الدَّيُّوثُ.
ـ وهذا التَّمْرُ أصْقَرُ، أي: أكثَرُ صَقْراً.
ـ ورُطَبٌ صَقِرٌ مَقِرٌ، كَكَتِفٍ: ذو صَقْرٍ.
ـ والصاقِرَةُ: الداهِيَةُ النازِلَةُ.
ـ وصَقَرَهُ بالعَصَا: ضَرَبَهُ،
ـ وـ الحَجَرَ: كسَرَهُ بالصاقور،
ـ وـ اللبَنُ: اشْتَدَّتْ حُمُوضَتُه،
ـ كاصْقَرَّ، اصْقِراراً واصْمَقَرَّ،
ـ وـ النارَ: أوْقَدَها،
ـ كصَقَّرَها، وقد اصْتَقَرَتْ واصْطَقَرَتْ وتَصَقَّرَتْ.
ـ وأصْقَرَتِ الشمسُ: اتقَدَتْ.
ـ وجاء بالصُّقَرِ والبُقَرِ، كزُفَرَ،
ـ وبالصُّقارَى والبُقارَى، كسُمانَى، أي: بالكذبِ الصَّرِيحِ، وهو اسمٌ لما لا يُعْرَفُ.
ـ وصُقَارَى: ع.
ـ والصَّوْقَرِيرُ: حكايَةُ صَوْتِ طائرٍ، وقد صَوْقَرَ.
ـ وصَقَرَ به الأرضَ: ضَرَبَ به.
ـ والصَّقَرَةُ، محركةً: الماءُ يَبْقَى في الحَوْضِ تَبولُ فيه الكلابُ والثعالِبُ.
ـ وتَصَقَّرَ: تَلَبَّثَ.
ـ وامرأةٌ صَقِرَةٌ: ذَكِيَّةٌ شديدةُ البَصَرِ، وسَمَّوْا: صَقْراً وصُقَيْراً.


130-الصُّقْعُرُ

الصقعر

ـ الصُّقْعُرُ، بالضم: الماءُ الباردُ، والماءُ المُرُّ الغليظُ، والماءُ الآجِنُ.
ـ والصَّقْعَرَةُ: أن تَصِيحَ في أُذُنِ آخَرَ.
ـ واصْقَعَرَّ الجَرادُ: أصابَتْه الشمسُ فذهبَ.
ـ والصِّنْقَعْرُ، كجِرْدَحْلٍ: الأَقِطُ، والفِدْرَةُ من الصمغِ.


131-الصِّلَّوْرُ

الصلور

ـ الصِّلَّوْرُ، كسِنَّوْرٍ: الجِرِّيُّ، فارسيَّتُهُ المارْماهِي.


132-صَمَرَ

صمر

ـ صَمَرَ صَمْراً وصُمُوراً: بَخِلَ، ومَنَعَ،
ـ كأَصْمَرَ وصَمَّرَ،
ـ وـ الماءُ: جَرَى من حَدُورٍ في مُسْتَوًى، فَسَكَنَ، وهو جَارٍ.
ـ والصِّمْرُ، بالكسر: مُسْتَقَرُّه، وبالضم: الصُّبْرُ. وقد أدْهَقْتُ الكأسَ إلى أصْمَارِهَا وأصْبارِها، وبالفتح: النَّتْنُ، ورائِحةُ المِسْكِ الطَّرِيِّ.
ـ والصَّمِيرُ: الرجلُ اليابسُ اللَّحْمِ على العِظامِ، تَفوحُ منه رائحةُ العَرَقِ.
ـ والصُّمارَى، كحُبارَى وحَبَالَى وعُشارِيٍّ: الاسْتُ.
ـ وصَيْمَرُ، كحَيْدَرٍ وقد تضمُ مِيمُه: د بين خُوزِسْتانَ وبِلادِ الجَبَلِ، ونَهرٌ بالبَصْرَةِ عليه قُرًى، وإلى أحَدها نُسِبَ عبدُ الواحدِ بنُ الحُسَيْنِ بنِ محمدٍ الفقيهُ الشافعيُّ.
ـ والصَّيْمَرَةُ، كهَيْنَمَةٍ: د قُرْبَ الدِّيْنَوَرِ، منها إبراهيمُ بنُ أحمدَ بنِ الحُسَيْنِ، وناحيةٌ بالبَصْرَةِ بِفمِ نَهْرِ مَعْقِلٍ، أهْلُها يَعْبُدونَ رَجُلاً يقال له عاصمٌ، وولدَهُ بَعدَه، ولهم في ذلك أخْبارٌ، نُسِبَ إليها، قبلَ ظُهورِ هذه الضلالةِ فيهم، عبدُ الواحدِ بنُ الحُسَيْنِ الفقيهُ الشافعيُّ، والقاضي أبو عبدِ اللهِ الحسنُ بنُ عليِّ بنِ محمدٍ الحنفِيُّ، وجماعةٌ علماءُ.
ـ والصَّوْمَرُ: شجرُ الباذَرُوجِ.
ـ والصَّمْرَةُ: اللبَنُ لا حَلاوَةَ له.
ـ والصامُورَةُ: الحامِضُ جدّاً، صَمِـرَ، كضَرَبَ وَفَرِحَ، وأصْمَرَ.
ـ والمُتَصَمِّرُ: المُتَشَمِّسُ، والمُتَحَبِّسُ. وكزُبَيْرٍ: مَغِيبُ الشمسِ.
ـ وأصْمَرُوا وصَمَّرُوا: دَخَلوا في ذلك الوقتِ.


133-الصَّمْعَرِيُّ

الصمعري

ـ الصَّمْعَرِيُّ: الشديدُ،
ـ كالصَّمْعَرِ، وذِكْرُهُ في ص ع ر وَهَمٌ من الجَوْهَريِّ، واللئِيمُ، والذي لا يَعْمَلُ فيه سِحْرٌ ورُقْيَةٌ، والخالِصُ الحُمْرَةِ، وبهاءٍ: الحَيَّةُ الخَبيثَةُ.
ـ وصَمْعَرٌ: اسْمٌ، وفَرَسُ الجَرَّاحِ بنِ أوْفَى، ويَزيدَ بنِ خَذَّافٍ، وناقةٌ، وما غَلُظَ من الأرضِ، وع.
ـ والصُّمْعُورُ، بالضم: القَصِيرُ الشُّجاعُ.
ـ والصَّمْعَرَةُ: فَرْوَةُ الرأسِ، والغَليظَةُ.


134-صَمْقَرَ

صمقر

ـ صَمْقَرَ اللَّبَنُ واصْمَقَرَّ: اشْتَدَّتْ حُمُوضَتُهُ.
ـ واصْمَقَرَّتِ الشمسُ: اتَّقَدَتْ.
ـ ويومٌ مُصْمَقِرٌّ، كمُقْشَعِرٍّ: حارٌّ.


135-الصِّنَارُ

الصنار

ـ الصِّنَارُ، بالكسر: الدُّلْبُ، وتَخْفيفُ النونِ أكثرُ، مُعَرَّبُ جِنار، ورأسُ المِغْزَلِ، وبهاءٍ: الأُذُنُ، والرجُلُ السَّيِّئُ الخُلُقِ، ويفتحُ، ومَقْبِضُ الحَجَفَةِ
ـ ج: صَنانيرُ، والسَّيِّئُ الأَدَبِ، وإن كانَ نَبيهاً.
ـ والصِّنَّوْرُ، كعِجَّوْلٍ: البَخيلُ السَّيِّئُ الخُلُقِ.


136-الصُّنْبُورُ

الصنبور

ـ الصُّنْبُورُ، بالضم: النَّخْلَةُ دَقَّتْ من أسْفَلِها، وانْجَرَدَ كَرَبُها، وقَلَّ حَمْلُها، وقد صَنْبَرَتْ، والمُنْفَرِدَةُ من النَّخيلِ، والسَّعفَاتُ يَخْرُجْنَ في أصْلِ النَّخْلَةِ، وأصلُ النَّخْلَةِ، والرجُلُ الفَرْدُ الضَّعيفُ الذَّليلُ بلا أهْلٍ وعَقِبٍ وناصِرٍ، واللَّئِيمُ، وفَمُ القَناةِ، وقَصَبَةٌ في الإِدَاوَةِ يُشْرَبُ منها، حَديداً، أو رَصاصاً أو غيرَهُ، ومَثْعَبُ الحَوْضِ أو ثَقْبُهُ يَخْرُجُ منه الماءُ إذا غُسِلَ، والصَّبِيُّ الصَّغيرُ، والدَّاهِيَةُ، والرِّيحُ البارِدَةُ والحارَّةُ.
ـ والصَّنَوْبَرُ: شَجَرٌ، أو هو ثَمَرُ الأَرْزِ.
ـ وغَدَاةٌ صِنَّبْرٌ وصِنِّبْرٌ، بكسر النونِ المشددَةِ وفتحِها: بارِدَةٌ وحارَّةٌ، ضِدٌّ.
ـ والصِّنَّبْرُ: الرِّيحُ الباردَةُ، والثانِي من أيَّامِ العَجوزِ. وكجَعْفَرٍ: الدَّقيقُ الضَّعيفُ من كلِّ شيءٍ، وكزِبْرِجٍ: جَبَلٌ، وليس بِتَصْحيفِ ضَيْبَرٍ.
ـ والصَّنْبَرَةُ: ما غَلُظَ في الأرضِ من البَوْلِ والأَخْثاءِ.
ـ وصَنابِرُ الشِّتاءِ: شِدَّةُ بَرْده. وأما قَوْلُ الشاعِرِ:
نُطْعِمُ الشَّحْمَ والسَّدِيفَ ونَسْقِي الْـ ـمَخْضَ في الصِّنَّبِرِّ والصُّرَّادِ
بتشديد النونِ والراءِ وكسرِ الباءِ، فَلِلضرورَةِ.


137-الصِّنَّخْرُ

الصنخر

ـ الصِّنَّخْرُ، كجِرْدَحْلٍ وخِنْصِرٍ وعُلابِطٍ وعُلَبِطٍ: الجَمَلُ الضَّخْمُ، والرجُلُ العظيمُ الطويلُ. وكخِنْصِرٍ: البُسْرُ اليابِسُ. وكجِرْدَحْلٍ: الأَحْمَقُ.


138-الصِّنْبَعْرُ

الصنبعر

ـ الصِّنْبَعْرُ، كجِرْدَحْلٍ: السَّيِّئُ الخُلُقِ.


139-الصُّنافِرُ

الصنافر

ـ الصُّنافِرُ، بالضم: الصِّرْفُ من كلِّ شَيءٍ.
ـ ووَلَدٌ صُنافِرَةٌ: لا يُعْرَفُ له أبٌ.
ـ وألْحَقَه اللّهُ تعالى بِصُنافِرَةَ، أي: مُنْقَطِعِ الأرضِ بالخافِقِ.


140-الصُّورَةُ

الصورة

ـ الصُّورَةُ، بالضم: الشَّكْلُ
ـ ج: صُوَرٌ وصِوَرٌ، كعِنَب، وصُوْرٌ.
ـ والصَّيِّرُ، كالكَيِّسِ: الحَسَنُها، وقد صَوَّرَه فَتَصَوَّر،
ـ وتُسْتَعْمَلُ الصُّورَةُ بمعنى النَّوْعِ والصِّفَةِ، وبالفتحِ: شِبْهُ الحِكَّةِ في الرأسِ، حتى يَشْتَهِيَ أن يُفَلَّى.
ـ وصارَ: صَوَّتَ، وعُصْفورٌ صَوَّارٌ،
ـ وـ الشيءَ صَوْراً: أمالَهُ أوهَدَّهُ،
ـ كأَصارَه فانْصارَ.
ـ وَصَوِرَ، كَفَرِحَ: مَاَل، وهو أصْوَرُ.
ـ وصارَ وجْهَهُ يَصُورُهُ ويَصيرُهُ: أقْبَلَ به،
ـ وـ الشيءَ: قَطَعَه وفَصَّلَه.
ـ والصَّوْرُ: النَّخْلُ الصِّغارُ أو المُجْتَمِعُ
ـ ج: صِيْرَانٌ، وشَطُّ النَّهْرِ، وأصلُ النَّخْلِ، وقَلْعَةٌ قُرْبَ مارِدِينَ، واللَّيْثُ.
ـ وبَنُو صَوْرٍ: بَطْنٌ، وبالضم: القَرْنُ يُنْفَخُ فيه، وبلا لامٍ: د بساحِلِ الشَّامِ. وعبدُ اللهِ بنُ صُوريَا، كبُورِيا: من أحْبارِهِم، أسْلَمَ ثم كفَرَ. وككتابٍ وغُرابٍ: القَطيعُ من البَقَرِ،
ـ كالصِّيَارِ والصُّوَارِ، والرائحَةُ الطَّيِّبَةُ، والقَليلُ من المِسْكِ
ـ ج: أصوِرَةٌ.
ـ وضَرَبَه فَتَصَوَّرَ، أي: سَقَطَ.
ـ وصارَةُ الجَبَلِ: أعْلاه،
ـ وـ من المسكِ: فَأْرَتُه، وع. وكمُعَظَّمٍ: سَيْفُ بُجَيْرِ بنِ أوْسٍ.
ـ والصِّوَارَانِ، بالكسر: صِمَاغَا الفَمِ.
ـ وصُوْرَةُ، بالضم: ع من صَدْرِ يَلَمْلَمَ.
ـ وَصَارَى، مَمْنوعَةً: شِعْبٌ، وقد يُصْرَفُ. وصُوَّارُ بنُ عبدِ شَمْسٍ، كجُمّارٍ،
ـ وصَوْرَى، كسَكْرَى: ماءٌ بِبلادِ مُزَيْنَةَ، (أو ماءٌ قُرْبَ المدينةِ)
ـ وصَوْرانُ: ة باليَمنِ، وبفتح الواوِ المشددةِ: كُورَةٌ بِحِمصَ.
ـ وكسُكَّرٍ: ة بشاطئِ الخابورِ.
ـ وذُو صُوَيرٍ، كزُبَيْرٍ: ع بعَقِيقِ المدينةِ.
ـ والصَّوْرَانُ: ع بقُرْبِها.


141-الصِّهْرُ

الصهر

ـ الصِّهْرُ، بالكسر: القَرابَةُ، وحُرْمَةُ الخُتُونَةِ
ـ ج: أصْهَارٌ وصُهَراءُ، والقَبْرُ، وزَوْجُ بِنْتِ الرجلِ، وزَوْجُ أخْتِهِ، والأَخْتانُ أصْهارٌ أيضاً.
ـ وقد صاهَرَهُمْ،
ـ وـ فيهم،
ـ وأصْهَرَ بهم،
ـ وـ إليهم: صارَ فيهم صِهْراً.
ـ وصَهَرَتْهُ الشمسُ، كمنَعَ: صَحَرَتْهُ،
ـ وـ رأسَه: دَهَنَه بالصُّهارَةِ،
ـ وـ الشيءَ: أذابَه فانْصَهَرَ، فهو صَهِيرٌ.
ـ والصَّهْرُ، بالفتح: الحارُّ، والإِذابَةُ،
ـ كالاصْطهارِ، صَهَرَ، كمنع، وبالضم: جمعُ صَهُورٍ، لشاوِي اللَّحْمِ، ومُذِيبِ الشَّحْمِ.
ـ والصُّهارَةُ، ككُناسَةٍ: ما أُذِيبَ، وكلُّ قِطْعَةٍ من الشَّحْمِ والنِّقْيِ والمُخِّ.
ـ واصْطَهَرَ: أكَلَها،
ـ وـ الحِرْباءُ،
ـ واصْهَارَّ: تَلأْلأَ ظَهْرُهُ من حَرِّ الشمسِ.
ـ والصِّهْرِيُّ: الصِّهْرِيجُ.
ـ والصَّيْهُورُ: شِبْهُ مِنْبَرٍ من طينٍ لِمتاع البيتِ من صُفْرٍ ونحوهِ.
ـ والصاهُورُ: غلافُ القَمَرِ.
ـ وأصْهَرَ الجَيْشُ لِلجَيْشِ: دَنَا بَعضُهم من بعضٍ.


142-صارَ

صار

ـ صارَ الأمرُ إلى كذا صَيْراً ومَصِيراً وصَيْرُورَةً وصَيَّرَه إليه وأصارَه.
ـ والمَصِيرُ: الموضعُ تَصيرُ إليه المِياهُ.
ـ والصِّيْرُ، بالكسر: الماءُ يُحْضَرُ،
ـ وصارَهُ الناسُ: حَضَرُوهُ، ومُنْتَهَى الأمرِ وعاقِبَتُه، ويفتحُ،
ـ كالصَّيُّورِ والصَّيُّورَةِ، والناحيةُ من الأمرِ، وطَرَفُهُ، وشَقُّ البابِ، والصَّحْنَاةُ أو شِبْهُها، والسُّمَيْكاتُ المَمْلوحَةُ يُعْمَلُ منها الصَّحْناةُ، وأُسْقُفُّ اليَهُودِ، وجبلٌ بأَجَأَ ببلادِ طَيِّئٍ بين سِيرافَ وعُمانَ،
ـ وع بنَجْدٍ، وبهاءٍ: حَظيرَةٌ للغَنَمِ والبَقَرِ،
ـ كالصِّيارَةِ
ـ ج: صِيرٌ وصِيَرٌ، وجُبَيْلٌ بِعَدَنِ أبْيَنَ، ودارٌ من فَهْمٍ بالجَوْفِ.
ـ ويومُ صِيرَةَ، بالكسر: من أيامِهِم.
ـ والصَّيُّورُ، كسَفُّودٍ: العَقْلُ، والكَلأُ اليابِسُ يُؤْكَلُ بعدَ خُضْرَته زَماناً،
ـ كالصائِرَةِ.
ـ وأمُّ صَيُّورٍ: الأمرُ المُلْتَبِسُ.
ـ والصَّيْرُ: القَطْعُ، ورُجوعُ المُنْتَجِعينَ إلى مَحاضِرِهِم، وبهاءٍ: ع باليمن. وككَيِّسٍ: الجماعةُ، والقَبْرُ. وكدِيارٍ: صوتُ الصَّنْجِ.
ـ وتَصَيَّرَ أباهُ: نَزَعَ إليه في الشَّبَهِ.


143-صَفاقُسُ

صفاقس

ـ صَفاقُسُ، بفتح الصادِ وضم القافِ: د بإفْريقِيَّةَ على البحرِ، شُرْبُهُم من الآبارِ.


144-صَصَصُ

صصص

ـ صَصَصُ الصَّبِيِّ، وقَقَقُهُ: حَدَثُهُ، لم يوجَدْ في كَلامِهِمْ ثلاثةُ أحْرُفٍ من جِنْسٍ في كَلِمَةٍ غيرَهُما.


145-الصَّعْفَصَةُ

الصعفصة

ـ الصَّعْفَصَةُ: السكْباجَةُ، لُغَة اليمامةِ.


146-الصُّوصُ

الصوص

ـ الصُّوصُ، بالضم: اللَّئِيمُ يَنْزِلُ وحْدَهُ، ويأكُلُ وحْدَهُ، وفي ظِلِّ القَمَرِ لِئِلاَّ يَراهُ الضَّيْفُ.
ـ ومنه المَثَلُ: "أَصُوصٌ عليها صُوصٌ " والمُصُوصِي: من أيَّامِ العَجوزِ.


147-الصِّيصُ

الصيص

ـ الصِّيصُ، بالكسر: الشِّيصُ،
ـ كالصِّيصاءِ، وهي حَبُّ الحَنْظَلِ الذي ما فيه لُبٌّ. وقد صاصَتِ النَّخْلَةُ وصَيَّصَتْ وأصاصَتْ.
ـ والصِّيصَةُ، بالكسر: شَوْكَةُ الحائِكِ يُسَوِّي بها السَّدَى واللُّحْمَةَ، وشَوْكَةُ الدِّيكِ، وقَرْنُ البَقَرِ والظِّبَاءِ، والحِصْنُ، وكُلُّ ما امْتُنِعَ به
ـ ج: صَياصٍ، والراعي الحَسَنُ القِيامِ على مالِهِ، والوَدُّ يُقْلَعُ به التَّمْرُ.


148-الصَّبْطُ

الصبط

ـ الصَّبْطُ: الطويلةُ من أداةِ الفَدَّانِ.


149-الصِّراطُ

الصراط

ـ الصِّراطُ، بالكسر: الطريقُ، وجِسْرٌ مَمْدُودٌ على متْنِ جَهَنَّمَ، منْعُوتٌ في الحديثِ الصحيحِ، وبالضم: السيفُ الطويلُ، والسينُ لُغَةٌ في الكلِّ.


150-الصَّعُوطُ

الصعوط

ـ الصَّعُوطُ، كصبورٍ: السَّعوطُ، وصَعَطَهُ، كمَنَعَهُ ونَصَرَهُ، وأصْعَطَهُ.


151-الإِصْفَنْطُ

الإصفنط

ـ الإِصْفَنْطُ: لُغَةٌ في الإِسْفَنْطِ.


152-صَلَّطَه

صلطه

ـ صَلَّطَه تَصْليطاً: لغةٌ في سَلَّطَهُ.


153-مُصَمْرَطُ

مصمرط

ـ رجلٌ مُصَمْرَطُ الرأس: مُسَمْرَطُهُ.


154-الصَّنْطُ

الصنط

ـ الصَّنْطُ: القَرَظُ، لُغَةٌ في السَّنْطِ.


155-الصَّوْطُ

الصوط

ـ الصَّوْطُ: صوتٌ من ماء، وهو ما ضاقَ مَنْقَعُهُ وقد انْمَدَّ.


156-الصِّيَاطُ

الصياط

ـ الصِّيَاطُ، بالكسر: اللَّغَطُ العالي.


157-الإِصْبَعُ

الإصبع

ـ الإِصْبَعُ، مُثَلَّثَةَ الهَمْزَةِ، ومع كلِّ حركةٍ تُثَلَّثُ الباءُ: تِسْعُ لُغاتٍ، والعاشر أُصْبوعٌ، بالضم: كلُّ ذلك عن كُراعٍ، وقد تُذَكَّرُ،
ـ ج: أَصابِعُ وأَصابيعُ.
ـ والإِصْبَعُ، كدِرْهَمٍ: جبلٌ بنَجْدٍ.
ـ وذو الإِصْبَعِ: حُرْثانُ بنُ مُحَرِّثٍ العَدْوانيُّ الحكيمُ الشاعرُ الخطيبُ المُعَمَّرُ، نَهَشَتْ أفْعَى إبهامَ رِجْلِه، فَقَطَعَها، فَلُقِّبَ به، وحِبَّانُ بنُ عبدِ اللهِ التَّغْلَبِيُّ الشاعرُ، وشاعرٌ آخَرُ مُتَأخِّرٌ من مُدَّاحِ الوليد بنِ يزيدَ، وابنُ أَبي الإِصْبَعِ: مُتَأخِّرٌ كتَبَ عنه الحافظُ الدِّمْيَاطِيُّ.
ـ وذو الأصابعِ التَّميمِيُّ، أو الخُزَاعِيُّ، أَو الجُهَنِيُّ: صحابيٌّ.
ـ وعلى ماشِيَتِه إصْبَعٌ، أي: أَثَرٌ حَسَنٌ.
ـ وإِصْبَعُ خَفَّانَ: بناءٌ عظيمٌ قُرْبَ الكُوفة. وذاتُ الإِصْبَعِ: رُضَيْمَةٌ.
ـ وهو مُغِلُّ الإِصْبَعِ: خائِنٌ.
ـ وأَصابعُ الفَتَياتِ: رَيْحانةٌ تُعْرَفُ بالفَرَنْجَمُشْكِ.
ـ وأصابعُ هُرْمُسَ: فُقَّاحُ السُّورِنْجَانِ.
ـ وأصابعُ العَذَارى: صِنْفٌ من العِنَبِ طِوالٌ كالبَلُّوطِ، شُبِّهَ بِبنانِهِنّ.
ـ وأصابعُ صُفْرٌ: أصْلُ نَباتٍ شَكْلُه كالكَفِّ نافِعٌ من الجُنونِ والسُّمومِ.
ـ وأصابعُ فِرْعَوْنَ: شِبْهُ المَراويد في طُول الإِصْبَعِ، يُجْلَبُ من بَحْرِ الحجازِ، مُجَرَّبٌ لإِلْحامِ الجِراحاتِ سَريعاً.
ـ وذاتُ الأصابعِ: ع.
ـ وصَبَعَ به،
ـ وـ عليه، كمنَع: أشارَ نحوَهُ بإصْبَعِهِ مُغْتاباً،
ـ وـ فلاناً على فلانٍ: دَلَّهُ عليه بالإِشارةِ،
ـ وـ الإِناءَ: وَضَعَ عليه إصْبَعَه حتى سالَ عليه ما في إناءٍ آخَرَ،
ـ وـ الدَّجاجةَ: أدْخَلَ فيها إصْبَعَه ليَعْلَمَ أنها تَبيضُ أَمْ لا.
ـ والصَّبْعُ والمَصْبَعَةُ: الكِبْرُ.
ـ والمَصْبوعُ: المُتَكَبِّرُ.


158-الصَّتَعُ

الصتع

ـ الصَّتَعُ، محرَّكةً: الْتِواءٌ في رأسِ الظَّلِيم، وصَلابَةٌ، أَو لَطافةٌ في رأسِه، والشابُّ القويُّ، وحِمارُ الوَحْشِ.
ـ وصتَعَهُ، كمنَعه: صَرَعَهُ.
ـ والتَّصَتُّعُ: التَّرَدُّدُ في الأمرِ مَجيئاً وذَهاباً، أَو أَن يجيءَ وحْدَه لا شيءَ مَعَهُ، أو أن يَجِيءَ عُرْياناً، أو أن يَذْهَبَ مَرَّةً ويَعودَ أُخْرَى.
ـ والصُّنْتُعُ، كقُنْفُذٍ: الحِمارُ الصغيرُ الرأسِ، وسيُعَادُ إن شاء الله تعالى.


159-الصَّدْعُ

الصدع

ـ الصَّدْعُ: الشَّقُّ في شيءٍ صُلْبٍ، والفِرْقَةُ من الشيء، سُمِّيَتْ بالمَصْدَرِ، والرجلُ الخفيفُ اللحمِ، ويُحَرَّكُ، ونباتُ الأرضِ.
ـ والناسُ عليهم صَدْعٌ واحدٌ، أي: مُجْتَمِعونَ بالعَداوة، وبالكسر: الجَماعةُ من الناسِ، والشُّقَّةُ من الشيء، وبهاءٍ: الصِّرْمَةُ من الإِبِلِ، والفِرْقَةُ من الغَنَمِ، والنِّصْفُ من الشيء المَشْقوقِ نِصْفَينِ، كالصَّديعِ، فيهما،
ـ وقوله تعالى: {فاصْدَعْ بما تُؤْمَرُ} ، أي شُقَّ جماعاتِهِم بالتَّوْحيد، أو اجْهَرْ بالقُرْآن، أو أظهِرْ، أو احْكُمْ بالحَقِّ وافْصِلْ بالأمْرِ، أو اقْصِدْ بما تُؤْمَرُ، أو افْرُقْ به بين الحقِّ والباطِلِ.
ـ وصَدَعَهُ، كمنَعَهُ: شقَّهُ، أو شَقَّهُ نِصْفَيْن، أو شَقَّهُ ولم يَفْتَرِقْ.
ـ وـ فلاناً: قَصَدَهُ لِكَرَمِهِ،
ـ وـ بالحق: تَكَلَّمَ به جِهَاراً،
ـ وـ بالأمر: أصابَ به موضِعَهُ، وجاهَرَ به،
ـ وـ إليه صُدُوعاً: مال،
ـ وـ عنه: صَرَفَهُ،
ـ وـ الفَلاَةَ: قَطَعَها.
ـ وبينهم صَدَعاتٌ في الرأيِ والهَوَى، محركةً، أي: تَفَرُّقٌ.
ـ وجبلٌ صادِعٌ: ذاهِبٌ في الأرضِ طُولاً، وكذلك سَيْلٌ، ووادٍ.
ـ والصُّبْحُ الصادِعُ: المُشْرِقُ.
ـ والمَصادِعُ: طُرُقٌ سَهْلَةٌ في غِلَظٍ من الأرضِ، الواحِدُ: كمَقْعَدٍ، والمشَاقِصُ، الواحِدُ: كمِنْبَرٍ.
ـ وخَطيبٌ مِصْدَعٌ، كمِنْبَرٍ: بَليغٌ.
ـ والصَّدَعُ، محركةً، من الأَوْعالِ والظِّباءِ والحُمُرِ والإِبِلِ: الفَتِيُّ الشابُّ القويُّ، وتُسَكَّنُ الدالُ، أو الشيءُ بين الشَّيْئَيْنِ من أيِّ نَوْعٍ كان، بين الطَّويلِ والقصيرِ، والفتيِّ والمُسِنِّ، والسَّمينِ والمَهْزولِ، والعظيمِ والصَّغيرِ،
ـ وـ من الحديدِ: صَدَأْهُ. وكأَميرٍ: الصُّبْحُ، ورُقْعَةٌ جديدةٌ في ثَوْبٍ خَلَقٍ، وكُلُّ نِصْفٍ من ثَوْبٍ أو شيءٍ يُشَقُّ نِصْفَيْنِ،
ـ ج: ككُتُبٍ، واللَّبَنُ الحَليبُ وضَعْتَهُ فَبَرَدَ، فَعَلَتْهُ الدُّوَايَةُ، والفَتِيُّ من الأَوْعالِ، والمَرْبُوعُ الخَلْقِ، وثوبٌ يُلْبَسُ تحتَ الدِّرْعِ. وكغرابٍ: وجَعُ الرَّأسِ، وصُدِّعَ، بالضم، تَصْديعاً، ويَجُوزُ في الشِّعْرِ صُدِعَ، كعُنِيَ، فَهو مَصْدُوعٌ.
ـ والمُصَدِّعُ، كمحدِّثٍ: سيفُ زُهَيْرِ بنِ جَذِيمَةَ،
ـ وع.
ـ وتَصَدَّعَ: تَفَرَّقَ،
ـ كاصَّدَّعَ،
ـ وـ الأرضُ بفُلانٍ: إذا تَغَيَّبَ فيها فارّاً. وانْصَدَعَ: انْشَقَّ،
ـ كَتَصَدَّعَ.


160-الصَّرْعُ

الصرع

ـ الصَّرْعُ، ويكسرُ: الطَّرْحُ على الأرْضِ،
ـ كالمَصْرَعِ، كمَقعدٍ، وهو مَوْضِعهُ أيضاً، وقد صَرَعهُ، كمَنَعه.
ـ والصِّرْعَةُ، بالكسر: للنَّوْعِ، ومنه المَثَلُ: "سُوءُ الاسْتمساكِ خيرٌ من حُسنِ الصِّرْعَةِ " ، ويُرْوَى بالفتح بمعنَى المَرَّةِ، وبالضم: من يَصْرَعهُ الناسُ كثيراً. وكهُمَزةٍ: من يَصْرَعُهُم،
ـ كالصِّرِّيع والصُّرَّاعة، كسِكِّينٍ ودُرَّاعَةٍ. وكأميرٍ: المَصْروعُ،
ـ ج: صَرْعَى، والقوسُ لم يُنْحَتْ منها شيءٌ، أو التي جَفَّ عُودُها على الشَّجَرِ، وكذلك السوطُ، والقَضيبُ من الشَّجَرِ يَنْهَصِرُ إلى الأرضِ فَيَسْقُطُ عليها، وأصْلُهُ في الشَّجَرَةِ، فَيَبْقَى ساقِطاً في الظِّلِّ لا تُصيبُهُ الشمسُ فيكونُ ألْيَنَ من الفَرْعِ وأطْيَبَ رِيحاً، ويُسْتاكُ به،
ـ ج: صُرعٌ.
ـ والصَّرْعُ: عِلَّةٌ تَمْنَعُ الأعضاءَ النَّفيسَةَ من أفعالِها مَنْعاً غيرَ تامٍّ، وسبَبهُ سُدَّةٌ تَعْرِضُ في بعضِ بُطونِ الدِّماغِ، وفي مَجاري الأعْصابِ المحرِّكةِ للأعْضاءِ من خِلْطٍ غَليظٍ أو لَزجٍ كثيرٍ، فَتَمْتَنِعُ الرُّوحُ عن السُّلُوكِ فيها سُلُوكاً طَبِيعِيّاً، فَتَتَشَنَّجُ الأعضاءُ.
ـ والصَّرْعُ: المِثلُ، ويكسرُ، والضَّرْبُ، والفَنُّ من الشيءِ،
ـ ج: أصْرُعٌ وصُرُوعٌ. وكصَبورٍ: الكثيرُ الصِّراعِ للناس،
ـ ج: ككُتُبٍ.
ـ وهو ذُو صَرْعَيْنِ: ذُو لَوْنَيْنِ.
ـ وتَرَكْتُهُم صَرْعَيْنِ: يَنْتَقِلونَ من حالٍ إلى حالٍ.
ـ والصَّرْعَةُ: الحالَةُ.
ـ وهو صَرْعُ كذا، أي: حِذاءَهُ.
ـ والصَّرْعانِ: إبِلانِ تَرِد إحداهُما حينَ تَصْدُرُ الأخْرَى لكثْرَتِها، والليلُ والنَّهارُ، أو الغَداةُ والعَشِيُّ، من غُدْوَةٍ إلى الزَّوالِ: صَرْعٌ، وإلى الغُروبِ آخَرُ، ويقالُ:
ـ أتَيْتُه صَرْعَيِ النهارِ، أي: غُدْوَةً وعَشِيَّةً. وما أدْرِي هو على أيُّ صِرْعَيْ أمْرِهِ، بالكسر، أي: لم يَتَبَيَّنْ لي أمْرُهُ.
ـ والصِّرْعُ، بالكسر: قُوَّةُ الحَبْلِ،
ـ ج: صُروعٌ،
ـ وـ : المُصارِعُ، يقالُ:
ـ هُما صِرْعانِ، أي: مُصْطَرِعانِ. وأبو قَيْسِ بنُ صَرَّاعٍ، كشدادٍ: رجُلٌ من بني عِجْلٍ.
ـ والمِصْراعانِ من الأبوابِ، والشِّعْرِ: ما كانت قافيَتانِ في بيتٍ، وبابانِ مَنْصوبانِ يَنْضَمَّانِ جَميعاً، مَدْخَلُهُما في الوَسَطِ منهما.
ـ وصَرَّعَ الشِّعْرَ، والبابَ: جَعَلَهُ ذا مِصْراعَيْنِ،
ـ كصَرَعه، كمنَعه،
ـ وـ فلاناً: صَرَعهُ شديداً.


161-الصَّرْقَعَةُ

الصرقعة

ـ الصَّرْقَعَةُ: الفَرْقَعَةُ.
ـ وصِرْقاعةُ المِقْلاعةِ، بالكسر: طَرَفُها الذي يُصَوِّتُ.


162-المِصْطَعُ

المصطع

ـ المِصْطَعُ، كمِنْبرٍ: البَليغُ الفَصيحُ.


163-الصَّعْصعُ

الصعصع

ـ الصَّعْصعُ: المُتفرِّقُ، وطائرٌ أبْرَشُ يأخُذُ الجَنادِبَ، ويُضَمُّ،
ـ ج: صَعاصِعُ.
ـ والصَّعْصَعَةُ: التَّفْريقُ، والفَرَقُ، والتحريكُ، وتَرْويَةُ الرأسِ بالدُّهْنِ، ونَبْتٌ يُسْتَمْشَى به.
ـ وصَعْصَعَةُ بنُ مُعاوِيَة: أبو قبيلةٍ من هَوازِنَ،
ـ وعبدُ الرحمنِ ابنُ عبدِ اللهِ بنِ عبدِ الرحمنِ بنِ أبي صَعْصَعَةَ: تابعيٌّ، شيخُ مالِكٍ وابنِ عُيَيْنَةَ، وقَلَبَ اسْمَهُ بعضُهم فقال: عبدُ اللهِ بنُ عبدِ الرحمنِ.
ـ وذَهَبوا صَعاصِعَ: نادَّةً مُتَفَرِّقةً.
ـ وتَصَعْصَعَ: تَحَرَّكَ، وتَفَرَّقَ، وجَبُنَ، وذَلَّ، وخَضَعَ،
ـ وـ صُفُوفُهُم: زالتْ عن مَواقِفِها،
ـ وـ بهم الدَّهْرُ: أبادَهُم وشَتَّتَهُمْ.


164-صَفَعَهُ

صفعه

ـ صَفَعَهُ، (كمنَعه) ضرَبَ قَفاهُ بِجُمْعِ كَفِّه لا شَديداً، أو هو أن يَبْسُطَ كَفَّهُ فَيَضْرِبَ، أو الصَّفْعُ مُوَلَّدَةٌ.
ـ ورجلٌ صَفعانُ ومَصْفَعانِيٌّ: يُصْفَعُ.
ـ والصَّوْفَعَةُ: أعْلَى العِمامةِ والكُمَّةِ، ويقالُ: ضَرَبَهُ على صَوْفَعَتِهِ، أو تصحيفٌ، والصوابُ بالقاف.


165-صَقَعَهُ

صقعه

ـ صَقَعَهُ، كمنَعه: ضَرَبَهُ، أو على رأسِه،
ـ كصَوْقَعَهُ،
ـ وـ الديكُ صَقْعاً وصَقيعاً وصُقاعاً، بالضم: صاحَ،
ـ وـ بِكَيٍّ: وَسَمَهُ به على وجْهِهِ أو رأسِه،
ـ وـ به الأرضَ: صَرَعهُ،
ـ وـ الحِمارُ بِضَرْطَةٍ: جاءَ بها مُنْتَشِرَةً رَطْبَةً،
ـ وـ فلانٌ: ذَهَبَ، أو عَدَلَ عن الطريقِ، أو عن طريقِ الخيرِ والكَرَمِ.
ـ وصَقَعَتْه الصاقِعَةُ: صَعَقَتْه الصاعِقَةُ، فَصَقِعَ هو كفرح.
ـ وصَهْ صاقِعُ، أيِ: اسْكُتْ يا كَذَّابُ. وكأميرٍ: نَوْعٌ من الزَّنابِيرِ، والساقِطُ من السماءِ بالليل كَأَنه ثَلْجٌ، وقد صُقِعَتِ الأرضُ وأُصْقِعَتْ، بضمهما،
ـ وأَصْقَعَها الصَّقيعُ.
ـ والصُّقْعُ، بالضم: الناحيةُ، وبهاءٍ: بَياضٌ في وَسَطِ رُؤوُسِ الخيلِ والطيرِ وغيرِها، وهو أصْقَعُ، وهي صَقْعاءُ.
ـ والصَّقَعُ، محركةً: المَصْدَرُ لذلك، وانْهِيارُ الرَّكِيَّةِ، وشِبْه غَمٍّ يأخُذُ بالنَّفْسِ لِشِدّةِ الحَرِّ. وكمنْبَرٍ: البَليغُ، أو العالي الصوتِ، أو مَنْ لا يُرْتَجُ عليه في كلامِه ولا يَتَتَعْتَعُ.
ـ والصَّقْعاءُ: الشمسُ.
ـ والأصْقَعُ: طائرٌ، وهو الصُّفارِيَّةُ. وككتابٍ: البُرْقُعُ، وشيءٌ يُشَدُّ به أنْفُ الناقةِ، وخِرْقَةٌ تَقِي الخِمارَ من الدُّهْنِ،
ـ كالصَّوْقَعَةِ، وحديدةٌ في مَوْضِعِ الحَكَمَةِ من اللِّجَامِ، وسِمَةٌ على قَذالِ البعيرِ.
ـ والصَّقَعِيُّ، محرَّكةً: أوَّلُ النِتاجِ حينَ تَصْقَعُ فيه الشمسُ رُؤوُسَ البَهْمِ، والحُوارُ الذي يُنْتَجُ في الصَّقيعِ، وهو من خيرِ النِتاجِ.
ـ والصَّوْقَعَةُ، كجَوهَرَةٍ: العِمامةُ، ووَقْبَةُ الثَّرِيدِ، ووَسَطُ الرأسِ، ومَوْضِعُ الحَرْبِ الذي فيه ضَرْبٌ كثيرٌ.
ـ وذو الصَّوْقَعَةِ: وادٍ لرَبيعةَ.
ـ وصَقَّعَ لزيدٍ تَصْقيعاً: حَلَفَ له على شيءٍ.
ـ وأصْقَعَ: دَخَلَ في الصَّقيع.


166-الصَّلَعُ

الصلع

ـ الصَّلَعُ، محرَّكةً: انْحِسارُ شَعَرِ مُقَدَّمِ الرأسِ لنُقْصانِ مادَّةِ الشَّعَرِ في تِلْكَ البُقْعَةِ وقُصُورِها عنها، واسْتِيلاءِ الجَفَافِ عليها، ولِتَطامُنِ الدِماغِ عَمَّا يُماسُّهُ من القِحْفِ، فلا يَسْقيهِ سَقْيَهُ إيَّاهُ وهو مُلاقٍ، صَلِعَ، كَفَرِحَ، وهو أصْلَعُ، وهي صَلْعاءُ،
ـ ج: صُلْعٌ وصُلْعانٌ، بِضَمِّهِمَا.
ـ ومَوْضِعُ الصَّلَعِ: الصَّلَعَةُ، محرَّكةً أيضاً، ويضَمُّ.
ـ وصَيْلَعٌ، كصَيقلٍ: جَبَلٌ أو ع.
ـ وجَبَلٌ صَلِيعٌ، كأميرٍ: ما عليه نَبْتٌ.
ـ والأَصْلَعُ، والصَّوْلَعُ: السِّنانُ المَجْلُوُّ.
ـ والأُصَيْلِعُ: الذَّكَرُ، وحَيَّةٌ دَقيقةُ العُنُقِ رَأْسُها كَبُنْدُقَةٍ.
ـ والصَّلْعاءُ: كُلُّ خِطَّةٍ مَشْهُورَةٍ، والداهِيَةُ، والأرْضُ، أو الرَّمْلَةُ لا نَبَاتَ فيهما.
ـ وصَلْعاءُ النَّعامِ: ع بِدِيارِ بَنِي كلابٍ أو غَطَفَانَ بين النُّقْرَةِ والمُغِيثَةِ له يومٌ.
ـ والصُّلَيْعاءُ، كالْحُمَيْراءِ: ع والسَّوْءَةُ البارِزَةُ المَكْشوفَةُ، أو الداهِيَةُ الشَّديدَةُ، ومنه قولُ عائشةَ لمُعَاوِيَةَ: "ما شَهِدَتِ الشُّهودُ، ولكن رَكِبْتَ الصُّلَيْعَاءَ " ، تَعْنِي في ادِّعائِهِ زِياداً، وعَمَلِهِ بِخِلاَفِ الحَديثِ الصحيحِ: "الوَلَدُ للفِراشِ، وللعاهِرِ الحجَرُ " ، وسُمَيَّةُ لم تَكُنْ لأَبِي سُفْيانَ فِراشاً.
ـ والصُّلَيْعِيَّةُ: ماءَةٌ. وكرُمَّانٍ، أو سُكَّرٍ: الصَّخْرُ العَريضُ الشَّديدُ، الواحِدُ: بهاءٍ. وكسُكَّرٍ: المَوْضِعُ لا يُنْبِتُ شَيْئاً.
ـ وصِلاعُ الشمسِ، ككِتابٍ: حَرُّها.
ـ وصَلَّعَ تَصْليعاً: أعْذَرَ،
ـ وـ الحَيَّةُ: بَرَزَتْ لا تُرابَ عليها،
ـ وـ فُلانٌ: وضَعَ يَدَهُ مُسْتَوِيَةً مَبْسوطَةً فَسَلَحَ.
ـ وانْصَلَعَتِ الشمسُ: بَزَغَتْ، أو تَكَبَّدَتْ وسَطَ السماءِ، أو خَرَجَتْ من الغَيْمِ،
ـ كَتَصَلَّعَتْ.


167-صَلْفَعَ

صلفع

ـ صَلْفَعَ عِلاوَتَهُ: ضَرَبَ عُنُقَهُ،
ـ وـ رَأْسَهُ: حَلَقَهُ،
ـ وـ فُلانٌ: أَفْلَسَ،


168-صَلْقَعَ

صلقع

ـ كـ صَلْقَعَ في الكُلِّ.
ـ وصَوْتٌ صَلَنْقَعُ، كَسَمَنْدَلٍ: شَديدٌ.
ـ وصَلْقَعَهُ: شَدَّدَهُ.
ـ وصَلْقَعٌ بَلْقَعٌ: خالٍ. وكَسَمَنْدَلٍ: الماضي، الجَريءُ، الشَّديدُ،
ـ ويُقال للطَّريقِ: صَلَنْقَعٌ بَلَنْقَعٌ.


169-صَلْمَعَةُ

صلمعة

ـ هو صَلْمَعَةُ بنُ قَلْمَعَةَ، أي: لا يُعْرَفُ.
ـ وصَلْمَعَهُ: قَلَعَهُ،
ـ وـ رَأْسَهُ: حَلَقَهُ،
ـ وـ الشيءَ: مَلَّسَهُ،
ـ وـ فُلانٌ: أفْلَسَ.


170-الأصْمَعُ

الأصمع

ـ الأصْمَعُ: الصَّغيرُ الأُذُنِ، والسَّيْفُ القاطِعُ، والمُتَرَقِّي أشْرَفَ المَواضِعِ، والسادِرُ، والكَعْبُ اللطيفُ المُسْتَوي، والنَّبْتُ خَرَجَ له ثَمَرٌ ولم يَنْفَتِقْ، والريشُ القَشِيبُ اللطيفُ، أو أفْضَلُ الرِيش،
ـ ج: صُمْعانٌ، بالضّمِ.
ـ والأصْمَعُ: القَلْبُ الذَّكيُّ المُتَيَقِّظُ،
ـ والأصمَعانِ: هُوَ، والرأيُ الحازِمُ، وعبدُ الملِكِ بنُ قُرَيْبِ بنِ عبد الملِكِ ابنِ عليِّ بنِ أصْمَعَ، أبو سَعيدٍ الأَصْمَعِيُّ، ويُكْنَى أبا القُنْدَيْنِ أيضاً.
ـ والصَّمْعاءُ: الصغيرةُ الأُذُنِ، والأُذُنُ الصغيرَةُ اللطيفَةُ المُنْضَمَّةُ إلى الرأسِ، والسالِفَةُ، والمُدَمْلَكُ المُدَقَّقُ من النَّباتِ، أو البُهْمَى إذا ارْتَفَعَتْ قبلَ أن تَتَفَقَّأَ، أو كُلُّ بُرْعومَةٍ مُجْتَمِعَةٍ لم تَنْفَتِحْ بعدُ،
ـ ج: صُمْعٌ.
ـ ويقالُ للكلابِ: صُمْعُ الكُعوبِ، أي صِغَارُها.
ـ والصَّوْمَعَةُ، كجَوْهرةٍ: بَيْتٌ للنَّصارى،
ـ كالصَّوْمَعِ، لِدِقَّةٍ في رأسِها، والعُقابُ لارْتِفاعِها، والبُرْنُسُ، وذُِرْوَةُ الثَّريدِ.
ـ وصَمِعَ، كَفرحَ: رَكِبَ رأسَه غيرَ مُكتَرِثٍ،
ـ وـ في كلامِهِ: أخْطَأ.
ـ وصَمَعَهُ بالعَصا، كمنَع: ضَرَبَه،
ـ وـ القومَ: مَرَّ بهم فَحَبَسَهم بالكلام.
ـ وصَمَّعَ على رأيِه تَصميعاً: صَمَّمَ.
ـ وظَبْيٌ مُصَمَّعٌ، كمعظمٍ: مُؤَلَّلٌ.
ـ وثَريدةٌ مُصَمَّعَةٌ، ومُصَوْمَعَةٌ: مُدَقَّقَةُ الرأسِ.
ـ وصَوْمَعَها: دَقَّقَ رأسَها،
ـ وـ الشيءَ: جَمَعَه.
ـ وبَقَراتٌ مُصَمَّعاتٌ، أي: عِطاشٌ، مُلْتَزِقاتٌ، فيهنَّ ضُمْرٌ.
ـ وسَهْمٌ مُتَصَمِّعٌ: ابْتَلَّتْ قُذَذُه من الدَّمِ وغيرِهِ فانْضَمَّتْ.
ـ وانْصَمَعَ في غَضَبِه: مضَى.


171-الصَّنْبَعَةُ

الصنبعة

ـ الصَّنْبَعَةُ: انقِباضُ البَخيلِ عندَ المَسْألَةِ، وقد رأيْتُهُ يُصَنْبِعُ لُؤْماً.
ـ ورجلٌ مُصَنْبَعُ الرأسِ، بالفتح، ومُصَعْنَبُه: إلى الطُّولِ ما هو.
ـ وصُنَيْبِعاتٌ، مُصَغَّرُ صُنْبُعَةٍ، كقُنْفُذَةٍ: ع.


172-الصُّنْتُعُ

الصنتع

ـ الصُّنْتُعُ، كقُنْفُذٍ: النَّعامُ الصُّلْبُ الرأسِ، وكذا الحِمارُ، أو الناتِئُ الوَجْنَتَيْنِ والحاجِبَيْنِ، العظيمُ الجَبْهَةِ، أو الرَّقيقُ الخَدِّ، ضِدٌّ، والمُحَرَّفُ،
ـ كالمُصَنْتَعِ.


173-الصِّنْدِعةُ

الصندعة

ـ الصِّنْدِعةُ، بالكسر: حَرفٌ حديدٌ مُنْفَردٌ من الجبلِ.


174-صَنَعَ

صنع

ـ صَنَعَ إليه مَعْروفاً، كمنَع، صُنعاً، بالضم، وصَنَعَ به صَنيعاً قبيحاً: فَعَلَهُ،
ـ وـ الشيءَ صَنْعاً بالفتح والضم: عَمِلَهُ، وما أحسَنَ صُنْعَ اللهِ، بالضم، وصَنيعَ اللهِ عندَكَ.
ـ والصِّناعةُ، ككتابةٍ: حِرْفَةُ الصانِعِ،
ـ وعَمَلُه: الصَّنْعَةُ.
ـ وصَنْعَةُ الفرسِ: حُسْنُ القِيامِ عليه، صَنَعْتُ فَرَسِي صَنْعاً وصَنْعَةً.
ـ والصَّنِيعُ: ذلك الفرسُ، والسيفُ الصَّقِيلُ المُجَرَّبُ، والسَّهْمُ كذلك، وفرسُ باعِثِ بنِ حُوَيْصٍ الطائِيِّ، والطعامُ، والإِحْسَانُ،
ـ كالصَّنِيعَةِ،
ـ ج: صنائِعُ.
ـ وهو صَنِيعِي وصَنيعَتي، أي:
ـ اصْطَنَعْتُه ورَبَّيْتُه وخَرَّجْتُه.
ـ وصُنِعَتِ الجاريةُ، كعُنِيَ: أُحْسِنَ إليها حتى سَمِنَتْ،
ـ كصُنِّعَتْ، بالضم، تَصْنِيعاً،
ـ أو اصْنَعِ الفرسَ، بالتخفيف،
ـ وصَنِّعِ الجاريةَ، بالتشديد، أي: أحْسِنْ إليها وسَمِّنْها، لأن تَصْنِيعَ الجاريةِ لا يكونُ إلا بأشياءَ كثيرةٍ وعِلاجٍ.
ـ وصُنْعٌ، بالضم: جبلٌ بِدِيارِ سُلَيْمٍ.
ـ ورجلٌ صِنْعُ اليدَينِ، بالكسر وبالتحريك،
ـ وصَنيعُ اليدَينِ،
ـ وصنَاعُهُما: حاذِقٌ في الصَّنْعَةِ من قومٍ صُنْعَى الأَيْدِي، بضمةٍ وبضمتينِ وبفتحتينِ وبِكَسْرَةٍ، وأصْناعِ الأيْدي، وحُكِيَ: رِجالٌ ونِسْوَةٌ صُنُعٌ، بضمتين، ورجلٌ صَنَعُ اللسانِ، محركةً،
ـ ولسانٌ صَنَعٌ: يقالُ للشاعِرِ، ولكلِّ بَليغٍ.
ـ وامرأةٌ صَناعُ اليدينِ، كسحابٍ: حاذِقةٌ، ماهِرةٌ بعَمَلِ اليدينِ، وامرأتانِ صَناعانِ، ونِسْوَةٌ صُنُعٌ، ككُتُبٍ.
ـ والصَّناعُ الحِمْصِيُّ، كسحابٍ: (رجلٌ من حِمْصَ) ه حِكايةٌ مع دِعْبِلِ بنِ عليٍّ.
ـ وصَنْعاءُ: د باليمن كثيرةُ الأشجارِ والمِياهِ تُشْبِهُ دِمَشْقَ،
ـ وة ببابِ دِمَشْقَ، والنِّسْبَةُ إليها صَنْعائيٌّ، أو إليهما صَنْعانِيٌّ.
ـ وصَنْعَةُ: ة باليمن،
ـ والصِّنْعُ، بالكَسر: السَّفُّودُ، وما صُنِعَ من سُفْرَةٍ أو غيرِها، والخَيَّاطُ، أو الدَّقِيقُ اليدينِ، والشَّوَّاءُ، والثوبُ، والعِمامةُ،
ـ ومَصْنَعَةُ الماءِ،
ـ ج: أصْناعٌ،
ـ وع، ويُضافُ إلى قَساً، وبالفتح: دُوَيْبَّةٌ أو طائرٌ،
ـ كالصَّوْنَعِ، فيهما.
ـ والصَّنَّاعةُ، مُشدَّدةً، وكسحابٍ: خَشَبٌ يُتَّخَذُ في الماءِ ليُحْبَسَ به الماءُ ويُمْسِكُهُ حيناً.
ـ والمَصْنَعَةُ: الدَّعْوَةُ يُدْعَى إليها الإِخْوانُ،
ـ واصْطَنَعَ: اتَّخَذَها، وكالْحَوضِ يُجْمَعُ فيها ماءُ المَطَرِ، وتُضَمُّ نونُها،
ـ كالمَصْنَعِ،
ـ والمصانِعُ: الجَمْعُ، والقُرَى، والمَبانِي من القُصورِ والحُصونِ.
ـ وأصْنَعَ: أعانَ آخَر،
ـ وـ الأَخْرَقُ: تَعَلَّمَ وأحكَمَ.
ـ واصْطَنَعَ عندَه صَنيعَةً: اتَّخَذَها.
ـ والتَّصَنُّعُ: تَكَلُّفُ حُسْنِ السَّمْتِ، والتَّزَيُّنُ.
ـ والمُصانَعَةُ: الرِّشْوَةُ، والمُداراةُ، والمُداهَنَةُ،
ـ وـ في الفرسِ: أن لا يُعْطِيَ جَميعَ ما عِندَه من السَّيْرِ، وله صَوْنٌ يَصونُهُ، فهو يُصانِعُكَ بِبَذلِهِ سَيْره.
ـ {واصْطَنَعْتُكَ لِنَفْسي} : اخْتَرْتُكَ لخاصَّةِ أمْرٍ أسْتَكفيكهُ.
ـ واصْطَنَعَ خَاتماً: أمرَ أَن يُصْنَعَ له.


175-الصاعُ

الصاع

ـ الصاعُ والصُّواعُ، بالكسر وبالضم،
ـ والصَّوْعُ، ويضمُّ: الذي يُكالُ به، وتَدُورُ عليه أحكامُ المُسْلمينَ، وقُرِئَ بِهِنَّ، أو الصاعُ غيرُ الصِّواعِ، (ويُؤَنَّثُ، وهو) ربعةُ أمْدادٍ، كلُّ مُدٍّ رِطْلٌ وثُلُثٌ، والرِّطْلُ في: م ك ك، قال الداوُودِيُّ: مِعْيارُه الذي لا يَخْتَلِفُ: أربعُ حَفَناتٍ بكَفَّيِ الرَّجُلِ الذي ليس بعَظيمِ الكَفَّيْنِ ولا صَغيرِهِما، إذْ ليس كُلُّ مَكانٍ يوجَدُ فيه صاعُ النبي، صلى الله عليه وسلم. انْتَهَى. وجَرَّبْت ذلك فَوَجَدْتُه صحيحاً،
ـ ج: أصْوُعٌ وأصْؤُعٌ وأصْواعٌ وصُوعٌ، بالضم، وصِيعانٌ،
ـ أو هذا جَمْعُ صُواعٍ: وهو الجامُ يُشْرَبُ فيه.
ـ والصاعُ: المُطْمَئِنُّ من الأرضِ،
ـ كالصاعَةِ، والصَّوْلَجَانُ، وموضِعٌ يُكْنَسُ ثم يُلْعَبُ فيه، ومَوْضِعُ صَدْرِ النَّعامِ إذا وضَعَتْهُ بالأرض.
ـ والصاعَةُ: الموضِعُ تُهَيِّئُه المرأةُ لِنَدْفِ القُطْنِ.
ـ وقد صَوَّعَتِ المَوْضِعَ تَصويعاً،
ـ وصُعْتُه أصُوعُه: كِلْتُه بالصاع، وفَرَّقْتُه، وخَوَّفْتُه، وأفْزَعْتُه،
ـ وـ الأَقْرانَ وغيرَهُم: أتَيْتُهم من نَواحيهِم،
ـ وـ النَّحْلُ: تَبعَ بعضُها بعضاً.
ـ وصَوْعَةُ: هَضْبَةٌ م. وكصُرَدٍ: اللُّمَعُ من النَّبْتِ.
ـ وصَوَّعَتِ الريحُ النَّباتَ: هَيَّجَتْه،
ـ وـ الشيءَ: حَدَّدَ رأسَه ودَوَّرَهُ من جَوانِبِهِ،
ـ وـ الحِمارُ: عَدَلَ أُتُنَهُ يَمْنَةً ويَسْرَةً.
ـ وتَصَوَّعَ النَّبتُ: هاجَ،
ـ وـ الشَّعَرُ: تَشَقَّقَ وتَقَبَّضَ، أو انْتَشَرَ وتَمَرَّطَ،
ـ وـ القومُ: تَفَرَّقُوا وتَباعَدُوا جميعاً.
ـ وانْصاعَ: انْفَتَلَ راجِعاً مُسْرِعاً.


176-تَصَيَّعَ

تصيع

ـ تَصَيَّعَ الماءُ: اضْطَرَبَ على الأرضِ،
ـ وـ النَّبْتُ: هاجَ.
ـ وصِعْتُه أَصِيعُهُ: فَرَّقْتُه،
ـ وـ القومَ: حَمَلْتُ بعضَهم على بعضٍ.
ـ وانْصاعَ: انْفَتَلَ، يائِيَّةٌ واوِيَّةٌ.


177-الصِّبْغُ

الصبغ

ـ الصِّبْغُ، بالكسر، وبهاءٍ، وكعِنَبٍ وكِتابٍ: ما يُصْبَغُ به.
ـ وما أخَذَه بِصِبْغِ ثَمَنِه، أي لم يأخُذْه بِثَمنِه، بل بِغَلاءٍ.
ـ وإنها لَحَدِيثَةُ الصِبْغِ، بالكسر: أوّلُ ما تُزُوِّجَ بها، (وأحمدُ بنُ إسحاقَ الصِبْغِيُّ: من الفُقَهاءِ)
ـ وصَبَغَه بها، كمنَعه وضَرَبَهُ ونَصَرَه، صَبغاً وصِبَغَاً، كعِنَبٍ: لَوَّنَه،
ـ وـ يَدَهُ بالماءِ: غَمَسَهَا فيه،
ـ وـ ضَرْعُها صُبوغاً: امْتَلأَ وحَسُنَ لَوْنُه، وناقةٌ صابغٌ،
ـ وـ عَضَلَتُه: طالَتْ،
ـ وـ فلاناً عندَ فلانٍ، أو في عَيْنِه: أشار إليه بأنه مَوْضِعٌ لِما قَصَدْتَه به،
ـ وـ فلاناً بعَيْنِه: أشار إليه، أو هي بالمهملةِ.
ـ والصِبْغَةُ، بالكسر: الدّينُ والمِلَّةُ.
ـ و {صِبْغَةَ اللهِ} : فِطْرَةُ اللّهِ أو التي أمَرَ اللّهُ تعالى بها محمداً صلى الله عليه وسلم، وهي الخِتانَةُ.
ـ والأَصْبَغُ: أعْظَمُ السُّيولِ، ومَن أحْدَثَ في ثِيابِه إذا ضُرِبَ، ووادٍ بالبَحْرَيْنِ،
ـ وـ من الطَّيْرِ: المُبْيَضُّ الذَّنَبِ،
ـ وـ من الخَيْلِ: المُبْيَضُّ الناصِيَةِ أو أطرافِ الأُذُنِ. وأصْبَغُ بنُ غِياثٍ: قيلَ: صَحابِيٌّ، وابنُ نُباتَةَ: تابِعِيٌّ، وابنُ الفَرَجِ المِصْريُّ: أعْلَمُ الخَلْقِ برأيِ مالِكٍ، وابنُ زَيْدٍ: مُحدِّثٌ، ومَوْلًى لِعَمْرِو بنِ حُرَيْثٍ.
ـ والصَّبْغاءُ من الشاءِ: المُبْيَضُّ طَرَفُ ذَنَبِهَا، وشَجَرَةٌ كالثُّمامِ بَيْضاءُ الثَّمَرِ رَمْلِيَّةٌ، والطاقةُ من النَّبْتِ، إذا طَلَعَتْ كانَ ما يَلِي الشمسَ من أعالِيها أخْضَرَ، وما يَلِي الظِلَّ أبْيَضَ.
ـ والصَّبَّاغُ: من يُلَوِّنُ الثِيابَ، والكَذَّابُ يُلَوِّنُ الحديثَ ويُغَيِّرُهُ، وابنُ الصَّبَّاغِ: أبو نَصْرٍ عبدُ السَّيِّدِ بنُ محمدٍ الفَقِيهُ.
ـ والصُّبْغَةُ، بالضم: البُسْرَةُ قد نَضِجَ بعضُها. وكأميرٍ: ابنُ عُسَيْلٍ كانَ يُعَنِّتُ الناسَ بالغَوامِضِ والسُّؤَالاتِ، فَنَفَاهُ عُمَرُ إلى البَصْرَةِ. وكزُبَيْرٍ: ماءٌ لِبَنِي مُنْقِذٍ.
ـ وصُبَيْغَاءُ، كحُميراءَ: ع قُرْبَ طَلْحٍ.
ـ وأصْبَغَ النِعْمَةَ: أَسْبَغَهَا،
ـ وـ النَّخْلَةُ: ظَهَرَ في بُسْرِها النُّضْجُ،
ـ وـ الناقةُ: ألْقَتْ وَلَدَها وقد أشْعَرَ،
ـ كَصَبَّغَتْ تَصْبيغاً، فيهما،
ـ واصْطَبَغَ بالصِبْغِ: ائْتَدَمَ.
ـ وتَصَبَّغَ في الدِينِ: من الصِبْغَةِ.


178-الصُّدْغُ

الصدغ

ـ الصُّدْغُ، بالضمِّ: ما بَيْنَ العَيْنِ والأُذُنِ، والشَّعَرُ المُتَدَلِّي على هذا المَوْضِعِ،
ـ ج: أصْداغٌ. وكمكْنَسَةٍ: المِخَدَّةُ.
ـ وصَدَغَهُ، كمَنَعَهُ: حاذَى بِصُدْغِهِ صُدْغَهُ في المَشْيِ،
ـ وـ النَّمْلَةَ: قَتَلَهَا،
ـ وـ عن الأمْر: صَرَفَهُ ورَدَّهُ. وككِتابٍ: سِمَةٌ في الصُّدْغِ.
ـ والأَصْدَغانِ: عِرقانِ تَحْتَ الصُّدْغَيْنِ. وكأميرٍ: الصَّبِيُّ أتَى له من الوِلاَدَةِ سَبْعَةُ أيَّامٍ، والضَّعيفُ، وقَدْ صَدُغَ ككَرُمَ.
ـ وبَعيرٌ مَصْدُوغٌ ومُصَدَّغٌ، كمُعَظَّمٍ: وُسِمَ به.
ـ وصادَغَهُ: داراهُ أو عارَضَهُ في المَشْيِ.


179-الصُّرْدُغَةُ

الصردغة

ـ الصُّرْدُغَةُ بالضمِّ من الشاءِ كالبادِرَةِ من الإِنْسانِ، ولَيْسَتْ لها بادِرَةٌ وإِنَّمَا مَكانَها صُرْدُغَةٌ، وهما الأُولَيانِ تَحْتَ صَلِيفَيِ العُنُقِ لا عَظْمَ فيهما، عن أمالِي الهَجَرِيِّ.


180-صَغَّ

صغ

ـ صَغَّ: أكَلَ أَكْلاً كثيراً.
ـ وصَغْصَغَ شَعَرَهُ: رَجَّلَهُ،
ـ وـ الثَّريدَةَ: سَغْسَغَهَا.


181-الصَّفْغُ

الصفغ

ـ الصَّفْغُ، كالمنْعِ: القَمْحُ باليَدِ.
ـ وأَصْفَغَ غَيْرَهُ الشيءَ: أَقْمَحَهُ إيَّاهُ.


182-الصُّقْغُ

الصقغ

ـ الصُّقْغُ، بالضمِّ لُغَةٌ في الصُّقْعِ.


183-صَلَغَتِ

صلغت

ـ صَلَغَتِ الشاةُ، لُغَةٌ في سَلَغَتْ وهي صالغٌ، أو الصالِغُ منها، كالقارِحِ من الخَيْلِ، أَو دَخَلَتْ في الخامِسَةِ أو في السادِسَةِ، وكِباشٌ صَوالِغُ وصُلَّغٌ، كَرُكَّعٍ.
ـ والصَّلْغَةُ: السَّفِينَةُ الكبيرَةُ، وبالتحريكِ: الرَّباعِيَةُ من الإِبِلِ السَّمينَةِ، أو السَّديسُ.
ـ والصَّلَغُ، مُحَرَّكةً: الهَضْبَةُ الحَمْرَاءُ.


184-الصَّمْغُ

الصمغ

ـ الصَّمْغُ، ويُحَرَّكُ: غراءُ القَرَظ، وهو الصَّمْغُ العَرَبِيُّ لا صَمْغُ مُطْلَقِ الطَّلْحِ، ووَهِمَ الجَوْهَرِيُّ، ولِكُلِّ شَجَرٍ صَمْغٌ،
ـ ج: صُمُوغٌ.
ـ والصامِغَانِ والصِماغانِ والصمْغَانِ: جانبا الفَمِ، وهما مُلْتَقَى الشَّفَتَيْنِ مِمَّا يَلِي الشَّدْقَيْنِ، أو مُجْتَمَعَا الريقِ في جانِبَي الشَّفَةِ.
ـ ولَقيتُ صَمْغانَ، كَسَكْرَانَ،
ـ وأبا صِمْغَةَ، بالكسرِ: وهُما الذي يُصْمِغُ فُوهُ وأُذُنَاهُ وعَيْنَاهُ وأنْفُهُ كما تُصْمِغُ الشَّجَرَةُ.
ـ وأَصْمَغَ شِدْقُهُ: كثُرَ بُصاقُهُ،
ـ وـ الشَّجَرَةُ: خَرَجَ منها الصَّمْغُ،
ـ وـ الشَّاةُ: إذا كانَ لَبَنُهَا طرِيَّاً، وشاةٌ مُصْمِغَةٌ بِلَبَنِهَا.
ـ وصَمَّغَهُ تَصْمِيغاً: جَعَلَ فيه الصَّمْغَ.
ـ واسْتَصْمَغَ الصابَ: شَرَطَ شَجَرَهُ ليُخْرِجَ منه غِراءَهُ فَيَنْعَقِدَ كالصَّبْرِ،
ـ وـ فُلانٌ: صارَتْ به الصَّمْغَةُ، وهي القَرْحَةُ. وكعِنَبٍ وعِنَبَةٍ: شيءٌ يابسٌ يُوجَدُ في أَحالِيلِ الناقَةِ، فإذا فُطِرَ ذلك طاب لَبَنُهَا وأَفْصَحَ.
ـ وصامَغانُ: كُورَةٌ بِطَبَرِسْتَانَ.


185-الصُّنَّغُ

الصنغ

ـ الصُّنَّغُ، كرُكَّعٍ، في قَوْلِ رُؤْبَةَ:
فَلا تَسَمَّعْ للعَيِيِّ الصُنَّغِ****يُمارِسُ الأَعْضَالَ بالتَّمَلُّغ
تصحيفٌ وَقَعَ في غالِبِ نُسَخِ أَراجِيزِهِ بِخُطُوطِ الأَثْباتِ، وقيلَ: الصَّوابُ الصَّيِّغِ، فَيْعِلٌ، من: صاغَ يَصُوغُ، وهو الكذَّابُ، أَصْلُهُ: صَيْوغٌ، كَسَيِّدٍ وصَيِّبٍ.


186-صاغَ

صاغ

ـ صاغَ الماءُ يَصُوغُ: رَسَبَ في الأرضِ، وكذلك الأُدْمُ في الطَّعامِ،
ـ وـ اللّهُ تعالى فُلاناً صِيغَةً حَسَنَةً: خَلَقَهُ،
ـ وـ الشيءَ: هَيَّأَهُ على مِثَالٍ مُسْتَقِيمٍ فانْصَاغَ، وهو صَوَّاغ وصائِغ وصَيَّاغٌ.
ـ والصِيَاغَةُ، بالكسرِ: حِرْفَتُهُ.
ـ وسِهَام صِيغَة، بالكسرِ: عَمَلُ واحدٍ.
ـ وهو من صِيغَةٍ كريمةٍ: من أَصْلٍ كريمٍ.
ـ وهُما صَوْغَانِ: سِيَّانِ، أو هُما لِدَةٌ.
ـ وهو صَوْغُ أَخيهِ: سَوْغُهُ، وصَوْغَةُ أَخِيهِ.
ـ وصاغَ له الشَّرابُ: ساغَ.
ـ والصَّيِّغُ، كَسَيِّدٍ: الكَذَّابُ المُزَخْرِفُ حَديثَهُ، وبهاء: الثَريدَةُ.
ـ والأَصْيَغُ: وادٍ.
ـ وصِيغٌ، بالكسرِ: ناحيَةٌ بِخُراسانَ، وقُرِئَ {نَفْقِدُ صَوْغَ المَلِكِ} مَصْدَرٌ، كَقَوْلِكَ: دِرْهَمٌ ضَربُ الأميرِ،
ـ وقُرِئَ "صُوَاغَ " ، كغُرابٍ، كأَنَّهُ مَصْدَرٌ، كالبُوالِ والقُوامِ.


187-صَيَّغَ

صيغ

ـ صَيَّغَ طَعَامَهُ تَصْييغاً: أَنْقَعَهُ في الأُدْمِ حتى تَرَيَّغَ.


188-الصَّحْفَةُ

الصحفة

ـ الصَّحْفَةُ: م، وأَعْظَمُ القِصاعِ: الجَفْنَةُ، ثم الصَّحْفَةُ، (ثم المِئْكَلَةُ، ثم الصُّحَيْفَةُ)
ـ والصَّحيفَةُ: الكِتَابُ
ـ ج: صَحَائِفُ، وصُحُفٌ ككُتُبٍ نادِرَةٌ، لأَنَّ فَعيلةً لا تُجْمَعُ على فُعُلٍ. وكأَميرٍ: وجْهُ الأَرْضِ.
ـ وككِتابٍ: مناقِعُ صِغارٌ للماءِ، ج: ككُتُبٍ.
ـ والصَّحَفِيُّ، مُحرَّكةً: من يُخْطِئُ في قِراءَةِ الصَّحِيفَةِ، وبِضَمَّتَيْنِ لَحْنٌ.
ـ والمُصْحَفُ، مُثَلَّثَةَ الميم،
ـ من أُصْحِفَ، بالضمِّ: أي: جُعِلَتْ فيه الصُّحُفُ.
ـ والتَّصْحِيفُ: الخَطَأُ في الصَّحيفةِ، وقد تَصَحَّفَ عليه.


189-الصَّخْفُ

الصخف

ـ الصَّخْفُ، كالمَنْعِ: حَفْرُ الأَرْضِ
ـ بالمِصْخَفَةِ: للمِسْحاةِ،
ـ ج: مَصاخِفُ.


190-الصَّدَفُ

الصدف

ـ الصَّدَفُ، مُحرَّكةً: غِشاءُ الدُّرِّ، الواحِدَةُ: بهاءٍ،
ـ ج: أصْدَافٌ، وكُلُّ شيءٍ مُرْتَفِعٍ من حائِطٍ ونَحْوِهِ، ومَوْضِعُ الوابِلَةِ من الكَتِفِ،
ـ وة قُرْبَ قَيْرَوانَ، ولَحْمَةٌ تَنْبُتُ في الشَّجَّةِ عِنْدَ الجُمْجُمَةِ، كالغَضَارِيفِ، ولَقَبُ وَلَدِ نوحِ بنِ عَبْدِ اللهِ بِن سَيْفٍ البُخَارِيِّ،
ـ وـ في الفرَسِ: تَدَانِي الفَخِذَيْنِ، وتَباعُدُ الحافِرَيْنِ في الْتِوَاءٍ في الرُّسْغَيْنِ، أو مَيَلٌ في الحافِرِ أو الخُفِّ إلى الشِّقِّ الوَحْشِيِّ، فإِنْ مالَ إلى الإِنْسِيِّ فهو أقْفَدُ. وكجبلٍ وعُنُقٍ وصُرَدٍ وعَضُدٍ: مُنْقَطَعُ الجَبَلِ، أو ناحِيَتُه، وقُرِئَ بِهنّ، أو الصَّدَفانِ هاهُنا: جَبَلانِ مُتَلازِقانِ بينَنا وبين يأجوج ومأجوجَ.
ـ والصُّدُفانِ، بضمتينِ خاصَّةً: ناحِيَتا الشِعْبِ أو الوادي. وكَصُرَدٍ: طائِرٌ، أو سَبُعٌ.
ـ وصَدَفَ عنه يَصْدِفُ: أعْرَضَ،
ـ وـ فلاناً: صَرَفَه، كأَصْدَفَه،
ـ وـ فلانٌ يَصْدُفُ ويَصْدِفُ صَدْفاً وصُدوفاً: انْصَرَفَ، ومالَ.
ـ والصَّدوفُ: المرأةُ تَعْرِضُ وَجْهَها عليكَ ثم تَصْدِفُ، والأبْخَرُ، وبِلا لامٍ: عَلَمٌ لَهُنَّ.
ـ وصادِفٌ: فرسُ قاسِطٍ الجُشَمِيِّ، وفرسُ عبدِ اللهِ بنِ الحَجَّاجِ الثَّعْلَبِيِّ. وكَكَتِفٍ: بَطْنٌ من كِنْدَةَ يُنْسَبونَ اليومَ إلى حَضْرَمَوْتَ، وهو صَدَفِيُّ، محرّكةً، ويُنْسَبُ إليه النَّجائِبُ.
ـ وصادَفَهُ: وجَدَهُ، ولَقِيَهُ.
ـ وتَصَدَّفَ عنه: أعْرَضَ.


191-صَرْدَفٌ

صردف

ـ صَرْدَفٌ، كجعفرٍ: د شَرقِيَّ الجَنَدِ، منه: إسحاقُ بنُ يَعقُوبَ الفَرَضِيُّ الصَّرْدَفِيُّ.


192-الصَّرْفُ

الصرف

ـ الصَّرْفُ في الحديث: التَّوْبَةُ. والعَدْلُ: الفِدْيَةُ، أو هو النافِلَةُ، والعَدْلُ: الفَرِيضَةُ، أو بالعَكْسِ، أو هو الوَزْنُ، والعَدْلُ: الكَيْلُ، أو هو الاكْتِسَابُ، والعَدْلُ: الفِدْيَةُ، أو الحِيلَةُ، ومنه: {فما يَسْتَطيعُونَ صَرْفاً ولا نَصْراً} ، أي: ما يَسْتَطِيعُونَ أن يَصْرِفوا عن أنْفُسِهِم العَذابَ،
ـ وـ من الدَّهْرِ: حِدْثانُهُ، ونَوَائِبُهُ، والليلُ والنهارُ،
ـ وهُما: صَرْفانِ، ويُكْسَرُ.
ـ وصَرْفُ الحديثِ: أن يُزادَ فيه ويُحَسَّنَ، مِن الصَّرْفِ في الدراهِمِ، وهو: فَضْلُ بعضِه على بعضٍ في القِيمَةِ، وكذلك صَرْفُ الكلامِ.
ـ وله عليه صَرْفٌ: شَـفٌّ وفَضْلٌ، وهو من: صَرَفَه يَصْرِفُه، لأنه إذا فُضِّلَ صُرِفَ عن أشْكالِهِ.
ـ والصَّرْفَةُ: مَنْزِلَةٌ للقَمَرِ، نَجْمٌ واحدٌ نَيِّرٌ يَتْلُو الزُّبْرَةَ، سُمِّيَ لانْصِرافِ البَرْدِ بِطُلُوعِها، وخَرَزَةٌ للتَأخيذ، ونابُ الدَّهْرِ الذي يَفْتَرُّ، والقَوْسُ فيها شامَةٌ سَوْدَاءُ لا تُصِيبُ سِهامُها إذا رُمِيَتْ، وأنْ تَحْلُبَ الناقَةَ غُدْوَةً فَتَتْرُكَها إلى مِثْلِهَا من أمْسِ.
ـ وصَرَفَهُ يَصْرِفُهُ: رَدَّهُ،
ـ وـ الكَلْبَةُ صُرُوفاً وصِرافاً، بالكسرِ: اشْتَهَتِ الفَحْلُ، وهي صارِفٌ،
ـ وـ الشَّرابَ: لم يَمْزُجْها، وهو مَصْرُوفٌ،
ـ وـ البَكَرَةُ صَرِيفاً: صَوَّتَتْ عندَ الاسْتِقَاء،
ـ وـ الخَمْرَ: شَرِبها وهي مَصْرُوفَةٌ،
ـ وـ الصِّبْيَانَ: قَلَبَهم من المَكْتَبِ.
ـ والصَّريفُ: الفِضَّةُ الخالِصَةُ، وصَرِيرُ البابِ ونابِ البَعيرِ، ومنه: ناقةٌ صَرُوفٌ،
ـ وـ : اللَّبَنُ ساعَةَ حُلِبَ،
ـ وع قُرْبَ النِّبَاجِ، مِلْكٌ لِبَنِي أُسَيِّدِ بنِ عَمْرِو بنِ تَميمٍ، وما يَبِسَ من الشَّجَرِ، فارِسِيَّتُه: خُذْخوش.
ـ والصَّريفَةُ، كَسَفينَةٍ: السَّعَفَةُ اليابِسَةُ، والرُّقاقَةُ،
ـ ج: صُرُفٌ وصِرافٌ وصَريفٌ.
ـ وصَريفونَ: ة كبيرَةٌ غَنَّاءُ شَجْرَاءُ قُرْبَ عُكْبَراءَ،
ـ وة بواسِطَ منها: الخَمْرُ الصَّرِيفيَّةُ، أو قيلَ لها: صَريفِيَّةٌ، لأَنَّها أُخِذَتْ من الدَّنِّ ساعَتَئِذٍ، كاللَّبَنِ الصَّريفِ.
ـ والصَّرَفانُ، محرَّكةً: الموتُ، والنُّحَاسُ، والرَّصاصُ، وتَمْرٌ رَزِينٌ صُلْبُ المَضاغِ، يُعِدُّهَا ذَوو العِيالاتِ والأُجَراءِ والعَبيدِ لِجَزائِها، أو هو الصَّيْحانِيُّ. ومن أمثالِهِم: "صَرَفانَةٌ رِبْعِيَّةٌ تُصْرَمُ بالصَّيْفِ، وتُؤْكَلُ بالشَّتِيَّةِ " .
ـ والصِّرْفُ، بالكسرِ: صِبْغٌ أحْمَرُ، والخالصُ من الخَمْرِ وغَيْرِهَا.
ـ والصَّيرفِيُّ: المُحْتَالُ في الأُمورِ، كالصَّيْرَفِ، وصَرَّافُ الدَّراهِمِ،
ـ ج: صيَارِفَةٌ، والهاءُ للنِسْبَةِ، وقد جاء في الشِّعْرِ: صَيارِيفُ.
ـ والصَّرَفِيُّ، محركةً، من النَّجائِبِ: مَنْسُوبٌ، أو الصَّوابُ: بالدالِ.
ـ وأصْرَفَ شِعْرَهُ: أقْوى فيه، أو هو الإِقْواءُ بالنَّصْبِ، والخَليلُ لا يُجيزُهُ، وقد جاء في شِعْرِ العَرَبِ، ومنه:
أطْمَعْتُ جابانَ حتَّى اسْتدَّ مَعْرِضُهُ****وكادَ يَنْقَدُّ لولاَ أنه طافا
فَقُلْ لِجابانَ يَتْرُكْنَا لِطِيَّتِهِ****نَوْمُ الضُّحَى بعدَ نَوْمِ الليلِ إسْرافُ
ـ وتَصْريفُ الآياتِ: تَبيينُها،
ـ وـ في الدَّراهِمِ والبِياعات: إنْفَاقُها،
ـ وـ في الكلامِ: اشْتِقاقُ بعضِه من بعضٍ،
ـ وـ في الرِياحِ: تَحْويلُهَا من وجْهٍ إلى وَجْهٍ،
ـ وـ في الخَمْرِ: شُرْبُها صِرْفاً.
ـ وصَرَّفْتُه في الأَمْرِ تَصْرِيفاً
ـ فتَصَرَّفَ: قَلَّبْتُه فَتقَلَّبَ.
ـ واصْطَرَفَ: تَصَرَّفَ في طَلَبِ الكَسْبِ.
ـ واسْتَصْرَفْتُ اللّهَ المَكارِهَ: سألتُه صَرْفَها عَنِّي.
ـ وانْصَرَفَ: انكَفَّ، والاسمُ مُنْصَرِف وغيرُ مُنْصَرِفٍ.
ـ والمُنْصَرِفُ: ع بينَ الحَرَمَيْنِ.


193-الصَّعْفُ

الصعف

ـ الصَّعْفُ: طائِرٌ صَغيرٌ،
ـ ج: صِعافٌ، وشَرابٌ من العَسَلِ، أو يُشْدَخُ العِنَبُ، فَيُطْرَحُ حتى يَغْلِيَ.
ـ والصَّعْفَانُ: المُولَعُ بِشُرْبِه.
ـ والصَّعْفَةُ: الرِّعْدَةُ من فَزَعٍ أو بَرْدٍ وغيرِهِ. وقد صُعِفَ، كعُنِيَ، فهو مَصْعُوفٌ.


194-الصَّفُّ

الصف

ـ الصَّفُّ: المَصْدَرُ،
ـ كالتَّصْفِيفِ، وواحِدُ الصُّفوفِ، والقومُ المُصْطَفُّونَ، وأنْ تَحْلُبَ الناقَةَ في مِحْلَبَيْنِ أو ثَلاَثَةٍ، وأن يَبْسُطَ الطائِرُ جَناحَيْهِ،
ـ وة بالمَعَرَّةِ.
ـ و {الصَّافَّاتِ صَفّاً} : المَلائكَةُ المُصْطَفُّونَ في السماءِ، يُسَبِّحونَ، لهم مَرَاتِبُ يَقومونَ عليها صُفوفاً، كما يَصْطَفُّ المُصَلُّونَ. و "يُؤْكَلُ مادَفَّ، ولا يُؤْكَلُ ما صَفَّ " ، في: د ف ف.
ـ والمَصَفُّ: مَوْضِعُ الصَّفِّ،
ـ ج: مَصَافُّ.
ـ وناقةٌ صَفوفٌ: تَصُفُّ أقْدَاحاً من لَبَنِها لكَثْرَتِهِ، أو تَصُفُّ يَدَيْها عندَ الحَلْبِ.
ـ وصَفَّتِ الإِبِلُ قَوائمَهَا، فهي صافَّةٌ وصَوافُّ،
ـ وفي التَّنْزيلِ: {فاذْكُرُوا اسْمَ اللّهِ عليها صَوافَّ} ، أي: مَصْفوفَةً، فَواعِلُ بمَعْنَى مَفاعِلَ، وقيلَ: مُصْطَفَّةً.
ـ والصَّفَفُ، مُحرَّكةً: ما يُلْبَسُ تَحْتَ الدِرْعِ.
ـ وصُفَّةُ الدارِ والسَّرْجِ: م،
ـ ج: كصُرَدٍ،
ـ وـ من الدَّهْرِ: زَمانٌ منه.
ـ وأهْلُ الصُّفَّةِ: كانوا أضْيافَ الإِسْلامِ، كانوا يَبيتونَ في مَسْجِدِهِ، صلى الله عليه وسلم، وهي مَوْضِعٌ مُظَلَّلٌ من المَسْجِدِ.
ـ والصَّفيفُ، كأَميرٍ: ما صُفَّ في الشمسِ لِيَجِفَّ، وعلى الجَمْرِ لِيَنْشَوِيَ.
ـ وصَفَفْتُ القَوْمَ: أقَمْتُهُمْ في الحربِ وغَيْرِها صَفّاً،
ـ وـ السَّرْجَ: جَعَلْتُ له صُفَّةً،
ـ كأَصْفَفْتُهُ.
ـ والصَّفْصَفُ: المُسْتَوي من الأرضِ،
ـ وصَفْصَفَ: سارَ وَحْدَهُ فيه،
ـ وـ : حَرْفُ الجَبَلِ، وبِهاءٍ: السِكْباجَةُ،
ـ كالصَّفْصافَةِ. وكهُدْهُدٍ: العُصْفورُ.
ـ وصَفْصَفَتُهُ: صَوْتُهُ.
ـ والصَّفْصافُ: شَجَرُ الخِلافِ، واحِدَتُهُ: بِهاءٍ.
ـ وصَفْصَفَ: رَعاهُ.
ـ وصافُّوهُمْ في القِتالِ: وقَفوا مُصْطَفِّين.
ـ وهو مُصافِّي: صُفَّتُهُ بِحِذاءِ صُفَّتِي.
ـ والتَّصافُّ: التَّساطُرُ.
ـ واصْطَفُّوا: قاموا صُفوفاً.


195-الصُّفوفُ

الصفوف

ـ الصُّفوفُ: المَظالُّ، والأصْلُ: السينُ.


196-الصِلَّخْفُ

الصلخف

ـ الصِلَّخْفُ كجِرْدَحْلٍ: مَتاعُ الدابَّةِ، ط أو الرَّحْلُ الذي بينَ قَوائِمِهِ ط.
ـ وقَصْعَةٌ صِلَّخْفَةٌ: (فَطْحاءُ) َريضَةٌ.


197-الصَّلْفُ

الصلف

ـ الصَّلْفُ: خَوافي قَلْبِ النَّخْلَةِ، الواحِدَةُ: بهاءٍ، وبالتحريكِ: قِلَّةُ نَماءِ الطعامِ وبَرَكَتِهِ، وأن لا تَحْظَى المرأةُ عندَ زَوْجِها، وهي صَلِفَةٌ من صَلِفاتٍ وصَلائِفَ، والتَّكَلُّمُ بما يَكْرَهُه صاحِبُكَ، والتَّمَدُّحُ بما ليسَ عندَكَ، أو مُجاوَزَةُ قَدْرِ الظَّرْفِ، والادِّعاءُ فوقَ ذلك تَكَبُّراً، وهو صَلِفٌ، ككتِفٍ، من صَلافَى وصُلَفاءَ وصَلِفينَ. وككتِفٍ: الإِناءُ الثقيلُ، والطعامُ لا طَعْمَ لَه.
ـ وإناءٌ صَلِفٌ: قليلُ الأخْذِ للماءِ.
ـ وسحابٌ صَلِفٌ: كثيرُ الرَّعْدِ قليلُ الماءِ، وفي المَثَلِ: "رُبَّ صَلَـفٍ تحتَ الراعِدَةِ " : يُضْرَبُ لمَنْ يَتَوَعَّدُ ثم لا يَقومُ به، أو للبَخيلِ المُتَمَوِّلِ، أو للمُكْثِرِ مَدْحَ نَفْسِهِ، ولا خيرَ عندَهُ.
ـ وفي المَثَلِ: "مَنْ يَبْغِ في الدِّينِ يَصْلَفْ " ، أي: مَن يُنْكِرْ في الدينِ على الناسِ لم يَحْظَ منهم، يُضْرَبُ في الحَثِّ على المُخالَطَةِ مع التَّمَسُّكِ بالدينِ.
ـ والصَّلْفاءُ، وبهاءٍ، ويُكْسَرانِ: الأرضُ الغليظةُ الشديدةُ، أو صَفاةٌ قَدِ اسْتَوَتْ في الأرضِ،
ـ أو الأصْلَفُ والصَّلْفاءُ: ما صَلُبَ من الأرضِ،
ـ ج: أصالِفُ وصَلافِي، بكسر الفاءِ. وكأَميرٍ: عُرْضُ العُنُقِ، وهُما صَليفانِ، أو هُما رأسُ الفَقْرَةِ التي تَلي الرأسَ من شِقَّيْها، وعُودانِ يَعْتَرِضانِ على الغَبيطِ، تُشَدُّ بهما المَحامِلُ.
ـ والصالِفُ: جبلٌ كان في الجاهليَّةِ يَتَحَالَفونَ عندَه.
ـ وأصْلَفَ: ثَقُلَتْ روحُهُ، وقَلَّ خَيْرُهُ،
ـ وـ فُلاناً: أبْغَضَهُ،
ـ وـ اللّهُ تعالى رُفْغَكِ: بَغَّضَكِ إلى زَوْجِكِ.
ـ وتَصَلَّفَ: تَمَلَّقَ، وتَكَلَّفَ الصَّلَفَ،
ـ وـ البَعيرُ: مَلَّ من الخُلَّةِ، ومالَ إلى الحَمْضِ،
ـ وـ القَوْمُ: وَقَعوا في الصَّلْفاءِ.
ـ والمُصْلِفُ، كمُحْسِنٍ: مَنْ لا تَحْظَى عنْدَهُ امْرَأةٌ.


198-الصِّنْفُ

الصنف

ـ الصِّنْفُ، بالكسرِ والفتحِ: النَّوْعُ، والضَّرْبُ،
ـ ج: أصْنافٌ وصُنوفٌ، وبالكسرِ (وَحْدَهُ) الصِفَةُ، وبالضمِّ: جَمْعُ الأصْنَفِ.
ـ والعُودُ الصَّنْفِيُّ، بالفتحِ: من أَرْدَإ أجْناسِ العُودِ، أو هو دونَ القَمارِيِّ، وفَوْقَ القاقُلِّيِّ.
ـ وصَنِفَةُ الثَّوْبِ، كفَرِحَةٍ،
ـ وصِنْفُهُ وصِنْفَتُهُ، بكسرهما: حاشِيَتُهُ، أيَّ جانِبٍ كانَ، أو جانِبُهُ الذي لا هُدْبَ له، أو الذي فيه الهُدْبُ.
ـ والأصْنَفُ: الظَّليمُ المُتَقَشِّرُ الساقَيْنِ.
ـ وصَنَّفَهُ تَصْنيفاً: جَعَلَه أصْنافاً، ومَيَّزَ بعضَها عن بعضٍ،
ـ وـ الشَّجَرُ: نَبَتَ ورَقُه، ومن هذا قولُ عُبَيدِ الله ابنِ قَيْسِ الرُّقَيَّاتِ:
سَقْياً لِحُلوانَ ذي الكُرومِ وما****صَنَّفَ من تينِهِ ومن عِنَبِهِ
لا مِنَ الأوَّلِ، ووَهِمَ الجَوْهَرِيُّ.
ـ والمُصَنِّفُ من الشَّجَرِ: ما فيه صِنْفَانِ من يابِسٍ ورَطْبٍ.
ـ وتَصَنَّفَتْ شَفَتُه: تَقَشَّرَتْ،
ـ وـ الأرْطَى، والنَّبْتُ: تَفَطَّرَ للإِيراقِ.


199-الصوفُ

الصوف

ـ الصوفُ، بالضم: م، وبهاءٍ: أخَصُّ. وقولُهم "خَرْقاءُ وجَدَتْ صُوفاً " ، لأنَّ المرأةَ غيرَ الصَّناعِ إذا أصابَتْ صوفاً أفْسَدَتْهُ، يُضْرَبُ للأَحْمَقِ يَجِدُ مالاً فَيُضَيِّعُهُ.
ـ وأخَذْتُ بصوفِ رَقَبَتِهِ،
ـ وبصافِها: بِجِلْدِها، أو بِشَعَرِهِ المُتَدَلِّي في نُقْرَةِ قَفاهُ، أو بِقَفاهُ جَمْعَاءَ، أو أخَذْتُهُ قَهْراً، أو ذلك إذا تَبِعَه وقد ظَنَّ أن لَنْ يُدْرِكَهُ، فَلَحِقَهُ، أَخَذَ بِرَقَبَتِهِ أو لم يأخُذْ.
ـ وأعطاهُ بصوفِ رَقَبَتِهِ: بُرمَّتِهِ، أو مَجَّاناً بلا ثَمَنٍ.
ـ وصُوفَةُ، أيضاً: أبو حَيٍّ من مُضَرَ، وهو الغَوْثُ بنُ مُرِّ بنِ أُدِّ بنِ طابِخَةَ، كانوا يَخْدمون الكَعْبَةَ، ويُجِيزونَ الحاجَّ في الجاهِلِيَّةِ، أي: يُفيضونَ بهم من عَرَفاتٍ، وكان أحدُهُم يقومُ فيقولُ: أَجِيزي صُوفَةُ، فإذا أجازَتْ قال: أجيزي خِننْدِفُ، فإذا أجازَتْ أُذِنَ للناسِ كُلِّهِم في الإِجازَةِ، أو هُم قومٌ من أفْناءِ القَبائِلِ، تَجَمَّعوا فَتَشَبَّكوا كَتَشَبُّكِ الصوفَةِ، وقولُ الجوهرِيِّ: ومنه:
حتى يقالَ أجِيزوا آلَ صُوفانا
وهَمٌ، والصَّوابُ: آلَ صَفْوانا، وهُمْ قوْمٌ من بَنِي سَعْدِ بنِ زَيْدِ مَناة، قال أبو عُبَيْدَةَ: حتى يُجَوِّزَ القائمُ بذلك من آلِ صَفْوانَ، والبَيْتُ لأَوْسِ بنِ مَغْراءَ، وصَدْرُهُ:
ولا يَريمونَ في التَّعْرِيف مَوقِفَهُم.
ـ وذُو الصوفَةِ، أيضاً: فَرَسٌ، وهو أبو الخُزَزِ والأعْوَجِ.
ـ وصافَ الكَبْشُ صَوْفاً وصُووفاً، فهو صافٌ وصافٍ وأصْوَفُ وصائِفٌ،
ـ وصَوِفَ كَفَرِحَ، فهو صَوِفٌ، ككَتِفٍ، وصُوفانِيٌّ، بالضم، وهي بهاءٍ: إذا كثُرَ صوفُهُ.
ـ والصُّوفانَةُ، بالضم: بَقْلَةٌ زَغْبَاءُ قصيرَةٌ.
ـ وصافَ السَّهْمُ عن الهَدَفِ يَصوفُ ويَصيفُ: عَدَلَ،
ـ وـ عَنِّي وجْهُهُ: مالَ.
ـ وأصاف الله عَنِّي شَرَّهُ: أمالَهُ.
ـ وصافُ: اسمُ ابنِ الصَّيَّادِ، أو هو صافي، كَقاضي، أو اسْمُهُ: عبدُ الله.


200-الصَّيْفُ

الصيف

ـ الصَّيْفُ: القَيْظُ، أو بعدَ الربيعِ،
ـ ج: أصْيافٌ، والصَّيْفَةُ أخَصُّ، كالشَّتْوَةِ،
ـ ج: صِيَفٌ، كبَدْرَةٍ وبِدَرٍ.
ـ وصَيْفٌ صائِفٌ: تَوْكيدٌ. و "الصَّيْفَ ضَيَّعْتِ اللَّبَنَ " في: ض ي ع.
ـ والصَّيِّفُ، كَسَيِّدٍ ويُخَفَّفُ: المَطَرُ يَجِيءُ في الصَّيْفِ، أو بعدَ الربيعِ،
ـ كالصَّيْفِيِّ.
ـ ويومٌ صائفٌ وصافٌ: حارٌّ.
ـ وصائِفٌ: ع.
ـ والصائِفَةُ: غَزْوَةُ الرُّومِ، لأنهم كانوا يُغْزَوْنَ صَيْفاً لمَكانِ البَرْدِ والثلجِ،
ـ وـ من القومِ: مِيرَتُهُم في الصَّيْفِ.
ـ وصافَ به: أقامَ صَيْفاً. وصِيفَتِ الأرضُ، كعُنِيَ، فهي مَصيفَةٌ ومَصْيوفَةٌ.
ـ ورجلٌ مِصْيافٌ: لا يَتَزَوَّجُ حتى يَشْمَطَ.
ـ وأرضٌ مِصْيافٌ: (مُسْتَأْخِرَةُ النَّباتِ.
ـ وناقةٌ مِصْيافٌ ومُصيفٌ ومُصيفَةٌ: معَهَا ولَدُهَا.
ـ وأرضٌ مِصْيافٌ:) كثُرَ بها مَطَرُ الصَّيْفِ.
ـ وصافَ السَّهْمُ يَصيفُ صَيْفاً وصَيْفوفَةً: لغةٌ في يَصوفُ صَوْفاً.
ـ والصَّيْفُ وصَيْفونَ: من الأعْلامِ.
ـ وأصافَ الرجلُ: وُلِدَ له على الكِبَرِ،
ـ وـ القومُ: دَخَلوا في الصَّيْفِ،
ـ وـ عنه شَرَّهُ: صَرَفَهُ.
ـ وصَيَّفَني هذا: كَفاني لصَيْفَتي.
ـ وتَصَيَّفَ واصْطافَ: بمعنًى،
ـ والمَوْضِعُ: مُصْطافٌ.
ـ وعامَلَهُ مُصايَفَةً: كالمُشاهَرَةِ من الشَّهْرِ.


201-الصِّدْقُ

الصدق

ـ الصِّدْقُ، بالكسرِ والفتحِ: ضِدُّ الكَذِبِ،
ـ كالمَصْدوقَةِ، أو بالفتحِ: مَصْدَرٌ، وبالكسرِ: اسمٌ. صَدَقَ في الحَديثِ، وصَدَقَ فلاناً الحَديثَ والقِتالَ. وصَدَقَني سِنَّ بَكْرِهِ في: هـ د ع.
ـ والصِدْقُ، بالكسرِ: الشِدَّةُ، وهو رجُلُ صِدقٍ، وصَديقُ صِدْقٍ، مُضافَيْنِ، وكذا امرأةُ صِدْقٍ، وحِمارُ صِدْقٍ،
ـ و {لَقَدْ بَوّأْنا بَني إسرائيلَ مُبَوَّأَ صِدقٍ} : أنْزَلْناهُم مَنْزِلاً صالحاً، ويقال: هذا الرجُلُ الصَّدْقُ، بالفتح، فإذا أضَفْتَ إليه: كسَرْتَ الصادَ.
ـ والصُّدْقُ، بالضم وبضمتينِ: جَمْعُ صَدْقٍ، كرَهْنٍ ورُهُنٍ، وجَمْعُ صَدوقٍ وصَـداقٍ. وكأميرٍ: الحبيبُ، للواحِدِ والجَمْعِ والمُؤَنَّثِ، وهي: بهاءٍ أيضاً،
ـ ج: أصْدِقاءُ وصُدْقانٌ،
ـ جج: أصادِقُ.
ـ وهو صُدَيِّقي، مُصَغَّراً: أخَصُّ أصْدقائي.
ـ والصَّداقَةُ: المَحَبَّةُ.
ـ والصَّيْدَقُ، كصَيْقلٍ: الأمينُ، والقُطْبُ، وشُرِحَ في: ق و د، والمَلِكُ.
ـ والصَّدْقُ: الصُّلْبُ المُسْتَوِي من الرِّماحِ والرِجالِ، والكامِلُ من كُلِّ شَيءٍ، وهي صَدْقَةٌ، وقَوْمٌ صَدْقون، ونِساءٌ صَدْقاتٌ، ورجُلٌ صَدْقُ اللِّقاءِ والنَّظَرِ، وقَوْمٌ صُدْقٌ، بالضمِّ.
ـ ومِصْداقُ الشيءِ: ما يُصَدِّقُهُ.ـ وشُجاعٌ ذو مِصْدَقٍ، كمِنْبَرٍ: صادِقُ الحَمْلَةِ، صادِقُ الجَرْيِ.
ـ والصَّدَقَةُ، مُحرَّكةً: ما أعْطَيْتَهُ في ذاتِ الله تعالى.
ـ والصَّدُقَةُ، بضمِّ الدالِ، وكغُرْفَةٍ وصَدْمَةٍ، وبضَمَّتَيْنِ، وبفَتْحَتَيْنِ، وككتابٍ وسَحابٍ: مَهْرُ المَرْأة، جَمْعُ الصَّدُقَةِ، كنَدُسَةٍ: صَدُقاتٌ، وجَمْعُ الصُّدْقَةِ، بالضمِّ: صُدْقاتٌ وصُدَقاتٌ وصُدُقاتٌ، بضَمَّتَيْنِ، وهي أقْبَحُها. وكزُبَيرٍ: جَبَلٌ، وابنُ موسَى، وإسماعيلُ بنُ صُدَيْقٍ الذارِعُ: مُحدِّثانِ. وكسِكِّيتٍ: الكثيرُ الصِدْقِ، ولَقَبُ أبي بكر شَيْخِ الخُلَفاءِ، واسْمُ أبي هِندٍ التابِعِيِّ، وجَدُّ محمدِ بنِ محمدٍ البَلْخِيِّ المُحَدِّثِ. وأبو الصِّدِّيقِ: كُنْيَةُ بكرِ بنِ عَمْرٍو الناجي. (وخُشْنامُ بنُ صَديقٍ، كأميرٍ أو سِكِّيتٍ: مُحدِّثٌ)
ـ وصَدَقْتُ الله حَديثاً إِنْ لم أفْعَلْ كذا: يَمينٌ لهُمْ، أي: لا صَدَقْتُ اللّهَ.
ـ وفَعَلَهُ غِبَّ صادِقَةٍ، أي: بعدَ ما تَبَيَّنَ له الأَمْرُ.
ـ وأصْدَقَها: سَمَّى لها صَداقَها. ولَيْلَةُ الوَقودِ: السَّدْقُ، بالسين، وبالصادِ لَحْنٌ.
ـ وصَدَّقَهُ تَصْدِيقاً: ضِدُّ كَذَّبَهُ،
ـ وـ الوَحْشِيُّ: عَدا ولم يَلْتَفِتْ لما حُمِلَ عليه.
ـ والمُصَدِّقُ، كمُحَدِّثٍ: آخِذُ الصَّدَقات.
ـ والمُتَصَدِّقُ: مُعْطيها.
ـ والمُصادَقَةُ والصِداقُ: المُخالَّةُ،
ـ كالتَّصادُقِ.
ـ وفي التَّنْزيِلِ {إِنَّ المُصَّدِّقينَ والمُصَّدِّقاتِ} : أصْلُهُ: المُتَصَدِّقينَ، فَقُلِبَت التاءُ صاداً، وأُدْغِمَتْ في مِثْلِها.


202-الصَّرَقُ

الصرق

ـ الصَّرَقُ، مُحرَّكةً: الرَّقيقُ مِنْ كُلِّ شَيءٍ.
ـ والصَّريقةُ، كسَفينَةٍ: الرُّقاقَةُ مِنَ الخُبْزِ،
ـ ج: صَرِيقٌ وصُرُقٌ وصَرائِقُ.


203-الصَّعْفوقُ

الصعفوق

ـ الصَّعْفوقُ: اللَّئيمُ،
ـ وة باليَمامَةِ، لهُمْ فيها وَقْعَةٌ،
ـ ويُقالُ: صَعْفُوقَةُ، وليسَ في الكلامِ "فَعْلولٌ " سِواهُ، وأمَّا "خَرْنوبٌ " فَضَعيفٌ، وأمَّا الفَصيحُ فَيُضَمُّ خاؤُهُ أو يُشَدُّ راؤُهُ.
ـ والصَّعافِقَة: خَوَلٌ لبَني مَروانَ،
ـ ويُقالُ لهم: بَنو صَعْفوقَ، ويُضَمُّ صادُه، مَمنوعٌ للعُجْمَةِ، سُمُّوا لأَنهم سكَنوا صَعْفوقَ،
ـ وـ : القومُ يَشْهَدونَ السُّوقَ للتِّجارَةِ بِلا رأسِ مالٍ، فإذا اشْتَرى التُّجَّارُ شيئاً دَخَلوا معهم،
ـ الواحدُ: صَعْفَقِيٌّ وصَعْفَقٌ وصَعْفوقٌ، بالفتح،
ـ ج: صَعافيقُ أيضاً.


204-الصاعقةُ

الصاعقة

ـ الصاعقةُ: الموتُ، وكلُّ عَذابٍ مُهْلِكٍ، وصَيْحَةُ العذابِ، والمِخْراقُ الذي بيَدِ المَلَكِ سائِقِ السحابِ، ولا يأتي على شيءٍ إلاَّ أحْرَقَهُ، أو نارٌ تَسْقُطُ من السماءِ.
ـ وصَعَقَتْهُمُ السماءُ، كمنَع، صاعِقَةً، مَصْدَرٌ كالراعِيةِ: أصابَتْهُم بها. وكَسمعَ صَعْقاً، ويُحَرَّكُ، وصَعْقَةً وتَصْعاقاً، فهو صَعِقٌ، ككتِفٍ: غُشِيَ عليه.
ـ والصَّعَقُ، محرَّكةً: شدّةُ الصَّوتِ. وككتِفٍ: الشديدُ الصَّوتِ،
ـ والمُتَوَقِّعُ صاعِقَةً، ولَقَبُ خُوَيْلِدِ بنِ نُفَيْلٍ، وفارِسٍ لبنيْ كلابٍ، ويقالُ فيه: الصِعِقُ، كإِبِلٍ،
ـ والنِسْبَةُ، صَعَقِيٌّ، محرَّكةً،
ـ وصِعَقِيٌّ، كعنَبيٍّ، على غيرِ قِياسٍ، لُقِّبَ لأَنّ تَميماً أصابوا رأسَه بضَرْبَةٍ، فكان إذا سَمِعَ صَوْتاً صَعِقَ، أو لأَنه اتَّخَذَ طعاماً، فَكَفأتِ الريحُ قُدورَهُ، فَلَعَنَها، فأرْسَلَ الله تعالى عليه صاعِقَةً.
ـ وصُعائِقُ، بالضم: ع بنَجْدٍ لبني أسدٍ.
ـ وكزُفَرَ: ع.


205-الصُّفُرُّقُ

الصفرق

ـ الصُّفُرُّقُ، بالضَّمَّاتِ وشَدِّ الراءِ: الفالوذَقُ، ونَبْتٌ.


206-الصَّفْقُ

الصفق

ـ الصَّفْقُ: الضَّرْبُ يُسْمَعُ له صَوتٌ، والصَّرْفُ، والرَّدُّ،
ـ كالإِصْفاقِ، والناحيةُ، ويُضَمُّ ويُحرَّكُ، والمَوْضِعُ،
ـ وـ من الجَبَلِ: وَجْهَهُ، أو صَفْحُه.
ـ وصَفْقا العُنُقِ: جانِباهُ،
ـ وـ من الفرسِ: خَدّاهُ،
ـ و= : ماءٌ أصْفَرُ يَخْرُجُ من أدِيمٍ جَديدٍ، صُبَّ عليه ماءٌ، ويُحرَّكُ، أو ريحُ الدِباغِ وطَعْمُه، وبالكسر: مِصْراعُ البابِ.
ـ وصَفَقَ له بالبيعِ يَصْفِقُه، وصَفَقَ يَدَهُ بالبَيْعَةِ،
ـ وـ على يدِه صَفْقاً وصَفْقَةً: ضَرَبَ يَدَهُ على يدِه، وذلك عندَ وُجوبِ البيع، والاسمُ: الصَّفْقُ والصِفِقَّى، كزِمِجّى،
ـ وـ الطائرُ بجَناحَيْهِ: ضَرَبَهُما،
ـ كصَفَّقَ،
ـ وـ البابَ: رَدَّهُ، أو أغْلَقَه،
ـ كأَصْفَقَه، وفَتَحَه، ضِدٌّ،
ـ وـ عَيْنَه: غَمَّضَها،
ـ وـ العودَ: حَرَّكَ أوْتارَه،
ـ وـ الرجُلُ: ذَهَب،
ـ وـ الريحُ الأشجارَ: حَرَّكَتْها،
ـ وـ القَدَحَ: مَلأَه،
ـ كأَصْفَقَه،
ـ وـ علينا صافِقَةٌ: نَزلَ بِنا جَماعَةٌ،
ـ وـ الناقةُ: أُرْتِجَتْ رَحِمُها عن ولدِها حتى يَموتَ الوَلَدُ،
ـ وـ فلاناً بالسيفِ: ضَرَبَهُ.
ـ وصَفْقَةٌ رابحةٌ أو خاسِرةٌ: بَيْعَةٌ. وكشَدّادٍ: الكثيرُ الأَسْفارِ والتَّصَرُّفِ في التِّجاراتِ.
ـ وثَوبٌ صَفيقٌ: ضِدُّ سَخيفٍ.
ـ ووَجْهٌ صَفيقٌ، بَيِّنُ الصَّفاقَةِ: وَقِحٌ، وقد صَفُقَ، ككرُم، فيهما. وكصَبورٍ: المُمْتَنِعُ من الجِبالِ، واللَّيِّنَةُ من القِسِيِّ، والصَّخْرَةُ المَلْساءُ المُرْتَفِعَةُ،
ـ ج: ككتُبٍ. وككِتابٍ: الجِلْدُ الأسْفَلُ تحتَ الجِلْدِ الذي عليه الشَّعَرُ، أو ما بين الجِلْدِ والمُصْرانِ، أو جِلْدُ البَطْنِ كلُّهُ.
ـ والصَّوافِقُ والصَّفائِقُ: الحَوادِثُ.
ـ والصَّفَقُ، مُحرَّكةً: آخِرُ الدِماغِ، والماءُ يُصَبُّ في القِرْبَةِ الجَديدَةِ، فيُحَرَّكُ فيها، فَيَصْفَرُّ، وتَقَدَّمَ.
ـ والتَّصْفيقُ: التَّقْليبُ، وتَحويلُ الشَّرابِ من إِناءٍ إلى إناءٍ مَمْزوجاً ليَصْفُوَ،
ـ كالصَّفْقِ والإِصْفاقِ، والضَّرْبُ بِباطِنِ الراحَةِ على الأُخْرَى، وتَحْويلُ الإِبِلِ مِن مَرْعىً إلى آخَرَ، والذَّهابُ والطَّوْفُ.
ـ والصَّفافيقُ: ع.
ـ وأصْفَقوا على كذا: أطْبَقُوا،
ـ وـ يَدِي بكذا: صادَفَتْهُ ووافَقَتْهُ،
ـ وـ للقومِ: جاءَهمُ مِن الطَّعامِ بما يُشْبِعُهُم.
ـ والصَّفوقُ، كصَبورٍ: الصَّعودُ المُنْكَرَةُ،
ـ ج: صَفائِقُ وصُفُقٌ.
ـ والمُصافِقُ من الإِبِلِ: الذي يَنامُ على جَنْبٍ مَرَّةً، وعلى آخَرَ أُخْرَى.
ـ وصافَقَ بين جَنْبَيْه: انْقَلَبَ،
ـ وـ الناقَةُ: مَخَضَتْ،
ـ وـ بين ثَوْبَيْنِ: طارَقَ.
ـ وانْصَفَقَ: انْصَرَفَ.
ـ واصْطَفَقَتِ الأَشْجارُ: اهْتَزَّتْ بالريح،
ـ وـ العُودُ: تَحَرَّكَتْ أوتارُهُ.
ـ وتَصَفَّقَ: تَرَدّدَ،
ـ وـ للأَمْرِ: تَعَرَّضَ،
ـ وـ الناقَةُ: انْقَلَبَتْ ظَهْراً لِبَطْنٍ.


207-صَقَّ

صق

ـ صَقَّ الحِرْباءُ يَصِقُّ: صَرَّ.
ـ والصَّقُّ: المِسْمارُ أُكْرِهَ على الدَّقِّ.


208-صَلَقَ

صلق

ـ صَلَقَ: صاتَ صَوْتاً شَديداً،
ـ كأَصْلَقَ،
ـ وـ فلاناً بالعَصا: ضَرَبَهُ،
ـ وـ جارِيَتَه: بَسَطَها فجامَعَها،
ـ وـ بَني فُلانٍ: أوْقَعَ بهم وقْعَةً مُنْكَرَةً،
ـ وـ الشمسُ فلاناً: أصابَتْه بحَرِّها.
ـ وخَطيبٌ مِصْلَقٌ ومِصْلاقٌ وصَلاَّقٌ: بَليغٌ. وكسَفينَةٍ: اللَّحْمُ المَشْوِيُّ المُنْضَجُ،
ـ ج: صَلائِقُ.
ـ وكأميرٍ: د بواسِطَ، والأَمْلَسُ.
ـ والصَّلَقُ، مُحرَّكةً: القاعُ الصَّفْصَفُ،
ـ ج: أصْلاقٌ،
ـ جج: أصاليقُ.
ـ والمَصاليقُ: الحِجارَةُ الضِخامُ،
ـ وـ من الإِبِلِ: الخَفيفَةُ.
ـ والمَصْلوقُ، أو كمِنْديلٍ: ماءَة لبَني عَمْرِو بنِ كِلابٍ.
ـ وصالِقانُ، بكسر اللامِ: ة بِبَلْخَ،
ـ ود ببُسْتَ. وكثُمامَةٍ: الماءُ قد أطالَ في مكانٍ واحدٍ، وقد صَلَقَها الدَّوابُّ، وهي مَصْلوقَةٌ.
ـ والصَّلَنْقَى، كعَلَنْدَى ويُمَدُّ: المِكثارُ.
ـ وتَصَلَّقَتِ المرأةُ: أخَذَها الطَّلْقُ فَصَرَخَتْ،
ـ وـ الدابَّةُ: تَمَرَّغَتْ ظَهْراً لِبَطْنٍ غَمّاً، وكذا كُلُّ مُتَألِّمٍ.
ـ والمُصْطَلِقُ: لَقَبُ جَذيمَةَ بنِ سعْدِ بنِ عَمْرٍو، سُمِّيَ لحُسْنِ صَوْتِهِ، وكانَ أوَّلَ مَنْ غَنَّى في خُزاعَةَ.


209-الصَّمَقةُ

الصمقة

ـ الصَّمَقةُ، محرَّكةً: اللَّبَنُ الذي ذَهَبَ طَعْمُهُ، والغَلِيظَةُ من الحِرارِ.
ـ وأصْمَقَ البابَ: أغْلَقَهُ، أو رَدَّهُ وأوْثَقَهُ،
ـ وـ اللَّبَنُ أو الماءُ: تَغَيَّرَ طَعْمُهُ، وخَبُثَ.
ـ ومازالَ صامِقاً، أي: جائعاً أو عَطْشانَ. وكمحدِّثٍ: المُتَحَيِّرُ الذي لا يأكُلُ ولا يَشْرَبُ.


210-الصُّنْدوقُ

الصندوق

ـ الصُّنْدوقُ، بالضم، وقد يُفْتَحُ، والزُّنْدوقُ والسُّنْدوقُ: لُغاتٌ،
ـ ج: صَناديقُ.


211-الصُّنُقُ

الصنق

ـ الصُّنُقُ، بضَمَّتَيْنِ: الأَصِنَّةُ، وبالتحريكِ: شِدَّةُ ذَفَرِ الإِبْط. وككَتِفٍ: المَتينُ الشَّديدُ الصُّلْبُ،
ـ كالصانِقِ.
ـ ورجلٌ صَنِقٌ،
ـ وجَمَلٌ صَنِقَةٌ: ضَخْمٌ كَبيرٌ.
ـ والصَّنَقَةُ، مُحرَّكةً، من الحَرَّةِ: ما غلُظَ منها، والمُحْسِنونَ خِدْمَةَ الإِبِلِ،
ـ كالمُصْنِقينَ. وككِتابٍ: الجَمَلُ البَعيدُ الصَّوْتِ في الهَديرِ.
ـ وصانِقانُ: ة بمرْوَ.
ـ وأصْنَقَ عليه: أصَرَّ،
ـ وـ في مالِهِ: أحْسَنَ القِيامَ عليه.


212-الصَّوْقُ

الصوق

ـ الصَّوْقُ: السَّوْقُ، وقد صاقَ الدابَّةَ يَصوقُها، وبالضم: السُّوقُ،
ـ وع قُرْبَ غَيْقَةِ المدينةِ، ويقالُ: صُوقَى، كطُوبَى.
ـ وفي شِعْرِ كُثَيِّرٍ: صُوقاواتٌ: جَمَعَهُ بالأَجْزاءِ.
ـ والصاقُ: الساقُ.
ـ والصَّويقُ: السَّويقُ.
ـ وتَصَوَّقَ بعَذِرَتِه: تَلَطَّخَ.


213-الصَّهْصَلِقُ

الصهصلق

ـ الصَّهْصَلِقُ: العَجوزُ الصَّخَّابةُ،
ـ كالصَّهْصَلِيقِ،
ـ وـ من الأصْواتِ: الشديدُ.


214-الصِّيقُ

الصيق

ـ الصِّيقُ، بالكسر: الغُبارُ الجائِلُ في الهواءِ،
ـ كالصِيقَةِ، أو الْتِفافُه وتَكاثُفُه وارْتِفاعهُ، والصَّوْتُ، والعَرَقُ، والريحُ المُنْتِنَةُ من الدَّوابِّ، والأحمرُ يكونُ في قَلْبِ النَّخْلِ،
ـ ج: كعِنَبٍ، والعُصْفورُ،
ـ ج: صِيقانٌ، وبَطْنٌ من العَرَبِ.
ـ وصَيْقاةُ، بالفتح: ع، وله يومٌ.
ـ والصائِقُ: اللازِقُ.


215-صَئِكَ

صئك

ـ صَئِكَ، كفرِحَ: عَرِقَ فهاجَتْ منه ريحٌ مُنْتِنَةٌ،
ـ وـ الدَّمُ: جَمَدَ،
ـ وـ به: لَزِقَ.
ـ والصَّأْكَةُ: رائحةُ. الخَشَبَةِ إذا نَدِيَتْ.
ـ ورجُلٌ صَئِكٌ، ككَتِفٍ: شديدٌ.
ـ وظَلَّ يُصائِكُنِي: يُشادُّنِي.


216-صَعْلَكَهُ

صعلكه

ـ صَعْلَكَهُ: أفْقَرَهُ،
ـ وـ الثَّريدَةَ: جَعَلَ لها رأساً، أو رفع رأسها،
ـ وـ البَقْلُ الإِبِلَ: سَمَّنَها.
ـ ورجُلٌ مُصَعْلَكُ الرأسِ: مُدَوَّرُهُ.
ـ والصُّعْلُوكُ، كعُصْفُورٍ: الفقيرُ.
ـ وتَصَعْلَكَ: افْتَقَرَ،
ـ وـ الإِبِلُ: طَرَحَتْ أوبارَها.
ـ وعُرْوَةُ الصَّعالِيكِ، هو: ابنُ الوَرْدِ، لأنه كان يَجْمَعُ الفُقَراءَ في حَظِيرَةٍ، فَيَرْزُقُهُمْ مما يَغْنَمُهُ.
ـ وصَعْلَكيكٌ: اسمٌ.


217-صَكَّهُ

صكه

ـ صَكَّهُ: ضَرَبَهُ شديداً بعَرِيضٍ، أو عامٌّ،
ـ وـ البابَ: أغْلَقَهُ، أو أطْبَقَه.
ـ ورجُلٌ أصَكُّ ومِصَكٌّ: مُضْطَرِبُ الرُّكْبَتَيْنِ والعُرْقُوبَيْنِ، وقد صكِكْتَ يا رجُلُ، كمَلِلْتَ، صَكَكاً.
ـ والمِصَكُّ، كمجَنٍّ: القويُّ من الناسِ وغيرِهِمْ،
ـ كالأَصَكِّ، وفرسُ الأَبْرَشِ الكَلْبِيِّ، والمِغْلاَقُ. وكأَميرٍ: الضعيفُ.
ـ والصَّكُّ: الكِتابُ،
ـ ج: أصُكٌّ وصُكُوكٌ وصِكاكٌ.
ـ والصَّكَّةُ: شِدَّةُ الهاجِرَةِ، وتُضَافُ إلى عُمَيٍّ: رَجُلٌٍ من العَمَالِقَةِ، أغارَ على قومٍ في ظَهِيرَةٍ فاجْتاحَهُم، (ويُعادُ في الياءِ، إن شاء الله تعالى) وكغُرابٍ: الهَواءُ، كالسُّكاكِ.


218-الصِّلَكُ

الصلك

ـ الصِّلَكُ، كعنَبٍ: أوَّلُ ما تَتَفَطَّرُ به الشاةُ، واللِّبَأُ بعدَه.
ـ والتَّصْلِيكُ: صَرُّ الناقَةِ.


219-الصَّمَكِيكُ

الصمكيك

ـ الصَّمَكِيكُ، محرَّكةً، وكحَلَزونٍ: الجاهِلُ السَّريعُ إلى الشَّرِّ، والقويُّ الشديدُ، والشيءُ اللَّزِجُ، والغليظُ الجافي.
ـ والصَّمَكِيكُ: ع، والأحمقُ العَجِلُ.
ـ وجَمَلٌ صَمَكَةٌ، محرَّكةً: قَويٌّ.
ـ والأرضُ مُصْمَئِكَّةٌ: مُبْتَلَّةٌ عن المَطَرِ، والسماءُ مُسْتَوِيَةٌ خَلِيقَةٌ للمَطَرِ.
ـ واصْماكَّ: غَضِبَ،
ـ وـ اللَّبَنُ: خَثُرَ.
ـ والصمَكْمَكُ: الخبيثُ الريحِ، والعَزَبُ، والقويُّ. وككِتابٍ: العُودُ أُلْحِقَ بالقَفيزِ،
ـ ج: ككُتُبٍ.


220-الصَّمَلَّكُ

الصملك

ـ الصَّمَلَّكُ، كعَمَلَّسٍ: الشَّديدُ القُوَّةِ، والبَضْعَةُ،
ـ ج: صَمالِكُ.


221-الصَّوْكُ

الصوك

ـ الصَّوْكُ: الأوَّلُ.
ـ لَقِيتُهُ أوَّلَ صَوْكٍ وبَوْكٍ: أوّلَ شيءٍ.
ـ وما به صَوْكٌ وبَوْكٌ: حَرَكَةٌ.
ـ وصاكَ به الزَّعْفَرانُ صَوْكاً: لَزِقَ به.
ـ والصَّوْكُ: ماءُ الرجُلِ.
ـ وتَصَوَّكَ في رَجيعِهِ: تَلَطَّخَ به.


222-صاكَ

صاك

ـ صاكَ به الطِّيبُ يَصيكُ صَيْكاً: لَزِقَ.


223-صَؤُلَ

صؤل

ـ صَؤُلَ البَعيرُ، ككَرُمَ، صَآلَةً: واثَبَ الناسَ، أو صارَ يَقْتُلُ الناسَ ويَعْدو عليهم، فهو جَمَلٌ صَؤُولٌ.
ـ وصَئيلُ الفَرَسِ: صَهِيلُهُ.


224-الصِئْبِلُ

الصئبل

ـ الصِئْبِلُ، كزِبْرِجٍ وتُضَمُّ الباءُ: الداهِيَةُ.


225-صَحِلَ

صحل

ـ صَحِلَ صَوْتُهُ، كفرِحَ، فهو أصْحَلُ وصَحِلٌ: بَحَّ، أو احتَدَّ في بَحَحٍ.
ـ أو الصَّحَلُ، محرَّكةً: خُشونَةٌ في الصَّدْرِ، وانْشِقاقٌ في الصَّوْتِ من غيرِ أن يَسْتَقيمَ.


226-صَيْدَلانُ

صيدلان

ـ صَيْدَلانُ: د، أو ع، والنِّسْبَةُ: صَيْدَلانِيٌّ وصَنْدَلانِيٌّ وصَيْدَنانِيٌّ
ـ ج: صَيادِلَةٌ. ومحمدُ بنُ داودَ الفَقيهُ الصَّيْدَلانِيُّ، وجَدُّه مَنْسوبانِ إلى بَيْعِ العِطْرِ،
ـ وهو الصَّيْدَلَةُ.


227-الصاصَلُ

الصاصل

ـ الصاصَلُ، كعالَمٍ،
ـ والصَّوْصَلاءُ، ككَرْبَلاء: نَبْتٌ.


228-الصَّعْلَةُ

الصعلة

ـ الصَّعْلَةُ: نَخْلَةٌ فيها عِوَجٌ، وأُصُولُ سَعَفِها جَرْداءُ، والدَّقِيقَةُ الرأسِ والعُنُقِ مِنَّا ومن النَّخْلِ والنَّعامِ،
ـ كالصَّعلاءِ والأَصْعَلِ والصَّعْلِ. وقد صَعِلَ، كفرِحَ، واصْعالَّ.
ـ والصَّعْلُ أيضاً: الطَّويلُ،
ـ وـ من الحُمُرِ: الذاهِبُ الوَبَرِ. وكزُبَيْرٍ: اسْمٌ.


229-مُصَعْتَلُ

مصعتل

ـ رجُلٌ مُصَعْتَلُ الرأسِ: مُسْتَطيلُه.


230-الصَّغِلُ

الصغل

ـ الصَّغِلُ، ككَتِفٍ: السَّغِلُ.
ـ والصِيَّغْلُ، كجِرْدَحْلٍ: التَّمْرُ المُلْتَزِقُ بعضُه ببعضٍ المُكْتَنِزُ، فإذا فُلِقَ، رُئيَ فيه كالخُطوطِ، وقَلَّما يكونُ في غيرِ البَرْنِيِّ. ويقالُ: طِينٌ صِيَّغْلٌ أيضاً، وليس على فِيَّعْلٍ غيرهُ.


231-صَغْبَلَ

صغبل

ـ صَغْبَلَ الطَّعامَ: سَغْبَلَهُ.


232-الصِّفْصِلُّ

الصفصل

ـ الصِّفْصِلُّ، بالكسرِ مُشَدَّدَةَ اللامِ: نَبْتٌ.
ـ وأصْفَلَ: رَعى إبِلَهُ إيَّاهُ.


233-صَقَلَهُ

صقله

ـ صَقَلَهُ: جَلاهُ، فهو مَصْقُولٌ وصَقِيلٌ، والاسْمُ: ككِتابٍ،
ـ وهو صاقِلٌ ج: ككَتَبَةٍ،
ـ وـ النَّاقَةَ: أضْمَرَها،
ـ وـ به الأَرْضَ: ضَرَبَ،
ـ وـ بالعَصَا: ضَرَبَهُ.
ـ والمِصْقَلَةُ، كمِكنَسَةٍ: خَرَزَةٌ يُصْقَلُ بها.
ـ والصَّيْقَلُ: شَحَّاذُ السُّيُوفِ وجَلاَّؤُها،
ـ ج: صَياقِلُ وصَياقِلَةٌ.
ـ والصِّقالُ، ككِتابٍ: البَطْنُ،
ـ وصِقالُ الفَرَسِ: صَنْعَتُهُ وصِيانَتُهُ.
ـ والصُّقْلُ، بالضم: الجَنْبُ، والخَفيفُ من الدَّوابِّ، والخاصِرَةُ،
ـ كالصُّقْلَةِ. وككَتِفٍ: المُخْتَلِفُ المَشْيِ، والقَليلُ اللحمِ من الخَيْلِ، طالَ أو قَصُرَ. وكزُفَرَ: سَيْفُ عُرْوَةَ بنِ زَيدِ الخَيْلِ.
ـ ومَصْقَلَةُ، كمَسْلَمَةَ: اسمٌ.
ـ وصِقِلِّيَةُ، بكسَراتٍ مُشَدَّدَةَ اللامِ: جَزيرَةٌ بالمَغْرِبِ.
ـ وصِقِلِّيانُ أيضاً: ع بالشامِ.
ـ والصَّقْلاءُ: ع.
ـ وخَطيبٌ مِصْقَلٌ: مِصْلَقٌ.


234-الصِّقَعْلُ

الصقعل

ـ الصِّقَعْلُ، كسِبَحْلٍ: التَّمْرُ اليابِسُ يُنْقَعُ في اللَّبَنِ الحَليبِ.
ـ وشَرْبَةٌ صِنْقَعْلَةٌ: بارِدَةٌ.


235-صَلَ

صل

ـ صَلَ، يَصِلُّ صَليلاً: صَوَّتَ،
ـ كصَلْصَلَ صَلْصَلَةً ومُصَلْصَلاً،
ـ وـ اللِّجامُ: امْتَدَّ صَوْتُه. فإن تُوُهِّمَ تَرْجيعُ صَوْت، فَقُلْ: صَلْصَلَ وتَصَلْصَلَ.
ـ وصَلَّ البَيْضُ يَصِلُّ صَليلاً: سُمِعَ له طَنينٌ عندَ القِراعِ،
ـ وـ المِسْمارُ صَليلاً: ضُرِبَ فأُكْرِهَ أن يَدْخُلَ في الشيءِ،
ـ وـ الإِبِلُ صَليلاً: يَبِسَتْ أمْعاؤُها من العَطَشِ، فَسُمِعَ لها صَوْتٌ عندَ الشُّرْبِ،
ـ وـ السِّقاءُ صَليلاً: يَبِسَ،
ـ وـ اللَّحْمُ صُلولاً: أنْتَنَ،
ـ كأَصَلَّ،
ـ وـ الماءُ: أجَـنَ، فهو صَلاَّل، وأصَلَّهُ القِدَمُ.
ـ والصَّلَّةُ: الجِلْدُ، أو اليابِسُ قبلَ الدِّباغِ، والنَّعْلُ، والأرضُ أو اليابِسَةُ، أو أرضٌ لم تُمْطَرْ بين مَمْطُورَتَيْنِ
ـ ج: صِلالٌ، والمَطَرَةُ الواسِعَةُ، والمُتَفَرِّقَةُ القَليلَةُ،
ـ كالصَّـلِّ، ويُكْسَرُ ضِدٌّ، والقِطْعَةُ من العُشْبِ، والتُّرابُ النَّدِيُّ، وصَوْتُ المِسْمارِ ونحوِهِ، إذا دُقَّ بكُرْهٍ، ويُكْسَرُ، وصَوْتُ اللِّجامِ، والجِلْدُ المُنْتِنُ في الدِّباغِ، وبالضمِ: بَقِيَّةُ الماءِ وغيرِهِ، والريحُ المُنْتِنَةُ، وتَرارةُ اللَّحْمِ النَّدِيِّ.
ـ والصِّلالَةُ، بالكسرِ: بِطانَةُ الخُفِّ، أو ساقُها،
ـ كالصِّلالِ
ـ ج: أصِلَّةٌ.
ـ وحِمارٌ صُلْصُلٌ وصُلاصِلٌ، بضَمِّهما،
ـ وصَلْصالٌ ومُصَلْصِلٌ: مُصَوِّتٌ.
ـ والصَّلْصالُ: الطِّينُ الحُرُّ خُلِطَ بالرَّمْلِ، أو الطينُ ما لم يُجْعَلْ خَزَفاً.
ـ وصَلْصَلَ: أوْعَدَ وتَهَدَّدَ، وقَتَلَ سَيِّدَ العَسْكَرِ،
ـ وـ الرَّعْدُ: صَفَا صَوْتُهُ،
ـ وـ الكَلِمَةَ: أخْرَجَها مُتَحَذْلِقاً.
ـ والصَّلْصَلَةُ والصُّلْصُلَةُ والصُّلْصُلُ، بضَمِّهِما: بَقِيَّةُ الماءِ في الغَديرِ، وكذا من الدُّهْنِ والزَّيْتِ. وكهُدْهُدٍ: ناصيَةُ الفَرَسِ، ويُفْتَحُ، أو بياضٌ في شَعَرِ مَعْرَفَتِه، والقَدَحُ أو الصَّغيرُ منه، وطائِرٌ، أو الفاخِتَةُ، والراعي الحاذِقُ،
ـ وع بطَريقِ المَدينَةِ، وماءٌ قُرْبَ اليَمامَةِ
ـ وع آخَرُ، وما ابْيَضَّ من شَعَرِ ظَهْرِ الفَرَسِ ولَبَّتِهِ من انْحِتاتِ الشَّعَرِ، وبهاءٍ: الحَمامَةُ، والوَفْرَةُ.
ـ ودارَةُ صُلْصُلٍ: ع.
ـ والصِّلُّ، بالكسر: الحَيَّةُ، أو الدَّقيقَةُ الصَّفْراءُ، والدَّاهِيَةُ،
ـ كالصالَّةِ، والمِثْلُ، والقِرْنُ، وشَجَرٌ، والسَّيْفُ القاطعُ
ـ ج: أَصْلالٌ، وبالضم: ما تَغَيَّرَ من اللَّحْمِ وغيرِهِ.
ـ وصَلَّ الشَّرابَ صَلاًّ: صَفَّاهُ.
ـ والمِصَلَّةُ، بالكسر: الإِناءُ يُصَفَّى فيه.
ـ والصِّلِّيانُ، بكَسْرَتَيْنِ مُشَدَّدَةَ اللامِ: نَبْتٌ، واحِدَتُه: بهاءٍ.
ـ وإنَّهُ لَصِلُّ أصْلالٍ: دَاهٍ مُنْكَرٌ في الخُصومَةِ وغيرِها.
ـ والمُصَلِّلُ، كمُحَدِّثٍ: السَّيِّدُ الكَريمُ الحَسيبُ الخالِصُ النَّسَب،
ـ كالمُصَلْصَلِ، بالفتح، والمَطَرُ الجَوْدُ، والأَسْكَفُ، وهو الإِسكافُ عندَ العامَّةِ.
ـ والصالُّ: الماءُ يَقَعُ على الأرض فَتَنْشَقُّ.
ـ وصَلَلْنا الحَبَّ المُخْتَلِط بالتُّرابِ: صَبَبْنا فيه ماءً، فَعَزَلْنا كُلاًّ على حِيالِه. يقال: هذه صُلالَتُه، بالضم.
ـ وصَلَّتْهُم الصالَّةُ: أصابَتْهُمُ الداهيةُ.
ـ وتَصَلْصَلَ الغديرُ: جَفَّتْ حَمْأَتُه،
ـ وـ الحَلْيُ: صَوَّتَ.
ـ وصُلاصِلٌ: ماءٌ لبني أسْمَرَ من بني عَمْرِو بنِ حَنْظَلَةَ.


236-صَمَلَ

صمل

ـ صَمَلَ بالعَصا: ضَرَبَ،
ـ وـ الشيءُ صَمْلاً وصُمولاً: صلُبَ واشْتَدَّ،
ـ وـ الشجرُ: لم يَجِدْ رِيًّا فَخَشُنَ،
ـ وـ عن الطعامِ: كَفَّ عنه.
ـ والصامِلُ والصَّمِيلُ: اليابِسُ.
ـ والصِّمْلِيلُ، بالكسر: نَبْتٌ، والرجُلُ الضعيفُ البِنْيَةِ،
ـ واصْمَأَلَّ اصمِئْلالاً: اشْتَدَّ،
ـ وـ النَّبْتُ: الْتَفَّ.
ـ والمُصْمَئِلَّةُ: الداهيةُ.
ـ وصَوْمَلَ: جَفَّ جِلْدُه جُوعاً وضُرّاً.
ـ والصَّوْمَلُ: شجرٌ بالعالِيَةِ. وكعُتُلٍّ: الشديدُ الخَلْقِ.


237-الصُّنْبُلُ

الصنبل

ـ الصُّنْبُلُ، بالباءِ الموحدةِ، كقُنْفُذٍ، وخِنْدِفٍ: الداهي المُنْكَرُ. وكخِنْدف: عَلَمُ رجُلٍ من تَغْلِبَ.


238-الصَّنْدَلُ

الصندل

ـ الصَّنْدَلُ: خَشَبٌ م، أجْوَدُه الأحمرُ أو الأبيضُ، مُحَلِّلٌ للْأَوْرامِ، نافِعٌ للخَفَقانِ والصُّداعِ، ولِضَعْفِ المَعِدَةِ الحارَّةِ، والحُمَّياتِ.
ـ وصَنْدَلَ البعيرُ والحِمارُ: ضَخُمَ رأسُه، وصَلُبَ، وعَظُمَ، فهو صَنْدَلٌ، كجعفرٍ وعُلابِطٍ.
ـ ويومُ صَنْدَلٍ: يومٌ كان فيه حَرْبٌ.
ـ وتَصَنْدَلَ: تَغَزَّلَ مع النِساءِ.
ـ ورجُلٌ صَنْدَلانِيٌّ: صَيْدَلانِيٌّ.


239-المُصَنْطِلُ

المصنطل

ـ المُصَنْطِلُ، بكسر الطاءِ: الذي يَمْشي ويُطَأْطِئُ رأسَه.


240-صالَ

صال

ـ صالَ على قِرْنِه صَوْلاً وصِيالاً وصُؤُولاً وصَوَلاناً وصالاً ومَصالَةً: سَطا واسْتَطَالَ،
ـ وـ الفَحْلُ على الإِبِلِ صَوْلاً، فهو صَؤُولٌ: قاتَلَها،
ـ وـ العَيْرُ على العانةِ: شَلَّها،
ـ وـ عليه صَوْلاً وصَوْلَةً: وثَبَ.
ـ وصِيل لهم، كذا بالكسر: أُتيحَ.
ـ والمِصْوَلُ، كمِنْبَرٍ: شيءٌ يُنْقَعُ فيه الحَنْظَلُ لتَذْهَبَ مَرارَتُه، وبهاءٍ: المِكْنَسَةُ.
ـ والصِّيلَةُ بالكسر: عُقْدَةُ العَذَبَةِ.
ـ وصَوْلُ: ة بصَعيدِ مِصْرَ، منها محمد بنُ جعفرٍ الفقيهُ المالِكِيُّ، وبالضم: رجُلٌ، وإليه يُنْسَبُ أبو بَكْرٍ الصُّولِيُّ، وابنُ عَمِّهِ إبراهيمُ،
ـ وع.
ـ والتَّصْويلُ: إخْراجُكَ الشيءَ بالماءِ، وكَنْسُ نَواحي البَيْدَرِ. وحِنْطَةٌ مُصَوَّلَةٌ، وصُولَةٌ من حِنْطَةٍ، بالضم.
ـ والجَرادُ يُصَوَّلُ في مَشْواهُ: يُساط.
ـ وصاوَلَهُ مُصاوَلَةً وصِيالاً وصِيالَةً: واثَبَهُ.
ـ وتَصاوَلا: تَواثَبا. وصَوْلَةُ، كخَوْلَةَ: اسمٌ.


241-الصَّهَلُ

الصهل

ـ الصَّهَلُ، محرَّكة: حِدَّةُ الصَّوت مع بَحَحٍ،
ـ كالصَّهْلِ، وبالفتح: الصَّحَلُ.
ـ وصَهَلَ الفرسُ، كَضَرَبَ ومنَع، صَهيلاً، فهو صَهَّالٌ: صَوَّتَ. وكأَميرٍ وغُرابٍ: صَوْتُه.
ـ ورجُلٌ ذو صاهِلٍ: شديدُ الصِّيالِ والهياجِ.
ـ والصاهِلُ: البعيرُ يَخْبِطُ بيَدِه ورِجْلِهِ، ويَعَضُّ ولا يَرْغو بواحدةٍ من عِزَّةِ نَفْسِه ولجَوْفِه دَوِيٌّ. وناقةٌ ذاتُ صاهِلٍ.
ـ والصاهِلَةُ: الصَّهِيلُ، مَصْدَرٌ على فاعِلَةٍ
ـ ج: الصَّواهِلُ، وأصْواتُ ط المَساحي وط الذِّبّانِ في العُشْبِ.
ـ وبنُو صاهِلَةَ: حَيٌّ.


242-الصَّهْطلَةُ

الصهطلة

ـ الصَّهْطلَةُ: رَخاوَةُ الشيءِ.


243-صَالَ

صال

ـ صَالَ يَصيلُ، لغةً في يَصولُ. وصِيلَ له كذا، بالكسرِ: قُيِّضَ وأُتيحَ.


244-صَئِمَ

صئم

ـ صَئِمَ، كعَلِمَ: أكثَرَ من شُرْبِ الماءِ.
ـ والصائِمُ: العَطْشانُ.
ـ وصأمَ الجَيْشَ عليهم، كمنَعَ: دَلَّهُم عليهم.


245-الصَّتْمُ

الصتم

ـ الصَّتْمُ، ويُحَرَّكُ: الغلِيظُ الشَّديدُ، والرَّجُلُ البالِغُ أقْصَى الكُهولَةِ.
ـ وألْفٌ صَتْمٌ: تامٌّ.
ـ وأمْوالٌ صُتْمٌ، بالضم.
ـ والصُّتْمُ، بالضم: جَمْعُه،
ـ وـ من الحُروفِ: ما عَدا ن ف ل م ر ب.
ـ والصَّتِيمَةُ: الصَّخْرَةُ الصُّلْبَةُ،
ـ كالصُّتْمةِ.
ـ وهامَةٌ صُتامٌ، كغُرابٍ: ضَخْمَةٌ.
ـ وتَصَتَّمَ: عَدا شديداً. وكمُعَظَّم: المُكَمَّلُ، والوادِي، والزُّقاقُ لا مَنْفَذَ لَهُما. والأصْتُمَّةُ: الأصْطُمَّةُ.


246-الصُّحْمَةُ

الصحمة

ـ الصُّحْمَةُ، بالضم: سَوادٌ إلى صُفْرةٍ، أو غُبْرَةٌ إلى سوادٍ قليلٍ، أو حُمْرَةٌ في بياضٍ،
ـ هو أصْحَمُ، وهي صَحْماءُ.
ـ واصْحامَّ النَّبْتُ: اشْتَدَّتْ خُضْرتُهُ، واصْفارَّ، ضِدٌّ، أو خالَطَ سَوادَ خُضْرَتِهِ صُفْرَةٌ،
ـ وـ الأرضُ: تَغَيَّرَ نَبْتُها، وأدْبَرَ مَطَرُها،
ـ وـ الزَّرْعُ: ضَربَهُ قُرٌّ، أو بَدَأَ في اليُبْسِ.
ـ والصَّحْماءُ: المُغَيَّرَةُ، وبَقْلَةٌ.
ـ وأصْحَمَةُ بنُ بَحْرٍ: مَلِكُ الحَبَشَةِ النَّجاشِيُّ، أسْلَمَ في عَهْدِ النبي، صلى الله عليه وسلم.
ـ واصْطَحَمَ: انْتَصَبَ قائِماً،


247-كاصْطَخَمَ.

كاصطخم.

ـ كاصْطَخَمَ.
ـ وصَخَمَتْهُ الشَّمْسُ: لَفَحَتْهُ.
ـ والصَّخْماءُ: الحَرَّةُ المُخْتَلِطَةُ السَّهْلِ بالغِلَظِ.


248-الصَّدْمُ

الصدم

ـ الصَّدْمُ: ضَرْبُ صُلْبٍ بِمِثْلِه، والفِعْلُ كضَرَبَ، وإصابَةُ الأمْرِ، والدَّفْعُ،
ـ وقد صادَمَهُ فاصْطَدَما.
ـ وتَصَادَمُوا: تَزَاحَمُوا. وككِتابٍ: داءٌ في رُؤُوسِ الدَّوابِّ، ولا يُضَمُّ، وإن كان هو القياسَ، وفَرَسُ قَيْسِ بنِ نُشْبَةَ، وفَرَسُ زُفَرَ بنِ الحَارِثِ، وفَرَسُ لَقيطِ بنِ زُرَارةَ،
ـ واسمٌ كمِصْدَمٍ، كمِنْبَرٍ.
ـ والصَّدْمَةُ: النَّزْعَةُ،
ـ وهو أصْدَمُ: أنْزَعُ، والدَّفْعَةُ الوَاحِدَةُ.
ـ والصَّدْمَتانِ، وقد تُكسرُ دالُهُ: الجَبينانِ، أو جانباهُ.


249-صَذومُ

صذوم

ـ صَذومُ: لُغَةٌ في سَذومَ،
ـ يُقالُ: هذا قَضاءُ صَذومَ وسَذومَ، ولا يُقالُ بالدالِ المُهْمَلَةِ.


250-صَرَمَهُ

صرمه

ـ صَرَمَهُ يَصْرِمُهُ صَرْماً، ويُضَمُّ: قَطَعَهُ بائناً،
ـ وـ فُلاناً: قَطَعَ كَلامَهُ،
ـ وـ النَّخْلَ والشَّجَرَ: جَزَّهُ،
ـ كاصْطَرَمَهُ،
ـ وـ عِنْدَنا شَهْراً: مَكَثَ،
ـ وـ الحَبْلُ: انْقَطَعَ،
ـ كانصَرَمَ.
ـ وأصْرَمَ النَّخْلُ: حانَ لهُ أن يُصْرَمَ.
ـ وصَرامُه، ويُكْسَرُ: أوَانُ إِدْراكِهِ.
ـ والصَّريمَةُ: العَزيمَةُ، وقَطْعُ الأمْرِ، والقِطْعَةُ من مُعْظَمِ الرَّمْلِ،
ـ كالصَّريمِ، ومنه قَوْلُهُم: أفْعَى صَريمٍ، والأرضُ المَحْصُودُ زَرْعُها،
ـ وع.
ـ والصارِمُ: السَّيْفُ القاطِعُ،
ـ كالصَّرومِ، والماضي الشُّجاعُ، وقد صَرُمَ، ككَرُمَ، والأسَدُ.
ـ والصَّرُومُ: القَوِيُّ على الصَّرْمِ،
ـ كالصُّرامِ، بالضمِّ، والناقَةُ لا تَرِدُ النَّضيحَ حتى يَخْلُوَ لها.
ـ والصَّريمُ: الصُّبْحُ، واللَّيْلُ، ضِدٌّ، والقِطْعَةُ منه،
ـ كالصَّريمَةِ، وعودٌ يُعْرَضُ على فَمِ الجَدْي لِئَلاَّ يَرْضَعَ، والأرضُ السَّوْداءُ لا تُنْبِتُ شيئاً،
ـ وع، واسْمٌ،
ـ (وبَنو صَريمٍ) حَيٌّ، والمَجْذوذُ المَقْطوعُ.
ـ وتَصَرَّمَ: تَجَلَّدَ، وتَقَطَّعَ. وكَمُعَظَّمَةٍ: ناقَةٌ يُقْطَعُ طُبْياها ليَيْبَسَ الإِحليلُ فلا يَخْرُجَ اللَّبَنُ، ليكونَ أقْوَى لها، وقد يكونُ من انْقِطاعِ اللَّبَنِ، بأن يُصيبَ ضَرْعَها شيءٌ، فَيُكْوَى، فَيَنْقَطِعَ لَبَنُها.
ـ والصِرْمَةُ، بالكسر: القِطْعَةُ من الإِبِلِ ما بينَ العِشرينَ إلى الثَّلاثينَ أو إلى الخَمْسينَ والأرْبعينَ، أو ما بينَ العَشَرَةِ إلى الأرْبَعِينَ، أو ما بينَ عَشَرَةٍ إلى بِضْعَ عَشَرَةَ، والقِطْعَةُ من السَّحابِ.
ـ وصِرْمَةُ بنُ قَيْسٍ، وابنُ أنَسٍ، أو ابنُ أبي أنَسٍ،
ـ وصِرْمَةُ،
ـ أو أبو صِرْمَةَ العُذْرِيُّ: صَحابِيُّونَ، ووالِدُ ضَرَمَةَ، وسَيأتي في الضادِ.
ـ والصَّرْمُ: الجِلْدُ، مُعَرَّبٌ، وبالكسرِ: الضَّرْبُ، والجَمَاعَةُ
ـ ج: أصْرامٌ وأصارِمُ وأصارِيمُ وصُرْمانٌ، بالضم، والخُفُّ المُنْعَلُ.
ـ والأصْرَمانِ: الصُّرَدُ والغُرابُ، واللَّيْلُ والنَّهارُ، والذئِبُ والغُرابُ. وكمَنْزِلٍ: المكانُ الضَّيِّقُ السَّريعُ السَّيْلِ. وكمِنْبَرٍ: مِنْجَلُ المَغازِلِيِّ.
ـ والصَّرْماءُ: المَفَازَةُ لا ماءَ بها، والناقَةُ القَليلَةُ اللَّبَنِ
ـ ج: كقُفْلٍ.
ـ والصَّيْرَمُ: المُحْكَمُ الرأيِ، والداهِيَةُ، والوَجْبَة،
ـ وهو يأكُلُ الصَّيْرَمَ مَرَّةً واحِدَةً.
ـ والأصرمُ، وكمُحْسِنٍ: الفَقيرُ الكَثيرُ العيالِ،
ـ وقد أصْرَمَ، وكغُرابٍ: الحَرْبُ،
ـ كصَرامِ، كقَطامِ، والداهِيَةُ، وآخِرُ اللَّبَنِ بعدَ التَّغْريزِ إذا احْتاجَ إليه الرَّجُلُ ضَرورَةً.
ـ وفي المَثَلِ: "حُلِبَتْ صُرامُ " ، أي: بَلَغَ العُذْرُ آخِرَهُ.
ـ وجاءَ صَريمَ سَحْرٍ، أي: خائباً آيِساً، وسَمَّوْا: صُرَيْماً، كزُبَيْرٍ وذِكْرَى.
ـ وأَصْرَمُ الشَّقَرِيُّ، وأصْرَمَ أو أُصَيْرِمَ الأشْهَلِيُّ، واسْمُه عَمْرُو بنُ ثابِتٍ: صَحابِيَّانِ.
ـ وهو صَرْمَةٌ من الصَّرَماتِ، أي بَطيءُ الرُّجوعِ من غَضَبِه.


251-الأصْطُمَّةُ

الأصطمة

ـ الأصْطُمَّةُ والأسْطُمَّةُ: مُعْظَمُ الشيءِ، ومُجْتَمَعُهُ، أو وسَطُه.


252-الأصْطُكْمَةُ

الأصطكمة

ـ الأصْطُكْمَةُ، بالضمِّ: خُبْزَةُ المَلَّةِ.


253-الصَّيْقَمُ

الصيقم

ـ الصَّيْقَمُ (بالقافِ) حَيْدَرٍ: المُنْتِنُ الرائِحَةِ.


254-صَكَمَهُ

صكمه

ـ صَكَمَهُ: ضَرَبَهُ، ودَفَعَهُ،
ـ وـ الفَرَسُ على لِجامِهِ: عَضَّهُ، ثم مَدَّ رأسَه، كأنَّهُ يُريدُ أن يُغالِبَ.
ـ والصَّكْمَةُ: الصَّدْمَةُ الشَّديدَةُ.
ـ والصَّواكِمُ: النَّوائبُ.
ـ والصُّكَّمُ، كسُكَّرٍ: الأخْفافُ.


255-الصَّلْمُ

الصلم

ـ الصَّلْمُ: القَطْعُ، أو قَطْعُ الأذُنِ والأنْفِ من أصْلِهِ،
ـ كالتَّصْلِيمِ، والفِعْلُ كضَرَبَ.
ـ ورجلٌ أصْلَمُ ومُصَلَّمُ الأذُنَيْنِ: كأنه مَقْطُوعُهُما خِلْقَةً.
ـ والصَّـلامَةُ، مثلثةً: الفِرْقَةُ من الناسِ.
ـ والصُّلاَّمُ، كزُنَّارٍ وشَدَّادٍ: لُبُّ النَّبِقَةِ.
ـ والصَّيْلَمُ: الأمْرُ الشديدُ، والداهِيَةُ، والسَّيْفُ، والوَجْبَةُ، كالصَّيْرَمِ.
ـ والصُّلْمَةُ، بالضم: المِغْفَرُ، وبالتحريكِ: الرِّجالُ الشِّداد.
ـ والأَصْلَمُ: البُرْغوثُ،
ـ وـ في العَروضِ: أن يكونَ آخِرُ الجُزْءِ وتِداً مَفْروقاً.
ـ واصْطَلَمَهُ: اسْتَأْصَلَهُ.
ـ وَوَقْعَةٌ صَيْلَمَةٌ: مُسْتأصِلَةٌ.


256-اصْلَخَمَّ

اصلخم

ـ اصْلَخَمَّ اصْلِخْماماً: اصْطَخَمَّ، وغَضِبَ.
ـ وبعيرٌ صِلْخامٌ، بالكسر: طويلٌ، أو صُلْبٌ شديدٌ.
ـ وصَلْخَمٌ، كجَعْفَرٍ وجِرْدَحْلٍ ومُسْبَطِرٍّ: ماضٍ شديدٌ.
ـ وجبَلٌ صَلْخَمٌ ومُصْلَخِمٌّ: مُمْتَنِعٌ.


257-الصَّلَخْدَمُ

الصلخدم

ـ الصَّلَخْدَمُ، كشَمَرْدَلٍ: الشَّديدُ من الإِبِلِ.


258-الصِّلْدِمُ

الصلدم

ـ الصِّلْدِمُ، كزِبْرِجٍ: الأسَدُ، والصُّلْبُ، والشديدُ الحافِرِ،
ـ كالصُّلادِمِ فيهما،
ـ والصِّلْدامِ، بالكسر.
ـ وهي صِلْدامَةٌ.


259-صَلْقَمَ

صلقم

ـ صَلْقَمَ: قَرَعَ بعضَ أنْيابِهِ ببَعْضٍ، فهو صَلْقَمٌ. وكزِبْرِجٍ: العَجُوزُ الكبيرَةُ، والضَّخْمُ. وكقِرْطاسٍ وجَعْفَرٍ: الأسَدُ، والضَّخْمُ من الإِبِلِ.
ـ والصَّلاقيمُ: الرُّؤُوسُ، والأنْيابُ.


260-الصِّلْهامُ

الصلهام

ـ الصِّلْهامُ، كقِرْطاسٍ: الأسَدُ، والجَرِيءُ.
ـ واصْلَهَمَّ: صَلُبَ.


261-الصَّمَمُ

الصمم

ـ الصَّمَمُ، محرَّكةً: انْسِدادُ الأذُنِ، وثِقَلُ السَّمْعِ، صَمَّ يَصَمُّ، بفتحهما، وصَمِمَ، بالكسر، نادِرٌ صَمّاً وصَمَماً وأصَمَّ، وأصَمَّهُ الله تعالى، فهو أصَمُّ
ـ ج: صُمٌّ وصُمَّانٌ.
ـ وتَصامَّ عن الحَديثِ: أرَى أنه أصَمُّ.
ـ وصِمامُ القارُورَةِ وصِمامَتُها وصِمَّتُها، بكَسْرِهِنَّ: سِدادُها.
ـ وصَمَّها: سَدَّها.
ـ وأصَمَّها: جَعَلَ لها صِماماً.
ـ وحَجَرٌ أصَمُّ، وصَخْرَةٌ صَمَّاءُ: صُلْبٌ مُصْمَتٌ.
ـ والصَّماءُ: الناقةُ السَّمينَةُ، واللاقِحُ، وطَرَفُ العَفِجَةِ الرَّقيقَةِ، والأرضُ الغَليظَةُ
ـ ج: صُمٌّ، والداهِيَةُ الشديدَةُ،
ـ كصَمامِ، كَقَطَامِ.
ـ وصَمِّي صَمامِ، أي: زِيدي يا داهِيَةُ.
ـ وصَمامِ صَمامِ، أي: تَصامُّوا في السُّكوتِ.
ـ وصَمَّهُ بِحَجَرٍ: ضَرَبَهُ به،
ـ وـ صَداهُ: هَلَكَ.
ـ ورَجَبٌ الأصَمُّ: لأنه لا يُنَادَى فيه يا لَفُلان ويا صَباحاهُ.
ـ والأصَمُّ: الرَّجُلُ لا يُطْمَعُ فيه، ولا يُرَدُّ عن هَواهُ، والحَيَّةُ لا تَقْبَلُ الرُّقَى.
ـ وحاتِمٌ الأصَمُّ: من الأوْلياءِ.
ـ والصَّمَّانُ: كُلُّ أرضٍ صُلْبَةٍ ذاتِ حِجارَةٍ إلى جَنْبِ رَمْلٍ،
ـ كالصَّمَّانةِ،
ـ وع بعالِجٍ.
ـ والصِّمَّةُ، بالكسر: الشُّجاعُ، والأَسدُ،
ـ كالصِّمِّ، ووالِدُ دُرَيْدٍ الشاعِرِ،
ـ والصِّمَّتانِ: هو وأخوهُ مالِكٌ، والذَّكَرُ من الحَيَّاتِ، وأُنْثَى القَنافِذِ،
ـ وصَوْتُها: الصَّمْصَمَةُ.
ـ والصَّميمُ: العَظْمُ الذي به قِوامُ العُضْوِ، وبُنْك الشيءِ وخالِصُه،
ـ وـ من البَرْدِ والحَرِّ: أشَدُّه، والقِشْرَةُ اليابِسَةُ الخارِجَةُ من البَيْضِ.
ـ ورجُلٌ صَميمٌ، كأَميرٍ: مَحْضٌ، للواحِدِ والجَمْعِ.
ـ وصَمَّمَ في الأَمْرِ والسَّيْرِ تَصْميماً: مضى،
ـ كصَمْصَمَ، وعَضَّ، ونَيَّبَ،
ـ وـ السَّيْفُ: أصابَ المَفْصِلَ، وقَطَعَهُ، أو طَبَّقَ،
ـ وـ الرَّجُلُ الفَرَسَ العَلَفَ: أمْكَنَهُ منه، فاحْتَقَنَ فيه الشَّحْمُ والبِطْنَةُ،
ـ وـ صاحِبَهُ الحَديثَ: أوعاهُ إيَّاهُ.
ـ ورَجُلٌ وفَرَسٌ صَمَمٌ، مُحَرَّكةً،
ـ وصَمْصامٌ وصَمْصامَةٌ وصِمْصِمٌ، كزِبْرِجٍ وعُلَبِطٍ وعُلابِطٍ وعُلابِطَةٍ: مُصَمِّمٌ.
ـ والصَّمْصامُ: السَّيْفُ لا يَنْثَني،
ـ كالصَّمْصامَةِ، وسَيْفُ عَمْرِو بنِ مَعْدِ يكَرِبَ. وكزِبْرِجٍ: الغَليظُ القَصيرُ، والجَرِيءُ الماضِي، وبهاءٍ: وَسَطُ القَوْمِ، ويُفْتَحُ، والجماعةُ
ـ ج: صِمْصِمٌ. وكعُلَبِطٍ وعُلابِطٍ: الأسَدُ. وكفَدْفَدٍ: البَخيلُ جِدّاً.
ـ والصُّمَيْماءُ، كالغُبَيْراءِ: نَباتٌ ط يُشْبِهُ الغَرَزَ ط.
ـ واشْتِمالُ الصَّمَّاءِ: أن يَرُدَّ الكِساءَ من قِبَلِ يَمينِهِ على يَدِهِ اليُسْرَى وعاتِقِهِ الأَيْسَرِ، ثم يَرُدَّهُ ثانِيَةً من خَلْفِهِ على يَدِهِ اليُمْنَى وعاتِقِهِ الأَيْمَنِ، فَيُغَطِّيَهُما جميعاً، أو الاشتِمالُ بثَوب واحِدٍ ليس عليه غيرُهُ، ثم يَضَعُهُ من أحَدِ جانِبَيْهِ، فَيَضَعُهُ على مَنْكِبِهِ، فَيَبْدو منه فَرْجُهُ.
ـ وصَمَّتْ حَصاةٌ بِدَمٍ، أي أنَّ الدِّماءَ كَثُرَتْ، حتى لو أُلْقِيَتْ حَصاةٌ، لم يُسْمَعْ لها صَوْتٌ.
ـ ومنه قَوْلُ امْرِئِ القَيْسِ:
صَمِّي ابْنَةَ الجَبَلِ
أو المُرادُ الصَّدَى، أو الصَّخْرَةُ.
ـ وأصَمَّهُ: صادَفَهُ أَصَمَّ،
ـ وـ دُعاؤُهُ: وافَقَ قَوْماً صُمّاً لا يَسْمعونَ عَدْلَه.
ـ والأصَمَّانِ: أصَمُّ الجَلْحاءِ،
ـ وأصَمُّ السَّمُرَةِ بِبِلادِ بَنِي عامِرِ بنِ صَعْصَعَةَ، ثم لبَني كلابٍ.


262-الصَّنَمُ

الصنم

ـ الصَّنَمُ، محرَّكةً: خُبْثُ الرائِحَةِ، وقُوَّةُ العَبْدِ،
ـ وهو صَنِمٌ، ككَتِفٍ، والوَثَنُ يُعْبَدُ، مُعَرَّبُ شَمَنْ، وبهاءٍ: قَصَبَةٌ الريشِ كُلُّها، والداهِيَةُ، لُغَةٌ في الصَّلَمَةِ.
ـ والصَّنَمانُ: ة بِدِمَشْقَ.
ـ وصَنَّمَ تَصْنيماً: صَوَّتَ،
ـ وـ النُوقَ: غَزَّرَها، ونوقٌ صَنِماتٌ، بكسرِ النونِ.
ـ وبَنُو صُنامَةَ، كثُمامَةٍ: من الأشْعَرينَ.
ـ وصُنْمٌ، بالضم: ع.
ـ وإقليمُ الأصْنامِ: بالأنْدَلُسِ.
ـ وبَنو صُنَيْمٍ، كزُبَيْرٍ: بَطْنٌ.


263-الصِّهْميمُ

الصهميم

ـ الصِّهْميمُ، كقِنْديلٍ: السَّيِّدُ الشَّريفُ، والجَمَلُ لا يَرْغُو، والسَّيِّئُ الخُلُقِ منه، ومَنْ لا يُثْنَى عن مُرادِهِ، والخالِصُ في الخَيْرِ والشَّرِّ، وحُلْوانُ الكاهِنِ.
ـ وتَصَهْمَمَ: عَمِلَ عَمَلَ الصَّهْميمِ.
ـ ورَجُلٌ صِيَهْمٌ كقِمَطْرٍ وجِرْدَحْلٍ: غَليظٌ ضَخْمٌ شَديدٌ، أو رَفَّاعٌ لرأسِهِ، وهي: بهاءٍ.


264-صامَ

صام

ـ صامَ صَوْماً وصِياماً واصْطامَ: أمْسَكَ عن الطَّعامِ والشَّرابِ والكَلامِ والنكاحِ والسَّيْرِ، وهو صائِمٌ وصَوْمانُ وصَوْمٌ
ـ ج: صُوَّامٌ وصُيَّامٌ وصُوَّمٌ وصُيَّمٌ وصِيَّمٌ وصِيامٌ وصَيامَى.
ـ وصامَ مَنِيَّتَهُ: ذاقَها،
ـ وـ النَّعامُ: رَمَى بِذَرْقِه،
ـ وهو صَوْمُه،
ـ وـ الرجُلُ: تَظَلَّلَ بالصَّوْمِ، لشجرةٍ كريهةِ المَنْظَرِ،
ـ وـ النهارُ: قامَ قائِمُ الظَّهيرَةِ.
ـ والصَّوْمُ: الصَّمْتُ، ورُكودُ الرِيحِ، ورَمَضَانُ، والبِيعَةُ.
ـ والصائِمُ: للواحِدِ والجميعِ.
ـ وأرضٌ صَوامٌ، كسحابٍ: يابِسَةٌ لا ماءَ بها.
ـ ومَصامُ الفَرَسِ ومَصامَتُه: مَوْقِفُه.


265-الصِّيَّمُ

الصيم

ـ الصِّيَّمُ، كقِنَّبٍ: الصُّلْبُ الشديدُ المُجْتَمِعُ الخَلْقِ.


266-صَبَنَ

صبن

ـ صَبَنَ الهَدِيَّةَ عَنَّا يَصْبِنُها: كَفَّها، ومَنَعها،
ـ وـ المُقامِرُ الكَعْبَيْنِ: سَوَّاهُما في كَفِّهِ، فَضَرَبَ بِهِما.
ـ والصَّبْنَاء: كَفُّهُ إذا أمالَها لِيَغْدُِرَ بِصاحِبِه.
ـ والصَّابُونُ: م، حارٌّ يابِسٌ مُفَرِّحٌ للجَسَدِ.
ـ والصَّابونِيُّ: ة بِمِصْرَ. وابنُ الصَّابُونِيِّ: من الأُدَباء.
ـ وصَيْبُونُ: ع.
ـ واصْطَبَنَ وانْصَبَنَ: انْصَرَفَ.


267-إصْبَهانُ

إصبهان

ـ إصْبَهانُ: في أ ص ص.


268-الصُّوَتِنُ

الصوتن

ـ الصُّوَتِنُ، كعُلَبِطٍ وتفتح تاؤُهُ، ولا نظيرَ له، في الكلام: البَخِيلُ.


269-صَحَنَهُ

صحنه

ـ صَحَنَهُ، كَمَنَعَهُ: ضَرَبَهُ،
ـ وـ بينهم: أصْلَحَ، وأعْطاهُ شيئاً في صَحْنٍ.
ـ والتَّصَحُّنُ: السُّؤالُ.
ـ والصَّحْنُ: جَوْفُ الحافِرِ، والعُسُّ العَظيمُ، ووَسَطُ الدارِ، وطُسَيْتانِ صَغِيران تَضْرِبُ أحَدَهُما على الآخَرِ.
ـ والصَّحْنا والصَّحْناةُ، ويُمدَّانِ ويُكْسَرانِ: إدامٌ يُتَّخَذُ من السَّمَكِ الصِّغارِ، مُشَةٍّ مُصْلِحٌ للمَعِدَةِ. وكمِكْنَسَةٍ: إناء كالصَّحْفَةِ.
ـ والصُّحْنَةُ، بالضمِّ: جَوْبَةٌ تَنْجَابُ في الحَرَّةِ.
ـ وناقَةٌ صَحُونٌ، كصَبورٍ: رَمُوحٌ.
ـ وصَحْناءُ الأذُنَيْنِ: مُسْتَقَرُّ داخِلِهما.


270-الصَّيْدَنُ

الصيدن

ـ الصَّيْدَنُ: الضَّبُعُ، والكِساء الصَّفيقُ، والمَلِكُ، والثَّعْلَبُ، ودُوَيبَّةٌ تَعْمَلُ لِنَفْسِهَا بَيْتاً في الأرضِ، وتُعَمِّيهِ،
ـ كالصَّيْدَنانِيِّ فيهما.
ـ والصَّيْدَنانِيُّ: الصَّيْدلانِيُّ.


271-الصِّعْوَنُّ

الصعون

ـ الصِّعْوَنُّ، كإِرْدَبٍّ: الظليمُ الدقيقُ العُنُقِ، الصغيرُ الرَّأسِ، أو عامٌّ، وهي: بهاء.
ـ وأصْعَنَ: صَغُرَ رأسُهُ، ونَقَصَ عَقْلُهُ.
ـ واصْعَنَّ اصْعِناناً: دَقَّ، ولَطُفَ.
ـ وأُذُنٌ مُصْعَنَّةٌ: مُؤَلَّلَةٌ.


272-الصَّغانَةُ

الصغانة

ـ الصَّغانَةُ، كَسحابَةٍ: من الملاهي، مُعَرَّبَةُ جَفانَهْ.
ـ وصَغانِيانُ: كُورَةٌ عَظيمَةٌ بما وراءَ النَّهْرِ، ويُنْسَبُ إليها الإِمامُ الحافِظُ في اللُّغَةِ، الحسنُ بنُ محمدِ بنِ الحسنِ، ذُو التَّصانيفِ، والنِسْبَةُ: صَغانِيٌّ وصاغانِيٌّ، مُعَرَّبُ جغانيانِ. وإسحاقُ بنُ إبراهيمَ بنِ صَيْغُونَ الصَّيْغونِيِّ: زاهِدٌ محدِّثٌ.


273-الصَّفْنُ

الصفن

ـ الصَّفْنُ: وعاء الخُصْيَةِ، ويُحَرَّكُ، والسُّفْرَةُ، والشِقْشِقَةُ،
ـ كالصَّفْنَةِ فيهما، وبالضم: كالرَّكْوَةِ يُتَوَضَّأُ فيها، وخَريطَةٌ لِطَعامِ الرَّاعي وزِنادِهِ وأدَاتِهِ،
ـ كالصَّفْنَةِ، بالفتحِ.
ـ وتَصافَنُوا الماء: اقْتَسَمُوهُ بالحِصَصِ.
ـ وصَفَنَ الفَرَسُ يَصْفِنُ صُفوناً: قامَ على ثلاثِ قوائِمَ وطَرَفِ حافِرِ الرابعةِ،
ـ وـ الرجُلُ: صَفَّ قَدَمَيْهِ،
ـ وـ به الأرضَ: ضَرَبَهُ.
ـ والصَّفَنُ، محرَّكةً: ما فيه السُّنْبُلَةُ من الزَّرْعِ، وبَيْتٌ يُنَضِّدُهُ الزُّنْبُورُ ونحوهُ لنفسِهِ أو لفِراخِهِ،
ـ وفِعْلُهُ: التَّصْفِينُ.
ـ وصَفَنَةُ، محرَّكةً: ع بالمدينةِ.
ـ وكجُهَيْنَةَ: د بالعاليةِ في دِيارِ بَنِي سُلَيْمٍ.
ـ والصَّافِنُ: فَرَسُ مالِكِ بنِ خُزَيْمٍ الهَمْدَانِيِّ.
ـ وصِفِّينُ، كسِجِّينٍ: ع قُرْبَ الرَّقَّةِ بِشاطئ الفُراتِ، كانت به الوَقْعَةُ العُظْمَى بينَ عَلِيٍّ ومُعَاوِيَةَ، غُرَّةَ صَفَرَ سَنَةَ 37، فَمِنْ ثَمَّ احْتَرَزَ الناسُ السَّفَرَ في صَفَرَ.


274-الصِنُّ

الصن

ـ الصِنُّ، بالكسر: بَوْلُ الإِبِلِ، وأوَّلُ أيامِ العجوزِ، وشِبْهُ السَّلَّةِ المُطْبَقَةِ يُجْعَلُ فيها الخُبْزُ، وبهاءٍ: ذَفَرُ الإِبْطِ،
ـ كالصُّنانِ.
ـ وأصَنَّ: صارَ ذَا صُنانٍ، وشَمَخَ بأنْفِهِ تَكَبُّراً، وغَضِبَ،
ـ وـ الناقَةُ: حَمَلَتْ فاسْتَكْبَرَتْ على الفَحْلِ،
ـ وـ الماءُ: تَغَيَّرَ،
ـ وـ على الأمرِ: أصَرَّ،
ـ وـ الفَرَسُ: نَشِبَ وَلَدُها في بَطْنِها، فَدَفَعَ برأسِهِ في خَوْرانها.
ـ ورجلٌ أصَنُّ: مُتَغافِلٌ. وكَشدَّادٍ: شُجاعٌ.
ـ وكسِكِّينٍ: ع بالكوفَةِ.


275-صانَهُ

صانه

ـ صانَهُ صَوْناً وصِياناً وصِيانةً، فهو مَصُونٌ ومَصْوُونٌ: حَفظَهُ،
ـ كاصْطانَهُ،
ـ وـ الفَرَسُ: قامَ على طَرَفِ حافِرِهِ من وَجًى أو حَفاً.
ـ وصُـوانُ الثَّوْبِ وصِيانُه، مُثَلَّثَين: ما يُصانُ فيه.
ـ والصَّوَّانَةُ، مشدَّدَةً: الدُّبر، وضربٌ من الحِجارَةِ شَديدٌ
ـ ج: صوَّان.
ـ والصِينُ: ع بالكوفَةِ، وبالإِسكنْدَرِيَّةِ، وموضِعانِ بِكَسْكَرَ، ومملكةٌ بالمشْرِقِ، منها الأَوانِي الصِينِيَّةُ.
ـ والمِصْوانُ: غِلافُ القَوْسِ.
ـ والصِينِيَّةُ، بالكسرِ: د تَحْتَ واسِطِ العِراقِ.
ـ والصَّوْنَةُ: العَتِيدَةُ.


276-أصْبَهانُ

أصبهان

ـ أصْبَهانُ: في أ ص ص.


277-صَتَهَهُ

صتهه

ـ صَتَهَهُ، كَمَنَعَهُ،
ـ وصَتَّهَهُ: ذَلَّلَهُ.


278-صَهٍْ

صه

ـ صَهٍْ، بسكونِ الهاء وكسرِها مُنَوَّنَةً: كَلمَةُ زَجْرٍ للمُتَكَلِّمِ، أي: اسْكُتْ.
ـ وصَهْصَهَ بِهِمْ: أسْكَتَهُمْ، فقالَ لَهُمْ: صَهْ صَهْ.


279-الصَّـِئِيُّ

الصـئي

ـ الصَّـِئِيُّ، مُثَلَّثَةً: صَوْتُ الفَرْخِ ونحوِهِ.
ـ صأى، كَسَعَى صئِيًّا: صاحَ. وأصْأَيْتُه.
ـ وجاءَ بما صأَى وصَمَتَ: بالمالِ الناطِقِ والصامِتِ.
ـ والصَّآةُ والصاءَةُ: الماءُ يكونُ في المَشِيمةِ.


280-الصَّبْوَةُ

الصبوة

ـ الصَّبْوَةُ: جَهْلَةُ الفُتُوَّةِ، صَبَا صَبْواً وصُبُوّاً وصِبَاً وصَباءً.
ـ والصَّبِيُّ: من لم يُفْطَم بعدُ، وناظِرُ العَيْن، وعَظْمٌ أسْفَلَ من شَحْمةِ الأذُنَيْنِ، وحَدُّ السَّيْفِ، أو غيره الناتِئُ في وَسَطِهِ، ورأسُ القومِ، وطَرَفُ اللَّحْيَيْنِ
ـ ج: أصْبِيَةٌ وأصْبٍ وصِبْوَةٌ (وصَبْيَةٌ) صِبْيَةٌ وصِبْوانٌ وصِبْياٌ، وتُضَمُّ هذه الثلاثةُ.
ـ وَصَبِيَ، كَرَضِيَ: فَعَلَ فِعْلَهُ،
ـ وـ إليها: حَنَّ،
ـ كصَبَا صَبْوَةً وصُبْوَةً وصُبُوًّا.
ـ وأصْبَتْهُ المرأةُ،
ـ وتَصَبَّتْهُ: شاقَتْهُ، ودَعَتْه إلى الصِبَا فَحَنَّ إليها.
ـ وتَصَبَّاهَا وتَصاباها: خَدَعَها، وفَتَنَها.
ـ وصَبَتِ النَّخْلَةُ: مالَتْ إلى الفُحَّالِ البَعيدِ منها،
ـ وـ الراعِيَةُ صُبُوًّا: أمالَتْ رأسَها فَوَضَعَتْه في المَرْعَى.
ـ وصابَى رُمْحَه: أمالَهُ للطَّعْنِ.
ـ والصَّبا: رِيحٌ مَهَبُّها من مَطْلَعِ الثُّرَيَّا إلى بَناتِ نَعْشٍ، وتُثَنَّى صَبَوانِ وصَبَيانِ
ـ ج: صَبَواتٌ وأصْباءٌ.
ـ وصَبَتْ صَباءً وصُبُوًّا: هَبَّتْ.
ـ وصُبِيَ القومُ، كعُنِيَ: أصابَتْهُمْ.
ـ وأصْبَوا: دَخَلوا فيها.
ـ وصابَى البَيْتَ: أنْشَدَه، فلم يُقِمْهُ،
ـ وـ الكلام: لم يُجْرِهِ على وجهِه،
ـ وـ بِناءَهُ: أمَالَهُ،
ـ وـ البَعيرُ مَشَافِرَهُ: قَلَبَها عندَ الشُّرْبِ،
ـ وـ السَّيْفَ: أغْمَدَه مَقْلوباً.
ـ والمُصابِيَةُ: الداهِيَةُ.
ـ وامرأةٌ مُصبِيَةٌ ومُصْبٍ: ذاتُ صَبِيٍّ.
ـ والصابِيَةُ: النَّكْباءُ تَجْرِي بين الصَّبا والشَّمالِ.
ـ وصُبَيٌّ، كسُمَيٍّ: ابنُ مَعْبَد، تابِعِيٌّ، وابنُ أشْعَثَ: تابعُ التابِعِيِّ.
ـ وأُمُّ صُبَيَّةَ، كسُمَيَّةَ: صَحابِيَّةٌ جُهَنِيَّةٌ.


281-صَتا

صتا

ـ صَتا صَتْواً: مَشَى مَشْياً فيه وَثْبٌ.


282-الصَّحْوُ

الصحو

ـ الصَّحْوُ: ذَهابُ الغَيْمِ والسُّكْرِ، وتَرْكُ الصِبا والباطِلِ.
ـ يومٌ وسَماءٌ صَحْيٌ: (صَحِيَا وأصْحَيَا)
ـ وصَحِيَ السَّكْرانُ، كَرَضِيَ وأصْحَى، وكذا المُشْتاقُ.
ـ والمِصْحاةُ، كمِسْحاةٍ: إناءٌ م طاسٌ أوْ جامٌ.


283-صَخا

صخا

ـ صَخا النارَ: فَتَحَ عَيْنَها.
ـ وصَخِيَ الثوبُ، كَرَضِيَ، صَخاً: اتَّسَخَ، ودَرِنَ، وهو صَخٍ.
ـ والصَّخاةُ: الدَّرَنُ، وبَقْلَةٌ.


284-الصَّدَى

الصدى

ـ الصَّدَى: الرجلُ اللطيفُ الجَسَدِ، والجَسَدُ من الآدَمِيِّ بعدَ مَوْتِهِ، وحَشْوُ الرأسِ، والدِماغُ، وطائِرٌ يَصِرُّ بالليلِ، يَقْفِزُ قَفَزاناً، وطائِرٌ يَخْرُجُ من رأسِ المَقْتُولِ إذا بَلِيَ، يَزْعُمُ الجاهِلِيَّةُ، وفِعْلُ المُتَصَدِّي، والعالِمُ بِمَصْلَحَةِ المالِ، والعَطَشُ، صَدِيَ، كَرَضِيَ، صَدًى، فهو صَدٍ وصادٍ وصَدْيانُ، وهي صَدْيا وصادِيَةٌ، وما يَرُدُّه الجبلُ على المُصَوِّتِ فيه، وذَكَرُ البُومِ، وسَمَكَةٌ سَوْداءُ طويلةٌ.
ـ والصَّوادِي: النَّخِيلُ الطِوالُ.
ـ وأصَمَّ اللّهُ صَدَاهُ: أهْلَكَهُ.
ـ والتَّصْدِيَةُ: التَّصْفِيقُ،
ـ كالصَّدْوِ، أو تَفْعِلَةٌ من الصَّدِّ، لأنهم كانوا يَصُدُّونَ عن الإِسْلامِ.
ـ وصادَاهُ: داجاهُ، وداراهُ، وساتَرَهُ، وعارَضَه.
ـ وتَصَدَّى له: تَعَرَّضَ.
ـ وأصْدَى: ماتَ،
ـ وـ الجَبَلُ: أجابَ بالصدَى.
ـ وصَدْيانُ: ع. وكسُمَيٍّ: ماءٌ، وفَرَسٌ، وابنُ عَجْلانَ: صَحابِيٌّ.
ـ والصُّدَى، مُخَفَّفَةً: سَيْفُ أبي مُوسَى الأشْعَرِيِّ، رضِي الله تعالى عنه.


285-صَراهُ

صراه

ـ صَراهُ يَصْرِيه: قَطَعَهُ، ودَفَعَهُ، ومَنَعَهُ، وحَفِظَهُ، وكَفَاهُ، ووقاهُ،
ـ وـ ماءَهُ: حَبَسَهُ في ظَهْرِهِ بامتِناعِهِ عن النَّكاحِ، وتَقدَّمَ، وتَأَخَّرَ، وعَلاَ، وسَفَلَ، ضِدٌّ، وعَطَفَ، وأنْجَى إنْساناً من هَلَكَةٍ،
ـ وـ فُلاٌ في يَدِ فُلانٍ: بَقِيَ مَحْبوساً،
ـ وـ بينهم: فَصَلَ.
ـ ولَبَنٌ صَرًى: مُتَغَيِّرُ الطَّعْمِ.
ـ والصَّرَى: البَقِيَّةُ.
ـ وناقَةٌ صَريَا: مُحَفَّلَةٌ
ـ ج: صَرايا.
ـ والصَّرايَةُ: الحَنْظَلُ، ونَقيعُ مائِهِ
ـ ج: صِراءٌ.
ـ والصَّارِي: المَلاَّحُ
ـ ج: صُرَّاءٌ وصَرارِيٌّ وصَرارِيُّونَ، وخَشَبَةٌ مُعْتَرِضَةٌ في وَسَطِ السَّفِينَةِ.
ـ والصَّراةُ: نَهْرٌ بالعِراقِ، والمُحَفَّلَةُ. وكَغَنِيٍّ: المُقْدِمُ على امْرَأةِ أبيه.
ـ والصُّرَّى، كرُبَّى،
ـ والمُصَرَّاةُ: الشَّاةُ المُحَفَّلَةُ
ـ وأصْرَى: باعَها.
ـ والصارِيَةُ: الرَّكِيَّةُ البَعيدَةُ العَهْدِ بالماءِ الآجِنَةُ.
ـ والصَّـرَى، كعَلَى وإلى: الماءُ يَطُولُ مُكْثُهُ.


286-صَرا

صرا

ـ صَرا يَصْرُو: نَظَرَ.
ـ والصِّرْوَةُ، بالكسر: من صِغارِ النَّبْتِ.


287-الصَّعْوُ

الصعو

ـ الصَّعْوُ: عُصْفُورٌ صَغِيرٌ، وهي: بهاءٍ
ـ ج: صَعَواتٌ وصِعاءٌ. وكَسَعَى دَقَّ، وصَغُرَ.
ـ وناقةٌ صَعْوَةٌ: صَغيرَةُ الرأسِ.
ـ وابنُ أبي الصَّعْوَةِ: مُحَدِّثٌ.


288-صَغا

صغا

ـ صَغا يَصْغُو ويَصْغَى صَغْواً،
ـ وصَغِيَ يَصْغَى صَغَاً وصُغِيًّا: مالَ، أو مالَ حَنَكُه، أو أحَدُ شِقَّيْهِ، وهو أصْغَى،
ـ وـ الشَّمْسُ: مالَتْ للغُروبِ، وهي صَغْواءُ.
ـ وصَغْوَهُ وصِغْوُهُ وصَغاهُ مَعَكَ، أي: مَيْلُه.
ـ وصاغِيَتُكَ: الذينَ يَميلونَ إليكَ في حَوَائِجِهِم.
ـ وأصْغَى: اسْتَمَعَ،
ـ وـ إليه: مالَ بِسَمْعِه،
ـ وـ الإِناءَ: أمالَهُ،
ـ وـ الشيءَ: نَقَصَهُ،
ـ وـ الناقَةُ: أمالَتْ رأسَها إلى الرَّجُلِ كالمُسْتَمِع شيئاً.
ـ والصِّغْوُ، بالكسر، منَ المِغْرَفَةِ: جَوْفُها،
ـ وـ منَ البِئْرِ: ناحِيَتُها،
ـ وـ من الدَّلْوِ: ما تَثَنَّى من جَوانِبِه.
ـ والأصاغِي: د.


289-صَغِيَ

صغي

ـ صَغِيَ، كَرَضِيَ، صَغْياً وصُغِيًّا: مالَ، واسْتَمَع.


290-الصَّفْوُ

الصفو

ـ الصَّفْوُ: نَقِيضُ الكَدَرِ،
ـ كالصَّفا والصُّفُوِّ، وصَفْوَةُ الشيءِ، مُثَلَّثَةً: ما صَفا منه،
ـ كَصَفْوِهِ.
ـ وصَفا الجَوُّ: لم يَكُنْ فيه لَطْخَةُ غَيْمٍ.
ـ ويَوْمٌ صافٍ وصَفْوانُ: بارِدٌ بلا غَيْمٍ وكَدَرٍ.
ـ واسْتَصْفَاهُ: أخَذَ منه صَفْوَهُ، واخْتارَهُ،
ـ كاصْطَفاهُ، وعَدَّهُ صَفِيًّا،
ـ وـ مالَهُ: أخَذَهُ كُلَّهُ.
ـ وصافاهُ: صَدَقَهُ الإِخاءَ،
ـ كأصْفَاهُ.
ـ والصَّفِيُّ، كَغَنِيٍّ: الحَبيبً المُصافي،
ـ وـ من الغَنيمَةِ: ما اخْتارَهُ الرَّئِيسُ لنَفْسِه قَبْلَ القِسْمَةِ، وخالِصُ كلِّ شيءٍ، والناقةُ الغَزِيرَةُ
ـ ج: صَفايَا، وقد صَفَتْ وصَفُوَتْ، والنَّخْلَةُ الكَثيرةُ الحَمْلِ،
ـ ومحمدُ ابنُ المُصَفَّى: ثِقَةٌ.
ـ والصَّفاةُ: الحَجَرُ الصَّلْدُ الضَّخْمُ لا يُنْبِتُ
ـ ج: صَفَواتٌ وصَفاً
ـ جج: أصْفاءٌ وصُفِيٌّ وصِفِيٌّ،
ـ كالصَّفْواءِ والصَّفْوانَةِ
ـ ج: صَفْوانٌ، ويُحَرَّكُ.
ـ وأصْفَى من المالِ والأَدَبِ: خَلا، وأنْفَذَتِ النِّساءُ ماءَ صُلْبِه،
ـ وـ فُلاناً بِكذا: آثَرَهُ،
ـ وـ الشاعِرُ: لم يَقُلْ شِعْراً،
ـ وـ الدَّجاجَةُ: انْقَطَعَ بَيْضُها.
ـ والصَّفا: من مَشاعِرِ مَكَّةَ بِلِحْفِ أبي قُبَيْسٍ، وابْتَنَيْتُ على مَتْنِه دَاراً فَيْحاءَ، ونَهْرٌ بالبَحْرَيْنِ.
ـ والمِصْفاةُ: الراوُوقُ.
ـ وأوَّلُ أيَّامِ البَرْدِ: صُفَيَّةُ، كَسُمَيَّةَ، وثانيها صَفْوانُ. وكسُمَيَّةَ: ماءٌ.
ـ وكثُمامَة: ع.
ـ وكَجَمَزَى: ع.


291-صَكاهُ

صكاه

ـ صَكاهُ: لَزِمَهُ.


292-صَلى

صلى

ـ صَلى اللَّحْمَ يَصْلِيهِ صَلْياً: شَواهُ، أو ألقاهُ في النارِ للإِحْراقِ،
ـ كأصْلاهُ وصَلاَّهُ،
ـ وـ يَدَهُ بالنارِ: سَخَّنَها،
ـ وـ فُلاناً: داراهُ، أو خاتَلَهُ وخَدَعَهُ.
ـ وصَلِيَ النارَ، كَرَضِيَ،
ـ وـ بها صُلِيًّا وصِلِيًّا وصَلاءً، ويُكْسَرُ: قاسَى حَرَّها،
ـ كتَصَلاَّها.
ـ وأصْلاهُ النارَ،
ـ وصَلاهُ إيَّاها،
ـ وـ فيها،
ـ وـ عليها: أدْخَلَهُ إيَّاها، وأثْواهُ فيها.
ـ والصِلاءُ، ككِساءٍ: الشِواءُ، والوَقُودُ، أو النار،
ـ كالصَّلَى فيهما.
ـ واصْطَلَى: اسْتَدْفَأَ.
ـ وصَلَّى عَصاهُ على النارِ تَصْلِيَةً،
ـ وتَصَلاَّها: لَوَّحَ.
ـ وأرضٌ مَصْلاةٌ: كثيرَةُ الصِلِّيانِ، لِنَبْتٍ ذُكِرَ في اللامِ.
ـ والصَّلايَةُ، ويُهْمَزُ: الجَبْهَةُ، واسمٌ، ومُدُقُّ الطِيبِ
ـ ج: صُلِيٌّ وصِلِيٌّ.


293-الصَّلاَ

الصلا

ـ الصَّلاَ: وَسَطُ الظَّهْرِ مِنَّا ومن كلِّ ذِي أرْبَعٍ، أو ما انْحَدَرَ من الوَرِكَيْنِ، أو الفُرْجَةُ بينَ الجاعِرَةِ والذَّنَبِ، أو ما عَنْ يَمينِ الذَّنَبِ وشِمالِهِ، وهُما صَلَوانِ
ـ ج: صَلَواتٌ وأصْلاءٌ.
ـ وصَلَوْتُهُ: أصَبْتَ صَلاَهُ.
ـ وأصْلَتِ الفَرَسُ: اسْتَرْخَى صَلاها لقُرْبِ نِتاجها،
ـ كَصَلِيَتْ والصَّلاةُ: الدُّعاءُ، والرَّحْمَةُ، والاسْتِغْفارُ، وحُسْنُ الثَّناءِ من اللّهِ، عَزَّ وجَلَّ، على رَسُولِهِ، صلى الله عليه وسلم، وعِبادَةٌ فيها رُكوعٌ وسُجودٌ، اسمٌ يُوضَعُ مَوْضِعَ المَصْدَرِ.
ـ وصَلَّى صَلاةً، لا تَصْلِيَةً: دعا،
ـ وـ الفَرَسُ: تَلا السابِقَ،
ـ وـ الحِمارُ أُتُنَهُ: طَرَدَها، وقَحَّمَها الطَّريقَ.
ـ والصَّلَواتُ: كَنَائِسُ اليَهُودِ، وأصْلُه بالعِبْرانِيَّةِ: صَلُوتَا.


294-الصَّمَيان

الصميان

ـ الصَّمَيان، محرَّكةً: التَّقَلُّبُ، والوَثْبُ، والسُّرْعَةُ، صَمَى، وأصْمَى، والشُّجاعُ الصادِقُ الحَمْلَةِ.
ـ وأصْمَى الصَّيْدَ: رَماهُ فَقَتَلَهُ مَكَانَهُ،
ـ وـ الفَرَسُ على لِجامِهِ: عَضَّ، ومَضَى.
ـ وصَمَى الصَّيدُ يَصْمِي: ماتَ مَكَانَهُ،
ـ وـ الأمْرُ فُلاناً: حَلَّ به.
ـ وما صَماكَ عليه: ما حَمَلَكَ.
ـ وانْصَمَى عليه: انصَبَّ.


295-الصَّنْوُ

الصنو

ـ الصَّنْوُ: العُودُ الخَسِيسُ بينَ الجَبَلَيْنِ، أو الماءُ القَليلُ بينَهُما، أو الحَجَرُ يَكونُ بينَهُما
ـ ج: صُنُوٌّ، كنَحْوٍ ونُحُوٍّ، وبالكسر: الحَفْرُ المُعَطَّلُ، وقَلِيبٌ لبَنِي ثَعْلَبَةَ، والأخُ الشَّقيقُ، والابنُ، والعَمُّ
ـ ج: أصْناءٌ وصِنْوانٌ، وهْيَ: بهاءٍ، والنَّخْلَتانِ فما زادَ في الأصْلِ الواحِدِ، ـ كُلُّ واحدٍ منهما صِنْوٌ، ويُضَمُّ، أو عامٌّ في جَميعِ الشَّجَرِ،
ـ وهُما صُـنْوانِ وصَـنْيانِ، مُثَلَّثَيْنِ.
ـ والصاني: اللازِمُ للخِدْمَةِ.
ـ وتَصَنَّى وأصْنَى: قَعَدَ عند القِدْرِ شَرَهاً،
ـ يُكَبِّبُ ويَشْوِي حتى يُصِيبَهُ الصِناءُ، للرَمادِ، ويُقْصَرُ.
ـ والصُّنَيُّ، كسُمَيٍّ: حِسْيٌ صَغيرٌ لا يَرِدُه أحَدٌ.
ـ وأخَذَهُ بصنايَتِه، بالكسر: بجَمِيعِه.
ـ ورَكِيَّتانِ صِنوانِ: مُتَجَاوِرَتانِ، أو تَنْبُعانِ من عَيْنٍ واحدةٍ.


296-الصُّوَّةُ

الصوة

ـ الصُّوَّةُ، بالضم: جَمَاعَةُ السِباعِ، وحَجَرٌ يكونُ عَلامَةً في الطَّريقِ، ومُخْتَلَفُ الرِيحِ، وصَوْتُ الصَّدَى، وما غَلُظَ وارْتَفَعَ من الأَرْضِ
ـ ج: صُوًى
ـ جج: أصْواءٌ.
ـ وذاتُ الصُّوَى، كهُدًى: ع.
ـ والصَّوُّ، بالفتح: الفارِغُ.
ـ وأخَذَهُ بِصُواهُ، بالضمِ: بِطَراءَتِهِ.


297-الصَّاوِي

الصاوي

ـ الصَّاوِي: اليابِسُ. صَوَتِ النَّخْلَةٌ تَصْوِي صُوِيًّا، وصَوِيَتْ فهي صاوِيَةٌ وصَوِيَةٌ، وأصْوَتْ وصَوَّت.
ـ والتَّصْوِيَةُ في الإِناثِ: أنْ لا تُحْلَبَ لِتَسْمَنَ،
ـ وـ في الفَحْلِ: أن لا يُحْمَلَ عليه، ولا يُعْقَدَ فيه حَبْلٌ ليكونَ أنْشَطَ وأقْوَى للضِرابِ.
ـ وصَوِيَ، كَرَضِيَ: قَوِيَ.


298-الصَّهْوَةُ

الصهوة

ـ الصَّهْوَةُ: ما أسْهَلَ من ناحِيَتَيْ سَراةِ الفَرَسِ، أو مَقْعَدُ الفارِسِ منه، ومُؤَخَّرُ السَّنامِ
ـ ج: صَهَواتٌ وصِهاءٌ، والبُرْجُ في أعْلَى الرابِيَةِ
ـ ج: صُهاً، والمُطْمَئِنُّ من الأرْضِ تأوِي إليه ضَوالُّ الإِبِلِ، وكالغَارِ في الجَبَلِ فيه ماءٌ
ـ ج: صِهاءٌ.
ـ وأصْهَى الصَّبِيَّ: دَهَنَهُ بالسَّمْنِ، وَوَضَعَهُ في الشَّمْسِ مِنْ مَرَضٍ يُصِيبُه.
ـ وصَاهاهُ: رَكِبَ صَهْوَتَهُ.
ـ وأصْهَى: اشْتَكاها.
ـ وصَهَى، كَسَعَى: كثُرَ مالُهُ، وأصابَهُ جَرْحٌ فَنَدِيَ،
ـ كصَهِيَ، كَرَضِيَ.
ـ وصِهْيَوْنُ، كِبرْذَوْنٍ: بَيْتُ المَقْدِسِ،
ـ أو ع به، أو الرُّومُ.
ـ وصُهَيٌّ، كسُمَيٍّ: فَرَسٌ للنَّمِرِ بنِ تَوْلَبٍ.


001-الضِّئْضِئُ

الضئضئ

ـ الضِّئْضِئُ، كجِرْجِرٍ وجِرْجِيرٍ،
ـ والضُّؤْضُؤُ، كهُدْهُدٍ وسُرْسُورٍ: الأصلُ، والمَعْدِنُ، أو كَثْرَةُ النَّسْلِ وبَرَكَتُهُ. وكهُدْهُدٍ: الأَخْيَلُ للطَّائِرِ.
ـ والضَّأْضاءُ والضَّوْضاءُ: أصْواتُ النَّاسِ في الحَرْبِ. (ورَجُلٌ مُضَوْضٍ: مُصَوِّتٌ)


002-ضَبَأَ

ضبأ

ـ ضَبَأَ، كجمع،
ـ ضَبْئاً وضُبُوءاً، وهو ضَبِيءٌ ككرِيمٍ: لَصِقَ بالأرضِ، وأَلْصَقَ، واخْتَبَأَ واسْتَتَرَ ليَخْتِلَ، وطَرَأَ، وأشْرَفَ، ولَجَأَ،
ـ وـ منه: اسْتَحْيَا.
ـ وأَضْبَأَ: كَتَمَ،
ـ وـ على الشَّيْءِ: سَكَتَ،
ـ وـ على الدَّاهِيَةِ: أَضَبَّ.
ـ وضَابِئُ: وادٍ يَدْفَعُ في ديارِ بَنِي ذُبْيَانَ، وابنُ الحارث البُرْجُمِيُّ الشاعرُ، والرَّمادُ.
ـ واضْطَبَأَ: اخْتَفَى.
ـ وضَبَّاءٌ، ككَتَّانٍ.
ـ ع. والمُضَابِئَةُ و (الضَّابِئَةُ) الغِرَارَةُ المُثْقَلَةُ، تُخْفي مَنْ يَحْمِلُها.


003-ضَدِئَ

ضدئ

ـ ضَدِئَ، كَفَرِحَ: غَضِبَ.


004-ضَرَأَ

ضرأ

ـ ضَرَأَ، كَجَمَعَ: خَفِيَ.
ـ وانْضَرَأَتِ الإِبِلُ: مَوَّتَتْ،
ـ وـ النَّخْلُ،
ـ وـ الشَّجَرُ: يَبِسَتْ.


005-ضَنَأَتْ

ضنأت

ـ ضَنَأَتْ، كسَمِعَ وجَمَعَ،
ـ ضَنْئاً وضُنُوءاً: كَثُرَ أولادُها،
ـ كَأَضْنَأَتْ، وهي ضانِئٌ وضانِئَةٌ،
ـ وـ المالُ: كَثُرَ.
ـ والضَّنْءُ: كَثْرَةُ النَّسْلِ، والوَلَدُ، ويُكْسَرُ، لا واحِدَ له كَنَفَرٍ،
ـ ج: ضُنُوءٌ،
ـ و=: الأصلُ، والمَعْدِنُ.
ـ وضَنَأَ في الأرض: ذَهَبَ واخْتَبَأَ، وقَعَدَ مَقْعَدَ
ـ ضُنَاءَةٍ وضُنْأَةٍ، (بِضَمهِما) ضَرُورَةٍ.
ـ واضْطَنَأَ له،
ـ وـ منه: اسْتَحْيَا وانْبَضَ.
ـ وأَضْنَؤُوا: كَثُرَتْ ماشِيَتُهُمْ.
الضَّوْءُ: النُّورُ، ويُضمُّ،
ـ كالضِّواءِ والضِّيَاءِ، بِكَسْرِهِما، ضَاءَ ضَوْءاً وضُوءاً، وأَضاءَ وأَضَأْتُهُ وضَوَّأْتُهُ واسْتَضَأْتُ به.
ـ وضَوَّأَ عن الأَمرِ تَضْوِئَةً: دَ.
ـ وتَضَوَّأَ: قامَ في ظُلْمَةٍ ليَرَى بِضَوْءِ النَّارِ أهْلَهَا.
ـ وأَضَاءَ بِبَوْلِهِ: حَذَفَ. وضَوْءُ بنُ سَلَمَةَ، وابنُ اللَّجْلاجِ: شاعِرانِ.
ـ و " لا تَسْتَضِيؤُوا بِنارِ أهْلِ الشِّرْكِ " : مَنْعٌ مِنْ اسْتِشارَتِهِمْ في الأُمورِ. والمُسْتَضِيءُ بِنُورِ اللَّهِ: الحَسَنُ بنُ يوسُفَ.
ضُهاءٌ، كغُرابٍ: ع دُفِنَ به ابنٌ لِساعِدَةَ بنِ جُؤَيَّةَ، فَقِيْلَ له: ذو ضُهاءٍ.
ـ والضَّهْيَأُ، كَعَسْجَدٍ: شَجَرَةٌ كالسَّيَالِ، والمَرْأَةُ لا تَحِيضُ، والتي لا لَبَنَ لها ولا ثَدْيَ
ـ كالضَّهْيَأَة، وهي الفَلاةُ لا ماءَ بها، وشِعْبانِ يَجِيئَانِ من السَّرَاةِ.
ـ وضَهْيَأَ أمْرَهُ: مرَّضه ولم يُحْكِمْهُ.
ـ والمُضَاهَأَةُ: المُضَاهاةُ والرِّفْقُ.


006-ضَيَّأَتِ

ضيأت

ـ ضَيَّأَتِ المَرْأةُ: كَثُرَ ولَدُها، والمعْروف بالنونِ والتَّخْفِيف.


007-الضِّئْبُ

الضئب

ـ الضِّئْبُ، بالكسر: من دَوابِّ البَحْرِ، أو حَبُّ الُّلؤْلُؤِ.
ـ والضُّؤبانُ، كقُرْبانٍ: السَّمينُ الشديدُ من الجِمال.
ـ والضَّيْأبُ: الذي يَتَقَحَّمُ في الأُمورِ، أو هو تَصْحِيفُ ضَيْأزٍ.


008-الضَبُّ

الضب

ـ الضَبُّ: م،
ـ ج: أضُبٌّ وضِبابٌ وضُبَّانٌ ومَضَبَّةٌ، وهي بهاءٍ.
ـ وأرضٌ مَضَبَّةً وضَبِبَةً: كثيرتُهُ.
ـ وقد ضَبِبَتْ، كَفَرِحَ وكرُمَ،
ـ وأضَبَّتْ. والمُضبِّبُ: الحارِشُ له لِيَخْرُجَ مُذَنِّباً فَيَأْخُذَ بِذَنَبِه.
ـ والضَبَّ: السَّيَلانُ، أو سَيَلانُ الدَّمِ والرِّيقِ، وقد ضَبَّ يَضِبُّ،
ـ و= داءٌ في مِرْفَقِ البَعِيرِ، ووَرَمٌ في صَدْرِهِ، وآخَرُ في خُفِّهِ، ضَبَّ يَضَبُّ، بالفتح، وهو أضَبُّ، وهي ضَبَّاءُ، بَيِّنَةُ الضَّبَبِ،
ـ و= الحَلْبُ بالكَفِّ كُلِّها، أو أن تَجْعَلَ إبْهامَكَ على الخِلْفِ، فَتَرُدَّ أَصابِعَكَ على الإِبْهامِ، أو جَمْعُ الخِلْفَيْنِ في الكَفِّ للحَلْبِ، والسُّكوتُ،
ـ كالإضْبابِ، والاحْتِواءُ على الشيءِ،
ـ كالتَّضْبِيبِ والإِضْبابِ، وجَبَلٌ بِلِحْفِه مسجدُ الخَيْفِ، ورجلُ، والغَيْظُ والحِقْدُ، ويُكْسَرُ، وداءٌ في الشَّفَةِ، وقد ضَبَّتْ تَضِبُّ ضَبّاً وضُبوباً، واللُّصوقُ بالأرضِ، يَضِبُّ بالكسر في الكلِّ.
ـ والضَّبَّةُ: الطَّلْعَةُ قبلَ أن تَنْفَلِقَ.
ـ ومَسْكُ الضَّبِّ: يُدْبَغُ للسَّمْنِ، وحَدِيدَةٌ عَرِيضةٌ يُضَبَّبُ بها،
ـ وة بِتهامَةَ، وناقةُ الأَحْبَشِ بنِ قَلَعٍ العَنْبَرِيِّ. وضَبَّةُ بنُ أُدٍّ: عَمُّ تميمِ بنِ مُرٍّ.
ـ وأضَبَّ: صاحَ وتَكَلَّمَ، واسْتَغارَ، وأخْفَى،
ـ وـ النَّعَمُ: أقْبَلَ وفيه تَفَرُّقُ،
ـ وـ الشَّعَرُ: كَثُرَ،
ـ وـ الأرضُ: كثُرَ نَباتُها،
ـ وـ فلاناً: لَزِمَه فلم يُفارِقْهُ،
ـ وـ عليه: أمْسَكَه،
ـ وـ على المَطْلوبِ: أشْرَفَ أن يَظْفَرَ به،
ـ وـ السِّقاءُ: هُرِيقَ ماؤُه من خُرْزَةٍ فيه،
ـ وـ اليومُ: صارَ ذَا ضَبابٍ، بالفتح: أي: نَدىً كالغَيْمِ، أو سَحابٍ رقيقٍ كالدُّخَانِ،
ـ وـ على ما في نَفْسِه: سَكَتَ، ضِدُّ،
ـ وـ القومُ: نَهَضُوا في الأَمْرِ جميعاً.
ـ والضَبِيْبَةَ: سَمْنٌ، ورُبُّ يُجْعَلُ للصَّبِيِّ في عُكَّةٍ.
ـ وضَبَّبَه: أطْعَمَه إيَّاهُ.
ـ والضَبوبُ: الدابَّة تَبولُ وتَعْدُو، والشاةُ الضَّيِّقَةُ الإِحْليلِ، وفَرَسُ جُمانَةَ الحارِثِيِّ. وكزُبَيْرٍ: فَرَسَانِ لحَسَّانَ بنِ حَنْظَلَة، وحَضْرَمِيِّ بنِ عامِرٍ، وماءٌ، ووادٍ.
ـ والضِبْضِبُ، بالكسر: السَّمينُ، والفَحَّاشُ الجَرِيءُ،
ـ كالضُّباضِبِ. وضَبيبُ السَّيْفِ: حَدُّه.
ـ ومضبّ: ع.
ـ ورجُلٌ ضُباضِبٌ: قَوِيُّ، أو قصيرٌ فَحَّاشٌ، أو جَلْدٌ شديدٌ. وسَمَّوْا: ضَبّاً وضَبَّاباً وضِباباً ومُضِبَّاً، كَشَدَّاد وكِتاب ومُحِبٍّ.
ـ وقَلْعَةُ الضِّبابِ، ككِتابٍ: بالكوفةِ.


009-ضَرَبَه

ضربه

ـ ضَرَبَه يَضْرِبُهُ، وضَرَّبَهُ،
ـ وهو ضارِبٌ وضَريبٌ وضَروبٌ وضَرِبٌ ومِضْرَبٌ: كثيرهُ، ومَضْرُوبٌ وضَريبٌ.
ـ والمِضْرَبُ والمِضْرابُ: ما ضُرِبَ به.
ـ وضَرُبَتْ يَدُهُ، ككَرُم: جادَ ضَرْبُها.
ـ وضَرَبَتِ الطَّيْرُ تَضْرِبُ: ذَهَبَتْ تَبْتَغِي الرِّزْقَ،
ـ وـ على يَدَيْهِ: أمْسَكَ،
ـ وـ في الأرضِ ضَرْباً وضَرَبَاناً: خَرَجَ تاجِراً أو غازياً، أو أسْرَعَ، أو ذَهَبَ،
ـ وـ بنَفْسِه الأرضَ: أقامَ،
ـ كأضْرَبَ، ضِدُّ،
ـ وـ الفَحْلُ ضِراباً: نَكَحَ،
ـ وـ النَّاقَةُ: شَالَتْ بِذَنَبِها، فَضَرَبَتْ فَرْجَهَا، فَمَشَتْ، وهي ضَارِبٌ وضاربَةٌ،
ـ وـ الشيءَ بالشيءِ: خَلَطَهُ،
ـ كَضَرَّبَهُ، وـ في الماءِ: سَبَحَ، ولَدَغَ، وتَحَرَّكَ، وطالَ، وأعرَضَ، وأشار،
ـ وـ الدَّهْرُ بَيْنَنا: بَعَّدَ،
ـ وـ بِذَقَنِهِ الأرضَ: جَبُنَ وخافَ،
ـ وـ الزَّمانُ: مَضَى.
ـ والضَّرْبُ: المِثْلُ، والرَّجُلُ الماضي النَّدْبُ، والخَفيفُ اللَّحْمِ، والصِّنْفُ من الشيءِ،
ـ كالضَّريبِ والمَضْروبِ، والمَطَرُ الخَفيفُ، والعَسَلُ الأَبْيَضُ، وبالتَّحْرِيكِ أشْهَرُ،
ـ وـ من بَيْتِ الشِّعْرِ: آخِرُهُ.
ـ والضَّريبُ: الرَّأسُ، والمُوَكَّلُ بالقِداحِ، أو الذي يَضْرِبُ بها،
ـ كالضَّاربِ، والقِدْحُ الثالِثُ، واللَّبَنُ يُحْلَبُ من عِدَّةِ لقاحٍ في إناءٍ، والنَّصيبُ، والبَطِينُ من الناسِ، والثَّلْجُ، والجَليدُ، والصَّقِيعُ، ورَديءُ الحَمْضِ، أو ما تَكَسَّرَ منه. وكزُبَيْرٍ: ضُرَيْبُ بنُ نُقَير، في: ن ق ر.
ـ والمِضْرَبُ: الفُسْطاطُ العظيمُ، وبفتح الميمِ: العَظْمُ الذي فيه المُخُّ.
ـ واضْطَرَبَ: تَحَرَّكَ وماجَ،
ـ كتَضَرَّبَ، وطالَ مع رَخاوَةٍ، واخْتَلَّ، واكْتَسَبَ، وسألَ أن يُضْرَبَ له،
ـ وـ القومُ: ضارَبوا،
ـ كَتَضاربوا، وـ خَيْلُهُم: اخْتَلَفَتْ كلِمَتُهُم.
ـ والضَّريبةُ: الطَّبيعةُ، والسَّيْفُ، وحَدُّه،
ـ كالمَضْرَبِ والمَضْرَبَةِ، وتُكْسَرُ رَاؤُهُما، والقِطْعَةُ من القُطْنِ، والرَّجُلُ المَضْرُوبُ بالسَّيْفِ، ووَادٍ يَدْفَعُ في ذاتِ عِرْقٍ، وواحِدةُ الضَّرائِبِ التي تُؤْخَذُ في الجِزْيَةِ ونحوِها، وغَلَّةُ العَبْدِ.
ـ وضَرِبَ، كَفرِحَ: ضَرَبَه البَرْدُ.
ـ والضَّارِبُ: المَكَانُ المُطْمَئِنُّ به شَجَرٌ، والقِطْعَةُ الغَليظَةُ تَسْتَطِيلُ في السَّهْلِ، والليلُ المُظْلِمُ، والناقةُ تَضْرِبُ حالِبَها، وشِبْهُ الرَّحَبَةِ في الوادِي،
ـ ج: ضَوارِبُ.
ـ وهو يَضْرِبُ المَجْدَ: يَكْتَسِبُه ويَطْلُبُه.
ـ واسْتَضْرَبَ العسلُ: ابْيَضَّ، وغَلُظَ،
ـ وـ الناقةُ: اشْتَهَتِ الفَحْلَ.
ـ وضُرابِيةُ، كقُراسِيَةٍ: كُورَةٌ بِمِصْرَ من الحَوْفِ.
ـ وضارَبَ له: اتَّجَرَ في ماله، وهي القِراضُ.
ـ وضارِبُ السَّلَمِ: ع باليَمامةِ. وما يُعْرَفُ له
ـ مَضْرِبُ عَسَلَةٍ، أي: أصْلٌ ولا قَوْمٌ ولا أبٌ ولا شَرَفٌ.
ـ و {ضَرَبْنا على آذانِهِم} : مَنَعْناهُم أنْ يَسْمَعوا.
ـ وجاءَ مُضْطَرِبَ العِنانِ: مُنْهَزِماً مُنْفَرِداً.
ـ وضَرَّبَ تَضْريباً: تَعَرَّضَ للثَّلْجِ، وشَرِبَ الضَّريبَ،
ـ وـ عَيْنُه: غارَتْ.
ـ وأضْرَبَ القَوْمُ: وَقَعَ عليهم الصَّقيعُ،
ـ وـ السَّموم الماءَ: أنْشَفَه الأرضَ،
ـ وـ الخُبْزُ: نَضِجَ.
ـ وضارَبَه فَضَرَبَه، كَنَصَره: غَلَبَه في الضَّرْبِ.


010-الضَّاغِبُ

الضاغب

ـ الضَّاغِبُ: الرَّجُلُ يَخْتَبِئُ فَيُفَزِّعُ الإِنْسانَ بصَوْتٍ كصَوْتِ الوَحْشِ.
ـ والضَّغيبُ: صَوْتُ الأَرْنَبِ والذِّئْبِ،
ـ كالضُّغابِ، بالضم، وصَوْتُ تَقَلْقُلِ الجُرْدانِ في قُنْبِ الفَرَسِ.
ـ وأرضٌ مَضْغَبَةٌ: كثيرَةُ الضَّغابيسِ.
ـ ورَجُلٌ ضَغْبٌ، بالفتح، وهي بهاءٍ: مُشْتَهٍ للضَّغابِيسِ، أو مُولَعٌ بِحُبِّها.
ـ وضَغَبَ، كَمَنَعَ: صَوَّتَ كالأرانبِ والذِّئابِ، وفَزَّعَ،
ـ وـ المرأةَ: نَكَحَها.


011-ضَنَبَ

ضنب

ـ ضَنَبَ به الأرضَ يَضْنِبُ: ضَرَبَ،
ـ وـ بالشيءِ: قَبَضَ عليه.


012-الضَّوْبانُ

الضوبان

ـ الضَّوْبانُ، بالفتح وبالضم: لُغَتانِ في الضُّؤْبانِ، بالهَمْزِ، واحِدُه كجَمْعِه، وبالضم: كاهِلُ البَعيرِ.
ـ وضابَ: اسْتَخْفَى، وخَتَلَ عَدُوّاً.


013-ضَهَبَهُ

ضهبه

ـ ضَهَبَهُ بالنارِ، كَمَنَعه: غَيَّرَه،
ـ وـ الرَّجُلُ ضُهُوباً: أخْلَفَ، وضَعُفَ، ولم يُشْبِهِ الرِّجالَ.
ـ وضَهْبُ القَوْمِ: أخْلاطُهُم.
ـ وضَهَّبَه تَضْهيباً: شَواهُ على حِجارَةٍ مُحْماةٍ، وشَواهُ ولم يُبالِغْ في نُضْجِهِ،
ـ وـ القَوْسَ: عَرَضَها على النارِ للتَّثْقِيف.
ـ والضَّهْباءُ: القَوْسُ عَمِلَتْ فيها النارُ.
ـ والضَّيْهَبُ: الصَّيْهَبُ لِمَشْوِيِّ اللَّحْمِ.
ـ ولَحْمٌ مُضَهَّبٌ: مُقَطَّعٌ.
ـ وضَهْضَبَ النارَ: جَمَعَها.
ـ والمُضاهَبَةُ: المُقابَحَةُ.


014-الضَّيْبُ

الضيب

ـ الضَّيْبُ، بالفتح: لُغَةٌ في الضِّئْبِ، بالكسر مَهْموزاً.


015-الضَّغْتُ

الضغت

ـ الضَّغْتُ: اللَّوْكُ بالأَنْيابِ والنَّواجِذِ.


016-ضَوْتٌ

ضوت

ـ ضَوْتٌ: ع.


017-ضَهَتَهُ

ضهته

ـ ضَهَتَهُ، كجَعَلَه: وطِئهُ وطْئاً شديداً.


018-ضَبَثَ

ضبث

ـ ضَبَثَ به يَضْبِثُ: قَبَضَ عليه بِكَفِّه، كاضْطَبَثَ،
ـ وـ فلاناً: ضربَه.
ـ وناقةٌ ضَبُوثٌ: يُشَكّ في سِمَنِها،
ـ فَتُضْبَثُ، أي: تُجَسُّ باليَد.
ـ والمَضابِثُ: المَخالِبُ.
ـ والضَّبْثَةُ: سِمَةٌ للإِبِلِ. وجَمَلٌ مضْبوثٌ.
ـ والأَضْباثُ: القَبْضاتُ. وكغرابٍ: بَراثِنُ الأَسَدِ، ووالدُ زَيْدٍ، ومُنَجًّى، وعَطِيَّةَ.
ـ والضُّباثِيَّةُ: الذِّراعُ الضخمةُ، الواسعةُ الشديدةُ.
ـ والضَّبَّاثُ والضَّبوثُ والضَّبِثُ، ككتِفٍ،
ـ والمِضْبَثُ، كمِنْبَرٍ،
ـ والمُضْطَبثُ: الأَسَدُ.


019-ضَغَثَ

ضغث

ـ ضَغَثَ الحديثَ، كمَنَعَ: خَلَطَه،
ـ وـ السَّنامَ: عرَكَه،
ـ وـ الوَرَلُ: صَوَّتَ،
ـ وـ الثوبَ: غَسَلَه ولم يُنْقِهِ.
ـ وناقةٌ ضَغوثٌ: ضبوثٌ.
ـ والضِّغْثُ، بالكسر: قُبْضَةُ حَشيشٍ مُخْتَلطَةُ الرَّطْبِ باليابِس.
ـ واضْطَغَثَهُ: احْتَطَبَهُ.
ـ و {أضْغاثُ أحْلامٍ} : رُؤْيَا لا يَصِحُّ تأويلها لاختلاطِها.
ـ والتَّضْغيثُ: ما بَلَّ الأرضَ والنَّباتَ من المَطَرِ. والضُّاغِبُ: للمُخْتَبئِ في الخَمَرِ، إنَّما هو بالباءِ المُوَحَّدَة وغَلطَ الجوهريُّ.


020-ضَبَجَ

ضبج

ـ ضَبَجَ: ألْقى نَفْسَهُ على الأرضِ من كَلالٍ أو ضَرْبٍ.


021-أضَجَّ

أضج

ـ أضَجَّ القومُ إضْجاجاً: صاحُوا، وجَلَّبُوا، فإذا جَزِعوا وغُلِبوا:
ـ فَضَجُّوا يَضِجُّونَ ضَجِيجاً.
ـ والضَّجاجُ، كسَحابٍ: القَسْرُ، والعاجُ، وخَرَزَةٌ، وبالكسر: المُشاغَبَةُ والمُشارَّةُ،
ـ كالمُضاجَّةِ، وصَمْغٌ يُؤْكَلُ، وكُلُّ شجرةٍ يُسَمُّ بها الطَّيْرُ، أو السِّباعُ.
ـ والضَّجوجُ: ناقةٌ تَضِجُّ إذا حُلِبَتْ.
ـ وضَجَّجَ تَضْجِيجاً: ذَهَبَ، أو مالَ، وَسَمَّ الطائِرَ أو السَّبُعَ.


022-ضَرَجَهُ

ضرجه

ـ ضَرَجَهُ: شَقَّهُ فانْصَرَجَ، ولَطَخَهُ فَتَضَرَّجَ، وألقاهُ.
ـ وعيْنٌ مَضْروجَةٌ: واسِعَةُ الشَّقِّ.
ـ وانْضَرجَ: اتَّسَعَ،
ـ وـ ما بينَهمْ: تباعَدَ،
ـ وـ العُقابُ: انْقَضَّتْ على الصَّيْدِ، أو أخَذَتْ في شِقٍّ.
ـ وتَضَرَّجَ البَرْقُ: تَشَقَّقَ،
ـ وـ النَّوْرُ: تَفَتَّحَ،
ـ وـ الخَدُّ: احْمارَّ،
ـ وـ المرأةُ: تَبَرَّجتْ.
ـ وضَرَّجَ الجَيْبَ تَضْريجاً: أرْخاهُ،
ـ وـ الإِبِلَ: رَكَضَها في الغارَةِ،
ـ وـ الكلامَ: حَسَّنَهُ وزَوَّقَهُ،
ـ وـ الثَّوْبَ: صَبَغَهُ بالحُمْرَةِ،
ـ وـ الأَنْفَ بالدَّمِ: أدماهُ.
ـ والإِضْريجُ: كِساءٌ أصْفَرُ، والخَزُّ الأَحْمَرُ، والفَرَسُ الجَوادُ، والصِّبْغُ الأَحْمَرُ.
ـ والمُضَرِّجُ، كمُحَدِّث: الأَسَدُ.
ـ والمضَارجُ، كالمَنازِلِ: المَشاقُّ، والثِّيابُ الخُلْقانُ.
ـ وضارِجٌ: ع.
ـ وعَدْوٌ ضَريجٌ: شَديدٌ.


023-الضَّرْبَجِيُّ

الضربجي

ـ الضَّرْبَجِيُّ من الدَّراهِمِ: الزائِفُ.


024-الضَّوْلَجُ

الضولج

ـ الضَّوْلَجُ: الفِضَّةُ، والصوابُ بالصادِ المُهْملةِ.


025-الضَّمْجُ

الضمج

ـ الضَّمْجُ: لَطْخُ الجَسَدِ بالطِّيبِ حتى كأَنَّهُ يَقْطُرُ، ودُوَيْبَّةٌ مُنْتِنَةٌ تَلْسَعُ، وبالتَّحْريكِ: هَيَجانُ المَأْبونِ،
ـ وقد ضَمِجَ، كَفَرِحَ، وآفَةٌ تُصيبُ الإِنْسانَ، واللُّصوقُ بالأرضِ، كالإِضْماجِ.


026-الضَّمْعَجُ

الضمعج

ـ الضَّمْعَجُ: المَرْأةُ الضَّخْمَةُ التَّامَّةُ، وكذا البَعيرُ.


027-الضَّوْجُ

الضوج

ـ الضَّوْجُ: مُنْعَطَفُ الوادِي.
ـ وتَضَوَّجَ الوادِي: كثُر أضْواجُهُ.
ـ وضاجَ: مالَ، واتَّسَعَ، كانْضاجَ،
ـ والضَّوْجانُ والضَّوْجانَةُ: الصَّوْجانُ.


028-أضْهَجَتِ

أضهجت

ـ أضْهَجَتِ النَّاقَةُ: ألْقَتْ وَلَدَها.


029-ضاجَ

ضاج

ـ ضاجَ يَضيجُ ضُيوجاً وضَيَجاناً: مالَ.


030-ضَبَحَ

ضبح

ـ ضَبَحَ الخَيْلُ، كمَنَعَ، ضَبْحاً وضُباحاً: أسْمَعَتْ من أفْواهِها صَوْتاً ليس بِصَهيلٍ ولاحَمْحَمَةٍ، أو عَدَتْ دونَ التَّقْريبِ،
ـ وـ النارُ الشيءَ: غَيَّرَتْهُ، ولم تُبالِغْ فانْضَبَحَ.
ـ والضِّبْحُ، بالكسر: الرَّمادُ. وكغُرابٍ: صَوْتُ الثَّعْلَبِ،
ـ وع، ومُحَدِّثٌ.
ـ والمَضْبوحَةُ: حِجارَةُ القَدَّاحَةِ.
ـ والضَّبيحُ: أفْراسٌ للرَّيْبِ بنِ شَريقٍ، وللشُّوَيْعِرِ محمدِ ابنِ حُمْرانَ، وللحازوقِ الحَنَفِيِّ الخارِجِيِّ، وللأَسْعَرِ الجُعْفِيِّ، ولداودَ بنِ مُتَمِّم. وكزُبَيْرٍ: فَرَسانِ للْحُصَيْنِ ابنِ حُمامٍ، ولِخَوَّات بنِ جُبَيْرٍ.
ـ وضَبْحٌ، بالفتح: المَوْضِعُ الذي يَدْفَعُ منه أوائِلُ الناسِ من عَرَفاتٍ. وكشَدَّادٍ: ابنُ إسْماعِيلَ الكوفِيُّ، (وابنُ) حمدِ بنِ عَلِيٍّ: مُحَدِّثانِ.
ـ والضَّبْحاءُ: القوسُ وقد عَمِلَتْ فيها النارُ.
ـ والمُضابَحَةُ: المُقابَحَةُ والمُكافَحَةُ.


031-ضَحْضَحَ

ضحضح

ـ ضَحْضَحَ السَّرابُ: تَرَقْرَقَ، كتَضَحْضَحَ.
ـ والضِّحُّ، بالكسر: الشَّمْسُ، وضَوْءُها، والبَرازُ من الأرضِ، وما أصابَتْهُ الشمسُ، ومنه:
ـ "جاءَ بالضِّحِّ والرِّيحِ " ، ولا تَقُلْ بالضِّيحِ، أي: بما طَلَعَتْ عليه الشَّمْسُ وما جَرَتْ عليه الرِّيح.
ـ والضَّحْضاحُ: الماءُ اليسيرُ،
ـ كالضَّحْضَحِ، أو إلى الكَعْبَيْنِ، أو أنْصافِ السُّوقِ، أو ما لا غَرَقَ فيه، والكثيرُ بِلُغَةِ هُذَيْلٍ.
ـ والضَّحْضَحَةُ والضَّحْضَحُ والضُّحْضُحُ: جَرْيُ السَّرابِ.
ـ وضَحْضَحَ: تَبَيَّنَ.


032-ضَرَحَهُ

ضرحه

ـ ضَرَحَهُ، كمَنَعَهُ: دَفَعَهُ، ونَحَّاهُ،
ـ وـ شهادَةَ فُلانٍ عَنِّي: جَرَحَها وألْقَاها،
ـ وـ الدابَّةُ بِرجلها: رَمَحَتْ،
ـ كضَرَحَتْ ضِراحاً، ككَتَبَ كِتاباً،
ـ وهي ضَروحٌ،
ـ وـ لِلمَيِّتِ: حَفَرَ له ضَريحاً،
ـ وـ السُّوقُ ضُروحاً: كَسَدَتْ، وأضْرَحتُها.
ـ والضَّرَحُ، محرَّكةً: الرَّجُلُ الفاسِدُ.
ـ ونِيَّةٌ ضَرَحٌ: بَعيدَةٌ. وكقَطامِ، أي اضْرَحْ.
ـ والضريحُ: البَعيدُ، والقَبْرُ، أو الشَّقُّ وسَطَهُ، أو بِلا لَحْدٍ. وقد ضَرَحَ ضَرْحاً.
ـ والضُّراحُ، كغُرابٍ: البيتُ المَعْمورُ في السماءِ الرابِعةِ.
ـ وقوْسٌ ضَروحٌ: شَديدَةُ الدَّفْعِ للسَّهْمِ.
ـ وضارَحَهُ: سابَّهُ، وراماهُ، وقارَبَهُ.
ـ والضَّرْحُ: الجِلْدُ.
ـ وأضْرَحَ: أفْسَدَ، وأكْسَدَ، وأبْعَدَ.
ـ والمَضْرَحِيُّ: الصَّقْرُ الطَّويلُ الجَناحِ، كالمَضْرَحِ، والسَّيِّدُ الكريمُ، والأَبْيَضُ من كُلَّ شيءٍ، والطَّويلُ، واسمٌ. وعَرْفَجَةُ بنُ ضُرَيْحٍ، كزُبَيْرٍ، أو هو بالشِّينِ: صَحابِيُّ.
ـ وشيءٌ مُضْطَرَحٌ: مَرْمِيُّ في ناحِيَةٍ. وسَمَّوْا: ضارِحاً وضَرَّاحاً ومُضَرِّحاً، كشَدَّادٍ ومُحَدِّثٍ.
ـ وضَريحَةٌ: ع.


033-الضَّيْحُ

الضيح

ـ الضَّيْحُ: العَسَلُ، والمُقْلُ إذا نَضِجَ، واللَّبَنُ الرَّقيقُ المَمْزوجُ،
ـ كالضَّياحِ، بالفتح.
ـ وضَيَّحْتُهُ وضَوَّحْتُهُ: سَقَيْتُهُ إيَّاهُ،
ـ وـ اللَّبَنَ: مَزَجْتُهُ بالماءِ، كضِحْتُهُ.
ـ والضِّيحُ، بالكسر: الضِّحُّ، وإتْباعٌ لِلرِّيحِ.
ـ وتَضَيَّحَ اللَّبَنُ: صارَ ضَياحاً،
ـ وـ الرَّجُلُ: شَرِبَهُ.
ـ والضَّاحَةُ: البَصَرُ، أو العَيْنُ.
ـ وعَيْشٌ مَضْيوحٌ: مَمْذوقٌ. وككَتَّانٍ: اسمٌ. ومحمدُ بنُ ضَيَّاحٍ: مُحَدِّثٌ. وأبو الضَّيَّاح الأنصاريُّ: النُّعمانُ بنُ ثابتٍ صَحابِيٌّ بَدْرِيٌّ.
ـ والمُتَضَيِّحُ: من يَرِدُ الحَوْضَ بعدَما شُرِبَ أكْثَرُهُ وبَقِيَ شيءٌ مُخْتَلِطٌ بغيرِهِ.
ـ وضاحَتِ البِلادُ: خَلَتْ.


034-الضَّخُّ

الضخ

ـ الضَّخُّ: الدَّمْعُ، وامْتِدَادُ البَوْلِ،
ـ ونَضْخُ الماء.
ـ والمِضَخَّةُ، بالكسر قَصَبَةٌ في جَوْفِهَا خَشَبَةٌ يُرْمى بها الماء.


035-الضِّرْدِخُ

الضردخ

ـ الضِّرْدِخُ، بالكسر: العَظيمُ من كُلِّ شيءٍ.
ـ ونَخْلَةٌ ضِرْداخٌ: صَفِيَّةٌ كريمَةٌ.


036-الضَّمْخُ

الضمخ

ـ الضَّمْخُ: لَطْخُ الجَسَدِ بالطِّيبِ حتى كأنَّه يَقْطُرُ، كالتَّضْمِيخِ.
ـ وانْضَمَخَ واضْطَمَخَ وتَضَمَّخَ: تَلَطَّخَ به.
ـ والضِّمْخَةُ، بالكسر: المرأةُ أو الناقةُ السَّمينَةُ، والرُّطَبُ الذي يَقْطُرُ منه شيءٌ.


037-ضاخٌ

ضاخ

ـ ضاخٌ: ع بالبادية.
ـ والضاخَةُ: الداهِيَةُ.


038-ضأدَه

ضأده

ـ ضأدَه، كمَنَعَه: خَصَمَه.
ـ والضُّؤْدُ والضُّؤْدَةُ والضُّؤُودَةُ، بضمِّهنَّ: الزُّكامُ.
ـ ضُئِدَ، كعُنِيَ، ضُؤُوداً، فهو مَضْؤُودٌ، وأضْأَدَهُ اللّهُ تعالى.
ـ وضَئيدَةُ: ماءَةٌ.
ـ والضَّأْدُ: فَرْجُ المرأةِ.


039-الضَّبَدُ

الضبد

ـ الضَّبَدُ، محرَّكةً: الغَضَبُ، والغَيْظُ.
ـ والضَّبْدُ: الخَلْطُ بينَ الرُّطَبِ والبُسْرِ.
ـ وضَبَّدَه تضبيداً: أذْكَرَه ما يُغْضِبُه.


040-الضِّدُّ

الضد

ـ الضِّدُّ، بالكسر،
ـ والضَّديدُ: المِثْلُ، والمُخالِفُ،
ـ ضِدٌّ، ويكونُ جَمْعاً، منه: {ويكونونَ عليهم ضِدًّا} .
ـ وضَدَّه في الخُصومَةِ: غَلَبَه،
ـ وـ عنه: صَرَفَه، ومَنَعَه بِرِفْقٍ،
ـ وـ القِرْبَةَ: مَلأَها.
ـ وأضَدَّ: غَضِبَ.
ـ وبنو ضِدٍّ، بالكسر: قبيلةٌ من عادٍ.
ـ وضادَّه: خالَفَه. وهما مُتضادَّانِ.


041-ضَرْغَدٌ

ضرغد

ـ ضَرْغَدٌ: جبلٌ، أو حَرَّةٌ لغَطفانَ، أو مَقْبُرَةٌ، (ويُمْنَعُ)


042-ضَغَدَه

ضغده

ـ ضَغَدَه، بالمعجمة، كمَنَعَه: خَنَقَه، أو عَصَرَ حَلْقَه.


043-ضَفَدَه

ضفده

ـ ضَفَدَه يَضْفِدُه: ضَرَبَهَ بباطنِ كَفِّهِ.
ـ والضَّفادِي: الضَّفادِعُ، كالثَّعالبي في الثَّعالبِ.
ـ واضْفادَّ اضْفيداداً: انْتَفَخَ غَضَباً.


044-الضَّفَنَّدُ

الضفند

ـ الضَّفَنَّدُ، كسَفَنَّجٍ: الرِّخْوُ البَطينُ.
ـ والضَّفَنْدَدُ: الضَّخْمُ الأَحْمَقُ.


045-ضَمَدَ

ضمد

ـ ضَمَدَ الجُرْحَ يَضْمِدُه ويَضْمُدُه،
ـ وضَمَّدَه: شَدَّه بالضِّمادَةِ، وهي: العِصابَةُ،
ـ كالضِّمادِ، فَتَضَمَّدَ.
ـ وضَمَدَهُ بالعَصا: ضَرَبَه بها على رأسِهِ. وكفَرِحَ: يَبِسَ.
ـ والضَّمْدُ: الرطْبُ، واليَبيسُ، ضِدٌّ، وخِيارُ الغَنَمِ، ورُذالُها، والمُداجاةُ، وأن تَتَّخِذَ المرأةُ خَليلَيْنِ، وبالكسر: الخِلُّ، وبالتحريكِ: الحِقْدُ، ضَمِدَ، كفَرِحَ،
ـ و= الغابِرُ من الحَقِّ من مَعْقَلَةٍ أو دَيْنٍ.
ـ وأضْمَدَهُم: جَمَعَهُم،
ـ وـ العَرْفَجُ: تَجَوَّفَته الخُوصةُ، وسَمَّوْا: ضِماداً، ككِتابٍ.


046-الضَّاد

الضاد

ـ الضَّاد: حَرْفُ هِجاءٍ للعَرَبِ خاصةً.
ـ والضَّوادي: ما يُتَعَلَّلُ به من الكَلامِ.


047-ضَهَدَه

ضهده

ـ ضَهَدَه، كمَنَعَه: قَهَرَه،
ـ كأَضْهَدَه، وأضْهَدَ به: جارَ عليه.
ـ والمُضْطَهِدُ: الأَسَدُ.
والضَّهْيَدُ: الصُّلْبُ الشديدُ، ولا فَعْيَلَ سِواهُ،
ـ وع، أو هو بالصَّادِ.
ـ وهو ضُهْدَةٌ لكُلِّ أحَدٍ، بالضم: يَقْهَرُهُ كُلُّ من شاءَ.


048-ضَبَرَ

ضبر

ـ ضَبَرَ الفَرَسُ والمُقَيَّدُ يَضْبِرُ ضَبْراص وضَبَرَاناً: جَمَعَ قَوائِمَه ووثَبَ،
ـ وـ الكتُبَ ضَبْراً: جَعَلَها إِضْبارَةً،
ـ وـ الصَّخْرَ: نَضَّدَه.
ـ وفَرَسٌ ضِبِرٌّ، كطِمِرٍّ: وَثَّابٌ.
ـ والتَّضْبِيرُ: الجَمْعُ، وشِدَّةُ تَلْزيرِ العِظامِ، واكِتنازُ اللحْمِ.
ـ جَمَلٌ مَضْبُورٌ ومُضَبَّرٌ ورجُلٌ ذُو ضَبارَةٍ، كسَحابَةٍ: مُجْتَمِعُ الخَلْقِ مُوَثَّقُهُ،
ـ وكذا أسَدٌ ضُبارِمٌ وضُبارِمَةٌ، بضمِّهما.
ـ والأَِضْبارَةُ، بالكسر والفتح: الحُزْمَةُ من الصُّحُفِ
ـ ج: أضابِيرُ.
ـ والضِّبارُ، ككِتابٍ وغُرابٍ: الكُتُبُ، بِلا واحدٍ.
ـ والضَّبْرُ: الجَمَاعَةُ يَغْزونَ، وجِلْدٌ يُغَشَّى خَشَبَاً فيها رِجالٌ تُقَرَّبُ إلى الحُصُونِ لِلقِتالِ
ـ ج: ضُبُورٌ، وشَجَرُ جَوْزِ البَرِّ،
ـ كالضَّبِرِ، ككتِفٍ، وجَوْزُ بَوَّا، وبالكسر: الإِبْطُ. وكرُمَّانٍ: شَجَرٌ يُشْبِه شَجَرَ البَلُّوطِ، الواحِدَةُ: بِهاءٍ. وكجُهَيْنَةَ: امرأةٌ. وككَتَّانٍ: كَلْبٌ.
ـ والضَّبُورُ، كصَبُورٍ وطِمِرٍّ ومُعَظَّمٍ: الأَسَدُ.
ـ والضَّبِيرُ: الشديدُ، والذَّكَرُ. وكحَيْدَرٍ: جَبَلٌ بالحجازِ. وضِبارَى، بالكسر والقَصْرِ: رجُلٌ من تَمِيمٍ، وبالفتح: في الرَّبَابِ. وعَمْرُو بنُ ضُبارَةَ، بالضم: فارِسُ رَبيعَةَ. وضُبارَةُ بنُ السُّلَيْكِ: من الثِّقاتِ.
ـ والضُّبارَةُ: الحُزْمَةُ، وتكسرُ.


049-الضِّبَطْرُ

الضبطر

ـ الضِّبَطْرُ، كهِزَبْرٍ: الشديدُ، والضَّخْمُ المُكْتَنِزُ، والأَسَدُ الماضِي،
ـ كالضَّبَيْطَرِ.


050-الضَّبَغْطَرَى

الضبغطرى

ـ الضَّبَغْطَرَى، مَقْصورَةً: الرجلُ الشديدُ، والطَّويلُ، والأَحْمَقُ، وكَلمَةٌ يُفَزَّعُ بها الصِّبْيانُ، وما حَمَلْتَه على رأسِكَ، وجَعَلْتَ يَدَكَ فَوْقَه لِئلاَّ يَقَعَ، واللَّعِينُ المَنْصوبُ في الزَّرْعِ، يُفَزَّعُ به الطَّيْرُ، والضَّبُعُ، أو أُنْثاها، وهُما ضَبَغْطَرانِ، ورأيتُ ضَبَغْطَرَيْنِ.


051-ضَجِرَ

ضجر

ـ ضَجِرَ منه،
ـ وـ به، كفَرِحَ،
ـ وتَضَجَّرَ: تَبَرَّمَ، فهو ضَجِرٌ، وفيه ضُجْرَةٌ، بالضم، وأضْجَرْتُه، فأَنا مُضْجِرٌ من مَضاجِرَ ومَضاجِيرَ.
ـ وناقةٌ ضَجُورٌ: تَرْغُو عندَ الحَلْبِ، وقد ضَجِرَتْ، كفَرِحَ.
ـ ومكانٌ ضَجْرٌ، كَصَخْرٍ وكَتِفٍ: ضَيِّقٌ.
ـ والضُّجْرَةُ، بالضم: طائِرٌ.


052-ضَجْحَر

ضجحر

ـ ضَجْحَر القِرْبَةَ، بتَقْدِيمِ الجيمِ،
ـ ضَجْحَرَةً: مَلأهَا.
ـ واضْجَحَرَّ السِّقاءُ اضْجِحْراراً: امْتَلأَ.


053-الضَّرُّ

الضر

ـ الضَّرُّ، ويضمُّ: ضِدُّ النَّفْعِ، أو بالفتح: مَصْدَرٌ، وبالضم: اسمٌ، ضَرَّهُ
ـ وـ به وأضَرَّهُ وضارَّهُ مُضارَّةً وضِراراً.
ـ والضَّارُورَاءُ: القَحْطُ، والشِّدَّةُ، والضَّرَرُ، وسُوءُ الحالِ،
ـ كالضَّرِّ والتَّضِرَّةِ والتَّضُرَّةِ، والنُّقْصانُ يَدْخُلُ في الشيءِ.
ـ والضَّرَّاءُ: الزَّمانَةُ، والشِّدَّةُ، والنَّقْصُ في الأَموالِ والأَنْفُسِ،
ـ كالضُّرَّةِ والضَّرارَةِ.
ـ والضَّريرُ: الذاهِبُ البَصَرِ
ـ ج: أضِرَّاءُ، والمريضُ المَهْزُولُ، وهي: بهاءٍ، وكُلُّ ما خالَطَه ضَرٌّ،
ـ كالمَضْرُورِ، والغَيرَةُ، والمُضارَّةُ، وحَرْفُ الوادِي، والنَّفْسُ، وبَقِيَّةُ الجِسْمِ، والصَّبْرُ، والصَّبُورُ.
ـ والاضْطِرارُ: الاحتياجُ إلى الشيءِ.
ـ واضْطَرَّهُ إليهِ: أحْوَجَه وألْجَأَهُ، فاضْطُرَّ، بضم الطاءِ، والاسمُ: الضُّرَّةُ.
ـ والضَّرورَةُ: الحاجةُ،
ـ كالضَّارُورَةِ والضَّارورِ والضَّارُورَاءِ.
ـ والضَّرَرُ: الضِّيقُ، والضَّيِّقُ، وشَفَا الكَهْفِ.
ـ والمُضِرُّ: الدَّانِي.
ـ وأضَرَّ السَّيْلُ من الحائِطِ،
ـ وـ السَّحابُ إلى الأرضِ: دَنَيَا.
ـ و "لا تُضارُّونَ في رُؤْيَتِه " : لا تُضامُّونَ تَضامّاً، يَدْنُو بعضُكم من بعضٍ،
ـ أو من ضارَّهُ ضِراراً ومُضارَّةً: إذا خالَفَه.
ـ ورجلٌ ضِرُّ أضْرارٍ: داهيةٌ في رأيهِ.
ـ والضَّرَّتانِ: الأَلْيَةُ من جانِبَيْ عَظْمِها، وزَوْجَتاكَ، وكلُّ ضَرَّةٌ للأُخْرَى، وهُنَّ ضَرائِرُ، والاسمُ: الضَّرُّ، بالكسر.
ـ وتَزَوَّجَ على ضِرٍّ وضُرٍّ، أي: مُضارَّةٍ بين امْرَأتَيْنِ أو ثَلاث، ورجلٌ مُضِرٌّ، وامرأةٌ مُضِرٌّ ومُضِرَّةٌ.
ـ والضَّرَّةُ: شِدَّةُ الحالِ، والأذِيَّةُ، والخِلْفُ، وأصْلُ الثَّدْي، واللَّحْمَةُ تحتَ الإِبهامِ، أو باطِنُ الكَفِّ، والضَّرْعُ كلُّه، وما وقَعَ عليه الوَطْءُ من لَحْمِ باطِنِ القَدَمِ مما يَلِي الإِبهَامَ
ـ ج: ضَرائِرُ، والمالُ تَعْتَمِدُ عليه وهو لغَيرِكَ، والقِطْعَةُ من المالِ والإِبِلِ والغَنَمِ.
ـ وأضَرَّ: أسْرَعَ،
ـ وـ على الأمرِ: أكْرَهَهُ.
ـ والمِضْرارُ من النِّساءِ والإِبِلِ والخَيْلِ: التي تَنِدُّ، وتَرْكَبُ شِدْقَها من النِّشاطِ.
ـ وضُرٌّ، بالضم: ماءٌ. وضِرارٌ، ككِتابٍ: ابنُ الأَزْوَرِ، وابنُ الخَطَّابِ، وابنُ القَعْقاعِ، وابنُ مُقَرِّنٍ: صحابيُّونَ.


054-الضَّوْطَرُ

الضوطر

ـ الضَّوْطَرُ والضَّيْطَرُ والضَّيْطارُ: العظيمُ، أو الضَّخْمُ اللئيمُ العظيمُ الاسْتِ
ـ ج: ضَياطِرُ وضَياطِرَةٌ وضَيْطارُونَ.
ـ والضَّيْطَارُ: التاجِرُ لا يَبْرَحُ مَكانَه.
ـ والضَّيْطَرَى، مَقْصورَةً،
ـ والضَّوْطارُ: من يَدْخُلُ السُّوقَ بلا رأسِ مالٍ، فَيَحْتالُ للكَسْبِ.
ـ بنُو ضَوْطَرَى: الجُوعُ، وحَيٌّ.


055-الضَّغادِرُ

الضغادر

ـ الضَّغادِرُ: الدَّجاجُ، الواحِدَةُ:
ـ ضُغْدُرَةٌ، بالضم.
ضَفَرَ يَضْفِرُ: وثَبَ،
ـ وـ الشَّعَرَ: نَسَجَ بعضَه على بعضٍ،
ـ وـ الحَبْلَ: فَتَلَه، وعَدَا، وسَعَى.
ـ والضَّفْرُ: ما يُشَدُّ به البعيرُ من مَضْفورٍ،
ـ كالضَّفارِ
ـ ج: ضُفُورٌ وضُفُرٌ، وكلُّ خُصْلَةٍ على حِدَتِها،
ـ كالضَّفِيرَةِ، وما عَظُمَ من الرَّمْلِ وتَجَمَّعَ، أو ما تَعَقَّدَ بعضُه على بعضٍ،
ـ كالضَّفِرَةِ، كزَنِخَةٍ
ـ ج: ضُفُورٌ، والبناءُ بِحِجارَةٍ بلا كِلْسٍ وطينٍ، وإِلقاءُ العَلَفِ في فَمِ الدابَّةِ، وجمعُ الشَّعَرِ.
ـ وتَضافَرُوا على الأمرِ: تَظاهَرُوا.
ـ وضَفيرُ البَحْرِ: شَطُّه.
ـ وضَفِيرٌ: جبلٌ بالشامِ، وبهاءٍ: أرضٌ بوادي العَقِيقِ.


056-الضِّفْطارُ

الضفطار

ـ الضِّفْطارُ، بالكسر: الضَّبُّ الهَرِمُ القبيحُ الخِلْقَةِ.


057-الضُّمْرُ

الضمر

ـ الضُّمْرُ، بالضم وبضمتين: الهُزالُ، ولَحاقُ البَطْنِ، ضَمَرَ ضُمُوراً، كَنَصَر وكَرُمَ، واضْطَمَرَ، وجَمَلٌ ضامِرٌ كناقَةٍ، وبالفتح: الرجلُ الهَضِيمُ البَطْنِ، اللطيفُ الجِسمِ، وهي: بهاءٍ، والفرسُ الدَّقيقُ الحاجبين.
ـ والضميرُ: العِنَبُ الذابِلُ، والسِّرُّ، وداخِلُ الخاطِرِ
ـ ج: ضَمائرُ.
ـ واضْمَرَه: أخْفاه، والموضعُ والمفعولُ: مُضْمَرٌ،
ـ وـ الأرضُ الرجلَ: غَيَّبَتْهُ، إما بسَفَرٍ أو بمَوْتٍ.
ـ وقَضيبٌ ضامِرٌ ومُنْضَمِرٌ: ذَهَبَ ماؤُهُ.
ـ وَضَمَّرَ الخَيْلَ تَضْميراً: عَلَفَها القُوتَ بعدَ السِّمَنِ،
ـ كأَضْمَرَها.
ـ والمِضْمارُ: الموضعُ تُضْمَرُ فيه الخَيْلُ، وغايةُ الفرسِ في السِّباقِ.
ـ ولُؤْلُؤٌ مُضْطَمِرٌ: مُنْضَمٌّ.
ـ وتَضَمَّرَ وجْهُهُ: انْضَمَّتْ جِلْدَتُهُ هُزالاً.
ـ والإِضْمارُ: الاِسْتقْصاءُ، وإسكانُ التاءِ من مُتفاعلُنْ في الكامِل.
ـ والضِّمارُ، ككِتابٍ، من المالِ: الذي لا يُرْجَى رُجوعهُ،
ـ وـ من العِداتِ: ما كان ذا تَسْويفٍ، وخِلافُ العِيانِ،
ـ وـ من الدَّيْنِ: ما كان بِلا أجَلٍ، ومكانٌ، وصَنَمٌ عَبَدَهُ العَبَّاسُ بنُ مِرْداسٍ ورَهْطُه.
ـ والضَّمْرُ: الضَّيِّقُ، والضَّميرُ، وجَبَلٌ ببلادِ بني سَعْدٍ، وبالضم: ببلادِ بني قَيْسٍ.
ـ وكأميرٍ: د من عُمانَ.
ـ وكزُبَيْرٍ: ع قُرْبَ دِمَشْقَ، وجَبَلٌ بالشأمِ.
ـ وبَنُو ضَمْرَةَ: رَهْطُ عَمْرِو بنِ أُمَيَّةَ الضَّمْرِيِّ.
ـ والضَّيْمَرانُ والضَّوْمَرانُ: من رَيْحانِ البَرِّ، أو الرَّيْحانُ الفارِسيُّ. وكسَكْرانَ: وادٍ بِنَجْدٍ، ونَبْتٌ من دِقِّ الشَّجَرِ، وبالضم: كَلْبٌ لا كَلْبَةٌ، وغَلِطَ الجوهريُّ. والبَيْتُ الذي أشارَ إليه هو:
ـ فَهَابَ ضُمْرانُ منه حيثُ يُوْزِعُهُ **** طَعْنُ المُعارِكِ عندَ المُجْحَرِ النَّجِدِ


058-الضُّمَّخْرُ

الضمخر

ـ الضُّمَّخْرُ، كشُمَّخْرٍ: المُتَكَبِّرُ، والضَّخْمُ، والسمينُ.


059-الضَّمْزَرُ

الضمزر

ـ الضَّمْزَرُ، كجعفرٍ: الأرضُ الصُّلْبَةُ، والمرأةُ الغليظَةُ، وناقةٌ، والأَسَدُ، وبالكسر: الناقةُ القَوِيَّةُ، وبَعيرٌ ضُمازِرٌ، كعُلابِطٍ.
ـ وضَمْزَرَ عَلَيَّ البَلَدُ: غَلُظَ.


060-الضَّماطِيرُ

الضماطير

ـ الضَّماطِيرُ: أذْنابُ الأَوْدِيَةِ.


061-ضَنْبَرٌ

ضنبر

ـ ضَنْبَرٌ، كجَعْفَرٍ: اسْمٌ.


062-الضَّوْرُ

الضور

ـ الضَّوْرُ، بالفتح: الجُوعُ الشديدُ، وبالضم: السَّحابةُ السَّوْداءُ.
ـ واسْتَضْوَرَتِ البَقَرَةُ: اسْتَحْرَمَتْ.
ـ وبَنُو ضَوْرٍ: حَيٌّ من العَرَبِ.


063-الضَّهْرُ

الضهر

ـ الضَّهْرُ: السُّلَحْفاةُ، وأعْلَى الجَبَلِ،
ـ كالضَّاهِرِ، وخِلْقَةٌ فيه من صَخْرَةٍ تُخالفُ جِبِلَّتَه، وجبلٌ باليمنِ.
ـ والضَّاهِرُ: الوادِي.


064-ضَارَهُ

ضاره

ـ ضَارَهُ الأَمْرُ يَضُورُه ويَضِيرهُ ضَوْراً وضَيْراً: ضَرَّهُ.
ـ والتَّضَوُّرُ: التَّلَوِّي من وجَعِ الضَّرْبِ والجُوعِ، وصِياحُ الذِّئْبِ والكلْبِ والأُسَدِ والثَّعْلَبِ عندَ الجُوعِ.
ـ والضُّورَةُ، بالضم: الرجُلُ الصَّغيرُ الشأن الحقيرُ، والذليلُ الفقيرُ.


065-ضَأزَ

ضأز

ـ ضَأزَ، كمنَع، ضَأْزاً وضَأَزاً: جارَ،
ـ وـ فلاناً حَقَّهُ: بَخَسَهُ، ونَقَصَهُ.
ـ وقِسْمَةٌ ضَأْزَى، ويُثَلَّثُ: لُغَةٌ في ضِيزَى، أي: ناقِصَةٌ.


066-الضُّبارِزُ

الضبارز

ـ الضُّبارِزُ، كعُلابِطٍ: المُضَبَّرُ الخَلْقِ، المُوَثَّقُ.


067-الضَّبيزُ

الضبيز

ـ الضَّبيزُ: الشديدُ المُحْتالُ من الذِّئابِ.
ـ والضَّبْزُ: شِدَّةُ اللَّحْظِ.
ـ وذِئْبٌ ضَبِزٌ وضَبِيزٌ: مُتَوَقِّدُ اللَّحْظِ.


068-ضَخَزَ

ضخز

ـ ضَخَزَ عَيْنَه، بالخاءِ المعجمةِ، كمنَع، أي: بَخَصَها.


069-الضِّرِزُّ

الضرز

ـ الضِّرِزُّ، كفِلِزٍّ: البخيلُ، وما صَلُبَ من الصُّخورِ، والأَسَدُ.
ـ وامرأةٌ ضِرِزَّةٌ: قَصيرَةٌ لَئيمَةٌ.
ـ وضَرْزُ الأرضِ: كَثْرَةُ هُبْرِها، وقِلَّةُ جَدَدِها.
ـ والمُضْرَئِزُّ: الشَّحيحُ بنَفْسِهِ.


070-اضْرَهَزَّ

اضرهز

ـ اضْرَهَزَّ إلى كذا: دَبَّ إليه مُسْتَتِراً.


071-الأَضَزُّ

الأضز

ـ الأَضَزُّ: السَّيِّئُ الخُلُقِ العَسِرُ، والغَضْبانُ،
ـ كالمُضزِّ، والضَّيِّقُ الشِّدْقِ الذي الْتَقَتْ أضْراسُهُ العُلْيا والسُّفْلَى، فلم يَبِنْ كلامُهُ، أو الذي إذا تَكَلَّمَ لَم يَسْتَطِعْ أن يُفَرِّجَ بينَ حَنَكَيْهِ خِلْقَةً، أو مَنْ يَضِيقُ عليه مَخْرَجُ الكلامِ، حتى يَستعينَ بالضادِ،
ـ وهُمُ: الضُّزَّازُ، وقد ضَزَّ يَضَزُّ، بالفتح، ضَزَزاً.
ـ ورَكَبٌ أَضَزُّ: شديدٌ ضَيِّقٌ.
ـ وأضَزَّ فلانٌ عليَّ، فما يُعْطِيني: ضاقَ،
ـ وـ الفرسُ على فاسِ اللِّجامِ: أزَمَ.


072-الضَّعْزُ

الضعز

ـ الضَّعْزُ، كالمَنْعِ: الوَطْءُ الشديدُ.


073-الضِّغْزُ

الضغز

ـ الضِّغْزُ، بالكسر: الأَسَدُ، والسِّيِّئُ الخُلُقِ من السِّباعِ.


074-الضَّفْزُ

الضفز

ـ الضَّفْزُ: لَقْمُ البعيرِ، أو مع كَراهَتِه ذلك، والدَّفْعُ، والجِماعُ، والعَدْوُ، والوَثْبُ، والقَفْزُ، والضَّرْبُ باليَدِ، أو بالرِّجْلِ، وإدْخالُ اللِّجامِ في في الفرسِ.
ـ والضَّفيزُ: الغَطيطُ، وبهاءٍ: اللُّقْمَةُ العظيمةُ.
ـ واضْطَفَزَهُ: الْتَقَمَهُ كارِهاً.
ـ والضَّفَّازُ: النَّمَّامُ، مُشْتَقٌّ من الضَّفَزِ، محركةً، للشَّعير يُحَشُّ، ليُعْلَفَهُ البعيرُ، لأَنهُ يُهَيّئُ قَوْلَ الزُّورِ، كما يُهَيَّأ هذا الشَّعيرُ للعَلَف.


075-الضَّكْزُ

الضكز

ـ الضَّكْزُ: الغَمْزُ الشديدُ.


076-ضَمَزَ

ضمز

ـ ضَمَزَ يَضْمُزُ ويَضْمِزُ: سَكَتَ، ولم يَتَكَلَّمْ، فهو ضامِزٌ وضَموزٌ،
ـ وـ البعيرُ: أمْسَكَ جِرَّتَهُ في فيه، ولم يَجْتَرَّ،
ـ وـ على مالي: جَمَدَ عليه، ولَزِمَهُ،
ـ وـ على مالِه: شَحَّ،
ـ وـ اللُّقْمَةَ: الْتَقَمها.
ـ والضَّمْزُ: المكانُ الغليظُ، والأَكَمَةُ الخاشِعَةُ، وكلُّ جَبَلٍ مُنْفَرِدٍ، حجَارَتُهُ حُمْرٌ صِلابٌ، ما فيه طينٌ،
ـ كالضَّمُوزِ، الواحدةُ: بهاءٍ.
ـ والضَّمُوزُ: الأَسَدُ.
ـ والضامِزُ: العَيَّابُ للناس.


077-الضُّمَّخْزُ

الضمخز

ـ الضُّمَّخْزُ، بضم الضادِ وكسرها: الضَّخْمُ من الإِبِلِ والرجال، والجسيمُ من الفُحولِ.


078-الضِّمْرِزُ

الضمرز

ـ الضِّمْرِزُ، كزِبْرِجٍ وعُلابِطٍ، من النُّوقِ: المُسِنَّةُ، أو الكبيرةُ القليلةُ اللَّبَنِ. وكجعفرٍ: الأَسَدُ.
ـ وفَحْلٌ ضُمارِزٌ: غَليظٌ.
ـ وضَمْرَزَ عليه البَلَدُ أو القَبْرُ: غَلُظَ.
ـ والضَّمْرَزُ: الشديدُ الصُّلْبُ من الأرضينَ، وبهاءٍ: الغليظةُ من الحِرارِ التي لا تُسْلَكُ بالليلِ،
ـ وـ من النساءِ: الغليظةُ.


079-ضَهَزَهُ

ضهزه

ـ ضَهَزَهُ، كمنَعه: وطِئَهُ وطْأً شديداً،
ـ وـ المرأةَ: نَكَحَها،
ـ وـ الدَّابةُ: عَضَّتْ بمُقَدَّمِ الفَمِ.


080-ضازَ

ضاز

ـ ضازَ التَّمْرَةَ ضَوْزاً: لاكَها في فَمِهِ.
ـ والضُّوازَةُ، بالضم: شَظِيَّةٌ من السِّواكِ،
ـ كالضَّوْزِ.
ـ وضازَهُ حَقَّهُ يَضوزُهُ: نَقَصَه، كيضِيزُهُ ضَيْزاً.
ـ وضَازَ: جارَ.
ـ و {قِسْمَةٌ ضِيزَى} : في ض أ ز.


081-ضَبِسَتْ

ضبست

ـ ضَبِسَتْ نَفْسُه، كفرحَ: لَقِسَتْ، وخَبُثَتْ.
ـ والضَّبِسُ، ككتِفٍ: الشَّكِسُ العَسِر،
ـ كالضَّبيسِ، والداهيةُ، والخَـبُّ.
ـ وهو ضِبْسُ شَرٍّ، بالكسر،
ـ وضَبِيسُه: صاحِبُه.
ـ والضَّبيسُ: الثقيلُ البَدَنِ والرُّوحِ، والجَبانُ، والأحْمَقُ الضعيفُ البَدَنِ.
ـ والضَّـبْسُ: الإِلْحاحُ على الغَريمِ.


082-الضَّرْسُ

الضرس

ـ الضَّرْسُ، كالضَّرْبِ: العَضُّ الشديدُ بالأَضْراسِ، واشْتِدادُ الزمانِ، وصَمْتُ يومٍ إلى الليلِ، وأن يُفْقَرَ أنفُ البعيرِ بِمَرْوَة، ثم يوضَعَ عليه وتَرٌ أو قِدٌّ، ليُذَلَّلَ به، والأرضُ التي نَباتُها ههُنا وههُنَا، وبِالكسر: السِّنُّ، مُذَكَّرٌ
ـ ج: ضُروسٌ وأضْراسٌ، والأكَمَةُ الخَشِنَةُ، والمَطرَةُ القليلَةُ
ـ ج: ضُروسٌ، وطولُ القِيامِ في الصلاةِ، وكَفُّ عينِ البُرْقُع، والشِّيحُ والرِّمْثُ أُكِلَتْ جُذولُهُما، والحَجَرُ يُطْوَى به البئرُ
ـ ج: ضُروسٌ.
ـ وضِرْسُ العَيْرِ: سيفُ عَلْقَمَةَ بنِ ذِي قَيْفانَ.
ـ وذُو ضُرُوسٍ: سيفُ ذِي كَنْعانَ الحِمْيَرِيِّ، مَزْبورٌ فيه: أنا ذُو ضُرُوسٍ، قاتَلْتُ عاداً وثَموداً بِاسْتِ من كنتُ معه، ولم يَنْتَصِر.
ـ وككِتابٍ: ة بِجِبالِ اليمن.
ـ وحَرَّةٌ مَضْروسَةٌ: فيها حِجارَةٌ كأَضْراسِ الكِلابِ.
ـ وضَرِسَتْ أسنانُهُ، كفرحَ: كَلَّتْ من تَناوُلِ حامِضٍ، وأضْرَسَهُ الحامِضُ.
ـ والضَّرِسُ، ككَتِفٍ: من يغضَب من الجُوعِ، والصَّعْبُ الخُلُقِ، واسمُ فَرَسٍ اشْتَراهُ النبيُّ، صلى الله عليه وسلم، من الفَزارِيِّ وغَيَّرَ اسْمَهُ بالسَّكْبِ.
ـ والضَّروسُ: الناقةُ السَّيِّئَةُ الخُلُقِ، تَعَضُّ حالِبَها.
ـ والضَّريسُ: البئْرُ المَطْوِيَّةُ بالحجارَةِ،
ـ كالمَضْروسَةِ، وقد ضَرَسَها يَضْرِسُهَا، وفَقارُ الظَّهْرِ، والجائعُ جِدّاً
ـ ج: ضَراسَى، كحَزين وحَزانَى.
ـ وأضْرِسْنا من ضَرِيسِكَ، أي: التمرِ والبُسْرِ والكَعْكِ. وكزبيرٍ: عَلَمٌ.
ـ وأضْرَسَهُ: أقْلَقَهُ،
ـ وـ بالكلامِ: أسْكَتَهُ.
ـ وضَرَّسَتْهُ الحروبُ تَضْريساً: جَرَّبَتْهُ، وأحْكَمَتْهُ.
ـ والمُضَرِّسُ، كمحدّثٍ: الأسَدُ يَمْضُغُ لَحْمَ فَريسَتِهِ ولا يَبْتَلِعُهُ، وابنُ سُفيانَ: صحابيٌّ، وابنُ رِبْعِيٍّ: شاعرٌ. وكمعظَّمٍ: نَوْعٌ من الوَشْيِ، فيه صُوَرٌ كأنَّها أضْراسٌ.
ـ وتَضارَسَ البِناءُ: لَم يَسْتَوِ.
ـ وضارَسوا: تَحارَبوا، وتَعادَوْا.
ـ ورَجُلٌ أخْرَسُ أضْرَسُ: إتْباع.
ـ وضَرِسٌ شَرِسٌ، بمعنىً.


083-الضَّغابيسُ

الضغابيس

ـ الضَّغابيسُ: صِغارُ القثَّاءِ، جمعُ ضُغْبوسٍ، وأغصانُ الثُّمامِ والشَّوْكِ التي تُؤْكَلُ، أو نَباتٌ كالهِلْيَوْنِ.
ـ وأرضٌ مَضْغَبَةٌ: كثيرَتُهُ.
ـ والضُّغْبوسُ: ولَدُ الثُّرْمُلَةِ، والرجلُ الضعيفُ، والبعيرُ ليْسَ بِمُسِنٍّ ولا سمينٍ.


084-الضَّغْرَسُ

الضغرس

ـ الضَّغْرَسُ، كجَرْوَلٍ: الرجُلُ النَّهِمُ الحريصُ.


085-ضَفَسَ

ضفس

ـ ضَفَسَ البعيرَ يَضْفِسُهُ: جَمَعَ من حَلِيٍّ فأَلْقَمَهُ إيَّاهُ.


086-ضَمَسَ

ضمس

ـ ضَمَسَ الشيءَ يَضْمِسُهُ: مَضَغَهُ خَفِيّاً.


087-الضِّنْبِسُ

الضنبس

ـ الضِّنْبِسُ، كزبْرِجٍ: الضعيفُ البَطْشِ، السريعُ الانْكسارِ، والرِّخْوُ اللئيمُ.


088-الضِّنْفِسُ

الضنفس

ـ الضِّنْفِسُ، كالضِّنْبِسِ: زِنَةً ومعنىً.


089-الضَّوْسُ

الضوس

ـ الضَّوْسُ: أكلُ الطعامِ.


090-ضَهَسَهُ

ضهسه

ـ ضَهَسَهُ، كَمَنَعَهُ: عَضَّهُ بمُقَدَّمِ فيه.
ـ ولا أطْعَمَهُ اللّه إلاَّ ضاهِساً، ولا سَقاهُ إلاَّ قارِساً: دُعاءٌ عليه، أي أطْعَمَهُ النَّزْرَ القليلَ من النَّباتِ، فهو يأكُلُه بمُقَدَّمِ فيه، ولا يَتَكَلَّفُ مَضْغَهُ، والقارِسُ: البارِدُ، أي سَقاهُ الماءَ القَراحَ بلا لبنٍ.


091-ضَاسَ

ضاس

ـ ضَاسَ النَّبْتُ يَضيسُ: أدْبَرَ، وأرادَ أنْ يَهيجَ، وهو ضَيْسٌ وضَيِّسٌ وضائسٌ.


092-الضَّوْضَى

الضوضى

ـ الضَّوْضَى، مَقْصورةً: الجَلَبَةُ، وأصْواتُ الناسِ، لغةٌ في المَهْموزةِ.
ـ ورجُلٌ مُضَوْضٍ: مُصَوِّتٌ.


093-ضَئِطَ

ضئط

ـ ضَئِطَ، كفرِحَ: حَرَّكَ مَنْكِبَهُ وجَسَدَهُ في مَشْيِهِ.


094-ضَبَطَهُ

ضبطه

ـ ضَبَطَهُ ضَبْطاً وضَباطةً: حَفِظَهُ بالحَزْمِ.
ـ ورجُلٌ وجملٌ ضابِطٌ وضَبَنْطَى، كحَبَنْطَى: قويٌّ شديدٌ.
ـ وأضْبَطُ: يَعْمَلُ بيدَيْهِ جميعاً وهي ضبطاء.
ـ وتَضَبَّطَهُ: أخَذَهُ على حَبْسٍ وقَهْرٍ،
ـ وـ الضَّأْنُ: نالَتْ شيئاً من الكلأِ، أو أسْرَعَتْ في المَرْعَى، وقَوِيَتْ. و "أضْبَطُ من ذَرَّةٍ " ، لأنها تَجُرُّ ما هو على أضْعافِها، وربما سَقَطا من شاهِقٍ، فلا تُرْسِلُهُ. و "أضْبَطُ من عائشةَ بنِ عُتْمٍ " وذلك أنه سَقَى إبِلَه يوماً، وقد أنزلَ أخاهُ في الرَّكِيَّةِ للمَيْحِ، فازْدَحَمَتِ الإِبِلُ، فَهَوَتْ بَكْرَةٌ منها في البِئْرِ، فأخَذَ بذَنَبِها. وصاحَ به أخُوهُ: يا أخي المَوتَ. قال ذلك إلى ذَنَبِ البَكْرَةِ، يُرِيدُ أنه إن انْقَطَعَ ذَنَبُها وقَعَتْ، ثم اجْتَذَبَها، فأخرجَها.
ـ وضُبِطَتِ الأرض، بالضم: مُطِرَتْ.
ـ والأضْبَطُ: الأسَدُ،
ـ كالضابِطِ، وابنُ قُرَيْعٍ: شاعرٌ م، وابنُ كِلابٍ.
ـ وبنُو الأضْبَطِ: بَطْنٌ من بني كِلابٍ.
ـ ورَبيعةُ بنُ الأضْبَطِ: كان من الأشِدَّاء على الأُسراء.
ـ والضَّبْطَةُ: لُعْبَةٌ لهم.


095-الضَّبَعْطَى

الضبعطى

ـ الضَّبَعْطَى، كحَبَنْطَى: الأحْمَقُ، وط كلُّ ط كلمَةٍ يُفَزَّعُ بها الصِّبْيانُ، كالضَّبَغْطَى: ج: ضَبَاغِطُ.


096-الضَّبَنْطَى

الضبنطى

ـ الضَّبَنْطَى، كحَبَنْطَى: القويُّ الشديدُ.


097-الضَّرَطُ

الضرط

ـ الضَّرَطُ، محركةً: خِفَّةُ اللِّحْيَةِ، ورِقَّةُ الحاجِبِ،
ـ هو أضْرَطُ، وهي ضَرْطاء، وكغرابٍ: صَوْتُ الفَيْخِ، ضَرَطَ يَضْرِطُ ضَرْطاً وضَرِطاً، ككتِفٍ، وضَرِيطاً وضُراطاً بالضم،
ـ فهو ضَرَّاطٌ وضَرُوطٌ كصبورٍ وسِنَّوْرٍ.
ـ وأضْرَطَ به: عمِلَ بفيهِ كالضُّراطِ، وهزئ به،
ـ كضَرَّطَ به تَضْرِيطاً.
ـ ونَعْجَةٌ ضُرَّيْطَةٌ، كجُمَّيْزَةٍ: ضَخْمَةٌ.
ـ وإنه لَضِرَّوْطٌ ضَرُوطٌ، أي: ضَخْمٌ.
ـ وأضْرَطَهُ وضَرَّطَهُ: عَمِلَ به ما ضَرَطَ منه. وفي المثلِ: "أجبَنُ من المَنْزُوفِ ضَرِطاً " ، وذلك أن نِسْوَةً منهم لم يكن لهن رجلٌ، فَتَزَوَّجَتْ إحْدَاهُنَّ رجُلاً كان ينامُ الصُّبْحَةَ، فإذا أتَيْنَهُ بصَبوحٍ، قُلْنَ: قُمْ فاصْطَبحْ فيقول: لو نَبَّهْتُنَّنِي لعادِيَةٍ، فلما رأَيْنَ ذلك، قال بعضُهُنَّ: إن صاحِبَنَا لشُجَاعٌ، فَتَعالَيْنَ حتى نُجَرِّبَهُ. فَأتَيْنَهُ كما كنَّ يأتينَهُ فقال: لو لِعادِيَةٍ نَبَّهْتُنَّنِي. فقلْنَ: هذه نَواصِي الخَيْلِ، فَجَعَلَ يقول: الخيْلَ الخَيْلَ، ويَضْرِطُ حتى ماتَ، أو رجُلانِ منهم خَرَجَا في فلاةٍ، فلاحَتْ لهم شَجَرَةٌ فقال أحدهُما: أرى قوماً قد رَصَدونا فقال رَفيقُهُ: إنما هي عُشَرَةٌ، فَظَنَّهُ يقولُ: عَشَرَةٌ، فجَعَلَ يقولُ: وما غناء اثنينِ عن عَشَرَةٍ، وضَرَطَ حتى نَزِفَ رُوحُهُ، فَسُمِّيَ المَنْزُوفَ ضَرِطاً. أو هو دابَّةٌ بين الكَلْبِ والسِّنَّوْرِ، إذا صيحَ بها وَقَعَ عليها الضُّراطُ من الجُبْنِ.
ـ وفي المَثَلِ: "أوْدَى العَيْرُ إلاَّ ضَرِطاً " يُضْرَبُ للذَّلِيلِ، وللشيخ، ولِفسادِ الشيء حتى لا يَبْقَى منه إلاَّ ما لا يُنْتَفَعُ به، أي: لم يَبْقَ من قُوَّتِهِ إلاَّ الضُّراطُ. و "الأخْذُ سُرَّيْطَى والقضاء ضُرَّيْطَى " في س ر ط.


098-الضُّرَعْمِطُ

الضرعمط

ـ الضُّرَعْمِطُ، كقُذَعْمِلٍ: اللبنُ الخاثِرُ،
ـ وـ من الرِّجالِ: الشَّهْوانُ إلى كلِّ شيء.


099-اضْرَغَطَّ

اضرغط

ـ اضْرَغَطَّ: انْتَفَخَ غَضَباً، أو انْثَنَى جلْدُهُ على لحمِهِ، أو كَثُرَ لَحْمُهُ.
ـ والضِّرْغاطَةُ من الطينِ، بالكسر: الوَحَلُ.
ـ والمُضْرَغِطُّ، كمُطْمَئِنٍّ: الضَّخْمُ الذي لا غناء عنده.


100-ضَرْفَطَهُ

ضرفطه

ـ ضَرْفَطَهُ: شدَّهُ، وأوثَقَهُ.
ـ والضِّرْفاطَة والضِّرْفِطَى بكسرهما،
ـ والضُّرافِطُ، بالضم: البَطينُ الضَّخْمُ.
ـ والتَّضَرْفُطُ: أن تَرْكَبَ أحداً، وتُخْرِجَ رِجْلَيْكَ من تحتِ إبْطَيْهِ، وتَجْعَلَهُمَا على عُنُقِهِ.
ـ والضُّرَيْفِطِيَّةُ، كدُرَيْهِمِيَّةٍ: لُعْبَةٌ لهم.


101-الضَّطَطُ

الضطط

ـ الضَّطَطُ، محركةً: الوَحَلُ الشديدُ،
ـ كالضَّطِيط، كأميرٍ، وبضمَّتينِ: الدواهي.


102-ضعَطَهُ

ضعطه

ـ ضعَطَهُ، كَمَنَعَهُ: ذَبَحَهُ.


103-ضَغَطَهُ

ضغطه

ـ ضَغَطَهُ: عَصَرَهُ، وزحَمَهُ، وغَمَزَهُ إلى شيء، ومنه: ضَغْطَةُ القَبْرِ،
ـ والضاغِطُ: الرقيبُ والأمينُ على الشيء، وانْفِتَاقٌ في إبْطِ البَعِيرِ، والضَّبُّ.
ـ والمَضْغَطُ، كمَقْعَدٍ: أرضٌ ذاتُ أمسِلَةٍ مُنْخَفِضَة
ـ ج: مَضَاغِطُ.
ـ والضُّغْطَةُ، بالضم: الضِّيقُ، والإِكْراهُ، والشِّدَّةُ؛
ـ وكغُرابٍ: ع. وكأميرٍ: بِئْرٌ إلى جَنْبِها أخرى، فَتَنْدَفِنُ إحداهُما، فَتَحْمَأُ، فَيُنْتِنُ ماؤُها، فَيَسِيلُ في العَذْبَةِ، فَيُفْسدُها، فلا تُشْرَبُ، والضعيفُ الرأي
ـ ج: ضَغْطَى، وبهاء: الضَّعيفةُ من النَّبْتِ،
ـ وتضاغَطُوا: ازْدَحَموا.
ـ وضاغَطوا: زاحَمُوا.


104-الضَّفْرَطَةُ

الضفرطة

ـ الضَّفْرَطَةُ: ضِخَمُ البَطْنِ. وجَمَلٌ ضِفْرِطٌ، كزِبْرِجٍ.
ـ وضَفاريطُ الوَجْهِ: كُسورٌ بين الخَدِّ والأنْفِ وعند اللَّحاظَينِ، الواحِدُ: كعُصْفُورٍ.


105-الضَّفاطَةُ

الضفاطة

ـ الضَّفاطَةُ: الجَهْلُ، وضَعْفُ الرأي، وضِخَمُ البَطْنِ، والفِعْلُ ككَرُمَ، والدُّفُّ، أو اللِّعابُ به.
ـ والضَّفيطُ: العِذْيَوطُ، والجاهِلُ
ـ ج: كحَمْقَى، والسَّخِيُّ، والشَّريسُ من الإِبِلِ، ضِدُّ.
ـ والضافِطُ: مُسافِرٌ لا يُبْعِدُ السَّفَرَ.
ـ والضَّفْطَةُ: الحَمْقَةُ. وكشدَّادٍ: الجَمَّالُ، والمُكارِي، والجَلاَّبُ،
ـ والذي ضَفَطَ بِسَلْحِهِ، والسمينُ الرِّخْوُ،
ـ كالضفيطِ، كأميرٍ وسَمَنْدٍ، والثقيلُ لا يَنْبَعِثُ مع القومِ
ـ كالضِّفِطِّ، كِفِلِزٍّ.
ـ والضَّفَّاطَةُ بهاء: الإِبِلُ الحَمُولَةُ،
ـ كالضَّافِطَةِ، والرُّفْقَةُ العظيمَةُ كالدَّجَّالَةِ. وكرُمَّانٍ: رُذَالُ الناس،
ـ كالضَّافِطَةِ.
ـ وضَفَطَهُ: شدَّهُ،
ـ وـ عليه: رَكِبَهُ فلم يُزايِلْهُ. وكفِلِزٍّ: التارُّ من الرجالِ.
ـ وتضافَطَ اللحمُ: اكْتَنَزَ.


106-الضُّمْروطُ

الضمروط

ـ الضُّمْروطُ، بالضم: المُخْتَبَأُ، والمَضيقُ.
ـ ورجُلٌ مُضَمْرَطُ الوجه: مُتَشَنِّجُهُ.
ـ والضَّماريطُ: الضَّفاريطُ.


107-الضَّنْطُ

الضنط

ـ الضَّنْطُ: الضِّيقُ، وأن تَتَّخِذَ المرأةُ صَديقَيْنِ، فهي ضَنُوطٌ، وبالتحريكِ: النَّشاطُ، والشَّحْمُ، والصَّلَفُ. وككِتابٍ: الزِّحامُ الكثيرُ على بئْرٍ ونحوها،
ـ وقد انْضَنَطُوا.
ـ وضَنِطَ من اللَّحْمِ، كفرحَ: اكْتَنَزَ.


108-الضَّوَطُ

الضوط

ـ الضَّوَطُ، محركةً: العَوَجُ في الفَكِّ.
ـ والأضْوَطُ: الأحْمَقُ، والصغيرُ الفَكِّ والذَّقَنِ.
ـ والضَّويطةُ، كسفينةٍ: العجينُ المُسْتَرْخِي، والحَمْأَةُ في أصْلِ الحَوْضِ، والسَّمْنُ يُذَابُ بالإِهالَةِ، ويُجْعَلُ في نِحْيٍ صغيرٍ.
ـ والتَّضْويطُ: الجمعُ.


109-ضاطَ

ضاط

ـ ضاطَ في مِشْيَتِهِ ضَيْطاً وضَيَطاناً: حَرَّكَ مَنْكِبَيْهِ وجَسَدَهُ، مع كثْرَةِ لَحْمٍ ورَخاوَةٍ، فهو ضَيْطانٌ. وكشَدَّادٍ: الرجلُ الغليظُ والشديدُ، والمُتَمَايِلُ في مَشْيِهِ.


110-الضَّبْعُ

الضبع

ـ الضَّبْعُ: العَضُدُ كُلُّها وأوسَطُها بِلَحْمِها، أو الإِبْطُ، أو ما بينَ الإِبْطِ إلى نِصْفِ العَضُدِ من أعلاهُ.
ـ والمَضْبَعَةُ: اللَّحْمَةُ تحتَ الإِبْطِ من قُدُمٍ.
ـ وضَبَعَه، كمنَعَهُ: مَدَّ إليه ضَبْعَهُ للضَّرْب،
ـ وـ القومُ الطَّريقَ لنا: جَعَلُوا لنا منه قِسْماً،
ـ وـ فلانٌ: جارَ وظَلَمَ،
ـ وـ على فلانٍ: مَدَّ ضَبْعَيْه لِلدُّعاءِ عليه،
ـ وـ يَدَه إليه بالسيف: مَدَّها به،
ـ وـ الخَيْلُ والإِبلُ ضَبْعاً وضُبوعاً وضَبَعَاناً، محركةً: مَدَّتْ أضْباعَها في سَيْرِها،
ـ كضَبَّعَتْ تَضْبيعاً، وهي ناقَةٌ ضابِعٌ،
ـ وـ البَعيرُ: أسْرَعَ، أو مَشَى فَحَرَّكَ ضَبْعَيهِ،
ـ وـ الخَيْلُ: ضَبَحَتْ،
ـ وـ القومُ للصُّلْحِ: مالُوا إليه،
ـ وـ الشيءَ: أسْهَموهُ.
ـ وفَرَسٌ ضابِعٌ: شديدُ الجَرْيِ، أو كثيرهُ، أو يَتْبَعُ أحَدَ شِقَّيْهِ ويَثْنِي عُنُقَه،
ـ أو الضَّبْعُ: جَرْيٌ فوقَ التَّقْريبِ، وكُلُّ أكَمَةٍ سَوْداءَ مُسْتَطِيلَةٍ قَليلاً.
ـ وذَهَبَ به ضَبْعاً لَبْعاً: باطِلاً.
ـ والضَّبْعانِ، مُثَنًّى: ع، وهو ضَبْعانِيٌّ، ومن أهلِ الضَّبْعَيْنِ.
ـ وضُباعَةُ، كثُمامَةٍ: جَبَلٌ، وبِنتُ زُفَرَ بنِ الحارثِ التي أشارَتْ على أبيها بِتَخْلِيَةِ القُطامِيِّ، والمَنِّ عليه، وكان أسيراً له، فَخَلاَّهُ وأعطاهُ مئَةَ ناقةٍ فقال:
قِفِي قَبْلَ التَّفَرُّقِ يا ضُباعَا **** فَلا يَكُ مَوْقِفٌ مِنْكِ الوَدَاعَا
أرادَ: يا ضُباعَةُ، فَرَخَّمَ، أي: قِفِي وَدِّعِينا إنْ عَزَمْتِ على فُرْقَتِنا، فلا كان مِنْكِ الوَداعُ لَنا في مَوْقِفٍ، وبنتُ عامِرِ بنِ قُشَيْرٍ، وهي ضُباعَةُ الكُبْرَى،
ـ وـ منَ الصَّحابيَّاتِ: بنتُ الزُّبَيْرِ بنِ عبدِ المُطَّلِبِ، وبنتُ عامِرِ بنِ قُرْطٍ، وبنتُ عِمْرانَ بنِ حُصَيْنٍ.
ـ وضَبِعَتِ الناقةُ، كفرحَ، ضَبَعاً وضَبَعَةً، محرَّكَتَيْن: أرادَتِ الفَحْلَ،
ـ كأَضْبَعَتْ واسْتَضْبَعَتْ، فهي ضَبِعَةٌ، كَفرِحَةٍ،
ـ ج: ضِباعٌ، وكحَبَالَى، وقد تُسْتَعْمَلُ في النِّساءِ.
ـ والضَّبُعُ، بضم الباءِ وسُكونِها، مُؤَنَّثَةٌ،
ـ ج: أضْبُعٌ وضِباعٌ وضُبُعٌ، بضمتين وبضَمَّةٍ، ومَضْبَعَةٌ، والذَّكَرُ: ضِبْعانٌ، بالكسر، والأنْثَى: ضِبْعانَةٌ، وضَبُعَةٌ، عن ابنِ عَبَّادٍ، وتُجْمَعُ على الضَّبْعِ، أو لا يقالُ ضَبُعَةٌ،
ـ ج: ضَباعِينُ وضِباعٌ وضِبْعاناتٌ، بكسرهما: وهي سَبُعٌ كالذِّئْبِ إلا إذا جَرَى كأنه أعْرَجُ، فَلِذا سُمِّيَ الضَّبُعُ: العَرْجاءَ، ومَنْ أمْسَكَ بيَدِهِ حَنْظَلَةً فَرَّتْ منه الضِّباعُ، ومَنْ أمْسَكَ أسْنَانَها مَعَه لم تَنْبَحْ عليه الكِلابُ، وجِلْدُها إن شُدَّ على بَطْنِ حامِلٍ لم تُسْقِطْ، وإن جُلِّدَ به مِكْيالٌ، وكِيلَ به البَذْرُ، أمِنَ الزَّرْعُ من آفاتِهِ، والاكْتِحالُ بِمَرارَتِها يُحِدُّ البَصَرَ.
ـ وسَيْلٌ جارُّ الضَّبُعِ، أي: يُخْرِجُها من وِجارِها. وإنما قيلَ: دَلْجَةُ الضَّبُعِ، لأنها تَدورُ إلى نِصفِ الليلِ.
ـ والضَّبُعُ، كرجُلٍ: السَّنَةُ المُجْدِبَةُ،
ـ وبِلا لامٍ: ع، أو رابيَةٌ. وككتابٍ: كواكِبُ كثيرَةٌ أسْفَلَ من بَناتِ نَعْشٍ.
ـ وبَطْنُ الضِّباع: ع.
ـ وهي في ضُبْعِ فلانٍ، مُثَلَّثَةً، أي: في كَنَفِهِ وناحِيَتِهِ.
ـ وضَبيعَةُ، كسَفِينَةٍ: ة باليمامة. وكجُهَيْنَةَ: مَحَلَّةٌ بالبَصْرَة، وابنُ ربيعَةَ بنِ نِزارٍ، وابنُ أسَدِ بنِ رَبيعَةَ، وابنُ قَيْسِ بنِ ثَعْلَبَةَ، وابنُ عِجْلِ بنِ لُجَيْمٍ.
ـ وحِمارٌ مَضْبوعٌ: أكَلَتْهُ الضَّبُعُ.
ـ وضَبَّعَ تَضْبيعاً: جَبُنَ،
ـ وـ فلاناً: حالَ بَيْنَهُ وبينَ المَرْمِيِّ الذي قَصَدَ رَمْيَه.
ـ وناقةٌ مُضَبَّعَةٌ، كمُعَظَّمَةٍ: تَقَدَّمَ صَدْرُها، وتَراجَعَ عَضُداها.
ـ واضْطِباعُ المُحْرِمِ: أن يُدْخِلَ الرِداءَ من تَحْتِ إبْطِهِ الأَيْمَنِ، ويَرُدَّ طَرَفَه على يَسَارِهِ، ويُبْديَ مَنْكِبَهُ الأَيْمَنَ، ويُغَطِّيَ الأيْسَرَ؛ سُمِّيَ به لإِبداءِ أحَدِ الضَّبْعَيْنِ. وقولُ الجَوْهَرِيِّ: وضِبْعانُ أمْدَرُ، أي: مُنْتَفِخُ الجَنْبَيْنِ إلى آخِرِه، مَوْضِعُهُ: م د ر، وإنما أَثْبَتَه هُنا سَهْواً، والله تعالى أعلم.


111-الضَّوْتَعُ

الضوتع

ـ الضَّوْتَعُ، كجوهرٍ: دُوَيْبَّةٌ، أو طَائِرٌ،
ـ كالضَّتْعِ بالفتحِ، والرجُلُ الأحْمَقُ، أو الصَّوابُ فيه: الضَّوْكَعَةُ.


112-الضَّجْعُ

الضجع

ـ الضَّجْعُ: غاسولٌ للثياب، الواحِدَةُ: بهاءٍ، ونَباتٌ كالضَّغابيسِ، إلاَّ أنه أغْلَظُ مُرَبَّعُ القُضْبانِ، يُعْصَرُ ماؤُه في اللَّبَنِ الرائِبِ فَيَطِيبُ، جَيِّدٌ للباءَةِ.
ـ وكعِنَبٍ: ع.
ـ وضَجَع، كَمَنَعَ، ضَجْعاً وضُجوعاً: وضَعَ جَنْبَه بالأرضِ،
ـ كانْضَجَعَ، واضْطَجَعَ واضَّجَعَ، والْطَجَعَ، والمَضْجَعُ، كمَقْعَدٍ: مَوْضِعُهُ،
ـ كالمُضْطَجَعِ، ود فيه بُروثٌ بيضٌ لِبَنِي أبي بَكْرِ بنِ كِلابٍ، ويقالُ له: المَضاجِعُ. وكَصَبورٍ: القِرْبَةُ تَميلُ بالمُسْتَقِي ثِقَلاً، ورَحَبَةٌ لهم، والدَّلْوُ الواسِعَةُ، والمرأةُ المُخالِفَةُ للزَّوْجِ، والضَّعيفُ الرأي،
ـ كالمَضْجوعِ، والسَّحابَةُ البَطِيئَةُ لكثْرَةِ مائِها، والناقةُ تَرْعَى ناحِيَةً، والبِئْرُ الدَّحُولُ، أي: ذاتُ تَلَجُّفٍ، وبضمِ الضادِ: حَيٌّ من بَنِي عامِرٍ.
ـ والضِّجْعَةُ، بالكسر: الكَسَلُ، وهَيْئَةُ الاضْطجاعِ، وبالتَّحْرِيكِ: اسْمُ الجِنْسِ، وبالفتحِ: الرَّقْدَةُ، وبالضمِّ: الوَهْنُ في الرَّأي، ويُفْتَحُ، والمَرَضُ، ومن يُضْجِعُهُ الناسُ كثيراً.
ـ وضَجيعُكَ: مُضاجِعُكَ.
ـ والضاجِعُ: وادٍ بأسْفَلِ حَرَّةِ بنِي سُلَيْمٍ، ومُنْحَنَى الوادِي،
ـ ج: ضواجِعُ،
ـ وـ : الأحْمَقُ، والنَّجْمُ المائِلُ للمَغيبِ. وقد ضَجَعَ، كَمَنَع، وضَجَّعَ،
ـ والضَّواجِعُ: الجَمْعُ، والهِضابُ،
ـ وع.
ـ ومَضاجِعُ الغَيْثِ: مَساقِطُهُ.
ـ وَرَجُلٌ ضاجِعٌ، وضُجْعَةٌ، بالضمِّ، وكهُمَزَةٍ،
ـ وضُجْعِيَّةٌ، وضُجْعِيٌّ، بكسرِهِما وضمِّهِما: كثيرُ الاضْطجاعِ، كَسْلانُ، أوْ لازِمٌ للبَيْتِ لا يَكادُ يَخْرُجُ، ولا يَنْهَضُ لمَكْرُمَةٍ، أو عاجِزٌ مُقيمٌ.
ـ والضاجِعَةُ: الغَنَمُ الكثيرَةُ،
ـ كالضَّجْعاءِ، ومَصَبُّ الوادِي، والمُمْتَلِئَةُ من الدِّلاءِ حتى تَميلَ في ارْتِفاعِها من البِئْرِ لِثِقَلِها.
ـ وضِجْعُ فُلانٍ إلَيَّ، بالكسرِ، أي: مَيْلُهُ.
ـ وأضْجَعُ الثَّنايَا: مائِلُها.
ـ والأَضْجَعُ: المُخالِفُ لاِمْرَأتِهِ.
ـ وأَضْجَعْتُهُ: وضَعْتُ جَنْبَهُ بالأرْضِ،
ـ وـ الشيءَ: خَفَضْتُهُ،
ـ وـ جُوَالِقَهُ: كان مُمْتَلِئاً فَفَرَّغَهُ.
ـ والإِضْجاعُ في القَوافي: كالإِكْفاءِ، أو كالإِقْوَاءِ،
ـ وـ في الحَرَكَاتِ: كالإِمَالَةِ والخَفْضِ.
ـ والاضْطِجاعُ في السُّجُودِ: أنْ يَتَضامَّ، ويُلْصِقَ صَدْرَهُ بالأرْضِ.
ـ وتَضَجَّعَ في الأمْرِ: تَقَعَّدَ،
ـ وـ السَّحابُ: أرَبَّ بالمَكانِ.
ـ وضَجَّعَ في الأمْرِ تَضْجيعاً: قَصَّرَ،
ـ وـ الشمسُ: دَنَتْ للمَغيبِ.


113-الضَّرْجَعُ

الضرجع

ـ الضَّرْجَعُ، كجَعْفَرٍ: النَّمِرُ.


114-الضَّرْعُ

الضرع

ـ الضَّرْعُ: م، لِلظِلْفِ والخُفِّ، أو للشَّاءِ والبَقَرِ ونَحْوِهِما، وأمَّا للناقَةِ: فَخِلْفٌ،
ـ ج: ضُرُوعٌ.
ـ وشاةٌ وامْرَأةٌ ضَرْعاءُ وضَريعٌ وضَريعَةٌ: عَظِيمَتُهُ.
ـ وضَرْعاءُ: ة.
ـ والضُّرُوعُ، بالضمِّ: عِنَبٌ أبْيَضُ كِبارُ الحَبِّ.
ـ والضَّريعُ، كأميرٍ: الشِّبْرِقُ، أو يَبيسُهُ، أو نَباتٌ رَطْبُهُ يُسَمَّى شِبْرِقاً، ويابِسُهُ ضَريعاً، لا تَقْرَبُه دابَّةٌ لخُبْثِهِ،
ـ وـ : السُّلاَّءُ، والعَوْسَجُ الرَّطْبُ، أو نَباتٌ في الماءِ الآجِنِ، له عُروقٌ لا تَصِلُ إلى الأرضِ، أو شيءٌ في جَهَنَّمَ، أَمَرُّ من الصَّبِرِ، وأنْتَنُ من الجِيفَةِ، وأحَرُّ من النارِ، ونَباتٌ مُنْتِنٌ يَرْمي به البَحْرُ، ويَبيسُ كلِّ شجرةٍ، والخَمْرُ أو رَقِيقُها، والجِلْدَةُ على العَظْمِ تَحْتَ اللحمِ.
ـ وضَرَعَ إليه، ويُثَلَّثُ، ضَرَعاً، محركةً، وضَرَاعَةً: خَضَعَ، وذَلَّ، واسْتَكَانَ، أو كفرحَ ومَنَعَ: تَذَلَّلَ، فهو ضارِعٌ وضَرِعٌ، ككتِفٍ، وضَرُوعٌ وضَرَعَةٌ، محركةً. وككَرُمَ: ضَعُفَ،
ـ فهو ضَرَعٌ، محركةً، من قومٍ ضَرَعٍ، محركةً أيضاً.
ـ ومُهْرٌ ضَرَعٌ، محركةً: لم يَقْوَ على العَدْوِ.
ـ والضارِعُ، والضَّرَعُ، محركةً: الصغيرُ من كلِّ شيءٍ، أو الصغيرُ السِّنِّ الضعيفُ. وككتِفٍ: الضعيفُ.
ـ وضَرَعَ به فرسُه، كَمنع: أذَلَّهُ،
ـ وـ السَّبُعُ من الشيء ضُرُوعاً: دَنا،
ـ وـ الشمسُ: غابَتْ، أو دَنَتْ للمَغِيبِ،
ـ كضَرَّعَتْ.
ـ وتَضْرُعُ، كَتَنْصُرُ: ع.
ـ والضِّرْعُ، بالكسر: المِثْلُ، وقُوَّةُ الحَبْلِ،
ـ ج: ضُرُوعٌ.
ـ وأضْرَعَ له مالاً: بَذَلَه له،
ـ وـ فلاناً: أَذَلَّهُ،
ـ وـ الشاةُ: نَزَلَ لَبَنُها قُبَيْلَ النِّتاجِ.
ـ و "الحُمَّى أضْرَعَتْنِي للنَّوْمِ " : يُضْرَبُ في الذُّلِّ عندَ الحاجةِ.
ـ والتَّضْرِيعُ: التَّقَرُّبُ في رَوَغانٍ،
ـ كالتَّضَرُّعِ.
ـ وضَرَّعَ الرُّبَّ تَضْريعاً: طَبَخَهُ فلم يُتِمَّ طَبْخَهُ،
ـ وـ القِدْرُ: حانَ أن تُدْرِكَ.
ـ وتَضَرَّعَ إلى الله تعالى: ابْتَهَلَ، وتَذَلَّلَ، أو تَعَرَّضَ بطَلَبِ الحاجةِ،
ـ وـ الظِّلُّ: قَلَصَ.
ـ وضارَعَه: شابَهَه.
ـ وتُضارِعُ، بضم المُثَنَّاةِ فَوْقُ والراءِ، وبضمها وكسرِ الراءِ، وبفتحها وضم الراءِ، عن "المُوْعَبِ " : جبلٌ بنَجْدٍ، ومنه الحديثُ: "إذا سالَ تُضارِعُ فهو عامُ خِصْبٍ " .
ـ والمُسْتَضْرِعُ: الضارِعُ.


115-الضَّعضاعُ

الضعضاع

ـ الضَّعضاعُ: الضعيفُ من كلِّ شيءٍ، والرجلُ بِلا رَأيٍ وحَزْمِ،
ـ كالضَّعْضَعِ.
ـ وضُعاضِعٌ، بالضم: جُبَيلٌ صغيرٌ عندَه حِبْسٌ كبيرٌ يَجْتَمِعُ فيه الماءُ.
ـ والضَّعُّ: تأديبُ الناقةِ والجَمَلِ إذا كانا قَضيبينِ، أو هو أن يقولَ له: ضَعْ، لِيَتَأَدَّبَ.
ـ وضَعْضَعَه: هَدَمَه حتى الأرضِ.
ـ وَتَضَعْضَعَ: خَضَعَ، وذَلَّ، وافْتَقَرَ.


116-الضِّفْدَِعُ

الضفدع

ـ الضِّفْدَِعُ، كزِبْرِجٍ وجعفرٍ وجُنْدَبٍ ودِرْهَمٍ، وهذا أقَلُّ، أو مَردودٌ: دابةٌ نَهْرِيَّةٌ، ولَحْمُها مَطْبُوخاً بزَيتٍ ومِلْحٍ، تِرْياقٌ للهَوامِّ، وبَرِّيَّةٌ، وشَحْمُها عَجيبٌ لِقَلْعِ الأسْنانِ، الواحدةُ: بهاءٍ،
ـ ج: ضَفادِعُ وضَفادِي.
ـ ونَقَّتْ ضَفادِعُ بَطْنِه: جاعَ.
ـ وضَفْدَعَ الماءُ: صارتْ فيه الضَّفادِعُ. وكزِبْرِجٍ: عَظْمٌ في جَوْفِ الحافِرِ من الفرسِ.


117-ضَفَعَ

ضفع

ـ ضَفَعَ، كمَنَع: جَعَسَ، وحَبَقَ.
ـ والضَّفْعُ: نَجْوُ الفِيلِ.
ـ والضَّفْعانةُ: ثَمَرَةُ السَّعْدانَةِ ذاتُ الشَّوْكِ، مُسْتَديرَةٌ كأَنَّها فَلْكَةٌ، لا تَراها إذا هَاجَ السَّعْدانُ وانْتَثَرَ ثَمَرُه إلاَّ مُسْتَلْقِيَةً، قد كَشَرَتْ عن شَوْكِها وانْتَصَّتْ لقَدَمِ من يَطَؤُها.


118-ضَوْكَعَ

ضوكع

ـ ضَوْكَعَ في مَشْيِهِ: أعْيا.
ـ وتَضَوْكَعَ من الحَفاءِ: ثَقُلَ.
ـ والضَّوْكَعَةُ، كجَوْهَرَةٍ: الرجلُ الكثيرُ اللَّحْمِ، الأحْمَقُ الثَّقيلُ، الواني الضعيفُ الرأي، والمرأةُ التي تَتَمايَلُ في جَنْبَيْها تُفْرِغُ المَشْيَ.


119-الضِّلَعُ

الضلع

ـ الضِّلَعُ، كعنبٍ وجِذْعٍ: م، مُؤَنَّثَةٌ،
ـ ج: أضْلُعٌ وضُلوعٌ وأضْلاعٌ، وهم كذا عليَّ ضِلَعٌ جائرةٌ.
ـ والضَّلُوعُ: ما انْحَنَى من الأرضِ، أو الطريقُ من الحَرَّةِ. وكعِنَبٍ: الجُبَيْلُ المُنْفَرِدُ، أو الجبلُ الذَّلِيلُ المُسْتَدِقُّ، ومنه الحديثُ: "كأَنَّكُمْ يا أعْداءَ الله بهذه الضِّلَعِ الحَمْراءِ مُقَتَّلِينَ " ،
ـ وع بالطائِفِ، والعُودُ، أو الذي فيه عِرَضٌ واعْوِجاجٌ تَشْبيهٌ بِضِلَعِ الحَيوانِ.
ـ ويومُ الضِّلَعَيْنِ، مُثَنًّى: من أيامِهِم.
ـ وضِلَعُ بني الشَّيْصَبانِ،
ـ وـ القَتْلَى،
ـ وـ بَني مالِكٍ،
ـ وـ الرِّجامِ: مَواضِعُ.
ـ وضِلَعُ الخَلْفِ: كَيَّةٌ وراءَ ضِلَعِ الخَلْفِ.
ـ وضِلَعٌ من البِطِّيخِ: حُزَّةٌ منه. وكعِنَبَةٍ: سَمَكةٌ صغيرَةٌ خَضْراءُ قَصيرَةُ العَظْمِ.
ـ وضَلَعَ، كَمَنَع: مالَ وجَنِفَ، وجارَ،
ـ وـ فلاناً: ضَرَبَهُ في ضِلَعِهِ.
ـ وضَلِعَ السَّيْفُ، كفَرِحَ: اعْوَجَّ.
ـ والضالِعُ: الجائِرُ.
ـ وضَلْعُكَ معه، أي: مَيْلُكَ وهَواكَ.
ـ و " لا تَنْقُشِ الشَّوْكَةَ بالشَّوْكَةِ فإنّ ضَلْعَها مَعَهَا " : يُضْرَبُ للرجُلِ يُخاصِمُ آخَرَ ـ قيلَ: القِياسُ تحريكُه، لأنهم يقولونَ:
ـ ضَلِعَ مَعَ فلانٍ، كَفرِحَ، ولكنهم خَفَّفُوا ـ فيقولُ: اجْعَلْ بَيْني وبينَكَ فلاناً؛ لرجُلٍ يَهْوَى هَواهُ.
ـ والضَّلَعُ، محرَّكةً: الاعْوِجاجُ خِلْقَةً، ويُسَكَّنُ، ومنه: لأُقِيمَنَّ ضَلَعَكَ، بالوَجْهَيْنِ، أو هو في البَعِيرِ بِمَنْزِلَة الغَمْز في الدَّوابِّ، ضَلِعَ، كفرِحَ، فهو ضَلِعٌ، فإن لم يكنْ خِلْقَةً فهو ضالِعٌ، وقد ضَلَعَ، كَمَنَع،
ـ وـ : القُوَّةُ، واحتمالُ الثَّقيلِ،
ـ وـ من الدَّيْنِ: ثِقَلُهُ حتى يَمِيلَ صاحِبه عن الاسْتواءِ.
ـ والضَّلاعَةُ: القُوَّةُ، وشِدَّةُ الأضْلاعِ، ضَلُعَ، كَكَرُمَ، فهو ضَليعٌ،
ـ ج: ضُلْعٌ، بالضم.
ـ وفَرَسٌ ضَليعٌ: تامُّ الخَلْقِ، مُجْفَرٌ، غَليظُ الألْواح، كثيرُ العَصَبِ.
ـ ورجُلٌ ضَلِيعُ الفَمِ: عَظيمُهُ، أو واسعُهُ، أو عَظيمُ الأسْنانِ مُتَرَاصِفُها. والعَرَبُ تَحْمَدُ سَعَةَ الفَمِ، وتَذُمُّ صِغَرَهُ.
ـ ورجُلٌ أضْلَعُ: شَديدٌ غَليظٌ، أو سِنُّهُ شَبيهَةٌ بالضِلَعِ،
ـ ج: ضُلْعٌ، بالضم.
ـ والضَّوْلَعُ: المائِلُ بالهَوَى.
ـ والمَضْلوعَةُ: القوسُ التي في عُودِها عَطَفٌ وتَقَوُّمٌ، وشاكَلَ سائرُها كَبِدَها،
ـ كالضَّليعِ، والمَضْلوعَةِ.
ـ وأضْلَعَه: أمالَهُ.
ـ وحملٌ مُضْلِعٌ، كمُحْسِنٍ: مُثْقِلٌ.
ـ وهو مُضْلِعٌ لهذا الأمْرِ،
ـ ومُضْطَلِعٌ، أي: قَوِيٌّ عليه.
ـ ودابَّةٌ مُضْلِعٌ: لا تَقْوَى أضْلاعُها على الحَمْلِ.
ـ وتَضْلِيعُ الثوبِ: جَعْلُ وَشْيِهِ على هَيْئَةِ الأضْلاعِ. وكمُعَظَّمٍ: الثوبُ نُسِجَ بَعْضُه وتُرِكَ بعضُه، والمُسَيَّرُ المُخَطَّطُ. وكمَنَعَ،
ـ وتَضَلَّعَ: امْتَلأَ شِبَعَاً أو رِيّاً حتى بَلَغَ الماءُ أضْلاعَه.


120-ضَلْفَعٌ

ضلفع

ـ ضَلْفَعٌ، كجَعْفَرٍ: ع،
ـ والضَّلْفَعُ أيضاً: المرأةُ الواسِعَةُ الهَنِ،
ـ كالضَّلْفَعَة.
ـ وضَلْفَعَ رأْسه: حَلَقَهُ.


121-ضاعَهُ

ضاعه

ـ ضاعَهُ ضَوْعاً: حَرَّكَهُ، وأقْلَقَهُ، وأفْزَعَه، وشاقَّهُ،
ـ وـ السَّفَرُ الدابَّةَ: هَزَلَها،
ـ وـ الطَّائِرُ فَرْخَهُ: زَقَّهُ،
ـ وـ المِسْكُ: تَحَرَّكَ فانْتَشَرَتْ رائِحَتُه،
ـ كَتَضَوَّعَ، وكذلك الشيءُ المُنْتِنُ،
ـ وـ الرِيحُ الغُصْنَ: مَيَّلَتْهُ،
ـ وـ الصَّبِيُّ: تَضَوَّرَ من البُكاءِ،
ـ كَتَضَوَّعَ.
ـ والضُّوَعُ، كصُرَدٍ وعِنَبٍ: طائِرٌ من طَيْرِ الليلِ، أو الكَرَوانُ، أو ذَكَرُ البُومِ، أو طائِرٌ أسْوَدُ كالغُرابِ طَيِّبُ اللحمِ،
ـ ج: أضْواعٌ وضِيعانٌ،
ـ والضُّواعُ، كغُرابٍ: صَوْتُهُ، وكَشدَّادٍ: الثَّعْلَبُ.
ـ والضَّوائِعُ: الضَّوامِرُ من الإِبِلِ.
ـ وانْضاعَ الفَرْخُ، أو الصَّبِيُّ: تَضَوَّرَ، أو بَسَطَ جَناحَيْهِ إلى أُمِّهِ لِتَزُقَّهُ،
ـ كتَضَوَّعَ، فيهما.


122-ضاعَ

ضاع

ـ ضاعَ يَضيعُ ضَيْعاً، ويُكْسَرُ، وضَيْعَةً وضَياعاً، (بالفتح) هَلَكَ (وَتَلِفَ،
ـ وـ الشيءُ: صارَ مُهْمَلاً).
ـ والضَّياعُ أيضاً: العِيالُ، أو ضُيَّعُهُم، وضَرْبٌ من الطِّيبِ، وبالكسرِ: جَمْعُ ضَائِعٍ.
ـ وماتَ ضَياعاً، كسحابٍ،
ـ وضِيَعاً، كعِنَبٍ،
ـ وضِيعاً وضِيعَةً، بكسرهما، أي: غَيْرَ مُفْتَقَدٍ.
ـ والضَّيْعَةُ: العقَارُ، والأرضُ المُغِلَّةُ، والتَّصْغيرُ: ضُيَيْعَةٌ، ولا تَقُلْ: ضُوَيْعَةٌ،
ـ ج: كعِنَبٍ ورِجالٍ، وضَيْعاتٌ،
ـ وـ : حِرْفَةُ الرجُلِ، وصِناعَتُهُ وتِجارَتُهُ.
ـ وهو بِدارِ مَضِيعَةٍ، كَمَعيشَةٍ ومَهْلَكَةٍ، أي بِدارِ ضَياعٍ.
ـ ورَجُلٌ مِضْياعٌ للمالِ: مُضَيِّعٌ له.
ـ وأضاعَ: فَشَتْ ضِياعُهُ، وكثُرَتْ،
ـ وـ الشيءَ: أهْمَلَهُ وأَهْلَكَهُ،
ـ كضَيَّعَهُ، وفي المَثَلِ:
ـ "الصَّيْفِ ضَيَّعْتِ اللَّبَنَ " ، بكسر التاءِ ولو خُوطِبَ به المُذَكَّرُ أو الجَمْعُ، لأنَّهُ خُوطِبَتْ به امْرَأةٌ كانَتْ تَحْتَ مُوسِرٍ، فَكَرِهَتْهُ فَطَلَّقَها، فَتَزَوَّجَها مُمْلِقٌ، فَبَعَثَتْ إلى الأوَّلِ تَسْتَمِيحُهُ، فقال ذلك لها، أو: طَلَّقَ الأسْوَدُ بنُ هُرْمُزَ امْرَأَتَهُ العَنُودَ الشَّنيئَةَ رغْبَةً عنها إلى جَميلَةٍ من قَوْمِهِ، ثم جرى بينَهُما ما أدَّى إلى المُفارَقَةِ، فَتَتَبَّعَتْ نَفْسُهُ العَنُودَ، فَراسَلَهَا، فأجابَتْهُ بقولها:
أتَرَكْتَنِي حتى إذا **** عُلِّقْتَ أبْيَضَ كالشَّطَنْ
أنْشَأتَ تَطْلُبُ وَصْلَنا **** في الصَّيْفِ ضَيَّعْتَ اللَّبَنْ
(وعلى هذا، التاءُ مَفْتوحَةٌ)
ـ وتَضَيَّعَ المِسْكُ: فاحَ. وعُثْمانُ بنُ بلج الضَّائعُ: محدّثٌ، وابنُ الضّائِعِ: من نُحاةِ المَغْرِبِ.


123-الضَّغيغُ

الضغيغ

ـ الضَّغيغُ، كأَميرٍ: الخِصْبُ.
ـ وأَقَمْتُ عِنْدَهُ في ضَغيغِ دَهْرِهِ، أي: قَدْرَ تَمامِهِ، وبِهاءٍ: الرَّوْضَةُ الناضِرَةُ، والعَجينُ الرَّقيقُ، والجَماعَةُ من النَّاسِ يَخْتَلِطُونَ، وخُبْزُ الأُرْزِ المُرَقَّقُ،
ـ وـ من العَيْشِ: الناعِمُ الغَضُّ،
ـ وأَضَغُّوا: صارُوا فيه،
ـ وـ الأَرْضُ: ارْتَوَى نَباتُهَا،
ـ كاضْطَغَّتْ.
ـ والضغْضَغَةُ: لَوْكُ الدَّرْدَاءِ، وأَنْ يَتَكَلَّمَ الرَّجُلُ فَلا يُبَيِّنَ كَلاَمَهُ، وحِكَايَةُ أكْلِ الذِّئْبِ اللَّحْمَ، وزيادَةٌ في الكَلامِ، وكَثْرَةٌ.
ـ وضَغْضَغ اللحْمَ في فيه: لَمْ يُحْكِم مَضْغَهُ.


124-الضُّرافَةُ

الضرافة

ـ الضُّرافَةُ، كثُمامَةٍ: ع قُرْبَ لَعْلَعٍ. وهو في ضُرْفَةِ خيرٍ: كَثْرَتِه. وككتِفٍ: شجرُ التينِ، الواحدةُ: ضَرِفَةٌ، أو من شجرِ الجِبالِ، يُشْبِهُ الأثْأَبَ في عِظَمِه وَوَرَقِهِ، وله تِينٌ أبيضُ مُدَوَّرٌ مُفَلْطَحٌ، كتينِ الحَمَاطِ الصِّغارِ، مُرٌّ يُضَرِّسُ، يأكُلُه الناسُ والطَّيْرُ والقُرودُ.


125-الضَّعْفُ

الضعف

ـ الضَّعْفُ، ويُضَمُّ، ويُحَرَّكُ: ضِدُّ القُوَّةِ. ضَعُفَ، ككَرُمَ وَنَصَرَ، ضَعْفاً ضُعْفاً وضَعَافَةً وضَعَافِيَةً، فهو ضعيفٌ وضَعوفٌ وضَعْفانُ،
ـ ج: ضِعافٌ وضُعَفاءُ وضَعَفَةٌ وضَعْفَى وضَعافَى،
ـ أو الضَّعْفُ: في الرَّأيِ، وبالضم: في البَدَنِ. وهي ضعيفةٌ وضَعوفٌ.
ـ وقولهُ تعالى: {خَلَقَكُمْ من ضُعْفٍ} ، أي: من مَنِيٍّ،
ـ و {خُلِقَ الإنسانُ ضَعيفاً} ، أي: يَسْتَمِيلُهُ هَواهُ.
ـ وضِعْفُ الشيءِ، بالكسرِ: مِثْلُه.
ـ وضِعْفاهُ: مِثْلاهُ،
ـ أو الضِعْفُ: المِثْلُ إلى ما زادَ،
ـ ويقالُ: لَكَ ضِعْفُهُ: يُريدونَ مِثْلَيْهِ وثلاثةَ أمْثالِهِ، لأَنه زيادةٌ غيرُ مَحْصورةٍ.
ـ وقولُ اللّهِ تعالى: {يُضاعَفْ لها العَذَابُ ضِعْفَيْنِ} ، أي: ثلاثةَ أعْذِبةٍ. ومَجَازُ يُضاعَفُ، أي: يُجْعَلُ إلى الشيءِ شَيْئانِ، حتى يَصيرَ ثلاثةً.
ـ وأضْعافُ الكِتابِ، أي: أثْناءُ سُطورِه وحَواشيهِ،
ـ وـ من الجَسَدِ: أعْضاؤُه أو عِظامُه، الواحدةُ: ضِعْفٌ، بالكسر.
ـ وضَعَفَهُم، كمَنَعَ: كَثَرَهُم، فصارَ له ولأصحابِهِ الضِّعْفُ عليهم.
ـ والضَّعَفُ، محرَّكةً: الثِّيابُ المُضَعَّفَةُ.
ـ والضعيفُ: الأعْمَى، حِمْيَرِيَّةٌ، قيل: ومنه {لنَراكَ فِينا ضَعيفاً} .
ـ وأضْعَفَه: جَعَلَهُ ضعيفاً، وهو مَضْعوفٌ، والقياسُ: مُضْعَفٌ،
ـ وـ : جَعَلَهُ ضِعْفَيْن،
ـ كضَعَّفَه وضاعَفَه،
ـ وـ فلانٌ: ضَعُفَتْ دابَّتُه، ومنه الحديثُ،
ـ "مَنْ كان مُضْعِفاً فَلْيَرْجِعْ " ، وقولُ عُمَرَ، رضي الله تعالى عنه:
ـ المُضْعِفُ أميرٌ على أصحابِهِ، أراد: أنهم يَسيرونَ بِسَيْره. وكمُحْسنٍ: مَنْ فَشَتْ ضَيْعَتُه وكثُرَتْ.
ـ وأُضْعِفَ القومُ، بالضم: ضوعِفَ لهم.
ـ وضَعَّفَهُ تَضْعيفاً: عَدَّهُ ضَعيفاً،
ـ كاسْتَضْعَفَه وتَضَعَّفَهُ، وفي الحَديثِ: "كُلُّ ضَعيفٍ مُتَضَعَّفٍ " ،
ـ وـ الحَديثَ: نَسَبَهُ إلى الضَّعْفِ.
ـ وأرضٌ مُضَعَّفَةٌ، للمَفْعولِ: أصابَها مَطَرٌ ضَعيفٌ.
ـ وتَضاعَفَ: صارَ ضِعْفَ ما كانَ.
ـ والدِّرْعُ المُضاعَفَةُ: التي نُسِجَتْ حَلْقَتَيْنِ حَلْقَتَيْنِ.
ـ والتَّضْعيفُ: حُمْلانُ الكيمياءِ.


126-ضَغيفةٌ

ضغيفة

ـ ضَغيفةٌ من بَقْلٍ: وذلك إذا كانت الرَّوْضَةُ ناضِرَةً مُتَخَيِّلَةً.


127-الضَّفَفُ

الضفف

ـ الضَّفَفُ، مُحرَّكةً: كثْرَةُ العيالِ، والتَّناوُلُ مع الناسِ، أو كثْرَةُ الأَيْدي على الطَّعامِ، أو الضِيقُ والشِّدَّةُ، أو أن تكونَ الأَكَلَةُ أكْثَرَ من الطَّعامِ، والحاجَةُ، والعَجَلَةُ، والضَّعْف، وما دونَ مِلْءِ المِكْيالِ، ودونَ كُلِّ مَمْلوءٍ، وازْدحامُ الناس على الماءِ.
ـ والضَّفَّةُ: الفَعْلَةُ الواحِدَةُ منه.
ـ وماءٌ مَضْفوفٌ: مُزْدَحَمٌ عليه.
ـ ورَجُلٌ ضَفُّ الحالِ: رَقيقُه.
ـ وضَفَّ الناقَةَ: حَلَبَها بكَفِّهِ كُلِّها.
ـ وناقةٌ ضَفوفٌ: كثيرَةُ اللَّبَنِ، لا تُحْلَبُ إلا بالكَفِّ.
ـ وضَفَّةُ النَّهْرِ، ويُكْسَرُ: جانِبُهُ.
ـ وضَفَّتا الوادي، أو الحَيْزومِ، ويُكْسَرُ: جانِباهُ.
ـ وضَفَّةُ البَحرِ ساحِلُهُ،
ـ وـ منن الماءِ: دُفْعَتُهُ الأولى.
ـ وضَفَّةُ القومِ،
ـ وضَفْضَفَتُهم: جَمَاعَتُهم.
ـ وضَفيفَةٌ من بَقْلٍ: ضَغيفَةٌ.
ـ وهو من ضَفيفنا ولَفيفِنا:
ـ ممن نَلُفُّهُ بِنا
ـ ونَضُفُّهُ إلينا إذا حَزَبَتْهُ الأمورُ.
ـ والضَّفافةُ، كسَحابَةٍ: من لا عَقْلَ له.
ـ وضَفَّهُ: جَمَعَهُ،
ـ وـ المُصْطَلِي: ضَمَّ أصابِعَهُ فَقَرَّبَها من النارِ.
ـ وشاةٌ ضَفَّةُ الشُّخْبِ: واسِعَتُه.
ـ والضُّفُّ بالضم: هُنَيَّةٌ تُشْبِهُ القُرادَ، غَبْراءُ رَمْداءُ، إذا لَسَعَتْ شَرِيَ الجِلْدُ،
ـ ج: كقِرَدَةٍ.
ـ وتَضافُّوا: كَثُروا، واجْتَمَعوا على الماءِ وغيرِهِ، وإذا خَفَّتْ أحْوالُهُم.


128-المَضوفَةُ

المضوفة

ـ المَضوفَةُ: الهَمُّ والحاجَةُ.


129-الضَّيْفُ

الضيف

ـ الضَّيْفُ: للواحِدِ والجَميعِ، وقد يُجْمَعُ على أضْيَافٍ وضُيوفٍ وضِيفانٍ، وهي ضَيْفٌ وضَيْفَةٌ.
ـ وضافَتْ تَضيفُ: حاضَتْ.
ـ وهي ضَيْفَةٌ: حائضٌ.
ـ وضِفْتُهُ أَضِيفُهُ ضَيْفاً وضِيافَةً، بالكسر: نَزَلْتُ عليه ضَيْفاً،
ـ كَتَضَيَّفْتُه.
ـ والضَّيْفُ: فَرَسٌ من نَسْلِ الحَرونِ، وعَلَمٌ، وبالكسر: الجَنْبُ. ومحمدُ بنُ عبدِ الملِكِ بنِ ضَيْفونٍ، كسَحْنونٍ: رَوَى عن ابنِ الأَعْرابِيِّ.
ـ والمَضِيفَةُ، ويُضَمُّ: الهَمُّ والحُزْنُ.
ـ والضَّيْفَنُ: مَنْ يَجِيءُ مع الضَّيْفِ مُتَطَفِّلاً.
ـ وضافَ: مالَ،
ـ كتَضَيَّفَ وضَيَّفَ.
ـ وأضَفْتُهُ: أمَلْتُهُ،
ـ وضَيَّفْتُهُ،
ـ وـ إليه: ألجَأْتُهُ،
ـ وـ منه: أشْفَقْتُ، وحَذِرْتُ، وعَدَوْتُ، وأسْرَعْتُ، وفَرَرْتُ، وأشْرَفْتُ.
ـ والمُضافُ في الحَرْبِ: مَنْ أُحيطَ به، والمُلْزَقُ بالقومِ، والدَّعِيُّ المُسْنَدُ إلى مَنْ ليس منهم، والمُلْجَأُ.
ـ والمُسْتَضيفُ: المُسْتَغيثُ.


130-ضَفَقَ

ضفق

ـ ضَفَقَ: وَضَعَ ذا بَطْنِهِ بمَرَّةٍ.


131-ضَقَّ

ضق

ـ ضَقَّ يَضِقُّ: صَوَّتَ، كطَقَّ.


132-ضاقَ

ضاق

ـ ضاقَ يَضيقُ ضَيْقاً، ويُفْتَحُ، وتَضَيَّقَ وتَضايَقَ: ضِدُّ اتَّسَعَ، وأضاقَه وضَيَّقَهُ، فهو ضَيِّقٌ وضَيْقٌ وضائِقٌ.
ـ والضَّـيْقُ: الشَّكُّ في القَلْبِ، ويُكْسَر، وما ضاقَ عنه صَدْرُكَ،
ـ وة باليَمامةِ، وبالكسر: يكونُ فيما يَتَّسِعُ ويَضيقُ، كالدارِ والثَّوبِ، أو هُما سَواءٌ.
ـ والمَضيقُ: ما ضاقَ من الأماكِنِ والأُمورِ،
ـ وة بِلِحْفِ آرَةَ.
ـ والضِّيقَى، كضِيزَى وطُوبَى تأنيثا: الأَضْيَقِ.
ـ والضِيقَةُ، بالكسر: الفَقْرُ، وسُوءُ الحالِ، ويُفْتَحُ،
ـ ج: ضَيْقٌ، ومَنْزِلٌ للقَمَرِ، وطريقٌ بين الطائِفِ وحُنَيْنٍ،
ـ وع قُرْبَ عَيْذابَ.
ـ وضاقَ يَضيقُ: بَخِلَ.
ـ وأضاقَ: ذَهَبَ مالُه.
ـ وضايَقَه: عاسَره.
ـ والضياقُ، ككِتابٍ: دُرْجَةٌ من خِرَقٍ وطِيبٍ تَسْتَضيقُ بها المرأةُ.


133-مَضْؤُوكٌ

مضؤوك

ـ رجُلٌ مَضْؤُوكٌ: مَزْكومٌ، وقد ضُئِكَ، كَعُنِيَ.


134-ضُبوكُ

ضبوك

ـ ضُبوكُ الأرضِ: تباشيرُها.
ـ وضُبوكُ الغَيْثِ: إِخالَتُه للمَطَرِ.
ـ واضْباكَّتِ الأرضُ: خَرَجَ نَبْتُها.


135-الضِّبْرِكُ

الضبرك

ـ الضِّبْرِكُ، كزِبْرِجٍ: المرأةُ العَظيمَةُ الفَخِذَيْنِ. وكعُلابِطٍ: الأَسَدُ، والثَّقيلُ الكثيرُ الأهْلِ، والشَّديدُ الضَّخْمُ،
ـ كالضِّبْراكِ، بالكسر.


136-ضَحِكَ

ضحك

ـ ضَحِكَ، كعَلِمَ، وناسٌ يقولونَ: ضِحِكْتُ، بكسرِ الضادِ، ضَحْكاً، بالفتحِ وبالكسرِ، وبكسرتينِ، وككَتِفٍ، وتَضَحَّكَ وتَضاحَكَ،
ـ فهو ضاحِكٌ وضَحَّاكٌ وضَحوكٌ ومِضْحاكٌ وضُحَكَةٌ، كهُمَزَةٍ وكحُزُقَّةٍ: كثيرُ الضَّحِكِ.
ـ وضُحْكَةٌ، بالضم: يُضْحَكُ منه.
ـ والضَّحَّاكُ، كشَدَّادٍ وهُمَزَةٍ: ذَمٌّ.
ـ والضُّحْكَةُ: أذَمُّ. وأضْحَكْتُه، وهُمْ يَتضاحَكونَ.
ـ والضاحِكَةُ: كلُّ سِنٍّ تَبْدو عندَ الضَّحِكِ، أو الأرْبَعُ التي بين الأَنْيابِ والأَضْراسِ.
ـ والأُضْحوكَةُ: ما يُضْحَكُ منه.
ـ وضَحِكَتِ الأرْنَبُ، كفرِحَ: حاضَتْ، قيلَ: ومنه:
ـ {فَضحِكَتْ فَبَشَّرْناها} ،
ـ وـ الرجُلُ: عَجِبَ، أو فَزِعَ،
ـ وـ السَّحابُ: بَرَقَ،
ـ وـ القِرْدُ: صَوَّتَ.
ـ والضَّحْكُ، بالفتحِ: الثَّلْجُ، والزُّبْدُ، والعَسَلُ، أو الشُّهْدُ، والعَجَبُ، والثَّغْرُ الأَبْيَضُ، والنَّوْرُ، ووَسَطُ الطَّريقِ،
ـ كالضَّحَّاكِ، وطَلْعُ النَّخْلَة إذا انْشَقَّ عنه كِمامُهُ، وبالضم: جَمْعُ ضَحوكٍ.
ـ والضَّاحِكُ: حَجَرٌ شَديدُ البَياضِ يَبْدو في الجَبَلِ، وكشَدّادٍ: المُسْتَبينُ من الطُّرُقِ،
ـ كالضَّحوكِ، ورجُلٌ مَلَكَ الأرضَ، وكانت أُمهُ جِنِّيَّةً، فَلَحِقَ بالجِنِّ، وبهاءٍ: ماءٌ لبَني سُبَيْعٍ.
ـ وضُوَيْحِكٌ وضاحِكٌ: جَبَلانِ أسْفَلَ الفَرْشِ.
ـ وبُرْقَةُ ضاحِكٍ: بِدِيارِ تَميمٍ.
ـ ورَوْضَةُ ضاحِكٍ: بالصَّمَّانِ.


137-الضَّريكُ

الضريك

ـ الضَّريكُ، كأميرٍ: النَّسْرُ الذَّكَرُ، والأَحْمَقُ، والزَّمِنُ، والضَّريرُ، والفَقيرُ السَّيِّئُ الحالِ،
ـ ج: ضَرائِكُ وضُرَكاءُ، وقد ضَرُكَ، ككَرُمَ في الكلِّ. وكغُرابٍ: الأَسَدُ، والغَليظُ الشَّديدُ عَصَبِ الحَلْقِ، وضَرُكَ، ككَرُمَ.
ـ والضَّيْراك: سَمَكٌ.


138-ضَكَّهُ

ضكه

ـ ضَكَّهُ الأَمْرُ: ضاقَ عليه،
ـ وـ الشيءَ: ضَغَطَه،
ـ كضَكْضَكَهُ.
ـ والضَّكْضَكَةُ: مَشْي في سُرْعَةٍ.
ـ والضَّكْضَاكُ: القَصيرُ المُكْتَنِزُ،
ـ كالضُّكاضِكِ، بالضم: وهي: بهاءٍ.
ـ وتَضَكْضَكَ: انْبَسَطَ وابْتَهَجَ.


139-اضْماكَّ

اضماك

ـ اضْماكَّ النَّبْتُ: رَويَ واخْضَرَّ،
ـ وـ الأرضُ: خَرَجَ نَبْتُها،
ـ وـ الرجُلُ: انْتَفَخَ غَضَباً،
ـ وـ السَّحابُ: لم يُشَكَّ في مَطَرِهِ.


140-الضَّنْكُ

الضنك

ـ الضَّنْكُ: الضِّيقُ في كلِّ شيءٍ، للذَّكَرِ والأنْثَى.
ـ ضَنُكَ، ككَرُمَ، ضَنْكاً وضَناكَةً وضُنوكَةً: ضاقَ،
ـ وـ فُلانٌ ضَناكَةً، فهو ضَنيكٌ: ضَعُفَ في رَأيِهِ وجِسْمِهِ ونَفْسِهِ وعَقْلِهِ. وكغُرابٍ: الزُّكامُ،
ـ كالضُّنْكَةِ، بالضم. وقد ضُنِكَ، كعُنِيَ.
ـ والضُّنْأكُ، كجُنْدَبٍ وجَنْدَلٍ: الصُّلْبُ المَعْصوبُ اللحمِ، وهي ضُنأكَةٌ.
ـ والضُّنْأكُ، كجُنْدَبٍ: الناقةُ العَظيمةُ. وككِتابٍ: المُوَثَّقُ الخَلْقِ الشديدُ، للذَّكَرِ والأنْثَى، والثقيلَةُ العَجُزِ، والشجرُ العظيمُ. وكأَميرٍ: العَيْشُ الضَّيِّقُ، والتابعُ الذي يَخْدُِمُ بخُبْزِهِ، والمَقْطوعُ.


141-ضاكَ

ضاك

ـ ضاكَ الفرسُ الحِجْرَ: نَزا عليها.
ـ ورأيتُ ضُواكَةً وضُوَيْكَةً: جَماعَةً.
ـ وتَضَوَّكَ في رَجِيعِه: تَصَوَّكَ.
ـ واضْطَوَكوا عليه: تَنازَعوه بِشِدَّةٍ.


142-ضاكَتِ

ضاكت

ـ ضاكَتِ الناقةُ تَضِيكُ: تَفاجَّتْ من شِدَّةِ الحَرِّ فلم تَقْدِر أن تَضُمَّ فَخِذَيْها على ضَرْعِها، فهي ضائِكٌ من ضُيَّكٍ، كرُكَّعٍ.
ـ وضاكَ عليَّ غَيْظاً: امْتَلأَ.


143-الضَّئيلُ

الضئيل

ـ الضَّئيلُ، كأميرٍ: الصغيرُ الدَّقيقُ الحَقيرُ، والنَّحيفُ،
ـ كالمُضْطَئِلِ فيهما
ـ ج: ضُؤَلاءُ وضِئالٌ. وقد ضَؤُلَ، كَكَرُمَ، وتَضاءَلَ.
ـ وضاءَلَ شَخْصَهُ: صَغَّرَهُ.
ـ وتضاءَلَ: أخْفَى شَخْصَهُ قاعداً، وتَصاغَرَ.
ـ وهو عليه ضُؤْلانٌ: كُلٌّ.
ـ والضُّؤْلَةُ، بالضم: الضَّعيفُ.
ـ والضَّئيلَةُ: اللَّهاةُ، والحَيَّةُ الدَّقيقَةُ.


144-الضِئْبِلُ

الضئبل

ـ الضِئْبِلُ، كزِئْبِرٍ وقد تضمُّ باؤُهما: الداهِيَةُ. وليس فِعْلُلٌ غيرَهما.


145-الضَّحْلُ

الضحل

ـ الضَّحْلُ: الماءُ القَليلُ على الأرضِ لا عُمْقَ له
ـ ج: أضْحالٌ وضُحولٌ وضِحالٌ. وأتانُ الضَّحْلِ في أ ت ن. وكَمَقْعَدٍ: المَكانُ يَقِلُّ فيه الماءُ.
ـ وضَحَلَ الماءُ: رَقَّ،
ـ وـ الغُدُرُ: قَلَّ ماؤُها.


146-الضِرْزِلُ

الضرزل

ـ الضِرْزِلُ، كزِبْرِجٍ: الشَّحيحُ.


147-الضاعِلُ

الضاعل

ـ الضاعِلُ: الجَمَلُ القَوِيُّ.
ـ والضَّعَلُ، محرَّكةً: دِقَّةُ البَدَنِ مِن تَقارُبِ النَّسَبِ.


148-الضَّغيلُ

الضغيل

ـ الضَّغيلُ، كأميرٍ: صَوْتُ فَمِ الحَجَّامِ إذا امْتَصَّ مِحْجَمَهُ.


149-الضَّكْلُ

الضكل

ـ الضَّكْلُ: الماءُ القَليلُ.
ـ والضَّيْكَلُ، كهَيْكَل: العَظيمُ الضَّخْمُ، والعُرْيانُ،
ـ كالأَضْكلِ، والفَقيرُ
ـ ج: ضَياكِلُ وضَياكِلَةٌ.


150-الضَّلالُ

الضلال

ـ الضَّلالُ والضَّلالَةُ والضَّلُّ، ويُضَمُّ،
ـ والضَّلْضَلَةُ والأُضْلولَةُ، بالضم،
ـ والضِلَّةُ، بالكسر،
ـ والضَّلَلُ، محرَّكةً: ضِدُّ الهُدَى. ضَلَـلْتَ، كَزَلَلْتَ ومَلِلْتُ.
ـ والضَّلولُ: الضالُّ. ضَلِلْتَ الطَّريقَ، كَمَلِلْتَ، وكلُّ شيءٍ مُقيمٍ لا يُهْتَدَى لَه.
ـ وضَلَّ هو عَنِّي.
ـ وأضَلَّ فلانٌ البعيرَ والفَرَسَ: ذَهَبا عنه،
ـ كضَلَّهُما.
ـ وضَلَّ يَضِل، وتفتحُ الضادُ،
ـ ضَلالاً: ضاعَ، وماتَ، وصارَ تُراباً وعِظاماً، وخَفِيَ وغابَ،
ـ وـ فلاناً: أُنْسِيَهُ.
ـ ومنه: {وأَنَا منَ الضالِّينَ} .
ـ وضَلَّني: ذَهَبَ عَنِّي.
ـ والضُّلَّةُ، بالضم: الحِذْقُ بالدَّلالَةِ، وبالفتح: الحَيْرَةُ، والغَيْبَةُ لخَيْرٍ أوشَرٍّ.
ـ والضالَّةُ من الإِبِلِ: التي تَبْقَى بِمَضْيَعَةٍ بِلا رَبٍّ، للذَّكَرِ والأنْثَى.
ـ ووادي تُضُلِّلَ، بضمتينِ وكسر اللامِ المُشَدَّدَةِ، وقد تفتحُ الضّادُ: الباطِلُ.
ـ وضَلَّلَهُ تَضْليلاً وتَضْلالاً: صَيَّرَهُ إلى الضَّلالِ.
ـ وأرضٌ مَضَلَّةٌ ومَضِلَّةٌ وضُلَضِلَةٌ، كعُلَبِطَةٍ: يُضَلُّ فيها. وكسِكِّيتٍ: الكثيرُ الضَّلالِ. وكمُعَظَّمٍ: الذي لا يُوَفِّي بخَيرٍ.
ـ والمَلِكُ المُضَلَّلُ والضِلِّيلُ: امرؤُ القَيْسِ.
ـ وهو ضُـلُّ بنُ ضُـلٍّ، بكسرِهما وضَمِّهِما: مُنْهَمِكٌ في الضَّلالِ، أو لا يُعْرَفُ أبوه، أو لا خَيْرَ فيه.
ـ وهو ابْنُه لِضِلَّةٍ، بالكسر: لغيرِ رِشْدَةٍ.
ـ وذَهَبَ دَمُهُ ضِلَّةً: بلا ثأرٍ.
ـ وهو تِبْعُ ضِلَّةٍ، بالإِضافَةِ وبالنَّعْتِ، أي: داهِيَةٌ لا خيرَ فيه،
ـ وكذا ضُـلُّ أضْلالٍ، بالكسرِ والضم. وإذا قيلَ بالصادِ المهملةِ، فليس فيه إلا الكسرُ.
ـ وأضَلَّهُ: دَفَنَهُ وغَيَّبَهُ.
ـ والضَّلَلُ، بالتحريكِ: الماءُ الجاري تَحْتَ الصَّخْرَةِ، لا تُصيبُه الشمسُ، أو الجاري بينَ الشجرِ.
ـ وضَلاضِلُ الماءِ: بَقاياهُ.
ـ وأرضٌ ضَلَضِلَةٌ وضَلَضِلٌ، بفتحتين فيهما، وكعُلَبِطَةٍ وعُلَبِطٍ وعُلابِطٍ وقُنْفُذةٍ: غَليظَةٌ، وهي أيضاً الحجارَةُ يُقِلُّها الرجُلُ. وكعُلابِطٍ وعُلَبِطَةٍ: الدَّليلُ الحاذِقُ.
ـ وتَضْلالٌ: ع.
ـ ويقالُ للباطِلِ: ضُلَّ بتَضْلاَلٍ.
ـ وياضُلَّ ما تجري به العَصا، أي: يا فَقْدَهُ ويا تَلَفَه.
ـ وكعُلَبِطَةٍ وهُدْهُدٍ: ع.
ـ (وضَليلاءُ:) .


151-اضْمَحَلَّ

اضمحل

ـ اضْمَحَلَّ وامْضَحَلَّ واضْمَحَنَّ: ذَهَبَ وانْحَلَّ،
ـ وـ السَّحابُ: انْقَشَعَ.
ـ وهذا مَوْضِعُهُ لا ض ح ل.


152-الضميلَةُ

الضميلة

ـ الضميلَةُ، كسفينةٍ: المرأةُ الزَّمِنَةُ، أو العَرْجاءُ.


153-الضَّنْدَلُ

الضندل

ـ الضَّنْدَلُ: الضَّخْمُ الرأسِ، كالصَّنْدَلِ، أو صوابُهُ بالصادِ.


154-ضَهَلَ

ضهل

ـ ضَهَلَ اللَّبَنُ، كمَنَع، ضُهولاً: اجْتَمَعَ.
ـ واسمُ اللَّبَنِ: الضَّهْلُ، أو كلُّ ما اجْتَمَعَ شيءٌ بعدَ شيءٍ،
ـ فقد ضَهَلَ، كمَنع،
ـ ضَهْلاً وضُهولاً،
ـ وـ الناقةُ والشاةُ: قَلَّ لَبَنُها، فهي ضَهولٌ
ـ ج: ككُتُبٍ،
ـ وـ الشَّرابُ: قَلَّ ورَقَّ،
ـ وـ إليه: رَجَعَ،
ـ وـ فلاناً حَقَّهُ: نَقَصَه إياهُ، وأبْطَلَهُ عليه،
ـ من الضَّهْلِ: للماءِ القليلِ، وكصَبورٍ من النَّعامِ: البَيوضُ.
ـ وبِئْرٌ ضهولٌ أيضاً: قليلةُ الماءِ.
ـ وعَيْنٌ ضاهِلَةٌ كذلك.
ـ وأضْهَلَ النَّخْلُ: ظَهَرَ رُطَبُه.
ـ وأعطاهُ ضَهْلَةً من مالٍ، أي: عَطِيَّةً نَزْرَةً.
ـ واسْتَضْهَلَ الخَبَرَ: اسْتَوْحَى منه ما أمْكَنَه.


155-الضالُ

الضال

ـ الضالُ من السِدْرِ: ما كانَ عَذْياً، واحدتُهُ: بهاءٍ، أو السِدْرُ البَرِّيُّ، وشجرٌ آخَرُ.
ـ وأضالَ المكانُ،
ـ وأضْيَلَ: أنْبَتَهُ.
ـ والضالَةُ: السِلاحُ أجْمَعُ، أو السِهامُ.
ـ وذاتُ الضالِ: ع.


156-الضَّبْثَمُ

الضبثم

ـ الضَّبْثَمُ، كجعفرٍ وعُلابِطٍ: الأسَدُ.
ـ وضَبْثَمُ بنُ أبي يعقوبَ: تابِعِيٌّ.


157-الضُّبارِمُ

الضبارم

ـ الضُّبارِمُ، كعُلابِطٍ وعُلابِطَةٍ: الأسَدُ، والرجُلُ الجَرِيءُ على الأعْدَاءِ.


158-الضَّيْثَمُ

الضيثم

ـ الضَّيْثَمُ، كحَيْدَرٍ: الأسَدُ.


159-الضَّجَمُ

الضجم

ـ الضَّجَمُ، محرَّكةً: عِوَجٌ في الفَمِ والشِّدْقِ والشَّفَةِ والذَّقَنِ والعُنُقِ، وكذا في البئرِ، وفي الجِراحةِ،
ـ ضَجِمَ، كَفَرِحَ،
ـ فهو أضْجَمُ.
ـ والتَّضاجُمُ: الاختِلافُ.
ـ والمُتَضَاجِمُ: المُعْوَجُّ الفَمِ.
ـ وضُبَيْعَةُ أضْجَمَ: قبيلةٌ.
ـ وأضْجَمُ: لَقَبُ ضُبَيْعَةَ، فهو كقولِكَ: قَيْسُ قُفَّةَ.
ـ والضُّجْمَةُ، بالضم: دُوَيْبَّةٌ مُنْتِنَةٌ.


160-ضُجْعُمٌ

ضجعم

ـ ضُجْعُمٌ، كقُنْفُذٍ وجَعْفَرٍ: أبو بَطْنٍ،
ـ وهُمُ الضَّجاعِمُ، والضَّجاعِمَةُ، كانُوا مُلوكاً بالشامِ، زادوهُ هاءٌ للنِسْبَةِ.


161-الضَّخْمُ

الضخم

ـ الضَّخْمُ، بالفتح وبالتحريك وكأَحْمَدَ ويُشَدُّ آخِرُهُ وكغُرابٍ: العظيمُ من كلِّ شيءٍ، أو العظيمُ الجِرْمِ، الكثيرُ اللحْمِ، ضَخُمَ، كَكرُمَ، ضَخْماً وضَخامَةٌ.
ـ والضَّخْمُ من الطريقِ: الواسِعُ،
ـ وـ من المِياهِ: الثَّقيلُ.
ـ وبنُو عبدِ بنِ ضَخْمٍ: من العَرَبِ العارِبَةِ دَرَجوا.
ـ والأضْخومةُ، بالضم: عُظَّامَةُ المرأةِ. وكمِنْبَرٍ: الشديدُ الصَّدْمِ والضَّرْبِ، والسَّيِّدُ الشريفُ الضَّخْمُ.
ـ والضِخَمَّةُ، كخِدَبَّةٍ: العَريضةُ الأريضةُ الناعِمَةُ.


162-ضَرِمَ

ضرم

ـ ضَرِمَ، كفرِحَ: اشْتَدَّ جُوعُه أو حَرُّهُ،
ـ وـ عليه: احْنَدَمَ غَضَباً،
ـ كتَضَرَّمَ،
ـ وـ في الطعامِ: جَدَّ في أكْلِهِ، لا يَدْفَعُ شيئاً منه،
ـ وـ النارُ: اشْتَعَلَتْ.
ـ وأضْرَمَها وضَرَّمَها واسْتَضْرَمَها: أوْقَدَها فاضْطَرَمَتْ وتَضَرَّمَتْ.
ـ وككِتابٍ: دُقاقُ الحَطَبِ، أو ما ضَعُفَ ولانَ، أو ما لا جَمْرَ له، أو ما اشْتَعَلَ من الحَطَبِ، كالضِرامَةِ.
ـ واضْطَرَمَ المَشيبُ: اشْتَعَلَ. وككتِفٍ: الجائِعُ، وفَرْخُ العُقابِ، والفَرسُ العَدَّاءُ.
ـ والضَّرَمةُ، محرَّكةً: السَّعَفَةُ، أو الشِّيحَةُ في طَرَفِها نارٌ، والجَمْرَةُ، والنارُ.
ـ وضَرَمَةُ بنُ صِرْمَةَ، بكسر الصادِ المهملة: جَدٌّ لِهاشِمِ بن حَرْمَلَةَ.
ـ والضُّرْمُ، بالضم وبالكسر: شَجَرٌ طيِّبُ الريحِ، ثَمَرُهُ كالبَلُّوطِ، وزَهْرُهُ كزَهْرِ السَّعْتَرِ، ولعَسَلِهِ فَضْلٌ، أو هو الأسْطُو خُودُوسُ باليونانِيَّةِ.
ـ والضِرامَةُ، بالكسر: شَجَرُ البُطْمِ. وكحِذْيَمٍ: صَمْغُ شَجَرَةٍ. وكحَيْدَرٍ: الحرِيقُ. وكجُهَيْنَةَ: حِصْنٌ باليمنِ.
ـ وما بها نافِخُ ضَرَمةٍ، أي: أحدٌ.


163-الضَّرْزَمُ

الضرزم

ـ الضَّرْزَمُ، كجعفرٍ وزِبْرِجٍ: المُسِنَّةُ من النوقِ، أو وفيها بقِيَّةُ شَبابٍ، أو الكبيرَةُ القليلَةُ اللَّبَنِ:
ـ وأفْعَى ضِرْزِمٌ، كزِبْرِجٍ: شديدَةُ العَضِّ.


164-ضِرْسامٌ

ضرسام

ـ ضِرْسامٌ، بالكسر: ماءٌ م.
ـ والضِرْسامَةُ، بالكسر: الرِّخْوُ اللئيمُ الفَسْلُ.


165-الضَّرْضَمُ

الضرضم

ـ الضَّرْضَمُ، كجعفرٍ: الأسَدُ، وذَكَرُ السِباعِ.


166-الضِرطِمُ

الضرطم

ـ الضِرطِمُ، كزِبْرِجٍ: الضَّخْمُ البَطْنِ.
ـ والضُّراطِمِيُّ من الأرْكابِ: الضَّخْمُ لجافي.


167-الضَّرْغَمُ

الضرغم

ـ الضَّرْغَمُ، كجعفرٍ وجِرْيالٍ وجِرْيالةٍ: الأسَدُ.
ـ وضَرْغَمَتِ الأبْطالُ وتَضَرْغَمَتْ: فَعَلَتْ فِعْلَه، وتَشَبَّهَتْ به. وكجِريالةٍ: الشُّجاعُ، والفَحْلُ القَوِيُّ، والرَّجُلُ الشديدُ.


168-ضَغَمَهُ

ضغمه

ـ ضَغَمَهُ،
ـ وـ به، كَمَنَعَ: عَضَّهُ، أو عَضّاً دون النَّهْشِ، أو هو أن لا يَمْلأَ فَمَهُ مما أهْوَى إليه. وكثُمامةٍ: ما ضَغَمْتَه ولَفَظْتَهُ.
ـ والضَّيْغَمُ: الذي يَعَضُّ، والأسَدُ،
ـ كالضَّيْغَمِيِّ.


169-الضَّمُّ

الضم

ـ الضَّمُّ: قَبْضُ شيءٍ إلى شيءٍ،
ـ وقد ضَمَّه فانضَم إليه وتَضامَّ وضامَّهُ.
ـ واضطَمَّ الشيءَ: جَمَعَهُ إلى نفسِه. وكغُرابٍ: ما ضُمَّ به شيءٌ إلى شيءٍ.
ـ والضِمُّ والضِمامُ، بكسرِهِما: الداهيةُ الشديدَةُ، وكأنه تَصْحِيفٌ، والصَّوابُ بالصادِ.
ـ والإِضْمامَةُ، بالكسر: الجماعَةُ. وكصَبورٍ: كُلُّ وادٍ يُسْلَكُ بين أكمَتَيْنِ طويلَتَيْنِ.
ـ والضَّمْضَمُ: الغَضْبانُ، والأسَدُ الغَضْبانُ، الجَرِيءُ،
ـ كالضُّماضِمِ، كعُلابِطٍ وعُلَبِطٍ فيهما، والجَسيمُ، وابنُ الحَارِثِ، وابنُ قَتادَةَ: صَحابيَّانِ، وابنُ حَوْسٍ، وابنُ زُرْعَةَ، والأمْلوكِيُّ أبو المُثَنَّى: محدِّثونَ.
ـ وضَمْضَمَ: شَجُعَ قَلْبُهُ،
ـ وـ على المالِ: أخَذَهُ كُلَّهُ،
ـ وـ الأسَدُ: صَوَّتَ. وككِتابٍ: ابنُ ثَعْلَبَةَ، وابنُ زيدِ بنِ ثَوابَةَ: صَحابيَّانِ.
ـ والضَّمْضامُ: الذي يَحْتَوِي على كُلِّ شَيءٍ.
ـ والضَّمَّةُ: الحَلْبَةُ في الرِّهانِ.
ـ وفَرَسٌ سَبَّاقُ الأضامِيمِ، أي: جماعاتِ الخَيْلِ.
ـ واضْطَمَّ عليه: اشْتَمَلَ.


170-ضامَ

ضام

ـ ضامَ يَضومُ ضَوْماً: لُغَةٌ في ضامَ يَضيمُ ضَيْماً.


171-الضِّهْزِمُ

الضهزم

ـ الضِّهْزِمُ، بالزايِ كزِبْرِجٍ: اللَّئيمُ.


172-ضامَهُ

ضامه

ـ ضامَهُ حَقَّهُ يضيمُه واسْتَضامَه: انْتَقَصَه،
ـ فهو مَضِيمٌ ومُسْتَضامٌ.
ـ والضَّيْمُ: الظُّلْمُ
ـ ج: ضُيومٌ مَصْدَرٌ جُمِعَ، وبالكسرِ: ناحِيَةَ الجَبَلِ،
ـ وع م بالسَّراةِ، أو وادٍ، أو جَبَلٌ.
ـ وضُيَيْمٌ، كزُبَيْرٍ: ابنُ مُلَيْحٍ الفَهْمِيُّ، من رِجالاتِهِم.


173-الضَّائِنُ

الضائن

ـ الضَّائِنُ: الضعيفُ، والمُسْتَرْخِي البطنِ، والحَسَنُ الجِسْمِ، القليلُ الطَّعْمِ، والأبيضُ العريضُ من الرَّمْلِ، وخِلافُ الماعِزِ من الغَنَمِ
ـ ج: ضَأْنٌ، ويُحَرَّكُ، وكأميرٍ، وهي ضَائِنَةٌ
ـ ج: ضَوائِنُ.
ـ وأضأَنَ: كثُرَ ضَأْنُهُ.
ـ وأضْئِنْ ضَأْنَكَ: اعْزِلْها من المَعَزِ.
ـ والضِئْنِيُّ، بالكسرِ: السِقاء الضخْمُ من جِلْدَةٍ يُمْخَضُ بها الرائِبُ.
ـ والضَّانَةُ: الخِزامَةُ إذا كانت من عَقَبٍ.


174-الضِبْنُ

الضبن

ـ الضِبْنُ، بالكسرِ: ما أعْياهُمْ أن يحْفِرُوهُ، وما بينَ الكَشْحِ والإِبْطِ. وبالفتحِ، وككتِفٍ: الماء المَشْفُوفُ لا فَضْلَ فيه،
ـ كالمَضْبُونِ، وهو الزَّمِنُ، وبالتحريكِ: الوَكْسُ.
ـ والضُّـبْنَةُ، مثلثةً وكفرِحَةٍ: العِيالُ، ومَنْ لا غَناءَ فيهِ ولا كِفايَةَ من الرُّفَقَاءِ.
ـ وضَبَنَ الهَدِيَّةِ: كَفَّهَا، لُغَةٌ في الصادِ.
ـ وأضْبَنَهُ: أزْمَنَهُ،
ـ وـ الشيءَ: جَعَلَهُ في ضِبْنِهِ،
ـ كاضْطبَنَهُ، وضَيَّقَ عليه.
ـ وضَبِينَةُ، كَسَفينَةٍ: أبو بَطْنٍ.
ـ وبَنُو ضابِنٍ وبَنُو مُضابِنٍ: قَبيلتانِ.
ـ والأَضْبانُ: المسابعُ الكثيرةُ السباعِ.
ـ والمَضْبُونُ: الزَّمِنُ.
ـ وأوَّلُ الحَمْلِ: الأَبْطُ،
ـ ثم الضَّبْنُ، ثم الحَضْنُ.


175-الضَّجَنُ

الضجن

ـ الضَّجَنُ، محرَّكةً: جبلٌ.
ـ وضَجْنانُ، كَسكرانَ: جبلٌ قُرْبَ مكةَ، وجبلٌ آخرُ بالبادِيَةِ.


176-الضَّحَنُ

الضحن

ـ الضَّحَنُ، محرَّكةً: د، عن ابنِ سِيدَه، وأنْشَدَ بَيْتَ ابنِ مُقْبِلٍ الذي أنْشَدَهُ الجوهَرِيُّ في ض ج ن، فأَحَدُهُما مُصَحِّفٌ.


177-ضَدَنَهُ

ضدنه

ـ ضَدَنَهُ يَضْدِنُهُ: أصْلَحَهُ، وسَهَّلَهُ.
ـ وضَدْنَى، كَسكْرَى: ع.
ـ وضَدْوانٌ وضَدْيانٌ: جَبَلانِ، أو النُّونُ زائِدَةٌ، فَيُعادُ في الياء.


178-الضَّيْزَنُ

الضيزن

ـ الضَّيْزَنُ، كحَيْدَرٍ: الحافِظُ الثِّقَةُ، وَوَلَدُ الرَّجُلِ، وعِيالُهُ، وشُرَكاؤُهُ، والساقِي الجَلْدُ، والبُنْدارُ الخَرَّانُ، ونُحاسٌ بينَ قَبِّ البَكَرَةِ والسَّاعِدِ، ومَنْ يُزاحِمُ أباهُ في امْرأتِهِ، ومَنْ يُزَاحِمُكَ عندَ الاسْتِقَاءِ، وصَنَمٌ.
ـ والضَّيْزانُ: فَرَسٌ لم يَتَبَطَّن الإِناثَ، ولم يَنْزُ قَطُّ.
ـ وضَزَنَهُ يَضْزُنُهُ ويَضْزِنُهُ: أخَذَ على ما في يَدِهِ دونَ ما يُرِيدُه.
ـ وتَضازَنا: تعَاطَيَا فَتَغالَبا.


179-ضَيْطَنَ

ضيطن

ـ ضَيْطَنَ ضَيْطَنَةً وضَيَطاناً، محرَّكةً: مَشَى فحَرَّكَ مَنْكِبَيْهِ وجَسَدَهُ مع كَثْرَةِ لَحْمٍ، فهو ضَيْطَنٌ وضَيْطَانٌ.


180-الضِّغْنُ

الضغن

ـ الضِّغْنُ، بالكسرِ: الناحِيَةُ، وإبْطُ الجَمَلِ، والمَيْلُ، والشَّوْقُ، والحِقْدُ،
ـ كالضَّغينَةِ، وقد ضَغِنَ، كفَرِحَ.
ـ وتَضاغَنوا واضْطَغَنُوا: انْطَوَوْا على الأَحْقَادِ.
ـ واضْطَغَنَه: أخَذَهُ تَحْتَ حِضْنِهِ.
ـ وفَرَسٌ ضاغِنٌ: ما يُعْطِي جَرْيَهُ إلاَّ بالضَّرْبِ.
ـ وقناةٌ ضَغِنَةٌ، كفَرِحَةٍ: عَوْجاء.
ـ والضَّغِينِيُّ: الأَسَدُ.
ـ وضَغِنَ إلى الدُّنْيَا، كفَرِحَ: مالَ.


181-ضَفَنَ

ضفن

ـ ضَفَنَ إليهم يَضْفِنُ: أتاهُمْ يَجْلِسُ إليهم،
ـ وـ بغائطِهِ: رَمَى،
ـ وـ بحاجَتِهِ: قَضَى،
ـ وـ المرأةَ: نَكَحَها،
ـ وـ البعيرُ بِرِجْلِهِ: خَبَطَ،
ـ وـ على ناقَتِهِ: حَمَلَهُ عليها،
ـ وـ فلاناً: ضَرَبَ بِرِجْلِهِ على عَجُزِهِ،
ـ وـ به الأرضَ: ضَرَبَها به،
ـ وـ ضَرْعَ الناقَة: ضَمَّهُ للحَلْبِ.
ـ واضْطَفَنَ: ضَرَبَ بِقَدَمِهِ مُؤَخَّرَ نَفْسِهِ.
ـ والضَّفَنُّ، كهِجَفٍّ وطِمِرٍّ: القَصيرُ، والأَحْمَقُ في عِظَمِ خَلْقٍ.
ـ وتَضافَنُوا عليه: تَعاوَنُوا.
ـ والضَّيْفَنُ: في الفاء.


182-ضَمِنَ

ضمن

ـ ضَمِنَ الشيءَ،
ـ وـ به، كعَلِمَ ضَماناً وضَمْناً، فهو ضامِنٌ وضَمِينٌ: كَفَلَهُ.
ـ وضَمَّنْتُهُ الشيء تَضْميناً،
ـ فَتَضَمَّنَهُ عَنِّي: غَرَّمْتُهُ فالتَزَمَهُ.
ـ وما جَعَلْتَهُ في وِعاءٍ فقد ضَمَّنْتَهُ إياهُ.
ـ والمُضَمَّنُ، كمُعَظَّمٍ، من الشِّعْرِ: ما ضَمَّنْتَهُ بَيْتاً،
ـ وـ من البَيْتِ: ما لا يَتِمُّ مَعْنَاهُ إلاَّ بالذي يَلِيهِ،
ـ وـ من الأَصْواتِ: ما لا يُسْتَطَاعُ الوُقُوفُ عليه حتى يُوصَلَ بآخَرَ.
ـ وضِمْنُ الكتابِ، بالكسرِ: طَيُّهُ.
ـ وتَضَمَّنَهُ: اشْتَمَلَ عليه.
ـ والضُّمْنَةُ، بالضم: المَرَضُ. وككَتِفٍ: العاشِقُ، والزَّمِنُ، والمُبْتَلَى في جَسَدِهِ،
ـ وقد ضَمِنَ، كَسَمِعَ، والاسْمُ: الضُّمْنَةُ، بالضم، والضَّمَنُ، محرَّكةً وكَسحابٍ وسَحابَةٍ.
ـ وقَوْلُ عَبْدِ اللهِ بنِ عَمْرٍو: مَنِ اكْتَتَبَ ضَمِناً، أَي: من كَتَبَ نَفْسَهُ في ديوانِ الضَّمْنَى والزَّمْنَى.
ـ ورجُلٌ مَضْمُونُ اليدِ: مَخْبُونُها.
ـ والضامِنَةُ: ما يَكونُ في القَرْيَةِ من النَّخِيلِ، أو ما أطافَ به، منها سُورُ المَدِينَةِ.
ـ والضَّمانَةُ: الحُبُّ.
ـ والمَضامِينُ: ما في أصْلابِ الفُحُولِ.
ـ ومَضْمُونٌ: اسمٌ.


183-الضَّنَنُ

الضنن

ـ الضَّنَنُ، محرَّكةً: الشُّجاعُ.
ـ والضَّنينُ: البَخِيلُ، يَضَنُّ، بالفتحِ والكسر، ضَنانَةً وضِنَّاً، بالكسر.
ـ وهو ضِنِّي، بالكسر، أي: خاصٌّ بي.
ـ وضنائِنُ اللهِ: خَواصُّ خَلْقِهِ.
ـ وهذا عِلْقُ مَضَنَّةٍ، وتُكْسَرُ الضادُ: نَفيسٌ يُضَنُّ به.
ـ وضِنَّةُ، بالكسر: خَمْسُ قَبائِلَ ـ وقَوْلُ الجَوْهَرِيِّ:
ـ قَبيلَةٌ قُصورٌ ـ: ضِنَّةُ بنُ سَعْدٍ في قُضاعَةَ، وابنُ عبدِ اللهِ، في عُذْرَةَ، وابنُ الحَلاَّفِ في أسدِ بنِ خُزَيْمَةَ، وابنُ العاصِ في الأَزْدِ، وابنُ عبدِ الله في نُمَيْرٍ.
ـ والمَضْنُونُ: الغاليَةُ، وبهاءٍ: اسمُ زَمْزَمَ.
ـ والضَّنَّان بنُ المَنَّانِ، كشَدَّادٍ: شاعِرٌ.
ـ واضْطَنَّ: بَخِلَ.


184-الضَّوْنُ

الضون

ـ الضَّوْنُ: الإِنْفَحةَ، وبهاءٍ: الصَّبِيَّةُ الصغيرةُ، وكَثْرَةُ الوَلَدِ،
ـ كالتَّضَوُّنِ.
ـ والضانَةُ: البُرَةُ يُبْرَى بها البعيرُ.
ـ والضَّيْوَنُ: السِّنَّوْرُ الذَّكَرُ
ـ ج: ضَيَاوِنُ.


185-ضِيْنٌ

ضين

ـ ضِيْنٌ، بالكسر: جَبَلٌ عظيمٌ بصَنْعاء.


186-ضَهَّهُ

ضهه

ـ ضَهَّهُ: شاكَلَهُ، وشابَهَهُ، لُغَةٌ في ضاهاهُ.


187-ضَأى

ضأى

ـ ضَأى، كَسَعَى: دَقَّ جِسْمُهُ.


188-ضَبَتْه

ضبته

ـ ضَبَتْه النارُ تَضْبُوهُ ضَبْواً: غَيَّرَتْهُ وشَوَتْهُ،
ـ وـ إليه: لَجَأَ.
ـ والمُضْباةُ، بالضم: خُبْزَةُ المَلَّةِ.
ـ والضَّابِي: الرَّمادُ.
ـ وأضْبَى: أمْسَكَ، ورَفَعَ، وأضْوَى،
ـ وـ عليه: أشْرَفَ لِيَظْفَرَ به،
ـ وـ بِهِم السَّفَرُ: أخْلَفَهُمْ فيما رَجَوْا من رِبْحٍ.


189-الضَّحْوُ

الضحو

ـ الضَّحْوُ والضَّحْوَةُ والضَّحِيَّةُ، كعَشِيَّةٍ: ارْتِفاعُ النَّهارِ.
ـ والضُّحَى: فُوَيْقَهُ، ويُذَكَّرُ، ويُصَغَّرُ ضُحَيًّا، بِلا هاءٍ.
ـ والضَّحاءُ، بالمَدِّ: إذا قَرُبَ انْتصافُ النَّهارِ، وبالضم والقَصْرِ: الشَّمْسُ.
ـ وأتَيْتُكَ ضَحْوَة: ضُحًى.
ـ وأَضْحَى: صارَ فيها،
ـ وـ الشيءَ: أظْهَرَهُ.
ـ وَضاحاهُ: أتاهُ فيها.
ـ وأضْحَى يَفْعَلُ كذا: صارَ فاعِلَهُ فيها.
ـ وتَضَحَّى: أكَلَ فيها.
ـ وضَحَّيْتُه أنا تَضْحِيَةً: أَطْعَمْتُهُ فيها،
ـ وـ بالشَّاةِ: ذَبَحْتُها فيها،
ـ وـ الغَنَمَ: رَعَيْتُها بِها.
ـ والأضْحِيَةُ، ويُكْسَرُ: شاةٌ يُضَحَّى بها
ـ ج: أضاحِي،
ـ كالضَّحِيَّةِ
ـ ج: ضَحايا،
ـ كالأضْحاةِ
ـ ج: أَضْحى، وبها سُمِّيَ يَوْمُ النَّحْرِ.
ـ وضَاحِيَةُ المالِ: التي تَشْرَبُ ضُحًى.
ـ وضاحِيَةُ البَصْرَةِ: في ب ط ن.
ـ وضَحا ضَحْواً وضُحُوًّا وضُحِيًّا: بَرَزَ للشَّمْسِ. وكَسَعَى ورَضِيَ ضَحْواً وضُحِيًّا: أصابَتْهُ الشَّمْسُ.
ـ وأَرْضٌ مَضْحاةٌ: لا تَكادُ تَغِيبُ عنها الشمسُ.
ـ وضَواحِيكَ: ما بَرَزَ مِنْكَ لها كالكَتِفَيْنِ والمَنْكِبَيْنِ،
ـ وـ من الحَوْضِ: نَواحِيهِ،
ـ وـ منَ الرُّومِ: ما ظَهَرَ من بِلادِهِم، والسَّمواتُ.
ـ ولَيْلَةٌ ضَحْياءُ وإضْحِيانَةٌ وإضْحِيَةٌ، بكسرهما: مُضِيئَةٌ.
ـ ويَوْمٌ ضَحْياةٌ.
ـ والضَّحْياءُ: فَرَسٌ، أَو الشَّهْباءُ منه، وهو أضْحَى.
ـ وقُلَّةٌ ضَحْيانَةٌ: بارِزَةٌ للشمسِ.
ـ وفَعَلَهُ ضاحِيَةً: عَلاَنِيَةً.
ـ وضَحا الطريقُ ضَحْواً وضُحِيًّا: بَدا، وظَهَرَ. وكَرَضِيٍّ: عَرِقَ.
ـ والضاحِي: وَادٍ، ورَمْلَةٌ.
ـ والضَّحْيانُ: ع في طَرِيقِ حَضْرَمَوْتَ إلى مَكَّةَ، وأُطُمٌ لأُِحَيْحَةَ.
ـ والضَّحِيُّ، كَغَنِيٍّ: ع باليَمَنِ.
ـ وضَحا ظِلُّهُ: ماتَ.
ـ والضَّحْياءُ: امْرَأةٌ لا يَنْبُتُ شَعَرُ عانَتِها، وفَرَسُ عَمْرِو بنِ عامِرٍ.
ـ ورجُلٌ ضَحْيانٌ: يأكُلُ في الضُّحَى، وهْيَ: بهاءٍ.
ـ ومُتَضَحٍّ ومُسْتَضْحٍ ومُضْطَحٍ: إذا أضْحَى.
ـ والإِضْحِيانُ، بالكسر: نَبْتٌ (كالأقْحُوانِ)
ـ وما لِكلامِهِ ضُحًى، كهُدًى: بَيانٌ.


190-الضَّاخِيَةُ

الضاخية

ـ الضَّاخِيَةُ: الداهِيَةُ.


191-ضَدِيَ

ضدي

ـ ضَدِيَ، بالكسر، ضَدًى: غَضِبَ.
ـ والضَّوادِي: الكلامُ القَبيحُ، أو ما يُتَعَلَّلُ به، ولا يُحَقَّقُ له فِعْلٌ.
ـ وأضْدَى: مَلأَ إناءَهُ فأَتْرَعَه.
ـ وضاداهُ: ضادَّهُ.
ـ وإنَّهُ لَصاحِبُ ضَدًى، كقَفاً.


192-ضَدَوانِ

ضدوان

ـ ضَدَوانِ، مُحرَّكةً: جَبَلانِ.


193-ضَرِيَ

ضري

ـ ضَرِيَ به، كَرَضِيَ، ضَرًى وضَراوَةً وضَرْياً وضَراءَةً: لَهِجَ، وضَرَّاهُ به تَضْرِيَةً، وأضْراهُ.
ـ وعِرْقٌ ضَرِيٌّ: لا يَكادُ يَنْقَطِعُ دَمُه.
ـ وقد ضَرَى ضُرُوًّا، كسُمُوٍّ، فهو ضارٍ: بَدَا منه الدَّمُ.
ـ والضِرْوُ، بالكسر: الضارِي من أوْلادِ الكِلاب،
ـ كالضَّرِيِّ، وشَجَرَةُ الكَمْكامِ لا صَمْغُه، وغَلِطَ الجوهريُّ، والحَبَّةُ الخَضْراءُ، وتُفْتَحُ،
ـ وـ من الجُذامِ: اللَّطْخُ منه.
ـ وسِقاءٌ ضارٍ (بالسَّمْنِ) يُعَتَّقُ فيه، ويَجُودُ طَعْمُه. وكَلْبٌ ضارٍ بالصَّيْدِ، وقد ضَرِيَ، كَرَضِيَ، ضَرًى وضِراءً، بالكسر والفتحِ. وكَرَمَى: سالَ.
ـ والضَّرَاءُ: الاسْتِخفاءُ، والشَّجَرُ المُلْتَفُّ في الوادِي، أو أرضٌ مُسْتَوِيَةٌ تأوِيها السِباعُ، وبها نُبَذٌ من الشَّجَرِ.
ـ وضَرِيَّةُ: ة بينَ البَصْرَةِ ومكةَ. واظْرَوْرَى، بالظاءِ، وغَلِطَ الجوهريُّ.
ـ وتَضْرِيَةُ الغِرارَةِ: فَتْلُ قُطْرِها.
ـ والضَّرِيُّ: الماءُ من البُسْرِ الأحْمَرِ والأصْفَرِ، يَصُبُّونَهُ على النَّبْقِ، فَيَتَّخِذونَ منه نَبيذاً.
ـ وأضْرَى: شَرِبَهُ.


194-ضَعا

ضعا

ـ ضَعا: اخْتَبَأَ، واسْتَتَرَ.
ـ والضَّعَةُ: شَجَرٌ، والنِسْبَةُ: ضَعَوِيٌّ.


195-ضَغا

ضغا

ـ ضَغا: اسْتَخْذَى،
ـ وـ المُقامِرُ: خانَ،
ـ وـ السِنَّوْرُ ونحوُه ضَغْواً وضُغاءً: صاحَ.
ـ وأضْغاهُ: حَمَلَهُ على الضُّغاءِ.


196-الضَّفْوُ

الضفو

ـ الضَّفْوُ: السُّبوغُ، والكَثْرَةُ، وفَيَضَانُ الحَوْضِ. وثَوْبٌ ضافٍ.
ـ والضَّفا: الجانِبُ، وهُما ضَفَواهُ.
ـ وضَفْوَةُ العَيْشِ: بُلَهْنِيَتُه.


197-ضَلا

ضلا

ـ ضَلا: هَلَكَ.
ـ وتَضَلَّى: لَزِمَ الضُّلاَّلَ، واخْتارَهُمْ.


198-ضَمِيَ

ضمي

ـ ضَمِيَ، كَرَضِيَ: ظَلَمَ.


199-ضَنَتْ

ضنت

ـ ضَنَتْ ضَنًى وضَناءً: كَثُرَ وَلَدُها،
ـ كضَنِيَتْ،
ـ وـ نَصِيبُه: تَرَيَّعَ، وزادَ.


200-الضَّنْوُ

الضنو

ـ الضَّنْوُ، ويُكْسَرُ: الوَلَدُ.
ـ وَضَنِيَ، كَرَضِيَ، ضَنًى فهو ضَنِيٌّ وضَنٍ، كَحَرِيٍّ وحَرٍ: مَرِضَ مَرَضاً مُخامِراً، كلَّما ظُنَّ بُرْؤُه، نُكِسَ.
ـ وأضْناهُ المَرَضُ.
ـ والمُضاناةُ: المُعاناةُ.
ـ وأبو ضُنَيٍّ: سَعيدُ بنُ ضُنَيٍّ، كسُمَيٍّ، مُحَدِّثٌ.


201-الضَّوَى

الضوى

ـ الضَّوَى: دِقَّةُ العَظْمِ، وقِلَّةُ الجِسْمِ خِلْقَةً، أو الهُزالُ. ضَوِيَ، كَرَضِيَ، فهو غُلامٌ ضاوِيٌّ، بالتشديدِ، وهي: بهاءٍ.
ـ وأضْوَى: دَقَّ، وأضْعَفَ،
ـ وـ المرأةُ: ولَدتْ ضاوِيًّا،
ـ وـ حَقَّهُ إيَّاهُ: نَقَصَهُ إيَّاهُ،
ـ وـ الأمْرَ: لم يُحْكِمْهُ.
ـ وضَوَى يَضْوِي ضَيًّا وضُوِيًّا: انْضَمَّ، ولَجَأَ، وأَتَى لَيْلاً،
ـ وـ إلَى خَبَرِهِ: سأَلَ.
ـ والضاوِي: الطارِقُ، وفَرَسٌ.
ـ والضَّواةُ: غُدَّةٌ تَحْتَ شَحْمةِ الأُذُنِ فَوْقَ النَّكَفَة، وهَنَةٌ تَخْرُجُ من حَياءِ الناقَةِ قَبْلَ خُروجِ الوَلَدِ.


202-الضَّوَّةُ

الضوة

ـ الضَّوَّةُ: الجَلَبَةُ،
ـ كالضَّوْضاةِ.
ـ والضُّواضِي، بالضم: الضَّخْمُ.
ـ والضُّوَيْضِيَةُ: الداهِيَةُ،
ـ كالضُّواضِيَةِ، والفَحْلُ الهائِجُ.


203-الضَّهْوَةُ

الضهوة

ـ الضَّهْوَةُ: بِرْكَةُ الماءِ
ـ ج: أضْهاءٌ.
ـ والضَّهْواءُ: التي لم تُنْهِدْ.
ـ الضَّهْياءُ، وتُقْصَرُ: المرأةُ التي لا تَحيضُ ولا تَحْمِلُ، أو تَحِيضُ ولا تَحْمِلُ، أو لا يَنْبُتُ ثَدْياها، وقد ضَهِيَتْ ضَهًى، والأرضُ لا تُنْبِتُ، وشَجَرٌ عِضاهِيٌّ.
ـ وأضْهَى: رَعَى إبِلَهُ فيها، وتَزَوَّجَ بضَهْياءَ،
ـ وضاهاهُ: شاكَلَه.
ـ وضَهِيُّكَ: شبِيهُكَ.


001-طَأْطَأَ

طأطأ

ـ طَأْطَأَ رَأْسَه: طَامَنَهُ، وخَفَضَهُ فَتَطَأْطَأَ،
ـ وـ فَرَسَهُ: نَحَزَهُ بِفَخِذَيْهِ، وحَرَّكَهُ للحُضْرِ،
ـ وـ يَدَهُ بالعِنانِ: أرْسَلَهَا به للإحْضَارِ والرَّكْضِ،
ـ وـ في مالِهِ: أسْرَعَ إنْفَاقَهُ، وبالَغَ.
ـ والطَّأْطَأءُ، كَسَلْسالٍ: المُنْهَبِطُ يَسْتُرُ مَنْ كان فيه، والجَمَلُ القَصِيرُ الأَوْقَصُ.


002-الطَّبْأَةُ

الطبأة

ـ الطَّبْأَةُ: الخَلِيقَةُ، كَرِيمَةً كانتْ أو لَئِيمَة.


003-طَثَأَ

طثأ

ـ طَثَأَ، كَجَمَعَ: لَعِبَ بالقُلَة، وأَلْقَى ما في جَوْفِهِ.


004-طَرَأَ

طرأ

ـ طَرَأَ عليهم، كَمَنَعَ، طَرْءاً وطُروءاً: أتاهُمْ مِنْ مَكانٍ، أو خَرَجَ عليهم منه فُجَاءَةً، وهُمُ الطُّرَّاءُ والطُّرَآءُ.
ـ وطَرُأَ، كَكَرُمَ،
ـ طَرَاءَةً وطَرَاءً، فهو طَرِيءٌ: ضِدُّ ذَوِيَ. وحَمَامٌ،
ـ وأَمْرٌ طُرْآنِيُّ، بالضم: لا يُدْرَى من حَيْثُ أتَى،
ـ أوطُرْآنُ: جبلٌ فيه حَمامٌ كثيرٌ، والطَّريقُ، والأمْرُ المُنْكَرُ.
ـ والطَّارِئَةُ: الدَّاهِيَةُ.
ـ وأَطْرَأَهُ: بالَغَ في مَدْحِهِ.
ـ وطُرْأَةُ السَّيْلِ، بالضم: دُفْعَتُهُ.


005-طَسِئَ

طسئ

ـ طَسِئَ، كَفرِحَ وجَمَعَ، طَسْئاً وطَسَأً، فهو طَسِيءٌ: اتَّخَمَ، أو مِنَ الدَّسَمِ. وأَطْسَأَهُ الشِّبَعُ، ونَفْسِي طَاسِئَةٌ.
ـ وطَسَأَ: اسْتَحْيا.


006-الطُّشْأَةُ

الطشأة

ـ الطُّشْأَةُ، بالضم، وكَهُمَزَةٍ: الزُّكامُ.ـ وأَطْشَأَ: أصابَهُ،
ـ و=: الرَّجُلُ الفَدْمُ العَيِيُّ.
ـ وطَشَأَهَا، كمنع: جامَعَها.


007-طَفِئَتِ

طفئت

ـ طَفِئَتِ النَّارُ، كَسَمِعَ، طُفُوءاً: ذَهَبَ لَهَبُهَا،
ـ كانْطَفَأَتْ، وأَطْفَأْتُها.
ـ ومُطْفِئُ الجَمْرِ: خامِسُ أيَّامِ العَجُوزِ أو رَابِعُهَا.
ـ ومُطْفِئُ الرَّضْفِ: الدَّاهِيَةُ،
ـ ومُطْفِئَتُهُ: شَحْمَةٌ إذا أصابَت الرَّضْفَ ذَابَتْ فأَخْمَدَتْهُ، وحَيَّةٌ تَمُرُّ فَيُطْفِئُ سَمُّها نارَ الرَّضْفِ.


008-الطَّفَنْشَأُ

الطفنشأ

ـ الطَّفَنْشَأُ، كَسَمَنْدَلٍ: الضَّعيفُ، وضَعيفُ البصر.


009-طُلاَّءُ

طلاء

ـ طُلاَّءُ الدَّمِ، بالضم والشدِّ والمدِّ: قِشْرَتُهُ.
ـ اطْلَنْشَأَ، كاقْعَنْسَسَ: تَحَوَّلَ من مَنْزِلٍ إلى منزل.


010-الطَّلَنْفَأُ

الطلنفأ

ـ الطَّلَنْفَأُ، كسَمَنْدَلٍ: الكَثيرُ الكَلامِ.
ـ واطْلَنْفَأَ: لَزِقَ بالأَرض.
ـ وجَمَلٌ مُطْلَنْفِئُ الشَّرَفِ: لاصِقُ السَّنامِ.


011-الطِّنْءُ

الطنء

ـ الطِّنْءُ، بالكسر: بَقِيَّةُ الرُّوحِ، والمَنْزِلُ، والبِساطُ، والمَيْلُ بالهوى، والأرضُ البَيْضاءُ، والرَّوْضَة، والرِّيبةُ، والدَّاءُ، وبَقِيَّةُ الماءِ في الحَوْضِ، وشَيْءٌ يُتَّخَذُ للصَّيْدِ كالرَّبِيئَة، والرَّمادُ الهامِدُ، والفُجورُ، وحَظِيرَةٌ من حِجَارَةٍ، والهِمَّةُ.
ـ وطَنِئَ البَعِيرُ، كفرحَ: لَزِقَ طَحَالُهُ بِجَنْبِهِ،
ـ وـ فُلانٌ: في صَدْرِه شَيْءٌ يَسْتَحْيِي أنْ يُخْرِجَهُ، وكَجَمَعَ: اسْتَحْيَا.
ـ والطَّنَأَةُ، مُحَرَّكَةً: الزُّنَاةُ.
ـ وأطْنَأَ: مالَ إلى المَنْزِلِ، وإلى الحَوْضِ فَشَرِبَ، وإلى البِسَاطِ فَنَامَ عليه كَسَلاً،
ـ وحَيَّةٌ لا تُطْنِئُ، (أي) لا يَعِيشُ صاحِبُها.


012-الطَّاءَةُ

الطاءة

ـ الطَّاءَةُ، كالطَّاعةِ: الإِبْعَادُ في المَرْعَى، ومنه:
ـ طَيِّئُ: أبو قَبِيلةٍ، أو مِنْ طاءَ يَطُوءُ: إذا ذَهَبَ وجاءَ، والنَّسْبَةُ: طائِيُّ، والقِياسُ: كَطَيِّعيٍّ، حَذَفوا الياءَ الثَّانِيَةَ فَبَقِيَ طَيْئِيُّ، فَقَلَبوا الياءَ الساكِنَةَ أَلِفاً، ووهِمَ الجَوهريُّ،
ـ و=: الحَمْأَةُ.
ـ كالطَّآةِ، وطاءَ في الأَرْض يَطَاءُ: ذَهَبَ، أو أَبْعَدَ في ذَهابِهِ.
ـ وما بها طُوئِيُّ: أحَدٌ.
ـ وتَطَاءَت الأَسْعَارُ: غَلَتْ.


013-الطِّبُّ

الطب

ـ الطِّبُّ، مُثَلَّثَةَ الطاءِ: عِلاجُ الجِسْمِ والنَّفْسِ، يَطُبُّ ويَطِبُّ، والرِّفْقُ، والسِّحْرُ، وبالكسر: الشَّهْوَةُ، والإِرادةُ، والشَّأنُ، والعادةُ، وبالفتح: الماهِرُ الحاذِقُ بعَمَلِهِ،
ـ كالطَّبيبِ، والبَعيرُ يَتَعَاهَدُ مَوْضِعَ خُفِّه، والفَحْلُ الحاذِقُ بالضِّرابِ، وتَغْطِيَةُ الخُرَزِ بالطِّبابَةِ،
ـ كالتَّطْبِيبِ، وبالضم: ع.
ـ والطِّبَّةُ والطِّبابَةُ، بكسرهما، والطَّبيبةُ: المُسْتَطيلَةُ من الأرضِ والثَّوْبِ والسَّحابِ والجِلْدِ،
ـ ج: طِبابٌ وطِبَبٌ.
ـ والطُّبَّةُ، بالضم،
ـ والطِّبابَةُ، بالكسر: السَّيْرُ يكونُ في أسْفَلِ القِرْبَةِ بينَ الخُرْزَتَيْنِ. وما كنْتَ طَبيباً، ولقد طَبِبْتَ ، طَبَبْتَ بالكسر والفتح،
ـ ج: أطِبَّةٌ وأطِبَّاءُ.
ـ والمُتَطَبِّبُ: مُتَعاطي عِلْمِ الطِّبَّ. و "إن كُنْتَ ذا طِبٍّ فَطِبَّ لعَيْنِكَ " ، مُثَلَّثَةَ الطاءِ فيهما.
ـ و "مَنْ أَحَبَّ طَبَّ " : تَأنَّى للْأُمور، وتَلَطَّفَ.
ـ وهو يَسْتَطِبُّ لوَجَعِهِ: يَسْتَوْصِفُ.
ـ وطِبابَةُ السماءِ،
ـ وطِبابُها: طُرَّتُها المُسْتَطيلَةُ.
ـ والطَّبْطَبَةُ: صَوْتُ الماءِ، وصَوْتُ تَلاطُمِ السَّيْلِ.
ـ والطَّبْطَابَةُ: خَشَبَةٌ عَريضةٌ يُلْعَبُ بها بالكُرَةِ. وتَزَوَّجَ رَجُلٌ امرأةً، فَهُدِيَتْ إليه، فلما قَعَدَ منها مَقْعَدَه من النِّساءِ، قال لها: أبِكْرٌ أَنْتِ أم ثَيِّبٌ؟ فقالت:
ـ "قَرُبَ طِبُّ " ، ويُرْوَى طِبًّا، فَذَهَبَتْ مَثَلاً.
ـ والمُطابَّةُ: المُداوَرَةُ.
ـ والتَّطْبيبُ: أن تُعَلِّقَ السِّقاءَ من عُودٍ ثم تَمْخُضَه، وأنْ تُدْخِلَ في الدِّيباجِ بَنِيقَةً تُوَسِّعُه بها.
ـ والطَّبْطَبِيَّةُ: الدِّرَّةُ.
ـ وطَبْطَبَ: صَوَّتَ. وطَبَاطَبَا: إسماعيلُ بنُ إبراهيمَ بنِ الحَسَنِ بنِ الحسن بنِ عَليٍّ، لُقِّبَ به لأنَّهُ كان يُبْدِلُ القافَ طاءً، أو لأنه أُعْطِيَ قَبَاءً فقال: طَبَاطَبَا يُريدُ قَبَاقَبَا.
ـ والطَّبْطابُ: طائرٌ له أُذُنانِ كَبيرَتانِ.


014-طِحابٌ

طحاب

ـ طِحابٌ، ككِتابٍ: ع، وله يومٌ م.


015-الطَّحْرَبَةُ

الطحربة

ـ الطَّحْرَبَةُ، بفتح الطاءِ والراءِ، وبكَسْرهِما، وبضَمِّهِما: القِطْعَةُ من الغَيْمِ، ومن الثَّوْبِ، وقيل: خاصٌّ بالجَحْدِ، ما عليه طَحْرَبَةٌ. وكزِبْرِجٍ: الغُثاءُ.
ـ وطَحْرَبَ القِرْبَةَ: مَلأَها، وقَصَّعَ، وعَدَا فَارًّا، وفَسا.


016-الطُّحْلُبُ

الطحلب

ـ الطُّحْلُبُ: بضم اللامِ وفَتْحِها، وكزِبْرِجٍ: خُضْرَةٌ تَعْلُو الماءَ المُزْمِنَ.
ـ وقد طَحْلَبَ الماءُ فهو مُطَحْلِبٌ، وتُفْتَحُ لامهُ: كَثُرَ طُحْلُبُه،
ـ وـ الإِبِلَ: جَزَّها،
ـ وـ فلاناً: قَتَلَه،
ـ وـ الأرضُ: اخْضَرَّتْ بالنَّباتِ.
ـ وما عليه طِحْلِبةٌ، بالكسر: شَعْرَةٌ.


017-طَخْرَبَةٌ

طخربة

ـ ما عليه طَخْرَبَةٌ: كما تَقَدَّمَ في الحاءِ آنِفاً، وزادُوا ههنا: طُخْرُبِيَّةً، بالضم.


018-الطَّرَبُ

الطرب

ـ الطَّرَبُ، محركةً: الفَرَحُ، والحُزْنُ، ضِدُّ، أو خِفَّةٌ تَلْحَقُكَ، تَسُرُّكَ أو تَحْزُنُكَ، وتَخْصيصهُ بالفَرَحِ وَهَمٌ، والحَرَكَةُ، والشَّوقُ.
ـ ورجُلٌ مِطْرابٌ ومِطْرابَةٌ: طَروبٌ.
ـ واسْتَطْرَبَ: طَلَبَ الطَّرَبَ،
ـ وـ الإِبِلَ: حَرَّكَها بالحُداءِ.
ـ والتَّطْريبُ: الإِطْرابُ،
ـ كالتّطرُّبِ، والتَّغَنِّي.
ـ والأَطْرابُ: نُقاوَةُ الرَّيَاحينِ.
ـ والمَطْرَبُ والمَطْرَبَةُ، بفتحِهِما: الطَّريقُ الضَّيِّقُ. وككَتِفٍ: فَرَسُ النبيِّ صلى الله عليه وسلم.
ـ والمَطارِبُ: مِخْلافٌ باليَمَنِ.
ـ وطَيْروبٌ: رجُلٌ.
ـ وطارابُ: ة بِبُخارى.
ـ وطُرابِيَةَ، كقُراسِيَةٍ: كُورةٌ بمِصْرَ، أو هي ضُرابِيَةُ.


019-الطَّرْطَبَةُ

الطرطبة

ـ الطَّرْطَبَةُ: صَوْتُ الحالِبِ للمَعَزِ بِشَفَتَيْهِ، واضْطِرابُ الماءِ في الجَوْفِ، وإشْلاءُ الغَنَم.
ـ والطُّرْطُبُ، كقُنْفُذٍ وأُسْقُفٍّ: الثَّدْيُ الضَّخْمُ المُسْتَرْخِي، ويقالُ للْواحدِ: طُرْطُبَى، فيمن يُؤَنِّثُ الثَّدْيَ، والذَّكَرُ.
ـ والطُّرْطُبانِيَّةَ: الطَّويلةُ الضَّرْعِ،
ـ كالطُّرْطُبَّةِ. ويقالُ لِمَنْ يُهْزَأُ منه: دُهْدُرَّينِ وطُرْطُبَّيْنِ.


020-الطَّرْعَبُ

الطرعب

ـ الطَّرْعَبُ، كَجَعْفَرٍ: الطويلُ القبيحُ الطُّولِ.


021-المَطاسِبُ

المطاسب

ـ المَطاسِبُ: المياهُ السُّدْمُ.


022-الطَّعْبِ

الطعب

ـ ما به من الطَّعْبِ شيءٌ: ما به من اللَّذَّةِ والطِّيبِ.


023-الطَّعْزبَةُ

الطعزبة

ـ الطَّعْزبَةُ: الهُزءُ والسُّخْرِيَةُ.


024-الطَّعْسَبةُ

الطعسبة

ـ الطَّعْسَبةُ: عَدْوٌ في تَعَسُّفٍ.


025-طَعْشَبٌ

طعشب

ـ طَعْشَبٌ، كجَعْفَرٍ: اسم رَجُلٍ.


026-طُوغابُ

طوغاب

ـ طُوغابُ، بالضم: د بِأَرْزَنِ الرُّومِ.


027-طَلَبَهُ

طلبه

ـ طَلَبَهُ طَلَباً، محركةً،
ـ وتَطَلَّبَه، واطَّلَبَهُ، كافْتَعَلَهُ: حاوَلَ وجودَه وأخْذَه،
ـ وـ إلَيَّ: رَغِبَ، وهو طَالِبٌ،
ـ ج: طُلَّبٌ وطُلاَّبٌ وطَلَبَةٌ وطَلَبٌ، وهو طَلوبٌ،
ـ ج: طُلُبٌ، ككُتُبٍ، وهو طَلاَّبٌ،
ـ ج: طَلاَّبونَ، وهو طَليبٌ،
ـ ج: طُلَباءُ.
ـ وطَلَّبَه تَطْليباً: طَلَبَه في مُهْلَةٍ.
ـ وطالَبَهُ مُطالَبَةً وطِلاباً: طَلَبَه بِحَقٍّ، والاسْمُ: الطَّلَبُ، محركةً، والطِّلْبَةُ، بالكسر.
ـ وأطْلَبَه: أعطاه ما طَلَبَه، وألْجَأَه إلى الطَّلَبِ، ضِدُّ.
ـ وكَلأَ مُطْلِبٌ، كمُحْسِنٍ: بَعيدٌ.
ـ وماءٌ مُطْلِبٌ: بعيدٌ عن الكَلأِ، أو بينَهما مِيلانِ، أو يَوْمٌ أو يَوْمانِ. وعلِيُّ بنُ مُطْلِبٍ، (كمُحْسِنٍ) مُحَدِّثٌ.
ـ وهو طِلْبُ نِساءٍ، بالكسر: طالِبُهُنَّ،
ـ ج: أطْلابٌ وطِلَبَةٌ.
ـ وهي طِلْبُه وطِلْبَتُه: إذا كان يَهْواها.
ـ والطَّلِبَةُ، بكسر اللامِ: ما طَلَبْتَهُ.
ـ والطُّلْبَةُ، بالضم: السَّفْرَةُ البَعيدةُ. وكفَرِحَ: تَباعَدَ.
ـ وأُمُّ طِلْبَةَ، بالكسر: العُقابُ.
ـ وبئرُ مُطَّلِبٍ: مَنْسوبَةٌ إلى المُطَّلِبِ بنِ عبدِ اللَّهِ بنِ حَنْطَبٍ بطريقِ العِراقِ. وعبدُ المُطَّلِبِ بنُ هاشمٍ، اسْمُهُ: عامِرٌ.
ـ وطَلوبُ: بِئْرٌ قُرْبَ سَمِيراءَ.
ـ وطَلوبَةُ: جَبَلٌ.
ـ ومَطْلوبٌ: ع. وسَمَّوْا: طُلَيْباً وطالِباً وطَلاَّباً ومُطَّلِباً وطَلَبَةَ.


028-المُطْلَحِبَّ

المطلحب

ـ المُطْلَحِبَّ: المُمْتَدُّ، كالمُسْلَحِبِّ.


029-الطُّنُبُ

الطنب

ـ الطُّنُبُ، بضمَّتَينِ: حَبْلٌ طويلٌ يُشَدُّ به سُرادِقُ البَيْتِ، أو الوَتِدُ،
ـ ج: أطْنابٌ وطِنَبَةٌ،
ـ وـ: سَيْر يُوصَلَ بِوَتَرِ القَوْسِ ثم يُدارُ على كُظْرِها،
ـ كالإِطْنابَةِ، وعَصَبَةٌ في النَّحْرِ،
ـ و ع بَيْنَ ماوِيَّةَ وذاتِ العُشَرِ، وعِرْقُ الشَّجَرِ، وعَصَبُ الجَسَدِ، وبفتْحَتينِ: اعوِجاجٌ في الرُّمْحِ، وطولٌ في الرِّجلَين في اسْتِرْخاءٍ، وطولٌ في الظَّهْرِ، وهو عَيْبٌ، والنَّعْتُ: أطْنَبُ وطَنْباءُ.
ـ وطَنَّبَهُ تَطْنيباً: مَدَّهُ بأَطْنابِه، وشَدَّه،
ـ وـ الذّئْبُ: عَوَى،
ـ وـ بالمَكانِ: أقامَ.
ـ والإِطْنَابَةُ: المِظَلَّةُ، وامرأةٌ، وعَمْرٌو ابنُها شاعِرٌ.
ـ وأطْنَبَتِ الرِّيحُ: اشْتَدَّتْ في غُبارٍ،
ـ وـ الإِبِلُ: اتَّبَعَ بعضُها بعضاً في السَّيْرِ،
ـ وـ النَّهْرُ: بَعُدَ ذَهابُهُ،
ـ وـ الرَّجُلُ: أتى بالبَلاغَةِ في الوَصْفِ، مَدْحاً كان أو ذَمًّا.
ـ والمَطْنَبُ، كَمَقْعَدٍ: المَنْكِبُ، والعاتِقُ.
ـ وجَيْشٌ مِطْنابٌ: عظيمٌ.
ـ وتَطْنيبُ السِّقاءِ: تَطْبيبُه.
ـ وجاري مُطانِبي: طُنُبُ بَيْتِهِ إلى طُنُبِ بَيْتي.


030-الطَّهَبُ

الطهب

ـ الطَّهَبُ، محركةً: من أسماء الأَشْجارِ الصِّغارِ.


031-الطَّهْلَبَةُ

الطهلبة

ـ الطَّهْلَبَةُ: الذَّهابُ في الأرضِ.


032-طَهْنَبِيٌّ

طهنبي

ـ بَعيرٌ طَهْنَبِيٌّ: شديدٌ.


033-طابَ

طاب

ـ طابَ يَطِيبُ طابَاً وطِيباً وطِيبَةً وتَطْياباً: لَذَّ وَزَكَا،
ـ وـ الأرضُ: أكْلأَتْ.
ـ والطَّابُ: الطَّيِّبُ،
ـ كالطُّيَّابِ، كزُنَّارٍ،
ـ و ة بالبَحْرَيْنِ، ونَهْرٌ بفارِسَ.
ـ والطُّوبَى: الطِّيبُ، وجَمْعُ الطَّيِّبَةِ، وتَأْنيثُ الأَطْيَبِ، والحُسْنَى، والخَيْرُ والخِيرَةُ، وشَجَرَةٌ في الجَنَّةِ، أو الجَنَّةُ بالهِنْدِيَّةِ،
ـ كطِيبى. وطوبَى لَكَ، وطوباكَ: لُغَتانِ، أو طُوبَاكَ لَحْنٌ.
ـ وطابَه وأطابَه: طَيَّبَه.
ـ والطِّيبُ: م، والحِلُّ،
ـ كالطِّيبَةِ، والأَفْضَلُ من كلِّ شيءٍ،
ـ ود بَيْنَ واسِطَ وتُسْتَرَ.
ـ وسَبْيٌ طِيَبَةٌ، كعِنَبَةٍ، أي: بلا غَدْرٍ ونَقْضِ عَهْدٍ.
ـ والأَطْيَبانِ: الأَكْلُ والنِّكاحُ، أو الفَمُ والفَرْجُ، أو الشَّحْمُ والشَّبابُ.
ـ والمَطايِبُ: الخِيارُ من الشيء، ولا واحِدَ لَها،
ـ كالأطَايِبِ، أو مَطايِبُ الرُّطَبِ وأطايِبُ الجَزُورِ، أو واحِدُها: مَطْيَبٌ أو مَطابٌ ومَطابَةٌ.
ـ واسْتَطَابَ: اسْتَنْجى.
ـ كأَطابَ، وحَلَقَ العانَةَ،
ـ وـ الشيءَ: وجَدَه طَيِّباً،
ـ كأَطْيَبَه وطَيَّبَهُ واسْتَطْيَبَه،
ـ وـ القَوْمِ: سألَهم ماءً عَذْباً.
ـ والطَّابَةُ: الخَمْرُ،
ـ وطِيبَتُها: أصْفاها.
ـ وطَيْبَةُ: المَدينةُ النَّبَوِيَّةُ،
ـ كطابَةَ والطَّيِّبَةِ والمُطَيَّبَةِ.
ـ وعِذْقُ ابنُ طابٍ: نَخْلٌ بها.
ـ وابنُ طابٍ: ضَرْبٌ من الرُّطَبِ.
ـ والطِّيابُ، ككِتابٍ: نَخْلٌ بالبَصْرَةِ.
ـ والطَّيِّبُ: الحلالُ، وبهاءٍ: قَرْيَتانِ بِمِصْرَ.
ـ وأطابَ: تَكَلَّمَ بكَلامٍ طَيِّبٍ، وقَدَّمَ طَعاماً طَيِّباً، ووَلَدَ بَنينَ طَيِّبينَ، وتَزَوَّجَ حَلالاً. وأبو طَيْبَةَ، كَعَيْبَةٍ: حاجِمُ النَّبِيِّ، صلى الله عليه وسلم.
ـ وطابانُ: ة بالخابورِ،
ـ وأيْطُبَّةُ العَنْزِ، ويُخَفَّفُ: اسْتِحْرامُها.
ـ وطِيبَة، بالكسر: اسْمُ زَمْزَمَ،
ـ وة عند زَرُودٍ.
ـ وطِبْتُ به نَفْساً: طابَتْ به نَفْسي.
ـ والطُّوبُ، بالضم: الآجُرُّ.
ـ والطَّيِّبُ والمُطَيَّبُ: ابْنا النبيِّ، صلى الله عليه وسلم.
ـ وطايَبَه: مازَحَه.
ـ وحِلْفُ المُطَيَّبِينَ: سُمُّوا به، لَمَّا أرادَتْ بَنو عبدِ مَنافٍ أخْذَ ما في أيْدِي بَنِي عبدِ الدَّارِ من الحِجَابَةِ والرِّفادَةِ واللِّواءِ والسِّقايَةِ، وأبَتْ بَنو عبدِ الدَّارِ، عَقَدَ كُلُّ قومٍ على أمْرهِم حِلْفاً مُؤَكَّداً على أنْ لا يَتَخاذَلوا، ثم خَلَطوا أطْياباً، وغَمَسوا أيْدِيَهُمْ فيها، وتَعاقَدوا، ثم مَسَحوا الكَعْبَةَ بأيْدِيهِم تَوْكيداً، فَسُمُّوا: المُطَيَّبين، وتَعاقَدَتْ بَنو عبدِ الدَّارِ وحُلَفاؤُها حِلْفاً آخَرَ مُؤَكَّداً، فَسُمُّوا: الأَحْلافَ، وكان النبيُّ، صلى الله عليه وسلم، من المُطَيَّبينَ.


034-الطَّسْتُ

الطست

ـ الطَّسْتُ: الطَّسُّ، أُبْدلَ من إحدَى السِينَيْنِ تاءٌ، وحُكِيَ بالشِّين المعجمة.


035-طالُوتُ

طالوت

ـ طالُوتُ: مَلِكٌ أعْجَمِيُّ.


036-الطَّثُّ

الطث

ـ الطَّثُّ: لُعبَةٌ للصِّبْيانِ، يَرْمونَ بِخَشَبةٍ مُسْتَديرةٍ تُسَمَّى المِطَثَّةَ.


037-طَحَثَه

طحثه

ـ طَحَثَه، كمَنَعَه: دَفَعَه باليد.


038-طَحْمورَثُ

طحمورث

ـ طَحْمورَثُ: مَلِكٌ من عُظَماءِ الفُرْسِ، مَلَكَ سَبْعَ مئة سَنَةٍ.


039-الطُّرْثوثُ

الطرثوث

ـ الطُّرْثوثُ، بالضم: الكَمَرَةُ، ونَبْتٌ يُؤْكَلُ.
ـ والتَّطَرْثُثُ: اجْتناؤُه.
ـ والطَّرْثُ: كُلُّ نبات طَرِيٍّ غَضٍّ، وبالكسر: طَرَفُ البَظْرِ.
ـ وطُرَيْثيتُ: ة بِنَيْسابورَ.


040-الطَّرْخَثَةُ

الطرخثة

ـ الطَّرْخَثَةُ: الخِفَّةُ والنَّزَقُ.


041-الطُّرْموثُ

الطرموث

ـ الطُّرْموثُ، بالضم: الضعيفُ، وخُبْزُ المَلَّةِ.


042-طَلَثَ

طلث

ـ طَلَثَ الماءُ طُلوثاً: سالَ.
ـ وطَلَّثَ على كذا تَطْليثاً: زادَ.
ـ والطُّلْثَةُ، بالضم: الجاهِلُ الضعيفُ العَقْلِ والبَدَنِ.


043-طَلْحَثَهُ

طلحثه

ـ طَلْحَثَهُ: لَطَّخَهُ بأَمْرِ يَكْرَهُهُ،


044-طَلْخَثَه

طلخثه

ـ كـ طَلْخَثَه، أو الطَّلْخَثَةُ: التَّلْطيخُ بالشيء مُطْلَقاً.


045-طَمَثَها

طمثها

ـ طَمَثَها يَطْمِثُها ويَطْمُثُها: افْتَضَّها.
ـ وطَمَثَتْ، كنَصَرَ وسَمِعَ: حاضَتْ، فهي طامِثٌ.
ـ والطَّمْثُ: المَسُّ، والدَّنَسُ، والفَسادُ. وواثِلة بنُ الطَّمَثانِ، محرَّكةً: في إيادٍ.


046-الطُّهْثَةُ

الطهثة

ـ الطُّهْثَةُ، بالضم: الضعيفُ العَقْلِ وإن كان جسيماً.


047-طَبجَ

طبج

ـ طَبجَ، كفَرِحَ: حَمُقَ.
ـ والطَّبْجُ: اسْتِحْكامُ الحَماقةِ، والضَّرْبُ على الشيءِ الأَجْوَفِ كالرأسِ.
ـ وتَطَبَّجَ في الكَلامِ: تَفَنَّنَ وتَنَوَّعَ.
ـ والطِّبِّيجَةُ، كسِكِّينَة: الاسْتُ.


048-الطباهِجَةُ

الطباهجة

ـ الطباهِجَةُ: اللَّحْمُ المُشَرَّحُ، مُعَرَّبُ: تَباهَه.


049-الطَّثْرَجُ

الطثرج

ـ الطَّثْرَجُ: النَّمْلُ.


050-الطَّازَجُ

الطازج

ـ الطَّازَجُ: الطَّرِيُّ، مُعَرَّبُ: تازَهْ،
ـ وـ من الحديثِ: الصَّحيحُ الجَيِّدُ النَّقِيُّ.


051-الطَّسُّوجُ

الطسوج

ـ الطَّسُّوجُ، كسَفُّودٍ: النَّاحِيةُ، ورُبْعُ دانِق، مُعَرَّبٌ.


052-طَفْسونَجُ

طفسونج

ـ طَفْسونَجُ: د بِشاطِئِ دَجْلَةَ.


053-الطُّنُوجُ

الطنوج

ـ الطُّنُوجُ: الصُّنُوفُ، والكَراريسُ، لا واحِدَ لها.
ـ وطَنْجَةُ: د بِشاطئِ بَحْرِ المَغْرِبِ.


054-الطَّيْهوجُ

الطيهوج

ـ الطَّيْهوجُ: ذَكَرُ السِّلْكانِ، مُعَرَّبٌ.


055-المُطَبَّحُ

المطبح

ـ المُطَبَّحُ، كمُعَظَّم: السَّمينُ.


056-الطَّحُّ

الطح

ـ الطَّحُّ: البَسْطُ، وأن تَسْحَجَ الشيءَ بِعَقِبِكَ.
ـ وطَحْطَحَ: كَسَرَ، وفَرَّقَ، وبَدَّدَ إهْلاكاً، وضَحِكَ ضَحِكاً دُوناً.
ـ وما عليه طِحْطِحَةٌ، بالكسر، أي: شيءٌ، أو شَعَرٌ.
ـ وأطَحَّهُ: أسْقَطَهُ، ورَماهُ.
ـ والطَحْطاحُ: الأَسَدُ.
ـ والطُّحْحُ، بضمَّتين: المَساحِجُ.
ـ وانْطَحَّ: انْبَسَطَ.
ـ والمِطَحَّةُ، كمِذَبَّةٍ: مُؤَخَّرُ ظِلْفِ الشاةِ، أو هَنَةٌ كالفَلَكَةِ في رِجْلِها تَسْحَجُ بها الأرضَ.


057-طَرَحَهُ

طرحه

ـ طَرَحَهُ، وـ به، كمَنَعَ: رَماهُ، وأبْعَدَهُ،
ـ كاطَّرحَهُ وطَرَّحَهُ.
ـ والطَّرَحُ، بالكسْرِ وكقُبَرٍ والطريحُ المَطْروحُ والطَّرَحُ مُحرَّكةً: المكانُ البَعيدُ،
ـ كالطَّروحِ والطَّراحِ.
ـ ونِيَّةٌ طَرَحٌ: بعيدةٌ.
ـ والطَّروحُ من القِسِيِّ: الضَّروحُ،
ـ وـ من النَّخْلِ: الطَّويلةُ العَراجينِ، والرَّجُلُ الذي إذا جامَعَ أحْبَلَ.
ـ وطَرَّحَ بناءَهُ تَطْريحاً: طَوَّلَهُ، كطَرْمَحَهُ.
ـ وسَنامٌ إطْريحٌ: طَويلٌ.
ـ وطَرْفٌ مِطْرَحٌ، كمِنْبَرٍ: بَعيدُ النَّظَرِ.
ـ ورُمْحٌ مِطْرَحٌ: طويل، وفَحْلٌ بَعيدُ مَوْقِعِ الماءِ من الرَّحِمِ.
ـ وطَرِحَ، كفَرِحَ: ساءَ خُلُقُهُ، وتَنَعَّمَ تَنَعُّماً واسعاً.
ـ والطَّرْحَةُ: الطَّيْلَسانُ.
ـ ومشى مُتَطَرِّحاً: كمَشْي ذي الكَلالِ.
ـ وسَمَّوا: طَراحاً ومَطْروحاً ومُطَرَّحاً، كمُعَظَّمٍ، وطُرَيْحاً، كزُبَيْرِ.
ـ وسَيْرٌ طُراحِيُّ، بالضم: بعيدٌ.
ـ ومُطارَحةُ الكَلامِ: م.
ـ وطَرْحانُ: ع قُرْبَ الصَّيْمَرَةِ.


058-الطَّرْشَحَةُ

الطرشحة

ـ الطَّرْشَحَةُ: الاسْتِرْخاءُ. وضَرَبَهُ حتى طَرْشَحَه.


059-الطُّرْموحُ

الطرموح

ـ الطُّرْموحُ، كزُنْبُورٍ: الطويلُ. وكسِنِمَّارٍ: العالي النَّسَبِ، المَشْهورُ، والطَّامِحُ في الأَمْرِ، وابنُ الجَهْمِ الشاعِرُ، وآخَرُ.
ـ والطَّرْمَحُ: البَعيدُ الخَطْوِ.
ـ والطَّرْمَحانِيَّةُ: التَّكَبُّرُ.
ـ وطَرْمَحَ بِناءَه: طَوَّلَه.


060-طَفَحَ

طفح

ـ طَفَحَ الإِناءُ، كمَنَعَ،
ـ طَفْحاً وطُفوحاً: امْتَلأَ، وارْتَفَعَ،
ـ وطَفَحَه، وطَفَّحَه، وأطفَحَه، ومنه: سَكْرانُ طافِحٌ.
ـ والمِطْفَحَةُ: مِغْرَفَةٌ تأخُذُ طُفاحَةَ القِدْرِ، أي زَبَدَها. وقد اطَّفَحَ القِدْرَ، كافْتَعَلَ.
ـ وإناءٌ طَفْحانُ: يَفيضُ من جَوانِبِه، وقَصْعَةٌ طَفْحى.
ـ وناقةٌ طَفَّاحَةُ القَوائِمِ: سَرِيعَتُها.
ـ وطِفاحُ الأرضِ، بالكسر: مِلْؤُها.
ـ وطَفَحَتْ، كمَنَعَ، بالوَلَدِ: وَلَدَتْهُ لتمامٍ،
ـ وـ الرِّيحُ القُطْنَةَ: سَطَعَتْ بها.
ـ واطْفَحْ عَنِّي: اذْهَبْ.
ـ والطَّافِحَةُ: اليابِسَةُ، ومنه:
ـ رُكْبَةٌ طافِحةٌ: لِلَّتِي لا يَقْدِرُ صاحِبُها أن يَقْبِضَها.


061-الطَّلْحُ

الطلح

ـ الطَّلْحُ: شَجَرٌ عِظامٌ كالطِّلاحِ، ككتابٍ.
ـ وإبِلٌ طِلاحِيَّةٌ، ويضمُّ: تَرْعاها،
ـ وطَلِحَةٌ، كفَرِحَةٍ،
ـ وطَلاحَى: تَشْتَكي بُطونَها منها.
ـ وأرضٌ طَلِحَةٌ: كثيرَتُها.
ـ وـ :الطَّلْعُ، والمَوْزُ، والخالي الجَوْفِ من الطَّعامِ، وقد طَلِحَ، كفَرِحَ وعُنِيَ، وما بَقيَ في الحَوْضِ من الماءِ الكَدِرِ.
ـ والطَّلْحِيَّةُ: للوَرَقَةِ من القِرْطاسِ، مُوَلَّدَةٌ.
ـ وطَلَحَ البَعيرُ، كمَنَعَ، طَلْحاً وطَلاحَةً: أعْيا،
ـ وـ زَيْدٌ بعيرَه: أتْعَبَه،
ـ كأطْلَحَه وطَلَّحَه فيهما، وهو طَلْحٌ وطِلْحٌ وطَليحٌ. وناقةٌ طِلْحَةٌ وطَليحةٌ وطِلْحٌ وطالِحٌ، وإبِلٌ طُلَّحٌ، كرُكَّعٍ، وطَلائِحُ.
ـ وراكِبُ الناقَةِ طليحانِ، أي: هو والناقةُ.
ـ والطِّلْحُ، بالكسر: القُرادُ،
ـ كالطَّليحِ، والمَهْزولُ، والرَّاعي المُعْيي.
ـ وهو طِلْحُ مالٍ: إزاؤُه.
ـ وطِلْحُ نساءٍ: يَتْبَعُهُنَّ، وبالتحريك: النِّعْمَةُ، وع.
ـ والطَّلاحُ: ضِدُّ الصَّلاحِ. والطُّلَيْحتانِ: طُلَيْحَةُ بنُ خُوَيْلِدٍ، وأخوه، وسَمَّى النَبيُّ، صلى الله عليه وسلم، طَلْحَة بنَ عُبَيْدِ اللّهِ يومَ أُحُدٍ: طَلْحَةَ الخَيْرِ، ويَوْمَ غَزْوَةِ ذاتِ العُشَيْرَةِ: طَلْحَةَ الفَيَّاضَ، ويومَ حُنَيْنٍ: طَلْحَةَ الجودِ. وطَلْحَةُ بنُ عُبَيْدِ اللّهِ بنِ عثمانَ: صَحابِيُّ تَيْمِيٌّ. وابنُ عُبَيْدِ اللّهِ بنِ خَلَفٍ طَلْحَةُ الطَّلَحاتِ، لأِنَّ أُمَّهُ صَفِيَّةُ بنتُ الحارِثِ بنِ أبي طَلْحَةَ بنِ عبدِ مَنافٍ.
ـ وطَلْحُ: ع بين المَدينةِ وبَدْرٍ.
ـ وطَلْحُ الغَبارِيِّ: ع لِبَني سِنْبِسٍ.
ـ وذُو طَلَحٍ، محرَّكةً،
ـ ومَطْلَحٌ، كمَسْكَنٍ: مَوْضِعانِ.
ـ وكزُبَيْرٍ: ع بالحِجازِ.
ـ ومَطْلوحُ: ة لبَجيلَةَ.
ـ وذو طُلوحٍ: رجُلٌ من بَنِي وديعة بنِ تَيْمِ اللّهِ، وع.
ـ وطَلَّحَ عليه تَطْليحاً: ألَحَّ.


062-الطَّلافِحُ

الطلافح

ـ الطَّلافِحُ: العِراضُ، وبالضم: المُخُّ الرقيقُ.
ـ وطَلْفَحَه: أرَقَّه.
ـ والطَّلَنْفَحُ، كغَضَنْفَرٍ: الجائِعُ، والمُعْيِي التَّعِبُ.


063-طَمَحَ

طمح

ـ طَمَحَ بَصَرُه إليه، كمَنَعَ: ارْتَفَعَ،
ـ وـ المرأةُ: جَمَحَتْ، فهي طامِحٌ،
ـ وـ به: ذَهَبَ،
ـ وـ في الطَّلَبِ: أبْعَدَ، وكُلُّ مُرْتَفِعٍ: طامحٌ.
ـ وأطْمَحَ بَصَرَه: رَفَعَه. وككِتابٍ: النُّشوزُ، والجِماحُ.
ـ وطَمَّحَ الفَرَسُ تَطْميحاً: رَفَعَ يَدَيْه،
ـ وـ بِبَوْلِهِ: رَماه في الهواءِ، والظِّمْخُ للشَّجَرِ، بالظاء والخاءِ المعجمتينِ، وغَلِطَ ابنُ عَبَّادٍ.
ـ وبنو الطَّمَحِ، محرَّكةً: قبيلةٌ.
ـ وطَمَحاتُ الدَّهْرِ، محرَّكةً ومُسَكَّنَةً: شدائدهُ. وأبو الطَّمَحانِ القَيْنِيُّ، محرَّكةً: شاعِرٌ.
ـ والطَمَّاحُ، ككَتَّانٍ: الشَّرِهُ، ورجُلٌ من أسَدٍ، بَعَثوه إلى قَيْصَرَ، فَمَحَلَ بِامرئ القَيْسِ حتى سُمَّ.
ـ والطَّمَّاحِيَّةُ: ماءٌ شَرْقِيَّ سَمِيراءَ.


064-طَنِحَت

طنحت

ـ طَنِحَت الإِبِلُ، كفَرِحَ: بَشِمَتْ، وسَمِنَتْ.
ـ وطَناحٌ، كسَحابٍ: ة بِمِصْرَ.


065-طاحَ

طاح

ـ طاحَ يَطوحُ ويَطيحُ: هَلَكَ، أو أشْرَفَ على الهَلاكِ، وذَهَبَ، وسَقَطَ، وتاهَ في الأرضِ.
ـ وطَوَّحَهُ فَتَطَوَّحَ: تَوَّهَه فَرَمى هو بِنَفْسِه هاهنا وهاهنا.
ـ وطَوَّحَتْهُ الطَّوائِحُ: قَذَفَتْهُ القَواذِفُ، ولا يقالُ: المُطَوِّحاتُ، وهو نادِرٌ.
ـ وطَوَّحَه: ضَرَبَه بالعَصا، أوبَعَثَه إلى أرضٍ لا يَجيءُ منها،
ـ وـ به: ألْقاه في الهواءِ،
ـ وـ بزَيْدٍ: حَمَلَه على رُكوبِ مَفازَةٍ مُهْلِكَةٍ.
ـ والمِطْواحُ: العَصا،
ـ ونِيَّةٌ طَوَحٌ، محرَّكةً: بَعيدةٌ.
ـ والمَطاوِحُ: المقاذِفُ.
ـ وتَطاوَحَتْ بهم النَّوَى: تَرامَتْ.
ـ وأطاحَ شَعْرَه: أسْقَطَه،
ـ وـ الشيءَ: أفْناه، وأذْهَبَه.
ـ وطاوَحَه: رَاماه.


066-الطَّيْحُ

الطيح

ـ الطَّيْحُ: خَشَبَةُ الفَدَّانِ التي في أصْلِه.
ـ وأصابَتْهُم طَيْحَةٌ، أي: أُمورٌ فَرَّقَتْ بينهم.
ـ وطَيَّحَ بثَوْبِه: رَمَى به في مَضيعَةٍ،
ـ وـ فلاناً: تَوَّهَه،
ـ وـ الشيءَ: ضَيَّعَه.
ـ وأطاحَ مالَه: أهْلَكَه، واويَّةٌ يائيَّةٌ.
ـ والمُطَيَّحُ، كمُعَظَّمٍ: الفاسِدُ.


067-الطَّبْخُ

الطبخ

ـ الطَّبْخُ: الإِنْضَاجُ، اشْتِواءً واقْتِدَاراً.
ـ طَبَخَ، كَنَصَرَ ومَنَعَ، فانْطَبَخَ، واطَّبَخَ، كافْتَعَلَ. وكَمَسْكَنٍ: مَوْضِعُهُ. وكَمِنْبَرٍ: آلَتُهُ، أو القِدْرُ. وككَتَّانٍ: مُعَالِجُهُ. وكَكِتابَةٍ: حِرْفَتُهُ. وكَكُناسَةٍ: ما فارَ من رَغْوَةِ القِدْرِ.
ـ والطَّبيخُ: ضَرْبٌ من المُنَصَّفِ، والجِصُّ، والآجُرُّ. وكقُبَّرٍ: ملائكةُ العَذابِ، الواحِدُ: طابخٌ. وكالسَّحابِ، ويُضَمُّ: الإِحكامُ، والقُوَّةُ، والسِّمَنُ. وكسكِّينٍ: البِطِّيخُ.
ـ والطابخُ: الحُمَّى الصالِبُ.
ـ والطابِخَةُ: الهاجِرَةُ، ولَقَبُ عامِرِ بنِ إِلياسَ بنِ مُضَرَ.
ـ وطَبَائِخُ الحَرِّ: سَمائِمُهُ.
ـ وامرأةٌ طباخِيَةٌ، ككَراهِيَةٍ وغُرابيَّةٍ: شابَّةٌ مُكْتَنِزَةٌ، أو عاقِلَةٌ مَلِيحَةٌ. وكمُحَدِّثٍ: أوَّلُ ولَدِ الضَّبِّ، والشابُّ المُمْتَلِئ.
ـ وطَبَّخَ تَطْبِيخاً: تَرَعْرَعَ، وكَبِرَ.
ـ والأَطْبَخَ: المُسْتَحْكِمُ الحُمْقِ،
ـ كالطَّبْخَةِ.
ـ واطَّبَخَ اطِّباخاً: اتَّخَذَ طَبيخاً.
ـ والمطابخ: ع بِمَكَّةَ.


068-الطِّبْراخُ

الطبراخ

ـ الطِّبْراخُ، بالكسر: لَقَبُ والِدِ عليِّ بنِ أبي هاشِمٍ المُحَدِّثِ، أو هو بالميم.


069-الطَّخُّ

الطخ

ـ الطَّخُّ: رَمْيُ الشيء وإبْعادُهُ، والجماع.
ـ والمِطَخَّةُ: خَشَبَةٌ يَلْعَبُ بها الصِّبْيَانُ.
ـ والطُّخوخُ: الشَّرَسُ، وسُوء المُعاشَرَةِ.
ـ والطَّخْطَاخُ: السَّيِّئُ الخُلُقِ،
ـ وـ من الحُلِيِّ: صَوْتُهُ، والغَيْمُ المُنْضَمُّ بعضُهُ إلى بعضٍ، ورجلٌ.
ـ والطُّخاطِخُ، بالضم: الظُّلْمَةُ.
ـ والمُتَطَخْطِخُ: الأَسْوَدُ، والضعيفُ البَصَرِ.
ـ والطَّخْطَخَةُ: تَسْوِيَةُ الشيء، وضَمُّ بعضِهِ إلى بعضٍ، وحِكَايَةُ قولِ الضَّاحِكِ: طِيخ طِيخ.


070-الطَّرْخَةُ

الطرخة

ـ الطَّرْخَةُ: شِبْهُ حَوْضٍ كبيرٍ عندَ مَخْرَجِ القَنَاةِ، دخيلٌ.
ـ وطَرْخانُ، بالفتح، ولا تَضُمَّ ولا تَكْسِرْ، وإن فَعَلَهُ المُحَدِّثونَ: اسمٌ للرَّئيسِ الشَّريفِ، خُراسانِيَّةٌ،
ـ ج: طَرَاخِنَةٌ. والطَّرْخونُ: نَباتٌ، مُعَرَّبٌ، أصلُ عُروقِهِ العاقرْقَرْحا، (قاطِعٌ شَهْوَةَ الباه) وكسِكِّينٍ: سَمَكٌ صِغارٌ تُعالَجُ بالمِلْحِ.
ـ وطَرْخاباذُ: ة بجُرْجانَ.


071-الطَّرْثَخَةُ

الطرثخة

ـ الطَّرْثَخَةُ: الخِفَّةُ والنَّزَقُ.


072-الطَّلْخُ

الطلخ

ـ الطَّلْخُ: الغِرْيَنُ الذي تَبْقَى فيه الدَّعاميصُ، فلا يُقْدَرُ على شُرْبِهِ، واللَّطْخُ به، والتَّسْوِيدُ، وإفْسادُ الكِتابَةِ، واللَّطْخُ بالقَذَرِ.
ـ والطَّلْخاءُ: الحَمْقَاءُ،
ـ وع بمِصْرَ على النِّيلِ المُفْضِي إلى دِمْيَاطَ.
ـ واطْلَخَّ اطْلِخاخاً: تَفَرَّقَ،
ـ وـ دَمْعُهُ: سالَ.


073-طَمَخَ

طمخ

ـ طَمَخَ بِأَنْفِهِ: تَكَبَّرَ.


074-الطِّمْرَاخُ

الطمراخ

ـ الطِّمْرَاخُ: لَقَبُ والِدِ علي بن أبي هاشِمٍ، أو هو بالباء المُوَحَّدَةِ، وقد تقدمَ.


075-الطَّماليخُ

الطماليخ

ـ الطَّماليخُ: السَّحابُ البِيضُ المُتَفَرِّقةُ الرَّقيقةُ.


076-طَنِخَ

طنخ

ـ طَنِخَ، كَفَرِحَ: بَشِمَ، واتَّخَمَ، وغَلَبَ على قَلْبِهِ الدَّسَمُ، وسَمِنَ.
ـ وطَنَّخَهُ وأطْنَخَهُ: أتْخَمَهُ.
ـ والطَّنَخَةُ، محركةً: الأَحْمَقُ.
ـ ومَرَّ طِنْخٌ من اللَّيْلِ، بالكسرِ: طائفةٌ.


077-طُوخٌ

طوخ

ـ طُوخٌ، بالضم: أرْبَعَةَ عَشَرَ مَوْضِعاً بِمِصْرَ.
ـ وطاخَهُ طَوْخاً: رَماهُ بِقَبِيحٍ من قَوْلٍ أو فِعْلٍ.


078-طاخَ

طاخ

ـ طاخَ يَطِيخُ: تَلَطَّخَ بالقَبِيحِ،
ـ كتَطَيَّخَ،
ـ وـ فلاناً: لَطَّخَهُ به،
ـ كطَيَّخَهُ، وتَكَبَّرَ، وانْهَمَكَ في الباطِلِ.
ـ والطَّيْخَةُ: الأَحْمَقُ لا خَيْرَ فيه، والفِتْنَةُ.
ـ وطَيَّخَهُ السِّمَنُ: مَلأَهُ شَحْماً ولَحْماً،
ـ وـ العذابُ عليه: أَلَحَّ فَأَهْلَكَهُ.
ـ والمُطَيَّخُ، كَمُعَظَّمٍ: الفاسِدُ، والمَطْلِيُّ بالقَطِرَانِ.
ـ والطِّيخُ، بالكسر: حِكايَةُ الضَّحِكِ.
ـ وقالوا: طِيخِ طِيخِ بالكسر مبنياً على الكسر، أي: قَهْقَهُوا.


079-الطَّرْدُ

الطرد

ـ الطَّرْدُ: ويُحَرَّكُ: الإِبعادُ، وضَمُّ الإِبِلِ من نَواحيها. وككَتِفٍ: الماءُ الطَّرْقُ لما خاضَتْه الدَّوابُّ، وبالتحريكِ: مُزاولَةُ الصَّيْدِ.
ـ وطَرَدْتُه: نَفَيْتُه عَنِّي.
ـ والطَّريدُ: العُرْجونُ،
ـ وـ من الأَيَّامِ: الطويلُ،
ـ كالطَّرَّادِ والمُطَرَّدِ، والذي يُولَدُ بَعْدَكَ، وأنتَ أيضاً: طريدُه.
ـ والطَّريدانِ: اللَّيلُ والنهارُ.
ـ والطَّريدَةُ: ما طَرَدْتَ من صَيْدٍ أو غيرِه، وما يُسْرَقُ من الإِبِلِ، وقَصَبَةٌ فيها حُزَّةٌ تُوضَعُ على المَغازِلِ والقِداحِ، فَتُبْرَى بها، والطَّريقةُ القليلةُ العَرْضِ من الكَلأَ والأرضِ، وشُقَّةٌ مُسْتطيلةٌ من الحَريرِ، ولُعْبَةٌ تُسَمِّيها العامَّةُ: المَسَّةَ والضَّبْطة، فإذا وقَعَتْ يَدُ اللاَّعِبِ من آخَرَ على بَدَنِهِ، رأسِه أو كَتِفِه، فهي المَسَّةُ، وإذا وقَعَتْ على الرِّجْلِ، فهي الأَسْنُ، وخِرْقَةٌ تُبَلُّ ويُمْسَحُ بها التَنُّور،
ـ كالمِطْرَدَةِ. وككِتابٍ ومِنْبَرٍ: رُمْحٌ قصيرٌ. وككَتَّانٍ: سفينةٌ صغيرةٌ سريعةٌ،
ـ وـ من المَكانِ: الواسِعُ،
ـ وـ من السُّطوحِ: المُسْتَوِي المُتَّسِعُ، ومَنْ يُطَوِّلُ على الناسِ القِراءَةَ حتى يَطْرُدَهُم، واسْمُ جَماعةٍ.
ـ وكرُمَّانٍ: ع.
ـ والطِّرْدَةُ، بالكسر: مُطارَدَةُ الفارسين مَرَّةً واحِدةً.
ـ وبنو طَريدٍ، وبنو مَطْرودٍ: بَطْنانِ.
ـ والطُّرْدينُ، بالضم: طعامٌ لِلأَكْرادِ.
ـ والمَطْرَدَةُ، ويُكْسَر: مَحَجَّةُ الطريقِ.
ـ وطَرَدْتُهُمْ: أتَيْتُهُم، وجُزْتُهُم.
ـ وتَطْريدُ السَّوْطِ: مَدُّه.
ـ وأطْرَدَهُ: أمَرَ بِطَرْدِه، أو بإِخْراجِه عن البَلَدِ، وقال له: إن سَبَقْتَنِي فَلَكَ عَلَيَّ كذا، وإن سَبَقْتُكَ فلي عليكَ كذا.
ـ ومُطارَدَةُ الأَقْرانِ: حَمْلُ بعضِهم على بعضٍ، وهُمْ فُرْسانُ الطِّرادِ.
ـ واسْتَطْرَدَ له: كأنَّه نوعٌ من المَكيدَةِ.
ـ والمَطارِدُ: جبالٌ بِتِهامةَ.
ـ واطَّرَدَ الأَمْرُ: تَبعَ بعضُه بعضاً، وجَرَى،
ـ وـ الأَمْرُ: اسْتَقامَ.


080-الطَّوْدُ

الطود

ـ الطَّوْدُ: الجَبَلُ، أو عظيمُهُ،
ـ ج: أطْوادٌ وطِوَدَةٌ، والمُشْرِفُ من الرَّمْلِ.
ـ وابنُ الطَّوْدِ: الجُلْمُودُ يَقَعُ من الطَّوْدِ.
ـ وطَوْدٌ: عَلَمُ رَجُلٍ، وعَلَمُ جَبَلٍ مُشْرِفٍ على عَرَفَةَ يَنْقادُ إلى صَنْعاءَ،
ـ ود بالصَّعيدِ.
ـ والطَّادُ: الثَّقيلُ، والبعيرُ الهائِجُ.
ـ والمَطادَةُ: المَفازَةُ البعيدةُ.
ـ وطاد: ثَبَتَ.
ـ والمَطاوِدُ: المَتالِفُ.
ـ وطَوَّدَ: طَوَّفَ،
ـ كتَطَوَّدَ. وكمُعَظَّمٍ: البعيدُ.
ـ والانْطِيادُ: الذَّهابُ في الهَواءِ صُعُداً.
ـ وبِناءٌ مُنْطادٌ: مُرْتَفِعٌ.


081-الطَّبَرْزَذُ

الطبرزذ

ـ الطَّبَرْزَذُ: السُّكَّرُ، مُعَرَّبٌ، كأنه نُحِتَ من نَواحِيهِ بالفاسِ، وقال الأَصْمَعِيُّ: طَبَرْزَنٌ، وطَبَرْزَلٌ.


082-طِرْمِذَةٌ

طرمذة

ـ رجُلٌ طِرْمِذَةٌ، بالكسر،
ـ ومُطَرْمِذٌ: يقولُ ولا يَفْعَلُ، أو لا يُحَقِّقُ في الأُمُورِ.
ـ وطَرْمَذَ عليه، فهو طِرْماذٌ وطِرْمِذانٌ، بكسرهما: صَلِفٌ مُفاخِرٌ نَفَّاجٌ.


083-الطَّفْذُ

الطفذ

ـ الطَّفْذُ: القَبْرُ، ويُحَرَّكُ،
ـ ج: أطْفاذٌ.
ـ وطَفَذَهُ يَطْفِذُهُ: رَمَسَهُ وقَبَرَهُ.


084-طُنْبُذُ

طنبذ

ـ طُنْبُذُ، كقُنْفُذٍ: ة بِمصْرَ، منها: مُسْلِمُ بنُ يَسارٍ الطُّنْبُذِيُّ، رَضيعُ عبدِ الملِكِ بنِ مَروان: تابعيٌّ محدِّثٌ.
ـ وقال ياقُوتُ في " المُشْتَرَكِ " : طُنْبُذَةُ: مَوْضِعَانِ: بَلْدَةٌ في الصَّعيدِ، ومَوْضِعٌ في إقْليمِ المُحَمَّدِيَّةِ بِتُونِسَ.


085-طُؤْرِيٌّ

طؤري

ـ ما بالدَّارِ طُؤْرِيٌّ، بالضم والهَمزِ، أي: أحَدٌ.


086-طَبَرَ

طبر

ـ طَبَرَ: قَفَزَ، واخْتَبَأَ،
ـ وـ الحِصانُ الفَرَسَ: ضَرَبَها.
ـ والطِّبْرُ، بالكسر: رُكْنُ القَصْرِ. وكرُمَّانِ: شَجَرٌ يُشْبِه التِّينَ.
ـ وطَبَرِيَّةُ، محركةً: قَصَبَةُ الأُرْدُنِّ، والنِّسْبَةُ: طَبَرَانِيٌّ، ومنها الحافِظُ أبو القَاسِمِ سُليمانُ بنُ أحمدَ،
ـ وة بواسِطَ، والنِّسْبَةُ: طَبَرِيٌّ. وطَبَرَك في الكافِ.
ـ وطَابَرانُ: إِحْدَى مَدِينَتَيْ طُوسَ.
ـ وطَبَرَانُ: د بِتُخُومِ قُومَسَ.
ـ وطَبَرِسْتَانُ: بِلادٌ واسِعَةٌ.
ـ وبَناتُ طَبارَ، بفتح الراءِ وكسرها: الدَّواهِي.
ـ والطَّبَرِيُّ: ثُلُثَا الدِّرْهَمِ، شامِيَّةٌ.


087-بينهم

بينهم

ـ بينهم طَبَنْدَرٌ، كسَفَرْجَلٍ، أي: شَرٌّ.


088-الطَّباشِيرُ

الطباشير

ـ الطَّباشِيرُ: دواءٌ يكونُ في جَوْفِ القَنا الهِنْديِّ، أو هو رَمادُ أُصولِها، وفُلُوسُهُ التي في جَوْفِ قَصَبِه مُسْتَديرَةٌ كالدِّرْهَمِ، وإنما يُوجَدُ هذا فيما احْتَرَقَ منه بِنَفْسِه لاحتِكاكِ بعضِهِ ببعضٍ، وقد يُغَشُّ بِعِظامِ رُؤوسِ الضَّأنِ المُحْرَقَةِ.


089-الطَّثْرَةُ

الطثرة

ـ الطَّثْرَةُ: خُثُورَةُ اللَّبَنِ، وما عَلاَهُ من الدَّسَمِ، وقد طَثَرَ طَثْراً وطُثُوراً، والحَمْأةُ، والطُحْلُبُ، والماءُ الغَليظُ، وسَعَةُ العَيْشِ، وصُوفُ الغَنَمِ، وسَمْنُها.
ـ والطَّيْثارُ: الأَسَدُ، والبَعُوضُ،
ـ كالطَّثيارِ، بِتَقْديمِ المُثَلَّثَةِ.
ـ وطَثْرٌ: بَطْنٌ من الأَزْدِ.
ـ وطَثَرِيَّةُ، محركةً: أُمُّ يَزيدَ بنِ الطَّثَرِيَّةِ الشاعِرِ القُشَيْرِيِّ.
ـ وأطْثَرُوا: أكثَروا. وطَيْثَرَةُ: اسْمٌ.


090-طَحَرَتِ

طحرت

ـ طَحَرَتِ العَيْنُ قَذاها، كمنَعَ: رَمَتْ به، فَهْيَ طَحُورَةٌ،
ـ وـ المرأةَ: جامَعَها،
ـ وـ الحَجَّامُ: اسْتَأصَلَ القُلْفَةَ في الخِتانِ،
ـ كأطْحَرَ.
ـ والطَّحِيرُ والطُّحَارُ، بالضم: نَوعٌ من الزَّحِيرِ، يَعْلُو فيه النَّفَسُ، فِعْلُه كضَرَبَ.
ـ والطَّحُورُ: السَّريعُ، والقَوْسُ البَعيدَةُ الرَّمْي،
ـ كالمِطْحَرِ، بكسر الميم.
ـ والمِطْحَرُ: الأَسَدُ، والسَّهْمُ البَعيدُ الذَّهابِ، وبِهاءٍ: الحَرْبُ الزَّبونُ.
ـ وما في السَّماءِ طَحْرٌ وطَحَرٌ وطَحَرَةٌ، محركَتَيْنِ،
ـ وطُحْرورَةٌ، (بالضم، وطُحُورٌ) طِحْريَةٌ، كعِفْرِيَةٍ، أي: لَطْخٌ من السَّحابِ.
ـ ونَصْلٌ مُطْحَرٌ، كمُكْرَمِ: مُطَوَّلٌ.


091-طَحْمَرَ

طحمر

ـ طَحْمَرَ: وَثَبَ،
ـ وـ السِّقاءَ: مَلأَهُ،
ـ وـ القَوْسَ: وتَرَها.
ـ وما في السماءِ طِحْمِيرٌ وطِحْمِرَةٌ، مكسورَتَينِ،
ـ وطَحْمَرِيرةٌ، أي: طَحْرٌ.
ـ والطُّحامِرُ، كعُلابِطٍ: البَطينُ.
ـ وما على رأسِه طِحْمِرَةٌ: شَعْرَةٌ.


092-الطُّخْرورُ

الطخرور

ـ الطُّخْرورُ، بالضم: الطَّحْرُورُ
ـ ج: طَخارِيرُ، والغَريبُ، والرجُلُ لا يكونُ جَلْدَاً ولا كَثِيفاً.
ـ والمُطَخْرَرُ: الضعيفُ.
ـ والطَّاخِرُ: الغَيْمُ الأَسْوَدُ.
ـ والطَّخْرُ: الرَّقيقُ منه.
ـ وجاءَهُ طَخارِيرُ، أي: أُشَابَةٌ من الناسِ.
ـ وأتانٌ طُخارِيَةٌ: فَارِهَةٌ عَتيقَةٌ.
ـ (وطُخَارِسْتانُ، بالضم: د)


093-الطَّرُّ

الطر

ـ الطَّرُّ: الشَّدُّ، والسَّوْقُ الشديدُ، وضَمُّ الإِبِلِ من نَواحِيها، وتَحْديدُ السِّكِّينِ وغيرِها،
ـ كالطُّرُورِ، وسِنانٌ طَرِيرٌ: مُحَدَّدٌ، وتَجْديدُ البُنْيانِ، وطُلُوعُ النَّبْتِ والشارِبِ، يَطُرُّ ويَطِرُّ، وغُلامٌ طارٌّ وطَريرٌ، كما طَرَّ شارِبهُ، والشَّقُّ، والقَطْعُ، والخَلْسُ، واللَّطْمُ، والسُّقُوطُ، يَطُرُّ ويَطِرُّ وأطَرَّهُ غيرهُ، وما طَلَعَ من الوَبَرِ وشَعَرِ الحِمارِ بعدَ النُّسُولِ.
ـ والطَّرَّةُ: الخَاصِرَةُ، والإِلقاحُ من قَرْعَةٍ واحدةٍ، وبالضم: جانِبُ الثَّوْبِ الذي لا هُدْبَ له، وشَفِيرُ النَّهْرِ والوادِي، وطَرَفُ كلِّ شيءٍ، وحَرْفُه، والناصِيَةُ، وعَلَمُ الثَّوْبِ، والمَزَادَةُ،
ـ وـ من الحِمارِ: خُطَّتَانِ على كتِفَيْهِ، والطَّريقَةُ من السَّحابِ، وأن تَقْطَعَ للجارِيَةِ في مُقَدَّمِ ناصِيَتها كالعَلَمِ تحتَ التَّاجِ، وقد يُتَّخَذُ من رَامَـكٍ،
ـ كالطُّرورِ، جَمْعُ الكُلِّ: طُرَرٌ وطِرارٌ.
ـ وأطَرَّ: أغْرَى، وقَطَعَ، وأدَلَّ.
ـ و "أطِرِّي أو طِرِّي، فإنكِ ناعِلَةٌ " ، أي: خُذِي طُرَرَ الوادِي، أو أدِلِّي، أو اجْمَعِي الإِبِلَ، فإنَّ عَلَيْكِ نَعْلَيْنِ، يريدُ خُشونَةَ رِجْلَيْهَا، قاله رجُلٌ لِراعِيَةٍ له كانتْ تَرْعَى في السُّهُولَةِ وتَتْرُكُ الحُزُونَةَ، يقالُ لمن يُؤْمَرُ بِرُكوبِ الأَمْرِ الشديدِ لقُوَّتِهِ.
ـ والطَّريرُ: ذُو المَنظرِ والرُّواءِ.
ـ والطُّرْطُورُ: الدقيقُ الطويلُ، والقَلَنْسُوَةُ تكونُ كذلِكَ، والوَغْدُ الضَّعيفُ.
ـ والطِّرِّيَانُ، كصِلِّيَانٍ: الخِوانُ.
ـ والمُطَرَّةُ، بالضم: العادَةُ.
ـ وطَرْطَرَ: طَرْمَذَ،
ـ وـ بِضَأنِه: أشْلاها.
ـ وطُرْطُرْ، بالضم: أمْرٌ بِمُجاوَرَةِ بَيْتِ اللهِ الحرامِ والدَّوامِ عليها، وعندي أنَّ الصَّوابَ أن يذْكَرَ في ط و ر، ولكنَّ الأَزْهَرِيَّ وغيرَهُ ذكَرُوهُ في المُضاعَفِ، فَتَبِعْتُهُم، ونَبَّهْتُ.
ـ والطُّرَّى: الأَتانُ المَطْرودَةُ.
ـ وطُرَّةُ: د بِإِفْريقِيَّةَ.
ـ والمُطِرُّ: فَرَسُ مُخَيَّلِ بنِ شِحْنَةَ.
ـ وطَرْطَرُ: ع بالشأمِ.
ـ وإطْرِيرَةُ: د بالمَغْرِب.
ـ واطْرَوْرَى: امْتَلأ من بِطْنَةٍ أو غَضَبٍ.
ـ وغَضَبٌ مُطِرٌّ، أي: في غيرِ مَوْضِعِهِ، وفيما لا يوجِبُ غَضَباً.


094-الطَّرْجَهارَةُ

الطرجهارة

ـ الطَّرْجَهارَةُ: شبْهُ كأسٍ يُشْرَبُ فيه.


095-الطَّرْمَذار

الطرمذار

ـ الطَّرْمَذار، بالفتح: الصَّلَفُ.


096-الطَّزْرُ

الطزر

ـ الطَّزْرُ: الدَّفْعُ باللَّكْزِ، وبالتحريكِ: النَّبْتُ الصَّيْفِيُّ، مُعَرَّبُ تَزَرَ.


097-الطَّيْسَرُ

الطيسر

ـ الطَّيْسَرُ، كجعفر، من المِياه: الكثيرُ، كالطَّيْسَلِ.


098-الطَّعْرُ

الطعر

ـ الطَّعْرُ، كالمَنْعِ: النِّكاحُ، وإِجْبارُ القاضي الرجلَ على الحُكْمِ.


099-طَغَرَ

طغر

ـ طَغَرَ عليهم، كمنع: دَغَرَ.
ـ والطُّغَرُ، كصُرَدٍ: طائرٌ
ـ م ج: طِغْرانٌ.


100-الطَّفْرَةُ

الطفرة

ـ الطَّفْرَةُ: الوَثْبُ في ارْتِفاعٍ،
ـ كالطُّفُورِ،
ـ وـ من اللبَنِ: كالطَّثْرَةِ، وقد طَفَّرَ تَطْفِيراً.
ـ والطَّيْفُورُ: طُوَيْئِرٌ، واسمُ أبي يَزيدَ البَسْطامِيِّ شيخ الصُّوفيَّةِ.
ـ وأطْفَرَ الراكبُ فَرَسَه إطْفاراً: أدْخَلَ قَدَمَيْهِ في رُفْغَيْها، وهو عَيْبٌ للراكِبِ.


101-الطَّمْرُ

الطمر

ـ الطَّمْرُ: الدَّفْنُ، والخَبْءُ، والوُثوبُ إلى أسْفَلَ أو في السماءِ،
ـ كالطُّمُورِ والطِّمارِ، والفِعْلُ كضَرَبَ.
ـ والطُّمورُ: الذَّهابُ في الأرْضِ.
ـ وطَمارِ، كقَطامِ ويفتح: المكانُ المُرْتَفِعُ.
ـ والمَطْمُورَةُ: الحَفيرَةُ تحتَ الأرضِ.
ـ وطَمَرْتُها: مَلأَتُها،
ـ وـ الجُرْحُ: انْتَفَخَ. وطامِرُ بنُ طامِرٍ: للبَعيدِ المَجْهولِ هو وأبوهُ، وللبُرْغُوثِ.
ـ وبناتُ طَمارِ، كقَطامِ: الداهيةُ.
ـ وابْنَتا طَمارِ: هَضْبَتانِ عاليتانِ.
ـ وطَمِرَتْ يَدُه، كفَرِحَ: ورِمَتْ.
ـ والطِّمْرُ، بالكسر: الثوبُ الخَلَقُ، أو الكِساءُ البالي من غيرِ الصُّوفِ
ـ ج: أطمارٌ،
ـ كالطُّمْرُورِ، وهو الذي لا يَمْلِكُ شيئاً، والشِّقِرَّاقُ، والفرسُ الجَوادُ،
ـ كالطِّمِرِّ، كفِلِزٍّ،
ـ والطِّمْريرِ، والطِّمْرِرِ، مكسورتينِ،
ـ والأُطْمُرّ، كأُرْدُنٍّ، أو الطويلُ القوائِمِ الخفيفُ، أو المُسْتَعِدُّ لِلعَدْوِ.
ـ وطَمِرَ في ضِرْسِه، كعُنِيَ: هاجَ وجَعُهُ.
ـ والمِطْمارُ: خَيْطٌ للبَنَّاءِ يُقَدِّرُ به،
ـ كالمِطْمَرِ، والرجلُ اللابِسُ للْأَطْمارِ.
ـ والطَّامُورُ والطُّومارُ: الصَّحيفَةُ
ـ ج: طَواميرُ. وكسُكَّرٍ وسِنَّوْرٍ: الأصْلُ.
ـ والتَّطْميرُ: الطَّيُّ، وإرْخاءُ السِّتْرِ.
ـ وطُمُرَّةُ الشَّبابِ: أولهُ.
ـ وأنتَ في طُمُرِّكَ الذي كنتَ فيه، أي: غِرَّتِكَ وجَهْلِكَ.
ـ والمُطَمِّراتُ: المُهْلِكاتُ:
ـ وابْنا طِمِرٍّ، كفِلِزٍّ: جَبَلانِ.
ـ وأطْمَرَ الفرسُ غُرْمُولَه في الحِجْرِ: أوْعَبَهُ.
ـ ومَطاميرُ: فرسُ القَعْقاعِ بنِ شَوْرٍ.
ـ واطَّمَرَ على فرسِه، كافْتَعَلَ: وثَبَ عليه من ورائِه ورَكِبَهُ.
ـ وأتانٌ مُطَمَّرَةٌ، كمُعَظَّمَةٍ: مَديدَةٌ مُوَثَّقَةُ الخَلْقِ.
ـ وهو على مِطْمارِ أبيه، أي: يُشْبِهُهُ خلْقاً وخُلُقاً.
ـ وأقِمِ المِطْمَر يا مُحَدِّثُ: قَوِّمِ الحَديثَ وصَحِّحْ ألفاظَه.


102-اطْمَحَرَّ

اطمحر

ـ اطْمَحَرَّ، كاقْشَعَرَّ: شَرِبَ حتى امْتَلأَ.
ـ والطُّماحِرُ، كعُلابِطٍ: العظيمُ الجَوْفِ،
ـ كالطَّمْحَرِيرِ.
ـ والمُطْمَحِرُّ: الإِناءُ المُمْتَلِئُ.


103-اطْمَخَرَّ

اطمخر

ـ اطْمَخَرَّ: اطْمَحَرَّ.
ـ والطَّمْخَرِيرُ: البَطِينُ.
ـ والطُّماخِرُ: البعيرُ.


104-الطُّنْبُورُ

الطنبور

ـ الطُّنْبُورُ والطِّنْبارُ، بالكسر، مُعَرَّبٌ، أصْلُه دُنْبَه بَرَّه، شُبّهَ بألْيَة الحَمَل.
ـ وطَنُّوبَرَةُ: د بالأنْدَلُسِ.


105-طَنْثَرَ

طنثر

ـ طَنْثَرَ: أَكَلَ الدَّسَمَ حتى تَثَقَّلَ جِسْمُه، وقد تَطَنْثَرَ. وطَنْثَرَةُ: اسمٌ.


106-الطنجير

الطنجير

ـ الطنجير، بالكسر: مُعَربٌ، فارِسِيَّتُهُ باتيلَه.


107-الطَّوْرُ

الطور

ـ الطَّوْرُ: التارَةُ
ـ ج: أطْوارٌ، وما كان على حَدِّ الشَّيْءِ أو بِحِذائِه،
ـ كالطُّورِ والطَّوارِ، والحَدُّ بين الشَّيئينِ، والقَدْرُ، والحَوْمُ حولَ الشَّيءِ،
ـ كالطَّوَرانِ.
ـ وطَوارُ الدارِ، ويكسرُ: ما كانَ مُمْتَدّاً معها.
ـ والطُّورِيُّ، بالضم: الوَحْشِيُّ،
ـ وما بها طُورِيٌّ وطُوْرانِيٌّ: أحدٌ.
ـ وطُورانُ: ة بِهَراةَ، وبناحيةِ المَدائِنِ، وناحيةٌ بالسِّندِ.
ـ والطُّورُ: الجبلُ، وفِناءُ الدارِ، وجبلٌ قُرْبَ أيْلَةَ يُضافُ إلى سِيناءَ وسيِنينَ، وجبلٌ بالشامِ، وقيل: هو المُضافُ إلى سِيناءَ، وجبلٌ بالقُدْسِ عن يَمينِ المسجِدِ، وآخَرُ عن قِبْلِيِّه، به قَبْرُ هارونَ عليه السلامُ، وجبلٌ برأسِ العَيْنِ، وآخَرُ مُطِلٌّ على طَبَرِيَّةَ، وكُورَةٌ بِمِصْرَ من القِبْلِيَّةِ،
ـ ود بنَواحي نَصِيبِينَ.
ـ وطُورِينُ: ة بالرَّيِّ.
ـ والطِّوَرَةُ: الطِّيَرَةُ.
ـ ولَقِيَ منه الاطْوَرِينَ، بكسرِ الراءِ، أي الداهيةَ.
ـ وبَلَغَ في العِلْمِ أطْوَرَيْهِ، بفَتحها وقد تكسرُ، أي: أوَّلَهُ وآخِرَهُ.
ـ وطَوْطَرَنِي: رَمانِي مَرْمىً بعدَ مَرْمىً.


108-الطُّهْرُ

الطهر

ـ الطُّهْرُ، بالضم: نَقِيضُ النَّجاسةِ،
ـ كالطَّهارَةِ، طَهَرَ، كنَصَرَ وكرُمَ، فهو طاهِرٌ وطَهِرٌ وطَهِيرٌ
ـ ج: أطْهارٌ وطَهارَى وطَهِرُونَ.
ـ والأَطْهارُ: أيامُ طُهْرِ المرأةِ.
ـ طَهَرَتْ وطَهُرَتْ: انْقَطَعَ دَمُها، واغْتَسلَتْ من الحَيْضِ وغيرِه،
ـ كتَطَهَّرَتْ.
ـ وطَهَّرَهُ بالماءِ: غَسَلَه به، والاسمُ: الطُّهْرَةُ، بالضم،
ـ والمِطْهَرَةُ، بالكسر والفتح: إناءٌ يُتَطَهَّرُ به، والإِداوَةُ، وبيتٌ يُتَطَهَّرُ فيه،
ـ والطَّهُورُ: المَصْدَرٌ، واسمُ ما يُتَطَهَّرُ به، أو الطاهِرُ المُطَهِّرُ.
ـ وطَهَرَهُ، كمنعه: أبْعَدَهُ.
ـ وطِهْرانُ، بالكسر: ة بأصْفَهانَ، وة بالرَّيِّ.
ـ والتَّطَهُّرُ: التَّنَزُّهُ والكَفُّ عن الإِثْمِ. واطَّهَّرَ اطَّهُّراً،
ـ أصْلُهُ تَطَهَّرَ تَطَهُّراً أُدْغِمَتِ التاءُ في الطاءِ، واجْتُلِبَتْ ألِفُ الوَصْلِ (وكزُبَيْرٍ: أحمَدُ بنُ حَسَنِ بنِ طُهَيْرٍ المَوْصِلِيُّ المُحَدِّثُ)


109-الطيَرَانُ

الطيران

ـ الطيَرَانُ، محرَّكةً: حركةُ ذي الجَناحِ في الهَواءِ بِجَناحَيهِ،
ـ كالطَّيْرِ والطَّيْرُورَةِ. وأطارَهُ وطَيَّرهُ وطَيَّرَ به وطايَرَه.
ـ والطَّيْرُ: جمعُ طائرٍ، وقد يَقَعُ على الواحدِ
ـ ج: طُيورٌ وأطْيارٌ.
ـ وتَطايَرَ: تَفَرَّقَ،
ـ كاسْتَطارَ، وطالَ،
ـ كطارَ،
ـ وـ السحابُ في السماءِ: عَمَّها.
ـ وهو ساكنُ الطائِرِ، أي: وَقُورٌ.
ـ والطائِرُ: الدِّماغُ، وما تَيَمَّنْتَ به أو تَشاءَمْتَ، والحَظُّ، وعَمَلُ الإِنسانِ الذي قُلِّدَهُ، ورِزْقُهُ.
ـ والطِّيَرَةُ والطِّيْرَةُ والطُّوْرَةُ: ما يُتَشاءَمُ به من الفأْلِ الرَّدِيءِ، وتَطَيَّرَ به وـ منه.
ـ وأرضٌ مَطارَةٌ: كثيرَةُ الطَّيْرِ،
ـ وبِئْرٌ ـ: واسعةُ الفَمِ.
ـ وهو طَيُّورٌ فَيُّورٌ: حديدٌ سريعُ الفَيْئَةِ.
ـ وفرسٌ مُطارٌ وطَيَّارٌ: حديدُ الفُؤادِ ماضٍ.
ـ والمُسْتَطِيرُ: الساطِعُ المُنْتَشِرُ، والهائِجُ من الكلابِ ومن الإِبِلِ.
ـ واسْتَطَارَ الفَجْرُ: انْتَشَرَ،
ـ وـ السُّوقُ: ارْتَفَعَ،
ـ وـ الحائِطُ: انْصَدَعَ،
ـ وـ السَّيْفَ: سَلَّه مُسْرِعاً،
ـ وـ الكَلْبَةُ: أرادتِ الفَحْلَ.
ـ واسْتُطيرَ: طُيِّرَ،
ـ وـ فلان: ذُعِرَ،
ـ وـ الفرسُ: أسْرَعَ في الجَرْيِ، فهو مُسْتَطارٌ.
ـ والمُطَيَّرُ، كمُعَظَّمٍ: العُودُ، أو المُطَرَّى منه، والمَشْقوقُ المكسورُ، وضَرْبٌ من البُرُودِ.
ـ والانْطِيارُ: الانْشِقاقُ.
ـ وطارَ طائرهُ: غَضِبَ.
ـ والمَطِيرَةُ، كمدينةٍ: د قُرْبَ سُرَّ مَنْ رَأى.
ـ وطِيْرَةُ، بالكسر: ة بِدِمَشْقَ،
ـ وبِلا هاءٍ: ع.
ـ وطِيْرَى، كضِيزى: ة بأصْفَهانَ، وهو طِيْرانِيٌّ.
ـ وأطارَ المالَ وطَيَّرَهُ: قَسَمَهُ.
ـ والطائرُ: فرسُ قَتادَةَ بنِ جَريرٍ السَّدُوسِيِّ.
ـ والطَّيَّارُ: فَرَسُ رَيْسانَ الخَوْلانِيِّ.
ـ وطَيَّرَ الفَحْلُ الإِبِلَ: ألقَحَها كلَّها.
ـ وفيه طَيْرَةٌ وطَيرورَةٌ: خِفَّةٌ وطَيْشٌ. وكأن على رُؤُوسِهِم الطَّيْرَ، أي: ساكنونَ هَيْبَةً، وأصلهُ أن الغُرابَ يَقَعُ على رأسِ البَعيرِ، فَيَلْقُطُ منه القُرادَ، فلا يَتَحَرَّكُ البَعيرُ لئلاَّ يَنْفِرَ عنه الغُرابُ.


110-الطِّبْزُ

الطبز

ـ الطِّبْزُ، بالكسر: رُكْنُ الجَبَلِ، والجَمَلُ ذُو السَّنامَيْنِ.
ـ وطَبَزَها: جامَعَها.
ـ والطَّبْزُ: المَلْءُ لِكُلِّ شيءٍ.


111-الطَّنْبَرِيزُ

الطنبريز

ـ الطَّنْبَرِيزُ، كزَنْجَبِيلٍ: فَرْجُ المرأةِ.


112-الطَّحْزُ

الطحز

ـ الطَّحْزُ: كِنايَةٌ عن الجِماعِ.


113-الطِّخْزُ

الطخز

ـ الطِّخْزُ، بالكسر: الكَذِبُ.


114-الطِّرْزُ

الطرز

ـ الطِّرْزُ: الهَيْئَةُ.
ـ والطِّرازُ، بالكسر: عَلَمُ الثَّوْبِ، مُعَرَّبٌ.
ـ وطَرَّزَهُ تَطْريزاً: أعْلَمَهُ، فَتَطَرَّزَ، والمَوْضِعُ الذي تُنْسَجُ فيه الثِّيابُ الجَيِّدَةُ، والنَّمَطُ، وثَوْبٌ نُسِجَ للسُّلْطانِ، ومَحَلَّةٌ بِمَرْوَ، وبأصْفَهانَ،
ـ ود قربَ اسْبِيجابَ، وتفتحُ.
ـ والطِّرازْدانُ: غِلافُ الميزانِ، مُعَرَّبٌ.
ـ وطَرِزَ، كفرحَ: تَشَكَّلَ بعدَ ثِخَنٍ، وحَسُنَ خُلُقُه بعدَ إساءَةِ،
ـ وـ في المَلْبَسِ: تأنَّقَ، فلم يَلْبَسْ إلا فاخِراً.


115-الطَّعْزُ

الطعز

ـ الطَّعْزُ، كالمَنْعِ: الدَّفْعُ، والجِماعُ.


116-الطَّنْزُ

الطنز

ـ الطَّنْزُ: السُّخْرِيَةُ، طَنَزَ به، فهو طَنَّازٌ، وضَرْبٌ من السَّمَكِ.
ـ وطَنْزَةُ: ة.
ـ وهُمْ مَطْنَزَةٌ: لا خَيْرَ فيهم، هَيِّنَةٌ أنْفُسُهُم عليهم.


117-الطَّوَّازُ

الطواز

ـ الطَّوَّازُ، كشَدَّادٍ: اللَّيِّنُ المَسِّ.


118-الطِّبْرِسُ

الطبرس

ـ الطِّبْرِسُ، كزِبْرِجٍ وجعفرٍ: الكذابُ.


119-الطَّبْسُ

الطبس

ـ الطَّبْسُ: الأَسودُ من كُلِّ شيءٍ، وبالكسر: الذئْبُ، وبالتحريك،
ـ والطَّبَسانُ، محركةً: كُورتَانِ بخُراسانَ، أعْجَمِيَّةٌ.
ـ والتَّطْبيسُ: التَّطْبينُ.
ـ وبَحْرٌ طَبيسٌ، كأميرٍ: كثيرُ الماءِ.


120-طَحَسَ

طحس

ـ طَحَسَ الجاريَةَ، كمنَعَ: جامَعَهَا.


121-الطِّخْسُ

الطخس

ـ الطِّخْسُ، بالكسر: الأصلُ.
ـ وهو طِخْسُ شَرٍّ، أي: نِهايَةٌ فيه.


122-الطِّرْسُ

الطرس

ـ الطِّرْسُ، بالكسر: الصَّحيفَةُ، أو التي مُحِيَتْ ثم كُتِبَتْ
ـ ج: أطْراسٌ وطُروسٌ.
ـ وطَرَسَهُ كضَرَبَهُ: مَحاهُ.
ـ والتَّطْريسُ: تَسْويدُ البابِ، وإعادَةُ الكِتابَةِ على المَكْتوبِ.
ـ والتَّطَرُّسُ: أن لا تَطْعَمَ ولا تَشْرَبَ إلا طَيِّباً،
ـ وـ عن الشيءِ: التَّكَرُّمُ عنه، والتَّجَنُّبُ.
ـ والمُتَطَرِّسُ: المُتَأَنِّقُ المُخْتارُ.
ـ وطَرَسُوسُ، كحَلَزُونٍ: د إسْلاميٌّ مُخْصِبٌ، كان للأرْمَنِ، ثم أُعيدَ للإِسْلاَمِ في عَصْرِنا.


123-طَرابُلُسُ

طرابلس

ـ طَرابُلُسُ، بفتح الطاءِ وضم الباءِ واللام: د بالشامِ، ود بالمغرب، أو الشامِيَّةُ أطْرابُلُسُ بالهَمْزِ، أو رُومِيَّةٌ، معناها: ثلاثُ مُدُنٍ.


124-طَرْدَسَهُ

طردسه

ـ طَرْدَسَهُ: أوْثَقَه.


125-الطَّرْطَبيسُ

الطرطبيس

ـ الطَّرْطَبيسُ، كَزَنْجَبيلٍ: الماءُ الكثيرُ، والعجوزُ المُسْتَرْخِيَةُ، والناقةُ الخَوَّارَةُ عندَ الحَلْبِ.


126-الطِّرْفاسُ

الطرفاس

ـ الطِّرْفاسُ والطِّرْفِسانُ، بكسرهما: القِطْعَةُ من الرَّمْلِ، أو الذي صارَ إلى جَنْبِ الشَّجَرَةِ.
ـ والطِّرْفِساءُ: الظَّلْماءُ.
ـ والطِّرْفسانُ: الظُّلْمَةُ.
ـ وطَرْفَسَ: حَدَّدَ النَّظَرَ، أو نَظَرَ وكسَرَ عَيْنَيْهِ، ولَبِسَ الثيابَ الكثيرةَ،
ـ وـ الليلُ: أظْلَمَ،
ـ وـ المَوْرِدُ: تَكَدَّرَ،
ـ وـ الماءُ: كَثُرَ وُرَّادُهُ.
ـ والسماءُ مُطَرْفِسَةٌ ومُطَنْفِسَةٌ: مُسْتَغْمِدَةٌ في السَّحابِ.


127-الطِّرْمِساءُ

الطرمساء

ـ الطِّرْمِساءُ، بالكسر: الظُّلْمَةُ، أو تَراكُمُها، والسحابُ الرَّقيقُ، والغُبارُ.
ـ والطُّرْموسُ، بالضم: خُبْزُ المَلَّةِ.
ـ والطَّرْمَسَةُ: الانْقِباضُ، والنُّكُوصُ، والهَرَبُ، ومَحْوُ الكِتابَةِ، والقُطوبُ، والتَّعَبُّسُ.
ـ واطْرَمَّسَ الليلُ: أظْلَمَ.


128-الطَّسُّ

الطس

ـ الطَّسُّ: الطَّسْتُ،
ـ كالطَّسَّةِ والطِّسَّةِ
ـ ج: طُسوسٌ وطِساسٌ وطَسيسٌ وطَسَّاتٌ.
ـ والطَّسَّاسُ: صانِعُهُ.
ـ والطِّساسَةُ: حِرْفَتُهُ.
ـ وطَسَّهُ: خَصَمَهُ، وأبكَمَهُ،
ـ وـ في الماءِ: غطَّسَه.
ـ وما أدْري أينَ طَسَّ: ذهبَ،
ـ كطَسَّسَ.
ـ وطَعْنَةٌ طاسَّةٌ: جائِفَةُ الجَوْفِ.
ـ والطَّسَّانُ: العَجَاجُ حينَ يَثورُ.


129-طَعَسَ

طعس

ـ طَعَسَ الجاريةَ، كمنَع: جامَعَها.


130-الطُّغْموسُ

الطغموس

ـ الطُّغْموسُ، بالضم: المارِدُ من الشياطينِ، والخبيثُ من الغِيلانِ وغيرِها.


131-الطِّفْرِسُ

الطفرس

ـ الطِّفْرِسُ، بالكسر: اللَّيِّنُ السَّهْلُ.


132-طَفَسَ

طفس

ـ طَفَسَ الجاريةَ يَطْفِسُها: جامَعَهَا،
ـ وـ فلانٌ طُفوساً: ماتَ.
ـ والطَّفاسَةُ والطَّفَسُ، محركةً: قَذَرُ الإِنسانِ إذا لم يَتَعَهَّدْ نَفْسَه.
ـ وهو طَفِسٌ، ككتِفٍ: قَذِرٌ نَجِسٌ.


133-طَلَسَ

طلس

ـ طَلَسَ الكتابَ يَطْلِسُه: مَحاهُ،
ـ كطَلَّسَهُ.
ـ والطِّلْسُ، بالكسر: الصحيفةُ، أو المَمْحُوَّةُ، والوَسِخُ من الثيابِ، وجِلْدُ فَخِذِ البعير، إذا تَسَاقَطَ شَعَرُه، والذِئْبُ الأمْعَطُ، وبالفتح: الطَّيْلَسانُ الأَسودُ.
ـ والطَلاَّسَةُ، مشدَّدةً: خِرْقَةٌ يُمْسَحُ بها اللوح.
ـ والأطْلَسُ: الثَوْبُ الخَلَقُ، والذِّئْبُ الأمْعَطُ في لونِهِ غُبْرَةٌ إلى السوادِ، وكلُّ ما على لونِهِ، والرجلُ إذا رُمِيَ بقبيحٍ، والأسودُ كالحَبَشِيِّ ونحوِه، والوَسِخُ، وكَلْبٌ، والسارِقُ.
ـ وطَلَسَ بالشيءِ على وَجْهِهِ يَطْلِسُ: جاءَ به،
ـ وـ بَصَرُهُ: ذَهَبَ،
ـ وـ بها: حَبَقَ. وكسِكِّيتٍ: الأعْمَى.
ـ وطُلِسَ به في السِّجْنِ، كعُنِيَ: رُمِيَ به. والطَّيْلَسُ والطَّيْلَـسانُ، مثلَّثَةَ اللامِ، عن عِياضٍ وغيرِه: معربٌ، أصلُهُ تالِسانُ.
ـ ويُقالُ في الشَّتْمِ: يا ابنَ الطَّيْلَسَان، أي: إنَّكَ أعْجَميٌّ.
ـ ج: الطَّيالِسةُ، والهاءُ في الجَمْعِ للعُجْمَةِ.
ـ وطَيْلَسانُ: إقليمٌ واسِعٌ من نواحِي الدَّيْلَمِ.
ـ وانْطَلَسَ أمْرُهُ: خَفِيَ.


134-الطِّلْمِساءُ

الطلمساء

ـ الطِّلْمِساءُ، بالكسر: الأرضُ ليس بها مَنارٌ ولا عَلَمٌ، والظُّلْمَةُ.
ـ وليلَةٌ طِلْمِسانَةٌ: مُظْلِمَةٌ.
ـ وأرضٌ طِلْمسانَةٌ: لا ماءَ بها.
ـ وطَلْمَسَ: قَطَّبَ وجْهَهُ.


135-الطَّلَهْيَسُ

الطلهيس

ـ الطَّلَهْيَسُ، كسَفَرْجَلٍ: العَسْكَرُ الكثيرُ،
ـ كالطِّلْهِيسِ، كقِنْديلٍ، وظُلْمَةُ الليل.


136-اطْلَنْسَى

اطلنسى

ـ اطْلَنْسَى العَرَقُ اطْلِنْساءٌ: سالَ على الجَسَدِ كُلِّه.


137-الطِّمْرِسُ

الطمرس

ـ الطِّمْرِسُ، بالكسر: الكذَّابُ، واللئيمُ الدَّنيءُ.
ـ والطُّمْروسُ، بالضم: خُبْزُ المَلَّةِ، والخَروفُ.
ـ والطِّمْرِساءُ، كالطِّرْمِساءِ: الهَبْوَةُ بالنَّهارِ.
ـ والطَّمْرَسَةُ: الانْقِباضُ، والنُّكوصُ.


138-الطُّموسُ

الطموس

ـ الطُّموسُ: الدُّروسُ، والامِّحاءُ، يَطْمُسُ ويَطْمِسُ.
ـ وطَمَسْتُهُ طَمْساً: مَحَوْتُهُ،
ـ وـ الشيءَ: اسْتَأصَلْتُ أثَرَهُ، ومنه
ـ {وإذا النُّجوم طُمِسَتْ} .
ـ و {اطْمِسْ على أمْوالهِم} : أهْلِكْها.
ـ وطَميسُ أو طُمَيْسةُ، كجُهَيْنَةَ وسفينَةٍ: د بِطَبَرِسْتانَ.
ـ وطَمَسَ بعَيْنِهِ: نَظَرَ نَظَراً بَعيداً،
ـ وـ الرجلُ: تَباعَدَ.
ـ والطامِسُ: البعيدُ
ـ ج: طَوامِسُ.
ـ ورجلٌ طامِسُ القلبِ: مَيِّتُهُ.
ـ وطَميسٌ ومَطْموسٌ: ذاهِبُ البصرِ.
ـ والطَّماسَةُ: الحَزْرُ، وقد طَمَسَ يَطْمِسُ،
ـ وانْطَمَسَ وتَطَمَّسَ: امَّحَى، وانْدَرَسَ.


139-طَمَلَّسٌ

طملس

ـ رَغِيفٌ طَمَلَّسٌ، كعَمَلَّس: جافٌّ، أو خَفيفٌ رَقيقٌ.
ـ والطَّمْلَسَةُ: الدُّؤُوبُ في السَّعْيِ، والتَّلَطُّفُ، والتَّدَسُّسُ في الشيءِ، والغِلُّ.


140-الطَّنَسُ

الطنس

ـ الطَّنَسُ، محركةً: الظُّلْمَةُ الشديدةُ.


141-طَنْفَسَ

طنفس

ـ طَنْفَسَ: ساءَ خُلُقُهُ بعدَ حُسْنٍ، ولَبِسَ الثيابَ الكثيرةَ.
ـ والطَّنْفَسَةُ، مُثَلَّثَةَ الطاءِ والفاءِ، وبكسر الطاءِ وفتح الفاءِ، وبالعَكْسِ: واحِدَةُ الطَّنافِسِ للبُسْطِ والثيابِ، والحَصيرُ من سَعَفٍ عَرْضُهُ ذِراعٍ.
ـ والطِّنْفِسُ، بالكسر: الرَّديءُ السَّمِجُ القَبيحُ.


142-الطّوْسُ

الطوس

ـ الطّوْسُ: القَمَرُ، والوَطْءُ، وحُسْنُ الوَجْهِ، ونَضَارَتُهُ بعد عِلَّةٍ، وبالضم: دَوامُ الشيءِ، ودَواءٌ يُشْرَبُ للحِفْظِ،
ـ ود م. وكسحابٍ: ع، ولَيْلَةٌ من لَيالِي المِحاقِ.
ـ والطاسُ: الإِنَاءُ يُشْرَبُ فيه.
ـ والطاوُوسُ: طائرٌ م، تَصغيرُهُ: طُوَيْسٌ بعدَ حَذْفِ الزِّياداتِ
ـ ج: أطْواسٌ وطَواوِيسُ، والجَميلُ من الرِّجالِ، والفِضَّةُ، والأرضُ المُخْضَرَّةُ فيها كُلُّ ضَرْبٍ من النَّبْتِ. وطاوُوسُ بنُ كَيْسانَ اليمانِيُّ: تابِعِيٌّ.
ـ وطَواويسُ: ة بِبُخارَى. وكزبَيْرٍ: مُخَنَّثٌ كان يُسَمَّى طاوُوساً، فلما تَخَنَّثَ، تَسَمَّى بِطُوَيْسٍ، ويُكَنَّى بأَبي عَبْدِ النَّعيمِ، أولُ من غَنَّى في الإِسْلام.
ـ ويقالُ: "أشْأَمُ من طُوَيْسٍ " ، وكانَ يقولُ: إن أُمِّي كانَتْ تَمْشِي بالنَّمائِمِ بينَ نِساءِ الأنْصارِ، ثم ولَدَتْنِي في اللَّيْلَةِ التي ماتَ فيها رسولُ الله، صلى الله عليه وسلم، وفَطَمَتْنِي يومَ ماتَ أبو بكرٍ، وبَلَغْتُ الحُلُمَ يومَ ماتَ عُمَرُ، وتَزَوَّجْتُ يَومَ قُتِلَ عُثْمانُ، ووُلِدَ لي يوم قُتِلَ عليٌّ، فَمَنْ مِثْلي؟
ـ والمُطَوَّسُ، كمُعَظَّمٍ: الشيءُ الحَسَنُ، وصحابيٌّ.
ـ وما أدْري أينَ طَوَّسَ به: أينَ ذَهَبَ به.
ـ وتَطَوَّسَتِ المرأةُ: تَزَيَّنَتْ.
ـ ط والطَّواويسُ: د بِبُخارَى ط.


143-طُهُرْمُسُ

طهرمس

ـ طُهُرْمُسُ، بضم الطاءِ والهاءِ: ة بِمصْرَ، منها إسحاقُ بنُ وَهْبٍ الطُّهُرْمُسِيٌّ.


144-طَهَسَ

طهس

ـ طَهَسَ في الأرض، كمنَعَ: دَخَلَ فيها راسخاً أو واغلاً.
ـ وما أدري أينَ طَهَسَ وطُهِسَ به: ذَهَبَ وذُهِبَ به.


145-الطِّهْلِسُ

الطهلس

ـ الطِّهْلِسُ، بالكسر: العَسْكَرُ الكثيرُ، كالطِّلْهِيسِ، بتقدِيمِ اللامِ.


146-الطَّيْسُ

الطيس

ـ الطَّيْسُ: العَدَدُ الكثيرُ، وكُلُّ ما في وجْهِ الأرضِ من التُّرابِ والقُمامِ، أو هو خَلْقٌ كثيرُ النَّسْلِ كالذُّبابِ والسَّمَكِ والنَّمْلِ والهَوامِّ، أو دِقاقُ التُّرابِ، أو البَحْرُ،
ـ كالطَّيْسَلِ في الكُلِّ، أو كَثْرَةُ كُلِّ شيءٍ من الرَّمْلِ والماءِ وغيرهما.
ـ وطَيْسَمانِيَّةُ: د بالأنْدَلُسِ.
ـ وطاسَ يَطيسُ: كثُرَ.


147-الطّبْشُ

الطبش

ـ الطّبْشُ: الناسُ، كالطَّمْشِ. يقالُ: ما في الطَّبْشِ مِثْلُهُ.


148-طَخِشَتْ

طخشت

ـ طَخِشَتْ عَيْنُهُ، كفَرِحَ، طَخْشاً وطَخَشاً: أظْلَمَتْ.


149-الطَّرَشُ

الطرش

ـ الطَّرَشُ: أهْوَنُ الصَّمَمِ، أو هو مُوَلَّدٌ، طَرِشَ كفَرِحَ وبه طُرْشَةٌ، بالضم، وقومٌ طُرْشٌ.
ـ والأُطْروشُ: الأصَمُّ.
ـ وتَطَارَشَ: تَصامَّ.
ـ وتطَرَّشَ: أبْرَغَشَّ،
ـ وـ بالبَهْمِ: اخْتَلَفَ بها.


150-طُرْطوشَةُ

طرطوشة

ـ طُرْطوشَةُ، بالضم وقد يُفْتَحُ: د بالأنْدَلُسِ.
ـ وطَرْطُوانِشُ، بالفتح: د من أعْمَالِ باجَةَ.


151-اطْرَغَشَّ

اطرغش

ـ اطْرَغَشَّ: تَمَايَلَ من مَرَضِهِ، وتحَرَّكَ، وقامَ ومَشَى،
ـ كطَرْغَشَ،
ـ وـ القومُ: غِيثُوا، وأخْصَبوا بَعْدَ الجَهْدِ،
ـ وـ الفَرْخُ: تَحَرَّكَ في الوَكْرِ.
ـ والطَّرْغَشَةُ: ماءٌ لِبَنِي العَنْبَرِ باليمامة.


152-طَرْفَشَ

طرفش

ـ طَرْفَشَ بالفاء: طَرْغَشَ،
ـ وـ عَيْنُهُ: أظْلمَتْ، وضَعُفَتْ،
ـ وـ زَيْدٌ: نَظَرَ وكَسَرَ عَيْنَيْهِ.
ـ والطُّرافِشُ، كعُلابِطٍ: السَّيِّئُ الخُلُقِ.


153-طَرْمَشَ

طرمش

ـ طَرْمَشَ الليلُ: أظْلَمَ.


154-الطَّشُّ

الطش

ـ الطَّشُّ والطَّشيشُ: المَطَرُ الضَّعيفُ، وهو فوقَ الرَّذاذِ، طَشَّتِ السماءُ تَطُشُّ وتَطِشُّ وأطَشَّتْ.
ـ والطَّشاشُ: كالرَّشاشِ، وبالضم: داءٌ كالزّكامِ، كالطُّشَّةِ،
ـ وقد طُش الرجلُ، بالضم.
ـ والطِّشَّةُ، بالكسر: الصغيرُ من الصِّبْيَانِ.


155-الطَّغْمَشَةُ

الطغمشة

ـ الطَّغْمَشَةُ: ضَعُفُ البَصَرِ.
ـ والمُطَغْمِشُ: من يَنْظُرُ إليكَ نَظراً خَفِياً لفَسادِ عَيْنَيْهِ.


156-المُطَفْرِشُ

المطفرش

ـ المُطَفْرِشُ: المُطَغْمِشُ.


157-الطَّفْشُ

الطفش

ـ الطَّفْشُ: النكاحُ، والقذَرُ،
ـ كالتَّطَفُّشِ.
ـ والطَّفاشاءُ: المَهْزُولَةُ. والطَّفَنْشَأ في الهَمْزِ.


158-الطَّفْنَشُ

الطفنش

ـ الطَّفْنَشُ: الواسِعُ صُدُورِ القَدَمَيْنِ.
ـ والطَّفَنْشَأُ: الضعيفُ، والجَبَانُ.


159-الطَّلْشُ

الطلش

ـ الطَّلْشُ: السِّكِّينُ، قَلْبُ الشَّلْطِ.


160-الطَّنْفَشُ

الطنفش

ـ الطَّنْفَشُ والطَّنْفَشِيُّ: الرجلُ الضعيفُ.
ـ والطَّنْفَشَةُ: تَحْمِيجُ النَّظَرِ.
ـ وطَنْفَشَ عَيْنَه: صَغَّرَها.


161-الطَّوْشُ

الطوش

ـ الطَّوْشُ: خِفَّةُ العَقْلِ.
ـ وطَوَّشَ تَطْوِيشاً: مَطَلَ غَريمَهُ.


162-الطَّهْشُ

الطهش

ـ الطَّهْشُ، كالمَنْعِ: إفْسَادُ العَمَلِ، واخْتِلاَطُ الرجلِ فيما أخَذَ فيه من عَمَلٍ، وإفْسادُهُ إياه بِيَدِهِ.
ـ وطَهْوَشٌ: اسمٌ.


163-الطَّيْشُ

الطيش

ـ الطَّيْشُ: النَّزَقُ، والخِفَّةُ، طاشَ يَطيشُ،
ـ فهو طائِشٌ وطَيَّاشٌ، وذَهَابُ العَقْلِ، وجَوازُ السَّهْمِ الهَدَفَ.
ـ وأطاشَهُ: أمالَهُ عن الهَدَفِ.
ـ والأَطْيَشُ: طائِرٌ.
ـ والطَّيَّاشُ: من لا يَقْصِدُ وَجْهاً واحداً.


164-الطَّرَطُ

الطرط

ـ الطَّرَطُ، محركةً: الحُمْقُ،
ـ وهو طَرِطٌ، ككتِفٍ، وخِفَّةُ شعَرِ العَيْنَيْنِ والحاجِبَيْنِ والأهْدَابِ،
ـ طَرِطَ، كفرِحَ، فهو أطْرَطُ الحاجِبَيْنِ، وطَرِطُ الحاجِبَيْنِ، لابُدَّ من ذِكْرِ الحاجِبَيْنِ، وفي قُوَيْلٍ: قد يُتْرَكُ.
ـ وامرأةٌ طَرْطاءَ العَيْنِ: قليلةُ هُدْبِها.
ـ والطارِطُ: الخفيفُ الشَّعَرِ.


165-الطُّلَطينُ

الطلطين

ـ الطُّلَطينُ، كالبُرَحينِ: الداهِيَةُ.
ـ وهو أطْلَطُ: أدْهَى.


166-الطُّوطُ

الطوط

ـ الطُّوطُ، بالضم: الحَيَّةُ، والقُطْنُ، والطويلُ،
ـ كالطاطِ والطِّيطِ، بالكسر، والباشِقُ، والخُفَّاشُ، والصغيرُ، والشديدُ الخُصُومَةِ، والشُّجاعُ،
ـ كالطاطِ والطُّواطِ، كغُرابٍ، والفَحْلُ الهائِجُ،
ـ كالطَاطِ والطائِطِ
ـ ج: طاطَةٌ وأطْواطٌ،
ـ وقد طاطَ يَطوطُ طُووطاً ويَطاطُ طُيوطاً، يائِيَّةٌ واوِيَّةٌ.
ـ والطِّيطُ، بالكسر: الأحْمَقُ،
ـ والطِّيطانُ، كتيجانٍ: الكُرَّاثُ البَرِّيُّ، الواحِدَةُ بهاء.
ـ والطُّيوطُ، بالضم: الشِّدَّةُ.
ـ والطِّيطَوَى، كنينَوَى: ضَرْبٌ من القطا أو غيرهِ.


167-الطَّبْعُ

الطبع

ـ الطَّبْعُ، والطَّبيعَةُ، والطِّباعُ، ككتابٍ: السَّجِيَّةُ جُبِلَ عليها الإِنسانُ، أو الطِّباعُ، ككتابٍ: ما رُكِّبَ فِينا من المَطْعَمِ والمَشْرَبِ وغَيْرِ ذلك من الأخْلاقِ التي لا تُزايِلُنا،
ـ كالطَّابِعِ، كصاحِبٍ.
ـ وطَبَعَ عليه، كمَنَعَ: خَتَمَ،
ـ وـ السيفَ،
ـ وـ الدِّرْهَمَ،
ـ وـ الجَرَّةَ من الطِّينِ: عَمِلَها،
ـ وـ الدَّلْوَ: مَلأَها،
ـ كطَبَّعها،
ـ وـ قَفاهُ: مَكَّنَ اليَدَ منها ضَرْباً.
ـ والطَّبْعُ: المِثالُ والصِّيغَةُ، تقولُ: اضْرِبْهُ على طَبْعِ هذا،
ـ وـ : الخَتْمُ، وهو التَّأثيرُ في الطِّينِ ونَحْوِهِ، وبالكسر: مَغِيضُ الماءِ، ومِلْءُ الكَيْلِ والسِّقاءِ، ونَهْرٌ بِعَيْنِهِ، والنَّهْرُ، والصَّدَأُ، والدَّنَسُ، ويُحَرَّكُ،
ـ ج: أطْباعٌ، أو بالتحريك: الوَسَخُ الشديدُ من الصَّدَإِ، والشَّيْنُ والعَيْبُ.
ـ والطَابَعُ، وتكسر الباءُ: مِيسَمُ الفَرائِضِ.
ـ وهذا طُبْعانُ الأميرِ، بالضم: طِينُهُ الذي يَخْتِمُ به. وكشَدَّادٍ: السَّيَّافُ. وككِتابَةٍ: حِرْفَتُهُ.
ـ وطُبِعَ على الشيءِ، بالضم: جُبِلَ،
ـ وـ فُلانٌ: دُنِّسَ وشينَ.
ـ وفلانٌ يَطْبَعُ: إذا لم يكنْ له نَفاذٌ في مَكارِمِ الأُمُورِ، كما يَطْبَعُ السيفُ إذا كثُر الصَّدَأُ عليه.
ـ وهو طَبِعٌ طَمِعٌ، ككتِفٍ: دَنِيءُ الخُلُقِ لَئِيمُهُ، دَنِسٌ لا يَسْتَحْيِي من سَوْأةٍ. وكَتَنُّورٍ: دُوَيْبَّةٌ ذاتُ سَمٍّ، أو من جِنْسِ القِرْدانِ لعَضَّتِهِ أَلَمٌ شديدٌ. وكسِكِّيتٍ: لُبُّ الطَّلْع.
ـ وناقَةٌ مُطَبَّعَةٌ، كمُعَظَّمَةٍ: مُثْقَلَةٌ بالْحِمْل.
ـ والتَّطْبيعُ: التَّنْجيسُ.
ـ وتَطَبَّعَ بِطباعِهِ: تَخَلَّقَ بأخْلاقِهِ،
ـ وـ الإِناءُ: امْتَلأَ.


168-طرْسَعَ

طرسع

ـ طرْسَعَ: عَدَا عَدْواً شديداً من الفَزَعِ.


169-الطَّزِعُ

الطزع

ـ الطَّزِعُ، ككتِفٍ وأميرٍ: من لا غَيْرةَ لَه ولا غَناءَ عِنْدَهُ، وقد طَزِعَ، كفرحَ: لُغَةٌ في طَسِعَ. وكمنَعَ: نَكَحَ،
ـ وـ الجُنْدِيُّ: قَعَدَ ولم يَغْزُ.


170-طَسَعَ

طسع

ـ طَسَعَ، كَمَنَعَ: نَكَحَ،
ـ وـ في البلادِ: ذَهَبَ.
ـ والطَّيْسَعُ: الموضِعُ الواسِعُ، والرجُلُ الحَريصُ.
ـ والطَّسِعُ، كفَرِحٍ وأمِيرٍ: الطَّزِعُ. وقد طَسِعَ، كفرحَ،
ـ وهادٍ مِطْسَعٌ، كمِنْبَرٍ: حاذِقٌ.


171-الطَّعُّ

الطع

ـ الطَّعُّ: اللَّحْسُ.
ـ والطَّعْطَعُ، كفَدْفَدٍ: المُطْمَئِنُّ من الأرضِ.
ـ والطَّعْطَعَةُ: حِكايَةُ صَوْتِ اللاطِعِ والناطِعِ، وهو أنْ يُلْصِقَ لِسانَهُ بالغار الأَعْلَى، ثم يَنْطِعَ من طِيبِ شيءٍ أكَلَهُ، فَيُسمِعَكَ من بينِ الغارِ واللسانِ صَوْتاً.


172-طَلَعَ

طلع

ـ طَلَعَ الكَوْكَبُ والشمسُ، طُلوعاً ومَطْلَعاً ومَطْلِعاً: ظَهَرَ،
ـ كأَطْلَعَ، وهما للمَوضِعِ أيضاً،
ـ وـ على الأمْرِ طُلوعاً: عَلِمَهُ،
ـ كاطَّلَعَهُ، على افْتَعَلَهُ،
ـ وتَطَلَّعَهُ.
ـ وطَلَعَ فُلانٌ عَلَيْنا، كمنَعَ ونَصَرَ: أتَانَا،
ـ كاطَّلَعَ،
ـ وـ عنْهُمْ: غابَ، ضِدٌّ،
ـ وـ سنُّ الصَّبِيِّ: بَدَت شَباتُها،
ـ وـ أرضَهُمْ: بَلغَهَا،
ـ وـ النَّخْلُ: خَرَجَ طَلْعُهُ،
ـ كأَطْلَعَ، وطَلَّعَ،
ـ وـ بِلادَهُ: قَصَدَها،
ـ وـ الجبَلَ: عَلاهُ،
ـ كطَلِعَ بالكسر.
ـ وحَيَّا اللّهُ طَلْعَتَهُ: رُؤْيَتَهُ، أو وجْهَهُ.
ـ والطالِعُ: السهمُ يَقَعُ وراءَ الهَدَفِ، والهِلالُ.
ـ ورجُلٌ طَلاَّعُ الثَّنايَا والأَنْجُدِ، كشدادٍ: مُجَرِّبٌ لِلْأُمُورِ، رَكَّابٌ لَها، يَعْلُوها ويَقْهَرُها بِمَعْرِفَتِهِ وتَجَارِبِهِ وجَوْدَةِ رأيِهِ، والذي يَؤُمُّ مَعالِيَ الأُمُورِ.
ـ والطَّلْعُ: المقْدارُ، تقولُ: الجَيْشُ طَلْعُ ألْفٍ،
ـ وـ من النَّخْلِ: شيءٌ يَخْرُجُ كأنه نَعْلانِ مُطْبَقانِ، والحَمْلُ بينهما مَنْضودٌ، والطَّرَفُ مُحدَّدٌ، أو ما يَبْدُو من ثَمَرَتِهِ في أوَّلِ ظُهُورِها، وقِشْرُه يُسَمَّى: الكُفُرَّى، وما في داخِلِهِ: الإِغْريضُ لبيَاضِهِ، وبالكسر: الاسمُ من الاطِّلاعِ، ومنه: اطَّلِعْ طِلْعَ العَدُوِّ، والمكانُ المُشْرِفُ الذي يُطَّلَعُ منه، والناحِيَةُ، ويفتحُ فيهما، وكلُّ مُطْمَئِّنٍ من الأرضِ أو ذاتِ رَبْوةٍ، والحَيَّةُ.
ـ وأطْلَعْتهُ طِلْعَ أمرِي، بالكسر: أَبْثَثْتُه سِرِّي.
ـ وطِلاعُ الشيءِ، ككتابٍ: مِلْؤُهُ،
ـ ج: طُلْعٌ، بالضم،
ـ ونَفْسٌ طُلَعَةٌ، كهُمَزَةٍ: تُكْثِرُ التَّطَلُّعَ إلى الشيءِ.
ـ وامرأةٌ طُلَعَةٌ خُبَأَةٌ، كهمزةٍ فيهما: تَطْلُعُ مَرَّةً، وتَخْتَبِئُ أُخْرَى.
ـ وطُوَيْلِعٌ، كقُنَيفِذٍ: عَلَمٌ، وماءٌ لبني تَميمٍ بناحِيَةِ الصَّمَّانِ، أو رَكيَّةٌ عادِيَّةٌ بناحِيَةِ الشَّواجِنِ، عَذْبَةُ الماءِ، قَريبَةُ الرِّشاءِ.
ـ والطَّوْلَعُ، كجَوْهَرٍ،
ـ والطُّلَعاءُ، كالفُقَهاءِ: القَيْءُ.
ـ وطَليعَةُ الجَيْشِ: من يُبْعَثُ ليَطَّلِعَ
ـ طِلْعَ العَدُوِّ، للْوَاحِد والجَميعِ،
ـ ج: طَلاِئعُ.
ـ وأطْلَعَ: قَاءَ،
ـ وـ إليه مَعْروفاً: أسْدَى،
ـ وـ الرَّامي: جازَ سَهْمُه من فَوقِ الغَرَضِ،
ـ وـ فلاناً: أعْجَلَهُ،
ـ وـ على سِرِّهِ: أظهَرَهُ.
ـ ونَخْلَةٌ مُطْلِعَةٌ، كمُحْسِنَةٍ: طالَتِ النَّخِيلَ.
ـ وطَلَّعَ كَيْلَهُ تَطْلِيعاً: مَلأَهُ.
ـ واطَّلَعَ على باطِنِهِ، كافْتَعَلَ: ظَهَرَ،
ـ وـ هذه الأرضَ: بَلَغَها.
ـ والمُطَّلَعُ، للمَفْعول: المَأْتَى، وموضِعُ الاطِّلاعِ من إشْرافٍ إلى انحِدارٍ، وقولُ عُمَرَ، رضي الله تعالى عنه: لافْتَدَيْتُ به من هَوْلِ المُطَّلَعِ: تَشْبيهٌ لما يُشْرَفُ عليه من أمْرِ الآخِرَةِ بذلك، وفي الحديثِ: "مانَزَلَ من القرآنِ آيَةٌ إِلاَّ لَها ظَهْرٌ وبَطْنٌ، ولكُلِّ حَرْفٍ حَدٌّ، ولكلِّ حَدٍّ مُطَّلَع " ، أي: مَصْعَدٌ يُصْعَدُ إليه من مَعْرِفَةِ علْمِهِ، وبكسرِ اللامِ: القَوِيُّ العَالي القَاهِرُ.
ـ وطالَعَهُ طِلاعاً ومُطالَعَةً: اطَّلَعَ عليه،
ـ وـ بالحالِ: عَرَضَها.
ـ وتَطَلَّعَ إلى وُرُودِهِ: اسْتَشْرَفَ،
ـ وـ في مَشْيِهِ: زَافَ،
ـ وـ المِكْيالُ: امْتَلأَ. وقَوْلُهُم: عافىَ اللَّهُ مَنْ لَمْ يَتَطَلَّع في فَمِكَ، أي: لَمْ يَتَعَقَّبْ كلامَكَ.
ـ واسْتَطْلَعَهُ: ذَهَبَ به،
ـ وـ رَأْيَ فُلانٍ: نَظَرَ ما عِنْدَهُ، وما الذي يَبْرُزُ إليه من أمْرِهِ،
ـ وقولُهُ تَعالى: {هَلْ أنْتُمْ مُطَّلِعونَ فاطَّلَعَ} ، أي: هَلْ أنْتُمْ تُحِبُّونَ أنْ تَطَّلِعُوا فَتَعْلَمُوا أيْنَ مَنْزِلَتُكُم من مَنْزِلَةِ الجَهَنَّمِيِّينَ، فاطَّلَعَ المُسْلِمُ فَرَأى قَرينهُ في سَواءِ الجَحيمِ،
ـ وقَرَأ جَماعاتٌ: {مُطْلِعُونَ} ، كمُحْسِنُونَ، {فأُطْلِعَ} .


173-طَمِعَ

طمع

ـ طَمِعَ فيه، وبه، كفرِحَ، طَمَعاً وطَماعاً وطَماعِيَةً: حَرِصَ عليه، فهو طامِعٌ وطَمِعٌ، كخَجِلٍ، ورجلٍ،
ـ ج: طَمِعُونَ وطُمَعاءُ وطَماعَى وأطْماعٌ.
ـ وطَمُعَ، ككَرُمَ: صارَ كثيرَهُ.
ـ وأطْمَعَهُ: أوقَعَه فيه.
ـ والطَّمَعُ، محرَّكةً: رِزْقُ الجُنْدِ،
ـ ج: أطْماعٌ،
ـ أو أطْماعُهُم: أوقاتُ قَبْضِ أرْزاقِهِم.
ـ وامرأةٌ مِطْماعٌ: تُطْمِعُ ولا تُمكِّنُ. وكمَقْعَدٍ: ما يُطْمَعُ فيه، وبهاءٍ: ما طَمِعْتَ من أجْلهِ.


174-طاع

طاع

ـ طاع له يَطُوعُ ويَطاعُ: انْقادَ
ـ (كانْطاعَ)
ـ وـ له المَرْتَعُ: أَمْكَنَهُ،
ـ كأَطاعَه.
ـ وهو طَوْعُ يَدَيْكَ: مُنْقادٌ لكَ.
ـ وفرسٌ طَوْعُ العِنانِ: سَلِسٌ.
ـ والمِطْواعُ: المُطيعُ.
ـ والطاعُ: الطائِعُ،
ـ كالطَّيِّعِ، ككَيِّسٍ،
ـ ج: طُوَّعٌ، كرُكَّعٍ.
ـ وطَوْعَةُ، وطاعةُ: من أعْلامِهِنَّ، وحَمِيدُ بنُ طاعةَ: شاعرٌ، وابنُ طَوْعةَ الفَزارِيُّ، والشَّيْبانيُّ: شاعرانِ،
ـ والطَّواعِيَةُ: الطاعةُ.
ـ والشُّحُّ المُطاعُ: هو أن يُطِيعَهُ صاحِبُه في مَنْعِ الحُقوقِ.
ـ وأطاعَ الشجرُ: أدْرَكَ ثَمَرُهُ، وأمْكَنَ أن يُجْتَنَى.
ـ وقولهُ تعالى: {فَطَوَّعَتْ له نَفْسُه} : تابَعَتْه وطاوَعَتْه، أو شَجَّعَتْه وأعانَتْه وأجابَته إليه.
ـ واسْتَطاعَ: أطاقَ، ويقالُ: اسْطاعَ، ويَحْذِفونَ التاءَ اسْتِثْقالاً لها مع الطاءِ، ويَكْرَهونَ إِدْغامَ التاءِ فيها فَتُحَرَّكُ السينُ، وهي لا تُحَرَّكُ أبَداً، وقَرَأ حَمْزَةُ، غيرَ خَلاَّدٍ: {فما اسْطَّاعوا} ، بالإِدْغامِ، فَجَمَعَ بين الساكِنَيْنِ، وبعضُ العَرَبِ يقولُ: اسْتاعَ يَسْتِيعُ، وبعضٌ يقولُ: أسْطاعَ يُسْطِيعُ، بقَطْع الهَمْزَةِ، بمعنى أطاعَ يُطيعُ، ويقالُ: تَطاوَعَ لهذا الأمرِ حتى يَسْتَطيعَهُ.
ـ وصَلاةُ التَّطَوُّعِ: النافِلَةُ،
ـ وكلُّ مُتَنَفِّلِ خيرٍ: مُتَطَوِّعٌ.
ـ وطاوَعَ: وافَقَ.


175-طاعَ

طاع

ـ طاعَ يَطيعُ: لغةٌ في يَطُوعُ.


176-الطَّغُّ

الطغ

ـ الطَّغُّ، ط والطَّغْياءُ ط: الثَّوْرُ.


177-الطَّلَغَانُ

الطلغان

ـ الطَّلَغَانُ مُحركةً: أَنْ يَعْيَا فَيَعْمَلَ على الكَلالِ، ويُقالُ:
ـ هو يَطْلَغُ المِهْنَةَ، كيَمْنَعُ، أي: عَجَزَ.


178-طَمِغَتْ

طمغت

ـ طَمِغَتْ عَيْنُهُ، كفَرِحَ: كَثُرَ غَمَصُهَا.


179-الطِّحْرِفُ

الطحرف

ـ الطِّحْرِفُ والطِّحرِفَةُ، بكسرِهِما: حَساً رَقيقٌ دونَ العَصيدَةِ، والرَّقيقُ من الزُّبْدِ ومن السَّحابِ.


180-الطَّحافُ

الطحاف

ـ الطَّحافُ، كسَحابٍ: السَّحابُ المُرْتَفِعُ، لُغَةٌ في الخاءِ، عن ابنِ عُدَيْسٍ.


181-الطَّخْفُ

الطخف

ـ الطَّخْفُ: الغَمُّ، أو شيءٌ من الهَمِّ يُغَشِّي القَلْبَ، واللَّبَنُ الحامِضُ، والسَّحابُ المُرْتَفِعُ،
ـ كالطَّخافِ. وككتابٍ وسحابٍ: السحابُ الرَّقيقُ، تُرَى السماءُ من خِلالِه، أو المَكْسورةُ: جمعُ طَخْفَةٍ.
ـ والطَّخيفةُ: الخَزيرةُ.
ـ وأطْخَفَ: اتَّخَذَها.
ـ وأتانٌ طَخْفاءُ: سَوْداءُ الأنْفِ.
ـ وطَـخْفَةُ، بالكسر والفتح: جبلٌ أحمرُ طويلٌ، حِذاءَهُ آبارٌ وَمَنْهَلٌ،
ـ ومنه: يومُ طَـخْفَةَ: لبني يَربُوع على قابوسِ بنِ المُنْذِرِ بنِ ماءِ السماءِ. وابنُ طَخْفَةَ: صحابيُّ، ويُذْكَرُ في: ط هـ ف.


182-الطِّرْخِفُ

الطرخف

ـ الطِّرْخِفُ والطِّرْخِفةُ، بكسرهما: ما رَقَّ من الزُّبْدِ وسالَ، أو هو شَرُّ الزُّبْدِ.


183-الطَّرْفُ

الطرف

ـ الطَّرْفُ: العَيْنُ، لا يُجْمَعُ، لأَنه في الأصْلِ مَصْدَرٌ، أو اسمٌ جامعٌ للبَصَرِ، لا يُثَنَّى ولا يُجْمَعُ، وقيلَ: أطْرافٌ،
ـ وـ : كَوْكبانِ يَقْدُمانِ الجَبْهَةَ، سُمِّيا بذلك لأَنَّهُما عَيْنا الأَسَدِ، يَنْزِلُهما القَمَرُ،
ـ وـ : اللَّطْمُ باليَدِ، والرَّجُلُ الكَريمُ، ومُنْتَهَى كُلِّ شيءٍ. وبَنُو طَرْفٍ قَوْمٌ باليَمَنِ، وبالكسرِ: الكَريمُ الطَّرَفَيْنِ مِنَّا،
ـ ج: أطْرافٌ، ومن غَيْرنا
ـ ج: طُروفٌ، والكَريمُ من الخَيْلِ، أو الكَريمُ الأَطْرافِ من الآباءِ والأُمَّهاتِ، أو نَعْتٌ للذُّكورِ خاصَّةً،
ـ ج: طُروفٌ وأطْرافٌ، أو المُسْتَطْرِفُ الذي ليس من نِتاجِ صاحِبِه، وهي بهاءٍ،
ـ و= : ما كان في أكْمامِهِ من النَّباتِ، والحَديثُ من المالِ، ويُضَمُّ،
ـ كالطَّارِفِ والطَّريفِ والمُطْرِف، والرَّجُلُ لا يَثْبُتُ على صُحْبَةِ أحَدٍ لِمَلَلِهِ، والجَمَلُ يَنْتَقِلُ من مَرْعىً إلى مَرْعىً.
ـ ورَجُلٌ طِرْفٌ في نَسَبِهِ: حَديثُ الشَّرَفِ، كأنَّهُ مُخَفَّفٌ من طَرِفٍ، ككَتِفٍ، والرَّغيبُ العَيْنِ الذي لا يَرَى شيئاً إِلاَّ أحبَّ أنْ يكونَ له.
ـ وامرأةٌ طِرْفُ الحَديثِ: حَسَنَتُهُ، يَسْتَطْرِفُهُ مَنْ سَمِعَهُ، وبالضمِّ: جَمْعُ طِرافٍ وطَريفٍ.
ـ والطَّرْفَةُ، بالفتح: نَجْمٌ، ونُقْطَةٌ حَمْراءُ من الدَّمِ تَحْدُثُ في العَيْنِ من ضَرْبَةٍ وغيرِها، وسِمَةٌ لا أطْرافَ لَها، إِنَّما هي خَطُّ.
ـ والطَّرْفاءُ: شَجَرٌ، وهي أرْبَعَةُ أصْناف، منها الأَثْلُ، الواحدَةُ: طَرْفاءَةٌ وطَرَفَةٌ، مُحرَّكةً، وبها لُقِّبَ طَرَفَةُ بنُ العَبدِ، واسْمُهُ: عَمْرٌو، أو لُقِّبَ بِقَوْلِه:
لا تُعْجِلا بالبُكاءِ اليَوْمَ مُطَّرِفا **** ولا أميرَيْكُما بالدارِ إِذْ وقَفَا
وفي الشُّعَراءِ: طَرَفةُ الخُزَيمِيُّ من بَني خُزَيمةَ بنِ رَواحَةَ، وطَرَفَةُ العامِرِيُّ من بني عامِرِ بنِ رَبيعَةَ، وطَرَفَةُ ابنُ ألاءَةَ بنِ نَضْلَةَ الفَلَتانِ بنِ المنْذِرِ، وطَرَفَةُ بنُ عَرْفَجَة الصَّحابِيُّ، أُصيبَ أنْفُهُ يَوْمَ الكُلابِ، فاتَّخَذَها من وَرِقٍ، فأنْتَنَ، فَرُخِّصَ له في الذَّهَبِ.
ـ ومَسْجِدُ طَرَفَةَ، بِقُرْطُبَةَ: م. وتَميمُ بنُ طَرَفَةَ: مُحَدِّثٌ.
ـ وامرَأةٌ مَطْروفَةٌ بالرِجالِ: طَمَحَتْ عَيْنُها إِلَيْهِمْ، أو لا تَنْظُرُ إِلاَّ إِلَيْهِمْ.
ـ ومَطْروفٌ: عَلَمٌ.
ـ وجاءَ بطارِفَةِ عَيْنٍ: بمالٍ كَثيرٍ.
ـ والطَّوارِفُ: العُيونُ،
ـ وـ من السِباعِ: التي تَسْتَلِبُ الصَّيْدَ،
ـ وـ من الخِباءِ: ما رَفَعْتَ من جَوانِبِهِ لِلنّظَرِ إلى خارجٍ.
ـ وطَرَفَهُ عنه يَطرِفُهُ: صَرَفَهُ، ورَدَّهُ،
ـ وـ بَصَرَهُ: أطْبَقَ أحَدَ جَفْنَيْهِ على الآخَرِ.
ـ أو طَرَفَ بِعَيْنِهِ: حَرَّكَ جَفْنَيْها، المَرَّةُ منه: طَرْفَةٌ،
ـ وـ عَيْنَهُ: أصابها بشيءٍ فَدَمَعَتْ، وقد طُرِفَتْ، كعُنِيَ، فهي مَطْروفَةٌ، والاسْمُ: الطُّرْفَةُ، بالضمِّ.
ـ وما بَقِيَتْ منهم عَيْنٌ تَطْرِفُ، أي: ماتوا وقُتِلوا.
ـ والطُّرْفَةُ، بالضمِّ: الاسْم من
ـ الطَّريف والمُطْرِفِ والطارِفِ: للمالِ المُسْتَحْدَثِ.
ـ والطَّرِيفُ: ضِدُّ القُعْدُدِ، وقد طَرُفَ، ككَرُمَ فيهما، والغَريبُ من الثَّمَرِ وغيرِه. وطَريفٌ، كأميرٍ، ابنُ مُجالِدٍ: تابِعِيٌّ، وُثِّقَ، أو صَحابِيٌّ، وابنُ تميمٍ العَنْبَرِي: شاعِرٌ، وابنُ شِهابٍ: ضَعيفٌ.
ـ والطَّريفَةُ من النَّصِيِّ: إذا ابْيَضَّ، أو إذا اعْتَمَّ وتَمَّ.
ـ وأرْضٌ مَطْروفَةٌ: كثيرَتُها. وكجُهَيْنَةَ: ماءَةٌ بأسْفَلِ أرْمامِ، وابنُ حاجِزٍ: صَحابيٌّ.
ـ وكزُبَيْرٍ: ع بالبَحْرَيْنِ، واسْمٌ،
ـ وكحِذْيَمٍ: ع باليَمَنِ.
ـ والطَّرائِفُ: بِلادٌ قَريبةٌ من أعْلامِ صُبْحٍ، وهي جِبالٌ مُتَناوِحَةٌ.
ـ والطَّرَفُ، مُحركةً: الناحِيَةُ، وطائِفَةٌ مِنَ الشيءِ، والرجلُ الكَريمُ.
ـ والأَطْرافُ: الجَمْعُ،
ـ وـ من البَدَنِ: اليَدانِ والرِجْلانِ والرأسُ،
ـ وـ من الأرض: أشْرافُها وعُلَماؤُها،
ـ وـ مِنكَ: أبَواكَ، وإِخْوَتُكَ وأعْمامُكَ، وكُلُّ قَريبٍ مَحْرَمٍ.
ـ و "لا يَدْرِي أيُّ طَرَفَيْهِ أطْوَلُ " أي: ذَكَرِهِ ولِسانِهِ، أو نَسَبِ أبيهِ وأُمِّهِ.
ـ ولا يَمْلِكُ طَرَفَيْهِ، أي: فَمَهُ واسْتَهُ إذا شَرِبَ الدَّواءَ أو سَكِرَ.
ـ وأطْرافُ العَذارَى: ضَرْبٌ من العِنَبِ.
ـ وذو الطَّرَفَيْنِ: من الحَيَّاتِ، لها إِبْرَتانِ إِحْداهُما في أنْفِها والأُخْرَى في ذَنَبِها، تَضْرِبُ بهما فلا تُطْني.
ـ والطَّرَفاتُ، مُحرَّكةً: بَنو عَدِيِّ بنِ حاتِمٍ، قُتِلوا بصِفِّينَ، وهُم: طَريفٌ وطَرَفَةُ ومُطَرِّفٌ.
ـ وطَرِفَتِ الناقةُ، كفَرِحَ: رَعَتْ أطْرافَ المَرْعَى، ولم تَخْتَلِطْ بالنُّوقِ،
ـ كتَطَرَّفَتْ، والطَّرِفُ، ككَتِفٍ: ضِدُّ القُعْدُدِ، ومَنْ لا يَثْبُتُ على امرأةٍ ولا صاحبٍ،
ـ وع على ستَّةٍ وثلاثينَ ميلاً من المَدينةِ.
ـ وناقةٌ طَرِفَةٌ، كفَرِحَةٍ: لا تَثْبُتُ على مَرْعىً واحِدٍ، وتَحاتَّ مُقَدَّمُ فيها هَرَماً، وفي الحديثِ: "كان إذا اشْتَكَى أحَدٌ من أهلِ بَيْتِه،
ـ لم تَزَلِ البُرْمَةُ على النارِ حتى يأتِيَ على أحَدِ طَرَفَيْه"، أي: البُرْءِ أو المَوْتِ، لأنهما غايَتا أمْر العَليلِ. وككِتابٍ: بَيْتٌ من أدَمٍ، وما يُؤْخَذُ من أطْرافِ الزَّرْعِ، ط والسِبابُ ط.
ـ وتَوارَثوا المَجْدَ طِرافاً، أي: عن شَرَفٍ.
ـ والمِطْرافُ: الناقةُ التي لا تَرْعَى مَرْعىً حتى تَسْتَطْرِفَ غيرَهُ.
ـ والمُطْرَفُ، كمُكْرَمٍ: رِداءٌ من خَزٍّ مُرَبَّعٌ، ذو أعْلامٍ،
ـ ج: مَطارفُ. وكشَدّادٍ: عَلَمٌ.
ـ وأطْرَفَ البَلَدُ: كثُرَتْ طَريفَتُه،
ـ وـ الرجُلُ: طابَقَ بين جَفْنَيْهِ،
ـ وـ فلاناً: أعْطاهُ ما لم يُعْطِ أحَدٌ قَبْلَكَ،
ـ والاسمُ: الطُّرْفَةُ، بالضم. ومُطْرَفٌ، كمُكْرَمٍ: لَقَبُ عبدِ اللهِ بنِ عَمْرِو بنِ عُثْمانَ لحُسْنِهِ.
ـ وفَعَلْتُهُ في مُطَرَّفِ الأَيَّامِ، كمُعَظَّمٍ،
ـ وفي مُسْتَطْرَفِها: في مُسْتَأنَفِها. وكمُعَظَّمٍ من الخَيْلِ: الأَبْيَضُ الرأسِ والذَّنَبِ، أو أسْوَدُهُما وسائِرُهُ مُخالِفٌ ذلك، وبهاءٍ: الشاةُ اسْوَدَّ طَرَفُ ذَنَبِها، وسائِرُها أبْيَضُ.
ـ وطَرَّفَ تَطْريفاً: قاتَلَ حَوْلَ العَسْكَرِ، لأنه يَحْمِلُ على طَرَفٍ منهم،
ـ وبه سُمِّيَ الرجُلُ: مُطَرِّفاً،
ـ وـ البَعيرُ: ذَهَبَتْ سِنُّهُ،
ـ وـ على الإِبِلِ: رَدَّ على أطرافها،
ـ وـ الخَيْلَ: رَدَّ أوائِلَها،
ـ وـ المرأةُ بَنانَها: خَضَبَتْ.
ـ ومُطَرِّفُ بنُ عبدِ الله ابنِ مُطَرِّفٍ: شيخُ البخارِيِّ، وابنُ عبدِ اللهِ بنِ الشخِّيرِ: تابعيٌّ. وابنُ طَريفٍ، وابنُ مَعْقِلٍ، وابنُ مازِنٍ: محدِّثونَ.
ـ واطَّرَفْتُ الشيءَ، كافْتَعَلْتُ: اشْتَرَيْتُه حَديثاً.
ـ واخْتَضَبَتِ المرأةُ تَطاريفَ، أي: أطْرافَ أصابعها،
ـ واسْتَطْرَفَه: عَدَّه طَريفاً،
ـ وـ الشيءَ: اسْتَحْدَثَه.


184-المُطْرَهِفُّ

المطرهف

ـ المُطْرَهِفُّ، كمُشْمَعِلٍّ: الحَسَنُ التامُّ من الرجالِ.


185-الطَّعْسَفَةُ

الطعسفة

ـ الطَّعْسَفَةُ: لغةٌ مَرْغوبٌ عنها.
ـ ومَرَّ يُطَعْسِفُ في الأرض: إذا مَرَّ يَخْبِطُها.


186-طَغْفَةُ

طغفة

ـ طَغْفَةُ، بالغينِ المعجمةِ: ابنُ قَيْسٍ الغِفارِيُّ، صحابيٌّ، أو الصوابُ: طَهْفَةُ، أو طَقْفَةُ، وسيأتي.


187-الطَّفيفُ

الطفيف

ـ الطَّفيفُ: القليلُ، والغَيْرُ التامِّ.
ـ وطَفُّ المَكُّوكِ والإِناءِ،
ـ وطَفَفُه، محرَّكةً،
ـ وطَفافُه، ويُكْسَرُ: ما مَلأَ أصْبارَهُ، أو ما بَقِيَ فيه بعدَ مَسْحِ رأسِه، أو هو جِمامُهُ أو مِلْؤُهُ.
ـ أو طُفافُ الإِناءِ وطُفافَتُهُ، بضَمِّهِما: أعْلاهُ. وكسَحاب وكتابٍ: سَوادُ الليلِ.
ـ واناءٌ طَفَّانُ: بَلَغَ الكَيْلُ طُفافَهُ.
ـ والطُّفافَةُ، بالضم،
ـ والطَّفَفَةُ، محركةً: ما فوق المِكْيالِ، أو الأُولى ما قَصُرَ عن مِلْءِ الإِناءِ.
ـ والطَّفُّ: ع قُرْبَ الكوفَةِ، وما أشْرَفَ من أرْضِ العَرَبِ على رِيفِ العِراقِ، والجانِبُ، والشاطِئُ،
ـ كالطَّفْطافِ.
ـ وطَفَّهُ بِرِجْلِهِ أو بِيَدهِ: رَفَعَهُ،
ـ وـ الشيءُ منه: دَنا،
ـ وـ الناقَةَ: شَدَّ قَوائِمهَا.
ـ و "خُذْ ما طَفَّ لك واسْتَطَفَّ " : ما ارْتَفَعَ لك وأمْكَنَ، ودَنا مِنْكَ.
ـ والطافَّةُ: ما بَيْنَ الجِبالِ والقيعانِ،
ـ وـ من البُسْتانِ: ما حَوالَيْهِ.
ـ والطَّفْطَفَةُ، ويُكْسَرُ: الخاصِرَةُ، أو أطْرافُ الجَنْبِ المُتَّصِلَةُ بالأَضْلاعِ، أو كُلُّ لَحْمٍ مُضْطَرِبٍ، أو الرَّخْصُ من مَراقِّ البَطْنِ،
ـ ج: طَفاطِفُ.
ـ والطَّفْطافُ: أطْرافُ الشَّجَرِ.
ـ وفَرَسٌ طَفَّافٌ، كشَدَّادٍ،
ـ وطَفٌّ وخَفٌّ ودَفٌّ: بمعنىً.
ـ وأطَفَّ عليه: أشْرَفَ،
ـ وـ الكيلَ: أبْلَغَهُ طَفافَهُ،
ـ وـ الناقَةُ: ولَدتْ لِغَيْرِ تَمامٍ،
ـ وـ للْأَمْرِ: طَبَنَ له،
ـ وـ عليه بحَجَرٍ: تَنَاولَهُ به،
ـ وـ له: أراد خَتْلَهُ،
ـ وـ عليه: اشْتَمَل.
ـ وطَفَّفَ: نَقَصَ المِكْيالَ،
ـ وـ الطائِرُ: بَسَطَ جَناحَيْهِ،
ـ وـ به الفَرَسُ: وثَبَ به.
ـ وطَفْطَفَ: اسْتَرْخَى في يَدِ خَصْمِهِ.


188-طَقْفَةُ

طقفة

ـ طَقْفَةُ بنُ قَيْسٍ الغفارِيُّ: صحابِيٌّ، أو الصوابُ: طَخْفَةُ، بالخاءِ المعجمةِ،
ـ أو طَغْفَةُ بالغَيْنِ، أو قَيْسُ ابنُ طَخْفَةَ، أو يَعيشُ بنُ طَخْفَةَ، أو عبدُ اللهِ بنُ طَخْفَةَ، أو طَهْفَة بنُ أبي ذَرٍّ.


189-ضَرَبْتُهُ

ضربته

ـ ضَرَبْتُهُ ضَرْباً طِلْحيفاً، كبِرْطيلٍ وسَمَنْدٍ وجِرْدَحْلٍ وسِبَحْلٍ وحَبَرْكَى وقِرْطاسٍ، أي: ضَرْباً شَديداً.
ـ وجوعٌ طِلَحْفٌ، كسِبَحْلٍ وجِرْدَحْلٍ: شَديدٌ، واللامُ أصْلِيَّةٌ، لذِكْرِهِم الطَّلَحْفَى في باب فَعَلَّى مع حَبَرْكَى، ووهِمَ الجَوْهَرِيُّ.


190-ضَرْبٌ

ضرب

ـ ضَرْبٌ طِلْخيفٌ، بالخاءِ، كالحاءِ في لغاتِهِ.


191-ذَهَبَ

ذهب

ـ ذَهَبَ دَمُهُ طَلْفاً، ويُحَرَّكُ: هَدَراً.
ـ والطَّلَفُ، مُحرَّكةً: العَطاءُ، والهَيِّنُ من الشيءِ، والفاضِلُ عن الشيءِ.
ـ والطَّليف: المأخوذُ، والهَدَرُ، والباطِلُ.
ـ والطَّلَفانُ، مُحرَّكةً: أنْ يَعْيَا فَيَعْمَلَ على الكَلالِ، أو صَوابُهُ بالغَيْنِ.
ـ وأطْلَفَهُ: وَهَبَهُ وأهْدَرَهُ،
ـ وـ فُلانٌ: بَطَلَ ثأرُ خَصْمِهِ.
ـ وطَلَّفَ عليه تَطْليفاً: زادَ.


192-الطَّلَنْفَى

الطلنفى

ـ الطَّلَنْفَى، كحَبَرْكَى،
ـ والطَّلَنْفأُ، بالهَمْزِ: الكَثيرُ الكَلام.
ـ وجَمَلٌ مُطْلَنْفِئُ السَّنامِ: لاصِقُهُ.
ـ واطْلَنْفَأْتُ: لَزِقْتُ بالأرْضِ.


193-الطَّنْفُ

الطنف

ـ الطَّنْفُ، بالفتح والضم ومُحرَّكةً، وبضمتينِ: الحَيْدُ من الجَبَلِ، وما نَتأ منه، ورأسٌ من رُؤُوسِهِ،
ـ ج: أَطْنافٌ وطُنوفٌ، وإِفْريزُ الحائِطِ، وما أشْرَفَ خارِجاً عن البِناءِ، والسَّقيفَةُ تُشْرَعُ فَوْقَ بابِ الدارِ، وبالتحريكِ: السُّيورُ، أو الجُلُودُ الحُمْرُ تكونُ على الأَسْفاطِ، والتُّهَمَةُ، وفِعْلُهُ: كفَرِحَ. وككَتِفٍ: المُتَّهَمُ، ومَنْ لا يأكُلُ إلا قَليلاً، والفاسِد الدِّخْلَةِ: طَنِفَ، كفَرِحَ، طَنافَةً وطُنوفَةً وطَنَفاً.
ـ وما أطْنَفَهُ: ما أزْهَدَهُ.
ـ والمُطْنِفُ، كمُحْسِنٍ: مَنْ له الطَّنَفُ، ومَنْ يَعْلو الطَّنَفَ.
ـ وطَنَّفَهُ تَطْنيفاً: اتَّهَمَهُ،
ـ وـ جِدارَهُ: جَعَلَ فَوْقَهُ شَوْكاً وعِيداناً وأغْصاناً،
ـ وـ نفسَه إلى كذا: أدْناها إلى الطَّمَعِ،
ـ وما تَطَنَّفَتْ نفسي إلى هذا: ما أشَفَّتْ.
ـ وهو يَتَطَنَّفُهُم: يَغْشَاهُم.


194-طافَ

طاف

ـ طافَ حَوْلَ الكَعْبَةِ، وبها طَوْفاً وطَوافاً وطَوَفاناً،
ـ واسْتَطافَ وتَطَوَّفَ وطَوَّفَ تَطْويفاً: بِمَعْنىً.
ـ والمَطافُ: مَوْضِعُهُ.
ـ ورَجُلٌ طافٌ: كَثيرُه.
ـ والطَّوْفُ: قِرَبٌ يُنْفَخُ فيها، ويُشَدُّ بعضُها إلى بعضٍ، كهَيْئَةِ السَّطْحِ، يُرْكَبُ عليها في الماءِ، ويُحْمَلُ عليها، والغائِطُ.
ـ وطافَ: ذَهَبَ ليَتَغَوَّطَ،
ـ كاطَّافَ، على افْتَعَلَ.
ـ والطائِفُ: العَسَسُ، وبلادُ ثَقيفٍ في وادٍ، أوَّلُ قُراها لُقَيْمُ، وآخِرُها الوَهْطُ، سُمِّيَتْ لأنها طافَتْ على الماءِ في الطوفانِ، أو لأنّ جبريلَ طافَ بها على البَيْتِ، أو لأنها كانت بالشامِ فَنَقَلَها اللّهُ تعالى إلى الحجازِ بِدَعْوةِ إبراهيمَ، عليه السلامُ، أو لأنّ رجُلاً من الصَّدِفِ أصابَ دَماً بحَضْرَمَوْتَ فَفَرَّ إلى وَجٍّ، وحالَفَ مَسْعودَ بنَ مُعَتِّبٍ، وكان له مالٌ عظيمٌ، فقال هَلْ لكم أن أَبْنِيَ طَوْفاً عليكم يكونُ لكم رِدْءاً من العَرَبِ؟ فقالوا: نَعَمْ، فَبَناهُ، وهو الحائِطُ المُطيفُ به،
ـ وـ من القَوْسِ: ما بين السِّيَةِ والأَبْهَرِ أو قَريبٌ من عَظْمِ الذِراعِ من كَبِدِها، أو الطائفانِ: دونَ السِّيَتَيْنِ.
ـ والطائفُ: الثَّوْرُ يكونُ مما يَلي طَرَفَ الكُدْسِ.
ـ والطائِفَةُ من الشيءِ: القطْعَةُ منه، أو الواحِدُ فَصاعِداً، أو إلى الأَلْفِ، أو أقَلُّها رجُلانِ أو رَجُلٌ، فيكونُ بمعنى النَّفْسِ. وذو طَوَّافٍ، كشَدّادٍ: وائِلٌ الحَضْرَمِيُّ.
ـ والطَّوَّافُ أيضاً: الخادِمُ يَخْدُمُكَ بِرِفْقٍ وعِنايَةٍ.
ـ والطُّوفانُ، بالضم: المَطَرُ الغالِبُ، والماءُ الغالِبُ يَغْشَى كُلَّ شيءٍ، والمَوْتُ الذَّريعُ الجارِفُ، والقَتْلُ الذَّريعُ، والسَّيْلُ المُغْرِقُ،
ـ وـ من كلِّ شيءٍ: ما كان كثيراً مُطيفاً بالجَماعَةِ، الواحِدَةُ: بهاءٍ.
ـ وأخَذَ بِطُوفِ رَقَبَتِه وطافِها: كصوفِها وصافها.
ـ وأطافَ به: ألَمَّ به، وقارَبَهُ.


195-الطَّهْفَةُ

الطهفة

ـ الطَّهْفَةُ: أعالي الجَنْبَةِ الغَضَّةِ.
ـ والطَّهْفُ، ويُحَرَّكُ: عُشْبٌ ضَعيفٌ، له حَبٌّ يُؤْكَلُ في المَجْهَدَةِ. وطَهْفَةُ بنُ أبي زُهَيْرٍ النَّهْدِيُّ: صحابِيٌّ، وابنُ قَيْسٍ: ذُكِرَ في: ط ق ف.
ـ وزُبْدَةٌ طَهْفَةٌ: مُسْتَرْخِيَةٌ، وبالكسرِ: القطْعَةُ من كُلِّ شيءٍ. وكسَحابٍ: المُرْتَفِعُ من السَّحابِ.
ـ وأطْهَفَ الصِلِّيانُ: نَبَتَ نَبَاتاً حَسَناً،
ـ وـ له طِهْفَةً من ماله: أعْطاهُ قِطْعَةً منه،
ـ وـ في كلامِه: خَفَّفَ،
ـ وـ السِقاءُ: اسْتَرْخَى.
ـ والطُّهافةُ، كالكُناسةِ: الدُِّوَايَةُ.


196-الطَّيْف

الطيف

ـ الطَّيْف: الغَضَبُ، والجُنونُ، والخَيالُ الطائِفُ في المَنامِ، أو مَجيئهُ في المَنامِ. وطافَ الخَيالُ يَطيفُ طَيْفاً ومَطافاً، ويَطوفُ طَوْفاً، وإنما قيل لطائِفِ الخَيالِ: طَيْفٌ، لأَنّ أصْلَهُ: طَيِّفٌ، كمَيِّتٍ ومَيْتٍ، من ماتَ يَموتُ. وابنُ الطَّيْفَانِ، كالحَيْرَانِ: خالِدُ بنُ عَلْقَمَةَ، شاعِرٌ، وطَيْفانُ: أُمُّه. وابنُ الطَّيْفانِيَّة: عَمْرُو بنُ قَبيصَةَ، أحَدُ بني دارِمٍ، وهي أُمُّه.
ـ وطَيَّفَ تَطْييفاً،
ـ وطَوَّفَ: أكْثَرَ الطوافَ.


197-الطَّبَقُ

الطبق

ـ الطَّبَقُ، محرَّكةً: غِطاءُ كلِّ شيءٍ،
ـ ج: أطْباقٌ وأطْبِقَةٌ.
ـ وطَبَّقَهُ تَطْبيقاً فانْطَبَقَ،
ـ وأطْبَقَهُ فَتَطَبَّقَ.
ـ والطَّبَقُ أيضاً من كلِّ شيءٍ: ما ساواهُ، وقد طابَقَه مُطابَقَةً وطِباقاً، ووَجْهُ الأرضِ، والذي يُؤْكَلُ عليه، والقَرْنُ من الزمانِ، أو عِشرونَ سَنَةً،
ـ وـ من الناسِ والجَرادِ: الكثيرُ، أو الجماعةُ،
ـ كالطِّبْقِ، بالكسر، والحالُ، ومنه: {لَتَرْكَبُنَّ طَبَقاً عن طَبَقٍ} ، وعَظْمٌ رَقِيقٌ يَفْصِلُ بين كلِّ فَقارَيْنِ،
ـ وـ من المَطَرِ: العامُّ، وظَهْرُ فَرْجِ المرأةِ،
ـ وـ من النهارِ والليلِ: مُعْظَمُهُما.
ـ وبناتُ طَبَقٍ: الدواهي، والسَّلاحِفُ، والحَيَّاتُ،
ـ وبنتُ طَبَقٍ: سُلَحْفاةٌ تَبيضُ تِسْعاً وتِسْعينَ بَيْضَةً، كلُها سَلاحِفُ، وتَبيضُ بَيْضَةً تَنْقُفُ عن حَيَّةٍ.
ـ وطَبَقَةُ: امرأةٌ عاقلةٌ، تَزَوّجَ بها رجلٌ عاقلٌ، ومنه: "وافَقَ شنٌّ طَبَقَةَ " ، أو هُم قومٌ كان لهم وِعاءُ أدَمٍ، فَتَشَنَّنَ، فجَعَلوا له طَبَقاً، فوافَقَهُ، أو قبيلةٌ من إِيادٍ كانتْ لا تُطاقُ، فأَوْقَعَتْ بها شَنٌّ، فانْتَصَفَتْ منها، وأصابتْ فيها.
ـ وطابَقَ بين قَميصينِ: لَبِسَ أحدَهُما على الآخَرِ.
ـ والسماواتُ طِباقٌ، ككِتابٍ: لمُطابَقةِ بعضِها بعضاً.
ـ وطَبَّقَ الشيءُ تَطْبيقاً: عَمَّ،
ـ وـ السحابُ الجَوَّ: غَشَّاهُ،
ـ وـ الماءُ وجْهَ الأرضِ: غَطَّاهُ. وكزُنَّارٍ: شجرٌ مَنابِتُه جِبالُ مكةَ، نافِعٌ للسُمومِ شُرْباً وضِماداً، ومن الجَرَبِ والحِكَّةِ والحُمَّياتِ العَتيقَةِ والمَغَصِ واليَرَقانِ وسُدَدِ الكبِدِ، شديدُ الإِسْخانِ.
ـ وجَمَلٌ طَباقاءُ: عاجِزٌ عن الضِرابِ.
ـ ورجُلٌ طَباقاءُ: يَنْعَجِمُ عليه الكلامُ ويَنْغَلِقُ، أو ثَقيلٌ يُطْبِقُ على المرأةِ بِصَدْرِهِ لِثِقَلهِ، أو عَيِيٌّ.
ـ والطابَـقُ، كهاجَرَ وصاحِبٍ: الآجُرُّ الكبيرُ،
ـ كالطاباقِ، والعُضْوُ، أو نِصْفُ الشاة، وظَرْفٌ يُطْبَخُ فيه، مُعَرَّبُ: تابَهْ،
ـ ج: طَوابقُ وطَوابِيقُ.
ـ والعِمَّةُ الطابِقِيَّةُ، هي: الاقْتِعاطُ.
ـ والطِبْقُ، بالكسرِ: الدِبْقُ يُصادُ به، وحَمْلُ شَجَرٍ، وكلُّ ما أُلْزِقَ به شيءٌ، والفِخاخُ،
ـ كالطِبَقِ، كعِنَبٍ، واحِدُهُما: طِبْقَةٌ، بالكسرِ، والساعَةُ من النَّهارِ،
ـ كالطِبْقَةِ. وكأميرٍ: الساعَةُ من اللَّيْل،
ـ ج: طُبْقٌ، بالضم.
ـ وطِبْقاً وطَبيقاً: مَلِيّاً.
ـ وهذا طِبْقُه، بالكسر والتحريك،
ـ وطِباقُهُ، ككِتابٍ وأميرٍ، أي مُطابِقُهُ.
ـ وما أطْبَقَهُ: ما أحْذَقَه.
ـ وطَبِقَ يَفْعَلُ، كفرِحَ: طَفِقَ،
ـ وـ يَدُهُ طَبْقاً، ويُحَرَّكُ، فهي طَبِقَةٌ: لَزِقَتْ بالجَنْبِ.
ـ وأطْبَقَهُ: غَطَّاه، ومنه: الجُنونُ المُطْبِقُ، والحُمَّى المُطْبِقَةُ،
ـ وـ القومُ على الأمرِ: أجْمعوا،
ـ وـ النُّجومُ: كَثُرَتْ وظَهَرَتْ.
ـ والحُروفُ المُطْبَقَةُ: الصادُ إلى الظاءِ.
ـ والتَّطْبيقُ في الصَّلاةِ: جَعْلُ اليَديْنِ بين الفَخِذَيْنِ في الرُّكوعِ، وإصابَةُ السَّيْفِ المَفْصِلَ، وتَقْريبُ الفَرَسِ في العَدْوِ وتَعْميمُ الغَيْمِ بِمَطَرِهِ. وكمحدِّثٍ: من يُصِيبُ الأُمورَ بِرأيِهِ.
ـ والمُطابَقَةُ: المُوافَقَةُ، ومَشْيُ المُقَيَّدِ، ووَضْعُ الفَرَسِ رِجْلَيْهِ مَوضِعَ يَدَيْهِ.


198-الطَّرْقُ

الطرق

ـ الطَّرْقُ: الضَّرْبُ، أو بالمِطْرَقَةِ، بالكسر، والصَّكُّ، والماءُ الذي خَوَّضَتْهُ الإِبِلُ وبَوَّلَتْ فيه،
ـ كالمَطْروقِ، وضَرْبُ الكاهِنِ بالحَصَى، وقد اسْتَطْرَقْتُهُ أنا، ونَتْفُ الصُّوفِ أو ضَرْبُهُ بالقَضيبِ،
ـ واسْمُه: المِطْرَقُ والمِطْرَقَةُ،
ـ و= : الفَحْلُ الضارِبُ، سُمِّيَ بالمَصْدَرِ، والضِرابُ، والإِتْيانُ بالليلِ،
ـ كالطُّروقِ فيهما، وكلُّ صَوْتٍ أو نَغْمَةٍ من العودِ ونحوِهِ:
ـ طَرْقٌ على حِدَة، يقالُ: تَضْرِبُ هذه الجاريَةُ كذا طَرْقاً،
ـ و= : ماءُ الفَحْلِ، وضَعْفُ العَقْلِ، وقد طُرِقَ، كعُنِيَ، وأن يَخْلِطَ الكاهِنُ القُطْنَ بالصوفِ إذا تَكَهَّنَ، والنَّخْلَةُ، طائِيَّةٌ، والمَرَّةُ،
ـ كالطَّرْقَةِ.
ـ وقد اخْتَضَبَتِ المرأةُ طَرْقاً أو طَرْقَيْنِ، وبهاءٍ، أي: مَرَّةً أو مَرَّتَيْنِ، وأتَيْتُه طَرْقَيْنِ وطَرْقَتَيْنِ، ويُضَمَّانِ.
ـ وهذا طَرْقَةُ رجُلٍ، أي: صَنْعَتُه،
ـ و= : الفَخُّ أو شِبْهُهُ، ويُكْسَرُ،
ـ وة بأصْفَهانَ.
ـ والطارِقُ: كوكَبُ الصُّبْحِ.
ـ وناقَةٌ طَروقَةُ الفَحْلِ: بَلَغَتْ أن يَضْرِبَها الفَحْلُ، وكذا المرأةُ.
ـ والمِطْرَقُ، كمِنْبَرٍ: بعيرٌ. وأبو لينَةَ بنُ مِطْرَقٍ: مُحدِّثٌ.
ـ والطَّارِقَةُ: سَريرٌ صَغيرٌ، وعَشيرَةُ الرجُلِ.
ـ والطَّارِقِيَّةُ: قِلادَةٌ.
ـ ورجُلٌ مَطْروقٌ: فيه رَخاوَةٌ،
ـ وـ من الكَلأِ: ما ضَرَبَهُ المَطَرُ بعدَ يُبْسِهِ.
ـ ونَعْجَةٌ مَطْروقَةٌ: وُسِمَتْ على وَسَطِ أُذُنِها، وذلك: الطِراقُ، ككِتابٍ.
ـ والطِرْقُ، بالكسرِ: الشَّحْمُ، والقوّةُ، والسِمَنُ، وبالضم: جَمْعُ طَريقٍ وطِراقٍ.
ـ والطُّرْقَةُ، بالضم: الظُّلْمَةُ، والطَّمَعُ، والأَحْمَقُ، وحجِارَةٌ بعضُها فَوْقَ بعضٍ، والعادَةُ، والطَّريقُ، والطَّريقَةُ إلى الشيءِ، والطَّريقَةُ في الأَشْياءِ المُطارِقَةِ، ويكْسَرُ، والأُسْروعُ في القوسِ، أو الطرائِقُ التي فيها،
ـ ج: كصُرَدٍ.
ـ والطَّرَقُ، محرَّكةً: ثِنْيُ القِرْبَةِ، وضَعْفٌ في رُكْبَتَيِ البعيرِ، أو اعْوِجاجٌ في ساقِه، طَرِقَ، كفرِحَ، فهو أطْرَقُ، وهي طَرْقاء، وأن يكونَ رِيشُ الطائِر بعضُها فَوْقَ بعضٍ، ومَناقِعُ المِياهِ، وماءٌ قُرْبَ الوَقَبَى،
ـ وجمعُ طَرَقَةٍ: لِحبالَةِ الصائِد، وآثارُ الإِبِلِ بعضُها في إثْرِ بعضٍ.
ـ وأطْراقُ البَطْنِ: ما رُكِّبَ بعضُه على بعضٍ،
ـ وـ من القِرْبَةِ: أثناؤُها إذا تَثَنَّتْ. وككِتابٍ: الحديدُ الذي يُعَرَّضُ ثم يُدارُ فَيُجْعَلُ بَيْضَةً ونحوَها، وكلُّ خَصيفَةٍ يُخْصَفُ بها النَّعْلُ، ويكونُ حَذْوُها سَواءً، وكلُّ صِيغَةٍ على حَذْوٍ، وجِلْدُ النَّعْلِ، وأن يُقَوَّرَ جِلْدٌ على مِقْدارِ التُّرْسِ فَيُلْزَقَ بالتُّرس.
ـ والطريقُ: م، ويُؤَنَّثُ،
ـ ج: أطْرُقٌ وطُرُقٌ وأطْرِقاءُ وأطْرِقَةٌ،
ـ جج: طُرُقاتٌ، وبهاءٍ: النَّخْلَةُ الطويلةُ،
ـ ج: طريقٌ، والحالُ، وعَمودُ المِظَلَّةِ، وشَريفُ القومِ وأمْثَلُهُم، للواحدِ والجمعِ، وقد يُجْمَعُ: طَرائِقَ، وكلُّ أُحْدورَةٍ من الأرضِ، والخَطُّ في الشيءِ، ونَسيجَةٌ تُنْسَجُ من صُوفٍ أو شَعْرٍ في عَرْضِ ذِراع، على قَدْرِ البيتِ، فَتُخَيَّطُ في مُلْتَقَى الشِقاقِ، من الكِسْرِ إلى الكِسْرِ.
ـ وثَوبٌ طَرائِقُ: خَلَقٌ. وكسِكِّينَةٍ: الرَّخاوَةُ واللِّينُ، ومنه: تحتَ طِرِّيقَتِكَ عِنْدأْوَةٌ، وذُكِرَ في: ع ن د، والسَّهْلَةُ من الأراضِي،
ـ ومِطْراقُ الشيءِ: تِلْوُه ونَظيرُه.
ـ والمَطارِيقُ: القومُ المُشاةُ، والإِبِلُ يَتْبَعُ بعضُها بعضاً إذا قَرُبَتْ من الماءِ. وكسَمِعَ: شَرِبَ الماءَ الكَدِرَ.
ـ وأمُّ طُرَّيْقٍ، كقُبَّيْطٍ: الضَّبُعُ. وكسِكِّيتٍ: الكثيرُ الإِطْراقِ، والكَرَوانُ الذَّكَرُ.
ـ والأُطَيْرِقُ، كأُحَيْمِرٍ وزُبَيْرٍ: نَخْلَةٌ، حِجازِيَّةٌ.
ـ وأطْرَقَ: سَكَتَ ولم يَتَكَلَّمْ، وأرْخَى عَيْنَيْهِ يَنْظُرُ إلى الأرضِ،
ـ وـ فلاناً فَحْلَهُ: أعارَه ليَضْرِبَ في إِبِلِه،
ـ وـ إلى اللَّهْوِ: مالَ،
ـ وـ الليلُ عليه: رَكِبَ بعضُه بعضاً،
ـ وـ الإِبِلُ: تَبعَ بعضُها بعضاً.
ـ وأطْرِقا، كأَمْرِ الاثْنَينِ: د، ومنه:
عَلَى أطْرِقا بالياتِ الخيامِ.
ـ ولا أطْرَقَ اللّهُ عليه: لا صَيَّرَ اللّهُ له ما يَنْكِحُهُ. وكمُحْسِنٍ: وادٍ، والرَّجُلُ الوَضيعُ، ووالِدُ النَّضْرِ الكوفِيِّ المُحدِّثِ،
ـ والمَجانُّ المُطْرَقَةُ، كمُكْرَمَةٍ: التي يُطْرَقُ بعضُها على بعضٍ كالنَّعْلِ المُطْرَقَة: المَخْصوفَةِ، ويُروى: المُطَرَّقَةُ، كمُعَظَّمَةٍ.
ـ وطَرَّقَت القَطاةُ خاصَّةً تَطْريقاً: حانَ خُروجُ بَيْضِها،
ـ وـ الناقَةُ بوَلدِها، نَشِبَ ولم يَسْهُلْ خُروجُهُ، وكذلك المَرْأةُ،
ـ وـ فلانٌ بحَقِّي: جَحَدَهُ ثُمَّ أقَرَّ به،
ـ وـ الإِبِلَ: حَبَسَها عَنِ الكَلأَِ،
ـ وـ لها: جَعَلَ لها طَريقاً.
ـ واسْتَطْرَقَهُ فَحْلاً: طَلَبهُ منه ليَضْرِبَ في إبِلِهِ،
ـ واطَّرَقَتِ الإِبِلُ، كافْتَعَلَتْ: ذَهَبَ بعضُها في إِثرِ بعضٍ،
ـ كتَطارقَتْ، وتَفَرَّقَتْ على الطُّرُقِ، وتَرَكَتِ الجَوادَّ.
ـ وطارَقَ بين ثَوْبَينِ: طَابَقَ،
ـ وـ بين نَعْلَين: خَصَفَ إِحداهُما على الأُخْرَى، ونَعْلٌ مُطارَقَةٌ.
ـ والطِّرْياقُ والطِرَّاقُ: التِّرْياقُ.


199-الطُّرْمُوقُ

الطرموق

ـ الطُّرْمُوقُ، كعُصْفورٍ: الخُفَّاشُ.


200-الطَّسْقُ

الطسق

ـ الطَّسْقُ، بالفَتْحِ، ويَلْحَنُ البَغاددَةُ فَيَكْسِرونَ، وهو: مِكْيالٌ، أو ما يوضَعُ من الخَراجِ على الجُرْبانِ، أو شِبْهُ ضَريبَةٍ مَعْلومَةٍ، وكأَنه مُوَلَّدٌ أو مُعَرَّبٌ.


201-طَفَقَ

طفق

ـ طَفَقَ يَفْعَلُ كذا، كفرِحَ وضَرَبَ، طَفْقاً وطُفوقاً: إذا واصَلَ الفِعْلَ، خاصٌّ بالإِثْباتِ، لا يقالُ: ما طَفِقَ،
ـ وـ بمُرادِهِ: ظَفِرَ وأطْفَقَهُ اللّهُ به.
ـ وطَفِقَ المَوْضِعَ، كَفرِحَ: لَزِمَهُ.


202-طَقْ

طق

ـ طَقْ: حِكايَةُ صَوْتِ الحِجارَةِ،
ـ والاسمُ: الطَّقْطَقَةُ.
ـ وطِقْ، بالكسرِ: صَوْتُ الضِفدِع يَثِبُ من حاشيَةِ النَّهرِ.


203-طَلُقَ

طلق

ـ طَلُقَ، ككَرُمَ،
ـ وهو طَلْقُ الوَجْه، مُثَلّثَةً، وككَتِفٍ وأميرٍ، أي: ضاحِكُهُ مُشْرِقُهُ.
ـ وطَلْقُ اليدَيْنِ، بالفتح، وبضَمَّتَيْنِ: سَمْحُهُما.
ـ وطَـلْقُ اللسانِ، بالفتحِ والكسرِ، وكأميرٍ،
ـ ولِسانٌ طَلِقٌ ذَلِقٌ،
ـ وطَليقٌ ذَليقٌ،
ـ وطُلُقٌ ذُلُقٌ، بضمتينِ، وكصُرَدٍ وكَتِفٍ: ذو حِدَّةٍ.
ـ وفَرَسٌ طَلْقُ اليَدِ اليُمْنَى: مُطْلَقُها.
ـ والطَّلْقُ: الظَّبْيُ،
ـ ج: أَطْلاقٌ، وكَلْبُ الصَّيْدِ، والناقَةُ الغَيْرُ المُقَيَّدَةِ.
ـ ويومٌ طَلْقٌ: لا حَرَّ فيه ولا قَرَّ،
ـ وليلَةٌ طَلْقٌ وطَلْقَةٌ وطالِقَةٌ وطوالِقُ، وقد طَلُقَ فيهما ككَرُمَ،
ـ طُلوقَةً وطَلاقَةً.
ـ وطَلْقُ بنُ علِيِّ بن طَلْقٍ، وابنُ خُشَّافٍ، وابنُ يَزيدَ، وطُلَيْقٌ، كزُبَيْرٍ، ابنُ سُفْيانَ: صَحابِيُّونَ.
ـ وطَلْقَةُ: فَرَسٌ.
ـ وطُلِقَتْ، كعُنِيَ، في المَخَاضِ طَلْقاً: أصابَها وجَعُ الوِلادَةِ،
ـ وـ من زَوْجِها، كنَصَرَ وكَرُمَ، طَلاقاً: بانَتْ،
ـ فهي طالِقٌ،
ـ ج: كرُكَّعٍ،
ـ وطالِقَةٌ،
ـ ج: طَوالِقُ.
ـ وأطْلَقَها وطَلَّقَها، فهو مِطْلاقٌ ومِطْليقٌ.
ـ وطُلَقَةٌ، كهُمَزَةٍ وسِكِّيتٍ: كثيرُ التَّطْليقِ.
ـ والطَّالِقَةُ من الإِبِلِ: ناقَةٌ تُرْسَلُ في الحَيِّ تَرْعَى من جَنابِهِم حَيْثُ شاءَتْ، أو التي يَتْرُكُها الراعي لنَفْسِه فلا يَحْتَلِبُها على الماءِ.
ـ وطَلَقَ يَدَهُ بِخَيْرٍ يَطْلِقُها: فَتَحَها،
ـ كأَطْلَقَها،
ـ وـ الشيءَ: أعطاهُ. وكَسمِعَ: تَباعَدَ. وكأميرٍ: الأَسيرُ أُطْلِقَ عنه إِسارُهُ.
ـ وطَليقُ الإِله: الريحُ.
ـ والطِلْقُ، بالكسرِ: الحَلالُ، وهُوَ لَكَ طِلْقاً،
ـ وأنتَ طِلْقٌ منه: خارِجٌ بريءٌ.
ـ وطِلْقُ الإِبِلِ، هو: أن يكونَ بينها وبين الماءِ لَيْلَتان، فاللَّيْلَةُ الأولى: الطِّلْقُ، لأن الراعي يُخَلِّيها إلى الماءِ، ويَتْرُكُها مع ذلك تَرْعَى في سيرِها،
ـ فالإِبِلُ بعد التَّحْويزِ: طَوالقُ، وفي اللَّيْلَةِ الثانِيَةِ: قَوارِبُ،
ـ وـ : المِعَى، والقِتْبُ،
ـ ج: أطْلاقٌ، والشُّبْرُمُ، أو نَبْتٌ يُسْتَعْمَلُ في الأَصْباغِ، أو هذا وَهَمٌ، والنَّصيبُ، والشَّوْطُ، وقد عَدا طِلْقاً أو طِلْقَيْن، وبالتحريكِ: قَيْدٌ من جُلودٍ، والنَّصيبُ، وسَيْرُ اللَّيْلِ لِوِرْد الغِبِّ.
ـ وحُبِسَ طَلْقاً، ويُضَمُّ، أي: بلا قَيْدٍ ولا وَثاقٍ.
ـ وـ : دَواءٌ إذا طُلِيَ به مَنَعَ حَرْقَ النارِ، والمَشْهورُ فيه سُكون اللامِ، أو هو لَحْنٌ، مُعَرَّبُ: تَلْك،
ـ وحَكَى أبو حاتِمٍ: طِلْقٌ، كمِثْلٍ، وهو حَجَرٌ بَرَّاقٌ، يَتَشَظَّى إذا دُقَّ صَفائِحَ وشَظايا، يُتَّخَذُ منها مَضاوي للحَمَّاماتِ بَدَلاً عن الزُّجاجِ، وأجْوَدُهُ اليَمانِيُّ، ثم الهِنْديُّ، ثم الأَنْدَلُسِيُّ، والحيلَةُ في حَلِّهِ أن يُجْعَلَ في خِرْقَة مَعَ حَصَواتٍ، ويُدْخَلَ في الماءِ الفاتِرِ، ثم يُحَرَّكَ برِفْقٍ، حتى يَنْحَلَّ، ويَخْرُجَ من الخِرْقَةِ في الماءِ، ثم يُصَفَّى عنه الماءُ، ويُشَمَّسَ لِيَجفَّ.
ـ وناقةٌ طالِقٌ: بِلا خطامٍ، أو مُتَوَجِّهَةٌ إلى الماءِ،
ـ كالمِطْلاقِ، أو التي تُتْرَكُ يوماً وليلةً، ثم تُحْلَبُ.
ـ وأطْلَقَ الأسيرَ: خَلاَّهُ،
ـ وـ عَدُوَّهُ: سَقاهُ سَمّاً،
ـ وـ نَخْلَهُ: لَقَّحَه،
ـ كطَلَّقَه تَطْليقاً،
ـ وـ القومُ: طَلَقَتْ إِبلُهُم.
ـ وطُلِّقَ السَّليمُ، بالضمِ تَطْليقاً: رَجَعَتْ إليه نَفْسُه، وسَكَنَ وَجَعُهُ. وكمُحَدِّثٍ: مَن يُريَدُ يُسابقُ بفَرسِه.
ـ وانْطَلَقَ: ذهَب،
ـ وـ وجْهُه: انْبَسَطَ.
ـ وانْطُلِقَ به، للمفعولِ: ذُهِبَ به.
ـ واسْتِطْلاقُ البَطْنِ: مَشْيُه.
ـ وتَطَلَّقَ الظَّبْيُ: مَرَّ لا يَلْوِي على شيءٍ،
ـ وـ الفرسُ: بالَ بعدَ الجَرْيِ.
ـ وما تَطَّلِقُ نفْسُه، كتَفْتَعِلُ: تَنْشَرِحُ.
ـ وطالَقانُ، كخابَرانٍ: د بين بَلْخَ ومَرْوِ الرُّوذِ، منه: أبو محمدٍ محمودُ بنُ خِداشٍ،
ـ ود أو كُورَةٌ بين قَزْوينَ وأبْهَرَ، منه: الصاحبُ إسماعيلُ بنُ عَبَّادٍ.


204-الطَّوْقُ

الطوق

ـ الطَّوْقُ: حَلْيٌ للعُنُقِ، وكُلُّ ما اسْتدارَ بشيءٍ،
ـ ج: أطْواقٌ.
ـ وتَطَوَّقَ: لَبِسَه،
ـ و= : الوُسْعُ والطاقَةُ، وحابولُ النَّخْلِ.
ـ ومالكُ بنُ طَوْقٍ: كان في زَمَنِ هارونَ، وهو صاحبُ رَحَبَةِ الفُراتِ.
ـ و "كَبِرَ عَمْرٌو عن الطَّوْقِ " : يُضْرَبُ لمُلابِسِ ما هو دون قَدْرِه، وهو عَمْرُو بنُ عَدِيٍّ، وكان خالُه جَذِيْمَةُ جَمَعَ غِلْمَاناً من أبْناء المُلوكِ يَخْدِمونَهُ، منهم عَدِيٌّ، وكان جميلاً، فَعَشِقَتْه رَقاشِ أخْتُ جَذِيمَةَ، فقالت له: إذا سَقَيْتَ المَلِكَ فَسَكِرَ فاخْطُبْنِي إليه، فَسَقَى عَدِيٌّ جَذِيمَةَ، وألْطَفَ له، فلما سَكِرَ قال له: سَلْني ما أحْبَبْتَ، فقالَ: زَوِّجْنِي رَقاشِ أخْتَكَ، قال: قد فَعَلْتُ، فَعَلِمَتْ رَقاشِ أنه سَيُنْكِرُ إذا أفاقَ، فقالت للغُلامِ: ادْخُلْ على أهْلِكَ، فَفَعَلَ، وأصْبَحَ في ثيابٍ جُددٍ وطيبٍ، فلما رَآهُ جَذِيْمَةُ، قال: ما هذا؟ قال: أنْكَحْتَنِي أخْتَكَ البارِحَةَ، فقال: ما فَعَلْتُ، وجَعَلَ يَضْرِبُ وَجْهَهُ ورأسَه، وأقْبَلَ على رَقاشِ، وقال:
حَدِّثِيني وأنتِ غيرُ كَذُوبٍ **** أبِحُرٍّ زَنَيْتِ أمْ بهَجينِ
أمْ بعَبْدٍ وأنتِ أهْلٌ لعَبْدٍ **** أمْ بدونٍ وأنتِ أهْلٌ لدُونِ
قالتْ: بل زَوَّجتَني كُفُؤاً كريماً من أبناءِ المُلوكِ، فأطْرَقَ جَذيمةُ، فلما أُخْبِرَ عَدِيٌّ بذلك خافَ، فَهَرَبَ، ولَحِقَ بِقَوْمِهِ، وماتَ هُنالِكَ وعَلِقَتْ منهُ رَقاشِ، فأتَتْ بابْنٍ سَمَّاهُ جَذيمَةُ عَمْراً، وتَبَنَّاهُ، وأحَبَّهُ حُبّاً شَديداً، وكانَ لا يولَدُ له، فلمَّا تَرَعْرَعَ كانَ يَخْرُجُ مع الخَدَمِ يَجْتَنونَ للمَلِكِ الكَمْأَةَ، فَكانوا إذا وَجَدوا كَمْأَةً خِياراً أكَلوها، وأتَوا بالباقي إلى المَلِكِ، وكانَ عَمْرٌو لا يأكُلُ منه، ويَأتِي به كما هو، ويقولُ:
هذا جَنايَ وخِيارُهُ فيهِ **** إذْ كُلُّ جانٍ يَدُهُ إلى فِيهِ
ثم إِنَّهُ خَرَجَ يَوْماً وعليه حَلْيٌ وثِيابٌ، فاسْتُطيرَ، فَفُقِدَ زَماناً، فَضُرِبَ في الآفاقِ، فلم يوجَدْ، ثم وجَدَهُ مالِكٌ وعَقيلٌ ابنا فارِجٍ، رَجُلانِ من بَلْقَيْنِ كانا مُتَوَجِّهَيْنِ إلى جَذيمَةَ بِهَدايا، فبينما هُما بوادٍ في السَّماوَةِ، انْتهَى إليهما عَمرُو بنُ عَدِيٍّ، فَسألاهُ مَنْ أنْتَ؟ فقالَ: ابنُ التَّنوخِيَّة، فقالا لجارِيَةٍ مَعَهُما: أطْعِمينا، فأطْعَمَتْهُما، فأشارَ عَمْرٌو إليها: أنْ أطْعِميني، فأطْعَمَتْهُ ثم سَقَتْهُما، فقال عَمْرٌو: اسْقيني، فقالت الجارِيَةُ: "لا تُطْعِمِ العَبْدَ الكُراعَ فَيطَمَعَ في الذراعِ " ، ثُمَّ إِنَّهما حَمَلاهُ إلى جَذيمَةَ، فَعَرَفَهُ وضَمَّهُ وقَبَّلَهُ، وقالَ لَهُما: حُكْمَكُما! فَسألاهُ مُنادَمَتَهُ، فَلَمْ يَزالا نَديمَيْهِ، وبَعَثَ عَمْراً إلى أُمِّهِ، فأدْخَلَتْهُ الحَمَّامَ، وألْبَسَتْهُ وطَوَّقَتْهُ طَوْقاً كانَ له مِنْ ذَهبٍ، فَلَمَّا رآه جَذيمَة، قالَ: كَبِرَ عَمْرٌو عَنِ الطَّوْقِ.
ـ والأَطْواقُ: لَبَنُ النارِجيلِ، وهو مُسْكِرٌ جِدّاً سُكْراً مُعْتَدِلاً ما لَم يَبْرُزْ شارِبُهُ للريحِ، فإِنْ بَرَزَ أفْرَطَ سُكْرُهُ، وإذا أدامَهُ منْ لَم يَعْتَدْهُ أفْسَدَ عَقْلَهُ، فإنْ بَقِيَ إلى الغَدِ كانَ أثْقَفَ خَلٍّ.
ـ والطَّوْقَةُ: أرْضٌ تَسْتَديرُ سَهْلَةٌ بين أرَضينَ غِلاظٍ.
ـ والطاقُ: ما عُطِفَ من الأَبْنِيَةِ،
ـ ج: طاقاتٌ وطيقانٌ، وضَرْبٌ من الثيابِ، والطَّيْلَسانُ أوِ الأَخْضَرُ،
ـ ود بِسِجِسْتانَ، وحِصْنٌ بطَبَرِسْتانَ،
ـ وبه سَكَنَ محمدُ بنُ النُّعْمانِ شَيطانُ الطاقِ، وناشِزٌ يَنْدُرُ من الجَبَلِ،
ـ كالطائِق، وكذلك في البِئْرِ، وفيما بين كُلِّ خَشَبَتَينِ من السَّفينَةِ، ويُقالُ: طاقُ نَعْلٍ، وطاقَةُ رَيْحانٍ.
ـ وطائقانُ: ة بِبَلْخَ.
ـ وطَوَّقْتُكَهُ: كَلَّفْتُكَهُ.
ـ وطَوَّقَني اللّهُ أداءَ حَقِّهِ: قَوَّاني عليه.
ـ وطَوَّقَتْ له نفسُه: طَوَّعَتْ، أي: رَخَّصَتْ وسَهَّلَتْ،
ـ وقُرِئَ: {وعلى الذينَ يُطَوَّقونَهُ} ، أي: يُجْعَلُ كالطَّوْقِ في أعْناقِهِم.
ـ يَطَّوَّقُونَهُ: أَصلُهُ: يَتَطَوَّقُونَهُ، قُلِبَتِ التّاءُ طاءً وأُدْغِمَتْ.
ـ يُطَيَّقُونه: أَصلُهُ: يُطَيْوَقُونَهُ، قُلِبَتِ الواوُ ياءً. يَطَّيَّقونَهُ، يَتَفَيْعَلُونَهُ: أَصلُهُ: يَتَطَيْوَقُونَهُ، قُلِبَت الواوُ ياءً.
ـ والمُطَوَّقَةُ: الحَمَامَةُ ذاتُ الطَّوْقِ،
ـ والقارورةُ الكَبيرةُ لها عُنُقٌ مُطَوَّقَةٌ.
ـ والإِطاقَةُ: القُدْرَةُ على الشَّيْءِ. وقد طاقَهُ طَوْقاً، وأَطاقَهُ، وعليه، والاسمُ: الطاقَةُ.


205-الطَّهْقُ

الطهق

ـ الطَّهْقُ، كالمَنْعِ: سُرْعَةُ المَشْيِ.


206-طَبَرَكُ

طبرك

ـ طَبَرَكُ، محرَّكةً: قَلْعَةٌ بالرَّيِّ، وقَلْعَةٌ بأصْبَهانَ.


207-الطُّحَّكُ

الطحك

ـ الطُّحَّكُ، كقُبَّرٍ، من الإِبِلِ: التي لم تَبْزُلْ بعدُ.


208-طَرَّكُونَةُ

طركونة

ـ طَرَّكُونَةُ، بفتح الطاءِ والراءِ المُشَدَّدَةِ، وضم الكافِ وفتح النونِ: د بالأَنْدَلُسِ،
ـ وع آخَرُ بالغَربِ أيضاً.


209-الطَّسْكُ

الطسك

ـ الطَّسْكُ: الطَّسْقُ.


210-الطَّبْلُ

الطبل

ـ الطَّبْلُ: م، الذي يُضْرَبُ به، يكونُ ذا وَجْهٍ وذا وَجْهَيْنِ، وجَمْعُه أطْبالٌ وطُبولٌ.
ـ وصاحِبُه طَبَّال.
ـ وحِرْفَتُهُ الطِبَالَةُ، ككِتابةٍ. وقد طَبَلَ وطَبَّلَ، والخَلْقُ والناسُ، وثَوْبٌ يمانٍ عليه صُورةُ الطَّبْلِ، أو مِصْرِيٌّ، والخَراجُ.
ـ ومنه: هو يُحِبُّ الطَّبلِيَّةَ، أي: دَراهِمَ الخَراجِ.
ـ والطُّوبالَةُ، بالضم: النَّعْجَةُ
ـ ج: طُوبالاتٌ. ولا يقالُ للكَبْشِ طُوبالٌ.


211-الطِحالُ

الطحال

ـ الطِحالُ، ككِتابٍ: لَحْمَةٌ م،
ـ ج: ككُتُبٍ.
ـ وطَحِلَ، كفرِحَ، فهو طَحِلٌ: عَظُمَ طِحالُه.
ـ وـ الماءُ: فَسَدَ وأنْتَنَ من حَمْأَةٍ. وكعُنِيَ طَحْلاً: شَكاهُ.
ـ وكمنَعه طَحْلاً، ويُحَرَّكُ: أَصابَ طِحالَهُ.
ـ والطُّحْلَةُ، بالضم: لَوْنٌ بين الغُبْرَةِ والسَّوادِ بِبياضٍ قليلٍ. ذئبٌ أطْحَلُ، وشاةٌ طَحْلاءُ. والفِعْلُ، كفرِحَ.
ـ وشَرابٌ وغُبارٌ طاحِلٌ: كَدِرٌ، ومَعْقِلُ بنُ خُوَيْلِدِ بنِ مِطْحَلٍ، كمِنْبَرٍ: شاعرٌ هُذَلِيٌّ، أو هو أبو المَطاحِلِ.
ـ ويومُ المَطَاحِلِ: يومٌ قُتِلوا فيه.
ـ أو المَطاحِلُ: ع. وككتِفٍ: الغَضْبانُ، والمَلْآنُ،
ـ والـ المُطَحْلَبُ، والأسْوَدُ. وكمنَعه: مَلأَهُ.
ـ وإناءٌ مَطْحولٌ: مَمْلوءٌ.
ـ كلبٌ، وع لبني الغُبَّرِ.
ـ ومنه المَثَلُ: "ضَيَّعْتَ البِكارَ على طِحالٍ " ، يُضْرَبُ لمن طَلَبَ حاجَةً إلى مَن أساءَ إليه؛ لأن سُوَيْدَ بنَ أبي كاهِلٍ هَجَا بني غُبَّرٍ بقولِهِ:
مَنْ سَرَّه النَّيْكُ بغيرِ مالِ **** فالغُبَّرِيَّاتُ على طِحالِ
ثم سُوَيْدٌ، فَطَلَبَ إلى بني غُبَّرٍ أن يُعينوهُ في فَـكاكِهِ، فقالوا له ذلك.
ـ وطَحْلاءُ: قَرْيتَانِ بِمِصْرَ.


212-الطِخْميلُ

الطخميل

ـ الطِخْميلُ، كقِنْديلٍ: الديكُ.
ـ الطِرْبالُ، بالكسر: عَلَمٌ يُبْنَى، وكلُّ بِناءٍ عالٍ، وكلُّ قِطْعَةٍ من جَبَلٍ أو حائِطٍ مُسْتَطيلةٍ في السماءِ، والصَّخْرَةُ العظيمةُ المُشْرِفَةُ من الجَبَلِ.
ـ وطَرْبَلَ بَوْلَه: مَدَّهُ إلى فَوْقُ.
ـ والطِرْبيلُ، كقِنْديلٍ: النَّوْرَجُ يُدَقُّ به الكُدْسُ.
ـ وطَرابيلُ الشامِ: صَوامِعُها.


213-الطِرْجِهالَةُ

الطرجهالة

ـ الطِرْجِهالَةُ، بالكسر: الفِنْجانَةُ كالطِّرْجِهارَة.


214-الأُطْرُغُلاَّتُ

الأطرغلات

ـ الأُطْرُغُلاَّتُ، بضم الهَمْزَةِ والراءِ والغَيْنِ المعجمةِ وتَشْديد اللامِ: الدَّباسيُّ، والقَمارِيُّ، والصَّلاصِلُ ذاتُ الأَطْواقِ.


215-الطَّسْلُ

الطسل

ـ الطَّسْلُ: الماءُ الجاري على وجْه الأرضِ،
ـ وضَوءُ السَّرابِ واضْطِرابُهُ.
ـ والطَّيْسَلُ، كصَيْقَلٍ: السَّرابُ، والريحُ، أو الشَّديدَةُ، والغُبارُ، والمُظْلِمُ من اللَّيالي، والكثيرُ من كلِّ شيء، والطّسْتُ، كالسَّطْل مُقَدَّمَةَ السينِ.
ـ وطَيْسَلَ: سافَرَ قَريباً فَكَثُرَ مالُهُ.
ـ وطَيْسَلَةُ: اسم.


216-الطَّعْلُ

الطعل

ـ الطَّعْلُ كالمَنْعِ: الطَّعْنُ في الأَنْسابِ.
ـ والطاعِلُ: السَّهْمُ المُقَوَّمُ.


217-الطَّفْلُ

الطفل

ـ الطَّفْلُ: الرَّخْصُ الناعِمُ من كلِّ شيءٍ
ـ ج: طِفالٌ وطُفولٌ، وهي بهاءٍ.
ـ طَفُلَ، كَكَرُمَ، طَفَالَّةً وطُفُولَةً.
ـ والطِّفْلُ، بالكسر: الصَّغيرُ من كلِّ شيءٍ، أو المَوْلودُ، ووَلَدُ كلِّ وحْشِيَّةٍ أيضاً، بَيِّنُ الطَّفَلِ والطَّفالَةِ والطُّفولَةِ والطُّفولِيَّةِ
ـ ج: أطْفالٌ، والحاجَةُ، والليلُ، والشمسُ قُرْبَ الغُروبِ، وسَقْطُ النارِ، وكلُّ جُزْءٍ من كلِّ شيء، عَيْناً كان أو حَدَثاً.
ـ والمُطْفِلُ، كمُحْسِنٍ: ذاتُ الطِّفْلِ من الإِنْسِ والوَحْشِ.
ـ ج: مَطافِيلُ ومَطَافِلُ.
ـ وليلَةٌ مُطْفِلٌ: تَقْتُلُ الأَطْفالَ بَرْداً.
ـ وطَفَّلَ الكلامَ تَطْفيلاً: تَدَبَّرَهُ،
ـ وـ الليلُ: دَنَا،
ـ وـ الناقةُ: رَشَّحَتْ طِفْلَها،
ـ وـ الشمسُ: دَنَتْ للغُروبِ،
ـ كطَفَلَتْ فيهما،
ـ وـ الإِبِلَ: رَفَقَ بها في السَّيرِ حتى تَلْحَقَها أطفالُها.
ـ وطَفَلُ العَشِيِّ، محرَّكاً: آخرُهُ عندَ الغُروبِ،
ـ وـ من الغَداةِ: من لدُنْ ذُرورِ الشمسِ إلى اسْتِكْنانِها في الأرضِ.
ـ والطَّفَلُ: الظُّلْمَةُ نفسُها.
ـ وطَفَلَ: دَخَلَ في الطَّفَلِ،
ـ كأَطْفَلَ،
ـ وـ الشمسُ: طَلَعَتْ، واحْمَرَّتْ عندَ الغُروبِ،
ـ كأَطْفَلَتْ، ضِدٌّ.
ـ وطَفِلَ النَّبْتُ، كفرحَ،
ـ وطُفِّلَ، بالضم، تَطْفيلاً: أصابَهُ التُّرابُ. وكأمير: الماءُ الكَدرُ يَبْقَى في الحوض، واحدَتُهُ بهاءٍ، وجَبَلٌ بمكةَ، وكزُبَيْرٍ: شاعِرٌ، وابنُ زَلاَّلٍ الكوفِيُّ، الذي يُدْعَى طُفَيْلَ الأَعْراسِ أو العَرَائِسِ. وكانَ يأتي الوَلائِمَ بِلا دَعْوَةٍ.
ـ ومنه: الطُّفَيْلِيُّ والطِّفْليلُ، بالكسر، وقد طَفَّلَ وتَطَفَّلَ. وكحِذْيَمٍ: الطِّفْلُ، واسمٌ. وكغُرابٍ وسَحابٍ: الطينُ اليابسُ.
ـ والمَطَافِلُ: ع.


218-الطَّفَيْشَلُ

الطفيشل

ـ الطَّفَيْشَلُ، (بالمعجمةِ) كَسَمَيْدَعٍ: نَوْعٌ من المَرَقِ.
ـ والطَّفَنْشَلُ، بالنونِ: الرَّجُلُ الضَّعيف منه.


219-الطَّلُّ

الطل

ـ الطَّلُّ: المَطَرَ الضعيفُ، أو أخَفُّ المَطَرِ وأضْعفه، أو النَّدَى، أو فَوْقَه ودونَ المَطَرِ
ـ ج: طِلالٌ وطِلَلٌ، كعِنَبٍ، والحَسَنُ، والمُعْجِبُ من لَيْلٍ وشَعَرٍ وماءٍ وغيرِ ذلك، واللَّبَنُ، والرجُلُ الكبيرُ سنًّا، والحَيَّةُ، ويكسرُ،
ـ والمَطْلُ، وقِلَّةُ لَبَنِ الناقةِ، ويضمُّ، وسَوْقُ الإِبِلِ عَنيفاً، وهَدَرُ الدَّمِ، أو أن لا يُثْأرَ به،
ـ وقد طَلَّ هو، وبالضم أكثَرُ،
ـ وطَلَلْتُهُ أنا طَلاًّ وطُلولاً، فهو مَطْلولٌ وطَليلٌ،
ـ وأُطِلَّ، بالضم، وأطَلَّهُ الله تعالى،
ـ وطَلَّ دَمُهُ يَـطَلُّ، ط كَيَزِلُّ ويَمَلُّ،
ـ ط وأُطِلَّ، بالضم، فهو مُطَلُّ.
ـ وطَلَّهُ حَقَّهُ، كَمَدَّه: نَقَصَهُ إياهُ وأبْطَلَهُ،
ـ وـ غَريمَهُ: مَطَلَهُ.
ـ وما بالناقةِ طَلٌّ، أي: طِرْقٌ.
ـ وطَلَّ طَلالَةً، كَمَلَّ: أعْجَبَ.
ـ وطُلَّتِ الأرضُ: نَزَلَ عليها الطَّلُّ.
ـ والطُّلاَّءُ كسُلاَّءٍ: الدَّمُ المَطْلولُ، هَمْزَتُهُ مُنْقَلبَة عن ياءٍ مُبْدَلَةٍ من لامٍ.
ـ والطَّلَّةُ: الخَمْرُ اللذيذَةُ، والزَّوْجَةُ، واللذيذَةُ من الروائِحِ، والرَّوْضةُ بَلَّها الطَّلُّ، والعَجوزُ، والبَذِيَّةُ، والنَّعْمَةُ في المَطْعَمِ والمَلْبَسِ، وبالكسر: جمعُ طَليلٍ، للحَصير، وبالضم: العُنُقُ، والشَّرْبَةُ من اللَّبَنِ
ـ ج: كصُرَدٍ.
ـ والطَّلَلُ، محرَّكةً: الشاخِصُ من آثارِ الدارِ، وشَخْصُ كلِّ شيءٍ،
ـ كالطَّلالَةِ، كسحابةٍ فيهما
ـ ج: أطْلالٌ وطُلولٌ،
ـ وـ من الدار: كالدُّكَّانةِ يُجْلَسُ عليها،
ـ وـ من السفينةِ: جِلالُها،
ـ و= الطريءُ من كلِّ شيءٍ.
ـ ومَشَى على طَلَلِ الماءِ: على ظَهْرِه.
ـ والطُّلُّ، بالضم: اللَّبَنُ، أو الدَّمُ. وقولهُ:
ـ لَبَّدَهُ ضَرْبُ الطَّلَلْ.
ـ أراد ضَرْبَ الطَّلِّ، فَفَكَّ المُدْغَمَ، ثم حَرَّكَهُ. ورُوِيَ بكسر الطاءِ، مَقْصوراً من الطِّلالِ، التي هي جمعُ الطَّلِّ.
ـ وتَطالَلْتُ: تَطَاوَلْتُ فَنَظَرْتُ.
ـ وأطَلَّ عليه: أشْرَفَ،
ـ كاسْتَطَلَّ.
ـ والطَّليل، كأَميرٍ: الخَلَق، والحَصيرُ، أو المَنْسوجُ من دَوْمٍ، أو من سَعَفٍ، أو من قُشورِهِ
ـ ج: أطِلَّةٌ وطِلَّةٌ وطُلُلٌ، ككُتُبٍ.
ـ وأطْلالُ: ناقةٌ، أو فرسٌ لبُكَيْرٍ الشَّدَّاخِيِّ، زَعَموا أنها تَكَلَّمَتْ، لَمَّا قال لها فارِسُها يومَ القادِسِيَّةِ ـ وقد انْتَهَى إلى نَهْرٍ ـ : ثِبِي أطْلالُ؛ فقالتِ الفَرَسُ: وثْبٌ وسُورةِ البَقَرَةِ.
ـ والطُّلاطِلَةُ، كعُلابِطَةٍ: الدَّاهيةُ،
ـ كالطُّلَطِلَة، والطُّلَطِلِ، ولَحْمَةٌ في الحَلْقِ، أو على طَرَفِ المُسْتَرَطِ، أَو هي سُقوطُ اللَّهاةِ حتى لا يَسوغَ له طعامٌ ولا شرابٌ، ووالِدُ مالِكٍ أَحَدُ المُسْتَهْزِئِينَ بالنبيِّ، صلى الله عليه وسلم، وداءٌ في أَصْلابِ الحُمُر يَقْطَعُها،
ـ كالطُّلاطِلِ، بالضم والفتح، والمَوْتُ،
ـ كالطُّلاطِلِ.
ـ وذو طِلالٍ، ككِتابٍ: ماءٌ،
ـ أو ع ببلادِ بني مُرَّةَ، وفرسُ أبي سَلْمَى بنِ ربيعةَ.
ـ والطُّلاطِلُ، كعُلابِطٍ: الموت، والداءُ العُضالُ. وكسحابةٍ: الفَرحُ والبَهْجَةُ، والحَالَةُ الحَسَنَةُ، والهيئةُ الجميلَةُ. وكهُدْهُدٍ: المَرَضُ الدائمُ.
ـ وطُلَيْطُلَةُ، بضم الطاءَين: د بالمَغْربِ.
ـ وطَلَّهُ: طلاهُ وفلاناً حَقَّهُ مَنَعَهُ.
ـ وطَلْطَلَهُ: حَرَّكَهُ.
ـ وأمرٌ مُطِلٌّ: ليس بمُسْفِرٍ.


220-الطَّمْلُ

الطمل

ـ الطَّمْلُ: الخَلْقُ كلُّهم، وبالكسر: الرجُلُ الفاحِشُ، لا يُبالِي ما صَنَعَ،
ـ كالطامِلِ والطَّمولِ
ـ ج: طُمولٌ. والاسمُ: الطُّمولَةُ، والماءُ الكَدِرُ، والثَّوبُ المُشْبَعُ صِبْغاً، والكِساءُ الأَسْوَدُ، أو الأَسْوَدُ مُطْلَقاً، والقِلادةُ، واللئيمُ، والأحمقُ، واللِّصُّ الفاسِقُ،
ـ كالطِمْليلِ، والثَّوبُ الخَلَقُ، والذئبُ الأَطْلَسُ الخَفِيُّ الشخص،
ـ كالطِمِلِّ، كطِمِرٍّ،
ـ والطِمْلالِ، كسِرْبالٍ، والفقيرُ السَّيِّئُ الخُلُقِ والحالِ، القبيحُ التَّقَشُّفِ، كالطِمْلالِ والطِمْليلِ والطُّمْلولِ، أو العاري من الثيابِ. وكأَميرٍ: الخَفِيُّ الشأن
والجَدْيُ، والعَنَاقُ،
ـ كالطَّميلَةِ، والحَصيرُ، وماءُ الحَمْأَة، والسُّلاَّءَةُ، والنَّصْلُ العَريضُ، والقِلادَةُ، لأَنها تُطْمَلُ، أي: تُلْطَخُ (بالطيبِ. وكسِرْبالٍ: فرسٌ لبني الحَارِثِ بنِ ثعلبةَ) وكزُبيرٍ: العاري من الثيابِ.
ـ والطُّمْلَةُ، بالضم وبالفتح وبالتحريكِ: الحَمْأَةُ، وما بَقِيَ في الحوضِ من الماءِ الكَدِرِ، وبالكسر: المرأةُ الضعيفةُ.
ـ وطَمَلَ الإِبِلَ: ساقَها عَنيفاً،
ـ وـ الحَصيرَ: رَمَلَهُ، وجَعَلَ فيه الخُيوطَ،
ـ وـ الثَّوبَ: أشْبَعَ صَبغَهُ،
ـ وـ الخُبْزَ: وسَّعَهُ بالمِطْمَلَة للشَّوْبَقِ،
ـ وـ الدَّمُ السَّهْمَ: لَطَخَه، فهو مَطْمولٌ وطَميلٌ، فيهما، وكلُّ ما لُطِخَ بِدُهنٍ أو دَمٍ أو قارٍ وشِبْهِ ذلك، فقد طُمِلَ، كعُنِىَ وفرِحَ.
ـ ووَقَعَ في طَمْلَةٍ: أمرٍ قبيحٍ، فالْتَطَخَ به.
ـ واطُّمِلَ مَا في الحَوْضِ، كافْتُعِلَ: أُخْرِجَ فلم يُتْرَكْ فيه قَطْرَةٌ.
ـ وانْطَمَلَ: شارَكَ اللُّصوصَ.
ـ وأطْمَلَ الدَّفْتَرَ: مَحَاهُ.


221-طَمْسَلَ

طمسل

ـ طَمْسَلَ عن المرأةِ: عَجَزَ.
ـ والطُّمْسُلُ، بالضم: اللِّصُّ
ـ ج: طَماسِلةٌ،
ـ وهو يَمْشي في الطَّمْسَلَى، كخَوْزَلَى، أي: الضَّراءَ.


222-طَنْبَلَ

طنبل

ـ طَنْبَلَ: تَحامَقَ بعدَ تَعاقُلٍ. وطَنْبولُ: قَرْيَتان بمِصْرَ.


223-طالَ

طال

ـ طالَ طُولاً، بالضم: امْتَدَّ،
ـ كاسْتَطالَ، فهو طَويلٌ وطُوالٌ، كغُرابٍ، وهي بهاءٍ
ـ ج: طِوالٌ وطِيالٌ، بكسرِهما. وكرُمَّانٍ: المُفْرِطُ الطُّولِ.
ـ وطاوَلَني فطُلْتُه: كنتُ أطْوَلَ منه في الطُّولِ والطَّوْلِ جميعاً.
ـ وأطالَه وأطْوَلَه: طوَّلَهُ، والطَّوَلُ، مُحركةً: طولٌ في مِشْفَرِ البَعيرِ الأعْلَى. وقولُ الجَوْهَرِيّ: في شَفَةِ البَعيرِ وَهَمٌ. بَعيرٌ أطْوَلُ.
ـ وتَطاوَلَ: تَطالَلَ.
ـ واسْتَطالَ: امْتَدَّ، وارْتَفَع، وتَفَضَّلَ،
ـ وتَطاوَلَ.
ـ والطِّيلَةُ، بالكسر: العُمُرُ.
ـ والتِّطْوَلُ، كدِرْهَمٍ،
ـ والطَّويلَةُ والطِّوَلُ والطِّيَلُ، كعِنبٍ فيهما، وتُشَدَّدُ لامُهُمَا في الشِّعْرِ: حَبْلٌ يُشَدُّ به قائِمَةُ الدَّابَّةِ، أو تُشَدُّ وتُمْسِكُ طَرَفَه، وتُرْسِلُهَا تَرْعَى.
ـ وطَوَّلَ لها: أرْخَى طَويلَتَها في المَرْعى،
ـ وـ له: أمْهَلَهُ.
ـ (والطَّوالُ، كَسحابٍ: مَدَى الدَّهر)
ـ وطالَ طِوَلُكَ وطِيَلُكَ، كعِنَبٍ فيهما،
ـ وطولُكَ، بالضم،
ـ وطَوْلُكَ، بالفتح،
ـ وطيلُكَ، بالكسر،
ـ وطُوَلُكَ، كصُرَدٍ،
ـ وطَوالُكَ، كسَحابٍ،
ـ وطِيالُكَ، ككِتابٍ: مُكْثُكَ، أو عُمُرُكَ، أو غَيْبَتُكَ.
ـ والطَّوْلُ والطائلُ والطائلَةُ: الفَضْلُ، والقُدْرَةُ، والغِنَى والسَّعَةُ.
ـ وتَطَوَّلَ عليهم: امْتَنَّ،
ـ كطال عليهم.
ـ وما هو بطائلٍ: للدونِ الخَسيسِ. وكسُكَّرٍ: طائرٌ مائِيٌّ طَويلُ الرِّجْلَيْنِ.
ـ وكثُمامةٍ: ع أو بِئْرٌ، وفَرَسٌ لبَنِي ضُبَيْعَةَ بنِ نزارٍ، وأبو طُوالَةَ: عبدُ الله بنُ عبدِ الرحمنِ تابِعِيٌّ. وكغُرابٍ: اسمٌ.
ـ وأطالَتِ المرأةُ: ولَدَتْ أولاداً طِوالاً، أو ولداً طويلاً.
ـ وفي المَثَلِ: "إنَّ القَصيرَةَ قد تُطيلُ " . وليس بحديثٍ، كما وَهِمَ الجوهرِيُّ.
ـ وبَنو الأَطْوَلِ: بَطْنٌ.
ـ والطالَةُ: الأتانُ.
ـ والمِطْوَلُ، كمِنبرٍ: الذَّكَرُ، والرَّسَنُ.
ـ ومَطاولُ الخَيْلِ: أرْسانُها.
ـ وطَيّلَةُ الريحِ، ككَيِّسَةٍ: نَيِّحَتُها.
ـ وطاوَلَه: ماطَلَه.
ـ والسَّبْعُ الطُّوَلُ، كصُرَدٍ: من البَقَرَةِ إلى الأعْرافِ. والسابِعةُ سورَةُ يونُسَ، أو الأَنْفالُ وبَرَاءَةُ جَميعاً، لأنهما سورَةٌ واحِدَةٌ عندَه.
ـ وفي المَثَلِ: "قَصيرةٌ من طَويلَةٍ " ، أي: تَمْرَةٌ من نَخْلَةٍ، يُضْرَبُ في اخْتِصارِ الكلامِ.
ـ والطَّويلَةُ: رَوْضَةٌ بالصَّمَّانِ، مِيلٌ في ثَلاثةٍ، وفيها مَساكٌ للمَطَرِ.
ـ والطُّولَى، كطوبَى: تأنيثُ الأَطْوَلِ، والحالَةُ الرفيعةُ،
ـ ج: كصُرَدٍ.
ـ والطويلُ من بُحورِ الشعْرِ: مُوَلَّدَةٌ.
ـ وبينهم طائِلَةٌ: عَداوَةٌ وتِرَةٌ.
ـ ولم يَحْلُ منه بِطائِلٍ: خاصٌّ بالجَحْدِ.
ـ واسْتَطالوا عليهم: قَتَلوا منهم أكْثَر ممَّا كانوا قتلوا.


224-الطَّهْبَلَةُ

الطهبلة

ـ الطَّهْبَلَةُ: الذَّهابُ في الأَرْضِ.


225-طَهْفَلَ

طهفل

ـ طَهْفَلَ: أكَلَ خُبْزَ الذُّرَةِ، وداوَمَ عليه.


226-طَهَلَ

طهل

ـ طَهَلَ الماءُ، كفَرِحَ ومنعَ، فهو طَهِلٌ وطاهِلٌ: أجِنَ،
ـ كتَطَهَّلَ.
ـ والطُّهْلَةُ، بالضم: اليسيرُ من الكَلأ، وبَقْلَةٌ ناعِمَةٌ.
ـ وطَهْيَلَ: أكَلَها.
ـ والطِّهْئِلَةُ والطِّهْلِئَةُ، بكسرهما وتقديمِ الهَمْزَةِ وتأخيرِها،
ـ والطَّهيلَةُ، كسَفينةٍ: الأَحْمَقُ لا خَيْرَ فيه، وما انْحَتَّ من الطينِ في الحَوْضِ، بعدَما لِيطَ. وذكَرَ الجوهرِيُّ (فيه) نا.
ـ وما في السَّماءِ طِهْلِئَةٌ، أي: سحابَةٌ. وقال: إنَّ هَمْزَه كهَمْزةِ الغِرْقِئِ والكِرفئِ، وقد تَقَدَّما في الهَمْزةِ. والأَوْلَى ذكْره في المَوْضِعَيْنِ.


227-الطَّهْمَلُ

الطهمل

ـ الطَّهْمَلُ: الذي لا يوجَدُ له حَجْمٌ إذا مُسَّ، والمرأةُ الدَّقيقةُ، والجَسيمُ القَبيحُ الخِلْقَةِ، وهي: بهاءٍ.
ـ والطَّهْمَلِيُّ: الأَسْوَدُ القَصيرُ.
ـ وتَطَهْمَلَ: مَشَى ولا شيءَ مَعَه،
ـ وـ له: احْتالَ أنْ يأخُذَ منه شيئاً.


228-طَحْمَةُ

طحمة

ـ طَحْمَةُ الوادي واللَّيْلِ والسَّيْلِ، مُثَلَّثَةً: دُفْعَتُه،
ـ وـ من الناسِ: جَمَاعَتُهُمْ، وأبو طَحْمَةَ: عَدِيُّ بنُ حارِثَةَ، من الشُّرَفاءِ. وكهُمَزَةٍ: الإِبِلُ الكَثيرةُ، والرَّجُلُ الشَّديدُ العِراكِ.
ـ والطَّحماءُ: نَبْتٌ، أو هو النَّجيلُ،
ـ كالطَّحْمَةِ.
ـ والمَطْحومُ: المَمْلوءُ.
ـ والطَّحومُ: الدَّفوعُ.


229-طَحْرَمَ

طحرم

ـ طَحْرَمَ السِّقاءَ: مَلأهُ،
ـ وـ القَوْسَ: وَتَرَها.
ـ وما عليه طِحْرِمَةٌ، بالكسر، أي: شيءٌ.


230-طِحْلِمَةٌ

طحلمة

ـ ما في السَّماءِ طِحْلِمَةٌ، بالكسر، أي: غَيْمٌ.


231-الطَّخْمَةُ

الطخمة

ـ الطَّخْمَةُ: جماعةُ المَعَزِ، وبالكسر: والِدُ حَوْشَبٍ التابِعِيِّ، وبالضم: سَوادٌ في مُقَدَّمِ الأنْفِ.
ـ والأطْخَمُ: كَبْشٌ رَأْسُه أسوَدُ وسائِرُهُ كَدِرٌ، والدَّيْزَجُ، ومُقَدَّمُ خُرْطُومِ الإِنسانِ والدابَّةِ، ولَحْمٌ جافٌّ يَضرِب إلى السَّوادِ،
ـ كالطَّخيمِ،
ـ وقد اطْخَمَّ اطْخِماماً.
ـ والطُّخومُ: التُّخومُ. وكمنَعَ وكرُمَ: تَكَبَّرَ.
ـ وكزُبَيْرٍ: طُخَيْمُ بنُ أبي الطَّخْماءِ الشاعِرُ.


232-الطُّخارِمُ

الطخارم

ـ الطُّخارِمُ، كعُلابِطٍ: الغَضْبانُ.


233-الطَّـِرْمُ

الطـرم

ـ الطَّـِرْمُ، بالكسر والفتح: الشَّهْدُ، والزُّبْدُ، والعَسَلُ إذا امْتَلأَت منه البُيوتُ،
ـ وقد طَرِمَتْ بالكسر، وكثُمامَةٍ: الخُضْرَة على الأسنانِ،
ـ وقد أطْرَمَتْ، وبَقِيَّةُ الطَّعامِ بينَ الأسْنانِ.
ـ واطْرَمَّ فوهُ: تَغَيَّرَ لذلك.
ـ والطَّـرْمَةُ، مُثَلَّثَةً: النَّبْرَةُ وَسَطَ الشَّفَةِ العُلْيا، وبالفتح: الكَبِدُ.
ـ والطُّرْمُ، بالضم: الكانونُ،
ـ كالطُّرْمَةِ، وشَجَرٌ، وبالتحريكِ: سَيَلانُ العَسَلِ من الخَلِيَّةِ.
ـ وتَطَرَّمَ في كلامِه: الْتاثَ.
ـ وتَطَرْيَمَ في الطينِ: تَلَوَّثَ.
ـ وطَرْيَمَ الماءُ: خَبُثَ، وعَرْمَضَ،
ـ وـ الشيءُ: طَبَّقَ. وكحِذْيَمٍ: العَسَلُ، والسَّحابُ الكَثيفُ.
ـ وطارَ طِرْيَمُهُ: احْتَدَّ.


234-الطَّرْثَمَةُ

الطرثمة

ـ الطَّرْثَمَةُ: الإِطْراقُ من غَضَبٍ أو تَكَبُّرٍ.


235-الطُّرْحومُ

الطرحوم

ـ الطُّرْحومُ، بالضم والحاءِ المُهْمَلَةِ: الطَّويلُ، والماءُ الآجِنُ.


236-المُطْرَخِمُّ

المطرخم

ـ المُطْرَخِمُّ، كمُشْمَعِلٍّ: المُضْطَجِعُ، والغَضْبانُ، والمتَكَبِّرُ، والشابُّ الحَسَنُ التامُّ.
ـ واطْرَخَمَّ: كَلَّ بَصَرُه،
ـ وـ اللَّيْلُ: اسْوَدَّ.


237-طَرْسَمَ

طرسم

ـ طَرْسَمَ: أطْرَقَ وـ عن القتالِ وغيرِهِ: نَكَصَ.


238-طَرْشَمَ

طرشم

ـ طَرْشَمَ اللَّيْلُ: أظْلَمَ.


239-اطْرَغَمَّ

اطرغم

ـ اطْرَغَمَّ، كافْعَلَلَّ والغينُ مُعْجَمَةٌ: تَكَبَّرَ.


240-المُطْرَهِمُّ

المطرهم

ـ المُطْرَهِمُّ، كمُشْمَعِلٍّ: المُصْعَبُ من الإِبِلِ الذي لم يَمَسَّهُ حَبْلٌ، والشابُّ المُعْتَدِلُ،
ـ وقد اطْرَهَمَّ اطْرِهْماماً.


241-طَسَمَ

طسم

ـ طَسَمَ الشيءُ يَطْسِمُ طُسوماً: انْطَمَسَ، وطَسَمْتُهُ، لازِمٌ مُتَعَدٍّ. وكفَرِحَ: اتَّخَمَ.
ـ والطَّسَمُ، محرَّكةً: الغُبْرَةُ، والظَّلامُ.
ـ وأُطْسُمَّةُ الشيءِ: أُسْطُمَّتُه، والصواب أن تُجْمَعَ الطَّواسيمُ والطَّواسينُ والحَواميمُ بذَواتٍ تُضافُ إلى واحِدٍ،
ـ فَيُقالُ: ذَواتُ طسم،
ـ وتَقَدَّم في ح م م.
ـ ورأيتُه في طُسامِ الغُبارِ، كغُرابٍ وسَحابٍ وشَدَّادٍ، أي: في كَثيرِه.
ـ وطَسْمٌ: قَبيلَةٌ من عادٍ انْقَرَضوا.
ـ وأوْرَدَهُ مِياهَ طُسَيْمٍ، كزُبَيْرٍ: إذا كان في الباطِلِ والضَّلالِ، ولَمْ يُصِبْ شيئاً.


242-الطَّعامُ

الطعام

ـ الطَّعامُ: البُرُّ، وما يُؤْكَلُ
ـ ج: أطْعِمَةٌ
ـ جج: أطْعِماتٌ، وطَعِمَه، كَسَمِعَه، طَعْماً وطَعاماً، وأطْعَمَ غَيرَهُ.
ـ ورجل طاعِمٌ وطَعِمٌ، ككَتِفٍ: حَسَنُ الحالِ في المَطْعَمِ. وكمِنْبَرٍ: شَديدُ الأكْلِ، وهي: بهاءٍ. وكمُكْرَمٍ: مَرْزوقٌ.
ـ ومِطْعامٌ: كثيرُ الأضْيافِ والقِرَى.
ـ والطُّعْمَةُ، بالضم: المأْكَلَةُ
ـ ج: كصُرَدٍ، والدّعْوَةُ إلى الطَّعامِ، ووجْهُ المَكْسَبِ. وطُعْمَةُ بنُ أشْرَفَ: صَحابِيٌّ، وابنُ عَمْرٍو الكوفِيُّ: مُحدِّثٌ، وبالكسر: السيرَةُ في الأكْلِ.
ـ وطَعْمُ الشيءِ: حَلاوَتُه ومَرَارَتُهُ وما بينَهُما، يكونُ في الطَّعامِ والشَّرابِ
ـ ج: طُعومٌ.
ـ وطَعِمَ، كَعَلِمَ،
ـ طُعْماً، بالضم: ذاقَ،
ـ كتَطَعَّمَ،
ـ وـ عليه: قَدَرَ.
ـ والطُّعْمُ، بالضم: الطَّعامُ، والقُدْرَةُ، وبالفتح: ما يُشْتَهَى منه.
ـ وجَزورٌ طَعومٌ وطَعيمٌ: بين الغَثَّةِ والسَّمينةِ.
ـ وأطْعَمَ النَّخْلُ: أدْرَكَ ثَمَرُها،
ـ وـ الغُصْنَ: وصَلَ به غُصْناً من غيرِ شَجَرِهِ،
ـ كطَعَّمَه.
ـ وطَعِمَ، كسَمِعَ، أي: قَبِلَ الوَصْلَ.
ـ واطَّعَمَ البُسْرُ، كافْتَعَلَ: صارَ له طَعْمٌ.
ـ وبَعيرٌ وناقةٌ مُطَعِّمٌ، كمُحَدِّثٍ وصَبورٍ ومُفْتَعِلٍ: لها نِقْيٌ.
ـ ومُسْتَطْعَمُ الفَرَسِ، بفتح العين: جَحافِلُه.
ـ والمُطْعَمَةُ، كمُكْرَمةٍ ومُحْسِنَةٍ: القَوْسُ.
ـ وقولُ عَلِيٍّ كَرَّمَ الله تعالى وجْهَهُ: "إذا اسْتَطعَمَكُمُ الإِمامُ، فأَطْعمُوهُ " أي: إذا اسْتَفْتَحَ، فافْتَحوا عليه.
ـ وتَطَعَّمْ تَطْعَمْ، أي: ذُقْ حتى تَشْتَهِيَ فتأْكُلَ.
ـ وأنا طاعِمٌ عن طَعامِكُمْ: مُسْتَغْنٍ.
ـ وما يَطْعَمُ آكِلُ هذا، كيَمْنَعُ: ما يَشْبَعُ.
ـ وطَعامُ طُعْمٍ، بالضم: يُشْبعُ مَن أكَلَه.
ـ وهو لا يَطَّعِمُ، كيَفْتَعِلُ: لا يَتَأدَّبُ، ولا يَنْجَعُ فيه ما يُصْلِحُه.
ـ والحمامُ إذا أدْخَلَ فَمَهُ في فَمِ أُنْثاهُ فقد تَطَاعَمَا وطاعَمَا. وكمُحْسِنٍ: ابنُ عَدِيٍّ، من أشْرافِ قُرَيْشٍ.
ـ ولَبَنٌ مُطَعِّمٌ، كمُحَدِّثٍ: أخَذَ في السِّقاءِ طَعْماً وطِيباً.
ـ والمُطْعِمَةُ، كمُحْسِنةٍ: الغَلْصَمَةُ.
ـ والمُطْعِمَتانِ: الإِصْبِعانِ المُتَقَدِّمتانِ المُتَقابِلَتانِ في رِجْلِ الطائِرِ.
ـ وطَعَّمَ العَظْمُ: أمَخَّ.
ـ والطَّعومَةُ: الشَّاةُ تُحْبَسُ لتُؤْكَلَ. وكزُبيرٍ: اسمٌ.


243-الطَّغامُ

الطغام

ـ الطَّغامُ، كسَحابٍ: أوغادُ الناسِ، ورُذالُ الطَّيْرِ. وكسَحابَةٍ: واحدُها، والأحْمَقُ.
ـ والطُّغومةُ والطُّغومِيَّةُ، بضمهما: الحُمْقُ، والدَّناءَةُ.
ـ والطَّغَمُ، محرَّكةً: البَحْرُ، والماءُ الكثيرُ.
ـ وتَضَغَّمَ: تَجَاهَلَ.


244-الطُّلْمَةُ

الطلمة

ـ الطُّلْمَةُ، بالضم: الخُبْزَةُ. وكزُنَّارٍ: التَّنُّومُ، وهو حبُّ الشاهدانْجِ.
ـ والطَّلَمُ، محرَّكةً: وسَخُ الأسْنانِ من تَرْكِ السِّواكِ، وبالضم: الخِوانُ يُبْسَطُ عليه الخُبْزُ.
ـ وطَلَمَ الخُبْزَةَ: سَوَّاها وعَدَّلَها.
ـ والتَّطْلِيمُ: ضَرْبُكَ الخُبْزَةَ بِيَدِكَ.
ـ ومنه قولُ حَسَّانَ، رضي الله تعالى عنه:
يُطَلِّمُهُنَّ بالخُمُرِ النِساءُ
وروايَةُ يُلَطِّمُهُنَّ ضَعيفَةٌ أو مَرْدُودةٌ، أي: تَمْسَحُ النِساءُ العَرَقَ عَنْهُنَّ بالخُمُرِ.


245-الطِلْحامُ

الطلحام

ـ الطِلْحامُ، بالكسر: ع.
ـ والطُّلْحومُ، بالضم: الماءُ الآجِنُ،


246-الطُّلْخومِ

الطلخوم

ـ كـ الطُّلْخومِ.
ـ واطْلَخَمَّ، كافْعَلَلَّ: اطْرَخَمَّ.
ـ والطِلْخامُ، بالكسر: الفِيلَةُ،
ـ وع، لُغَةٌ في الطلْحامِ.


247-طَمَّ

طم

ـ طَمَّ الماءُ طَمّاً وطُمُوماً: غَمَرَ،
ـ وـ الإِناءَ: مَلأَهُ،
ـ وـ الرَّكِيَّةَ يَطِمُّها ويَطُمُّها: دَفَنَها، وسَوَّاها،
ـ وـ الشيءُ: كَثُرَ حتى عَلا وغَلَبَ،
ـ وـ رأسَه: غَضَّ منه،
ـ وـ شَعَرَهُ: جَزَّهُ، أو عَقَصَهُ،
ـ وـ الطائِرُ الشَّجَرَةَ: عَلاها،
ـ وـ الرَّجُلُ والفَرَسُ يَطِمُّ ويَطُمُّ طَمّاً وطَمِيماً: خَفَّ، أو ذَهَبَ على وجْهِ الأَرْضِ، أو عَدا سَهْلاً.
ـ والطامَّةُ: القيامَةُ، والداهِيَةُ تَغْلِبُ ما سِواها.
ـ والطِمُّ، بالكسرِ: الماءُ، أو ما على وَجْهِهِ أو ما ساقَهُ من غُثاءٍ، والبَحْرُ، والعَدَدُ الكثيرُ، والكَيِّسُ، والعَجَبُ، والعَجِيبُ، والظَّلِيمُ، والذَّكَرُ العَظيمُ، والفَرَسُ الجَوادُ،
ـ كالطَّميمِ.
ـ وأطَمَّ شَعَرُهُ واسْتَطَمَّ: حانَ له أن يُجَزَّ.
ـ وطَمَّمَ الطائِرُ تَطْميماً: وقَعَ على غُصْنٍ.
ـ ورَجُلٌ طِمْطِمٌ وطِمْطِمِيٌّ، بكسرِهِما،
ـ وطُمْطُمانِيٌّ، بالضمِّ: في لِسانِهِ عُجْمَةٌ.
ـ والطُّمَّةُ، بالضمِّ: العَذِرَةُ، والقِطْعَةُ من اليَبيسِ.
ـ والطَّمْطامُ: وَسَطُ البَحْرِ.
ـ وطَمْطَمَ: سَبَحَ فيه.
ـ والأطاميمُ: القَوائِمُ.
ـ وطُمْطُمانِيَّةُ حِمْيَرَ، بالضمِّ: ما في لُغَتِها من الكَلِماتِ المُنْكَرَةِ.


248-الطومَةُ

الطومة

ـ الطومَةُ، بالضمِّ: المَنِيَّةُ، والداهِيَةُ، وأُنْثَى السَّلاحِفِ.


249-المُطَهَّمُ

المطهم

ـ المُطَهَّمُ، كمُعَظَّمٍ: السَّمينُ الفاحِشُ السِمَنِ، والنَّحيفُ الجِسمِ الدَّقيقُهُ، ضِدٌّ، والتامُّ من كُلِّ شيءٍ، والبارِعُ الجَمالِ، والمُنْتَفِخُ الوجْهِ، والمُدَوَّرُ الوجْه المُجْتَمِعُهُ.
ـ وتَطَهَّمَ الطَّعامَ: كَرِهَهُ.
ـ والتَّطْهيمُ: النِفارُ، والضِخَمُ.
ـ وما أدْري أيُّ الطَّهْمِ هو، ويُضَمُّ، أي: أيُّ الناسِ.
ـ وامْرَأةٌ طَهِمَةٌ، كفَرِحةٍ: قَليلَةُ لَحْمِ الوجْهِ.
ـ والطُّهْمةُ، بالضم: الصُّحْمَةُ في اللَّوْنِ.
ـ وفُلانٌ يَتَطَهَّمُ عَنَّا: يَسْتَوْحِشُ.
ـ وطَهْمانُ، كسَلْمانَ ويُضَمُّ: مَوْلَى رسول الله صلى الله عليه وسلم، ومَوْلًى لسَعِيد بنِ العاصِ: صَحابِيَّانِ، أو كِلاهُما ذَكْوانُ.
ـ وإبراهيمُ بنُ طَهْمانَ: من أئمَّةِ الإِسْلامِ على إرْجاءٍ فيه.


250-طامَهُ

طامه

ـ طامَهُ اللُّه تعالى على الخيْرِ: جَبَلَه.
ـ وطامَ فُلانٌ: حَسُنَ عَمَلُهُ.


251-الطَّبْنُ

الطبن

ـ الطَّبْنُ: الجمعُ الكثيرُ، ويُحَرَّكُ، ومُثَلَّثَةً. وكصُرَدٍ: لُعْبَةٌ لهم، فارِسِيَّتُهُ: سِدَرَه، والجِيفَةُ تُوضَعُ فَيُصادُ عليها النُّسورُ والسِّباعُ، وبالضم: الطُّنْبُورُ، أو العُودُ، وبهاءٍ: صَوْتُهُ.
ـ والطِّبْنَةُ، بالكسر: الفِطنَةُ
ـ ج: كعِنَبٍ.
ـ وطَبِنَ له، كفرِحَ وضَرَبَ، طَبَنَاً وطَبَانَةً وطَبَانِيَةً وطُبُونَةً: فَطِنَ، فهو طَبِنٌ، كفَرِحٍ وصاحِبٍ،
ـ وـ النارَ يَطْبِنُها طَبْناً: دَفَنها لئلاَّ تطْفَأ،
ـ وذلك الموضِعُ: طابُونٌ.
ـ وطابِنْ هذه الحَفِيرَةَ: طامِنْها، وطأْطِئْها.
ـ واطْبَأَنَّ: اطْمَأَنَّ.
ـ وأَيُّ الطَّبْنِ هو: أي الناسِ.
ـ وطابَنَهُ: وافَقَهُ.
ـ وطُوبانِيَةُ، بالضم: قَلْعَةٌ بفَلَسْطِينَ.


252-الطَّثْنُ

الطثن

ـ الطَّثْنُ، بالمثلثة: الطَّرَبُ، والتَّنَغُّمُ.


253-الطَّجْنُ

الطجن

ـ الطَّجْنُ: القَلْوُ.
ـ والمُطَجَّنُ، كمُعَظَّمٍ: المَقْلُوُّ في
ـ الطاجِنِ، كصاحِبٍ وحَيْدَرٍ، لِطابِقٍ يُقْلَى عليه، مُعَرَّبانِ.


254-طَحَنَ

طحن

ـ طَحَنَ البُرَّ، كمَنَعَ،
ـ وطَحَّنَهُ: جَعَلَهُ دَقِيقاً،
ـ وـ الأَفْعَى: اسْتَدَارَتْ، فهي مِطْحَانٌ.
ـ والطِّحْنُ، بالكسر: الدَّقيقُ،
ـ ومنه المَثَلُ: "أسْمَعُ جَعْجَعَةً ولا أرى طِحْناً " . وكصُرَدٍ: القصيرُ، ودُوَيبَّةٌ، ولَيْثُ عِفِرِّينَ.
ـ والطاحونَةُ: الرَّحَى.
ـ والطواحِنُ: الأَضْراسُ. وكصبورٍ: نحو الثَّلاثِ مئةٍ من الغَنَمِ، والكَتِيبَةُ العظيمةُ، والحَرْبُ، والإِبِلُ الكثيرةُ،
ـ كالطَّحَّانَةِ.
ـ والطاحِنُ: الراكِسُ من الدَّقُوقَةِ التي تقومُ في وَسَطِ الكُدْسِ.
ـ والطَّحَّانُ مَصْرُوفٌ إن لم تَجْعَلْهُ من الطَّحِّ، وحِرْفَتُه: ككتابةٍ.


255-الطُّرْنُ

الطرن

ـ الطُّرْنُ، بالضم: الخَزُّ.
ـ والطارُونِيُّ: ضَرْبٌ منه.
ـ وطَرْيَنَ الشَّرْبُ: اخْتَلَطُوا من السُّكْرِ.
ـ والطِّرْيَنُ، كدِرْهَمٍ: الطينُ الرقيقُ.
ـ وأتى بالطِّرْيَنِ والغِرْيَنِ، أي: غَضِبَ.
ـ وطِرْنيانَةُ، بالكسر: د بالمغرِبِ.
ـ وأُطْرُونُ، بالضم: د بِفَلَسْطِينَ،
ـ وكصبورٍ: ع بإِرْمِينِيَّةَ.
ـ وطُورِينُ، بالضم: ة بالرَّيِّ.


256-طَرَّكُونَةُ

طركونة

ـ طَرَّكُونَةُ، بفتح الطاء والراء المُشدَّدَةِ وضم الكافِ: د بالأَنْدَلُسِ،
ـ وع آخَرُ بالمَغْرِبِ أيضاً.


257-طَيْسانِيَّةُ

طيسانية

ـ طَيْسانِيَّةُ: د بإِشْبِيلِيَّةَ.
ـ وطس~ لا تُجْمَعُ إلاَّ على ذَواتِ طَس، ولا تَقُلْ طَواسِينُ.


258-طَعَنَهُ

طعنه

ـ طَعَنَهُ بالرُّمْحِ، كمَنعه ونَصَرَه، طَعْناً: ضَرَبَهُ، وَوَخَزَهُ، فهو مَطْعُونٌ وطَعِينٌ
ـ ج: طُعْنٌ، بالضم،
ـ وـ فيه بالقولِ طَعْناً وطَعَناناً.
ـ وـ في المَفَازَةِ: ذَهَبَ،
ـ وـ الليلَ: سارَ فيه كلَّه،
ـ وـ الفَرَسُ في العِنانِ: مَدَّه، وتَبَسَّطَ في السَّيْرِ.
ـ والمِطْعانُ: الكثيرُ الطَّعْنِ للعَدُوِّ،
ـ كالمِطْعَن، كمِنْبَرٍ
ـ ج: مَطاعِينُ ومَطاعِنُ. وتَطاعَنُوا في الحَرْبِ تَطاعُناً وطَعَناناً، وطِعاناً، واطَّعَنوا.
ـ والطاعون: الوَباء
ـ ج: طَوَاعِينُ. وكعُنِيَ: أصابه.


259-الطَّعْثَنَةُ

الطعثنة

ـ الطَّعْثَنَةُ، بالمهملة والمثلثةِ: المرأةُ السَّيِّئَةُ الخُلُقِ.
ـ وغَنَمٌ طَعْثَنَةٌ: كثيرةً.


260-الطَّفْنُ

الطفن

ـ الطَّفْنُ: المَوْتُ، والحبسُ.
ـ والطَّفَانِيَةُ، كعَلانِيَةٍ: شَتْمٌ للرجلِ والمرأةِ.
ـ والطَّفانينُ: الكَذِبُ، وما لا خَيْرَ فيه من الكلامِ، والحبسُ، والتَّخَلُّفُ.
ـ واطْفَأَنَّ: اطْمَأَنَّ،
ـ وـ خُلُقُه: حَسُنَ.


261-الطَّمْنُ

الطمن

ـ الطَّمْنُ، بالفتح: الساكِنُ، كالمُطْمَئِنِّ
ـ ج: طُمونٌ. واطْمأَنَّ إلى كذا اطْمِئْناناً وطُمَأْنينَةً، وهو مُطْمَئِنٌّ، وذاكَ مُطْمأَنٌّ، وتصغيرُه: طُمَيْئِنٌ.
ـ وطَمْأنَ ظَهْرَهُ: طَامَنَه،
ـ وـ من الأمرِ: سَكَّنَ.
ـ وكسكّينٍ: د بالرُّوم.


262-الطَّنُّ

الطن

ـ الطَّنُّ: رُطَبٌ أحمرُ شديدُ الحلاوةِ، وبالضم: بَدَنُ الإِنسانِ وغيرِه
ـ ج: أطْنانٌ وطِنانٌ، والعِلاوةُ بين العِدْلَيْنِ، وحُزْمَةُ القَصَبِ، الواحدةُ: بهاءٍ. وكأَميرٍ: صوتُ الذُّبابِ والطَّسْتِ.
ـ وطَنَّ: صَوَّتَ،
ـ كطَنْطَنَ وطَنَّنَ، وماتَ.
ـ وأطَنَّ ساقَهُ: قَطَعَها،
ـ وـ الطَّسْتَ: صَوَّتَهُ.
ـ والطَّنْطَنَةُ: حكايةُ صوت الطُّنْبُورِ وشِبْهِه.
ـ والطّنِّيُّ، بالضم: الرجل الجسيمُ،
ـ ورجلٌ ذو طَنْطانٍ: ذُو صَخَبٍ.


263-طُوَانَةُ

طوانة

ـ طُوَانَةُ، كثُمامةٍ: ع.


264-الطِينُ

الطين

ـ الطِينُ، بالكسر: م، وبهاءٍ: القِطْعَةُ مِنه،
ـ ود قربَ دِمْياطَ، والخِلْقَةُ، والجِبِلَّةُ.
ـ وطَانَ: حَسَّنَ عَمَلَ الطينِ،
ـ وـ كِتابَهُ: خَتَمَهُ به.
ـ وتَطَيَّنَ: تَلَطَّخَ به. وككتابةٍ: صَنْعَتُه.
ـ وطَيَّنَ السَّطْحَ،
ـ فهو مَطِينٌ، كأَميرٍ.
ـ ومكانٌ طانٌ: كثيرُه.
ـ ومُطَيِّنٌ، كمحدِّثٍ: لَقَبُ محمدِ بنِ عبد اللهِ الحافِظِ، لوَلَعِهِ به صغيراً. وفِلسْطِينُ: في الطاءِ.


265-طَلَهَ

طله

ـ طَلَهَ في البلادِ، كَمَنَعَ: ذَهَبَ، ودَبَّ دَبِيباً في دُؤُوبٍ.
ـ وما في السماء طُلَهٌ، كَصُرَدٍ، أي: ما رَقَّ من السحابِ.
ـ وطُلْهَةٌ من المالِ، بالضمِ: بَقِيَّةٌ منه.
ـ ووادٍ أطْلَهُ: أطْلَسُ
ـ ج: طُلْهٌ.
ـ واطَّلَهَ: اطَّلَعَ.


266-المُطَمَّهُ

المطمه

ـ المُطَمَّهُ، كمُعَظَّمٍ: المُطَوَّلُ.


267-الطَّهْطاهُ

الطهطاه

ـ الطَّهْطاهُ: الفَرَسُ الرائِعُ الفَتِيُّ المُطَهَّمُ.
ـ وطَهْ كَبَلْ، أي: اطْمَئِنَّ، أو معناهُ: يا رجُلُ بالحَبَشِيَّةِ.
ـ ومَنْ قَرَأَ "طه " بِإِشْبَاعِ الفَتْحَتَيْنِ، فَحَرْفَانِ من الهِجاء.
ـ وطَهاطِهُ الخيل: أصواتُها.


268-الطَّآةُ

الطآة

ـ الطَّآةُ، كطَعاةٍ: الحَمْأَةُ.
ـ وما بها طُوئِيٌّ، كطُوعِيٍّ،
ـ وطَوَوِيٌّ وطاوِيٌّ وطُؤَوِيٌّ، كجُهَنِيٍّ: أحَدٌ.


269-طَبَيْتُهُ

طبيته

ـ طَبَيْتُهُ عنه: صَرَفْتُه،
ـ وـ إليه: دَعَوْتُه،
ـ كاطَّبَيْتُه، وقُدْتُه.
ـ والطُّـبْيُ، بالكسر والضم: حَلَماتُ الضَّرْعِ التي من خُفٍّ وظِلْفٍ وحافِرٍ وسَبُعٍ
ـ ج: أطْباءٌ.
ـ وطَبِيَتِ الناقَةُ طَبًى شَديداً: اسْتَرْخَى طُبْيُها.
ـ و " جاوَزَ الحِزامُ الطُّبْيَيْنِ " : اشْتَدَّ الأَمْرُ، وتَفَاقَمَ، فهي طَبِيَّةٌ وطَبْواءُ.
ـ وذُو الطُّبْيَيْنِ: وَثِيلُ بنُ عَمْرٍو.
ـ وخِلْفٌ طَبِيٌّ، كغَنِيٍّ: مُجَيَّبٌ.


270-طَباهُ

طباه

ـ طَباهُ طَبْواً: دعاهُ،
ـ كاطَّباهُ.
ـ واطَّبَى القَوْمُ فُلاناً: خالُّوهُ، وقَتَلُوهُ.


271-طَتا

طتا

ـ طَتا: ذَهَبَ.


272-طَثا

طثا

ـ طَثا: لَعِبَ بالقُلَةِ.
ـ والطُّثا: الخَشَباتُ الصِّغارُ.


273-طَحا

طحا

ـ طَحا، كسَعَى: بَسَطَ، وانْبَسَطَ، واضْطَجَعَ، وذَهَبَ في الأرضِ،
ـ وـ به قَلْبُه: ذَهَبَ به في كلِّ شيءٍ.
ـ وطَحا يَطْحُو: بَعُدَ، وهَلَكَ، وألْقَى إنْساناً على وجهِهِ.
ـ والطَّحا: المُنْبَسِطُ من الأرضِ، وبِلا لامٍ ويُمَدُّ: أرْبَعُ قُرًى بِمِصْرَ.
ـ والطاحِي: الجَمْعُ العَظيمُ، والمُرْتَفِعُ، والمُنْبَسِطُ، والذي قد مَلأَ كلَّ شيءٍ كَثْرَةً.
ـ ومِظَلَّةٌ طاحِيَةٌ ومَطْحِيَّةٌ ومَطْحُوَّةٌ: عَظِيمَةٌ.
ـ والبَقْلَةُ المُطَحِّيَةُ، كمُحَدِّثَةٍ: النابِتَةُ على وجْهِ الأرضِ.
ـ وطَحْيَةٌ من سَحابٍ: قِطْعَةٌ منه،


274-طَخْيَةٍ.

طخية.

ـ كـطَخْيَةٍ.
ـ والطَّخاءُ، كسَماءٍ: السَّحابُ المُرْتَفِعُ، والكَرْبُ على القَلْبِ.
ـ والطَّخياءُ: اللَّيْلَةُ المُظْلِمَةُ،
ـ وـ من الكلامِ: ما لا يُفْهَمُ.
ـ وظَلامٌ طاخٍ: شَديدٌ.
ـ والطَّخْيَةُ: الأحْمَقُ
ـ ج: طَخْيُونَ،
ـ والظُّلْمَةُ، ويُثَلَّثُ.
ـ وطاخِيَةُ: نَمْلَةٌ كَلَّمَتْ سُلَيْمانَ عليه السلامُ.
ـ والطُّخَيُّ، كسُمَيٍّ: الدِّيكُ.


275-الطَّخْوَةُ

الطخوة

ـ الطَّخْوَةُ: السَّحابَةُ الرَّقِيقَةُ.


276-الطادِيَةُ

الطادية

ـ الطادِيَةُ: الثابِتَةُ القَديمَةُ، يقالُ: عادَةٌ طادِيَةٌ.


277-طَرا

طرا

ـ طَرا طُرُوًّا: أتَى من مَكَانٍ بَعيدٍ.
ـ والطَّرا: ما كانَ من غيرِ جِبِلَّةِ الأرضِ، وما لا يُحْصَى عَدَدُهُ من صُنُوفِ الخَلْقِ.
ـ والطَّرِيُّ: الغَضُّ. طَرُوَ وطَرِيَ طَرَاوَةً وطَرَاءَةً وطَرَاءً وطَراةً.
ـ وطَرَّاهُ تَطْرِيَةً: جَعَلَهُ طَرِيًّا،
ـ وـ الطِّيبَ: فَتَقَهُ بأخْلاطٍ، وخَلَطَهُ، وكذا الطَّعامُ.
ـ وأطْراهُ: أحْسَنَ الثَّناءَ عليه.
ـ والإِطْرِيَةُ، بالكسر: طَعامٌ كالخُيوطِ من الدَّقيقِ.
ـ واطْرَوْرَى: اتَّخَمَ، وانْتَفَخَ بَطْنُه.
ـ وأُطْرُوانُ الشَّبابِ، بالضم: أوَّلُه، وغُلَواؤُه.


278-طَرِيَ

طري

ـ طَرِيَ، كَرَضِيَ: أقْبَلَ، أو مَرَّ.
ـ والطَّرِيَةُ: ة باليَمَنِ.


279-طَسِيَ

طسي

ـ طَسِيَ، كَرَضِيَ، طَسًى: غَلَبَ الدَّسَمُ على قَلْبِه فاتَّخَمَ،


280-طَسا

طسا

ـ كـ طَسا.


281-الطاعِيَةُ

الطاعية

ـ الطاعِيَةُ: العَليلَةُ الكَبِدِ.


282-طَغِيَ

طغي

ـ طَغِيَ، كَرَضِيَ، طَغْياً وطُغْياناً، بالضم والكسر: جاوَزَ القَدْرَ، وارْتَفَعَ، وغَلا في الكُفْرِ، وأسْرَفَ في المَعاصِي والظُّلْمِ،
ـ وـ الماءُ: ارْتَفَعَ،
ـ وـ الدَّمُ: تَبَيَّغَ،
ـ وـ البَقَرَةُ: صاحَتْ.
ـ وطَغْيَا: عَلَمٌ لِبَقَرَةِ الوَحْشِ.
ـ والطَّغَى: الصَّوْتُ.
ـ والطَّغْيَةُ: نُبْذَةٌ من كلِّ شيءٍ، والمُسْتَصْعَبُ من الجَبَلِ، والصَّفاةُ المَلْساءُ.
ـ والطاغِيَةُ: الجَبَّارُ، والأحْمَقُ المُتَكَبِّرُ، والصاعِقَةُ، ومَلِكُ الرُّومِ.


283-طَغا

طغا

ـ طَغا يَطْغُو طُغْواً وطُغْواناً، بِضَمِّهِما: كَطَغِي يَطَغْى.
ـ والطَّغْوَى: الاسْمُ {كَذَّبَتْ ثَمُودُ بطَغْواها} .
ـ والطاغُوتُ: اللاَّتُ، والعُزَّى، والكاهِنُ، والشَّيْطانُ، وكلُّ رأسِ ضلالٍ، والأصْنامُ، وكلُّ ما عُبِدَ من دُونِ اللّهِ، ومَرَدَةُ أهْلِ الكتابِ، للواحِدِ والجمعِ، فَلَعُوتٌ من طَغَوْتُ
ـ ج: طَواغِيتُ وطَواغٍ، أو الجِبتُ حُيَيُّ بنُ أخْطَبَ،
ـ والطَّاغُوتُ: كَعْبُ بنُ الأشْرَفِ.
ـ وأطْغاهُ: جَعَلَه طاغِياً.
ـ والطَّغْوَةُ: المكانُ المُرْتَفِعُ.


284-طَفا

طفا

ـ طَفا فَوْقَ الماءِ طَفْواً وطُفُوًّا: عَلا،
ـ وـ الخُوصةُ فَوْقَ الشَّجَرِ: ظَهَرَتْ،
ـ وـ النَّوْرُ: عَلا الأكَمَ،
ـ وـ الظَّبْيُ: اشْتَدَّ عَدْوُهُ،
ـ وـ فلانٌ: ماتَ، ودَخَلَ في الأَمْرِ.


285-الطُّفاوَةُ

الطفاوة

ـ الطُّفاوَةُ، بالضم: دارَةُ القَمَرَيْنِ، وما طَفا من زَبَدِ القِدْرِ، وحَيٌّ من قَيْسِ عَيْلانَ.
ـ والطَّفْوَةُ: النَّبْتُ الرَّقِيقُ.
ـ والطافِي: فَرَسٌ.
ـ والطُّفْيَةُ، بالضم: خُوصَةُ المُقْلِ، وحَيَّةٌ خبيثَةٌ على ظَهْرِها خَطَّانِ كالطُّفْيَتَيْنِ، أي: الخُوصَتَيْنِ.


286-الطَّقْوُ

الطقو

ـ الطَّقْوُ: سُرْعَةُ المَشْيِ.


287-الطُّـِلاوَةُ

الطـلاوة

ـ الطُّـِلاوَةُ، مثلثةً: الحُسْنُ، والبَهْجَةُ، والقَبُولُ، والسِّحْرُ، وجِلْدَةٌ رَقيقَةٌ فَوْقَ اللَّبَنِ أو الدَّمِ، وبَقِيَّةُ الطَّعامِ في الفَمِ، والرِّيقُ يَعْصَبُ بالفَمِ لِعارِضٍ أو مَرَضٍ،
ـ كالطَّلا.
ـ والطُّلْوانُ، بالضم ويُحَرَّكُ،
ـ والطُّلَواءُ، كغُلَواء: الانْتِظارُ، والإِبْطاءُ،
ـ كالطَّلاوةِ.
ـ والطِّلْوُ، بالكسر: القانِصُ اللطيفُ الجِسْمِ، والذِّئْبُ.
ـ والطَّلا، بالفتح: ولَدُ الظَّبْيِ ساعَةَ يُولَدُ، والصَّغيرُ من كلِّ شيءٍ،
ـ كالطَّلْوِ
ـ ج: أطْلاءٌ وطِلاءٌ وطُلِيٌّ وطُلْيانٌ، ويُكْسَرُ.
ـ والطُّلْوَةُ، بالضم: بياضُ الصُّبْحِ، وبالكسر: الصَّغيرةُ من الوحشِ.


288-طَلَى

طلى

ـ طَلَى البعيرَ الهِناءَ يَطْلِيه،
ـ وـ به: لَطَخَهُ به،
ـ كَطَلاَّهُ، وقد اطَّلَى به وتَطَلَّى.
ـ وناقةٌ طَلياءُ: مَطْلِيَّةٌ.
ـ والطِّلاءُ، ككِساءٍ: القَطِرانُ، وكلُّ ما يُطْلَى به، والخمرُ، وخاثِرُ المُنَصَّفِ، والشَّتْمُ، والحَبْلُ الذي يُشَدُّ به رِجْلُ الطَّلا، وبالضم: قِشْرَةُ الدَّمِ. وكمُكاءٍ: الدَّم، وبالفتح والقَصْرِ: الشَّخْصُ، والمَطْلِيُّ بالقَطِرانِ، والرَّجُلُ الشديدُ المَرَضِ
ـ ج: أطلاءٌ، وهُما طَلَيانِ.
ـ والهَوَى قَضَى طَلاهُ، أي: هَواهُ، وبالكسر: اللَّذَّةُ، وبالضم: الأعْناقُ، أو أُصُولُها، جمعُ طُلْيَةٍ أو طُلاةٍ.
ـ والطَّلْياءُ: الناقةُ الجَرْباءُ، وخِرْقَةُ العارِكِ.
ـ والتَّطْلِيَةُ: التَّمْرِيضُ، والشَّتْمُ، والغِناءُ.
ـ والمِطْلَى، بكسر الميم: ع. وكالمُهَنَّى: المريضُ الدَّنِفُ، والمَحْبُوسُ لا يُرْجَى خَلاصُه.
ـ والطُّلَّى، كرُبَّى: الشَّرْبَةُ من اللَّبَنِ.
ـ وما أطْلَى نَبِيٌّ قَطُّ: ما مالَ إلى هواهُ.
ـ والطَّلْيا: الجَرَبُ، وقَرْحَةٌ شبيهةٌ بالقُوباءِ.
ـ وتَطَلَّى: لَزِمَ اللَّهْوَ والطَّرَبَ.
ـ ومَنْهَلٌ طالٍ: مُطَحْلَـبٌ.
ـ ولَيْلٌ طالٍ: مُظْلِمٌ.
ـ والمِطْلَى، ويُمَدُّ: مَسِيلٌ ضَيِّقٌ من الأرضِ، أو الأرضُ السَّهْلَةُ تُنْبِتُ الغَضَى.
ـ والمَطالِي: المَواضِع تَغْذُو فيها الوحشُ أطْلاءَها.
ـ وطَلَيْتُه: رَبَطْتُه، وحَبَسْتُه.
ـ والطَّلِيُّ، كَغَنِيٍّ: الصغيرُ من أولاد الغَنَمِ
ـ ج: طُلْيانٌ، (كرُغْفانٍ)
ـ وأطْلَى: مالَتْ عُنُقُه للمَوْتِ.


289-طَمَى

طمى

ـ طَمَى الماءُ يَطْمِي طُمِيًّا: عَلا،
ـ وـ النَّبْتُ: طالَ،
ـ وـ هِمَّتُهُ: عَلَتْ،
ـ وـ البَحْرُ: امْتَلأَ،
ـ كـ يَطْمُو طُمُوًّا في الكلِّ.
ـ وطَمُّويَةُ: قَرْيَتانِ بِمِصْرَ.
ـ وطَمِيَّةُ: جَبَلٌ بالبادِيةِ،
ـ وع على نِيلِ مِصْرَ.


290-الطَّنَى

الطنى

ـ الطَّنَى: التُّهَمَةُ، والرَّمادُ الهامِدُ، والمَرَضُ، وغَلْفَقُ الماءِ، وشِراءُ الشَّجَرِ، أو بَيْعُ ثَمَرِ النَّخْلِ خاصَّةً. وكالرِّضا: العافِيَةُ من لَدْغِ العَقْرَبِ.
ـ والطِنْيُ، كحِسْيٍ: الفُجُورُ،
ـ كالطُّنْوِ، بالضمِّ، وماءٌ م.
ـ وطَنِيَ إليها، (كَرَضِيَ) فَجَرَبها،
ـ وـ في فُجورِه: مَضَى،
ـ كأَطْنَى،
ـ وـ زَيْدٌ: لَزِقَ طِحالُهُ ورِئَتُهُ بالأضْلاَعِ من الجانِبِ الأيْسَرِ،
ـ كأَطْنَى، فَهْوَ طَنٍ وطَنًى.
ـ وطَنَّاهُ تَطْنِيَةً: عالَجَهُ من طَناهُ،
ـ وـ بَعيرَهُ: كَواهُ في جَنْبِه.
ـ والطُّناةُ: الزُّناة.
ـ وأطْنَيْتُها: بِعْتُها، واشْتَرَيْتُها، ضِدٌّ،
ـ وـ فُلاناً: أصَبْتُهُ في غيرِ المَقْتَلِ،
ـ وـ زَيْدٌ: مالَ إلى التُّهَمَةِ والرِيبَةِ،
ـ ومالَ إلى الطِّنْوِ، للبِساطِ فَنَامَ كسَلاً.
ـ وحَيَّةٌ لا تُطْنِي: لا يَبْقَى لَديغُها، والاِسْمُ: الطَّناءُ.


291-طَوَى

طوى

ـ طَوَى الصَّحِيفَةَ يَطْوِيها فاطَّوَى وانْطَوَى، وإنَّهُ لَحَسَنُ الطِيَّةِ، بالكسرِ،
ـ وـ الحَديثَ: كتَمَهُ،
ـ وـ كَشْحَهُ عَنِّي: أعرَضَ مُهاجراً،
ـ وـ القَوْمَ: جَلَسَ عِنْدَهُمْ، أو أتاهُمْ، أو حازَهُمْ،
ـ وـ كَشْحَهُ على أمْرٍ: أخْفاهُ،
ـ وـ البِلادَ: قَطَعَها،
ـ وـ اللّهُ البُعْدَ لنا: قَرَّبَهُ.
ـ والأطْواءُ في الناقَةِ: طَرائِقُ شَحْمِ سَنامِها،
ـ وة باليَمامَةِ.
ـ ومَطاوِي الحَيَّةِ والأمْعاءِ والشَّحْمِ والبَطْنِ والثَّوْبِ: أطْواؤُها،
ـ الواحِدُ: مَطْوًى.
ـ وطُـوَى، بالضمِّ والكسرِ ويُنَوَّنُ: وادٍ بالشامِ.
ـ وذُو طُوَى، مُثَلَّثَةَ الطاءِ ويُنَوَّنُ: ع قُرْبَ مَكَّةَ.
ـ والطَّوِيُّ، كَغَنِيٍّ: بِئْرٌ بها، والحُزْمَةُ من البُرِّ، والساعَة من اللَّيْلِ، وبِهاءٍ: الضَّميرُ، والنِيَّةُ،
ـ كالطِيَّةِ، بالكسرِ، والبِئْرُ.
ـ والطايَةُ: السَّطْحُ، ومِرْبَدُ التَّمْرِ، وصَخْرَةٌ عَظيمَةٌ في أرضٍ ذاتِ رَمْلٍ.
ـ ورَجُلٌ طَيَّانٌ: لم يَأكُلْ شيئاً. طَوِيَ، كَرَضِيَ، طَـوًى، وأطْوَى، فهو طاوٍ وطَوٍ، فَإِنْ تَعَمَّدَ ذلك، فَطَوَى، كَرَمَى، وهي طيَّى وطاوِيَةٌ.
ـ والطَّوَى، كَعَلَى: السِقاءُ.


292-طَها

طها

ـ طَها اللَّحْمَ يَطْهوهُ ويَطْهاهُ طَهْواً وطُهُوًّا وطُهِيًّا وطَهايَةً: عالَجَهُ بالطَّبْخِ أو الشَيِّ.
ـ والطاهِي: الطَّبَّاخُ، والشَّوَّاءُ، والخَبَّازُ، وكُلُّ مُعالِجٍ لِطَعامٍ
ـ ج: طُهاةٌ وطُهِيٌّ.
ـ والطَّهْوُ: العَمَلُ.
ـ والطُّهاوَةُ، بالضمِّ: الجِلْدَةُ الرَّقيقَةُ فَوْقَ اللَّبَنِ أو الدَّمِ.
ـ وطُهَيَّةُ، كسُمَيَّةَ: قَبيلةٌ،
ـ والنِسْبَةُ: طَهْوِيٌّ، بالضمِّ والفتحِ، وتُفْتَحُ هاؤُهُما.
ـ والطَّها: الطَّخا.
ـ وطَها: ذَهَبَ في الأرضِ.
ـ والطُّها، كهُدًى: الذَّنَبُ، والطَّبيخُ. وكعَلى: دُقاقُ التِبْن.
ـ والطَّهَيانُ، مُحرَّكةً: قُلَّةُ الجَبَلِ، وجَبَلٌ والبُرادَةُ.
ـ وأطْهَى: حَذَقَ في صِناعَتِهِ.
ـ وما أدْري أيُّ الطَّهْياءِ هُوَ: أيُّ الناسِ.


001-ظَأْظَأَ

ظأظأ

ـ ظَأْظَأَ التَّيْسُ ظَأْظَأَةً وظَأْظاءً: نَبَّ،
ـ وـ الأَعْلَمُ،
ـ وـ الأَهْتَمُ: تَكَلَّمَا بكَلامٍ لا يُفْهَمُ، وفيه غُنَّةٌ.


002-الظَّبْأَةُ

الظبأة

ـ الظَّبْأَةُ: الضَّبُعُ العَرْجاءُ.


003-الظَّرْءُ

الظرء

ـ الظَّرْءُ: الماءُ المُتَجَمِّدُ، والتُّرابُ اليابسُ بالبردِ.


004-ظَمِئَ

ظمئ

ـ ظَمِئَ، كفرح،
ـ (ظَمْئاً) ظَمَأً وظَمَاءً وظَماءَةً، فهو ظَمِئٌ وظَمْآنُ، وهي ظَمْآنةٌ،
ـ ج: ظِماءٌ، ويُضَمُّ نَادِراً، عن اللِّحْيَانِيِّ: عَطِشَ، أَوْ أَشَدُّ العَطَشِ،
ـ وـ إليه: اشْتَاقَ، والاسمُ منهما: الظِمْءُ: بالكسر.
ـ ورَجُلٌ مِظْمَاءٌ: مِعْطَاشٌ. وكَمَقْعَدٍ: موضِعُ العَطَشِ من الأَرضِ.
ـ والظِّمْءُ، بالكسر: ما بَيْنَ الشَّرْبَتَيْنِ والوِرْدَيْنِ، وما بَيْنَ سُقُوطِ الولدِ إلى حين مَوْته، و "ما بَقِيَ مِنْه إِلاّ ظِمْءُ الحِمَارِ " ، أي يَسِيرٌ، لأنه ليس شَيْءٌ أَقْصَرَ ظِمْئاً منه.
ـ وظَماءَةُ الرَّجُلِ، كَسَحابَةٍ: سُوءُ خُلُقِهِ، ولُؤْمُ ضَرِيبَتِهِ، وقِلَّةُ إِنْصَافِهِ لِمُخالِطيه.
ـ وريحٌ ظَمْأَى: حارَّةٌ عَطْشَى، غَيْرُ لَيِّنةٍ.
ـ والمَظْمَئيُّ: الذي تَسْقِيهِ السَّمَاءُ، ضِدُّ المَسْقَوِيِّ.
ـ وأَظْمَأَهُ وظَمَّأَهُ: عَطَّشَهُ،
ـ وـ الفَرَسَ: ضَمَّرَهُ.
ـ وإنَّ فُصُوصَهُ لَظِماءٌ: ليست بِرَهِلَةٍ لَحِيمَةٍ.


005-الظَّوْأَةُ

الظوأة

ـ الظَّوْأَةُ: الرَّجُلُ الأَحْمَقُ.


006-ظَّيْأَةِ.

ظيأة.

ـ كالظَّيْأَةِ.
ـ وظَيَّأَهُ تَظْيِيئاً: غَمَّهُ.


007-الظَّأْبُ

الظأب

ـ الظَّأْبُ، كالمَنْعِ: الزَّجَلُ، والصَّوتُ، والتَّزَوُّجُ، والجَلَبَةُ، والظُّلْمُ، وصِياحُ التَّيْسِ، وسِلْفُ الرَّجُلِ،
ـ ج: أظْؤُبٌ وظُؤُوبٌ.
ـ والمُظاءَبَةُ: أنْ يَتَزَوَّجَ إنْسانٌ امْرَأةً، ويَتَزَوَّجَ آخَرُ أُخْتَها.


008-الظَّبْظابُ

الظبظاب

ـ الظَّبْظابُ: القَلَبَةُ، والوَجَعُ، والعَيْبُ، وبَثْرٌ في جَفْنِ العَيْنِ، وفي وجُوهِ المِلاحِ، والصِّياحُ، والجَلَبَةُ، وكلامُ المُوعِدِ بِشَرٍّ، ومَلِكٌ لِليَمَنِ.
ـ وظُبْظِبَ الرَّجُلُ بالضم: حُمَّ.
ـ وتَظَبْظَبَ الشيءُ: إذا كان له وقْعٌ يسيرٌ.


009-الظَّرِبُ

الظرب

ـ الظَّرِبُ، ككتِفٍ: ما نَتَأَ من الحِجَارَةِ وحُدَّ طَرَفُهُ، أو الجَبَلُ المُنْبَسِطُ، أو الصَّغيرُ،
ـ ج: ظرابٌ، ورجلٌ، وفَرسٌ للنبِيِّ، صلى الله عليه وسلم، وبِرْكَةٌ بينَ القَرْعاءِ وواقِصَةَ.
ـ وظَرِبُ لُبْن: ع.
وكالعُتُلِّ: القصيرُ الغليظُ. وكالقَطرانِ: دُوَيْبَّةٌ كالهِرَّةِ مُنْتِنَةٌ،
ـ كالظَّرِبَّاءِ،
ـ ج: ظَرابينُ وظَرابِيُّ، وظِرْبَى وظِرْباءُ، بكسرهما: اسْمَانِ لِلجَمْعِ.
ـ "وفَسَا بينهم الظَّرِبانُ " ، أي: تَقاطَعُوا، لأَنَّها إذا فَسَتْ في ثَوْبٍ لا تَذْهَبُ رائحَتُهُ حتى يَبْلَى، ويقالُ: تَفْسُو في جُحْرِ الضَّبِّ، فَيَسْدَرُ من خُبْثِ رائِحَتِهِ، فَتَأْكُلُه.
ـ وظُرِّبَتِ الحَوافِرُ، (بالضم) تَظْرِيباً، فهي مُظَرَّبَةٌ: صَلُبَتْ واشْتَدَّتْ.
ـ والأَظْرابُ: أرْبَعُ أسْنانٍ خَلْفَ النَّواجِذِ، أو هي أسْناخُ الأَسْنانِ.
ـ وظَرِيبٌ: ع.
ـ وظَرِبَ به، كَفَرِحَ: لَصِقَ،
ـ وظُرَيْبَةُ: كجُهَيْنَةَ: ع.


010-الظِّنْبُ

الظنب

ـ الظِّنْبُ، بالكسر: أصْلُ الشَّجَرَةِ.
ـ والظُّنْبَةُ، بالضم: عَقَبَةٌ تُلَفُّ على أطْرَافِ الرِّيشِ مما يَلِي الفُوقَ.
ـ والظُّنْبُوبُ: حَرْفُ الساقِ من قُدُمٍ، أو عَظْمُه، أو حَرْفُ عَظْمِهِ، ومِسْمارٌ يكونُ في جُبَّةِ السِّنانِ.
ـ وقَرَعَ ظَنابِيبَ الأَمْرِ: ذَلَّلَهُ.


011-الظَّابُ

الظاب

ـ الظَّابُ: الكَلامُ، والجَلَبَةُ، وصِياحُ التَّيْسِ عندَ الهِياجِ.


012-ظَأَتَه

ظأته

ـ ظَأَتَه، كمَنَعَه: خَنَقَه.


013-ظَجَّ

ظج

ـ ظَجَّ: صاحَ في الحَرْبِ صِيَاحِ المُسْتَغيثِ، وبالضَّادِ: في غيرِ الحَرْبِ.


014-الظِّمَخُ

الظمخ

ـ الظِّمَخُ، كعِنَبٍ: شَجَرَةٌ على صُورَةِ الدُّلْبِ، وشَجَرَةٌ التِّينِ في لُغَةِ طَيِّئٍ، الواحِدَةُ بهاء، أو بِسُكُونِ الميم، ككِسْرَةٍ وكِسَرٍ، وقد تُسَكَّنُ الميم في الجَمْعِ كَتِينَةٍ وتِينٍ.


015-الظِّئْرُ

الظئر

ـ الظِّئْرُ، بالكسر: العاطفةُ على ولَد غيرِها، المُرْضِعةُ له في الناسِ وغيرِهم، للذَّكَرِ والأُنْثى
ـ ج: أظْؤُرٌ وأظْآرٌ وظُؤُورٌ وظُؤُورَةٌ وظُؤَارٌ وظُؤْرَةٌ، وظَأَرَها، كمنع، ظَأْراً وظِئَاراً، وأظْأَرَها وظَاءَرَها فَظَأَرَتْ واظَّأَرَتْ، وهي الظُّؤُورَةُ.
ـ وبينَهُما مُظَاءَرَةٌ، أي: كلٌّ منهما ظِئْرُ صاحِبِهِ.
ـ وظَأَرَتْ: اتَّخَذَتْ ولَدَاً تُرْضِعُه.
ـ واظَّأر لِوَلَدِه ظِئْراً: اتَّخَذَها.
ـ والطَّعْنُ ظِئَارُ قومٍ، أي: يَعْطِفُهم على الصُّلْحِ، فأخِفْهُمْ حتى يُحِبُّوكَ.
ـ وقولُ الجوهريِّ: الطَّعْنُ يَظْأَرُهُ سَهْوٌ، والصوابُ: يَظْأرُ، أي: يَعْطِفُ على الصُّلْحِ.
ـ والظُّؤَارُ: الأَثافِيُّ.
ـ وظَأَرني على الأَمْرِ: راوَدَني، أو أكرَهَنِي.
ـ والظِّئْرُ: رُكْنٌ للقَصْرِ، والدِّعامَةُ إلى جَنْبِ حائِطٍ لِيُدْعَمَ عليها.
ـ والظُّؤْرَى: البَقَرَةُ الضَّبِعَةُ.
ـ واسْتَظْأرَتِ الكَلْبَةُ: اسْتَحْرَمَتْ.
ـ والظِّئَارُ: أن تُعالَجَ الناقَةُ بالغِمامَةِ في أنْفِها، كَيْ تَظْأَرَ.
ـ وعَدُوٌّ ظَأْرٌ، أي: مِثلُه معه.


016-الظِّرُّ

الظر

ـ الظِّرُّ، بالكسر،
ـ والظُّرَرُ والظُّرَرَةُ: الحَجَرُ، أو المُدَوَّرُ المُحدَّدُ منه
ـ ج: ظُرَّانٌ وظِرَّانٌ،
ـ كالأظْرُورِ والظُّرْظُورِ والمَظْرُورِ، وجَمْعُه: مَظاريرُ.
ـ وأرضٌ مُظِرَّةٌ: كثيرَتُهُ،
ـ كالظَّرِيرِ، وهو أيضاً عَلَمٌ يُهْتَدَى به
ـ ج: ظِرارٌ وأظِرَّةٌ.
ـ والمِظَرَّةُ، بالكسر: الحَجَرُ يُقْدَحُ به النارُ، وبالفتح: كسْرُ الحَجَر ذي الحَدّ.
ـ وظَرَّ مَظَرَّةً: قَطَعَها،
ـ وـ الناقَةَ: ذَبَحَهَا، و "أطِرِّي فإِنَّكِ ناعِلَةٌ " ، بالطاء المهملةِ أعْرَفُ
ـ وأظَرَّ: مَشَى على الظُّرَرِ.
ـ وظَرٌّ، ويُضَمُّ: ماءٌ.


017-الظُّفْر

الظفر

ـ الظُّفْر، بالضم وبضمتينِ، وبالكسر شاذٌّ، يكونُ للإِنسانِ وغيره،
ـ كالأُظْفُورِ، وقولُ الجوهريِّ: جَمْعُه أُظْفورٌ غَلَطٌ، وإنما هو واحدٌ. قال الشاعرُ:
ما بينَ لُقْمَتِها الأُولى إذا انْحَدَرَتْ **** وبيْنَ أُخْرَى تَلِيها قِيْسُ أُظْفُور
ـ ج: أظْفارٌ وأظافِيرُ.
ـ والأَظْفَرُ: الطويلُ الأَظْفارِ، العَريضُهَا.
ـ وظَفَرَهُ يَظْفِرهُ
ـ وظَفَّرَهُ وأظْفَرَه: غَرَزَ في وجْهِهِ ظُفْرَهُ،
ـ ورجلٌ مُقَلَّمُ الظُّفُرِ أو كلِيلُه: مَهِينٌ.
ـ والظُّفْرَةُ: نَباتٌ حِرِّيفٌ، يَنْفَعُ القُرُوحَ الخَبِيثَةَ، والثَّآلِيلَ،
ـ وظُفْرَةُ العَجُوزِ: ثَمَرُ الحَسَكِ.
ـ وظُفْرُ النَّسْرِ: نباتٌ.
ـ وظُفْرُ القِطِّ: آخَرُ.
ـ والأَظْفارُ وكسَحابٍ، وقد يُمْنَعُ: شيء من العِطْرِ، كأنه ظُفْرٌ مُقْتَلَفٌ من أصلِهِ، لا واحدَ له، ورُبَّما قيلَ: أظْفارَةٌ واحدةٌ، ولا يجوزُ في القياس.
ـ ج: أظافيرُ، فإن أُفْرِدَ، فالقياسُ أن يقالَ: ظُفْرٌ.
ـ وظَفَّرَ به ثَوْبَه تَظْفيراً: طَيَّبَهُ به.
ـ والظُّفْرُ: جُلَيْدَةٌ تُغَشِّي العيْنَ،
ـ كالظَّفَرَةِ، محركةً، وقد ظَفِرَتِ العَيْنُ، كفَرِحَ، فهي ظَفِرَةٌ، وظُفِرَ الرجلُ كعُنِي، فهو مَظْفورٌ، وما وراءَ مَعْقِدِ الوَتَرِ إلى طَرَفِ القَوْسِ، أو طَرَفُ القَوْسِ، وحِصْنٌ.
ـ وما بالدارِ ظُفْرٌ، أي: أحدٌ، وبالتحريك: المُطْمَئِنُّ من الأرضِ، والفَوْزُ بالمطلوبِ، ظَفِرَه وظَفِرَ به وـ عليه، كفَرِحَ، واظَّفَرَ، كافْتَعَلَ،
ـ ورجلٌ مُظَفَّرٌ وظَفِرٌ وظَفِيرٌ وظِفِّيرٌ ومِظْفارٌ: لا يُحاوِلُ أمْراً إلاَّ ظَفِرَ به.
ـ وظَفَّرَه تَظْفِيراً: دَعا له به،
ـ وـ العَرْفَجُ: خَرَجَ منه شِبْهُ الأَظْفارِ،
ـ وـ الأرضُ: أخْرَجَتْ من النَّباتِ ما يُمْكِنُ احْتِفارُه بالأَصابِعِ،
ـ وـ الجِلْدَ: دَلَكَهُ لِتَمْلاسَّ أظْفارُه، وغَمَزَ الظُّفْرَ في التُّفَّاحَةِ ونحوِها.
ـ وكقَطَامِ: د باليمنِ قُرْبَ صَنْعاءَ، إليه يُنْسَبُ الجَزْعُ، وآخَرُ بها قُرْبَ مِرْباطَ، وإليه يُنْسَبُ القُسْطُ لأَنَّه يُجْلَبُ إليه من الهِنْدِ، وحِصْنٌ يَمانِيَّ صَنْعاءَ، وآخَرُ شامِيَّها.
ـ وبنُو ظَفَرٍ، محرَّكةً: بَطْنٌ في الأَنصارِ، وبَطْنٌ في بني سُلَيْمٍ.
ـ واظَّفَرَ، كافْتَعَلَ: أَعْلَقَ ظُفْرَهُ،
ـ وـ الصَّقْرُ الطائِرَ: أخَذه بِبَراثِنِهِ.
ـ وما ظَفَرَتْك عَيْني: ما رَأتْكَ.
ـ والمِظْفارُ: المِنْقاشُ. وسَمَّوْا: ظَفْراً ومُظَفَّراً ومِظْفاراً وظَفِيراً.
ـ والأُظْفُورُ: الدقيقُ الذي يَلْتَوِي على قَضيبِ الكَرْمِ.
ـ وظَفِرانُ وظَفِرٌ وظَفِيرٌ، بكسر فائِهِنَّ: حُصونٌ باليمن.
ـ وكجبلٍ: ع قُرْبَ الحَوْأبِ،
ـ وة بالحجازِ.
ـ وظَفَرُ الفَنْج: من أعمالِ زَبِيدَ.
ـ والظَّفَرِيَّةُ، وقَرَاحُ ظَفَرَ: مَحَلَّتانِ بِبَغْدادَ.
ـ ورَأيتُهُ بظُفْرِه، (بالضم) أي: بنفْسِه.
ـ وقَوْسٌ مُظَفَّرةٌ، كمُعَظَّمَةٍ: قُطِعَ من طَرَفَيهَا شيءٌ.
ـ والأَظفارُ: كواكبُ قُدَّامَ النَّسْرِ، وكِبارُ القِرْدانِ. وقولهُ تعالى:
ـ {كُلَّ ذِي ظُفُرٍ} : دَخَلَ فيه ذَواتُ المَناسِمِ من الإِبِلِ والأنْعامِ، لأَنها كالأَظفارِ لها.


018-الظَّهْرُ

الظهر

ـ الظَّهْرُ: خِلافُ البَطْنِ، مُذَكَّرٌ
ـ ج: أظْهُرٌ وظُهُورٌ وظُهْرانٌ، والرِّكابُ.
ـ وهم مُظْهِرونَ، أي: لهم ظَهْرٌ، والقِدْرُ القَديمةُ،
ـ وع، والمالُ الكثيرُ، والفَخْرُ بالشيءِ، والجانبُ القصيرُ من الرِّيشِ،
ـ كالظُّهارِ، بالضم ج: ظُهْرانٌ، وطريقُ البَرِّ، وما غَلُظَ من الأرضِ وارْتَفَعَ، ولَفْظُ القُرْآنِ، والبَطْنُ تأويلُه، والحديثُ والخَبَرُ، وما غابَ عنكَ، وإِصابَةُ الظَّهْرِ بالضَّرْبِ، والفِعْلُ كجَعَلَ، وبالتحريك: الشِّكايَةُ من الظَّهْرِ، ظهِرَ كَفَرِحَ،
ـ فهو ظَهيرٌ: وهو القَويُّ الظَّهْرِ،
ـ كالمُظهَّرِ، كمُعَظَّمٍ، وقد ظَهَرَ ظَهَارَةً، بالفتح.
ـ وأعْطاهُ عن ظَهْرِ يدٍ: ابْتداءً بلا مُكافَأةٍ.
ـ وخفيفُ الظَّهْرِ: قليلُ العِيالِ، وثَقِيلُه: كثيرُهُ.
ـ وهو على ظَهْرٍ: مُزْمِعٌ للسَّفَرِ.
ـ وأقرانُ الظَّهْرِ: الذين يُحِبُّونك من ورائكَ.
ـ والظِّهْرَةُ، بالكسر: العَوْنُ. (وأبو رُهْمٍ أحْزابُ بنُ أُسَيْدٍ الظِّهْرِيُّ: صحابيُّ.
ـ والحارثُ بنُ مُحَمَّرٍ الظِّهْرِيُّ: تابعيٌّ.
ـ والمُعافى بنُ عِمْرانَ الظِّهْرِيُّ: ضعيفٌ)، وبالتحريكِ: متاعُ البيتِ.
ـ والظاهِرُ: خِلافُ الباطِنِ، ومن أسماءِ اللهِ تعالى، وبالهاءِ: أن تَرِدَ الإِبِلُ كلَّ يومٍ نِصفَ النهارِ، والعينُ الجاحِظَةُ.
ـ والظَّواهِرُ: أشرافُ الأرضِ.
ـ وقُرَيشُ الظَّواهرِ: النازلونَ بِظهْرِ مكةَ.
ـ والبعيرُ الظِّهْرِيُّ، بالكسر: المُعَدُّ للحاجَةِ، وقد ظَهَرَ به واسْتَظْهَرَه
ـ ج: ظَهارِيُّ، مشدَّدةً ممنوعةً، لأَنَّ ياءَ النّسْبَةِ ثابِتَةٌ في الواحدِ.
ـ وظَهَرَ بِحاجتي وظَهَّرَها وأظْهَرَها واظَّهَرَها: جَعَلَهَا بِظَهْرٍ، أي: وراءَ ظَهْرٍ، واتَّخَذَها ظِهرِيًّا.
ـ وظَهَرَ ظُهوراً: تَبَيَّنَ، وقد أظْهَرْتُه،
ـ وـ علَيَّ: أعانَني،
ـ وـ به،
ـ وـ عليه: غَلَبَه،
ـ وـ بِفُلان: أعْلَنَ به.
ـ وهو بيْنَ ظَهْرَيْهِم وظَهْرانَيْهِم، ولا تكسرُ النونُ وبَيْنَ أظْهُرِهِم، أي: وسَطَهُم وفي مُعْظَمِهِم.
ـ ولَقِيتُه بَيْنَ الظَّهْرَينِ والظَّهْرَانَيْنِ، أي: في اليَوْمَيْنِ أو الثلاثةِ.
ـ والظُّهْرُ: ساعةُ الزَّوالِ، وبهاءٍ: السُّلَحْفاةُ.
ـ والظَّهيرةُ: حَدُّ انْتِصافِ النهارِ، أو إنما ذلك في القَيْظِ.
ـ وأظْهَرُوا: دَخَلوا فيها، وسارُوا فيها، كظَهَّرُوا.
ـ وتَظاهروا: تَدابَروا، وتَعاوَنوا، ضِدٌّ.
ـ والظَّهيرُ: المُعينُ،
ـ كالظُّهْرَةِ والظِّهْرَةِ.
ـ وجاءَنا في ظُهْرَتِه، بالضم وبالكسر وبالتحريك،
ـ وظاهِرَتِه، أي: عَشيرته.
ـ واسْتَظْهَرَ به: اسْتَعان.
ـ وقَرَأهُ من ظَهْرِ القَلْبِ، أي: حِفْظاً بلا كِتابٍ، وقَرَأهُ ظاهِراً، واسْتَظْهَرَه.
ـ وأظْهَرْتُ على القرآنِ
ـ وأظْهَرْتُه: قرأتُه على ظَهْرِ لِساني.
ـ والظِّهارَةُ، بالكسر: نَقيضُ البِطانَة.
ـ وظاهَرَ بينهما: طابَقَ.
ـ والظِّهارُ: قولُه لامرأتِه: أنتِ عليَّ كظَهْرِ أُمِّي، وقد ظاهَرَ منها وتَظَهَّرَ وظَهَّرَ.
ـ والمَظْهَرُ: المَصْعَدُ.
ـ والظَّهارُ، كسحابٍ: ظاهِرُ الحَرَّةِ، وبالضم: الجَماعةُ.
ـ والظُّهارِيَّةُ: مِن أُخَذِ الصِّرَاعِ، أو هي الشَّغْزَبِيَّةُ، أو أن تَصْرَعَهُ على الظَّهْرِ، ونَوْعٌ من النكاحِ.
ـ وأوْثَقَه الظُّهارِيَّةَ، أي: كتَّفَه.
ـ وظَهْرانُ: ة بالبَحْرَيْنِ، وجَبَلٌ بأطْرافِ القَنانِ، ووادٍ قُرْبَ مكةَ يُضافُ إليه مَرٌّ. وكمُعَظَّمٍ: جَدُّ عبدِ الملِكِ بنِ قُرَيْبٍ الأَصْمَعِيِّ.
ـ وسَالَ وادِيهِمْ ظَهراً، أي: من مَطَرِ أرضِهِم، ودُرْأً، أي: من مَطَرِ غيرِهِم. وأصَبْتُ مِنكَ مَطَرَ ظَهْرٍ، أي: خَيْراً كثيراً.
ـ ولِصٌ عادِيْ ظَهْرٍ، أي: عَدَا في ظَهْرٍ فَسَرقَه.
ـ وبَعيرٌ مُظْهِرٌ، كمُحْسِنٍ: هَجَمَتْه الظَّهيرَةُ.
ـ وهو يأكلُ على ظَهْرِ يدي، أي: أُنْفِقُ عليه. (وكزُبَيْر: ظُهَيْرُ بنُ رافعٍ الصحابِيُّ، وجماعةٌ. وأبو ظُهَيْرٍ عبدُ اللهِ بنُ فارسٍ العُمَرِيُّ: شَيْخُ أبي عبدِ الرحمنِ السُّلَمِيِّ. وكأميرٍ: محمدُ بنُ الظَّهيرِ الإِرْبلِيُّ، ومحمدُ بنُ إسماعِيلَ بنِ الظَّهِيرِ الحَمَوِي: محدِّثانِ)


019-الظَّشُّ

الظش

ـ الظَّشُّ: المَوْضِعُ الخَشِنُ مِثلُ الشَّظَفِ.


020-ظِرْباطَة

ظرباطة

ـ أرضٌ ظِرْباطَةٌ واحدةٌ، أي: طينَةٌ واحدةٌ.


021-تَظَرْمَطَ

تظرمط

ـ تَظَرْمَطَ في الطينِ: وقَعَ فيه.
ـ وأرضٌ مُتَظَرْمِطَةٌ، أي: رَدِغَةٌ.


022-ظَلَعَ

ظلع

ـ ظَلَعَ البعيرُ، كمَنع: غَمَزَ في مَشْيِه،
ـ وـ الأرضُ بأهْلها: ضاقتْ بِهِم لكَثْرَتِهِم،
ـ وـ الكَلْبَةُ: اسْتَجْعَلَتْ.
ـ والظالعُ: المُتَّهَمُ، والمائِلُ، للمُذَكَّرِ والمُؤنَّثِ، أَو هي: بهاءٍ،
ـ وفي المَثَلِ "لا يَرْبَعُ على ظَلْعِكَ مَن ليس يَحْزُنُه أَمرُكَ " ، أي لا يَهْتَمُّ لِشَأْنِكَ، أو لا يُقيمُ عليكَ في حالِ ضَعْفِكَ إلا مَن يَحْزُنُه حالُكَ، مِن: رَبَعَ: أقامَ.
ـ و "ارْبَعْ على ظَلْعِكَ " أي: إنَّكَ ضعيفٌ فانْتَهِ عَمَّا لا تُطيقُه، و "ارْقَ على ظَلْعِكَ " أَي: تَكَلَّفْ ما تُطيقُ، ويقالُ: ارْقَأْ، مَهْموزاً، أي: أَصْلِحْ أَمْرَكَ أَوَّلاً، أَو تَكَلَّفْ ما تُطيقُ، لأنّ الراقيَ في سُلَّمٍ إذا كان ظالعاً يَرْفُقُ بنفْسِه، أَي: لا تُجاوِزْ حَدَّكَ في وعِيدِكَ، وابْصر نَقْصَكَ وعَجْزَكَ عنه، والمعنى: اسْكُتْ على ما فِيكَ من العَيْبِ، ويقالُ: "قِ على ظَلْعِكَ " : إذا كانَ بالرَّجُل عَيْبٌ، فأرَدْتَ زَجْرَهُ لئَلاَّ يُذْكَرَ ذلك منه، ويقالُ: "ارْقِ على ظَلْعِكَ " ، بكسر القافِ، أمْرٌ من الرُّقْيَةِ، كأنَّهُ قال: لا ظَلَعَ بي أرْقِيهِ وأُداويهِ، وفي مَثَلٍ آخَرَ: "ارْقَ على ظَلْعِكَ أن يُهاضا " .
ـ (والظُّلاعُ) كغرابٍ: داءٌ في قَوائمِ الدابَّةِ لا مِنْ سَيْرٍ ولا تَعَبٍ.
ـ و "لا أنامُ حتى يَنامَ ظَالِعُ الكِلابِ " ، أي: لا أنامُ إلا إذا هَدَأَتِ الكِلابُ، لأَنَّ ظالِعَها لا يَقْدِر أنْ يُعاظِلَ مع صِحاحِها، فَيَنْتَظِرُ حتى إذا لم يَبْقَ غَيْرُهُ سَفَدَ حينئذ ثم نامَ، أو الظالعُ: الكَلْبُ الصارفُ، وهو لا يَنَامُ، فيُضْربُ للمُهْتَمِّ بأمْرِهِ الذي لا يُغْفِلُهُ،
ـ أو الظالِعُ: الكَلْبَةُ الصارِفَةُ، والذُّكُورُ تَتْبَعُها ولا تَدَعُها تَنامُ. وكصُرَدٍ: جَبَلٌ لبني سُلَيْمِ.


023-الظَّرْبَغَانَةُ

الظربغانة

ـ الظَّرْبَغَانَةُ: الحَيَّةُ.


024-يَظْأفُه

يظأفه

ـ جاء يَظْأفُه، كيَمْنَعُه،
ـ ويَظُوفُه، كيَسوقُه: يَطْرُدُه.


025-الظَرْفُ

الظرف

ـ الظَرْفُ: الوعاءُ،
ـ ج: ظُروفٌ، والكِياسة، ظَرُفَ ككَرُمَ ظَرْفاً وظَرافةً، قليلةٌ، فهو ظَريفٌ من ظُرَفاءَ وظُرُفٍ، ككُتُبٍ، وظِرافٍ وظَريفينَ وظُروفٍ، كأنهم جَمَعوهُ بعد حَذْفِ الزائِدِ، أو هو كالمَذاكِيرِ، أو الظَّرْفُ إنما هو في اللسان، أو هو حُسْنُ الوَجْهِ والهَيْئَةِ، أو يكونُ في الوَجْهِ واللسانِ، أو البزَاعَةُ وذَكاءُ القَلْبِ، أو الحِذْقُ، أو لا يوصَفُ به إِلاَّ الفتيانُ الأَزْوالُ، والفَتَياتُ الزَّوْلاتُ، لا الشُّيوخُ ولا السَّادَةُ.
ـ وتَظَرَّفَ: تَكَلَّفَهُ.
ـ وكغُرابٍ ورُمَّانٍ: الظَّريفُ، جَمْعُ الأَوَّلِ: ظُرَفاءُ، والثاني: ظُرَّافونَ.
ـ وهو نَقِيُّ الظَّرْفِ: أمينٌ غيرُ خائِنٍ،
ـ ورَأيْتُهُ بظَرْفِهِ: بنَفْسِهِ.
ـ وأظْرَفَ: ولَدَ بَنينَ ظُرَفاءَ،
ـ وـ فُلاناً: جَعَلَ له ظَرْفاً.


026-ظَفَّ

ظف

ـ ظَفَّ قَوائِمَ البَعيرِ: شَدَّها كُلَّها، وجَمَعَها.
ـ والظَّفُّ: العَيْشُ النَّكِدُ، والغَلاءُ الدائِمُ.
ـ والظَّفَفُ: الضَّفَفُ.
ـ والمَظْفُوفُ: المَضْفُوفُ.
ـ واسْتَظَفَّ آثارَهُمْ: تَتَبَّعَها.


027-الظَّلْفُ

الظلف

ـ الظَّلْفُ: البَاطِلُ، والمُباحُ، وبالكسر: للبَقَرَةِ والشاةِ والظَّبْيِ وشِبْهِها: بِمَنْزِلةِ القَدَمِ لنا،
ـ ج: ظُلوفٌ وأظْلافٌ، والحاجَةُ، والمُتابَعَةُ في المَشْيِ وغيرِهِ، وبالضم وبِضَمَّتَيْنِ: جَمْعُ ظَليفٍ.
ـ وظُلوفٌ ظُلَّفٌ، كَرُكَّعٍ: شِدادٌ.
ـ ووَجَدَ ظَـلْفَهُ: مُرادَهُ،
ـ والشاةُ ظِلْفَهَا: وَجَدَتْ مرعىً مُوافِقاً، فَلا تَبْرَحُ منه.
ـ وأرْضٌ ظَلْـفَةٌ كفرِحةٍ وسَهْلَةٍ، ويُحَرَّكُ،
ـ وقد ظَلِفَتْ، كفرِحَ: غليظةٌ لا تُؤَدِّي أثَراً.
ـ والظِلْفُ أيضاً: شِدَّةُ المعيشَةِ.
ـ والظَّلِفَةُ، كفرِحةٍ،
ـ والجمعُ: ظَلِفٌ وظَلِفاتٌ، وهُنَّ: الخَشَباتُ الأَرْبَعُ اللَّواتِي يَكُنَّ على جَنْبَيِ البعيرِ، تُصيبُ أطْرافُها السُّفْلَى الأرضَ إذا وُضِعتْ عليها، وفي الواسِط ظَلِفتان، وكذا في المُؤَخَّرَةِ، وهُما ما سَفَلَ من الحِنْوَيْنِ. وكأميرٍ: السَّيِّئُ الحالِ، والذَّليلُ،
ـ وـ من الأماكِنِ: الخَشِن،
ـ وـ من الأمورِ: الشديدُ الصَّعْبُ، والشِّدَّةُ،
ـ وـ من الرَّقَبَةِ: أصْلُها.
ـ وظَلِيفُ النفْسِ وظَلِفُها: نَزِهُها.
ـ وذَهَبَ به ظَليفاً: مَجَّاناً.
ـ وأخَذَه بظَليفِه وظَلَفِه، محرَّكةً: أخَذَه كلَّه، ولم يَتْرُكْ منه شيئاً.
ـ وذَهَبَ دَمُه ظَلْفاً، ويُحَرَّكُ: باطلاً هَدَراً،
ـ والأُظْلوفةُ، بالضم: أرضٌ فيها حجارةٌ حِدادٌ، كأَنَّ خِلْقَتَها خِلْقَةُ جَبَلٍ،
ـ ج: أظاليفُ.
ـ وأظْلَفَ: وَقَعَ فيها.
ـ وظَلَفَ نفْسَه عنه يَظْلِفُهَا: مَنَعَها من أن تَفْعَلَهُ أو تأتيَهُ، أو كفَّها عنه،
ـ وـ أثَرَهُ يَظْلُفُه ويَظْلِفُهُ: أخْفاهُ لِئَلاَّ يُتْبَعَ، أو مَشَى في الحُزونَةِ كَيْلا يُرَى أثَرُهُ،
ـ كَظالَفَهُ،
ـ وـ القومَ: اتَّبَعَ أثَرَهُمْ،
ـ وـ الشاةَ: أصابَ ظِلْفَها.
ـ والظَّلْفاءُ: صَفاةٌ قد اسْتَوَتْ في الأرضِ مَمْدودَةٌ.
ـ والظَّلْفَةُ، وتُكْسَرُ لامُها: سِمَةٌ للإِبِلِ.
ـ وكزُبَيْرٍ: ع.
ـ ومَكانٌ ظَلَفٌ، محَرَّكَةً، وككَتِفٍ: مُرْتَفِعٌ عن الماءِ والطينِ.
ـ وظَلَّفَ على كذا: زادَ.


028-ِظُوفِ

ظوف

ـ اخَذَه بِظُوفِ رَقَبَتِهِ وبِظافِها: بِجِلْدِها.
ـ وتَرَكتُه بِظُوفِها وظافِها: وحْدَه.
ـ وجاءَ يَظُوفُه، كيَسوقُه،
ـ ويَظْأفُهُ، كيَمْنَعُه: يَطْرُدُهُ.


029-الظِلُّ

الظل

ـ الظِلُّ، بالكسر: نَقِيضُ الضِّحِّ، أو هو الفَيْءُ، أو هو بالغَداةِ، والفَيْءُ بالعَشِيِّ
ـ ج: ظِلالٌ وظُلولٌ وأظْلالٌ، والجَنَّةُ.
ـ ومنه {ولا الظِلُّ ولا الحَرُورُ} ، والخَيالُ من الجِنِّ وغيرِهِ يُرَى، وفَرَسُ مَسْلَمَةَ بنِ عبدِ المَلِكِ، والعِزُّ والمَنَعَةُ، والزِّئْبِرُ، والليلُ أو جُنْحُهُ،
ـ وـ من كلِّ شيءٍ: شَخْصُه، أو كِنُّه،
ـ وـ من الشَّبابِ: أوَّلهُ،
ـ وـ من القَيْظِ: شِدَّتُه،
ـ وـ من السحابِ: ما وارَى الشمسَ منه، أو سَوادهُ،
ـ وـ من النهارِ: لَوْنُه إذا غَلَبَتْه الشمسُ.
ـ وهو في ظِلِّهِ: في كَنَفِهِ.
ـ و "اتْرُكهُ تَرْكَ الظَّبْيِ ظِلَّهُ " يُضْرَبُ للرجُلِ النَّفورِ، لأن الظَّبْيَ إذا نَفَرَ من شيءٍ، لا يعودُ إليه أبداً. وتَرْكَ بسكونِ الراءِ لا بفتحه، كما وَهِمَ الجوهريُّ.
ـ ومكانٌ ظَلِيلٌ: ذو ظِلٍّ، أو دائِمُه. وظِلُّ ظَليلٌ: منه، أو مُبالَغَةٌ.
ـ وأظَلَّ يَوْمُنا: صارَ ذا ظِلٍّ.
ـ واسْتَظَلَّ بالظِلِّ: مالَ إليه، وقَعَدَ فيه،
ـ وـ من الشيءِ
ـ وـ به: تَظَلَّلَ.
ـ وـ الكَرْمُ: الْتَفَّتْ نَواميهِ،
ـ وـ العُيونُ: غارتْ،
ـ وـ الدَّمُ: كان في الجَوْفِ.
ـ وأظَلَّنِي الشيءُ: غَشِيَني، والاسم: الظِلُّ، أو دَنا مِنِّي حتى ألْقَى عليَّ ظِلَّهُ،
ـ وظَلَّ نَهارَهُ يَفْعَلُ كذا
ـ وـ ليلَهُ، سُمِع في الشِعْرِ، يَظَلُّ، بالفتح، ظَلاًّ وظُلولاً وظَلِلْتُ، بالكسر،
ـ وظَلْتُ، كَلَسْتُ،
ـ وظِلْتُ، كَمِلْتُ، وأصْلُهُ: ظَلِلْتُ.
ـ والظَّلَّةُ: الإِقامَةُ، والصِحَّةُ، وبالضم: الغاشِيَةُ، والبُرْطُلَّةُ، وأوّلُ سحابةٍ تُظِلُّ، وما أظلَّكَ من شجرٍ.
ـ و {عَذابُ يومِ الظُّلَّةِ} : قالوا: غَيْم تحتَهُ سَمومٌ،
ـ أو سحابةٌ أظَلَّتْهُم فاجْتَمَعوا تحتَها مُسْتَجيرينَ بها مما نالَهم من الحَرِّ، فأطْبَقَتْ عليهمْ.
ـ ويقالُ: دامتْ ظِلالَةُ الظِلِّ، بالكسر، وظُلَّتُه، بالضم: أي: ما يُسْتَظَلُّ به.
ـ والظُّلَّةُ أيضاً: شيءٌ كالصُّفَّةِ يُسْتَتَرُ به من الحَرِّ والبَرْدِ
ـ ج: ظُلَلٌ وظِلالٌ. وبالكسر: الظِلالُ.
ـ والمَظَلَّةُ، بالكسر والفتح: الكبيرُ من الأَخْبِيَةِ.
ـ والأَظَلُّ: بَطْنُ الإِصْبَعِ،
ـ وـ من الإِبِلِ: باطِنُ المَنْسِمِ
ـ ج: ظُلٍّ، بالضم، شاذٌّ.
وأظْهَرَ العَجَّاجُ التَّضْعيفَ في قولِه:
تَشْكو الوَجَى من أظْلَلٍ وأظْلَلِ
ضرورةً.
ـ والظَّليلَة: مُسْتَنْقَع الماءِ في أسْفَلِ مَسيل الوادي، والرَّوْضَةُ الكثيرةُ الحَرَجاتِ
ـ ج: ظلائِلُ.
ـ ومُلاعِبُ ظِلِّهِ: طائرٌ، وهُما مُلاعِبا ظِلِّهِما، وملاعِباتُ ظِلِّهِنَّ. فإذا نَكَّرْتَهُ، أخرَجْتَ الظِلِّ على العِدَّةِ، فَقُلْتَ: هُنَّ مُلاعِباتٌ أظْلالَهُنَّ.
ـ والظَّلالَةُ، كسَحابَةٍ: الشَّخْصُ، وبالكسرِ: السَّحابَةُ تَراها وَحْدَها وتَرَى ظِلَّها على الأرضِ. وكسَحابٍ: ما أظلَّكَ.
ـ وظَليلاءُ: ع.
ـ وأبو ظِلالٍ، ككِتابٍ: هلالُ بنُ أبي مالِكٍ، تابِعيٌّ.
ـ والظِلالُ: ظِلالُ الجَنَّةِ،
ـ وـ من البَحْرِ: أمْواجُهُ.
ـ والظَّلَلُ، مُحركةً: الماءُ تَحْتَ الشَّجَرِ لا تُصيبُهُ الشَّمْسُ.
ـ وظَلَّلَ بالسَّوْطِ: أشار تَخْويفاً.
ـ والظُّلْظُلُ، بالضم: السُّفُنُ.
ـ وظَلاَّلٌ، كشَدَّادٍ: ع.


030-الظُّأْمُ

الظأم

ـ الظُّأْمُ: الكَلامُ، والجَلَبَةُ، وسِلْفُ الرجل،
ـ وظاءَمَهُ: تَزَوَّجَ كُلُّ واحدٍ منهما أُخْتاً.
ـ وظأَمَها، كمَنَعَ: جامَعَهَا.


031-الظِعامُ

الظعام

ـ الظِعامُ، بالكسرِ: ظِعانُ الرَّحْلِ.


032-الظُّلْمُ

الظلم

ـ الظُّلْمُ، بالضم: وضْعُ الشيءِ في غير مَوْضِعِه،
ـ والمَصدَرُ الحقيقِيٌّ: الظَّلْمُ، بالفتح،
ـ ظَلَمَ يَظْلِمُ ظَلْماً، بالفتح،
ـ فهو ظالمٌ وظَلومٌ،
ـ وظَلَمَهُ حَقَّهُ،
ـ وتَظَلَّمَهُ إيَّاهُ.
ـ وتَظَلَّمَ: أحالَ الظُّلْمَ على نفسِه،
ـ وـ منه: شَكا من ظُلْمِه.
ـ واظَّلَمَ، كافْتَعَلَ،
ـ وانْظَلَمَ: احْتَمَلَهُ.
ـ وظَلَّمَهُ تَظلِيماً: نَسَبَهُ إليه.
ـ والمَظْلِمَةُ، بكسر اللامِ، وكثُمامةٍ: ما تَظَلَّمَهُ الرجُلُ.
ـ وأرادَ ظِلامَهُ ومُظالَمَتَهُ، أي: ظُلْمَه.
ـ وقولُه تعالى: {ولم تَظْلِمْ منه شيئاً} ، أي: ولم تَنْقُصْ.
ـ وظَلَمَ الأرضَ: حَفَرَها في غيرِ مَوْضِعِ حَفْرِها،
ـ وـ البَعيرَ: نَحَرَهُ من غيرِ داءٍ،
ـ وـ الوادِي: بَلَغَ الماءُ مَوْضِعاً لم يَكُنْ بَلَغَهُ قَبْلَهُ،
ـ وـ الوَطْبَ: سَقَى منه اللَّبَنَ قَبْلَ أن يَرُوبَ،
ـ وـ الحِمارُ الأَتانَ: سَفَدَها، وهي حامِلٌ،
ـ وـ القَوْمَ: سَقاهُمُ اللَّبَنَ قَبْلَ إدْراكِه.
ـ والظُّلْمَةُ، بالضم وبضَمَّتَيْنِ،
ـ والظَّلْماءُ والظَّلامُ: ذَهابُ النورِ.
ـ ولَيْلَةٌ ظَلْمَةٌ، على طَرْحِ الزائِدِ،
ـ وظَلْماءُ: شَديدَةُ الظُّلْمَةِ.
ـ ولَيْلٌ ظَلْماءُ: شاذٌّ،
ـ وقد أظْلَمَ وظَلِمَ، كسَمِعَ.
ـ ويَوْمٌ مُظْلِمٌ، كمُحْسِنٍ: كثيرٌ شَرُّه.
ـ وأمْرٌ مُظْلِمٌ ومِظْلامٌ: لا يُدْرَى من أيْنَ يُؤْتَى.
ـ وشَعَرٌ مُظْلِمٌ: حالِكٌ.
ـ ونَبْتٌ مُظْلِمٌ: ناضِرٌ يَضْرِبُ إلى السَّوادِ من خُضْرَتِه.
ـ وأظْلَموا: دَخَلوا في الظَّلامِ،
ـ وـ الثَّغْرُ: تَلَأْلَأَ،
ـ وـ الرَّجُلُ: أصابَ ظَلْماً.
ـ ولَقِيْتُهُ أدْنَى ظَلَمٍ، مُحَرَّكةً،
ـ أو ذي ظَلَمٍ: أوَّلَ كُلِّ شيءٍ، أو حينَ اخْتَلَطَ الظَّلامُ.
ـ أو أدْنَى ظَلَمٍ: القُرْبُ، أو القَريبُ.
ـ والظَّلَمُ، مُحرَّكةً: الشَّخْصُ، والجَبَلُ
ـ ج: ظُلُومٌ،
ـ وع. وكَعِنَبٍ: وادٍ بالقَبَلِيَّةِ. وكزُفَرَ: ثلاثُ ليالٍ يَلِينَ الدُّرَعَ.
ـ والظَّليمُ: الذَّكَرُ من النَّعامِ
ـ ج: ظُـلْمانٌ، بالكسر والضم،
ـ وتُرابُ الأرضِ المَظْلُومَةِ، ونَجْمَانِ، ومَوْلَى عبدِ اللهِ بنِ سَعْدٍ، تابِعِيٌّ، ووادٍ بنجْدٍ، وفَرَسٌ لعبدِ اللهِ بنِ عُمَرَ بنِ الخَطَّابِ، وللمُؤَرِّجِ السَّدوسِيِّ، ولفَضالَةَ بنِ هِنْدٍ.
ـ والظُّلْمُ: الثَّلْجُ، وسَيْفُ الهُذَيْلِ التَّغْلَبِيِّ، وماءُ الأَسْنانِ وبَريقُها، وهو كالسَّوادِ داخلَ عَظْمِ السِنِّ من شِدَّةِ البياضِ، كفِرِنْد السَّيْفِ.
ـ وظُلَيْمٌ، كزُبَيْرٍ: ع باليَمَنِ، وابنُ حُطَيْطٍ: مُحدِّثٌ،
ـ وابنُ مالِكٍ: م. وذو ظُلَيْمٍ: حَوْشَبُ بنُ طِخْمَةَ تابِعِيُّ.
ـ والظِّلامُ، ككتابٍ ويُشَدَّدُ وكعِنَبٍ وصاحِبٍ: عُشْبَةٌ لها عَسالِيجُ طِوالٌ.
ـ وما ظَلَمَكَ أن تفْعَلَ: ما مَنَعَكَ.
ـ وظُـلْمَةُ، بالكسر والضم: فاجِرَةٌ هُذَلِيَّةٌ، أسَنَّتْ وفَنِيَتْ، فاشْتَرَتْ تَيْساً، وكانَتْ تَقُولُ: أَرْتاحُ لِنَبِيْبِه،
ـ فقيلَ: "أقْوَدُ من ظُلْمَةَ " ، وكَهْفُ الظُّلْمِ: رَجُلٌ م. وكمُعَظَّمٍ: الرَّخَمُ، والغِرْبانُ،
ـ وـ من العُشْب: المُنْبَثُّ في أرْضٍ لم يُصِبْها المَطَرُ قَبْلَ ذلك. وككِتابٍ: اليَسيرُ، ومنه: نَظَرَ إليَّ ظِلاماً، أي: شَزْراً.
ـ ومَظْلُومَةُ: مَزْرَعَةٌ باليَمامَةِ. وكمُحْسِنٍ: ساباطٌ قُرْبَ المَدائِنِ. وكأَحْمَدَ: جَبَلٌ بأرْضِ بني سُلَيْمٍ، وجَبَلٌ بالحَبَشَةِ به مَعْدِنُ الصُّفْرِ،
ـ وع من بَطْنِ الرُّمَّةِ، وجَبَلٌ أسْوَدُ من ذاتِ جَيْشٍ.
ـ ولَعَنَ اللّهُ أظْلَمي وأظْلَمَكَ، أي: الأَظْلَمَ مِنَّا.


033-الظَّنَمَةُ

الظنمة

ـ الظَّنَمَةُ، محرَّكةً: الشَّرْبَةُ من اللَّبَنِ لم تَخْرُجْ زُبْدَتُهُ.


034-ظِرَانُ

ظران

ـ ظِرَانُ، ككِتابٍ: ع.


035-ظَعَنَ

ظعن

ـ ظَعَنَ، كمَنَعَ، ظَعْناً، ويُحَرَّكُ: سارَ.
ـ وأظْعَنَهُ: سَيَّرَهُ.
ـ والظَّعينَةُ: الهَوْدَجُ فيه امرأةٌ أم لا
ـ ج: ظُعْنٌ وظُعُنٌ وظَعائِنُ وأظْعانٌ، والمرأةُ ما دَامَتْ في الهَوْدَجِ.
ـ واظَّعَنَتْه، كافْتَعَلَتْهُ: رَكِبَتْه. وكصَبورٍ: البعيرُ يُعْتَمَلُ ويُحْمَلُ عليه. وككتابٍ: الحَبْلُ يُشَدُّ به الهَوْدَجُ.
ـ وعثمانُ بنُ مَظْعُونٍ: أوَّلُ صَحابِيٍّ ماتَ بالمدينة.
ـ وذُو الظُّعَيْنَةِ، كجُهَيْنَةَ: ع.
ـ وظاعِنةُ بنُ مُرٍّ: أبو قَبيلةٍ.


036-الظَّنُّ

الظن

ـ الظَّنُّ: التَّرَدُّدُ الراجِحُ بين طَرَفَي الاعْتِقَادِ الغيرِ الجازِمِ
ـ ج: ظُنونٌ وأظانينُ، وقد يوضَعُ مَوْضِعَ العِلْمِ.
ـ والظِّنَّةُ، بالكسر: التُّهَمَةُ
ـ ج: كعِنَبٍ.
ـ والظَّنينُ: المُتَّهَمُ.
ـ وأظَنَّهُ: اتَّهَمَهُ.
ـ وقولُ ابنِ سِيرينَ: لم يكنْ عليٌّ يُظَّنُّ في قَتْلِ عثمانَ، يُفْتَعَلُ، مِنْ تَظَنَّنَ، فأُدْغِمَ.
ـ والتَّظَنِّي: إعمالُ الظَّنِّ، وأصلُه التَّظَنُّنُ. وكصَبورٍ: الرجلُ الضعيفُ، والقليلُ الحيلةِ، والمرأةُ لَها شَرَفٌ تَتَزَوَّج، والبِئْرُ لا يُدْرَى أفيها ماءٌ أم لا، والقليلةُ الماءِ،
ـ وـ من الدُّيونِ: ما لا يُدْرَى أيَقْضِيهِ آخذُه أم لا.
ـ ومَظِنَّةُ الشيءِ، بكسر الظاءِ: موضعٌ يُظَنُّ فيه وُجودُه.
ـ وأظْنَنْتُه: عَرَّضْتُهُ للتُّهَمَةِ.


037-الظُّبَةُ

الظبة

ـ الظُّبَةُ، كَثُبَةٍ: حَدُّ سَيْفٍ أو سِنانٍ ونحوِه
ـ ج: أظْبٍ وظُباتٌ وظُـبُونَ، بالضم والكسر، وظُباً، كهُدًى.


038-الظَّبْيُ

الظبي

ـ الظَّبْيُ: م
ـ ج: أظْبٍ وظَبَياتٌ
ـ وظِباءٌ وظُبِيٌّ، ووادٍ، وسِمَةٌ لبعضِ العربِ، ورجلٌ، وع.
ـ والظَّبْيَةُ: الأنْثَى، والشاةُ، والبقرةُ، وفَرْجُ المرأةِ، والجِرابُ، أو الصغيرُ، ومُنْعَرَجُ الوادي، ورَجُلٌ (بَليدٌ) وثَلاثَةُ أفْراسٍ، وماآنِ، ومَوْضِعانِ.
ـ والظُّبا، بالضمِّ،
ـ ومَرْجُ الظِباءِ، بالكسرِ،
ـ وعرْقُ الظُّبْيَةِ، بالضمِّ،
ـ وظُبَّى، كرُبَّى،
ـ وظُبِيٌّ، كدُلِيٍّ: مَوَاضِعُ.


039-الظارِي

الظاري

ـ الظارِي: العاضُّ.
ـ وظَرَى يَظْرِي: جَرَى،
ـ وـ بَطْنُه: لم يَتَمَالَكْ لِيناً. وكَرَضِيَ: كاسَ.
ـ والظَّرَوْرَى: الكَيِّسُ.
ـ واظْرَوْرَى: انْتَفَخَ بَطْنُه، أو صار ذا بِطْنَةٍ، أو غَلَبَ على قَلْبِه الدَّسَمُ.


040-الظاعِيَةُ

الظاعية

ـ الظاعِيَةُ: الدايةُ، والحاضِنَةُ.


041-تَظَلَّى

تظلى

ـ تَظَلَّى: لَزِمَ الظِّلالَ والدَّعَةَ.


042-الظَّمْياءُ

الظمياء

ـ الظَّمْياءُ من النُّوقِ: السَّوْداءُ،
ـ وـ من الشِّفاهِ: الذابِلَةُ في سُمْرَةٍ،
ـ وـ من العُيونِ: الرقيقةُ الجَفْنِ،
ـ وـ من السُّوقِ: القليلةُ اللَّحْمِ،
ـ وـ من اللّثاتِ: القليلةُ الدَّمِ.
ـ والمَظْمِيُّ، كمَرْمِيٍّ، من الزَّرْعِ: ما سَقَتْهُ السماءُ.


043-تَظَنَّى

تظنى

ـ تَظَنَّى: ظَنَّ.


044-أظْوَى

أظوى

ـ أظْوَى: حَمُقَ.


045-الظاءُ

الظاء

ـ الظاءُ: حَرْفٌ خاصٌّ بِلِسانِ العَرَبِ.
ـ والظِّيَةُ: الجِيفةُ أوَّلَ ما تَتَفَقَّأُ.
ـ والظَّيَّانُ: العَسَلُ،
ـ كالظَّيِّ، وياسَمينُ البَرِّ، ونَبْتٌ آخَرُ يُدْبَغُ بوَرَقِهِ.
ـ وأديمٌ مُظَيٌّ ومُظَيًّا ومُظَوَّى: دُبغَ به.


001-العِبْءُ

العبء

ـ العِبْءُ، بالكسر: الحِمْلُ، والثِّقْلُ من أيّ شَيْءٍ كان، والعِدْلُ، والمِثْلُ، ويُفْتَحُ. وبالفَتْحِ: ضِياءُ الشمس،
ـ ويُقالُ: عَبٌ، كَدَمٍ.
ـ وعَبَأَ المَتاعَ، والأَمرَ، كمنع: هَيَّأهُ،
ـ وـ الجَيْشَ: جَهَّزَهُ،
ـ كعَبَّأَهُ، تَعْبِئَةً وتَعْبِيئاً فيهما.
ـ وـ الطِّيبَ: صَنَعَهُ وخَلَطَهُ.
ـ والعَبَاءُ: كِسَاءٌ م،
ـ كالعَبَاءَةِ، والأَحْمَقُ الثَّقِيلُ الوَخِمُ،
ـ ج: أعْبِئَةٌ.
ـ والمِعْبَأَةُ، كمِكْنَسَةٍ: خِرْقَةُ الحائِضِ. وكَمَقْعَدٍ: المَذْهَبُ.
ـ وما أعْبَأُ به: ما أصْنَعُ،
ـ وـ بِفُلانٍ: ما أُبالي.
ـ والاعْتِباءُ: الاحْتِشاءُ.


002-العِنْدَأْوَةُ

العندأوة

ـ العِنْدَأْوَةُ: كَفِنْعَلْوَةٍ: العُسْرُ والالْتِواءُ، والخَدِيعَةُ، والجَفْوَةُ، والمُقْدِمُ الجَرِيءُ،
ـ كالعِنْدَأْوِ، والمَكْرُ، وأدْهِى الدَّواهي.
ـ وتَحْتَ طِرَّيقَتِكَ لَعِنْدَأْوَةٌ، أي: تَحْتَ إِطْرَاقِكَ وسُكُوتِكَ مَكْرٌ.


003-العَبُّ

العب

ـ العَبُّ: شُرْبُ الماءِ، أو الجَرْعُ، أو تَتَابُعُهُ، والكَرْعُ، وبالضم: الرُّدْنُ.
ـ والعُبابُ، كغُرابٍ: الخُوصَةُ، ومُعْظَمُ السَّيْلِ، وارْتِفاعُهُ، وكَثْرتُهُ أو مَوْجُهُ، وأوَّلُ الشيءِ، وفَرَسٌ لِمَالِكِ بنِ نُوَيْرَةَ، أو صَوابُهُ: عُنابٌ بالنُّونِ.
ـ والعُنْبَبُ، كجُنْدَبٍ: كَثْرَةُ الماءِ، ووادٍ، ونَباتٌ.
ـ وبنو العَبَّابِ، كمَتَّانٍ: من العَرَبِ، سُمُّوا لأنهُمْ خالَطوا فارِسَ حتى عَبَّتْ خَيْلُهُمْ في الفُراتِ.
ـ واليَعْبوبُ: الفَرَسُ السريعُ الطويلُ، أو الجَوادُ السَّهْلُ في عَدْوِهِ، أو البَعيدُ القَدْرِ في الجَرْيِ، والجَدْوَلُ الكثيرُ الماءِ، والسَّحابُ، وأفْراسٌ لِلرَّبيعِ بنِ زِيادٍ، والنُّعْمانِ بنِ المنذرِ، والأَجْلَح بنِ قاسِطٍ.
ـ والعَبيبَةُ: طَعامٌ، وشَرابٌ من العُرْفُطِ حُلْوٌ، أو عِرْقُ الصَّمْغِ، والرِّمْثُ إذا كان في وَطاءٍ من الأرضِ.
ـ والعُبِّيَّة، وبالكسر: الكِبْرُ، والفَخْرُ، والنَّخْوَةُ.
ـ والعَبْعَبُ: نَعْمَةُ الشَّبابِ، والشَّابُّ المُمْتَلِئُ، وثوبٌ واسِعٌ، وكِساءٌ ناعِمٌ من وَبَرِ الإِبِلِ، وصَنَمٌ، ورجلٌ، وموضِعُ الصَّنَمِ، والرجلُ الطويلُ.
ـ كالعَبْعابِ.
ـ والأَعَبُّ: الفقيرُ، والغليظُ الأَنْفِ.
ـ والعَبْعابُ: الواسِعُ الحَلْقِ والجَوْفِ، والتَّامُّ الحَسَنُ الخَلْقِ.
ـ وعَبُّ الشمسِ، ويُخَفَّفُ: ضَوءُها.
ـ وذو عُبَبٍ، كصُرَدٍ: وادٍ.
ـ والعُبَبُ: حَبُّ الكاكَنْج، أو عِنَبُ الثَّعْلَبِ، أو الراءُ، أو شَجَرَةٌ منَ الأَغْلاثِ، وبضمَّتينِ: المِيَاهُ المُتَدَفِّقَةُ.
ـ وعَبْعَبَ: انْهَزَمَ.
ـ وتَعَبْعَبْتُهُ: أتَيْتُ عليه كلّهِ.
ـ وعُباعِبٌ، بالضم: ماءٌ لقَيْسِ بنِ ثَعْلَبَةَ.
ـ والعُبَّى، كرُبَّى: المرأةُ لا يَكادُ يَموتُ لها ولَدٌ.
ـ وعَبَّتِ الدَّلْوُ: صَوَّتَتْ عند غَرْفِ الماءِ.
ـ وتَعَبَّبَ النَّبيذَ: ألَحَّ في شُرْبِه. وقولهم: إذا أصابَتِ الظِّباءُ الماءَ
ـ فلا عَبابِ، وإن لم تُصِبْه فلا أبابِ، أي: إن وجَدَتْه لم تَعُبَّ، وإن لم تَجِدْهُ لم تَتَهَيَّأْ لطَلَبِه ولشُرْبِه.
ـ والعَبْعَبَةُ: الصُّوفةُ الحَمْراءُ، ووالِدَةُ دُرْنَى الشاعِرَةِ.


004-العَبْرَبُ

العبرب

ـ العَبْرَبُ، والعَرَبْرَبُ: السُّمَّاقُ.
ـ وقِدْرٌ عَبْرَبِيَّةٌ وعَرَبْرَبِيَّةٌ، أي: سُمَّاقِيَّةٌ.


005-العَتَبَةُ

العتبة

ـ العَتَبَةُ، (مُحَرَّكَةً) أُسْكُفَّةُ البابِ، أو العُلْيا منهُما، والشِّدَّةُ، والأَمْرُ الكريهُ،
ـ كالعَتَبِ مُحَرَّكَةً، والمرأةُ.
ـ والعَتَبُ: ما بينَ السَّبَّابةِ والوُسْطَى، أو مابينَ الوُسْطَى والبِنْصِرِ، والفَسادُ، والعيدانُ المَعْروضةُ على وجهِ العُودِ، منها تُمَدُّ الأَوْتارُ إلى طَرَفِ العُودِ، والغليظُ من الأرضِ، وجَمْعُ العَتَبَةِ.
ـ والعَتْبُ: المَوْجِدةُ،
ـ كالعَتَبَانِ والمَعْتَبِ والمَعْتَبَةِ والمَعْتِبَة، والمَلامةُ،
ـ كالعِتابِ والمُعاتَبَةِ والعِتِّيبى، والظَّلَعُ، والمَشْيُ على ثَلاثِ قَوائمَ من العُقْرِ، وأن تَثِبَ بِرِجْلٍ وتَرْفَعَ الأُخْرَى.
ـ كالعَتَبَانِ، مُحَرَّكَةً، والتَّعْتابِ، يَعْتُبُ ويَعْتِبُ في الكلِّ.
ـ والتَّعتُّبُ والتَّعاتُبُ والمُعاتَبَةُ: تَواصُفُ المَوْجِدةِ، ومُخاطَبةُ الإِدْلالِ.
ـ والعِتْبُ، بالكسر: المُعاتِبُ كثيراً.
ـ والأُعْتُوبةُ: ما تُعوتِبَ به.
ـ والعُتْبَى، بالضم: الرِّضا.
ـ واسْتَعْتَبَه: أعْطاه العُتْبى،
ـ كأَعْتَبَه، وطَلَبَ إليه العُتْبَى، ضِدٌّ.
ـ وأعْتَبَ: انْصَرَفَ،
ـ كاعْتَتَبَ.
ـ وأُمُّ عِتابٍ، ككِتابٍ،
ـ وأُمُّ عِتْبانٍ، بالكسر: الضَّبُعُ.
ـ وعَتِيبُ: قَبيلَةٌ أغارَ عليهم مَلِكٌ، فَسَبَى الرِّجالَ، وكانوا يقولون: إذا كَبِرَ صِبْيانُنا لم يَتْرُكونا حتى يَفْتَكُّونا، فلم يَزالوا عِندَه حتى هَلَكوا، فقيلَ: "أوْدَى عَتِيبُ " . وعِتْبانُ، بالكسر، ومُعَتِّبٌ، كمُحَدِّثٍ، وعُتْبَةُ، بالضم، وعُتَيْبَةُ، (كجُهَيْنَةَ) أسماءٌ.
ـ وجُفْرَةُ عَتِيبٍ: مَحَلَّةٌ بالبَصْرَةِ.
ـ والعَتُوبُ: من لاَ يَعْمَلُ فيه العِتابُ، (والطريقُ)
ـ وقَرْيَةٌ عَتيبةٌ: قَليلةُ الخَيْرِ.
ـ واعْتَتَبَ: رَجَعَ عن أمْرٍ كان فيه إلى غيرِه،
ـ وـ من الجَبَلِ: رَكِبَه ولم يَنْبُ عنه،
ـ وـ الطريقَ: تَرَكَ سَهْلَه وأخَذَ في وَعْرِه، وقَصَدَ في الأَمْرِ.
ـ والتَّعْتيبُ: أن تَجْمَعَ الحُجْزَةَ وتَطْويها من قُدَّامٍ، وأن تَتَّخِذَ عَتَبَةً. وفلان لا يَتَعَتَّبُ بشيءٍ: لا يُعابُ.
ـ و {إن يَسْتَعْتِبوا فما هُم من المُعْتَبينَ} ، أي: إن يَسْتَقيلوا رَبَّهُم (لم يُقِلْهُم) أي: لم يَرُدَّهُم إلى الدُّنْيا.
ـ وعَتَّابَةُ: من أسْمائِهنَّ.
ـ وما عَتَبْتُ بابَه: لم أطَأْ عتَبَتَهُ.


006-العُتْرُبُ

العترب

ـ العُتْرُبُ، بالضمِ، وبالتَّاءِ والراءِ المهملةِ: السُّمَّاقُ، وليس تَصْحيفَ عَنْزَبٍ ولا عَبْرَبٍ البَتَّةَ، لكنِ الكلُّ بمعنى.


007-المُعَتْلَبُ

المعتلب

ـ المُعَتْلَبُ، كمُعَصْفرٍ: الرِّخْوُ.


008-العُثْرُبُ

العثرب

ـ العُثْرُبُ، بالضم: شَجَرٌ كشَجَرِ الرُّمَّانِ له عسالِيجُ حُمْرٌ كالرِّيباسِ، تُقْشَرُ وتُؤْكَلُ، واحدَتُه: عُثْرُبَةٌ.


009-عَثْلَبٌ

عثلب

ـ عَثْلَبٌ، كَجَعْفَرٍ: ماءٌ.
ـ وعَثْلَبَ زَنْدَه: أخَذه من شَجَرٍ لاَ يَدْرِي أيُورِي أمْ لا،
ـ وـ الطعامَ: رَمَّدَه في الرَّمادِ، أو طَحَنَه فَجَشَّه لضَرورةٍ عَرَضَتْ،
ـ وـ الماءَ: جَرَعَه شديداً.
ـ وأمْرٌ مُعَثْلِبٌ، بالكسر: غير مُحْكَمٍ.
ـ ونُؤْيٌ مُعَثْلِب: مهْدُومٌ.
ـ وشيخٌ مُعَثْلِبٌ: أدْبَرَ كِبَراً.
ـ وتَعَثْلَبَ: ساءَتْ حالُه، وهُزِلَ.
ـ والعَثْلَبَةُ: البَحْثَرَةُ.


010-العَجْبُ

العجب

ـ العَجْبُ، بالفتح: أصْلُ الذَّنَبِ، ومُؤَخَّرُ كلِّ شيءٍ، وقَبيلةٌ، وبالضم: الزَّهْوُ والكِبْرُ، والرجلُ يُعْجِبُهُ القُعودُ مع النِّساءِ، أو تُعْجَبُ النِّساءُ به، ويُثَلَّثُ، وإنْكارُ مايَرِدُ عليكَ،
ـ كالعَجَبِ، مُحَرَّكَةً، وجَمْعُهما: أعْجابٌ، وجَمْعُ عَجيبٍ: عَجائِبُ، أو لا يُجْمَعانِ، والاسْمُ: العَجِيبَةُ والأُعْجوبَةُ.
ـ وتَعَجَّبْتُ منه،
ـ واسْتَعْجَبْتُ منه: كعَجِبْتُ منه. وعَجَّبْتُه تَعْجِيباً. وما أعْجَبَهُ بِرأيِهِ، شاذٌّ.
ـ والتَّعاجيبُ: العَجائِبُ.
ـ وأعْجَبَهُ: حَمَلَهُ على العَجَبِ منه.
ـ وأُعْجِبَ به: عَجِبَ وسُرَّ،
ـ كأَعْجَبَه. وأمْرٌ عَجِبٌ وعَجيبٌ وعُجابٌ وعُجَّابٌ. وعَجَبٌ وعُجَابٌ،
ـ أو العَجِيبُ كالعَجَبِ،
ـ والعُجابُ: ما جاوَزَ حَدَّ العَجَبِ.
ـ والعَجْباءُ: التي يُتَعَجَّبُ من حُسْنِها، ومن قُبْحِها، ضِدٌّ، والنَّاقَةُ دَقَّ مُؤَخَّرُها وأشْرَفَ جاعِرَتاها، والغَليظَةُ، وبَعيرٌ أعْجَبُ.
ـ ورجلٌ تِعْجابَةٌ، بالكسر: ذُو أعاجيبَ.
ـ والعَجَبُ من الله: الرِّضا. وأحمدُ بنُ سَعيدٍ البَكْريُّ، شُهِرَ بابنِ عَجَبٍ. وسعيدُ بنُ عَجَبٍ، مُحَرَّكتَيْنِ،
ـ ومُنْيَةُ عَجَبٍ: د بالمَغْرِبِ.
ـ وتَعَجَّبَني: تَصَبَّانِي. وكَجُهَيْنَةَ: رجلٌ.
ـ وأعْجَبَ جاهِلاً: لَقَبُ رجلٍ.


011-العَجَرْقَبُ

العجرقب

ـ العَجَرْقَبُ، كَسَفَرْجَلٍ: المُرِيبُ الخَبيثُ.


012-العَدابُ

العداب

ـ العَدابُ، كسَحابٍ: ما اسْتَرَقَّ من الرَّمْلِ، أو جانِبُه الذي يَرِقُّ ويَلِي الجَدَدَ من الأرضِ، للواحِدِ والجَمْع، و ع.
ـ والعَدابَةُ: الرَّحِمُ، والرَّكَبُ.
ـ والعَدُوبُ: الرملُ الكثيرُ.
ـ والعُدَبِيُّ، كعُرَنِيٍّ: الكريمُ الأَخْلاقِ، أو مِنْ لا عَيْبَ فيه.


013-العَذْبُ

العذب

ـ العَذْبُ من الطَّعامِ والشَّرابِ: كل مُسْتَساغٍ، وتَرْكُ الأَكْلِ من شدَّةِ العَطَشِ، وهو عاذِبٌ وعذوبٌ، والمَنْعُ،
ـ كالإِعْذابِ والتَّعْذيبِ، والكَفُّ، والتَّرْكُ،
ـ كالإعْذابِ والاسْتِعْذابِ، يَعْذِبُ في الكُلِّ، وبالتحريكِ: القَذَى، وما يَخْرُجُ في إثْرِ الوَلَدِ مِنَ الرَّحِمِ، وشَجَرٌ، ومآلي النوائِحِ،
ـ كالمَعاذِب، والخَيْطُ الذي يُرْفَعُ به المِيزانُ، وطَرَفُ كُلِّ شيءٍ،
ـ وـ مِنَ البَعيرِ: طَرَفُ قَضِيبِهِ، والجِلْدَةُ المُعَلَّقَةُ خَلْفَ مُؤَخَّرَةِ الرَّحْلِ، الواحِدَةُ بهاءٍ في الكُلِّ.
ـ واسْتَعْذَبَ: اسْتَقَى عَذْباً.
ـ والعَذُوبُ والعاذِبُ: الذي ليس بينهُ وبين السماءِ سِتْرٌ.
ـ والعَذْبَةُ، بالفتح، وبالتَّحْريكِ، وبكسر الثانية: الطُّحْلُبُ.
ـ وماءٌ عَذِبٌ، كَكَتِفٍ: مُطَحْلِبٌ.
ـ وأعْذَبَهُ: نَزَعَ طُحْلُبَهُ،
ـ وـ القومُ: عَذُبَ ماؤهم.
ـ والعَذِبَةُ، بكسر الذالِ: ما يُخْرَجُ من الطَّعام فَيُرْمَى، والقَذَاةُ، وما أحاطَ من الدِّرَّةِ.
ـ والأَعْذَبانِ: الطَّعامُ، والنِكاحُ، أو الرِّيقُ والخَمْرُ.
ـ والعَذَابُ: النَّكالُ،
ـ ج: أَعْذِبَةٌ وقد عَذَّبَهُ تَعْذيباً. وأصابَهُ عَذَابُ عِذَبِين، كَبِلَغِينَ، أي: لا يُرْفَعُ عنه العذابُ. وككَتَّانٍ: فَرَسُ البَدَّاءِ بنِ قَيْسٍ. وكزُبَيْرٍ: ماءٌ، وأربَعَةُ مواضِعَ. وكَجُهَيْنَةَ: ماءٌ.
ـ وعَيْذَابُ، كمِيدانٍ: د.
ـ والعَذْبُ: شجرٌ.
ـ والعَذَابَةُ: العَدَابَةُ.
ـ والعُذَبِيُّ: العُدَبِيُّ.
ـ والعَذْبَةُ: شَجَرَةٌ تُمَوِّتُ البُعْرَانَ، ودَواءٌ م.
ـ وذاتُ العَذْبَةِ: ع.
ـ والاعْتِذابُ: أنْ تُسْبِلَ لِلْعِمامةِ عَذَبَتَيْنِ من خَلْفِها.
ـ والعَذَباتُ، مُحَرَّكَةً: فَرَسُ يَزيدَ بنِ سُبَيْعٍ.
ـ ويومُ العَذَباتِ: من أيَّامِهِمْ.


014-العُرْبُ

العرب

ـ العُرْبُ، بالضم، وبالتحريكِ: خِلاف العَجَمِ، مُؤَنَّثٌ، وهُمْ سُكَّانُ الأمصار، أو عامٌّ.
ـ والأَعْرابُ منهم: سُكَّانُ الباديةِ، لا واحدَ له، ويُجْمَعُ: أعاريبَ.
ـ وعَرَبٌ عارِبَةٌ وعَرْباءُ وعَرِبَةٌ: صُرَحاءُ،
ـ ومُتَعَرِّبَةٌ ومُسْتَعْرِبَةٌ: دُخَلاءُ.
ـ وعَرَبيُّ، بَيِّنُ العُروبَةِ والعُروبِيَّةِ.
ـ والعَرَبِيُّ: شَعيرٌ أبيض، وسُنْبُلُهُ حَرْفانِ.
ـ والإِعْرابُ: الإِبانَةُ والإِفْصاحُ (عن الشيءِ)
ـ وـ :إجْراءُ الفَرَسِ،
ـ وـ : مَعْرِفَتُك بالفَرَسِ العَرَبِيِّ من الهَجينِ إذا صَهَلَ، وأن يَصْهَلَ الفَرَسُ فَيُعْرَفَ عُتْقُهُ ، عِتْقُهُ وسَلامَتُهُ من الهُجْنةِ، وهذه خَيْلٌ عِرابٌ وأَعْرُبٌ ومُعْرِبَةٌ، وإبِلٌ عِرابٌ،
ـ وـ : أن لا تَلْحَن في الكَلامِ، وأنْ يُولَدَ لَكَ ولَدٌ عَرَبِيُّ اللَّوْنِ، والفُحْشُ، وقَبيحُ الكَلامِ،
ـ كالتَّعْريبِ والعِرَابَةِ والاسْتِعْرابِ، والرَّدُّ عن القبيح، ضِدُّ، والنِّكاحُ أو التَّعْريضُ به، وإعْطاءُ العَرَبونِ،
ـ كالتَّعْريبِ،
ـ والتَّزَوُّجُ بالعَروبِ: للمَرْأةِ المُتَحَبِّبةِ إلى زَوْجِها، أو العاصِيَةِ لَهُ، أو العاشِقَةِ لَهُ، أو المُتَحَبِّبَةِ إليه المُظْهرةِ له ذلك، أو الضحَّاكَةِ،
ـ ج: عُرُبٌ،
ـ كالعَروبَةِ و العَرِبَةِ،
ـ ج: عَرِباتٌ.
ـ والعَرْبُ: النَّشاطُ، ويُحَرَّكُ، وبالكسر: يَبِيسُ البُهْمَى، وبالتَّحريكِ: فَسادُ المَعِدَةِ، والماءُ الكثيرُ الصَّافي، ويُكْسَرُ راؤُه،
ـ كالعُرْبُبِ، وناحِيةٌ بالمَدينةِ، وبَقاءُ أثَرِ الجُرْحِ بعدَ البُرْءِ.
ـ والتَّعْريبُ: تَهْذيبُ المَنْطِقِ من اللَّحْنِ، وقَطْعُ سَعَفِ النَّخْلِ، وأنْ تَبْزُغَ (القَرْحَةَ) لى أشاعِرِ الدَّابَّةِ ثم تَكويهَا، وتَقْبيحُ قولِ القائلِ، والرَّدُّ عليه، والتَّكَلُّمُ عن القَوْمِ، والإِكْثارُ من شُرْبِ الماءِ الصَّافي، واتِّخاذُ قَوْسٍ عَرَبِيٍّ،
ـ وتَمْريضُ العَرِبِ، أي: الذَّرِبِ المَعِدَةِ.
ـ وعَروبَةُ، وباللاَّمِ: يومُ الجُمُعَةِ. وابنُ أبي العَروبَةِ باللاَّمِ، وتَرْكُها لَحْنٌ، أو قَليلٌ.
ـ والعَراباتُ، مُخَفَّفَةً، واحِدَتُها عَرابَةٌ: شُمُلُ ضُروعِ الغَنَمِ،
ـ وعامِلُها: عَرَّابُ.
ـ وعَرِبَ، كَفَرِحَ: نَشِطَ، ووَرِمَ، وتَقَيَّحَ،
ـ وـ الجُرْحُ: بَقِيَ أثَرهُ بعدَ البُرْءِ،
ـ وـ مَعِدَتُهُ: فَسَدَتْ،
ـ وـ النَّهَرُ: غَمَرَ، فهو عارِبٌ وعارِبَةٌ،
ـ وـ البِئْرُ: كَثُرَ ماؤُها، فهي عَرِبَةٌ. وكضَرَبَ: أكَلَ.
ـ والعَرَبَةُ، مُحَرَّكةً: النَّهَرُ الشديدُ الجَرْيِ، والنَّفْسُ، وناحِيةٌ قُرْبَ المَدينةِ. وأقامَتْ قُرَيْشٌ بعَرَبَةَ، فَنُسِبَتِ العَرَبُ إليها، وهي: باحَةُ العَرَبِ، وباحةُ دارِ أبي الفصاحَةِ إسماعيلَ، عليه السلام، واضْطُرَّ الشاعِرُ إلى تَسْكينِ رائِها، فقال:
وعَرْبَةُ أرضٌ ما يُحِلُّ حَرامَها **** منَ الناسِ إلاَّ اللَّوْذَعِيُّ الحُلاحِلُ
يَعني النبيَّ، صلَّى الله عليه وسلَّم.
ـ والعَرَباتُ: طريقٌ في جَبَلٍ بطَريقِ مِصْرَ، وسُفُنٌ رَواكِدُ كانَتْ في دَجْلَةَ.
ـ وما بِها عَريبٌ ومُعْرِبٌ: أحَدٌ.
ـ والعُرْبانُ والعُرْبونُ، بضَمِّهِما، والعَرَبونُ، مُحَرَّكَةً، وتُبْدَلُ عَيْنُهُنَّ هَمْزَةً: ما عُقِدَ به المُبايَعَةُ من الثَّمَنِ.
ـ وعَرَبانُ، مُحَرَّكَةً: د بالخابورِ.
ـ وعَرَابَةُ بنُ أوْسِ بنِ قَيْظِيٍّ: كَريمٌ م.
ويَعْرُبُ بنُ قَحْطانَ: أبو اليَمَنِ، قيلَ: أوَّلُ من تَكلَّمَ بالعَرَبيَّةِ. وبَشيرُ بنُ جابِرِ بنِ عُرابٍ، كغُرابٍ: صَحابيُّ. وعُرابيُّ بن معاوِيَةَ بنِ عُرابِيٍّ، بالضم: من أتباع التَّابِعينَ. وعَرابِيُّ، بالفتح: لَقَبُ محمدِ بنِ الحُسَينِ بنِ المُباركِ.
ـ وعَريبٌ، كغَريبٍ: رجُلٌ، وفَرَسٌ. وكسَحابٍ: حَمْلُ الخَزَمِ لشَجَرٍ يُفْتَلُ من لِحائِه الحِبالُ.
ـ وألْقى عَرَبونَه: ذا بَطْنِه.
ـ واسْتَعْرَبَتِ البَقَرَةُ: اشْتَهَتِ الفَحْلَ.
ـ وعَرَّبَها الثَّوْرُ: شَهَّاها.
ـ و "لا تَنْقُشوا في خواتيمِكُمْ عَرَبيًّا " ، أي: لا تَنْقُشوا " محمدٌ رسولُ اللَّهِ " ، كأنَّهُ قال: نَبيًّا عَرَبِيًّا، يَعْني نَفْسَه، صلَّى الله عليه وسلَّم.
ـ وتَعَرَّبَ: أقامَ بالبادِيَةِ.
ـ وعَرُوباءُ: اسْمُ السَّماءِ السابِعَةِ. وابنُ العَرَبِيِّ: القاضي أبو بكْرٍ المالِكيُّ.
وابنُ عَرَبِيِّ: محمدُ بنُ عبدِ اللَّهِ الحاتميُّ الطائيُّ.


015-العَرْتَبَةُ

العرتبة

ـ العَرْتَبَةُ: الأَنْفُ، أو مالانَ منه، أو الدَّائرَةُ تَحْته وسَطَ الشَّفَةِ، أو طَرَفُ وتَرَة الأَنْفِ.


016-العَرْزَبُ

العرزب

ـ العَرْزَبُ، كَجَعْفَرٍ، وإرْدَبٍّ: الصُّلْبُ الشديدُ الغليظُ. والضَّحاكُ بنُ عَرْزبٍ، كَجَعْفَرٍ: تابِعِيُّ.


017-العَرْطَبَةُ

العرطبة

ـ العَرْطَبَةُ: العُودُ، أو الطُّنْبورُ، أو الطَّبْلُ، أو طَبْلُ الحَبَشَةِ، ويُضَمُّ.


018-العُرْقوبُ

العرقوب

ـ العُرْقوبُ: عَصَبٌ غليظٌ فوقَ عَقِبِ الإِنسانِ،
ـ وـ من الدَّابةِ في رِجْلِها: بمنْزِلَةِ الرُّكْبَةِ في يَدِها، وما انْحَنى من الوادي،
ـ وـ من القَطَا: ساقُها، وطريقٌ في الجَبَلِ، والحِيلةُ، وعِرْفانُ الحُجَّةِ، وفَرَس، وابنُ صَخْرٍ، أو ابنُ مَعْبَدِ بنِ أسَدٍ من العَمالقَةِ، أكْذَبُ أهْلِ زَمانِه، وأتاه سائِلٌ، فقال: إذا أطْلَعَ نَخْلي، فلما أطْلَعَ، قال: إذا أبْلَحَ، فلما أبْلَح، قال: إذا أزْهَى، فلما أزْهَى، قال: إذا أرْطَبَ، فلما أرْطَبَ، قال: إذا أتْمَرَ، فلما أتْمَرَ جَدَّه لَيْلاً ولم يُعْطِه شيئاً، وقال جُبَيْهاءُ الأَشْجعيُّ:
وعَدْتَ وكان الخُلْفُ مِنْكَ سَجِيَّةً **** مَواعيدَ عُرْقوبٍ أخاه بِيَتْرَبَ
ـ و "شَرٌّ ما أجاءَك إلى مُخَّةِ عُرْقوبٍ " : يُضْرَبُ عِندَ طَلَبِكَ من اللَّئيمِ.
ـ والعَراقيبُ: خَياشيمُ الجِبالِ، أو الطُّرُقُ الضَّيِّقَةُ في مُتونِها.
ـ وتَعَرْقَبَ: سَلَكَها،
ـ وـ من الأُمُورِ: عصَاويدُها،
ـ وة قُرْبَ حِمَى ضَرِيَّةَ.
ـ وطَيْرُ العَراقيبِ: الشِّقِرّاقُ.
ـ وعَرْقَبَه: قَطَعَ عُرْقُوبَه، ورَفَعَ بعُرْقوبَيْه لِيَقومَ، ضِدٌّ،
ـ وـ الرَّجُلُ: احْتالَ.
ـ وتَعَرْقَبَ عن الأَمْرِ: عَدَلَ.


019-العَزَبُ

العزب

ـ العَزَبُ، مُحَرَّكَةً: مِنْ لا أهْلَ له،
ـ كالمِعْزابَةِ والعَزيبِ، ولا تَقُلْ أعْزَبُ، أو قليلٌ،
ـ ج: أعْزابٌ، وهي عَزَبَةٌ وعَزَبٌ، والاسْمُ: العُزْبَةُ والعُزُوبةُ، مضمومتينِ، والفِعْلُ: كَنَصَر.
ـ وتَعَزَّبَ: تَرَكَ النكاحَ.
ـ والعُزُوبُ: الغَيْبَةُ، يَعْزُبُ ويَعْزِبُ، والذَّهابُ. والمِعْزابَةُ: منْ طَالَتْ عُزوبتُه، ومَنْ يَعْزُبُ بماشِيَتِه، كالمِعْزابِ.
ـ والعَزيبُ: الرَّجُلُ يَعْزُبُ عن أهْلِهِ ومالِه،
ـ وـ من الإِبِلِ والشَّاءِ: التي تَعْزُبُ عن أهلِها في المَرْعَى.
ـ وإبِلٌ عَزيبٌ: لا تَروحُ على الحَيِّ، جَمْعُ عازبٍ، كَغَزِيٍّ جَمْعِ غازٍ.
ـ وأعْزَبَ: بَعُدَ وأبْعَدَ،
ـ وـ القَوْمُ: عَزَبَتْ إبِلُهُم.
ـ والمِعْزَبَةُ، كالمِغْرَفَةِ: الأَمَةُ، وامرأةُ الرجُلِ،
ـ كالعازبَةِ والمُعَزِّبَةِ.
ـ والعازِبُ: الكَلأَ البعيدُ، وجَبَلٌ.
ـ والمُعَزَّبُ، كمُعَظَّمٍ: الذي عُزِبَ به عن الدَّارِ.
ـ وعَزَبَ طُهْرُ المرأةِ: غابَ عنها زوجُها،
ـ وـ الأرضُ: لم يكُنْ بها أحدٌ، مُخْصِبَةً كانتْ أو مُجْدِبَةً.
ـ والعَزُوبَةُ: الأرضُ البَعيدةُ المَضْرِبِ إلى الكَلأِ.
ـ والعَوْزَبُ: العَجوزُ.
ـ والعازِبَةُ: الإِبِلُ. وكان لرَجُلٍ إبِلٌ، فباعها واشْتَرى غنماً لئَلاَّ تَعْزُبَ، فَعَزَبَتْ غَنَمُه، فقال: "إنَّما اشْتَرَيْتُ الغَنَمَ حِذارَ العازِبَةِ " ، فَذَهَبَتْ مَثَلاً،
ـ وهِرواةُ الأَعْزابِ: فَرَسٌ مشهورةٌ كانتْ مَوْقوفَةً على الأَعْزابِ، يَغْزُونَ عليها ويَسْتفِيدونَ المالَ ليَتَزَوَّجُوا.


020-العَزْلَبَةُ

العزلبة

ـ العَزْلَبَةُ: النكاحُ.
العَسْبُ: ضِرابُ الفَحْلِ، أو ماؤُه، أو نَسْلُه، والوَلَدُ، وإعْطاءُ الكِراء على الضِّرابِ، والفِعلُ: كَضَرَب.
ـ والعَسيبُ: عَظْمُ الذَّنَبِ،
ـ كالعَسيبَةِ، أو مَنْبِتُ الشَّعَرِ منه، وظاهِرُ القَدَمِ، والرِّيشُ طولاً، وجَريدَةٌ من النَّخْلِ مُستقِيمةٌ دَقِيقةٌ يُكْشَطُ خُوصُها، والذي لم يَنْبُتْ عليه الخُوصُ من السَّعَفِ، وشَقٌّ في الجَبَلِ،
ـ كالعَسْبةِ، وجَبَلٌ.
ـ واليَعْسوبُ: أميرُ النَّحْلِ، وذكرُها، والرَّئيسُ الكبيرُ،
ـ كالعَسوبِ، وضَرْبٌ من الحِجْلانِ، وطائرٌ أصْغَرُ من الجَرادَةِ وأعْظَمُ، وغُرَّةٌ في وجْه الفَرَسِ، ودائرَةٌ في مَرْكَضِها، وفَرَسٌ للنبيِّ صلَّى الله عليه وسلَّم وأُخْرَى للزُّبَيْرِ، رضي الله عنه، وأُخْرى لآخَرَ، وجَبَلٌ.
ـ واسْتَعْسَبَ منه: كَرِهَه.
ـ وأعْسَبَ الذِّئْبُ: عَدَا وفَرَّ.
ـ ورأْسٌ عَسِبٌ، ككَتِفٍ: بعيدُ العَهْدِ بالتَّرْجيلِ.
ـ وككِتابٍ: ع قُرْبَ مكةَ.


021-العَسْرَب

العسرب

ـ العَسْرَب، كجَعْفَرٍ: الأَسَدُ.


022-العَسْقَبَةُ

العسقبة

ـ العَسْقَبَةُ: جُمودُ العينِ في وقْتِ البُكاءِ، وبالكسر: عُنَيْقيدٌ مُنْفَرِدٌ مُلْتَزِقٌ بأَصْلِ العُنْقودِ،
ـ ج: عِسْقِبٌ وعَساقِبٌ.


023-العِسْكِبَةُ

العسكبة

ـ العِسْكِبَةُ، بالكسر: العِسْقِبَةُ، ويكونُ فيه عَشْرُ حَبَّاتٍ.
ـ العُشْبُ، بالضم: الكَلَأ الرَّطْبُ.
ـ وأرضٌ عاشِبةٌ وعَشِبةٌ وعَشِيبةٌ، بَيِّنَةُ العَشابَةِ: كثيرةُ العُشْبِ. وأرضٌ مِعْشابٌ، وأرَضونَ مَعاشِيبُ.
ـ والتَّعاشيبُ: القِطَعُ المُتَفَرِّقَةُ منه.
ـ وأعْشَبَتِ الأرضُ: أنْبَتَتْهُ،
ـ كعَشَّبَتْ واعْشَوْشَبَتْ،
ـ وـ القَوْمُ: أصابُوا عُشْباً،
ـ كاعْشَوْشَبُوا.
ـ وتَعَشَّبَتِ الإِبِلُ: رَعَتْه، وسَمِنَتْ، كأَعْشَبَتُ.
ـ والعَشَبَةُ، مُحَرَّكَةً: النابُ الكبيرةُ، والرَّجُلُ القصيرُ،
ـ كالعَشيب، والمرأةُ القصيرةُ في دَمامَةٍ، والشيخُ المُنْحَنِي كِبَراً، والنَّعْجَةُ الكبيرةُ المُسِنَّةُ.
ـ وأعْشَبَه: أعْطاه ناقةً مُسِنَّةً. وكَفَرِحَ: يَبِسَ.
ـ وعِيالٌ عَشَبٌ: ليس فيهم صغيرٌ.


024-العَشْجَبُ

العشجب

ـ العَشْجَبُ، كجَعْفَرٍ: الرَّجُلُ المُسْتَرْخي.


025-العَشْرَب

العشرب

ـ العَشْرَب، كَجَعْفَرٍ وهَمَلَّعٍ: السَّهْمُ الماضِي، والأَسَدُ،
ـ كالعُشارِبِ، والشَّديدُ الجَرْي.


026-العَشْزَبُ

العشزب

ـ العَشْزَبُ والعَشَزَّبُ: الشديدُ من الأُسُودِ.


027-العَصَب

العصب

ـ العَصَب، مُحَرَّكَةً: أطْنابُ المفَاصِلِ، وشَجَرُ اللَّبْلابِ،
ـ كالعَصْبِ، ويُضَمُّ، وخِيارُ القَوْمِ.
ـ وعَصِبَ اللَّحْمُ، كَفَرِحَ: كَثُرَ عَصَبُه.
ـ والعَصْبُ: الطَّيُّ، واللَّيُّ، والشدُّ، وضَمُّ ما تَفَرَّقَ من الشَّجَرِ، وخَبْطُه، وشدُّ خُصْيَيِ التَّيْسِ والكبْشِ حتى يَسْقُطا من غير نَزْعٍ، وضَرْبٌ من البُرُودِ، وغَيْمٌ أحْمَرُ يكونُ في الجَدْبِ،
ـ كالعِصابَةِ، بالكسر، وشدُّ فَخِذَيِ الناقة لِتَدِرَّ، واتِّساخُ الأَسْنانِ من غُبارٍ ونحوهِ،
ـ كالعُصوبِ، والغَزْلُ، والقبضُ على الشيءِ،
ـ كالعِصابِ، وجَفافُ الرِّيقِ في الفَمِ، ولُزومُ الشيءِ، والإِطافَةُ بالشيءِ، وإسْكانُ لامِ "مُفاعَلَتُنْ " في عَروضِ الوافِرِ، ورَدُّ الجُزْءِ بذلك إلى مَفاعِيلُنْ، وفعْلُ الكُلِّ: كضَرَبَ.
ـ والعِصابةُ، بالكسر: ما عُصِبَ به،
ـ كالعِصابِ، والعِمامةُ.
ـ والمَعْصوبُ: الجائعُ جِدًّا، والسيفُ اللطيفُ.
ـ وتَعَصَّبَ: شَدَّ العِصابَة، وأتَى بالعَصَبِيَّةِ، وتَقَنَّعَ بالشيءِ ورَضِي به،
ـ كاعْتَصَبَ به.
ـ وعَصَّبَه تَعْصيباً: جَوَّعَه، وأهْلَكَه.
ـ والعَصَبَةُ، مُحَرَّكَةً: الذين يَرِثونَ الرَّجُلَ عن كَلالَةٍ من غيرِ والدٍ ولا وَلدٍ، فأَمَّا في الفَرائِض: فكُلُّ من لم يَكُنْ له فَريضةٌ مُسَمَّاةٌ فهو:
ـ عَصَبَةٌ، إنْ بَقِيَ شَيْءٌ بعد الفَرْضِ أخَذَ، وقومُ الرَّجُلِ الذين يَتَعَصَّبونَ له.
ـ والعُصْبَةُ، بالضم، من الرِّجال والخَيْلِ والطَّيْرِ: ما بَيْنَ العَشَرةِ إلى الأَرْبعين،
ـ كالعِصابَةِ، بالكسر، وهَنَةٌ تَلْتَفُّ على القَتادَةِ لا تُنْزَعُ عنها إلاَّ بِجَهْدٍ.
ـ واعْتَصَبوا: صاروا عُصْبَةً،
ـ وـ النَّاقَةَ: شَدَّ فَخِذَيْها لِتَدِرَّ.
ـ وناقَةٌ عَصوبٌ: لا تَدِرُّ إلاَّ كذلكَ.
ـ وعَصَبُوا، عَصِبوا به، كَسَمِعَ وضَرَبَ: اجْتَمَعوا.
ـ والعَصُوبُ: المَرْأَةُ الرَّسْحاءُ، أو الزَّلاَّءُ.
ـ واعْصَوْصَبَتِ الإِبِلُ: جَدَّتْ في السَّيْرِ،
ـ كأَعْصَبَتْ، واجْتَمَعَتْ،
ـ وـ الشَّرُّ: اشْتَدَّ.
ـ ويَوْمٌ عَصَبْصَبٌ وعَصِيبٌ: شديدُ الحَرِّ، أو شديدٌ.
ـ والعَصِيبُ: الرِّئَةُ تُعَصَّبُ بالأَمْعاءِ فَتُشْوَى،
ـ ج: أَعْصِبَةٌ وعُصُبٌ.
ـ والتَّعْصِيبُ: التَّسْوِيدُ.
ـ والمُعَصِّبُ، كَمُحَدِّثٍ: السَّيِّدُ. والذي يَتَعَصَّبُ بالخِرَقِ جُوعاً، والرَّجُلُ الفَقِيرُ.
ـ وانْعَصَبَ: اشْتَدَّ.
ـ وكَزُبَيْرٍ: ع بِبِلادِ مُزَيْنَةَ. والحَسَنُ بنُ عَبْدِ اللَّهِ العَصَّابُ، كَشَدّادٍ: مُحَدِّثٌ.


028-العُصْلُبُ

العصلب

ـ العُصْلُبُ، بالضمِّ وبالفَتْحِ،
ـ والعُصْلُبيُّ، مَنْسوبَةً،
ـ والعُصْلُوبُ: القَوِيُّ، الشَّديدُ الخَلْقِ، العَظِيمُ. وكَقُنْفُذٍ: الطَّويلُ المُضْطَرِبُ.
ـ والعَصْلَبَةُ: شدَّةُ الغَضَبِ.


029-العَضْبُ

العضب

ـ العَضْبُ: القَطْعُ، والشَّتْمُ، والتَّناوُلُ، والضَّرْبُ، والطَّعْنُ، والرُّجوعُ، والإِزْمانُ، وجَعْلُ النَّاقَةِ والشَّاةِ عَضْباءَ،
ـ كالإِعْضابِ، فِعْلُ الكُلِّ: كَضَرَبَ،
ـ و= السَّيْفُ، والرَّجُلُ الحَديدُ الكَلامِ، وقد عَضُبَ، كَكَرُمَ عُضوباً وعُضوبَةً،
ـ و= الغُلامُ الخَفيفُ الرَّأسِ، ووَلَدُ البَقَرَة إذا طَلَعَ قَرْنُهُ.
ـ والعَضْباءُ: النَّاقَةُ المَشْقوقَةُ الأُذُنِ،
ـ وـ مِنْ آذانِ الخَيْلِ: التي جاوَزَ القَطْعُ رُبْعَها، ولَقَبُ ناقَةِ النبيِّ، صلى الله عليه وسلم، ولم تَكُنْ عَضْبَاءَ، والشَّاةُ المَكْسورَةُ القَرْنِ الدَّاخِلِ.
ـ وكَبْشٌ أَعْضَبُ، بَيِّنُ العَضَبِ. وقد عَضِبَ، كَفَرِحَ.
ـ والمَعْضُوبُ: الضَّعيفُ، والزَّمِنُ لا حَرَاكَ به.
ـ والأَعْضبُ: مَنْ لا ناصِرَ له. والقَصيرُ اليَدِ، والذي ماتَ أخوهُ، أو مَنْ ليس له أخٌ ولا أحَدٌ، وفي عَروضِ الوافِرِ: "مُفْتَعِلُنْ " مَخْروماً من مُفاعَلَتُنْ.
ـ وهو يُعاضِبُنِي: يُرَادُّنِي.


030-العُطْبُ

العطب

ـ العُطْبُ، بالضمِّ وبضَمَّتَيْنِ: القُطْنُ، وبالفتحِ: لِينُهُ ونُعُومَتُهُ، كالعُطُوبِ.
ـ عَطَبَ، كنَصَرَ: لانَ. وكَفَرِحَ: هَلَكَ،
ـ وـ البَعيرُ،
ـ وـ الفَرَسُ: انْكَسَرَ.
ـ وأعْطَبَهُ غَيْرُهُ،
ـ وـ عليه: غَضِبَ أشَدَّ الغَضَبِ.
ـ والعُطْبَةُ، بالضم: خِرْقَةٌ تُؤْخَذُ بها النَّارُ.
ـ واعْتَطَبَ بها: أخَذَ النَّارَ فيها.
ـ والعَوْطَبُ: الدَّاهِيَةُ، ولُجَّةُ البَحْرِ، أو المُطْمَئِنُّ بينَ المَوْجَتَيْنِ، وشَجَرٌ.
ـ والمُعْطِبُ: المُقْتِرُ.
ـ والتّعْطيبُ: علاجُ الشَّرابِ لِيَطيبَ ريحُهُ،
ـ وـ في الكَرْمِ: ظُهُورُ زَمَعاتِهِ.


031-عَظَبَ

عظب

ـ عَظَبَ الطَّائِرُ يَعْظِبُ: حَرَّكَ زِمِكَّاهُ بِسُرْعَةٍ،
ـ وـ عليه عَظْباً وعُظوباً: لَزِمَهُ، وصَبَرَ عليه،
ـ كعَظِب، بالكسر،
ـ وـ على مالِهِ: أقامَ عليه،
ـ وـ جِلْدُهُ: يَبِسَ،
ـ وـ يَدُهُ: غَلُظَتْ على العَمَلِ. وكفَرِحَ: سَمِنَ.
ـ والعَظِبُ والعاظِبُ: النَّازِلُ مَوَاضِعَ اليُبْسِ.
ـ والتَّعْظِيبُ: التَّسْوِيفُ.
ـ وعِظْيَبُّ الخَلْقِ، كإِرْدَبٍّ: عَظيمُهُ،
ـ وـ الخُلُقِ: سَيِّئُهُ.
ـ والعُنْظُبُ، كقُنْفُذٍ وجُنْدَبٍ وقِنْطارٍ وقُسْطاسٍ وزُنْبورٍ: الجَرادُ الضَّخْمُ، أو الذَّكَرُ الأَصْفَرُ منه،
ـ كالعُنْظُبانِ (والعُنْظابَةِ) العُنْظُباءِ. وعُنْظُبَةُ، كقُنْفُذَةٍ: ع.


032-العِظْرِبُ

العظرب

ـ العِظْرِبُ، بالكسر: الأَفْعَى الصَّغيرَةُ.


033-العَقْبُ

العقب

ـ العَقْبُ: الجَرْيُ بَعْدَ الجَرْيِ، والوَلَدُ، وولَدُ الوَلَدِ.
ـ كالعَقِبِ، ككَتِفٍ، وبالضم وبضمَّتين: العاقِبَةُ. وككَتِفٍ: مُؤَخَّرُ القَدَمِ، وبالتَّحْريكِ: العَصَبُ تُعْمَلُ منه الأَوْتارُ.
ـ وعَقَبَ القَوْسَ: لَوَى شيئاً منها عليها.
ـ والعاقِبَةُ: الوَلَدُ، وآخِرُ كُلِّ شيءٍ.
ـ والعاقِبُ: الذي يَخْلُفُ السَّيِّدَ، والذي يَخْلُفُ مَنْ كان قَبْلَهُ في الخَيْرِ، كالعَقُوبِ.
ـ وعَقَبَهُ: ضَرَبَ عَقِبَهُ، وخَلَفَهُ،
ـ كأَعْقَبَهُ، وبَغاهُ بِشَرٍّ.
ـ والعُقْبَةُ، بالضم: النَّوْبَةُ، والبَدَلُ، واللَّيْلُ والنَّهارُ، لأَنَّهُما يَتَعَاقَبَانِ،
ـ وـ من الطائرِ: مسافَةُ ما بينُ ارْتِفاعِهِ وانْحِطاطِهِ، وشيءٌ من المَرَقِ يَرُدُّهُ مُسْتَعيرُ القِدْرِ إذا رَدَّهَا،
ـ وـ منَ الجَمالِ: أثرُهُ وهَيْئَتُه. ويُكْسَرُ، وبالتَّحْريكِ: مَرْقىً صَعْبٌ من الجِبالِ،
ـ ج: عِقابٌ.
ـ ويَعْقوبُ: اسْمُه: إِسْرَائِيلُ، وُلِدَ مع عِيصُو في بطْنٍ واحدٍ، وكان مُتَعَلِّقاً بِعَقِبِه.
ـ واليَعْقوبُ: الحَجَلُ. ويَعْقوبُ بنُ سَعيدٍ، وعبدُ الرَّحْمنِ بنُ محمدِ بنِ عَلِيٍّ، ومحمدُ بنُ عبدِ الرحمنِ بنِ محمد بنِ يَعْقوبَ، ومحمدُ بنُ إسماعيلَ بنِ سَعِيدٍ اليَعْقُوبِيُّونَ: مُحَدِّثونَ.
ـ وإِبِلٌ مُعاقِبَةٌ: تَرْعَى مَرَّةً في حَمْضٍ ومَرَّةً في خُلَّةٍ، وأمَّا التي تَشْرَبُ الماءَ ثم تَعُودُ إلى المَعْطِنِ ثم إلى الماءِ فهي: العَواقِبُ.
ـ وأعْقَبَ زَيْدٌ عَمْراً: رَكِبا بالنَّوْبَةِ.
ـ وعاقَبَهُ وعَقَّبَهُ تَعْقيباً: جاءَ بِعَقِبِهِ.
ـ والمُعَقِّباتُ: ملائكةُ اللَّيْلِ والنهارِ، والتَّسْبِيحاتُ يَخْلُفُ بعضُها بعضاً، واللَّواتي يَقُمْنَ عندَ أعْجازِ الإِبِلِ، المُعْتَرِكاتِ على الحَوْضِ، فإِذا انْصَرَفَتْ ناقَةٌ دَخَلَتْ مكانَها أُخْرَى.
ـ والتَّعْقيبُ: اصْفِرارُ ثَمَرَةِ العَرْفَجِ، وأن تَغْزُوَ ثم تُثَنِّيَ مِنْ سَنَتِكَ، والتَّرَدُّدُ في طَلَبِ المَجْدِ، والجُلُوسُ بعدَ الصَّلاةِ لِدُعاءٍ، والصَّلاةُ بعدَ التَّراويحِ، والمُكْثُ، والالتِفاتُ.
ـ والعُقْبَى: جزاءُ الأَمْرِ.
ـ وأعْقَبَه: جازاهُ،
ـ وـ الرَّجُلُ: ماتَ وخَلَّفَ عَقِباً،
ـ وـ مُسْتَعِيرُ القِدْرِ: رَدَّها وفيها العُقْبَةُ.
ـ وتَعَقَّبَهُ: أخَذَهُ بذَنْبٍ كان منه،
ـ وـ عنِ الخَبَرِ: شَكَّ فيه، وعاد للسُّؤالِ عنه.
ـ واعْتَقَبَ السِّلْعَةَ: حَبَسَها عَنِ المُشْتَرِي حتى يَقْبِضَ الثَّمَنَ.
ـ والعُقابُ، بالضمِّ: طائِرٌ م،
ـ ج: أعْقُبٌ وعِقْبانٌ، وحَجَرٌ ناتِئٌ في جَوْفِ البِئْرِ يَخْرِقُ الدَّلْوَ، وصَخْرَةٌ ناتِئَةٌ في عُرْضِ جَبَلٍ كَمِرْقاةٍ، وشِبْهُ لَوْزَةٍ تَخْرُجُ في إحْدَى قَوائِمِ الدَّابةِ، وخَيْطٌ صَغيرٌ في خُرْتَيْ حَلْقَةِ القُرْطِ، ومَسِيلُ الماءِ إلى الحَوْضِ، والحَجَرُ يَقُومُ عليه السَّاقِي، وأفْراسٌ لهم، ورايةٌ للنَّبِيِّ، صلى الله عليه وسلم، والرَّابِيَةُ، وكُلُّ مُرْتَفِعٍ لم يَطُلْ جِدّاً، وكَلْبَةٌ، وامْرأَةٌ. وكَزُبَيْرٍ: صَحَابِيُّ. وكالقُبَّيْطِ: طائِرٌ،
ـ وع. وكالمِنْبَرِ: الخِمَارُ للمَرْأةِ، والقُرْطُ، والسَّائِقُ الحاذِقُ بالسَّوْقِ، والذي تَرَشَّحَ لِلخلافَةِ بَعْدَ الإِمامِ. وكمُعَظَّمٍ: مَنْ يَخْرُجُ مِنْ حَانَةِ الخَمَّارِ إذا دَخَلَها مَنْ هو أَعْظَمُ منه.
ـ والمِعْقابُ: البَيْتُ يُجْعَلُ فيه الزَّبيبُ.
ـ واسْتَعْقَبَهُ وتَعَقَّبَهُ: طَلَبَ عَوْرَتَهُ أو عَثْرَتَهُ.
ـ وعَقِبٌ، كَكَتِفٍ،
ـ وكَفْرُ تِعْقابٍ، بالكسرِ: ع.
ـ ويَعْقوبَا: ة بِبَغْدادَ.
ـ واليَعْقوبِيُّونَ: جَمَاعَةٌ مُحَدِّثونَ.
ـ وثَنِيَّةُ العُقابِ: بِدِمَشْقَ.
ـ ونِيقُ العُقابِ: بالجُحْفَةِ.
ـ وتِعْقابٌ، بالكسرِ: رَجُلٌ.
ـ والعَقْبَةُ، ويُكْسَرُ: ضَرْبٌ مِنْ ثيابِ الهَوْدَجِ مَوْشِيُّ.
ـ وعُقابٌ عَقَنْباةٌ وعَبَنْقاةٌ وبَعَنْقاةٌ: ذاتُ مَخالِبَ حِدادٍ. وأبو عُقابٍ، كغُرابٍ: تابِعِيٌّ. وابنُ عُقابَ: الشَّاعِرُ جَعْفَرُ بنُ عبدِ اللهِ، وعُقابُ: أُمُّهُ.
ـ والمُعْقِبُ: نَجْمٌ
ـ يَعْقُبُ نَجْماً، أي: يَطْلُعُ بَعْدَهُ. وعبدُ المَلِكِ بنُ عَقَّابٍ، كَكَتَّانٍ: مُحدِّثٌ.


034-العَقْرَبُ

العقرب

ـ العَقْرَبُ: م، ويُؤَنَّثُ، وسَيْرٌ لِلنَّعْلِ، وسَيْرٌ يُشَدُّ به ثَفَرُ الدَّابَّةِ في السَّرْجِ، وبُرْجٌ في السَّماءِ، وفَرَسُ عُتْبَةَ بنِ رَحْضَةَ.
ـ وعَقْرباءُ: أرضٌ، وهي أُنْثَى العَقارِبِ، غَيْرُ مَصْروفٍ،
ـ كالعَقْرَبَةِ. والعُقْرُبانُ، (بالضمِّ) ويُشَدَّدُ: دَخَّالُ الأُذُنِ، والعَقْرَبُ، أو الذَّكَرُ (منه)
ـ وأرضٌ مُعَقْرِبَةٌ ومَعْقَرَةٌ: كَثيرَتُها.
ـ والمُعَقْرَبُ، بفتح الرَّاءِ: المُعْوَجُّ، والمَعْطوفُ، والشَّديدُ الخَلْقِ المُجْتَمِعُهُ، والنَّصور المَنيعُ، وهو ذُو عُقْرُبانَةٍ.
ـ والعَقارِبُ: النَّمائِمُ، والشَّدائدُ،
ـ وـ مِنَ الشِّتاءِ: شِدَّةُ بَرْدِهِ.
ـ وإنَّهُ لَتَدِبُّ عَقارِبُهُ: يَقْتَرِضُ أعْراضَ النَّاسِ.
ـ والعَقْرَبَةُ: الأَمَةُ الخَدُومُ العاقِلَةُ، وحَديدةٌ كالكُلاَّبِ تُعَلَّقُ في السَّرْجِ.


035-العَكَبُ

العكب

ـ العَكَبُ، محركةً: غِلَظٌ في الشَّفَةِ واللَّحْيِ، وتَداني أصابِعِ الرِّجْلِ.
ـ والعَكْباءُ: الجافِيَةُ الخَلْقِ.
ـ والعُكوبُ: الازْدِحامُ، والوُقوفُ، وغَلَيانُ القِدْرِ، وجَمْعُ عاكبٍ، وبالفتح: الغبارُ،
ـ كالعَكْبِ والعُكابِ والعاكُوبِ والعَكُّوبِ، مُشَدَّدَةً.
ـ والعاكِبُ: الجَمْعُ الكَثِيرُ. وكغُرابٍ: الدُّخانُ.
ـ والعَكْبُ، بالفتح: الخَفيفُ النَّشِيطُ، والشِّدَّةُ في السَّيْرِ. وكَهِجَفِّ: القَصيرُ الضَّخْمُ، والمارِدُ من الإِنْسِ والجِنِّ، والذي لأُمِّهِ زَوْجٌ، واسمُ سَجَّانِ النُّعْمانِ بنِ المُنْذِرِ. وعَكَّبَتِ النَّارُ تَعْكِيباً: دَخَّنَتْ.
ـ وتَعَكَّبَتْهُ الهُمُومُ: رَكِبَتْهُ.
ـ والاعْتِكابُ: إثَارَةُ الغُبارِ، وثَوَرَانُهُ، لازِمٌ مُتَعَدٍّ. وعُكابَةُ، كَدُخانَةٍ، ابنُ صَعْبٍ: أبو حَيٍّ مِنْ بَكْرٍ.


036-العَلْبُ

العلب

ـ العَلْبُ: الأَثَرُ، والحَزُّ،
ـ كالتَّعْلِيبِ، والمَكانُ الغَليظُ، ويُكْسَرُ، وحَزْمُ مَقْبِضَ السَّيْفِ ونَحْوِهِ
ـ بِعِلْباءِ البَعيرِ، أي: عَصَبِ عُنُقِهِ، يَعْلُبُه ويَعْلِبُهُ،
ـ كالتَّعْلِيبِ، والشيءُ الصُّلْبُ،
ـ كالعَلِبِ، كَكَتِفٍ، وبالكسر: الرَّجُلُ لا يُطْمَعُ فيما عندَهُ، والمكانُ الذي لَوْ مُطِرَ دَهْراً لم يُنْبِتْ، ويُفْتَحُ، ومَنْبِتُ السِّدْرِ،
ـ ج: عُلُوبٌ، وبالتَّحْريكِ: الصَّلابَةُ، والشِّدَّةُ، والجُسُوءُ، وتَغَيُّرُ رائِحَةِ اللَّحْمِ بعدَ اشْتِدادِهِ،
ـ كالاسْتِعْلابِ، وفِعْلُ الكُلِّ: كفَرِحَ ونَصَرَ، وداءٌ يأخُذُ في العِلْباءَيْنِ، وتَثَلُّمُ حَدِّ السَّيْف.
ـ والعَلابِيُّ، مُشَدَّدَةَ الياء: الرَّصَاصُ، وجَمْعُ عِلْباءِ البَعيرِ.
ـ وعَلْبَى عَبْدَهُ: ثَقَبَ عِلْباءَهُ، أو قَطَعَها،
ـ وـ الرَّجُلُ: ظَهَرَتْ عَلابِيُّهُ كِبَراً.
ـ والعُلْبَةُ، بالضم: النَّخْلَةُ الطَّويلَةُ، وقَدَحٌ ضَخْمٌ من جُلُودِ الإِبِلِ أو منْ خَشَبٍ يُحْلَبُ فيها،
ـ ج: عِلابٌ وعُلَبٌ. وعُلْبَةُ بنُ زَيْدٍ، ومحمدُ بنُ عُلْبَةَ: صحابِيَّانِ. وبالكسر: أُبْنَةٌ غَليظَةٌ من الشَّجر يُتَّخَذُ منها المِقْطَرَةُ.
ـ واعْلَنْبَى الدِّيكُ، أو الكَلْبُ: تَهَيَّأ للشَّرِّ.
ـ وعُلْيَبُ، بالضم، وكَحِذْيَمٍ: وادٍ، وليس على فُعْيَلٍ غيرُهُ.
ـ والعُلْبُبُ، كقُنْفُذٍ: ع. وككَتِفٍ: الوَعِلُ الضَّخْمُ، والضَّبُّ، ويُضَمُّ.
ـ واسْتَعْلَبَت الماشيَةُ البَقْلَ: أجَمَتْهُ واسْتَغْلَظَتْه.
ـ وعُلْبوبَةُ القَوْم: خِيارُهُمْ.
ـ والاعْلِنْباءُ: أن يُشْرِفَ الرَّجُلُ ويُشْخِصَ نَفْسَهُ كما يُفْعَلُ عندَ الخُصومَةِ، ومنهُ: اعْلَنْبَى الدِّيكُ.
ـ والمَعْلُوبُ: سَيْفُ الحارثِ بنِ ظالِمٍ، والطريقُ اللاَّحِبُ.
ـ وعِلْباءُ، بالكسر: رَجُلٌ. وككِتابٍ: وَسْمٌ في طُولِ العُنُقِ.
ـ وناقَةٌ مُعَلَّبَةٌ، كَمُعَظَّمَةٍ،
ـ (ومُعْلِبَةٌ، كمُحْسِنَةٍ)
ـ وعِلْبِيَةٌ، كهِبْرِيةٍ: مُوَيْهَةٌ بالدَّءَّاتِ.
ـ وعِلْبُ الكُرْمَةِ، بالكسر: آخِرُ حَدِّ اليَمامَةِ من جِهَةِ البَصْرَةِ.


037-العَلْهَبُ

العلهب

ـ العَلْهَبُ: التَّيْسُ الطويلُ القَرْنَيْنِ، والثَّوْرُ الوَحْشِيُّ، والرجُلُ الطويلُ، وهي بهاءٍ.


038-العِنَبُ

العنب

ـ العِنَبُ: م،
ـ كالعِنْباءِ، واحِدُهُ: عِنَبَةٌ. وقَوْلُ الجَوْهَرِيِّ: "هو بناءٌ نادِرٌ، لأنَّ الأَغْلَبَ عليه الجَمْعُ كقِرَدَةٍ وفِيَلَةٍ، إلاَّ أنَّه قد جاء للْواحِدِ، وهو قَليلٌ، نَحْوُ التِّوَلَةِ والحِبَرَةِ والطِّيَبَةِ(والخِيَرَة)، ولا أعْرِفُ غيْرَهُ " : قُصورٌ منه، وقِلَّةُ اطِّلاعٍ. ومن النَّادِرِ: الزِّمَخَةُ، والمِنَنَةُ، والثِّوَمَة، والحِدَأةُ، والظِّمَخَةُ، والذِّبَحَةُ، والطِّيَرَةُ، (والهِنَنَةُ) وغيرُ ذلك. وقد عَنَّبَ الكَرْمُ تعْنيباً.
ـ و= الخمْرُ، واسْمُ بكْرَةٍ خَوَّارَةٍ، ومنهُ:
ـ يومُ العِنَبِ: بينَ قُرَيْشٍ وبني عامِرٍ،
ـ وحِصْنُ عِنَبٍ: بِفَلَسْطِينَ.
ـ والعِنَبَةُ: بَثْرَةٌ تَخْرُجُ بالإِنْسانِ، وعَلَمٌ.
ـ وبِئْرُ أبي عِنَبَةَ: بالمدينةِ.
ـ والعُنَّابُ، كرُمَّانٍ: ثَمَرٌ م، وثَمَرُ الأَراكِ. وكغُرابٍ: العظيمُ الأَنْفِ،
ـ كالأَعْنَبِ، وجَبَلٌ بطريقِ مكةَ، ووادٍ، والعَفَلُ، أو البَظْرُ، وفَرَسُ مالِك بنِ نُوَيْرَةَ، والجَبَلُ الصَّغيرُ الأَسْوَدُ، والطويلُ المُسْتَديرُ، ضِدٌّ.
ـ وعُنْبَبٌ، كجُنْدَبٍ وقُنْفُذٍ: ع، أو وادٍ باليَمَنِ،
ـ وـ منَ السَّيْلِ: مُقَدَّمُهُ.
ـ والعَنَبانُ، محرَّكَةً: النَّشيطُ الخَفيفُ، والثَّقيلُ من الظّباءِ، ضِدٌّ، أو المُسِنُّ منها.
ـ والعُنابَةُ، بالضم: ع، وماءٌ.
ـ وكمُعَظَّمٍ: الغَليظُ، والطويلُ.
ـ والعَنَّابُ: بائِعُ العِنَبِ، ووالِدُ حُرَيْثٍ النَّبْهانِيِّ. وقَوْلُ الجَوْهَرِيِّ: عَنَّابُ بن أبي حارِثَةَ، غَلَطٌ، والصوابُ: عَتَّابٌ، بالمُثَنَّاةِ فَوْقُ.


039-المُعَنْدِبُ

المعندب

ـ المُعَنْدِبُ، بكسر الدالِ: الغَضْبانُ.


040-العَنْدَلِيبُ

العندليب

ـ العَنْدَلِيبُ: طائِرٌ يُقالُ له: الهَزَارُ، يُصَوِّتُ ألواناً،
ـ ج: عَنَادِلُ.


041-العُنْزُبُ

العنزب

ـ العُنْزُبُ، بالضمِّ: السُّمَّاقُ، ولَيْسَ بتَصحيفِ "عَبْرَبٍ " ولا "عُتْرُبٍ " .


042-العَنْكَبوتُ

العنكبوت

ـ العَنْكَبوتُ: م، وقَدْ يُذَكَّرُ، وهي: العَكَنْبَاةُ والعَنْكَباةُ والعَنْكَبُوهُ والعَنْكَباءُ،
ـ والذَّكَرُ: عَنْكَبٌ، وهي: عَنْكَبَةٌ، ج: عَنْكَبوتاتٌ وعَناكِبُ.
ـ والعِكَابُ والعُكُبُ والأَعْكُبُ: أسْماءُ الجُموعِ.


043-العَيْهَبُ

العيهب

ـ العَيْهَبُ: الضَّعيفُ عَنْ طَلَبِ وِتْرِهِ، والثَّقِيلُ الوَخِمُ، والكِساءُ الكثيرُ الصُّوفِ.
ـ وعِهِبَّى الشَّبابِ، كالزِّمِكَّى، ويُمَدُّ: أوَّلُهُ،
ـ وـ مِنَ المُلْكِ: زَمَنُهُ.
ـ وعَوْهَبَهُ: ضَلَّلَهُ، وهو العِيهابُ، بالكسر.
ـ وعَهِبَهُ، كَسَمِعَهُ: جَهِلَهُ.


044-العَيْبُ

العيب

ـ العَيْبُ، والعابُ: الوَصْمَةُ،
ـ كالمَعابِ والمَعابَةِ والمَعيبِ. وعابَ، لازِمٌ مُتَعَدٍّ، وهو مَعيبٌ ومَعْيوبٌ.
ـ ورجلٌ عُيَبَةٌ، كهُمَزَة،
ـ وعيَّاب، وعَيَّابةٌ: كثيرُ العيب لِلناسِ.
ـ والعَيْبَةُ: زَبِيلٌ مِنْ أَدَمٍ، وما يُجْعَلُ فيهِ الثِّيابُ،
ـ وـ مِنَ الرَّجُلِ: مَوْضِعُ سِرِّهِ،
ـ ج: عِيَبٌ وعِيابٌ وعِيَبَاتٌ.
ـ والعِيابُ: الصُّدُورُ والقُلُوبُ، كنايةُ، والمِنْدَف.
ـ والعائِبُ: الخاثِرُ مِنَ اللَّبَنِ. وقَدْ عابَ السِّقاءُ.
ـ وأُعْيَبٌ، كَجُنْدَبٍ: ع باليَمَنِ، وهو فُعْيَلٌ أو أُفْعَلٌ.


045-عَتَّهُ

عته

ـ عَتَّهُ: رَدَّ عليه الكلام مَرَّةً بعد مَرَّةٍ.
ـ وـ بالمَسْأَلَةِ: ألَحَّ عليه،
ـ وـ بالكلامِ: وبَّخَهُ.
ـ وعاتّهُ مُعاتَّةً وعِتاتاً: خاصَمَه.
ـ والعُتْعُتُ، كبُلْبُلٍ ورَبْرَبٍ: الجَدْيُ، والشديدُ القَوِيُّ، والرَّجُلُ الطويلُ التَّامُّ، أو الطويلُ المُضْطَرِبُ.
ـ والعَتَتُ، محرَّكةً: غِلَظٌ في الكلام.
ـ والعَتْعَتَةُ: الجُنونُ، ودُعاءُ الجَدْي بعَتْ عَتْ.
ـ وتَعَتَّتَ في كلامِهِ: لم يَسْتَمِرَّ فيه.
ـ وعَتَّى: لُغَةٌ في: حَتَّى.


046-عَرَتَ

عرت

ـ عَرَتَ الرُّمْحُ، كنَصَرَ وضَرَبَ وسَمعَ: صَلُبَ، أو اضْطَرَبَ، ولَمَعَ وبَرَقَ، ورُمْحٌ عَرَّاتٌ،
ـ وـ أنْفَهُ: دَلَكَهُ.


047-عَفَتَه

عفته

ـ عَفَتَه يَعْفِتُه: لَواهُ، وكَسَرَهُ، أو كسْراً بلاَ ارْفِضاضٍ،
ـ وـ كلامَه: تَكَلَّفَ في عَرَبِيَّته، أو كسَرَهُ لُكْنَةً.
ـ والأَعْفَتُ: الأَحْمَقُ، والأَعْسَرُ.
ـ ورجُلٌ عِفِتَّانٌ، كصِفِتَّانٍ زِنَةً ومعنًى، ويقالُ: عِفِتَّانِيُّ.
ـ والعَفيتةُ: العصيدةُ.


048-عِلْفَوْتٌ

علفوت

ـ رجَلٌ عِلْفَوْتٌ، كجِرْدَحْلٍ وزُنْبُورٍ،
ـ وعَلْفَتَانِيُّ: (جَسِيمٌ) حْمَقُ، يَرْمِي بالكلامِ على عَواهِنِه.


049-عَمَتَ

عمت

ـ عَمَتَ يَعْمِتُ: لَفَّ الصُّوفَ مُسْتَدِيراً ليُجْعَلَ في اليَدِ فَيُغْزَلَ،
ـ كعَمَّتَ، وتلْكَ القِطْعةُ: عَميتَةٌ،
ـ ج: أعْمتةٌ وعُمُتٌ وعَمِيتٌ،
ـ وـ فُلاناً: قَهَره، وكَفَّه، أو ضَرَبَه بالعَصا غَيْرَ مُبالٍ. وكالسِّكِّيتِ: الرَّقيبُ الظَّريفُ، والسَّكْرانُ، والجاهِلُ الضَّعيفُ، ومَنْ لا يَهْتَدِي إلى جِهَةٍ.


050-العَنَتُ

العنت

ـ العَنَتُ، محركةً: الفَسادُ، والإِثمُ، والهَلاكُ، ودُخولُ المَشَقَّةِ على الإِنسانِ، وأعْنَتَهُ غيرُهُ، ولِقاءُ الشِّدَّةِ، والزِّنى، والوَهْيُ، والانْكِسارُ، واكتِسابُ المَأْثَمِ.
ـ وعَنَّتَه تَعْنِيتاً: شَدَّدَ عليه، وألْزَمَه ما يَصْعُبُ عليه أداؤُه.
ـ والعُنْتوتُ: يَبِيسُ الخَلَى، وجَبَلٌ مُسْتَدِق في الصَّحراءِ، وأوَّلُ كُلِّ شيءٍ، والشاقَّةُ المَصعَدِ مِن الآكام، كالعَنوتِ.
ـ وعَنْتَتَ عنه: أعْرَضَ،
ـ وـ قَرْنُ العَتُودِ: ارْتَفَع.
ـ والعانِتُ: المرأة العانِسُ.
ـ وجاءَهُ مُتَعَنِّتاً، أي: طالباً زَلَّتَه. ويقالُ للعَظْمِ المَجْبورِ إذا هاضَه شيءٌ: قد أعْنَتَه، فهو عَنِتٌ ومُعْنَتٌ، ومُعْنِتٌ، وقد عَنِتَ العَظْمُ، كَفَرِحَ.


051-مُتَعَهِّتٌ

متعهت

ـ رجَلٌ مُتَعَهِّتٌ، أي: ذُو نِيقَةٍ وتَعَتُّهٍ.


052-عَبِثَ

عبث

ـ عَبِثَ، كفَرِحَ: لَعِبَ. وكضَرَبَ: خَلَطَ،
ـ واتَّخَذَ العَبيثةَ، وهي: أقِطٌ معالَجٌ، أو طعَامٌ يُطبَخُ وفيه جَرادٌ.
ـ وعَبيثةُ الناس: أخْلاطُهُمْ.
ـ والعِبِّيثُ، كسكِّين: الكثير العَبَثِ. وكلَطيفٍ: رَيْحانٌ.
ـ والعَوْبَثُ: شَعْبٌ. وعَوبَثانُ بنُ زاهِر بن مُرادٍ: جَدُّ بَدَّاءِ بنِ عامِرٍ.
ـ وهو عَبيثةٌ، أي: مُؤْتَشَبٌ، في نَسَبِه خَلْطٌ.


053-العُثَّةُ

العثة

ـ العُثَّةُ، بالضم: سُوسةٌ تَلْحَسُ الصوفَ،
ـ ج: عُثٌّ، وعَثَّتِ الصوفَ عَثًّاً،
ـ و= العجوزُ، والمرأةُ البذيئةُ، والحَمقاءُ.
ـ والعِثاثُ، بالكسر: التَّرَنُّمُ في الغِناء،
ـ كالتَّعثيثِ والمُعاثَّةِ، وأفاعِيُّ يأكُلُ بعضُها بعضاً في الجَدْبِ.
ـ والعَثْعَثُ: الفسادُ، وجَبَلٌ بالمدينةِ، ومُغَنٍّ، وما لانَ من الوَرِكِ ومن الأرضِ، وظَهْرُ كَثيبٍ لا نباتَ فيه.
ـ والعَثُّ: الإِلْحاحُ، وعَضُّ الحَيَّةِ.
ـ وعَثْعَثَ: حَرَّكَ، وأقامَ، وتَمَكَّنَ، ورَكَنَ.
ـ والعَثاعِثُ: الشدائدُ.
ـ والعَثَّاءُ: الحَيَّةُ.
ـ وتعاثَثْتُه: تعالَلْتُه.
ـ واعْتَثَّه عِرْقُ سَوْءٍ، أي: تَعَقَّلَهُ أن يَبْلُغَ الخَيْرَ.
ـ و "عُثَيْثَةٌ تَقْرُمُ جِلْداً أمْلَساً " : يُضْرَبُ للمجتهد في الشيء لا يقدِرُ عليه.


054-عِثْليثٌ

عثليث

ـ عِثْليثٌ، بالكسر: حِصْنٌ بسواحِلِ الشامِ، يُعْرَفُ بالحِصْنِ الأَحْمَرِ.


055-العَدْثُ

العدث

ـ العَدْثُ: سُهُولَةُ الخُلُقِ.
ـ وعُدْثانُ، بالضم: اسمٌ.


056-العَرْثُ

العرث

ـ العَرْثُ: الانْتِزاعُ، والدَّلْكُ.


057-العَرْطنِيثا

العرطنيثا

ـ العَرْطنِيثا، كدَرْدَبيسا: أصلُ شجرةِ بَخُورِ مرْيَمَ.


058-الأَعْفَثُ

الأعفث

ـ الأَعْفَثُ: الرجلُ الكثيرُ التَّكَشُّفِ.


059-العَنْكَثُ

العنكث

ـ العَنْكَثُ: نَبْتٌ، واسمٌ.
ـ والعَكْثُ، أُمِيتَ أصلُ بنائِهِ. وهو: الاجتماعُ، والالْتِئامُ.
ـ وتَعَنْكَثَ: اجتمَعَ.
ـ والعَكيثُ: بَوْلُ الفيلِ.


060-عَلَثَه

علثه

ـ عَلَثَه يَعْلِثُه: خَلَطَه، وجَمَعه،
ـ وـ السِّقَاءَ: دَبَغَه بالأَرْطى،
ـ وـ الزَّنْدُ: لم يُورِ.
ـ والعَلْثُ: ة شَرْقِيَّ دَجْلَةَ، وقْفٌ على العَلَوِيَّة، ومحرَّكةً: شِدَّةُ القتالِ، واللُّزومُ له.
ـ والعَليثُ: خُبْزٌ من شَعيرٍ وحِنْطةٍ.
ـ والعُلاثَةُ: سَمْنٌ وأقِطٌ يُخْلَطُ، وكُلُّ شَيْئَينِ خُلطا، ورجلٌ من بَنِي الأَحْوَصِ، والرجلُ الذي يَجْمَعُ من ههنا وههنا.
ـ والعُلْثَةُ، بالضم: العُلْقَةُ. وككَتفٍ: المنسوبُ إلى غير أبيهِ،
ـ كالمُعْتَلِثِ، والمُلازمُ لِمن يُطالِبُ.
ـ واعْتَلَثَ زنْداً: أخذَه من شجرٍ لا يَدْري أيُوري أم لا، وإذا لم يَتَخَيَّرْ مَنْكِحَهُ.
ـ والتَّعَلُّثُ: التَمَحُّلُ، والتَعَلُّقُ، وتَرْكُ الإِحْكامِ.
ـ وأعْلاثُ الزاد: ما أُكِلَ غيرَ مُتَخَيَّرٍ من شيءٍ،
ـ وـ من الشجرِ: القِطَعُ المُخْتَلِطةُ مما يُقْدَح به من المَرْخِ واليَبيسِ.


061-العُنْثُوَةُ

العنثوة

ـ العُنْثُوَةُ، بفتح العين وضمِّها: يبيسُ الخَلى، خاصَّةً إذا بَلِيَ،
ـ كالعُنْثَة، مُثَلَّثَة،
ـ ج: عَناثي كتراقِي.
ـ وباعَيْناثَى: ة ببَغْداد.


062-عَوَّثَه

عوثه

ـ عَوَّثَه تَعْويثاً: ثَبَّطَه،
ـ وـ عنِ الأَمْرِ: صَرَفَه حتى تحَيَّر، كعاثَه.
ـ والمَعاثُ: المَذْهَبُ، والمَسْلَكُ، والمَنْدوحةُ.
ـ وتَعَوَّثَ: تَحَيَّرَ.


063-العَيْثُ

العيث

ـ العَيْثُ: الإِفْسادُ. عاثَ يَعيثُ.
ـ والعَيْثَةُ: الأرض السَّهْلَةُ،
ـ ود بالشُّرَيْفِ أو بالجزيرَة،
ـ والعائِثُ والعَيُوثُ والعَيَّاثُ: الأَسَدُ.
ـ وعَيَّثَ يَفْعَلُ كذا: طَفِقَ،
ـ وـ فُلانٌ: طَلَبَ شيئاً باليدِ من غير أن يُبْصِرَه،
ـ وـ طَيْرُه: اخْتَلَطَت عليه.
ـ وتَعَيَّثَتِ الإِبِلُ: شَرِبَتْ دونَ الرِّيِّ.
ـ وعَيْثى: عَجَباً.


064-العَبَجَةُ

العبجة

ـ العَبَجَةُ، مُحَرَّكَةً: البَغيضُ الطَّغامُ، الذي لا يَعِي ما يقولُ، ولا خَيْرَ فيه.


065-العَثْجُ

العثج

ـ العَثْجُ، ويُحَرَّكُ: الثَّعْجُ، والجَماعةُ من الناسِ،
ـ كالعُثْجَةِ، بالضم، والقِطْعَةُ من اللَّيلِ.
ـ وعَثَجَ يَعْثِجُ: أدامَ الشُّرْبَ شيئاً بعدَ شيءٍ.
ـ والعَثْجَجُ: الجمعُ الكثيرُ.
ـ والعَثَوْثَجُ: البعيرُ السريعُ الضَّخْمُ، كالعَثَنْجَجِ والعَثَوْجَجِ.
ـ واعْثَوْثَجَ اعْثيثاجاً: أسْرَعَ.


066-عَجَّ

عج

ـ عَجَّ يَعِجُّ ويَعَجُّ، كيَمَلُّ، عَجَّاً وعَجيجاً: صاحَ ورَفَعَ صَوْتَه،
ـ كعَجْعَجَ،
ـ وـ الناقَةَ: زَجَرَها فقال: عاجِ عاجِ،
ـ وـ القوْمُ: أكثَرُوا في فُنونِهِم الرُّكوبَ،
ـ وـ الرِّيحُ: اشْتَدَّتْ فَأَثارتِ الغُبارِ،
ـ كأَعَجَّ فيهما. ويَوْمٌ مُعِجٌّ وعَجَّاجٌ، ورِياحٌ مَعاجيجُ.
ـ والعُجَّةُ، بالضم: طعامٌ من البَيْضِ، مُوَلَّدٌ.
ـ والعَجاجُ، كسَحابٍ: الأَحْمَقُ، والغُبارُ، والدُّخانُ، ورَعاعُ الناسِ.
ـ والعَجاجةُ: الإِبِلُ الكثيرَةُ العَظيمةُ.
ـ ولَفَّ عَجَاجَتَه عليهم: أغارَ عليهم.
ـ ولَبَّدَ عَجاجَتَه: كَفَّ عمَّا كان فيه.
ـ والعَجَّاجُ: الصَّيَّاحُ من كلِّ ذي صَوْتٍ،
ـ كالعَجْعَاج، وابنُ رُؤْبَةَ الشاعِرُ، وهُما العَجَّاجانِ.
ـ والعَجْعاجُ: النّجيبُ المُسِنُّ من الخَيْلِ.
ـ وطَريقٌ عاجٌ: مُمْتَلِئٌ.
ـ وعَجْعَجَ البعيرُ: ضُرِبَ فَرَغَا، أو حُمِلَ عليه حِمْلٌ ثَقيلٌ.
ـ وعَجَّجَ البَيْتَ من الدُّخانِ تَعْجيجاً: مَلأَهُ فَتَعَجَّجَ.


067-العَدَرَّجُ

العدرج

ـ العَدَرَّجُ، كعَمَلَّسٍ: السَّريعُ الخفيفُ، واسمٌ، وما بها من عَدَرَّجٍ: أحدٌ.


068-العَذْجُ

العذج

ـ العَذْجُ: الشُّرْبُ.
ـ وعَذْجٌ عاذِجٌ: مُبالَغَةٌ. وكمِنْبَرٍ: الغَيورُ السَّيِّئُ الخُلُقِ، والكثير اللَّوْمِ.


069-عَذْلَجَ

عذلج

ـ عَذْلَجَ السِّقاءَ: مَلأَهُ،
ـ وـ ولَدَهُ: أحْسَنَ غِذَاءَهُ،
ـ والوَلَدُ: عُذْلوجٌ.
ـ والمُعَذْلَجُ: المُمْتَلِئُ النَّاعِمُ، الحَسَنُ الخَلْقِ، وهي بهاءٍ.
ـ وعَيْشٌ عِذْلاجٌ، بالكسر: ناعمٌ.


070-عَرَجَ

عرج

ـ عَرَجَ عُرُوجاً ومَعْرَجاً: ارْتَقى، وأصابَهُ شيءٌ في رِجلهِ فَخَمَعَ، وليسَ بِخِلْقَةٍ، فإذا كان خِلْقَةً: فَعَرِجَ، كفَرِحَ، أو يُثَلَّثُ في غيرِ الخِلْقَةِ،
ـ وهو أعْرَجُ، بَيِّنُ العَرَجِ، من عُرْجٍ وعُرْجانٍ. وأعْرجَهُ الله تعالى.
ـ والعَرَجانُ، محرَّكةً: مِشْيَتُهُ.
ـ وأمرٌ عَريجٌ: لم يُبْرَمْ.
ـ وعَرَّجَ تَعْريجاً: مَيَّلَ، وأقامَ، وحَبَسَ المَطِيَّةَ على المَنْزل، كتَعَرَّجَ.
ـ والمُنْعَرَجُ: المُنْعَطَفُ.
ـ والمِعْراجُ والمِعْرَجُ: السُّلَّمُ والمَصْعَدُ.
ـ والعَرَجُ، محرَّكةً: غَيْبوبةُ الشمسِ، أو انْعراجُها نحوَ المَغْرِبِ. وكَكَتِفٍ: ما لا يَسْتَقيمُ بَوْلُهُ من الإِبِلِ،
ـ وبالفتح: د باليَمنِ، ووادٍ بالحجاز ذو نَخيلٍ،
ـ وع ببلادِ هُذَيْلٍ، ومَنْزِلٌ بطريقِ مكةَ، منه: عبدُ اللّهِ بنُ عَمْرِو بن عثمانَ بنِ عَفَّانَ العَرْجِيُّ الشاعِرُ، والقَطيعُ من الإِبِلِ نحوُ الثَّمانِينَ، أو منها إلى تِسعينَ أو مئَةٌ وخمسونَ وفُوَيْقَها، أو من خَمْسِ مئةٍ إلى ألْفٍ، ويُكْسَرُ،
ـ ج: أعْراجٌ وعُروجٌ.
ـ والعُرَيْجاءُ، مَمْدُودَةً: الهاجِرَةُ، وأن تَرِدَ الإِبِلُ يوما نِصْفَ النَّهارِ ويوماً غُدْوَةً، وأن يأكُلَ الإِنسانُ كُلَّ يومٍ مَرَّةً،
ـ وبِلا لامٍ: ع.
ـ وأعْرَجَ: حَصَلَ له إبِلٌ عُرْجٌ، ودَخَلَ في وقْتِ غَيْبوبَةِ الشمس،
ـ كعَرَّجَ،
ـ وـ فلاناً: أعْطاهُ عَرْجاً من الإِبِلِ.
ـ والأَعْرَجُ: الغُرابُ.
ـ وثوبٌ مُعَرَّجٌ: مُخَطَّطٌ في الْتِواءٍ.
ـ وعُرْجُ وعُراجُ، مَعْرِفَتَيْنِ مَمْنُوعَتَينِ: الضِّباعُ، يَجْعَلونَها بِمَنْزِلَة القبيلَةِ.
ـ والعَرْجاءُ: الضَّبُعُ.
ـ وذو العَرْجاء: أكمَةٌ بأرْضِ مُزَيْنَةَ.
ـ وعُراجَةُ، كثُمامَةَ: اسمٌ.
ـ وعَرِيجَةٌ، كحنيفَةَ: جَدُّ نُسَيْرِ بنِ دَيْسَمٍ.
ـ وبَنُو الأَعْرَجِ: حَيُّ م. والعُرْجُ، من المُحَدِّثِينَ كثيرون.
ـ والأُعَيْرِجُ: حَيَّةٌ صَمَّاءُ لا تَقْبَلُ الرُّقْيَةَ، وتَطْفِرُ كالأَفْعى، قال اللَّيْثُ: لا يُؤَنَّثُ،
ـ ج: الأُعَبْرِجاتُ.
ـ والعارِجُ: الغائِبُ، والعَرَنْجَجُ: اسمُ حِمْيَرَ بنِ سَبأ.
ـ واعْرَنْجَجَ: جَدَّ في الأمْرِ.


071-العُرْبُجُ

العربج

ـ العُرْبُجُ، بالضم: الكَلْبُ الضَّخْمُ.


072-عُرْطوجٌ

عرطوج

ـ عُرْطوجٌ، كزُنْبورٍ: مَلِكٌ.


073-العَرْفَجُ

العرفج

ـ العَرْفَجُ: شجرٌ سُهْلِيٌّ، واحِدَتُهُ بهاءٍ، وبه سُمِّيَ الرجُلُ.
ـ والعَرافِجُ: رمالٌ لا طَريقَ فيها.
ـ وَلَيُّ العَرْفَجَةِ: ضَرْبٌ من النِّكاحِ.
ـ وعَرْفَجاءُ: ع، أو ماءٌ لبَنِي عُمَيْلٍ.


074-عَزَجَ

عزج

ـ عَزَجَ: دَفَعَ،
ـ وـ الجارِيَةَ: نَكَحَها،
ـ وـ الأرضَ بالمِسْحاةِ: قَلَبَها.


075-عَسَجَ

عسج

ـ عَسَجَ: مَدَّ العُنُقَ في مَشْيِهِ. وبَعيرٌ مِعْساجٌ.
ـ والعَوْسَجَةُ: ع باليَمَنِ، ومَعْدِنٌ لِلفِضَّةِ، وشَوْكٌ،
ـ ج: عَوْسَجٌ.
ـ وعَسِجَ المالُ، كفَرِحَ: مَرِضَتْ من رِعْيَتِها.
ـ وعَوْسَجُ: فَرَسُ طُفيلِ بنِ شُعَيْثٍ.
ـ والعَواسِجُ: قبيلَةٌ م.
ـ واعْسجَّ الشَّيْخُ اعْسِجاجاً: مضى، وتَعَوَّجَ كِبَراً.


076-العُسْلُجُ

العسلج

ـ العُسْلُجُ والعُسْلوجُ، بضمِّهما: ما لانَ واخْضَرَّ من القُضْبانِ.
ـ وعَسْلَجَتِ الشجرةُ: أَخْرَجَتْهُ.
ـ وجارِيَةٌ عُسْلوجَةُ النَّباتِ: ناعِمَةٌ. وكعَمَلَّسٍ: الطَّيِّبُ من الطَّعامِ، أو الرَّقيقُ منه،
ـ وة بالبَحْرَيْنِ.
ـ وقَوامٌ عُسْلُجٌ، بالضمِّ: قَدٌّ ناعِمٌ.


077-العَسَنَّجُ

العسنج

ـ العَسَنَّجُ، كعَمَلَّسٍ: الظَّلِيمُ.


078-العَشَنَّجُ

العشنج

ـ العَشَنَّجُ، كعَمَلَّسٍ: المُنْقَبِضُ الوَجْهِ، السَّيِّئُ الخُلُقِ.


079-الأَعْصَجُ

الأعصج

ـ الأَعْصَجُ: الأَصْلَعُ.


080-العَصَلَّجُ

العصلج

ـ العَصَلَّجُ، كعَمَلَّسٍ: المُعْوَجُّ السَّاقِ.


081-العُضاثِجُ

العضاثج

ـ العُضاثِجُ، كعُلابِطٍ، والثَّاءُ مُثَلَّثَةٌ،


082-والعُضافِجُ

والعضافج

ـ والعُضافِجُ، كعُلابِطٍ: كِلاهُما: الصُّلْبُ الشَّديد، أو الضَّخْمُ السَّمينُ.


083-العَضْمَجَةُ

العضمجة

ـ العَضْمَجَةُ: الثَّعْلَبَةُ.


084-العَفْجُ

العفج

ـ العَفْجُ، وبالكسر، وبالتَّحْريكِ وككَتِفٍ: ما يَنْتَقِلُ الطَّعامُ إليه بعدَ المَعِدَةِ،
ـ ج: أعْفاجٌ.
ـ والأَعْفَجُ: العَظيمُها.
ـ وعَفَجَ يَعْفِجُ: ضَرَبَ،
ـ وـ جارِيَتَهُ: جامَعَها.
ـ والمِعْفَجُ، كمِنْبَر: الأَحْمَقُ، لا يَضْبِطُ الكلامَ والعَمَلَ.
ـ والمعْفاجُ والمِعْفَجَةُ: العَصَا.
ـ والعَفِجَةُ، بكسر الفاءِ: نِهاءٌ إلى جَنْبِ الحِياضِ، إذا قَلَصَ ماءُ الحِياضِ شَرِبوا واغْتَرَفوا منها.
ـ والعَفَنْجَجُ: الضَّخْمُ الأَحْمَقُ، والنَّاقَةُ السَّريعةُ.
ـ وتَعَفَّجَ في مَشْيِهِ: تَعَوَّجَ.
ـ واعْفَنْجَجَ: أسْرَعَ.


085-العَفْشَجُ

العفشج

ـ العَفْشَجُ: الطَّويلُ الضَّخْمُ.


086-العَفْضَجُ

العفضج

ـ العَفْضَجُ، بالمُعْجَمَةِ كجَعْفَرٍ وهِلْقامٍ وعُلابِطٍ: الضَّخْمُ السَّمينُ الرِّخْوُ. وكجَعْفَرٍ: الصُّلْبُ الشَّديدُ.
ـ وهو مَعْصوبٌ ماعُفْضِجَ، بالضم: ما سَمِنَ.


087-العِلْجُ

العلج

ـ العِلْجُ، بالكسر: العَيْرُ، ط والحِمارُ ط، وحِمارُ الوَحْشِ السَّمينُ القَوِيُّ، والرَّغِيفُ الغَليظُ الحَرْفِ، والرَّجُلُ من كُفَّارِ العَجَمِ،
ـ ج: عُلوجٌ وأعْلاجٌ ومَعْلوجاءُ وعِلَجَةٌ.
ـ وهو عِلْجُ مالٍ: إزاؤُهُ.
ـ وعالَجَهُ عِلاجاً ومُعَالَجةً: زَاوَلَهُ، ودَاواهُ.
ـ وعَلَجَهُ: غَلَبَهُ فيها.
ـ واسْتَعْلَجَ جِلْدُهُ: غَلُظَ.
ـ ورَجُلٌ عَلِجٌ، ككَتِفٍ وصُرَدٍ وخُلَّرٍ: شَديدٌ صَريعٌ، مُعالِجٌ لِلْأُمورِ، وبالتَّحْريكِ: أشاءُ النَّخْلِ.
ـ والعُلْجانُ، بالضم: جماعَةُ العِضاهِ، وبالتَّحْريكِ: اضْطِرابُ النَّاقَةِ،
ـ وع، ونَبْتٌ م.
ـ والعالِجُ: بَعيرٌ يَرْعاهُ،
ـ وع بِهِ رَمْلٌ.
ـ والَعَلْجَنُ: الناقَةُ الكِنازُ اللحمِ، والمرأةُ الماجِنَةُ. وبنو العُلَيج، كزُبَيْرٍ،
ـ وبَنُو العِلاجِ، بالكسر: بَطْنانِ.
ـ واعْتَلَجوا: اتَّخَذُوا صِراعاً وقِتالاً،
ـ وـ الأرضُ: طالَ نَباتُها،
ـ وـ الأَمْواجُ: الْتَطَمَتْ.
ـ والعَلَجَانَةُ، محرَّكةً: تُرابٌ تَجْمَعُهُ الرِّيحُ في أصْلِ شَجَرَةٍ، وع.
ـ وهذا عَلوجُ صِدْقِ، وألُوكُ صِدْقٍ: بِمعنًى.
ـ وما تَعَلَّجْتُ بِعَلوجٍ: ما تَأَلَّكْتُ بِأَلُوكٍ.


088-العَلْهَجَةُ

العلهجة

ـ العَلْهَجَةُ: تَلْيين الجِلْدِ بالنَّارِ ليُمْضَغَ ويُبْلَعَ.
ـ والعَلْهَجُ: شَجَرٌ.
ـ والمُعَلْهَجُ، كمُزَعْفَرٍ: الأَحْمَقُ اللَّئيمُ، والهَجينُ، وحُكْمُ الجوهَريّ بزيادَةِ هائِهِ غَلَطٌ.


089-عَمَجَ

عمج

ـ عَمَجَ يَعْمِجُ: أسْرَعَ في السَّيْرِ، وسَبَحَ في الماءِ، والْتَوى في الطَّريقِ يَمْنَةً ويَسْرَةً، كتَعَمَّجَ.
ـ والعَمَجُ، كجَبَلٍ وسُكَّرٍ: الحَيَّةُ، كالعَوْمَج.
ـ وسهْمٌ عَموجٌ: يَتَلَوَّى في ذَهابِهِ.


090-العَمْضَجُ

العمضج

ـ العَمْضَجُ، كجَعْفَرٍ وعُلابِطٍ: الصُّلْبُ الشَّديدُ من الخَيْلِ والإِبِلِ.


091-العَمْهَجُ

العمهج

ـ العَمْهَجُ، كجَعْفَرٍ وعُلابِطٍ: اللَّبَنُ الخاثِرُ، والمُخْتالُ المُتَكَبِّرُ، والطَّويلُ، والسَّريعُ، والمُمْتَلِئُ لَحْماً وشَحْماً،
ـ كالعُمْهوجِ، والأَخْضَرُ المُلْتَفُّ من النَّباتِ،
ـ ج: العَماهِيجُ.


092-العَنْجُ

العنج

ـ العَنْجُ: أنْ يَجْذِبَ الرَّاكِبُ خِطامَ البَعيرِ فَيَرُدَّهُ على رِجْليهِ،
ـ كالإِعناج،
ـ والاسمُ: العَنَجُ، مُحَرَّكاً، وهو أيضاً الشَّيْخُ، لُغَةٌ في المعجمة. وككِتابٍ: حَبْلٌ يُشَدُّ في أسْفَلِ الدَّلْوِ العَظيمة، ثم يُشَدُّ إلى العَراقي، وخَيْطٌ خفيفٌ يُشَدُّ في إحْدى آذانِ الدَّلْو الخَفِيفةِ إلى العَرْقُوَةِ، ووجَعُ الصُّلْبِ، والأَمْرُ ومِلاكُه.
ـ وقولٌ لا عِناجَ له، بالكسر: أُرْسِلَ بِلا رَوِيَّةٍ.
ـ والعَناجيجُ: جِيادُ الخَيْلِ والإِبِلِ،
ـ وـ من الشَّبابِ: أَوَّلُهُ.
ـ والعَنْجَجُ، بالفتح: العظيمُ، وبالضم: الضَّيْمَرانُ.
ـ والمِعْنَجُ، كمِنْبَرٍ: المُتَعَرِّضُ للْأُمورِ. وعَنْجٌ، ويُحَرَّكُ: جَدُّ محمدِ بنِ عبدِ الرحمنِ، من كِبارِ أتْباعِ التابعينَ.
ـ وأعْنَجَ: اسْتَوْثَقَ من أُمورِهِ، واشْتكى من صُلْبِه.
ـ وعَنَجَةُ الهَوْدَجِ، محرَّكةً: عِضادَتُه عندَ بابِه.


093-العُنْبُجُ

العنبج

ـ العُنْبُجُ، بالضم: الأحمقُ الرِّخْوُ، والثقيلُ، كالعُنْبُوجِ فيهما، وكعُلابِطٍ: الجافي.


094-العَنْثَجُ

العنثج

ـ العَنْثَجُ، كجعفرٍ وعُلابِطٍ: الفادِرُ السَّمينُ الضَّخْمُ.


095-العَنْفَجِيجُ

العنفجيج

ـ العَنْفَجِيجُ: الناقةُ البعيدَةُ ما بينَ الفُروجِ، أو الحَدِيدَةُ المُنْكَرَةُ منها، أو المُسِنَّةُ الضَّخْمَةُ.


096-العُناهِجُ

العناهج

ـ العُناهِجُ، كعُلابِطٍ: الطويلُ.


097-عَوِجَ

عوج

ـ عَوِجَ، كفَرِحَ، والاسمُ: كعِنَبٍ، أو يُقالُ في منْتَصِبٍ كالحائِطِ والعَصا: فيه عَوَجٌ، محرَّكةً، وفي نحوِ الأرضِ والدِّين، كعِنَبٍ. وقد اعْوَجَّ اعْوِجاجاً، وعَوَّجْتُه فَتَعَوَّجَ.
ـ والأَعْوَجُ: السَّيِّئُ الخُلُقِ، وبلا لامٍ: فرَسٌ لبَنِي هلالٍ، تُنْسَبُ إليه الأَعْوَجِيَّاتُ، كان لِكِنْدَةَ، فأَخَذَتْهُ سُلَيْمٌ، ثم صار إلى بني هلالٍ، أو صارَ إليهم من بني آكِلِ المُرارِ، وفَرَسٌ لِغَنِيِّ بنِ أَعْصُرَ.
ـ والعَوْجاءُ: الضَّامِرَةُ من الإِبِلِ، وهَضْبَةٌ تُناوِحُ جَبَلَيْ طَيِّئٍ، وفَرَسُ عامِرِ بنِ جُوَيْنٍ الطائِيّ، واسمٌ لِمواضِعَ، والقَوْسُ.
ـ وعاجَ عَوْجاً ومَعاجاً: أقامَ، لازِمٌ مُتَعَدٍّ، ووقَفَ، ورجَعَ، وعَطَفَ رَأْسَ البَعيرِ بالزِّمامِ.
ـ وعاجِ، مَبْنِيَّةً بالكسر: زَجْرٌ للناقةِ.
ـ والعاجُ: الذَّبْلُ، والناقةُ اللَّيِّنَةُ الأَعْطافِ، وعَظْمُ الفيلِ، ومن خَواصِّه أنّه إن بُخِّرَ به الزَّرْعُ أو الشجرُ لم يَقْرَبْهُ دودٌ، وشارِبَتُهُ كُلَّ يومٍ دِرْهَمَين بماءٍ وعَسَلٍ إن جُومِعَتْ بعدَ سَبْعةِ أيَّام حَبِلَتْ، وصاحِبُهُ، وبائِعُهُ: عَوَّاجٌ.
ـ وذُو عاجٍ: وادٍ.
ـ وعَوَّجَهُ تَعْويجاً: رَكَّبَهُ فيه. وعُوجُ بنُ عُوقٍ، بضمِّهما: رجُلٌ وُلِدَ في مَنْزِلِ آدَمَ، فعاشَ إلى زَمَنِ موسى، وذُكِرَ من عِظَمِ خَلْقِهِ شَنَاعَةٌ.
ـ والعَويجُ: فَرَسُ عُرْوَةَ بنِ الوَرْدِ.
ـ والعَوَجانُ، محرَّكةً: نهْرٌ.
ـ وجَبَلا عُوجٍ، بالضم: جَبَلانِ باليَمَنِ.
ـ ودَارَةُ عُوَيْجٍ، كزُبَيْرٍ: م.


098-العَوْهَجُ

العوهج

ـ العَوْهَجُ: الطويلَةُ العُنُقِ من الظِّلْمانِ والنُّوقِ والظِّباءِ، والناقةُ الفَتِيَّةُ، والطويلةُ الرِّجْلينِ من النَّعامِ، والظَّبْيَةُ في حَقْوَيْها خُطَّتان سَوْداوَانِ، والحَيَّةُ، وفَحْلُ إِبلٍ كان لِمَهْرَةَ.
ـ والعَواهِجُ: قومٌ من العَرَبِ.


099-أعِيجُ

أعيج

ـ ما أعِيجُ به: ما أعْبَأُ.
ـ وما عِجْتُ به: لم أرْضَ به،
ـ وـ بالماء: لم أرْوَ،
ـ وـ بالدَّواءِ: لم أَنْتَفِعْ.


100-العُهْعُخُ

العهعخ

ـ العُهْعُخُ، بالضم: شجرةٌ يُتداوَى بها، وبِوَرَقِهَا وأنكَرَها بعضُهُمْ، وقال: إنما هو الخُعْخُعُ، ووقَعَ في كُتُبِ البيانِيَّينَ: العُهْخُعُ بتقديم الخاء، وهو غَلَطٌ.


101-العَبْدُ

العبد

ـ العَبْدُ: الإِنْسانُ حُرَّاً كان أو رقيقاً، والمَمْلوكُ،
ـ كـ العَبْدَلِ، ج: عَبْدونَ وعَبيدٌ وأعْبُدٌ وعِبادٌ وعُبْدانٌ وعِبدانٌ وعِبِدَّانٌ وعِبِدَّانٌ، بكسرتين مُشَدَّدَةَ الدَّالِ، ومَعْبَدَةٌ، كمَشْيَخَةٍ، ومعابِدُ وعِبِدَّاءُ وعِبِدّى وعُبُدٌ، بضمَّتينِ، وعَبُدٌ، كنَدُسٍ،
ـ ومَعْبوداءُ، جج: أعابِدُ.
ـ والعَبْدِيَّةُ والعُبودِيَّةُ والعُبودَةُ والعِبادَةُ: الطَّاعَةُ.
ـ والدَّراهِمُ العَبْدِيَّةُ: كانتْ أفضلَ من هذه وأرْجَحَ.
ـ والعَبْدُ: نَباتٌ طَيِّبُ الرائحةِ، والنَّصْلُ القصيرُ العريضُ، وجبلٌ لبني أسَدٍ، وآخَرُ لغيرِهم،
ـ وع ببلادِ طَيِّئٍ، وبالتحريكِ: الغَضَبُ، والجَرَبُ الشديدُ، والنَّدامَةُ، ومَلامَةُ النَّفْسِ، والحِرْصُ، والإِنْكارُ،
ـ عَبِدَ، كفَرِحَ، في الكُلِّ.
ـ والعَبَدَةُ، محرَّكةً: القُوَّةُ، والسِّمَنُ، والبَقاءُ، وصَلاءَةُ الطِّيبِ، والأَنَفَةُ.
ـ وذُو عَبَدانَ، محرَّكةً: قَيْلٌ.
ـ وعَبَدانُ: صُقْعٌ من اليمَنِ.
ـ وكسَحْبانَ: ة بمرْوَ، منها: عبدُ الحميدِ بنُ عبدِ الرحمنِ أبو القاسِمِ خواهَرْ زادَه، ورجُلٌ، وله نَهْرٌ م بالبصرَةِ. وكزُبَيْرٍ: فرسٌ.
ـ وعُبَيْدانُ: وادٍ.
ـ وبنو العُبَيْدِ بَطْنٌ، وهو عُبَدِيٌّ، كهُذَلِيٍّ.
ـ وأُمُّ عُبَيْدٍ: الفَلاةُ الخالِيَةُ، أو ما أخْطأها المَطَرُ.
ـ والعُبَيْدَةُ: الفِحْثُ.
ـ وأُمُّ عَبيدَةَ، كسفينةٍ: ة قُرْبَ واسِطَ، بها قَبْرُ السَّيِّدِ أحمدَ الرِّفاعِيِّ. وكتَنُّورٍ: رجُلٌ نَوَّامٌ، نامَ في مُحْتَطَبِه سَبْعَ سنينَ،
ـ وع، وجبلٌ، وفي حديثٍ مُعْضَلٍ: "إِنَّ أوَّلَ الناسِ دُخولاً الجَنَّةَ عَبْدٌ أسْوَدُ، يقالُ له: عَبُّودٌ، وذلك أن الله عَزَّ وجَلَّ بَعَثَ نَبِيَّاً إلى أهْلِ قَرْيَةٍ، فلم يُؤْمِن به أحدٌ إلاَّ ذلك الأَسْوَدُ، وأنَّ قَوْمَهُ احْتَفَروا له بِئراً، فَصَيَّروه فيها، وأطْبَقوا عليه صَخْرَةً، فكان ذلك الأَسْوَدُ يَخْرُجُ، فَيَحْتَطِبُ، فيبيعُ الحَطَبَ ويَشتري به طَعاماً وشَراباً، ثم يأتي تِلْكَ الحُفْرَةَ، فَيُعينُه اللّهُ تعالى على تلك الصَّخْرَةِ، فَيَرْفَعُها ويُدَلِّي له ذلك الطَّعامَ والشرابَ، وإِنَّ الأَسْوَدَ احْتَطَبَ يوماً، ثم جَلَسَ ليَسْتَريحَ، فَضَرَبَ بنفسِه (الأرضَ) شِقَّهُ الأَيْسَرَ، فنامَ سَبْعَ سِنينَ، ثم هَبَّ من نَوْمَتِه وهو لا يرى إلاَّ أنَّه نامَ ساعةً من نَهارٍ، فاحْتَمَلَ حُزْمَتَه، فأَتَى القريَةَ، فَباعَ حَطَبَه، ثم أتى الحُفْرَةَ فلم يَجِد النبيَّ فيها، وقد كان بَدَا لِقَوْمِه فيه، فأخْرَجوهُ، فكانَ يسألُ عن الأَسْوَدِ، فيقولون: لا نَدْري أينَ هو " ، فَضُرِبَ به المثَلُ لمَنْ نامَ طويلاً.
ـ وابنُ عَبُّودٍ: محدِّثٌ. وكمِنْبَرٍ: المِسْحاةُ.
ـ والعَبابيدُ والعَباديدُ، بلا واحدٍ من لفْظهِما: الفِرَقُ من الناسِ والخَيْلِ الذَّاهبونَ في كُلِّ وجْهٍ، والآكامُ، والطُّرُقُ البعيدَةُ.
ـ والعَباديدُ: ع.
ـ ومَرَّ راكباً عَباديدَهُ، أي: مِذْرَوَيْهِ.
ـ وعابودُ: د قُرْبَ القُدْسِ.
ـ وعابِدٌ: جَبَلٌ، وابنُ عُمَرَ بنِ مَخْزومٍ، ومن ولَدِهِ: عبدُ اللّهِ بنُ السَّائِبِ الصَّحابِيُّ، وعبدُ اللّهِ بنُ المُسَيِّبِ المُحَدِّثُ العابِدِيَّانِ.
ـ والعِبادُ، بالكسر، والفتحُ غَلَطٌ، ووَهِمَ الجوهريُّ: قَبائِلُ شَتَّى اجْتَمَعوا على النَّصْرانِيَّةِ بالحيرةِ.
ـ وأعْبَدَنِي فلانٌ فلاناً، أي: مَلَّكَنِي إيَّاهُ، واتَّخَذَنِي عَبْداً،
ـ وـ القومُ بالرَّجُلِ: ضَرَبوهُ.
ـ والعَبَّادِيَّةُ، مُشَدَّدَةً: ة بالمرجِ.
ـ وعَبَّادانُ: جَزيرةٌ أحاطَ بها شُعْبتا دِجْلَةَ ساكِبَتَيْنِ في بَحْرِ فارِسَ.
ـ وعَبَّادَةُ: جارِيَةٌ، ومُخَنَّثٌ.
ـ وعَبَدْتُ به أُوذِيهِ: أُغْريتُ.
ـ والمُعَبَّدُ، كمُعَظَّمٍ: المُذَلَّلُ من الطَّريقِ وغيرهِ، والمُكْرَمُ، ضِدٌّ، والوَتِدُ، والمُغْتَلِمُ من الفُحُولِ، وبَلَدٌ ما فيه أثَرٌ ولا عَلَمٌ ولا ماءٌ، والمَهْنوءُ بالقَطرانِ.
ـ وعَبَّدَ تعْبيداً: ذَهَبَ شارداً.
ـ وما عَبَّدَ أن فَعَلَ: ما لبِثَ.
ـ وأعْبَدوا: اجْتَمَعوا.
ـ والاعْتبادُ والاسْتِعْبادُ: التَّعْبيدُ.
ـ وتَعَبَّدَ: تَنَسَّكَ،
ـ وـ البَعيرُ: امْتَنَعَ، وصَعُبَ،
ـ وـ البَعيرَ: طَردَهُ حتى أعْيا،
ـ وـ فلاناً: اتَّخَذَهُ عبْداً،
ـ كاعْتَبَدَهُ.
ـ والمُعَبَّدَةُ: السَّفينَةُ المُقَيَّرةُ.
ـ وأُعْبِدَ به: أُبْدِعَ، وكَلَّتْ راحِلتُهُ. وعَبْدَةُ بنُ الطَّبيبِ، بالفتح، وعَلْقَمَةُ بنُ عَبَدَةَ، بالتحريك.
ـ والعَبْدِيُّ: نِسْبَةٌ إلى عبْدِ القَيْسِ، ويقالُ: عَبْقَسِيٌّ أيضاً.
ـ والعَبْدانِ: عبدُ اللّهِ بنُ قُشَيْرٍ، وهو الأَعْوَرُ، وهو ابنُ لُبَيْنَى، وعبدُ اللّهِ بنُ سَلَمَةَ بن قُشَيْرٍ، وهو سَلَمَةُ الخَيْرِ.
ـ والعَبيدَتانِ: عَبيدَةُ بنُ مُعاوِيَةَ بنِ قُشَيْرٍ، وعَبيدَةُ بنُ عَمْرِو بن مُعاوِيَةَ.
ـ والعَبادِلَةُ: ابنُ عَبَّاسٍ، وابنُ عُمَرَ، وابنُ عَمْرو بنِ العاصِ (بنِ وائِلٍ) وليسَ منهم ابنُ مَسْعودٍ، وغَلِطَ الجوهريُّ.
ـ وعَبْدَلُ، باللامِ: اسمُ حَضْرَمَوْتَ.
ـ وذو عَبْدانَ: قَيْلٌ من الأُعْبودِ بنِ السَّكْسَكِ. وسَمَّوْا: عِباداً وعُباداً ومَعْبَداً وعِبْديداً وأعْبُداً وعَبَّاداً وعابِداً وعَبيداً وعُبَيداً وعُبَيْدَةَ وعَبيدَةَ وعَبْدَةَ وعُبْدَةَ وعُبادَةَ، بضمِّهما، وعَبْدَلاً وعَبْدَكاً وعَبْدوساً.


102-عُبْرُدٌ

عبرد

ـ جارِيَةٌ عُبْرُدٌ، كقُنْفُذٍ وعُلَبِطٍ وعُلَبِطَةٍ وعُلابِطٍ: بيضاءُ ناعِمَةٌ، تَرْتَجُّ من نَعْمَتِها.
ـ وعُشْبٌ عُبْرُدٌ: رَقيقٌ رَديءٌ.
ـ وغُصْنٌ عُبْرودٌ وعُبارِدٌ: ناعِمٌ لَيِّنٌ.
ـ وشَحْمٌ عُبْرودٌ: إذا كان يَرْتَجُّ.


103-العَتيدُ

العتيد

ـ العَتيدُ: الحاضِرُ المُهَيَّأ.
ـ والمُعْتَدُ، كمُكْرَمٍ: المُعَدُّ،
ـ وقد عَتُدَ، كَكَرُمَ، عتادَةً وعَتاداً، وعَتَّدْتُهُ تَعْتيداً، وأعْتَدْتُهُ.
ـ وفَرَسٌ عَتَدٌ، محرَّكةً،
ـ وككَتِفٍ: مُعَدٌّ للجَرْيِ، أو شديدٌ تامُّ الخَلْقِ. وعَتيدُ بنُ ضِرارٍ: شاعِرٌ.
ـ وكزُبَيْرٍ: ع.
ـ والعَتيدَةُ: الطَّبْلَةُ، أو الحُقَّةُ يكونُ فيها طِيبُ الرَّجُلِ والعَروسِ.
ـ والعَتادُ، كسَحابٍ وتُحْفَةٍ: العُدَّةُ،
ـ ج: أعْتُدٌ. وكسحابٍ: القَدَحُ الضَّخْمُ.
ـ وعُتائِدُ، بالضم: ع.
ـ والعَتُودُ: السِّدْرَةُ، أو الطَّلْحَةُ، والحَوْلِيُّ من أولادِ المَعَزِ،
ـ ج: أعْتِدةٌ وعِدَّانٌ، وأصْلُهُ: عِتْدانٌ، فأُدْغِمَتْ.
ـ وتَعَتَّدَ في صَنْعَتِهِ: تأنَّقَ.
ـ وعِتْوَدٌ، كدِرْهَمٍ ويُفْتَحُ: وادٍ. ومن أخَواتِهِ: خِرْوَعٌ، وذِرْوَدٌ، وعِتْوَرٌ، ووَهِمَ الجوهريُّ.
ـ وعَتْيَدٌ، كجَعْفَرٍ: ع، واسْمٌ، وتُكْسَرُ عَيْنُهُ.


104-العُجْدُ

العجد

ـ العُجْدُ، بالضم: الزَّبيبُ، وحَبُّ العِنَبِ، ويُفْتَحُ، أو ثَمَرَةٌ كالزَّبيبِ، وبالفتح: حَبُّ الزَّبيبِ، أو أرْدَؤُهُ، وبالتحريكِ: الغِرْبانُ، الواحِدُ: عَجَدَةٌ.
ـ والمُتَعَجِّدُ: الغَضوبُ الحَديدُ.


105-العَجْرَدُ

العجرد

ـ العَجْرَدُ: الخفيفُ السريعُ، والغَليظُ الشديدُ،
ـ وة بِذَمارِ، واسمٌ، والذَّكَرُ، كالعُجارِدِ والمُعَجْرَدِ.
ـ والمُعَجْرَدُ: العُرْيانُ. وكعَمَلَّسٍ: الجَرِيءُ، والمُتَجَرِّدُ.
ـ وعبدُ الكَريمِ بنُ العَجَرَّدِ: رَئيسٌ للخَوارِجِ، وأصحابُهُ: العَجارِدَةُ.
ـ والعَنْجَرِدُ: المرأةُ السَّليطَةُ، أو الخبيثَةُ، أو السَّيِّئَةُ الخُلُقِ.


106-العُجَلِدُ

العجلد

ـ العُجَلِدُ، كعُلَبِطٍ وعُلابِطٍ: اللَّبَنُ الخاثِرُ.
ـ وتَعَجْلَدَ الأَمْرُ: عَظُمَ، واشْتَدَّ، وذِكْرُ العُنْجُدِ هنا وهَمٌ من الجوهريِّ.


107-العَدُّ

العد

ـ العَدُّ: الإِحْصاءُ، والاسمُ: العَدَدُ والعَديدُ، وبالكسر: الماءُ الجارِي الذي له مادَّةٌ لا تَنْقَطِعُ، كماءِ العينِ، والكَثْرَةُ في الشَّيءِ، والقَديمُ من الرَّكايا. والعَدَدُ: المَعْدُودُ،
ـ وـ مِنكَ: سِنُو عُمُرِكَ التي تَعُدُّها.
ـ والعديدُ: النِّدُّ، والقِرْنُ،
ـ كالعِدِّ والعِدادِ، بكسرهما،
ـ وـ من القَوْمِ: مَنْ يُعَدُّ فيهم.
ـ والعَديدَةُ: الحِصَّةُ.
ـ والأَيَّامُ المَعْدوداتُ: أيَّامُ التَّشْريقِ.
ـ وعِدَّةُ كُتُبٍ، أي: جماعةٌ.
ـ وعدَّةُ المرأةِ: أيَّامُ أقْرائِها، وأيَّامُ إحْدادِها على الزَّوْجِ.
ـ وعَدَّانُ وعِدَّانُ الشيءِ، بالفتح والكسر: زَمانُهُ، وعَهْدُهُ، أو أوَّلُهُ، وأفْضَلُهُ.
ـ وأعَدَّهُ: هَيَّأهُ.
ـ وعدَّدَهُ: جَعَلَهُ عُدَّةً للدَّهْرِ.
ـ واسْتَعَدَّ لَهُ: تَهَيَّأ.
ـ وهُمْ يَتَعادُّونَ ويَتَعَدَّدُونَ على ألْفٍ، أي: يَزيدونَ.
ـ والمَعَدَّانِ: مَوْضِعُ دَفَّتَيِ السَّرْجِ.
ـ ومَعَدُّ بنُ عَدْنان: أبو العَرَبِ، أو المِيمُ أصْلِيَّةٌ لقوْلِهِم: تَمَعْدَدَ، أي: تَزَيَّا بِزِيّ مَعَدٍّ في تَقَشُّفِهِمْ، أو تَنَسَّبَ إليهم، أو تَصَبَّرَ على عَيْشِهِمْ، وقولُ الجوهريِّ: قال عُمَرُ، رضي الله عنه، الصَّوابُ: قال رسول الله صلى الله عليه وسلم،
ـ "تَمَعْدَدُوا واخْشَوْشِنُوا " ، رواهُ ابنُ حَدْرَدٍ،
ـ وـ الغُلامُ: شَبَّ، وغَلُظَ.
ـ والمُعَيْدِيُّ: تَصْغيرُ المَعَدِّيِّ، خُفِّفَتِ الدالُ استثْقالاً للتَّشديدَيْنِ مع ياءِ التَّصْغيرِ،
ـ و "تَسْمَعُ بالمُعَيْدِيِّ خيرٌ من أن تراه، أوْ لا أن تراه " : يُضْرَبُ فيمنْ شُهِرَ وذُكِرَ وتُزْدَرى مَرْآتُهُ، أو تَأوِيلُهُ أمْرٌ، أي: اسْمَعْ به ولا تَرَهُ.
ـ وذُو مَعَدِيِّ بنُ بَرِيمٍ: قَيْلٌ.
ـ والعِدادُ، بالكسر: العَطاءُ، ومَسٌّ من جُنونٍ، والمُشاهَدَةُ، ووقْتُ المَوْتِ،
ـ وـ من القَوْسِ: رَنينُها،
ـ كالعَدِيد، واهْتِياجُ وجَعِ اللَّديغِ بعدَ سَنَةٍ،
ـ كالعِدَدِ، كعِنَبٍ.
ـ وعادَّتْهُ اللَّسْعَةُ: أتَتْهُ لِعِدادٍ، ومنه: "ما زالتْ أُكْلَةُ خَيْبَرَ تُعادُّنِي " .
ـ ويومُ عِدادٍ، أي: جُمْعَةٍ أو فِطْرٍ أو أضْحى.
ـ وعِدادُهُ في بني فلانٍ، أي: يُعَدُّ منهم في الدِّيوانِ.
ـ ولَقِيتُهُ عِدادَ الثُّرَيَّا، أي: مَرَّةً في الشَّهْرِ.
ـ والعَدْعَدَةُ: العَجَلَةُ، والسُّرْعَةُ في المَشْي، وصَوْتُ القَطَا.
ـ وعَدْعَدْ: زَجْرٌ لِلبَغْل.
ـ وعَديدٌ: ماءٌ لِعَميرَةَ.
ـ والعُدُّ، والعُدَّةُ، بضمهما: بَثْرٌ يَخْرُجُ في وجُوه المِلاحِ.


108-العَرْدُ

العرد

ـ العَرْدُ: الصُّلْبُ الشديدُ المُنْتَصِبُ، والحِمارُ، والذَّكَرُ المُنْتَشِرُ المُنْتَصِبُ، ومَغْرَزُ العُنُقِ.
ـ والعُرَدَةُ، كهُمَزَةٍ: ماءٌ عِدٌّ لبني صَخْرٍ، أو هَضْبَةٌ في أصْلِها ماءٌ.
ـ وعَرَدَ النَّبْتُ، والنَّابُ، وغيرُهُ: طَلَعَ وارْتَفَعَ،
ـ وـ الحَجَرَ: رماهُ بَعيداً.
ـ والعَرَداتُ، محركةً: وادٍ لبجِيلَةَ. وكسَحابٍ: نَبْتٌ، والغَليظُ العاسي من النَّباتِ. وكسَحابَةٍ: الجَرادَةُ، والحالَةُ، وأفْراسٌ لأبِي دُوادٍ الإِيادِيِّ، وللرَّبيع بنِ زيادٍ الكَلْبِيِّ، ولِلكَلْحَبَةِ العُرَنيِّ، واسمُ رَجُلٍ هَجاهُ جَريرٌ، وبالتَّشْديدِ: شيءٌ أصْغَرُ من المَنْجَنيق،
ـ وة قُرْبَ نَصيبينَ. وككَتَّانٍ: فَرَسُ ماعِزِ بنِ مُجالِدٍ، وجَدُّ والِدِ أحمدَ بن محمدِ بنِ موسى المُحَدِّثِ.
ـ والعَريدُ: البعيدُ، والعادةُ.
ـ والعُرُّوَنْدُ، بضمتين، والراءُ مُشدَّدَةٌ: حِصْنٌ بصَنْعاءِ اليمنِ.
ـ والعِرْدادُ، بالكسر: الفيلُ، والشُّجاعُ الصُّلْبُ، وهِراوَةٌ يُشَدُّ بها الفَرَسُ والجَمَلُ.
ـ والعَرَنْدَدُ والعُرْنُدُ بالضم: الصُّلْبُ،
ـ كالعَرِدِ، ككَتِفٍ وعُتُلٍّ.
ـ وعَرَّدَ تَعْريداً: هَرَبَ،
ـ كعَرِدَ، كسَمِعَ،
ـ وـ السَّهْمُ في الرَّمِيَّةِ: نَفَذَ منها،
ـ وـ فلانٌ: تَرَكَ الطريقَ،
ـ وـ النَّجْمُ: إذا ارْتَفَعَ، وإذا مالَ للغُروبِ أيضاً بعدَ ما تَكَبَّدَ السَّماءَ.
ـ وكحَمْزَةَ: ع.
ـ والعارِدُ: المُنْتَبِذُ. وقولُ حَجْلٍ مَوْلى بني فَزارَةَ:
ـ تَرى شُؤُونَ رأسِه العَوارِدَا
أي: مُنْتَبِذَةً بعضُها من بعضٍ، أو المرادُ: الغليظةُ، وإنْشادُ الجوهريِّ: رأسِها، غَلَطٌ، لأَنَّه يَصِفُ جَمَلاً.


109-العرْبَدُّ

العربد

ـ العرْبَدُّ، كقِرْشَبٍّ، وتُكْسَرُ الباءُ: الشديدُ من كُلِّ شيءٍ، والدَّأبُ، والعادةُ، والذَّكَرُ من الأَفاعي، وحَيَّةٌ تَنْفُخْ ولا تُؤْذِي، أو حَيَّةٌ حَمْراءُ خَبيثةٌ، (ضِدٌّ)
ـ ورَكِبْتُ عِرْبدِّي، أي: مَضَيْتُ فلم ألْوِ على شيءٍ. وكزِبْرِجٍ: الحَيَّةُ، والأرضُ الخَشِنةُ.
ـ والعَرْبَدةُ: سُوءُ الخُلُقِ.
ـ والعِرْبيدُ، بالكسر،
ـ والمُعَرْبِدُ: مُؤْذِي نَديمهِ في سُكْرِهِ.


110-العُرْجُدُ

العرجد

ـ العُرْجُدُ، كبُرقُعٍ وطُرْطُبٍّ وزُنْبورٍ: عُرْجونُ النَّخْلِ. وكزُنْبورٍ: أولُ ما يَخْرُجُ من العِنَبِ، كالثَّآليلِ.
ـ وعَرْجَدَةُ: اسْمٌ.


111-العَرْقَدَةُ

العرقدة

ـ العَرْقَدَةُ، بالقافِ: شِدَّةُ الفَتْلِ، بالفاءِ.


112-عَزَدَ

عزد

ـ عَزَدَ جاريَتَه، كضَرَبَ: جامَعَها.


113-عَسَدَ

عسد

ـ عَسَدَ يَعْسِد: سارَ،
ـ وـ الحَبْلَ: فَتَلَه فَتْلاً شديداً،
ـ وـ جارِيَتَه: جامَعَها.
ـ والعِسْوَدُّ، كقِثْوَلٍّ: العَضْرَفوطُ من العِظاءِ، والحَيَّةُ، والقَوِيُّ الشديدُ، وبهاءٍ: دُوَيْبَّةٌ بَيْضاءُ يُشَبَّه بها بَنانُ العَذارى،
ـ ج: عَساوِدُ وعِسْوَدَّاتٌ، وتُكَنَّى: بِنْتَ النَّقَا.


114-العَسْجَدُ

العسجد

ـ العَسْجَدُ: الذَّهَبُ، والجَوْهَرُ كُلُّه، كالدُّرِّ والياقوتِ، والبعيرُ الضَّخْمُ،
ـ والعَسْجَدِيَّةُ: فَرَس من نتاجِ الدِّينارِي،
ـ وع، وكبارُ الفُصْلانِ، والإِبِلُ تَحْمِلُ الذَّهَبَ، ورِكابُ المُلوكِ، وهي إبِلٌ كانَتْ تُزَيَّنُ للنُّعْمانِ.


115-العُسْقُدُ

العسقد

ـ العُسْقُدُ، بالضم: الطَّويلُ الأَحْمَقُ، والتَّارُّ الجافي الخُلُقِ.


116-عَشَدَهُ

عشده

ـ عَشَدَهُ يَعْشِدُهُ: جَمَعَهُ.


117-عَصَدَه

عصده

ـ عَصَدَه يَعْصِدُهُ: لَواهُ، كأعْصَدَه،
ـ وـ المرأةَ: جَامَعَها،
ـ وـ فلاناً: أكْرَهَه على الأَمْرِ. وكعَلِمَ ونَصَرَ عُصوداً: مات.
ـ والعاصِدُ: جَمَلٌ يَلْوِي عُنُقَه عند المَوْتِ نحوَ حارِكِه.
ـ والعَصْدُ: المَنِيُّ.
ـ وأعْصِدْنِي حِمارَكَ: أطْرِقنِي.
ـ والعَصيدةُ: م.
ـ وعَصِيدةُ: لَقَبُ جَماعةٍ. وكحِذْيَمٍ: المَأبونُ، ولَقَبُ حُذَيْفَةَ بنِ بَدْرٍ، أو حِصْنِ بنِ حُذَيْفَةَ،
ـ ويومٌ عَصَوَّدٌ، كشَمَرْدَلٍ: طويلٌ. وكقِرْشَبٍّ: المرأةُ الدَّقيقةُ.
ـ ورَكِبَ عِصْوَدَّه: رأسَه.
ـ ورجُلٌ وامرأةٌ عِصْوادٌ، بالكسر، وبالضم: عَسِرٌ شديدٌ صاحِبُ شَرٍّ.
ـ وقومٌ عَصاويدُ في الحَرْبِ: يُلازِمون أقْرانَهُم.
ـ وعَصاويدُ الكلامِ: ما الْتَوَى منه،
ـ وـ من الظَّلامِ: الكَثيفُ المُتَراكِمُ، وكذلك الإِبِلُ، والعِطاشُ.
ـ وعَصْوَدُوا وتَعَصْوَدُوا: صاحُوا، واقْتَتَلوا.
ـ ووِرْدٌ عِصْوادٌ، بالكسر: مُتْعِبٌ.
ـ وهُم في عِصْوادٍ: أمْرٍ عظيمٍ.


118-العَصْلَدُ

العصلد

ـ العَصْلَدُ، كجعفرٍ وزُنْبورٍ: الصُّلْبُ الشديدُ.


119-العَضْدُ

العضد

ـ العَضْدُ، بالفتح وبالضم وبالكسر، وككَتِفٍ ونَدُسٍ وعُنُقٍ: ما بين المِرْفَقِ إلى الكَتِفِ.
ـ والعَضْدُ: الناحِيةُ، والناصِرُ، والمُعِينُ، وهمُ عَضْدِي وأعْضادِي.
ـ وأعْضادُ الحَوْضِ والطَّريقِ وغيرِهِ: ما يُسَدُّ حَواليهِ من البِناءِ.
ـ والعَضْدُ والعَضيدُ: الطريقةُ من النَّخْل،
ـ ج: كغِرْبانٍ.
ـ وعَضَدَهُ يَعْضِدُهُ: قَطَعَهُ. وكنَصَرَهُ: أعانَهُ، ونَصَرَهُ، وأصابَ عَضُدَهُ. وكعُنِيَ: شَكا عَضُدَهُ.
ـ والعَضِدُ، ككَتِفٍ: من دَنا من عَضُدَي الحَوْضِ، ومَن اشْتكى عَضُدَهُ، وحِمارٌ ضَمَّ الأُتُنَ من جَوانِبِها،
ـ كالعاضِدِ، وبالتحريكِ: الشجرُ المَعْضودُ، وداءٌ في أعْضادِ الإِبِلِ،
ـ عَضِدَ، كفَرِحَ. وكمِنْبَرٍ: ما يُقْطَعُ به الشجرُ والدُّمْلُجُ، وبهاءٍ: هِمْيانُ الدَّراهِمِ.
ـ والعاضِدُ: الماشِي إلى جانِبِ دابَّةٍ، وجَمَلٌ يأخُذُ عَضُدَ الناقةِ فَيَتَنَوَّخُها.
ـ والأَعْضَدُ: الدَّقيقُ العَضُدِ، والذي إحْدى عَضُدَيْهِ قَصيرَةٌ.
ـ ويَدٌ عَضِدَةٌ، كفَرِحَةٍ: قَصُرَتْ عَضُدُها.
وعَضَدَ القَتَبُ البَعيرَ: عَضَّهُ فَعَقَرَهُ،
ـ وـ الرَّكائِبَ: أتاها من قِبَلِ أعْضادِها، وضمَّ بعضَها إلى بعضٍ.
ـ وغُلامٌ عَضادٍ، كَرَباعٍ: قَصيرٌ مُكَتَّلٌ مُقْتَدِرُ الخَلْقِ.
ـ وامرأةٌ عُضادٌ وعَضادٌ: غَليظَةُ العَضُدِ، سَمْحَتُها.
ـ والعَضادُ، كسَحابٍ: القصيرُ من الرِّجالِ والنِّساءِ، والغَليظَةُ العَضُدِ. وككتابٍ: الدُّمْلُجُ،
ـ كالمِعْضادِ، وحَديدَةٌ كالمِنْجَلِ يَهْصُرُ بها الراعِي فُروعَ الشجرِ على إبلِهِ.
ـ وعُضْدانُ، بالضم: قَلْعَةٌ باليَمنِ.
ـ والمِعضادُ: سَيْفٌ لِلقَصَّابِ يَقْطَعُ به العِظَامَ، وما عَضَدْتَهُ في العَضُدِ من سَيْرٍ ونحوِهِ، وسَيْفٌ يُمْتَهَنُ في قَطْعِ الشجرِ،
ـ كالمِعْضَدِ. وعُضَيْدَةُ الظِّهْرِيُّ، كجُهَيْنَةَ: محدِّثٌ.
ـ واليَعْضيدُ، كَيَبْرِينَ: بَقْلَةٌ.
ـ ورَمى فأعْضَدَ: ذَهَبَ يميناً وشِمالاً،
ـ كعَضَّدَ تَعْضيداً. وكمُعَظَّمٍ: ثَوْبٌ له عَلَمٌ في مَوْضِعِ العَضُدِ. وكمُحَدِّثٍ: بُسْرٌ يبدو التَّرْطيبُ في أحَدِ جانِبَيْه.
ـ واعْتَضَدْتُهُ: جَعَلْتُهُ في عَضُدِي،
ـ وـ به: اسْتَعَنْتُ به.
ـ واسْتَعْضَدَ الشجرَةَ: عَضَدَها،
ـ وـ الثَّمَرَةَ: اجْتَناها.
ـ ورجلٌ عُضادِيُّ، مُثَلَّثَةً: عظيمُ العَضُدِ.
ـ والعَضَدِيَّةُ، محركةً: ماءٌ شَرْقِيَّ فَيْدَ.
ـ وفَتَّ في عَضُدِهِ: كسَرَ من نِيَّاتِ أعْوانِهِ، وفَرَّقَهُمْ عنه.
ـ وتَعاضَدوا: تَعاونوا.
ـ وعاضَدوا: عاوَنوا.


120-العَطَوَّدُ

العطود

ـ العَطَوَّدُ، كعَمَلَّسٍ: الشديدُ الشَّاقُّ، والسَّيْرُ السريعُ،
ـ وـ من الطُّرُق: البَيِّن اللاَّحِبُ يُذْهَبُ فيه حيثُما يُشاءُ،
ـ وـ من الرِّجالِ: النَّجيبُ،
ـ وـ من الجِبالِ والأَيَّامِ: الطويلُ،
ـ وـ من السِّنانِ: المُذَلَّقُ،
ـ وـ من السِّنينَ: الكَرِيتُ.
ـ وذَهَبَ يوماً عَطَوَّداً: أجمعَ.


121-العَطَرَّدُ

العطرد

ـ العَطَرَّدُ، كعَمَلَّسٍ:
ـ العَطَوَّدُ في معانِيهِ.
ـ وعُطارِدُ: نَجْمٌ من الخُنَّسِ في السماءِ السادسةِ، يُصْرَفُ ويُمْنَعُ، ورجلٌ من بني تَميمٍ رَهْط أبي رَجاءٍ عِمْرانَ بنِ مِلْحانَ، وابنُ حاجِبِ بنِ زُرارةَ صاحِبُ الحُلَّةِ التي رآها عُمَرُ تُباعُ في السُّوقِ، فقالَ للنبي صلى الله عليه وسلم: اشْتَرِها تَلْبَسها يومَ الجُمْعَةِ.
ـ وعَطْرِدْهُ لنا،
ـ واجْعَلْهُ لنا عُطْروداً، بالضم: صَيِّرْهُ لنا عِندَكَ كالعِدَّة، أو كالعُدَّة والعَتادِ.


122-عَفَدَ

عفد

ـ عَفَدَ يَعْفِدُ عَفْداً وعَفَداناً: صَفَّ رِجْلَيْهِ فَوَثَبَ من غيرِ عَدْوٍ.
ـ والعَفْدُ: الحمامُ، أو طائِرٌ يُشْبِهُهُ.
ـ والاعْتفادُ: أن يُغْلِقَ بابَهُ على نفسِهِ فلا يَسْألَ أحداً حتى يَمُوتَ جُوعاً، وكانوا يَفْعَلونَ ذلك في الجَدْبِ، ولَقِيَ رجلٌ جارَيَةً تَبْكي، فقالَ: مالَكِ؟ فقالتْ: نُريدُ أن نَعْتَفِدَ.
ـ واعْتَفَدَ كذا: اعْتَقَدَه.


123-عَقَدَ

عقد

ـ عَقَدَ الحَبْلَ والبَيْعَ والعَهْدَ يَعْقِدُهُ: شدَّهُ،
ـ وـ عُنُقَهُ إليه: لَجَأ،
ـ وـ الحاسِبُ: حَسَبَ.
ـ والعَقْدُ: الضَّمانُ، والعَهْدُ، والجَمَلُ المُوَثَّقُ الظَّهْرِ، وبالتحريكِ: قَبيلَةٌ من بَجِيلَةَ أو اليَمنِ، منها: بِشْرُ بنُ مُعاذٍ، وأبو عامِرٍ عبدُ المَلِكِ بنُ عَمْرٍو،
ـ وـ: عُقْدَةٌ في اللِّسانِ،
ـ عَقِدَ، كفَرِحَ، فهو أعْقَدُ وعَقِدٌ، وتَشَبُّثُ ظَبْبَةِ اللَّعْوَةِ بِبُسْرةِ قَضيبِ الثَّمْثَمِ أي: تَشَبُّثُ حَياءِ الكَلْبَةِ بِرأسِ قَضيبِ الكَلْبِ، وبهاءٍ: أصْلُ اللَّسانِ. وككَتِفٍ وجَبَلٍ: ما تَعَقَّدَ من الرَّمْلِ وتَرَاكَمَ، واحِدُهُما بهاءٍ. وككَتِفٍ: الجَمَلُ القَصيرُ الصَّبورُ على العَمَلِ، وشَجَرٌ ورَقُه يُلْحِمُ الجِراحَ.
ـ والعِقْدُ، بالكسر: القِلادَةُ،
ـ ج: عقُودٌ.
ـ وهو مِنِّي مَعْقِدَ الإِزارِ، أي: قَريبُ المَنْزِلَةِ.
ـ والعاقِدُ: حَريمُ البِئْرِ، وما حَوْلَها، وظَبْيٌ ثَنَى عُنُقَهُ، أو وَضَعَ عُنُقَهُ على عَجُزِهِ، والنَّاقةُ التي أقَرَّتْ باللِّقاحِ.
ـ والعَقْداءُ: الأَمَةُ، والشاةُ التي ذَنَبُها كأنَّهُ مَعْقودٌ.
ـ والعُقْدَةُ، بالضم: الوِلاَيةُ على البَلَدِ،
ـ ج: كصُرَدٍ، والضَّيْعَةُ، والعَقارُ الذي اعْتَقَدَهُ صاحِبُهُ مِلْكاً،
ـ وموضِعُ العَقْدِ: وهو ما عُقِدَ عليه، والبَيْعَةُ المَعْقودَةُ لَهُمْ، والمَكانُ الكثيرُ الشَّجَرِ والنَّخْلِ والكَلإٍ الكافي للإِبِلِ، وما فيه بَلاغُ الرَّجُلِ وكِفايَتُهُ،
ـ وـ من الكَلْبِ: قَضيبُهُ، وكُلُّ أرضٍ مُخْصِبَةٍ،
ـ وـ من النِّكاحِ وكُلِّ شيءٍ: وجُوبُهُ، والجَنْبَةُ من المَرْعى، والمالُ المُضْطَرُّ إلى أكْلِ الشَّجَرِ، والعَثْمُ في اليَدِ،
ـ ود قُرْبَ يَزْدَ، وبِنْتُ مُعْتَزِّ بنِ بُولانَ، وإليها نُسِبَ العُقْدِيُّونَ، ومنهم: الطِّرِمَّاحُ، واسْمُ رَجُلٍ.
ـ و "آلَفُ من غُرابِ عُقْدَة " : لأَنَّه لا يُطَيَّرُ غُرابُها لكَثْرَةِ شَجَرِها،
ـ وتُصْرَفُ عُقْدَةٌ لأَنَّها اسْمُ كُلِّ أرضٍ مُخْصِبَةٍ، وتُمْنَعُ لأَنَّها عَلَمُ أرضٍ بعَيْنِها.
ـ وعُقْدَةُ الجَوْفِ،
ـ وعُقْدَةُ الأَنْصابِ: مَوْضِعانِ.
ـ وكصُرَدٍ أو كَتِفٍ: ع بَيْنَ البَصْرَةِ وضَرِيَّةَ.
ـ وبَنُو عُقَيْدَةَ، كجُهَيْنَةَ: قَبيلَةٌ.
ـ والعَقَدانُ، محركةً: تَمْرٌ.
ـ والأَعْقَدُ: الكَلْبُ، والذِّئْبُ المُلْتَوِي الذَّنَبِ.
ـ والبِناءُ المَعْقودُ: له عُقُودٌ عُطِفَتْ كالأَبْوابِ.
ـ واليَعْقيدُ: عَسَلٌ يُعْقَدُ بالنّارِ، وطعامٌ يُعْقَدُ بالعَسَلِ.
ـ والعَقيدُ: المُعاقِدُ.
ـ والعِنقادُ، بالكسر،
ـ والعُنْقودُ، من العِنَبِ والأَراكِ والبُطْمِ ونَحْوِهِ: م.
ـ وعَقَّدْتُهُ تَعْقيداً: أغْلَيْتُهُ حتى غَلُظَ،
ـ كأَعْقَدْتُهُ،
ـ وـ البِناءَ: جَعَلْتُ لهُ عُقوداً.
ـ واسْتَعْقَدَتِ الخِنْزِيرَةُ: اسْتَحْرَمَتْ.
ـ والمُعَقِّدُ، كمحدِّثٍ: السَّاحِرُ. وكمُعَظَّمٍ: الغامِضُ من الكَلامِ.
ـ وتَعَقَّدَ الدِّبْسُ: غَلُظَ،
ـ وـ قَوْسُ قُزَحَ: صارَتْ كعَقْدٍ مَبْنِيٍّ.
ـ واعْتَقَدَ: اعْتَفَدَ،
ـ وـ ضَيْعَةً، ومالاً: اقْتَناهُما.
ـ وتَعاقَدُوا: تَعاهَدُوا،
ـ وـ الكِلابُ: تَعاظَلَتْ.
ـ ومالَهُ مَعْقودٌ: عَقْدُ رَأي.
ـ والعقيدُ والمُعاقِدُ: المُعاهِدُ، وهو عَقيدُ الكَرَمِ واللُّؤْمِ.
ـ وتَحَلَّلَتْ عُقَدُهُ: سَكَنَ غَضَبُهُ.
ـ والمِعْقادُ: خَيْطٌ فيه خَرَزَاتٌ تُعَلَّقُ في عُنُقِ الصَّبِيِّ. وعُقْدانُ، بالضم: لَقَبُ الفَرَزْدَقِ لِقِصَرِهِ.
ـ والتَّعَقُّدُ في البِئر: أنْ يَخْرُجَ أسْفَلُ الطَّيِّ، ويَدْخُلَ أعْلاهُ إلى اتِّساعِ البِئْرِ.


124-العُكْدَةُ

العكدة

ـ العُكْدَةُ، بالضم: العُصْعُصُ، والقُوَّةُ، وجُحْرُ الضَّبِّ، وبالتحريكِ: أصْلُ اللِّسانِ، وأصْلُ القَلْبِ، ورِيشٌ يُنَقَّطُ به الخُبْزُ.
ـ وعَكْدُ الشيءِ: وسَطُهُ.
ـ وعَكَدَنِي الأَمْرُ يَعْكِدُنِي: أمْكَنَنِي،
ـ وـ إليه: لَجَأ،
ـ كأَعْكَدَ.
ـ والمَعْكِدُ: المَلْجَأُ.
ـ والمَعْكودُ: المُقيمُ اللاَّزِمُ، والمُمْكِنُ، والمَحْبوسُ،
ـ وـ من الطَّعامِ: المُعَدُّ الراهِنُ الدائِمُ.
ـ وعَكِدَ الضَّبُّ، والبعيرُ، كفَرِحَ: سَمِنَ،
ـ كاسْتَعْكَدَ، والنَّعْتُ: عَكِدٌ وعَكِدَةٌ،
ـ وـ به: لَزِقَ.
ـ والعَكِدُ، ككَتِفٍ: اليابِسُ من الشجر، بعضُها فوقَ بعضٍ. وكسَحابٍ: جبلٌ قُرْبَ زَبيدَ، أهلُها باقِيَةٌ على اللُّغَةِ الفصيحةِ.
ـ واعْتَكَدَهُ: لَزِمَهُ.
ـ واسْتَعكَدَ الطائِرُ: انْضَمَّ إلى الشيءِ مَخافَةَ الجَوارِحِ.


125-عكْرَدَ

عكرد

ـ عكْرَدَ: سَمِنَ، وقَوِيَ،
ـ وـ ناقتي: رَجَعَتْ بي قِبَلَ أُلاَّفِها وأنا كارِهٌ.
ـ وغُلامٌ عَكْرَدٌ، كجعفرٍ وبُرْقُعٍ وعُلَبِطٍ وعُصْفورٍ: مُتَقارِبُ الحُلُمِ، أو سَمينٌ.


126-عُكَلِدٌ

عكلد

ـ لَبَنٌ عُكَلِدٌ، كعُلَبِطٍ وعُلابِطٍ: خاثِرٌ، وقِيلَ: لامُهُ زائِدَةٌ.


127-العَلْدُ

العلد

ـ العَلْدُ: عَصَبُ العُنُقِ، والصُّلْبُ الشَّديدُ، والصَّلابَةُ، والاشْتِدادُ، والفِعْلُ: كسَمِعَ.
ـ والعَلْدَةُ ،العِلْدَةُ: ع.
ـ والعَلَنْدى: الغَليظُ من كُلِّ شَيءٍ، ويُضَمُّ، وشَجَرٌ من العَضاهِ له شَوْكٌ، واحِدُهُ بِهاءٍ،
ـ ج: عَلاَنِدُ. وبضمَّتين،
ـ والعُلادى، كفُرادى: الشَّديدُ من الإِبِلِ.
ـ والعِلْوَدُّ، كقِتْوَلٍّ: الكَبيرُ، والسَّيِّدُ الرَّزينُ الوَقورُ، وبهاءٍ من الخَيْلِ: المُتَأبِّيَةُ، والتي لا تُقادُ حتى تُساقَ،
ـ وـ من الإِبِلِ: الهَرِمَةُ.
ـ واعْلَنْدى الجَمَلُ: غَلُظَ.
ـ والمُعْلَنْدَدُ، المُعْلَنْدِدُ: في: ع ن د.
ـ وعَلْوَدَ: لَزِمَ مكانَهُ فلم يَقْدِرْ أَحَدٌ على تَحْريكِهِ.
ـ واعْلَوَّدَ الرجلُ: غَلُظَ، واشْتَدَّ، ورَزُنَ.


128-العِلْكِدُ

العلكد

ـ العِلْكِدُ، بالكسر: العَجوزُ الدَّاهِيَةُ، والقصيرةُ اللَّحيمَةُ الحقِيرَةُ، القَليلَةُ الخَيْر.
ـ والعِلْكَدُّ، كقِرْشَبٍّ: الشَّحْمُ. وكعُلَبِطٍ: اللَّبَنُ الخاثِرُ. وكجعفرٍ وزِبْرِجٍ وقُنْفُذٍ وعُلَبِطٍ وعُلابِطٍ: الغَليظُ.
ـ والعَلَنْكَدُ: الصُّلْبُ الشديدُ.


129-العِلْمادَةُ

العلمادة

ـ العِلْمادَةُ والعِلْمادُ، بكسرهما: ما يُكَبُّ عليه الغَزْلُ،
ـ ج: عَلامِدَةٌ وعَلامِيدُ.


130-عَلْهَدْتُ

علهدت

ـ عَلْهَدْتُ الصَّبِيَّ: أحْسَنْتُ غِذاءَهُ.


131-العَمودُ

العمود

ـ العَمودُ: م، ج: أعْمِدَةٌ وعَمَدٌ وعُمُدٌ، والسَّيِّدُ،
ـ كالعَميدِ،
ـ وـ من السَّيفِ: شَطِيبَتُهُ التي في مَتْنِه، ورَئيسُ العَسْكَرِ،
ـ كالعِمادِ، بالكسر،
ـ والعُمْدَةِ والعُمْدانِ، بضمهما،
ـ وـ من البَطْنِ: عِرْقٌ يَمْتَدُّ من لَدُنِ الرُّهابَةِ إلى دُوَيْنِ السُّرَّةِ،
ـ أو عَمُودُ البَطْنِ: الظَّهْرُ،
ـ وـ من الكَبِدِ: عِرْقٌ يُسقيها،
ـ وـ من السِّنانِ: ما تَوَسَّطَ شَفْرَتَيْهِ من غيرِهِ،
ـ وـ من الأُذُنِ: مُعْظَمُها وقِوامُها، والحَزِينُ الشَّديدُ الحُزْنِ،
ـ وـ من الظَّليمِ: رِجْلاهُ،
ـ وـ من البِئْرِ: قائِمتَاهُ عليهما المَحَالَةُ.
ـ وعَمودُ السَّحْرِ: الوَتينُ.
ـ والعِمادُ: الأَبْنِيَةُ الرَّفيعَةُ، جَمْعُ عِمادَةٍ، ويُؤَنَّثُ.
ـ وهو طَويلُ العِمادِ: مَنْزِلُهُ مُعْلَمٌ لزائِرِيه.
ـ وعَمَدَهُ: أقامَهُ بِعِمادٍ،
ـ كأَعْمَدَهُ فانْعَمَدَ،
ـ وـ للشَّيءِ: قَصَدَهُ،
ـ كـ تَعَمَّدَهُ،
ـ وـ فلاناً: أضْناهُ، وأوجَعَه، وفَدَحَهُ، وأسْقَطَهُ، وضَرَبَهُ بالعَمُودِ، وضَرَبَ عَمودَ بَطْنِهِ، وأحْزَنَهُ. وكفَرِحَ: غَضِبَ،
ـ وـ به: لَزِمَهُ،
ـ وـ البَعيرُ: انْفَضَخَ داخِلُ سَنامِهِ من الرُّكُوبِ، وظاهِرُهُ صحيحٌ،
ـ وـ الثَّرى: بَلَّلهُ المَطَرُ حتى إذا قَبَضْتَ عليه تَعَقَّدَ لِنُدُوَّتِهِ،
ـ وـ ألْيتاهُ من الرُّكوبِ: ورِمَتا، واخْتَلَجَتَا.
ـ وهو عَمِدُ الثَّرى، ككَتِفٍ، أي: كثيرُ المَعْروفِ.
ـ وأنا أعْمَدُ منه، أي: أتَعَجَّبُ.
ـ ومَعْمودٌ وعميدٌ ومُعَمَّدٌ، كمُعَظَّمٍ: هَدَّهٌ العِشْقُ.
ـ والعُمْدَةُ، بالضم: ما يُعْتَمَدُ عليه، أي: يُتَّكَأُ ويُتَّكَلُ.
ـ والعُمُدُّ، كعُتُلٍّ،
ـ والعُمُدَّانِيُّ: الشَّابُّ المُمْتَلِئُ شَباباً، وهي بِهاءٍ.
ـ والمَعْمُودِيَّةُ: ماءٌ للنَّصارى يَغْمسونَ فيه وَلَدَهُمْ مُعْتَقِدينَ أنه تَطْهيرٌ له، كالخِتانِ لغيرِهِم.
ـ واستقاموا على عَمودِ رأيِهِم، أي: على وجْهٍ يَعْتَمِدونَ عليه.
ـ وفَعَلْتُهُ عَمْداً على عَيْنٍ،
ـ وعَمْدَ عَيْنٍ، أي: بِجِدٍّ ويَقينٍ.
ـ ووَادِي عَمْدٍ: بحَضْرَمَوْتَ.
ـ وعَمَّدْتُ السَّيْلَ تَعْميداً: سَدَدْتُ جِرْيَتَهُ بِتُرابٍ ونحوِهِ حتى يَجْتَمِعَ في موضِع.
ـ واعْتَمَدَ لَيْلَتَهُ: رَكِبَ يَسْرِي فيها.
ـ والمُعْمَدُ، كمُكْرَمٍ: الطَّويلُ،
ـ كالعُمُدَّانِ، كجُلُبَّانٍ.
ـ وخِباءٌ مُعَمَّدٌ، كمُعَظَّمٍ: مَنْصوبٌ بالعِمادِ.
ـ ووَشْيٌ مُعَمَّدٌ: ضَرْبٌ منه.
ـ وأهلُ العِمادِ: أهل الأَخْبِيَةِ، أو العالِيَةِ الرَّفيعَةِ.
ـ وغَوْرُ العِمادِ: ع لِبَنِي سُلَيْمٍ.
ـ وعِمادُ الشَّبى: ع بِمِصْرَ.
ـ والعِمادِيَّةُ: قَلْعَةٌ شَمالِيَّ المَوْصِلِ.
ـ وعمودُ غَرْيَفَةَ، غِرْيَفَةَ: جَبَلٌ في أرضِ غَنِيٍّ.
ـ وعَمودُ المُحَدَّثِ: ماءٌ لمُحارِبٍ.
ـ وعَمودُ سَوادِمَةَ: أطوَلُ جَبَلٍ بالمَغْرِبِ.
ـ وعَمودُ الحَفيرَةِ: ع.
ـ وعَمودُ البانِ،
ـ وعَمودُ السَّفْحِ: جَبَلانِ طَويلانِ لا يَرْقاهُما إلاَّ طَائِرٌ.
ـ وعَمودُ الكَوْدِ: ماءٌ لِبَنِي جَعْفَرٍ.


132-العَمَرَّدُ

العمرد

ـ العَمَرَّدُ، كعَمَلَّسٍ: الطَّويلُ من كُلِّ شيءِ،
ـ كالعُمْرودِ، والشَّرِسُ الخُلُقِ القَوِيُّ، والذِّئْبُ الخَبيثُ، والخَبيثُ الدَّاهِيَةُ، والنَّجيبُ الرَّحيلُ من الإِبِلِ، وفَرَسُ وعْلَةَ بنِ شَراحِيل، وبِهاءٍ: أُخْتُ مِشْرَحٍ ومِخْوَسٍ وجَمَدٍ وأبْضَعَةَ الذينَ لَعَنَهُم النبي صلى الله عليه وسلم.


133-العَنْجَدُ

العنجد

ـ العَنْجَدُ، كجَعْفَرٍ وقُنْفُذٍ وجُنْدَبٍ: الزَّبِيبُ، أو ضَرْبٌ منه، أو الأَسْوَدُ منه، أو الرَّدِيءُ منه.
ـ وعَنْجَدَ العِنَبُ: صارَ عَنْجَداً.
ـ والمُعَنْجِدُ: الغَضوبُ الحَديدُ، ووَهِمَ الجوهريُّ، فَذَكَرَهُ لا في الثُّلاثي ولا في الرُّباعِيِّ.
ـ وعَنْجَدٌ وعَنْجَدَةُ: اسْمانِ.


134-عَنَدَ

عند

ـ عَنَدَ عن الطَّريقِ، كنَصَرَ وسَمِعَ، وكَرُمَ،
ـ عُنُوداً: مالَ،
ـ وـ العِرْقُ: سالَ فلم يَرْقأْ،
ـ كأعْنَدَ،
ـ وـ الناقَةُ: رَعَتْ وحْدَها، وخالَفَ الحَقَّ، ورَدَّهُ عارفاً به،
ـ فهو عَنيدٌ وعانِدٌ.
ـ وأعْنَدَ في قَيْئِهِ: أتْبَعَ بعضَه بعضاً.
ـ والعانِدُ: البَعيرُ يَحورُ عن الطَّريقِ ويَعْدِلُ،
ـ ج: عُنَّدٌ، كرُكَّعٍ.
ـ والمُعانَدَةُ: المُفارَقَةُ، والمُجانَبَةُ، والمُعارَضَةُ بالخلافِ،
ـ كالعِنادِ، والمُلازَمَةُ.
ـ وعِنْدَ، مُثَلَّثَةَ الأَوَّلِ: ظَرْفٌ في المَكانِ والزمانِ، غيرُ مُتمكِّنٍ، ويَدْخُلُهُ من حُرُوفِ الجَرِّ "من " ، ويُقالُ: عندي كذا، فيقالُ: ولك عِنْدٌ؟ اسْتُعْمِل غيرَ ظَرْفٍ، ويُرادُ به القَلْبُ والمَعْقولُ. وقد يُغْرَى بها: عِندَكَ زيداً، أي: خُذْهُ، ولا تَقُلْ: مَضَى إلى عندِهِ، ولا إلى لَدُنْهُ.
ـ والعِنْدُ، والعَنْدُ، مُثَلَّثَةً: الناحِيَةُ، وبالتحريكِ: الجانِبُ.
ـ وسَحابَةٌ عَنودٌ: كثيرَةُ المَطَرِ.
ـ وقِدْحٌ عَنودٌ: يَخْرُجُ فائِزاً على غيرِ جِهَةِ سائِرِ القِداحِ.
ـ وأعْنَدَهُ: عارَضَهُ بالوِفاقِ، وبالخِلافِ، ضِدٌّ. والعِنْدَأْوَةُ: في بابِ الهمزِ،
ـ ومالي عنه عُنْدَدٌ، كجُنْدَبٍ وقُنْفُذٍ،
ـ ومُعْلَنْدَدٌ، وتكسرُ الدالُ، أي: بُدٌّ.
ـ وما لي إليه مُعْلَنْدَدٌ: سَبيلٌ.
ـ والمُعْلَنْدَدُ: الأرضُ لا ماءَ بها ولا مَرْعى.
ـ واسْتَعْنَدَ القَيْءُ: غَلَبَ،
ـ وـ البعيرُ، والفَرَسُ: غَلَبا على الزِّمامِ والرَّسَنِ،
ـ وـ عَصاهُ: ضَرَبَ بها في الناسِ،
ـ وـ الذَّكَرُ: زَنَى به فيهم،
ـ وـ السِّقاءَ: اخْتَنَثَهُ فَشَرِبَ من فيه،
ـ وـ فلاناً: قَصَدَهُ.
ـ والعُتْدَدُ، كجُنْدَبٍ: الحِيلَةُ، والقديمُ. وسَمَّوْا: عَناداً، عِناداً وعَنادةً، عِنادةً.
ـ وعَنْدَةٌ: امرأةٌ من مَهْرَةَ، أُمُّ عَلْقَمَةَ بنِ سَلَمَةَ.
ـ والعُوَيْنِدُ، كدُرَيْهِمٍ: ة لبني خَديجٍ، وماءٌ لبني عَمْرِو بنِ كِلابٍ، وماءٌ لبني نُمَيْرٍ.


135-عُنْقودٌ

عنقود

ـ عُنْقودٌ: عَلَمُ ثَوْرٍ. وعُنْقودُ العِنَبِ: في: ع ق د.


136-العَنْكَدُ

العنكد

ـ العَنْكَدُ: الصُّلْبُ، والأَحْمَقُ.


137-العَوْدُ

العود

ـ العَوْدُ: الرُّجوعُ،
ـ كالعَوْدَةِ والمَعادِ، والصَّرْفُ، والرَّدُّ، وزِيارَةُ المَريضِ،
ـ كالعِيادِ والعِيادَةِ والعُوادَةِ، بالضم، وجمعُ العائِدِ،
ـ كالعُوَّادِ والعُوَّدِ.
ـ والمَريضُ: مَعُودٌ ومَعْوُودٌ،
ـ وـ: انْتِيابُ الشيءِ،
ـ كالاعْتِيادِ،
ـ وـ: ثانِي البَدْءِ،
ـ كالعِيادِ، والمُسِنُّ من الإِبِلِ والشَّاءِ،
ـ ج: عِيَدَةٌ وعِوَدَةٌ، كفِيَلَةٍ فيهما،
ـ وـ : الطريقُ القديمُ، وفَرَسُ أُبَيِّ بنِ خَلَفٍ، وفَرَسُ أبي ربيعةَ بنِ ذُهْلٍ، والقديمُ من السُّودَدِ، وبالضم: الخَشَبُ،
ـ ج: عِيدانٌ وأعْوادٌ، وآلَةٌ من المَعازِفِ،
ـ وضارِبُها: عَوَّادٌ، والذي للبَخُورِ، والعَظْمُ في أصْلِ اللِّسانِ.
ـ والعُودانِ: مِنْبَرُ النبيِّ، صلى الله عليه وسلم، وعَصاه.
ـ وأُمُّ العُودِ: القِبَةُ.
ـ وعادَ كذا: صارَ. وعادٌ: قبيلةٌ، ويُمْنَعُ.
ـ والعادِيُّ: الشيءُ القديمُ.
ـ وما أدْري أيُّ عادٍ هو: أي: أيُّ خَلْقٍ.
ـ والعيدُ، بالكسر: ما اعْتادَكَ من هَمٍّ أو مَرَضٍ أو حُزْنٍ ونحوِهِ، وكلُّ يومٍ فيه جمعٌ.
ـ وعَيَّدوا: شَهِدوه، وشجرٌ جَبَلِيُّ، وفَحْلٌ م، ومنه: النَّجائِبُ العِيديَّةُ، أو نِسْبَةٌ إلى العِيديِّ بنِ النَّدَغِيِّ بنِ مَهْرَةَ بنِ حَيْدانَ، أو إلى عادِ بنِ عادٍ، أو إلى عادِيِّ بنِ عَادٍ، أو إلى بني عِيدِ بنِ الآمِرِيِّ.
ـ والعَيْدانُ، بالفتح: الطِّوالُ من النَّخْلِ، واحِدَتُها بهاءٍ، ومنها كان قَدَحٌ يَبولُ فيه النبيُّ، صلى الله عليه وسلم.
ـ وعَيْدانُ: ع، وعَلَمٌ.
ـ والمَعادُ: الآخِرَةُ، والحَجُّ، ومكَّةُ، والجَنَّةُ، وبِكِلَيْهِما فُسِّرَ قولُه تعالى: {لَرادُّكَ إلى مَعادٍ} ، والمَرْجِعُ، والمَصيرُ.
ـ ورَجَعَ عَوْداً على بَدْءٍ،
ـ وعَوْدَه على بَدْئِه، أي: لم يَقْطَعْ ذَهابَه حتى وصَلَه برجوعِه.
ـ ولكَ العَوْدُ والعُوادَةُ، بالضم،
ـ والعَوْدَةُ، أي: لك أن تَعودَ.
ـ والعائِدَةُ: المَعْروفُ، والصِّلةُ، والعَطْفُ، والمَنْفَعَةُ.
ـ وهذا أعْوَدُ: أنْفَعُ.
ـ والعُوادَةُ، بالضم: ما أُعيدَ على الرَّجُلِ من طَعامٍ يُخَصُّ به بعدَ ما يَفْرُغُ القومُ.
ـ وعَوَّدَ: أكَلَه.
ـ والعادَةُ: الدَّيْدَنُ،
ـ ج: عادٌ وعِيدٌ.
ـ وتَعَوَّدَه، وعاوَدَه مُعاوَدَةً وعِواداً،
ـ واعْتادَه وأعادَه واسْتَعادَه: جَعَلَه من عادَته.
ـ وعَوَّدَه إيَّاه: جَعَلَهُ يَعْتادُه.
ـ والمُعاوِدُ: المُواظِبُ، والبَطَلُ.
ـ واسْتَعادَه: سألَه أن يَفْعَلَه ثانياً، وأن يَعودَ.
ـ وأعادَه إلى مكانِه: رَجَعَه،
ـ وـ الكَلامَ: كَرَّرَه.
ـ والمُعيدُ: المُطيقُ، والفَحْلُ الذي قد ضَرَبَ في الإِبِلِ مَرَّاتٍ، والأَسَدُ، والعالِمُ بالأُمُورِ، والحاذِقُ.
ـ والمُتَعَيِّدُ: الظَّلومُ، والغَضْبانُ، والمُتَجَنِّي، والذي يُوعِدُ.
ـ وذُو الأَعْوادِ: غُوَيٌّ بنُ سَلامةَ الأُسَيْدِيُّ، أو رَبيعةُ بنُ مُخاشِنٍ، أو سَلامةُ بنُ غُوَيٍّ: كانَ له خَرْجٌ على مُضَرَ يُؤَدُّونَه إليه كُلَّ عامٍ، فَشاخَ حتى كان يُحْمَلُ على سَريرٍ، يُطافُ به في مياهِ العَرَبِ فَيَجْبيها، أو هو جَدٌّ لأِكْثَمَ بنِ صَيْفِيٍّ من أعَزِّ أهلِ زَمانِه، ولم يكن يأتي سَريرَه خائِفٌ إلاَّ أمِنَ، ولا ذَليلٌ إلاَّ عَزَّ، ولا جائعٌ إلاَّ شَبعَ.
ـ وعادِياءُ: جَدُّ السمَوْءَلِ بنِ حَيَّا.
ـ وجِرانُ العَوْدِ: شاعِرٌ.
ـ وعَوادِ، كقَطامِ: عُدْ.
ـ وتَعاوَدوا في الحَرْبِ: عادَ كُلُّ فَريقٍ إلى صاحِبِه.
ـ وعُدْ فلَكَ عُوادٌ حَسَنٌ، مُثَلَّثَةً، أي: لكَ ما تُحِبُّ، ولُقِّبَ مُعاوِيَةُ بنُ مالِكٍ: مُعَوِّدَ الحُكماء، لقوله:
ـ أُعَوِّدُ مِثلَها الحُكماءَ بَعْدي **** إذا ما الحَقُّ في الأَشْياعِ نَابَا
ـ وناجِيَةُ الجَرْمِيُّ: مُعَوِّد الفِتْيانِ، لأِنَّه ضَرَبَ مُصَدِّقَ نَجْدَةَ الخارِجِيِّ، فَخَرَقَ بناجِيَة، فَضَرَبه بالسَّيْفِ وقَتَلَه، وقال:
ـ أُعَوِّدُها الفِتْيانَ بَعْدي ليَفْعَلوا **** كفِعْلي إذا ما جارَ في الحُكْمِ تابعُ
ـ وفَرَسٌ مُبْدِئٌ مُعيدٌ: رِيضَ، وذُلِّلَ، وأُدِّبَ،
ـ وـ مِنَّا: مَنْ غَزا مَرَّةً بَعْدَ مَرَّةٍ، وجَرَّبَ الأُمورَ.
ـ وتَعَيَّدَ العائِنُ على المَعْيونِ: تَشَهَّقَ عليه، وتَشَدَّدَ لِيُبالِغَ في إصابَته بِعَيْنِه،
ـ وـ المرأةُ: انْدَرَأَتْ بلِسانِها على ضَرَّاتِها، وحَرَّكَتْ يَدَيْها.
ـ وعِيدانُ السِّقاءِ، بالكسر: لَقَبُ والِدِ أحمدَ بنِ الحُسَيْنِ المُتَنَبِّئِ.
ـ وعَوَّدَ البعيرُ تَعْويداً: صارَ عَوْداً.
ـ و "زاحِمْ بِعَوْدٍ أو دَعْ " ، أي: اسْتَعِنْ على حَرْبِكَ بالمشايخِ الكُمَّلِ.


138-العَهْدُ

العهد

ـ العَهْدُ: الوَصِيَّةُ، والتَّقَدُّمُ إلى المَرْءِ في الشيءِ، والمَوْثِقُ، واليَمينُ، وقد عاهَدَه، والذي يُكْتَبُ للوُلاةِ،
ـ من عَهِدَ إليه: أوْصاهُ،
ـ وـ: الحِفاظُ، ورِعايةُ الحُرْمَةِ، والأَمانُ، والذِّمَّةُ، والالْتِقاءُ، والمَعْرِفَةُ، ومنهُ: عَهْدي بموضِعِ كذا، والمَنْزِلُ المَعْهودُ به الشيءُ،
ـ كالمَعْهَدِ، وأوَّلُ مَطَرِ الوَسْمِيِّ،
ـ كالعَهْدَةِ والعِهْدَةِ والعِهادَةِ، بكَسْرِهما، عُهِدَ المكانُ، كعُنِيَ، فهو مَعْهودٌ،
ـ وـ: مَطَرٌ بعدَ مَطَرٍ يُدْرِكُ آخِرُه بَلَلَ أوَّلِه، والزمانُ، والوَفاءُ، وتَوْحِيدُ الله تعالى، ومنه: {إِلاَّ مَنِ اتَّخَذَ عند الرَّحْمنِ عَهْداً} ، والضَّمانُ،
ـ كالعُهَّيْدَى والعِهْدانِ، كسُمَّيْهَى وعِمْران.
ـ وتَعَهَّدَه وتَعَاهَدَه واعْتَهَدَه: تَفَقَّدَه، وأحْدَثَ العَهْدَ به.
ـ والعُهْدَة، بالضم: كِتابُ الحِلْفِ، وكِتابُ الشِّراءِ، والضَّعْفُ في الخَطِّ وفي العَقْلِ، والرَّجْعَةُ، تقولُ: لا عُهْدَةَ لي، أي: لا رَجْعَةَ.
ـ وعُهْدَتُه على فُلانٍ، أي: ما أُدْرِكَ فيه من دَرَكٍ فإصْلاحُه عليه.
ـ واسْتَعْهَدَ من صاحِبِه: اشْتَرَطَ عليه، وكَتَبَ عليه عُهْدَةً،
ـ وـ فلاناً من نَفْسِه: ضَمَّنَه حَوادِثَ نَفْسِه. وككَتِفٍ: مَنْ يَتعاهَدُ الأُمورَ والوِلاياتِ.
ـ والعَهيدُ: المُعاهِدُ، والقديمُ العَتيقُ.
ـ وبنُو عُهادَةَ، بالضم: بَطْنٌ.
ـ وأنا أُعْهِدُكَ من إِباقِهِ إِعْهاداً: أُبَرِّئُكَ، وأُؤَمِّنُكَ،
ـ وـ من الأَمْرِ: أكْفُلُكَ.
ـ وأرضٌ مُعَهَّدَةٌ، كَمُعَظَّمَةٍ: أصابَتْها النُّفْضَةُ من المَطَرِ.


139-العَيْدانَةُ

العيدانة

ـ العَيْدانَةُ: أطْوَلُ ما يكونُ من النَّخْلِ، يائِيَّةٌ واوِيَّةٌ،
ـ ج: عَيْدانٌ. وكان للنبيِّ، صلى الله عليه وسلم، قَدَحٌ من عَيْدانَةٍ يَبُولُ فيه باللَّيلِ، وتَقَدَّمَ.


140-عَشْجَذَتِ

عشجذت

ـ عَشْجَذَتِ السماءُ: ضَعُفَ مَطَرُها.


141-عَنْذَى

عنذى

ـ عَنْذَى به: أغْرَى.
ـ وامرأةٌ عِنْذِيانٌ، بالكسر: سَيِّئَةُ الخُلُقِ.
ـ والعانِذَةُ: أصْلُ الذَّقَنِ والأُذُنِ.


142-العَوْذُ

العوذ

ـ العَوْذُ: الالتجاء،
ـ كالعِياذِ والمَعاذِ والمَعاذَةِ والتَّعَوُّذِ والاسْتِعاذَةِ، وبالضم: الحَديثاتُ النتاجِ من الظِّباء وكُلِّ أُنْثَى،
ـ كالعُوذانِ، جَمْعَا عائِذٍ.
ـ وقد عاذَتْ عِياذاً،
ـ وأعاذَتْ وأعْوَذَتْ، وهي مُعيذٌ ومُعْوِذٌ، وبالهاءِ: الرُّقْيَةُ، كالمَعَاذةِ والتَّعْوِيذِ.
ـ والعَوَذُ بالتحريكِ: المَلْجَأُ،
ـ كالمَعاذِ والعِياذِ، والكراهَةُ،
ـ كالعَواذِ، والساقِطُ المُتَحاتُّ من الوَرَقِ، ورُذالُ الناسِ.
ـ وأفْلَتَ منه عَوَذاً: إذا خَوَّفَهُ ولم يَضْرِبْهُ. وكسُكَّرٍ: النَّبْتُ في أُصولِ الشَّوْكِ، أو بالمَكانِ الحَزْنِ لا تَنالُهُ المالُ،
ـ كالمُعَوَّذِ، وتكسرُ الواوُ،
ـ وـ : ما عاذَ بالعَظْم من اللَّحْمِ، وطَيْرٌ لاذَتْ بجَبَلٍ أو غَيْرِهِ،
ـ كالعِياذِ.
ـ ومَعاذَ الله، أي: أعوذُ بالله، مَعاذاً، وكذا: مَعاذَةَ الله.
ـ وبنو عائِذَةَ، وبَنَو عَوْذَةَ، وبَنو عَوْذَى: بُطونٌ.
ـ وعائِذُ الله: حَيٌّ، أو الصَّوابُ: عَيِّذُ الله، كسَيِّدٍ.
ـ وعُوَيْذَةُ: امرأةٌ.
ـ والعاذُ: ع بِسَرِفَ، وبهاءٍ: ع بِبلاد هُذَيْلٍ أو كنانةَ.
ـ وتَعاوَذُوا: عاذَ بعضُهُمْ ببعضٍ.
ـ والمُعَوَّذُ، كمُعَظَّمٍ: مَوْضِعُ القِلادَةِ، وناقةٌ لا تَبْرَحُ في مَكانٍ واحِدٍ، ومَرْعَى الإِبِلِ حَوْلَ البُيُوتِ.
ـ والمُعَوِّذَتانِ: سورتانِ، بكسر الواوِ.
ـ وعَوْذٌ بالله، أي: أعُوذُ بالله. وسَمَّوْا: عائِذاً وعائِذَةَ ومُعاذاً ومُعاذَةَ وعَوْذاً وعِياذاً ومُعَوِّذاً، وأبو إدريسَ الخَوْلانِيُّ اسْمُهُ: عائِذُ الله.
ـ ومَعاذَةُ: ماءَةٌ لبَني الأُقَيْشِرِ.
ـ وسِكَّةُ مُعاذٍ: بنيسابورَ.
ـ وعَيْذونُ: جَدُّ أبي عَلِيٍّ القالي.
ـ والعَوائِذُ: أرْبَعَةُ كواكِبَ بتَرْبيعٍ مُخْتَلِفٍ، في وسَطِها كَوْكَبٌ يُسَمَّى الرُّبَعَ.


143-العَيذانُ

العيذان

ـ العَيذانُ: السَّيِّئُ الخُلُقِ.


144-عبَرَ

عبر

ـ عبَرَ الرُّؤيا عَبْراً وعِبارةً
ـ وعَبَّرَها: فَسَّرَها، وأخْبَرَ بآخِرِ ما يَؤُولُ إليه أمْرُها.
ـ واسْتَعْبَرَه إيَّاها: سَألَهَ عَبْرَها.
ـ وعَبَّرَ عما في نفسه: أعْرَبَ، وعَبَّرَ عنه غيرهُ فأعْرَبَ عنه، والاسم: العَبْرَةُ والعِبارةُ.
ـ وعِبْرُ الوادِي، ويفتحُ: شاطِئُه، وناحِيَتُه.
ـ وعَبَرَه عَبْراً وعُبوراً: قَطَعَه من عِبْرِه إلى عِبْرِهِ،
ـ وـ القومُ: ماتوا،
ـ وـ السَّبيلَ: شَقَّها،
ـ وـ به الماءَ،
ـ وعَبَّرَه به: جازَ،
ـ وـ الكتابَ عَبْراً: تَدَبَّرَه، ولم يَرفَعْ صَوْتَه بِقِراءَتِهِ،
ـ وـ المَتاعَ والدَّراهِمَ: نَظَرَ كَمْ وزْنُها، وما هي،
ـ وـ الكَبْشَ: تَرَكَ صُوفَه عليه سَنَةً، وأكبُشٌ عُبْرٌ،
ـ وـ الطَّيْرَ: زَجَرَها، يَعْبُرُ ويَعْبِرُ.
ـ والمِعْبَرُ: ما عُبِرَ به النَّهْرُ، وبالفتح: الشَّطُّ المُهَيَّأ للعُبُورِ،
ـ ود بِساحِلِ بَحْرِ الهِندِ.
ـ وناقةٌ عُبْرُ أسْفارٍ، مُثَلَّثَةً: قَوِيَّةٌ تَشُقُّ ما مَرَّتْ به، وكذا رجلٌ، للواحدِ والجَمْع.
ـ وجَمَلٌ عَبَّارٌ، ككَتَّانٍ: كذلكَ.
ـ وعَبَّرَ الذَّهَبَ تَعْبيراً: وزَنَه دِيناراً دِيناراً، ولم يُبالِغْ في وَزْنِه.
ـ والعِبْرَةُ، بالكسر: العَجَبُ.
ـ واعْتَبَرَ منه: تَعَجَّبَ، وبالفتح: الدَّمْعَةُ قبلَ أن تَفيضَ، أو تَرَدُّدُ البُكاءِ في الصَّدْرِ، أو الحُزْنُ بلا بُكاءٍ
ـ ج: عَبَراتٌ وعِبَرٌ.
ـ وعَبَرَ عَبْراً،
ـ واسْتَعْبَرَ: جَرَتَ عَبْرَتُه، وحَزِنَ. وامرأةٌ عابِرٌ وعَبْرَى وعَبِرَةٌ
ـ ج: عَبارَى. وعينٌ عَبْرَى، ورجلٌ عَبْرانُ وعَبِرٌ.
ـ والعُبْرُ، بالضم: سُخْنَةُ العينِ، ويُحَرَّكُ، والكثيرُ من كلِّ شيءٍ، والجَماعةُ.
ـ وعَبَّرَ به: أراهُ عُبْرَ عَيْنِه.
ـ وامرأةٌ مُسْتَعْبِرَةٌ، وتفتحُ الباءُ، (أي) غيرُ حَظِيَّةٍ.
ـ ومجلسٌ عَبْرٌ، بالكسر والفتح: كثيرُ الأهْلِ.
ـ وقَوْمٌ عَبِيرٌ: كثيرٌ.
ـ وأعْبَرَ الشاةَ: وفَّرَ صُوفَها.
ـ وجَمَلٌ مُعْبَرٌ: كثيرُ الوَبَرِ، ولا تَقُلْ أعْبَرْتُه.
ـ وسَهْمٌ مُعْبَرٌ وعَبيرٌ: مَوْفُورُ الرِّيشِ.
ـ وغُلامٌ مُعْبَرٌ: كادَ يَحْتَلِمُ ولم يُخْتَنْ بعدُ.
ـ ويا ابنَ المُعْبَرَةِ: شَتْمٌ، أي: العَفْلاءِ.
ـ والعُبْرُ، بالضم: قبيلَةٌ، والثَّكْلَى، والسَّحائِبُ التي تَسيرُ شديداً، والعُقابُ، وبالكسر: ما أخَذ على غَرْبِيِّ الفُراتِ إلى بَرِّيَّةِ العَرَبِ، وقبيلَةٌ.
ـ وبناتُ عِبْرٍ: الكَذِبُ، والباطِلُ.
ـ والعِبْرِيُّ والعِبْرانِيُّ: لُغَةُ اليَهودِ، وبالتحريكِ: الاعْتبارُ، ومنه قولُ العَرَبِ: اللهمَّ اجْعَلْنا مِمَّنْ يَعْبُرُ الدُّنْيا ولا يَعْمُرُها. وأبو عَبَرَةَ، أو أبو العَبَرِ: هازِلٌ خَليعٌ.
ـ والعَبيرُ: الزَّعْفرانُ، أو أخْلاطٌ من الطِّيبِ.
ـ والعَبُورُ: الجَذَعَةُ من الغَنَمِ
ـ ج: عَبائِرُ، والأَقْلَفُ
ـ ج: عُبْرٌ.
ـ والعُبَيْراءُ: نَبْتٌ.
ـ والعَوْبَرُ: جِرْوُ الفَهْدِ.
ـ والمَعابِيرُ: خَشَبٌ في السفينةِ يُشَدُّ إليها الهَوْجَلُ. وعابَرُ، كهاجَرَ: ابنُ أرْفَخْشَذَ بنِ سامِ بنِ نوحٍ عليه السلامُ.
ـ وعَبَّرَ به الأمرُ تَعْبيراً: اشْتَدَّ عليه.
ـ وعَبَّرْتُ به: أهْلَكْتُهُ. وكمُعَظَّمٍ: جَبلٌ بالدَّهْناءِ.
ـ وقَوْسٌ مُعَبَّرَةٌ: تامَّةٌ.
ـ والمُعْبَرَةُ، بالتخفيفِ: الناقةُ لم تُنْتَجْ ثلاثَ سنين، فيكونُ أصْلَبَ لها.
ـ والعَبْرانُ: ع.
ـ وعَبَرْتَى: ة قُرْبَ النَّهْرَوانِ.
ـ والعُبْرَةُ، بالضم: خَرَزَةٌ كانَ يَلْبَسُها ربيعةُ بنُ الحَريشِ، فَلُقِّبَ ذا العُبْرَةِ.
ـ ويومُ العَبَراتِ، محركةً: م.
ـ ولُغَةٌ عابِرَةٌ: جائزَةٌ.


145-العَبَوْثُرانُ

العبوثران

ـ العَبَوْثُرانُ والعَبَيْثُرانُ، وتفتحُ ثاؤُهُما: نباتٌ مَسْحوقُه إن عُجِنَ بعَسَلٍ، واحْتَمَلَتْهُ المرأةُ، سَخَّنَها وحَبَّلهَا.
ـ والعَبَيْثُرانُ: الأمرُ الشديدُ، والشَّرُّ، والمكروهُ، وتفتحُ الثاءُ، وشَجَرَةٌ كثيرةُ الشَّوْكِ، لا يَخْلُصُ منها من يُشاكُها، تُضْرَبُ مَثَلاً لكلِّ أمرٍ شديدٍ.
ـ وعَبَيْثَرٌ: رجلٌ.
ـ وعباثِرُ: نَقْبٌ يَسْلُكُهُ مَنْ خَرَجَ من إضَمٍ يُريدُ يَنْبُعَ.


146-العَبَنْجَرُ

العبنجر

ـ العَبَنْجَرُ، كسَفَرْجَلٍ: الغليظُ.


147-العَبْدَرِيُّ

العبدري

ـ العَبْدَرِيُّ: منسوبٌ إلى بني عبدِ الدارِ.


148-العُبْسُورُ

العبسور

ـ العُبْسُورُ، بالضم: الناقةُ الشديدَةُ والسريعةُ،
ـ كالعُبْسُرِ.


149-عَبْقَرٌ

عبقر

ـ عَبْقَرٌ: ع كثيرُ الجِنِّ،
ـ وة ثِيابُها في غاية الحُسْنِ، وامرأةٌ.
ـ والعَبْقَرِيُّ: الكامِلُ من كلِّ شيءٍ، والسَّيِّدُ، والذي ليسَ فَوْقَهُ شيءٌ، والشديدُ، وضَرْبٌ من البُسُطِ،
ـ كالعَباقِرِيِّ، والكذِبُ الخالصُ.
ـ والعَبْقَرَةُ: التارَّةُ الجميلَةُ، وتَلأْلُؤُ السَّرابِ.
ـ والعَبَوْقَرَةُ: ع، أو جبلٌ.
ـ وعَبَيْقُرٌ، بضم القافِ: ع.
ـ وعَباقِرُ: ماءٌ لبني فَزارَةَ. وأبْرَدُ من عَبقُرٍّ: في ح ب ق ر.


150-العَبْهَرُ

العبهر

ـ العَبْهَرُ: المُمْتَلِئُ الجِسمِ، والعظيمُ، والناعمُ الطَّويلُ من كلِّ شيءٍ،
ـ كالعُبَاهِرِ فيهما، والنَّرْجِسُ، والياسَمِينُ، ونَبْتٌ آخَرُ، فارِسيَّتهُ بُسْتانُ أفْرُوزَ، وبهاءٍ: الرَّقيقَةُ البَشَرَةِ الناصِعَةُ البياضِ، والسَّمينَةُ المُمْتَلِئَةُ الجِسمِ،
ـ كالعَبْهَرِ، والجامِعَةُ للحُسْنِ في الجسمِ والخُلُقِ.


151-العَتْرُ

العتر

ـ العَتْرُ: اشْتِدادُ الرُّمْحِ وغيرِه، واضْطِرابُهُ، واهْتِزازُهُ،
ـ كالعَتَرَانِ، محركةً، وإِنْعاظُ الذَّكَرِ،
ـ كالعُتُورِ، والذَّبْحُ، يَعْتِر في الكلِّ، والذَّكَرُ ويكسرُ،
ـ كالعَتَّارِ، وبالكسر: الأصلُ، ونَبْتٌ، أو شَجَرٌ صِغارٌ، والصَّنَمُ، وكلُّ ما ذُبحَ، وشاةٌ كانوا يَذْبَحُونها لآِلِهَتِهِم،
ـ كالعَتِيرَةِ، وقَبيلَةٌ (أبوهُم عِتْرُ بنُ جُشَمَ، منهم عبدُ الرحمنِ بنُ عُدَيْسٍ الصَّحابِيُّ،
ـ وعِتْرُ بنُ مُعاذٍ: بَطْنٌ من هَوازِنَ. وسِنانُ بنُ مُظاهِرٍ، ومحمدُ بنُ مُوسى، وبَكَّارُ بنُ سَلاَّمٍ، ومالكُ بنُ ضَمْرَةَ التابِعِيُّ، وأبانٌ، وقاسِمٌ ابْنَا أرْقَمَ العِتْرِيُّونَ: محدِّثونَ)، ونِصابُ المِسْحَاةِ وغيرِها، أو الخَشَبَةُ المُعْتَرِضَةُ في المِسْحاةِ، يَعْتَمِدُ عليها الحافِرُ برِجْلِهِ، والهَذَيانُ. (وسُلَيْمُ بنُ عِتْرٍ التُّجِيبِيُّ: قاضي مِصْرَ. وفُضَيْلُ بنُ مرزُوقٍ: مَوْلَى بَني عِتْرٍ) وبضمَّتينِ: الفُرُوجُ المُنْعِظَةُ، جَمعُ عاتِرٍ وعَتُورٍ، وبالتحريكِ: الشِّدَّةُ، والقُوَّةُ، وابنُ عامِرٍ جَدٌّ لأبِي موسى الأَشْعَرِيِّ. وككَتَّانٍ: الشُّجاعُ، والفَرَسُ القَوِيُّ، والمَكانُ الخَشِنُ الوَحْشُ.
ـ والعِتْرَةُ، بالكسرِ: قِلادَةٌ تُعْجَنُ بالمِسْكِ والأَفَاوِيهِ، ونَسْلُ الرجُلِ، ورَهطُهُ، وعَشيرَتُهُ الأَدْنَوْن مِمَّنْ مَضَى وغَبَرَ، وأُشَرُ الأَسْنانِ، ودِقَّةٌ في غُرُوبِهِ، ونَقَاءٌ، وماءٌ يَجْرِي عليه، والمَرْزَنْجُوشُ، وقِثَّاءُ الأَصَفِ، والرِّيقَةُ العَذْبَةُ، والقِطْعَةُ من المِسْكِ الخَالِصِ، وابنُ عَمْرِو بنِ الحارِثِ، وابنُ غادِيَةَ.
ـ والعِتْوارَةُ، بالكسر: القِطْعَةُ من المِسكِ، والرجُلُ القَصيرُ، وبلا لامٍ: حَيُّ، ويضمُّ.
ـ وتَعَتْوَرَ: تَشَبَّهَ بِهِم، أو انْتَسَبَ إليهم.
ـ وعاتِرُ: امرأةٌ. وعُتْرَةُ، بالضم: ابنُ عامرِ بنِ كَعْبٍ. وكزُفَرَ: ابنُ حَبيبٍ من هَوَازِنَ. ومحمدُ بنُ عَتِيرَةَ، كسَفينةٍ: محدِّثٌ. وقَلْعَةُ عِمارَةَ بنِ عُتَيْرٍ، كزُبَيْرٍ: بفارِسَ.
ـ (وعُتَيْرٌ صَحابِيٌّ بَدْرِيٌّ، أو هو بالمُثَلَّثَةِ)
ـ وعِتْوَرٌ، كدِرْهَمٍ: وادٍ.


152-عَثَرَ

عثر

ـ عَثَرَ، كضَرَبَ وعَلِمَ وكَرُمَ، عَثْراً وعَثِيراً وعِثَاراً
ـ وتَعَثَّرَ: كَبا،
ـ وـ جَدُّهُ: تَعِسَ، وأعْثَرَهُ وعَثَّرَهُ فيهما.
ـ والعَاثُورُ: المَهْلَكَةُ من الأَرضِينَ، والشَّرُّ،
ـ كالعِثَارِ، وما أُعِدَّ لِيَقَعَ فيه أحَدٌ، والبِئْرُ.
ـ والعُثُورُ: الاطِّلاعُ،
ـ كالعَثْرِ.
ـ وأعْثَرَه: أطْلَعَه.
ـ وعَثَرَ: كَذَبَ،
ـ وـ العِرْقُ: ضَرَبَ.
ـ والعِثْيَرُ، كحِذْيَمٍ: التُّرابُ، والعَجَاجُ، وما قَلَبْتَ من الطِّينِ بأطْرافِ رِجْلَيْكَ، والأَثَرُ الخَفِيُّ،
ـ كالعيْثَرِ، بتَقْديمِ المُثَنَّاةِ التحتيةِ وفتحِ العَيْنِ فيهما.
ـ وعَيْثَرَ الطَّيْرَ: رَآها جارِيَةً فَزَجَرَها.
ـ والعُثْرُ، بالضم: العُقابُ، والكَذِبُ، ويُحَرَّكُ.
ـ والعَثَرِيُّ: ما سَقَتْه السَّماءُ،
ـ كالعَثْرِ، والذي لا يكون في طَلَبِ دُنيا ولا آخرةٍ، وقد تُشَدَّدُ ثاؤُهُ المُثَلَّثَةُ، والصوابُ: تَخْفِيفُها. وكبَقَّمٍ: مَأْسَدَةٌ.
وكبَحْرٍ: د باليمنِ. وكسُكارَى، بالضم: وادٍ.
ـ وعَثْيَرُ الشيءِ: عَيْنُهُ، وشَخْصُهُ.
ـ وعَثِرَةٌ، كزَنِخَةٍ، في الحديثِ: اسمُ أرضٍ، وتَقَدَّمَ في خ ض ر.
ـ وأعْثَرَ به عندَ السلطانِ: قَدَحَ فيه. (وعَيْثَرٌ، كحَيْدَرٍ، ابنُ القاسِمِ: محدِّثٌ. وعُثَيْرٌ: في ع ت ر) وعِثْرانُ، بالكسر وكزُبَيْرٍ وأمِيرٍ وحِذْيَمٍ: أسماءٌ.


153-العُثْمُرَةُ

العثمرة

ـ العُثْمُرَةُ، بالضم، من العِنَبِ: ما امْتُصَّ ماؤُهُ وبَقِيَ قِشْرُهُ.
ـ وعُثْمُرٌ: جَزَعَةٌ بِبلادِ طَيِّئٍ.


154-عَجِرَ

عجر

ـ عَجِرَ، كفَرِحَ: غَلُظَ، وسَمِنَ، وضَخُمَ بَطْنُهُ، فهو أعْجَرُ،
ـ وـ الفرسُ: صَلُبَ، ووظِيفٌ عَجِرٌ وعَجُرٌ.
ـ والعُجْرَةُ، بالضم: موضعُ العَجَرِ، والعُقْدَةُ في الخَشَبَةِ ونحوِها.
ـ وعُجَرُهُ وبُجَرُهُ: عُيُوبُهُ وأحْزانُه، وما أبْدَى وما أخْفَى.
ـ والعَجْرُ: ثَنْيُ العُنُقِ، والمَرُّ السريعُ من خَوفٍ ونحوهِ،
ـ كالعَجَرانِ، محركةً،
ـ والمُعاجَرَةِ، وقَمْصُ الحِمارِ، والحَمْلَةُ، والحَجْرُ، والإِلحاحُ، يَعْجِرُ في الكلِّ.
ـ والاعْتِجارُ: لَفُّ العِمامَةِ دونَ التَّلَحِّي، ولِبْسَةٌ للمرأةِ.
ـ والمِعْجَرُ، كمِنْبَرٍ: ثَوْبٌ تَعْتَجِرُ به، وثَوْبٌ يَمَنِيٌّ، وما يُنْسَجُ من اللِّيفِ شِبْهُ الجُوالِقِ.
ـ ورجلٌ مَعْجُورٌ عليه: أُخِذَ مالُه كلُّهُ بالسؤالِ.
ـ والعَجِيرُ: العِنِّينُ من الرِّجالِ والخَيْلِ. وعاجِرٌ وعُجَيْرٌ وعَوْجَرٌ وأعْجَرُ والعَجْرُ وعُجْرَةُ: أسماءٌ.
ـ وعُجْرَةُ، بالضم: أبو قبيلةٍ، وفرسُ نافعٍ الغَنَوِيٍّ، ووالِدُ كعبٍ الصحابِيِّ.
ـ وكزُبَيْر: ع، وشاعرٌ سَلُولِيٌّ.
ـ والعُجْرِيُّ، ككُرْدِيٍّ: الكذِبُ، والداهيةُ.
ـ والعَجاجِيرُ: كُتَلُ العَجينِ، والذي يأكلهَا،
ـ كالعَجَّارِ.
ـ والعَجَّارُ، ككَتَّانٍ: الصِّرِّيعُ لا يُطاقُ جَنْبُهُ في الصِّراعِ، المُشَغْزِبُ لِصَرِيعِه.
ـ والعَجْراءُ: العَصا ذاتُ الأُبَنِ. والعَجارِيُّ: الدَّواهِي، ورُؤُوسُ العِظامِ، وتُخَفَّفُ ياؤُهُ في الشِّعْرِ.
ـ والعَجَنْجَرَةُ: المُكَتَّلَةُ الخفيفةُ الرُّوحِ.
ـ والعَجارِيرُ: خُطُوطُ الرَّمْلِ من الرياحِ، الواحدُ: عُجْرورٌ.
ـ والعَجَوْجَرُ: الرجلُ الضَّخْمُ العِظامِ.
ـ واعْتَجَرَتْ بغلامٍ أو جاريةٍ: ولَدَتْهُ بعدَ يأسِها من الوَلَدِ.
ـ وعَنْجَرَ: مَدَّ شَفَتَيهِ وقَلَبَهُما.
ـ والعَنْجَرَةُ بالشَّفَةِ، والزَّنْجَرَةُ: بالإِصْبَعِ.
ـ والعُنْجُورَةُ: غِلافُ القارُورَة.


155-العَجْهَرَةُ

العجهرة

ـ العَجْهَرَةُ: الجَفَاءُ، وغِلَظُ الخَلْقِ. وعَنْجَهُورُ: اسمُ امرأةٍ.


156-العَدْرُ

العدر

ـ العَدْرُ: الجُرأةُ، والمَطَرُ الشديدُ الكثيرُ، ويُضَمُّ.
ـ عَدِرَ المَكانُ، كفَرِحَ،
ـ واعْتَدَرَ: كثُرَ ماؤُهُ.
ـ والعادِرُ: الكَذَّابُ.
ـ والعَدَّارُ، ككَتَّانٍ: المَلاَّحُ. وكغُرابٍ: دابَّةٌ تَنْكِحُ الناسَ باليَمنِ، ونُطْفَتُها دُودٌ، ومنه: "ألْوَطُ من عُدارٍ " . وسَمَّوْا: عُداراً وعُدَّاراً. وعَنْدَرَ المَطَرُ، فهو مُعَنْدِرٌ: اشْتَدَّ.
ـ واعْتَدَرَ المكانُ: ابْتَلَّ من المَطَرِ.


157-العَيْدَهُورُ

العيدهور

ـ العَيْدَهُورُ: الناقةُ السريعةُ.


158-العُذْرُ

العذر

ـ العُذْرُ، بالضم: م
ـ ج: أعْذارٌ، عَذَرَهُ يَعْذِرُهُ عُذْراً وعُذُوراً وعُذْرَى ومَعْذِرَةً ومَعْذُورةً، وأعْذَرَه، والاسمُ: المَعْذَِرَةُ، مُثَلَّثَةَ الذالِ، والعِذْرَةُ بالكسر،
ـ وأعْذَرَ: أبْدَى عُذْراً، وأحْدَثَ، وثَبَثَ له عُذْرٌ، وقَصَّرَ ولم يُبالِغْ وهو يُرِي أنه مُبالِغٌ، وبالَغَ، كأنه ضِدٌّ، وكثُرَتْ ذُنُوبُه وعُيُوبُه،
ـ كعَذَرَ، ومنه: "لَنْ يَهْلِكَ الناسُ حتى يَعْذِرُوا من أنفسِهم " ،
ـ وـ الفرسَ: ألْجَمَهُ، أو جَعَلَ له عِذاراً،
ـ وـ الغُلامَ: خَتَنَهُ،
ـ كعَذَرَهُ يَعْذِرُه،
ـ وـ للقومِ: عَمِلَ طَعامَ الخِتانِ، وأنْصَفَ،
ـ وـ في ظَهْرِهِ: ضَرَبَهُ فأثَّرَ فيه،
ـ وـ الدارُ: كثُرَتْ فيه العَذِرَةُ.
ـ وعَذَّرَ تَعْذِيراً: لم يَثْبُتْ له عُذْرٌ،
ـ كعاذَرَ،
ـ وـ الغُلامُ: نَبَتَ شَعْرُ عِذَارِهِ،
ـ وـ الشيءَ: لَطَخَه بالعَذِرَةِ،
ـ وـ الدارَ: طَمَسَ آثارَها، واتَّخَذَ طَعَامَ العِذَارِ ودَعَا إليه.
ـ وتَعَذَّرَ: تَأخَّرَ،
ـ وـ الأمْرُ: لم يَسْتَقِمْ،
ـ وـ الرَّسمُ: دَرَسَ،
ـ كاعْتَذَرَ، وتَلَطَّخَ بالعَذِرَةِ، واحْتَجَّ لنفسِهِ. وفَرَّ.
ـ والعَذِيرُ: العاذِرُ، والحالُ التي تُحاوِلُها تُعْذَرُ عليها، والنَّصيرُ.
ـ والعِذَارُ من اللِّجامِ: ما سَالَ على خَدِّ الفَرَسِ.
ـ وعَذَرَ الفَرَسَ به يَعْذِرُهُ ويَعْذُرُهُ: شَدَّ عِذَارَهُ،
ـ كأعْذَرَهٌ
ـ ج: عُذُرٌ، وجانِبا اللِّحْيَةِ، وطَعامُ البِناءِ والخِتانِ، وأن تَسْتَفيدَ شيئاً جديداً فَتَتَّخِذَ طَعاماً تَدْعُو إليه إخْوانَكَ،
ـ كالإِعْذارِ والعَذيرَةِ والعَذيرِ فيهما، وغِلَظٌ من الأرضِ يَعْتَرِضُ في فَضَاءٍ واسعٍ،
ـ وـ من العِراقِ: ما انْفَسَحَ عن الطَّفِّ.
ـ وعِذَارَيْن في قولِ ذي الرُّمَّةِ: حَبْلانِ مُسْتَطيلانِ من الرملِ، أو طَريقانِ، والحَياءُ، وسِمَةٌ في موضِعِ العِذَارِ،
ـ كالعُذْرةِ،
ـ وـ من النَّصلِ: شَفْرَتَاهُ، والخَدُّ،
ـ كالمُعَذِّرِ، وما يَضُمُّ حَبْلَ الخِطَامِ إلى رأسِ البَعيرِ.
ـ والعُذْرُ، بالضم: النُّجْحُ، والغَلَبَةُ، وبهاءٍ: الناصِيَةُ، وهيَ الخُصْلَةُ من الشَّعَرِ، وقُلْفَةُ الصَّبِيِّ، والشَّعَرُ على كاهِلِ الفَرَسِ، والبَظْرُ، والخِتانُ، والبَكَارَةُ، وخمسةُ كواكِبَ في آخِرِ المَجَرَّةِ، وافتِضاضُ الجارِيةِ، ومُفْتَضُّها: أبو عُذْرِها، ونَجْمٌ إذا طَلَعَ، اشْتَدَّ الحَرُّ، والعَلامَةُ، وداءٌ في الحَلْقِ،
ـ كالعاذُور، أو وَجَعُهُ من الدَّمِ. وعَذَرَهُ فَعُذِرَ، وهو مَعْذُورٌ، واسْمُ ذلك المَوْضِعِ، وبِلا لامٍ: قَبيلَةٌ في اليَمنِ.
ـ والعَذْراءُ: البِكْرُ
ـ ج: العَذَارَى والعَذَارِي والعَذْرَاواتُ، وشيءٌ من حديدٍ يُعَذَّب به الإِنسانُ لإِقْرارٍ بأمْرٍ ونحوهِ، ورَمْلَةٌ لم تُوطَأْ، ودُرَّةٌ لم تُثْقَبْ، وبُرْجُ السُّنْبُلَةِ أو الجَوْزاءِ، ومدينةُ النبي، صلى الله عليه وسلم،
ـ وبِلا لامٍ: ع على بَريدٍ من دِمَشْقَ، قُتِلَ به مُعاوِيةُ بنُ حُجْرٍ،
ـ أو ة بالشامِ م.
ـ والعاذِرُ: عِرْقُ الاسْتِحاضَةِ، وأثَرُ الجُرْحِ، والغائِطُ،
ـ كالعاذِرَةِ والعَذِرَةِ.
ـ والعَذِرَةُ: فِناءُ الدَّارِ، ومجلِسُ القومِ، وأرْدَأُ ما يَخْرُجُ من الطَّعامِ.
ـ والمَعاذِيرُ: السُّتُورُ، والحُجَجُ، الواحدُ: مِعْذَارٌ.
ـ والعَذَوَّرُ، كعَمَلَّسٍ: الواسِعُ الجَوْفِ الفَحَّاشُ من الحَميرِ، والسَّيِّئُ الخُلُقِ الشديدُ النَّفْسِ، والمَلِكُ الشديدُ.
ـ واعْتَذَرَ: شَكا،
ـ وـ العِمامَةَ: أرْخَى لها عَذَبَتَيْنِ من خَلْفُ،
ـ وـ المِياهُ: انْقَطَعَتْ. وعَذَرٌ، كَحَسَنٍ، ابنُ وائلٍ: جَدٌّ لأَبي موسى الأَشْعَرِيِّ. وكزُفَرَ: ابنُ سعدٍ من هَمْدانَ.
ـ وضُرِبَ زَيْدٌ فأُعْذِرَ: أُشْرِفَ به على الهَلاكِ.
ـ وقولهُ تعالى: {وجاءَ المُعَذِّرُونَ} ، بتشديدِ الذالِ المكسُورَةِ، أي: المُعْتَذِرونَ الذين لهم عُذْرٌ، وقد يكونُ المُعَذِّرُ غيرَ مُحِقٍّ، فالمَعْنى: المُقَصِّرونَ بغيرِ عُذْرٍ، وقَرَأ ابنُ عَبَّاسٍ بالتخفيف، من أعْذَرَ، وكان يقولُ: والله لهكَذا أُنْزلَتْ. وكان يقولُ: لَعَن اللّهُ المُعَذِّرِينَ. كأَنَّ المُعَذِّرَ عندَه إنما هو غيرُ المُحِقِّ، وبالتخفيف: من له عُذْرٌ.


159-العُذَافِرُ

العذافر

ـ العُذَافِرُ، كعُلابِطٍ: الأَسَدُ، والعظيمُ الشديدُ من الإِبِلِ،
ـ كالعَذَوْفَرِ، وهي: بهاءٍ، واسْمُ رجلٍ.
ـ وتَعَذْفَرَ: تَغَضَّبَ.


160-عَذَمْهَرٌ

عذمهر

ـ بلدٌ عَذَمْهَرٌ، كسَفَرْجَل: رَحْبٌ واسعٌ.


161-العَرُّ

العر

ـ العَرُّ والعُرُّ والعُرَّةُ: الجَرَبُ، أو بالفتح: الجَرَبُ، وبالضم: قُرُوحٌ في أعْناق الفُصْلانِ، وداءٌ يَتَمَعَّطُ منه وبَرُ الإِبِلِ، وقد عَرَّتْ تَعُرُّ وتَعِرُّ وعُرَّتْ، فهي مَعْرورَةٌ، وتَعَرْعَرَتْ.
ـ واسْتَعَرَّهُمُ الجَرَبُ: فَشَا فيهم.
ـ وعَرَّهُ: ساءَهُ،
ـ وـ بِشَرٍّ: لَطَخَهُ به. ورجلٌ عَرٌّ، بَيِّنُ العَرَرِ والعُرُورِ: أجْرَبُ.
ـ ونَخْلَةٌ مِعْرارٌ: جَرْباءُ.
ـ والمَعَرَّةُ: الإِثمُ، والأَذَى، والغُرْمُ، والدِّيَةُ، والخِيانَةُ، وكوكبٌ دونَ المَجَرَّةِ، وقتالُ الجَيْشِ دونَ إِذنِ الأَميرِ، وتَلَوُّنُ الوجهِ غَضَباً.
ـ وحِمارٌ أعَرُّ: سَمِينُ الصَّدْرِ والعُنُقِ.
ـ وعَرَّ الظَّليمُ يَعِرُّ عِراراً، بالكسر،
ـ وعارَّ وعِرَاراً: صاحَ.
ـ والتَّعَارُّ: السَّهَرُ، والتَّقَلُّبُ على الفِراشِ لَيْلاً مع كلامٍ.
ـ والعُرُّ، بالضم: جَبَلُ عَدَنَ، والغُلامُ، وبهاءٍ: الجاريَةُ.
ـ والعَرَارُ والعَرُّ، بفتحهما: المُعَجَّلُ عن الفِطامِ، وهي: بهاءٍ.
ـ والمُعْتَرُّ: الفقيرُ، والمُعْتَرِضُ للمَعْرُوفِ من غير أن يَسْألَ، عَرَّهُ عَرًّا واعْتَرَّهُ وـ به.
ـ والعَريرُ: الغَريبُ في القومِ،
ـ والمَعْرُورُ: المَقْرُورُ، ومَنْ أصابَهُ ما لا يَسْتَقِرُّ عليه، وابنُ سُوَيدٍ المحدِّثُ، وبهاءٍ: التي أصابَتْها عَيْنٌ في لَبَنِها.
ـ والعَرَّةُ: الشِّدَّة في الحَرْبِ، والخَلَّةُ القبيحةُ، وبالضم: ذَرْقُ الطَّيرِ،
ـ كالعُرِّ، وعَذِرَةُ الناسِ، وقد أعَرَّتِ الدارُ، وشحْمُ السَّنَامِ، والإِصابَةُ بِمَكرُوهٍ، وقد عَرَّهُ عَرًّا، والجُرْمُ، ورجُلٌ يكونُ شَيْنَ القومِ.
ـ والعَرارُ، كسَحابٍ: القَوَدُ، وكلُّ شيءٍ باءَ بشيءٍ، ووادٍ، وَبَهَارُ البَرِّ، وبهاءٍ: واحدتُهُ، والشِّدَّةُ، والرِّفْعَةُ، والسُّودَدُ، والنِّساءُ يَلِدْنَ الذُّكورَ، وسُوءُ الخُلُقِ.
ـ والعَرَرُ، محركةً: صِغَرُ السَّنَامِ، أو قِلَّتُه، أو ذَهابُهُ، وهو أعَرُّ، وهي عَرَّاءُ، وقد عَرَّ يَعَرُّ، بالفتح،
ـ والعُراعِرُ: الشريفُ
ـ ج: بالفتح، والسَّيّدُ،
ـ وـ من الإِبِلِ: السَّمينُ،
ـ وع يُجْلَبُ منه المِلْحُ.
ـ وعُرْعُرَةُ الجَبَلِ والسَّنَامِ وكلِّ شيءٍ، بالضم: رأسُهُ، ومُعْظَمُه.
ـ وعَرْعَرَ عَينَه: اقْتَلَعَها،
ـ وـ صِمامُ القارُورَةِ: استَخْرَجَه.ـ والعَرْعَرُ: شَجَرُ السَّرْوِ، فارِسيَّةٌ،
ـ وع، وبهاءٍ: سِدادُ القارورةِ، ويضمُّ، وجِلْدَةُ الرأسِ، والتحريكُ، ولُعْبَةٌ للصِّبْيانِ،
ـ كَعرْعارِ، مَبْنِيَّةً، وبالضم: ما بينَ المنْخَرَيْنِ، والرَّكَبُ.
ـ ورَكِبَ عُرْعُرَهُ: ساءَ خُلقُهُ. وكقَطَامِ: اسْمُ بَقَرَةٍ، ومنه: "بَاءَتْ عَرَارِ بِكَحْلٍ " ، وهما بَقَرَتَانِ، انْتَطَحَتا، فماتَتَا جميعاً، أي: بَاءَتْ هذه بهذه، يُضْرَبُ لكُلِّ مُسْتَوِيَيْنِ.
ـ والعارُورَةُ: الرجُلُ المَشْؤُومُ، والجَمَلُ لا سَنَامَ له.
ـ والعَرَّاءُ: الجاريَة العَذْراءُ.
ـ والعُرَّى، كعُزَّى: المَعِيبَةُ من النساءِ. وقولُ الجوهريِّ في العَرَارَة: اسْمُ فَرَسِ، تَصْحيفٌ، وإنما اسْمُها العَرَادَةُ، بالدالِ المهملةِ، وكذا في الشِّعرِ الذي ذكرهُ، ولَعَلَّهُ أَخَذَهُ من ابنِ فارسٍ، وقد ذَكَرَهُ في الدالِ المهملةِ على الصِّحةِ.
ـ وعارَرْتُ: تَمَكَّثْتُ.
ـ ومَعَرَّةُ: د بينَ حَماةَ وحَلَبَ، وتُضافُ إلى النُّعْمان، وذكرُهُ في ن ع م.
ـ ومَعَرَّةُ علْياءَ: مَحَلَّةٌ بها، وكورَةٌ على مَرْحَلَة من حَلَبَ،
ـ وة قُرْبَ كَفرطابَ،
ـ وة قُرْبَ أفامِيَةَ.
ـ ومَعَرُّ، بِلا هاءٍ: إحدَى عَشْرَةَ قَرْيَةً، كلها بالشامِ.
ـ ومَعَرِّينُ، بِزيادةِ ياءٍ ونونٍ: د بنواحي نَصِيبِينَ،
ـ وة بِشَيْزَرَ،
ـ وة بِحَماةَ، وبِجَبَلِها مَشْهَدٌ يُزارُ،
ـ وة شَمالِيَّ عَزَّازٍ.


162-العَزْرُ

العزر

ـ العَزْرُ: اللَّوْمُ، عَزَرَهُ يَعْزِرُهُ وعَزَّرَهُ.
ـ والتَّعْزيرُ: ضَرْبٌ دونَ الحَدِّ، أو هو أشَدُّ الضَّرْبِ، والتفخيمُ، والتعظيمُ، ضِدٌّ، والإِعانَةُ،
ـ كالعَزْرِ، والتَّقْوِيَةُ، والنَّصْرُ.
ـ والعَزْرُ، كالضَّرْبِ: المَنْعُ، والنِّكاحُ، والإِجبارُ على الأمرِ، والتَّوْقِيفُ على بابِ الدِّينِ والفَرائِض والأحكامِ، وثَمَنُ الكَلأِ إذا حُصِدَ وبِيعَتْ مَزارِعُهُ،
ـ كالعَزِيرِ.
ـ والعَزائرُ والعَيازِرُ: دُونَ العِضاهِ وفوْقَ الدِّقِّ والعِيدانِ، وبَقايا الشجرِ،لا واحدَ لها.
ـ والعَيْزارُ: الصُّلْبُ الشديدُ، والغُلامُ الخفيفُ الرُّوحِ، وضَرْبٌ من أقْداحِ الزُّجاجِ،
ـ كالعَيْزَارِيَّةِ، وشجرٌ.
ـ وأبو العَيْزارِ: طائرٌ طويلُ العُنُقِ في الماءِ أبَداً، أو هو الكُرْكِيُّ.
ـ والعَوْزَرُ: نَصِيُّ الجبلِ. وعَيْزارٌ وعَيْزارَةُ وعَزْرَةُ وعَزْرارٌ: أسماءٌ.
ـ والعَزْوَرُ: السَّيِّئُ الخُلُقِ، والدَّيُّوثُ، وبهاءٍ: الأَكَمَةُ،
ـ وبِلا لامٍ: ع قُرْبَ مكةَ، أو ثنِيَّةُ المَدَنِيِّينَ إلى بَطْحاءِ مكةَ.
ـ وعَزْوَرُ: ثَنِيَّة الجُحْفَةِ عليها الطريقُ.
ـ وعازَرُ، كهاجَرَ: أحْياهُ عيسى عليه السلامُ. وعُزَيْرٌ يَنْصَرِف لِخِفَّتِهِ. وقَيْسُ ابنُ العَيْزارَةِ، وهي أُمُّهُ: شاعرٌ.


163-العُسْرُ

العسر

ـ العُسْرُ، بالضم وبضمتينِ وبالتحريكِ: ضِدُّ اليُسْرِ،
ـ كالمَعْسُورِ.
ـ والعُسْرَةُ والمَعْسَرَةُ والمَعْسُرَةُ والعُسْرَى: خِلافُ المَيْسَرَةِ، عسِرَ، كفَرِحَ، فهو عَسِرٌ، وعَسُرَ، ككَرُمَ، عُسْراً وعَسارَةً، فهو عَسِيْرٌ.
ـ ويومٌ عَسِرٌ وعَسِيرٌ وأعْسَرُ: شَديدٌ، أو شُؤمٌ.
ـ وحاجةٌ عَسِرٌ وعَسِيرٌ: مُتَعَسِّرَةٌ.
ـ وتَعَسَّرَ عليَّ الأمرُ وتَعاسَرَ واسْتَعْسَرَ: اشْتَدَّ والْتَوَى.
ـ وأعْسَرَ: افْتَقَرَ.
ـ واسْتَعْسَرَهُ: طَلَبَ مَعْسُورَهُ.
ـ وعَسَرَ الغريمَ يَعْسُرُهُ ويَعْسِرُهُ: طَلَبَ مِنه على عُسْرَةٍ، كأعْسَرَهُ.
ـ وعَسِرٌ، بَيِّنُ العَسَرِ، محركةً: شَكِسٌ، وقد عاسَرَهُ.
ـ وأعْسَرَتْ: عَسُرَ عليها وِلادُها.
ـ وعَسَرَ الزمانُ: اشْتَدَّ،
ـ وـ ما في البَطْنِ: لم يَخْرُجْ،
ـ وـ عليه: خالَفَهُ،
ـ كعَسَّرَ.
ـ وتَعَسَّرَ القولُ: الْتَبَسَ.
ـ وأعْسَرُ يَسَرٌ: يَعْمَل بيدَيْهِ جميعاً، فإن عَمِلَ بالشِّمالِ، فهو أعْسَرٌ، وهي عَسْراءُ، وقد عَسَرَتْ عَسَراً.
ـ وعَسَرَنِي وعَسَّرَنِي: جاءَ عن يَسارِي.
ـ واعْتَسَرَ الناقةَ: أخَذَها رَيِّضاً، فَخَطَمَها، وركِبَها.
ـ وناقةٌ عَسِيرٌ وعَوْسَرانَةٌ وعَيْسَرَانَةٌ: فُعِلَ بها ذلك. والبعيرُ: عَسِيرٌ وعَيْسُرانٌ وعَيْسَرانِيٌّ.
ـ والعَسِيرُ: الناقةُ قَدِ اعْتَاطَتْ في عامِها، ولم تَحْمِلْ، وقد أعْسَرَتْ.
ـ وعَسَرَتِ الناقةُ تَعْسِرُ عَسْراً وعَسَراناً، وهي عاسِرٌ وعَسِيرٌ: رَفَعَتْ ذَنَبَها في عَدْوِها.
ـ والعَسْرَاءُ من العِقْبانِ: التي في جَناحها قَوادِمُ بِيضٌ، والتي ريشُها من الأَيْسَرِ أكثَرُ، والقادِمَةُ البَيْضاءُ،
ـ كالعَسَرَةِ، محركةً، وأمُّ عليِّ بنِ محمدِ ابنِ عيسى الخَيَّاطِ: ضعيفٌ.
ـ والعَسْرَى، كسَكْرَى ويُضَمُّ: بَقْلَةٌ.
ـ وجيشُ العُسْرَةِ، بالضم: جيشُ تَبوكَ، لأَنهم نُدِبوا إليها في حَمارَّةِ القَيْظِ، فَعَسُرَ عليهم.
ـ والعِسْرُ، بالكسر: قَبيلَةٌ من الجِنِّ، أو أرضٌ يَسكنونها، وقد تفتحُ.
ـ والعَيْسَرانُ: نَبْتٌ.
ـ وجاؤُوا عُسارَيَاتٍ وعُسارَى: بعضُهم في إِثْرِ بعضٍ.
ـ والعَسِيرُ: كانتْ بِئْراً، فَسَمَّاها النبيُّ صلى الله عليه وسلم، اليَسيرَةَ.
ـ وناقةٌ عَوْسَرَانِيَّةٌ: من دَأْبِها تَعسيرُ ذَنَبِها إذا عَدَتْ ورَفْعُه.
ـ وذَهَبوا عُسَارَيَاتٍ، أي: مُتَفَرِّقِينَ في كل وجهٍ.
ـ ورجُلٌ مِعْسَرٌ، كمِنْبَرٍ: مُقَعِّطٌ على غَريمِه.
ـ واعْتَسَرَ من مالِ ولدِهِ: أخَذَ منه كَرْهاً. وغَزْوَةُ ذي العُسَيْرَةِ: بالشين أعْرَفُ.


164-العُسْبُرُ

العسبر

ـ العُسْبُرُ، كقُنْفُذٍ: النَّمِرُ، وهي: بهاءٍ.
ـ والعُسْبُورُ، وبهاءٍ: ولدُ الكَلْبِ من الذِّئْبَةِ.
ـ والعِسْبارُ، وبهاءٍ: ولدُ الضَّبُعِ من الذِّئْبِ، أو ولدُ الذِّئْبِ.
ـ والعُسْبُرَةُ والعُسْبُورَةُ: الناقةُ السَّريعةُ النَّجيبةُ.


165-العَيْسَجُورُ

العيسجور

ـ العَيْسَجُورُ: الناقةُ الصُّلْبَةُ، والسَّريعَةُ، والسِّعْلاةُ.


166-عَسْجَرَ

عسجر

ـ عَسْجَرَ: نَظَرَ نَظَرَاً شديداً،
ـ وـ الإِبِلُ: استَمَرَّتْ في سَيْرِها،
ـ وـ اللَّحْمَ: مَلَّحَه.
ـ والعَسْجَرُ، كجعْفَرٍ: المِلْحُ،
ـ وع، وبهاءٍ: الخُبْثُ.


167-المُتَعَسْقِرُ

المتعسقر

ـ المُتَعَسْقِرُ، كمُتَدَحْرِجٍ: الجَلْدُ الصَّبُور.


168-العَسْكَرُ

العسكر

ـ العَسْكَرُ: الجمعُ، والكثيرُ من كلِّ شيءٍ، فارسيٌّ،
ـ وـ من الليلِ: ظُلْمَتُه.
ـ والعَسْكَرانِ: عَرَفَةُ ومِنىً.
ـ والعَسْكَرَةُ: الشِّدَّةُ، والجَدْبُ.
ـ وعَسْكَرَ الليلُ: تَرَاكَبَتْ ظُلْمَتُه،
ـ وـ القومُ: تَجَمَّعُوا، أو وَقَعُوا في شِدَّةٍ.
ـ والمَوْضِعُ: مُعَسْكَرٌ، بفتح الكافِ.
ـ وعَسْكَرٌ: مَحَلَّةٌ بنيسابورَ، ومَحَلَّةٌ بِمِصْرَ، منها: محمدُ بنُ عليٍّ، والحسنُ بن رَشيقٍ العَسْكَرِيَّانِ، وبالرَّمْلَةِ، وبالبَصْرَةِ،
ـ ود بِخوزِستانَ، منه: الحسينُ بنُ عبدِ اللهِ، والحسنُ بنُ عبدِ اللهِ الأَدِيبانِ،
ـ وع بنابُلُسَ، وحِصْنٌ بالقَرْيَتَيْنِ،
ـ وة بِمِصْرَ أيضاً، واسْمُ سُرَّ من رَأى، وإليه نُسِبَ العَسْكَرِيَّانِ: أبو الحسنِ عليُّ بنُ محمدِ بنِ عليِّ بنِ موسى بنِ جعفرٍ، وولدُهُ الحسنُ، وماتا بِها.
ـ وعَسْكَرُ المَهْدِيِّ،
ـ وعَسْكَرُ المنصورِ: ببغدادَ. وعَسْكَرٌ وعساكِرُ: اسْمانِ.


169-العَشَرَةُ

العشرة

ـ العَشَرَةُ: أولُ العُقُودِ،
ـ وعَشَرَ يَعْشِرُ: أخَذَ واحداً من عَشَرَةٍ، أو زادَ واحداً على تِسْعَةٍ،
ـ وـ القومَ: صارَ عاشِرَهُم.
ـ وثَوْبٌ عُشَارِيٌّ: طُولُهُ عَشَرَةُ أذرُعٍ.
ـ والعاشوراءُ، والعَشوراءُ، ويُقْصَرانِ،
ـ والعاشورُ: عاشِرُ المُحَرَّمِ، أو تاسِعُهُ.
ـ والعِشْرونَ: عَشَرَتانِ.
ـ وعَشْرَنَهُ: جَعَلَهُ عِشرينَ، نادِرٌ.
ـ والعَشٍيرُ: جُزْءٌ من عَشَرَةٍ،
ـ كالمِعشارِ والعُشْرِ
ـ ج: عُشورٌ وأعشارٌ، والقريبُ، والصدِيقُ
ـ ج: عُشَراءُ، والزَّوْجُ، والمُعاشِرُ،
ـ وـ في حِسَابِ الأرضِ: عُشْرُ القَفيزِ، وصَوْتُ الضَّبُعِ.
ـ وعَشَرَهُم يَعْشِرُهُم عَشْراً وعُشوراً وعَشَّرَهُم: أخَذَ عُشْرَ أموالِهِم.
ـ والعَشَّارُ: قابِضُهُ.
ـ والعِشْرُ، بالكسرِ: وِرْدُ الإِبِل اليومَ العاشِرَ أو التاسِعَ، ولهذا لم يُقَلْ عِشْرَيْنِ، وقالوا عِشْرينَ، جَعَلوا ثمانِيَةَ عَشَرَ يَوْماً عِشْرَيْنِ، والتاسعَةَ عَشَرَ والعِشرِينَ طائفةً من الوِردِ الثالِثِ فقالوا: عِشرينَ، جَمَعوهُ بذلك. والإِبِلُ: عواشِرُ.
ـ وعواشِر القرآنِ: الآي التي يَتِمُّ بها العَشْرُ.
ـ وجاؤُوا عُشَارَ عُشارَ، ومَعْشَرَ مَعْشَرَ، أي: عَشَرَةً عَشَرَةً.
ـ وعَشَّرَ الحِمارُ تَعْشيراً: تابعَ النَّهِيقَ عَشْراً،
ـ وـ الغُرابُ: نَعَقَ كذلك.
ـ والعُشَراءُ من النُّوقِ: التي مَضَى لِحَمْلِها عَشَرَةُ أشْهُرٍ، أو ثمانيةٌ، أو هي كالنُّفَساءِ من النساءِ
ـ ج: عُشَرَاوَاتٌ وعِشارٌ.
ـ أو العِشَارُ: اسْمٌ يَقَعُ على النُّوقِ حتى يُنْتَجَ بعضُها، وبعضُها يُنْتَظَرُ نِتاجُها.
ـ وعَشَرَتْ وأعْشَرَتْ: صارتْ عُشَراءَ.
ـ وناقةٌ مِعْشارٌ: يَغْزُرُ لَبَنُها.
ـ وقَلْبٌ أعْشارٌ،
ـ وقِدْرٌ أعْشارٌ،
ـ وقُدورٌ أعاشيرُ: مُكَسَّرَةٌ على عَشْرِ قِطَعٍ، أو عظيمةٌ لا يَحْمِلُها إلاَّ عَشَرَةٌ.
ـ والعِشْرُ، بالكسرِ: قِطْعَةٌ تَنْكَسِر منها، ومن كُلِّ شيءٍ،
ـ كالعُشَارةِ، وبهاءٍ: المُخالَطَةُ، عاشَرَهُ مُعاشَرَةً.
ـ وتَعاشَرُوا: تَخالَطُوا.
ـ وعَشيرَةُ الرَّجُلِ: بَنُو أبيهِ الأَدْنَوْنَ، أو قَبيلَتُه
ـ ج: عَشائِرُ.
ـ والمَعْشَرُ، كمَسْكَنٍ: الجَماعَةُ، وأهلُ الرَّجُلِ، والجِنُّ، والإِنْسُ.
ـ وكصُرَدٍ: شَجَرٌ فيه حُرَّاقٌ لم يَقْتَدِحِ الناسُ في أجْوَدَ منه، ويُحْشَى في المَخادِّ، ويَخْرُجُ من زَهْرِهِ وشُعَبِهِ سُكَّرٌ م، وفيه مَرارَةٌ.
ـ وبَنُو العُشَراءِ: قَوْمٌ من فَزَارَةَ، وأبو العُشَراءِ: أُسامَةُ الدَّارِمِيُّ، تابِعِيُّ. وزَيَّانُ ابن سَيَّارِ بنِ العُشَراءِ: شاعرٌ، والقُلَةُ.
ـ وعَشُوراءُ وعِشارٌ وتِعْشارٌ، بكسرهما: مواضِعُ.
ـ وذو العُشَيْرَةِ: ع بالصَّمَّانِ، فيه عُشَرَةٌ نابِتَةٌ،
ـ وع بناحيَةِ يَنْبُعَ، غَزْوَتُها م.
ـ والعُشَيْرَةُ: ة باليمامة.
ـ وعاشِرَةُ: عَلَمٌ للضَّبُع
ـ ج: عاشِراتٌ.
ـ والمُعَشِّرُ، كمُحَدِّثٍ: مَنْ أُنْتِجَتْ إِبلُهُ، ومَنْ صارَتْ إِبلُهُ عِشاراً.
ـ والأَعْشَرُ: الأَحْمَقُ.
ـ والعُوَيْشِراءُ: القُلَةُ.
ـ وذَهَبوا عُشارَيَاتٍ: عُسارَيَاتٍ.
ـ والعاشِرَةُ: حَلْقَةُ التَّعْشيرِ مِنْ عَواشِرِ المُصْحَفِ.
ـ والعُشْرُ، بالضم: النُّوقُ التي تُنْزِلُ الدِّرَّةَ القليلَةَ من غيرِ أن تَجْتَمِعَ.
ـ وأعْشارُ الجَزُورِ: الأَنصِبَاءُ.


170-العَشَنْزَرُ

العشنزر

ـ العَشَنْزَرُ: الشديدُ الخَلْقِ، العظيمُ من كلِّ شيءٍ، وهي: بهاءٍ.


171-العَصْرُ

العصر

ـ العَصْرُ، مُثَلَّثَةً وبضمتينِ: الدَّهْرُ
ـ ج: أعْصارٌ وعُصُورٌ وأعْصُرٌ وعُصُرٌ.
ـ والعَصْرُ: اليومُ، والليلَةُ، والعَشِيُّ إلى احْمِرارِ الشمسِ، ويُحَرَّكُ، والغَداةُ، والحَبْسُ، والرَّهْطُ، والعَشِيرَةُ، والمَطَرُ من المُعْصِراتِ، والمَنْعُ، والعَطِيَّةُ، عَصَرَهُ يَعْصِرُهُ، وبالتحريكِ: المَلْجَأُ، والمَنْجاةُ،
ـ كالعُصْرِ، بالضم، والمُعَصَّرِ، كمُعَظَّمٍ، والغُبارُ.
ـ وأعْصَرَ: دَخَلَ في العَصْرِ،
ـ وـ المرأةُ: بَلَغَتْ شَبابَها، وأدْرَكَتْ، أو دَخَلَتْ في الحَيْضِ، أو رَاهَقَت العِشْرينَ، أو وَلَدَتْ، أو حُبِسَتْ في البَيْتِ ساعةَ طَمِـثَتْ،
ـ كعَصَّرَتْ، في الكلِّ، وهي مُعْصِرٌ
ـ ج: مَعاصِرُ ومَعاصِيرُ.
ـ وعَصَرَ العِنَبَ ونحوَهُ يَعْصِرُهُ، فهو مَعْصورٌ وعَصيرٌ،
ـ واعْتَصَرَهُ: اسْتَخْرَجَ ما فيه،
ـ أو عَصَرَهُ: وَلِيَ ذلك بنفسِهِ،
ـ واعْتَصَرَهُ: عُصِرَ له، وقد انْعَصَرَ وتَعَصَّر.
ـ وعُصارَتُه وعُصارُهُ وعَصيرُهُ: ما تَحَلَّبَ منه.
ـ والمَعْصَرَةُ: مَوْضِعُه. وكمِنْبَرٍ: ما يُعْصَرُ فيه العِنَبُ.
ـ والمِعصارُ: الذي يُجْعَلُ فيه الشيءُ فَيُعْصَرُ.
ـ والعَواصِرُ: ثلاثةُ أحْجارٍ يُعْصَرُ بها العِنَبُ.
ـ والمُعْصِراتُ: السَّحابُ.
ـ وأُعْصِرُوا: أُمْطِرُوا.
ـ والإِعْصارُ: الرِّيحُ تُثيرُ السَّحابَ، أو التي فيها نارٌ، أو التي تَهُبُّ من الأرضِ كالعَمودِ نحوَ السَّماءِ،
ـ أو التي فيها العِصارُ، وهو الغُبارُ الشديدُ،
ـ كالعَصَرَةِ، محرَّكةً.
ـ والاعْتِصارُ: انتِجاعُ العَطِيَّةِ، وأن يَغَصَّ إنسانٌ بالطَّعامِ فَيَعْتَصِرَ بالماءِ، أي: يَشْرَبَهُ قليلاً قليلاً لِيُسِيغَهُ، وأن تُخْرِجَ من إنسانٍ مالاً بِغُرْمٍ أو غيرِه، والبُخْلُ، والمَنْعُ، والالتِجاءُ،
ـ كالتَّعَصُّرِ، وقد اعْتَصَرَ به وتَعَصَّرَ، والأخْذُ.
ـ ورجلٌ كريمُ المَعْصَرِ، كمَقْعَدٍ،
ـ والمُعْتَصَرِ والعُصارَةِ: جَوادٌ عندَ المسألة.
ـ وكريمُ العَصْرِ: كريمُ النَّسَبِ.
ـ وعَصَّرَ الزَّرْعُ تَعْصيراً: نَبَتَتْ أكْمامُ سُنْبُلِهِ.
ـ والمُعْتَصَرُ: الهَرَمُ، والعُمُرُ.
ـ ويَعْصُرُ، كيَنْصُرُ،
ـ أو أعْصُرُ: أبو قبيلةٍ، منها باهِلَةُ. والعَوْصَرَةُ: اسمٌ.
ـ وعَوْصَرٌ وعَيْصَرٌ وعَنْصَرٌ: مواضعُ. وككِتابٍ: الفُساءُ، ومِخْلافٌ باليمن.
ـ وجاءَ على عِصارٍ من الدَّهْرِ، أي: حِينٍ.
ـ وعِصْرٌ، بالكسر: جبلٌ بين المدينةِ ووادي الفُرْعِ.
ـ والعَصْرَةُ، بالفتح: شجرةٌ كبيرةٌ، وبالضم: المَنْجاةُ.
ـ وجاءَ لكن لم يَجِئْ لعُصْرٍ، أي: لم يَجِئْ حينَ المَجِيء.
ـ ونامَ وما نامَ لِعُصْرٍ، أي: لم يَكَدْ يَنامُ. وفي الحديثِ: "أمَرَ بِلالاً أن يُؤذِّنَ قبلَ الفَجْرِ لِيَعْتَصرَ مُعْتَصِرُهُمْ " : أرادَ قَاضيَ الحاجةِ، فَكَنَى عنه.
ـ وبنُو عَصَرٍ، محرَّكةً: قبيلةٌ من عبدِ القَيْسِ، منهم مَرْجُومٌ العَصَرِيُّ.
ـ والعُنْصُرُ، وتفتحُ الصادُ: الأصلُ، والحَسَبُ.
ـ (وعَصَنْصَرٌ: جبلٌ)


172-العُصْفُرُ

العصفر

ـ العُصْفُرُ، بالضم: نَبْتٌ يُهَرِّئُ اللَّحْمَ الغليظَ، وبَزْرُهُ: القُرْطُمُ.
ـ وعَصْفَرَ ثَوْبَهُ: صَبَغَهُ به، فَتَعَصْفَرَ.
ـ والعُصْفُورُ: طائرٌ، وهي: بهاءٍ، والجَرادُ الذَّكَرُ، وخَشَبَةٌ في الهَوْدَجِ تجْمَعُ أطْرافَ خَشَباتٍ فيه، أو الخَشَباتُ التي في الرَّحْلِ، يُشَدُّ بها رُؤُوسُ الأَحْناءِ، والخَشَبُ الذي يُشَدُّ به رُؤُوسُ الأَقْتابِ، وأصلُ مَنْبِتِ الناصِية، وعَظْمٌ ناتِئٌ في جَبينِ الفرسِ، وقُطَيْعَةٌ من الدِّماغِ، بينهما جُلَيْدَةٌ تَفْصِلُها، والشِّمْراخُ السائِلُ من غُرَّةِ الفرسِ، والكِتابُ، ومِسْمارُ السفينةِ، والمَلِكُ، والسَّيِّدُ.
ـ والعَصافِيرُ: شجرٌ يُسَمَّى مَنْ رَأى مِثْلِي، له صورةٌ كالعَصافيرِ، كثيرةٌ بفارسَ.
ـ و "نَقَّتْ عَصافيرُ بَطْنِهِ " : جاعَ.
ـ وتَعَصْفَرَتِ العُنُقُ: الْتَوَتْ.
ـ والعُصْفُرِيُّ: فرسُ محمدِ بنِ يوسفَ أخي الجَجَّاجِ، من نَسْلِ الحَرُونِ.
ـ والعُصْفُورِيُّ: جملٌ ذُو سَنامَيْنِ.
ـ وعَصافيرُ المُنْذِرِ: إِبلٌ كانتْ للمُلوكِ نَجائبُ.
ـ والعُصَيْفِرَةُ: الخِيرِيُّ الأَصْفَرُ الزَّهْرِ.


173-العُصْمُورُ

العصمور

ـ العُصْمُورُ، كعُصْفورٍ: الدُّولابُ، أو دَلْوُهُ.


174-العَضَوْبَرُ

العضوبر

ـ (العَضَوْبَرُ، كصَنَوْبَرٍ: الضَّخْمُ الجسيمُ العظيمُ، وصَخْرَةٌ عظيمةٌ يكسرُ بها الصُّخُورُ، وذَكَرُ الذّئْبَةِ، وهي عَضَوْبَرَةٌ.
ـ والعِضْبارَةُ، بالكسر: حَجَرُ الرَّحَى، وصَخْرَةٌ يَقْصُرُ القَصَّارُ الثَّوْبَ عليها.
ـ وعَضْبَرَ الكلبُ: اسْتَأسَدَ).


175-العَضْرُ

العضر

ـ العَضْرُ: حَيٌّ من اليمنِ.
ـ وسَمِعْتُ عَضْرَةً، أي: خَبَرَاً.
ـ والعاضِرُ: المانعُ.
ـ وعَضَرَ بكلمةٍ: باحَ بها.


176-العَضَمَّرُ

العضمر

ـ العَضَمَّرُ، كعَمَلَّسٍ: البخيلُ الضَّيِّقُ.
ـ والعُضْمُورُ: الدُّولابُ، وليسَ بتَصْحيفِ العُصْمورِ.


177-العِطْرُ

العطر

ـ العِطْرُ، بالكسر: الطِّيبُ
ـ ج: عُطُورٌ.
ـ والعاطِرُ: مُحِبُّهُ
ـ ج: عُطُرٌ.
ـ والعَطَّارُ: بائعُهُ، وفرسُ سالِمِ بنِ وابِصَةَ.
ـ والعِطارَةُ، بالكسر: حِرْفَتُهُ. ورجلٌ عَطِرٌ، وامرأةٌ عَطِرَةٌ ومِعْطارَةٌ ومُعَطَّرَةٌ ومُتَعَطِّرَةٌ، وكِلاهُما مِعْطيرٌ ومِعْطارٌ.
ـ وناقةٌ مِعْطارٌ ومُعْطِرٌ: شديدةٌ حَسَنةٌ.
ـ ومِعْطيرٌ: حَمْراءُ طَيِّبَةُ العَرْفِ.
ـ وعَطَّارَةٌ وعَطِرَةٌ: نافِقَةٌ في السُّوقِ،
ـ أو عَطِرَةٌ ومِعْطارَةٌ ومُعْطِرَةٌ: كريمةٌ.
ـ وتَعَطَّرَتْ: أقامَتْ عندَ أبَوَيْهَا ولم تَتَزَوَّجْ، وكان صلى الله عليه وسلم،
ـ "يَكْرَهُ تَعَطُّرَ النساءِ، وتَشَبُّهَهُنَّ بالرجال " أي: تَعَطُّلَهُنَّ من الحَلْي إبدالٌ. و " بَطْنِي عَطِّرِي " في س أ ر.
ـ وعُطَيْرٌ، كزُبَيْرٍ، وعَطْرانُ: اسْمانِ.


178-عَظِرَ

عظر

ـ عَظِرَ الشيءَ، كَفَرِحَ: كرِهَهُ،
ـ وـ السِّقاءَ: مَلأَهُ.
ـ وأعْظَرَهُ الشَّرابُ: كَظَّهُ، وثَقُلَ في جَوْفِهِ.
ـ والعَظُور: المُمْتَلِئُ من أيِّ شَرابٍ كان
ـ ج: عُظُرٌ.
ـ والعِظارَةُ، بالكسر: الامْتِلاءُ منه.
ـ والعَظارِيُّ، بالفتح: ذُكورُ الجَرادِ.
ـ والعِظْيَرُّ، كإِرْدَبٍّ وقد يُخَفَّفُ: القصيرُ، والقَوِيُّ الغليظُ، والكَزُّ، والسَّيِّئُ الخُلُقِ.
ـ والعَظِرَةُ، كزَنِخَةٍ: الناقةُ اللاقِحُ، والحائلُ، ضِدٌّ، وقد يكونُ بالناقةِ عِرْقُ العَظَرِ، فَيُقْطَعُ، فَتَلْقَحُ.


179-العَفَرُ

العفر

ـ العَفَرُ، محركةً: ظاهرُ التُّرابِ، ويُسَكَّنُ
ـ ج: أعْفارٌ، وأولُ سَقْيَةٍ سُقِيها الزَّرْعُ، والسُّهامُ الذي يُقالُ له: مُخاطُ الشيطانِ.
ـ وعَفَرَهُ في التُّرابِ، يَعْفِرُهُ
ـ وعَفَّرَهُ فانْعَفَرَ وتَعَفَّرَ: مَرَّغَهُ فيه، أو دَسَّهُ وضَرَبَ به الأرضَ،
ـ كاعْتَفَرَهُ.
ـ والأَعْفَرُ من الظِّباءِ: ما يَعْلو بياضَهُ حُمْرَةٌ، أو الذي في سَراتِه حُمْرَةٌ وأقْرابهُ بيضٌ، أو الأبيضُ ليسَ بالشديد البَياضِ، وهي عَفْراءُ، كَفَرِحَ، والاسمُ: العُفْرَةُ، بالضم، والثَّريدُ المُبَيَّضُ، وقد تَعافَرَ.
ـ والعَفْراءُ: البَيْضاءُ، وأرضٌ بَيْضاءُ لم تُوطَأْ، واسمُ أرضٍ، وقَلْعَةٌ بِفَلَسْطِينَ، واسمُ امرأةٍ.
ـ وقَصْرُ عَفْراءَ: ع بالشام قُرْبَ نَوَى.
ـ والعُفْرُ، بالضم، من ليالي الشَّهْرِ: السابعةُ والثامنةُ والتاسعةُ، والشجاعُ الجَلْدُ، والغليظُ الشديدُ
ـ ج: أعْفارٌ وعِفارٌ، ورمالٌ بالباديَةِ بِبِلادِ قَيْسٍ.
ـ وعَفَّرَ تَعْفيراً: خَلَطَ سُودَ غَنَمِه بعُفْرٍ،
ـ وـ الوَحْشِيَّةُ ولَدَها: قَطَعَتْ عنه الرَّضاعَ، ثم رَدَّتْه، ثم قَطَعَتْه إرادَةً لِلفطامِ.
ـ واليَعْفُورُ: ظَبْيٌ بِلَوْنِ التُّرابِ، أو عامٌّ، وتُضَمُّ الياءُ، والخِشْفُ، وجُزْءٌ من أجْزاءِ الليلِ، وبِلا لامٍ: حِمارٌ للنبيِّ صلى الله عليه وسلم، أو هو عُفَيْرٌ، كزُبَيْرٍ.
ـ ورجلٌ عِفْرٌ وعِفْرِيَةٌ وعِفْرِيتٌ، بكسرهنَّ،
ـ وعِفِرٌّ، كطِمِرٍّ،
ـ وعِفِرِّيٌّ وعُفَرْنِيَةٌ، كقُذَعْمِلَةٍ،
ـ وعُفارِيَةٌ، بالضَّمِ، بَيِّنُ العَفارَةِ، بالفتح: خَبيثٌ مُنْكَرٌ.
ـ والعِفْرِيتُ والعِفْرينُ، وتُشَدَّدُ راؤُهُ مع كسر الفاءِ: النافِذُ في الأمرِ المبالِغُ فيه مع دَهاءٍ، وقد تَعَفْرَتَ، وهي عِفْريتَةٌ.
ـ وأسَدٌ عِفْرٌ وعِفريَةٌ وعِفْريتٌ وعُفارِيَةٌ، بالضم،
ـ وعَفَرْنَى: شديدٌ، ولَبُؤَةٌ عَفَرْناةٌ.
ـ وعِفِرِّينُ: مَأْسَدَةٌ.
ـ ولَيْثُ عِفِرِّينَ: الأَسَدُ، ودُوَيبَّةٌ مَأْواها التُّرابُ السَّهْلُ في أُصولِ الحِيطانِ، أو دابَّةٌ كالحِرْباءِ يَتَعَرَّضُ للراكِبِ، ويَضْرِبُ بذَنَبِهِ، والرجلُ الكاملُ الضابِطُ القَوِيُّ.
ـ وعِفْرِيَةُ الدِّيكِ، بالكسر،
ـ وعَفْراهُ، بالفتح: ريشُ عُنُقِهِ، ومنكَ: شَعَرُ القَفَا،
ـ وـ من الدابَّةِ: شَعَرُ الناصِيَةِ، والشَّعَراتُ النابتَةُ في وسَطِ الرأسِ،
ـ كالعِفْراتِ، بالكسر، والعُفَرْنِيَةِ.
ـ والعِفْرُ، بالكسر: ذَكَرُ الخَنازيرِ، ويُضَمُّ، أو عامٌّ، أو ولَدُها، وبضمَّتينِ: الحِينُ، أو الشَّهْرُ.
ـ ووقَعَ في عافُورِ شَرٍّ: عاثورِهِ.
ـ والعَفارُ، كسَحابٍ: تَلْقيحُ النخل، وشَجَرٌ يُتَّخَذُ منه الزِّنادُ، وذُكِرَ في م ر خ، وم ج د، وجَمْعُ عَفارَةٍ،
ـ وع بين مكةَ والطائِفِ.
ـ والعَفِيرُ: لَحْمٌ يُجَفَّفُ على الرَّمْلِ في الشمسِ، والسَّويقُ لا يُلَتُّ بإِدامٍ،
ـ كالعَفارِ، وكذلك خُبْزٌ عَفِيرٌ وعَفارٌ.
ـ وعُفْرَةُ البَرْدِ وعُفُرَّتُه، بضَمِّهِما: أوَّلُهُ.
ـ ونَصْلٌ عُفارِيٌّ، بالضم: جَيِّدٌ.
ـ ومَعافِرُ: د، وأبو حَيٍّ من هَمْدانَ، لا يَنْصَرِفُ، وإلى أحدِهما تُنْسَبُ الثيابُ المَعافِرِيَّةُ، ولا تُضَمُّ الميمُ.
ـ والمُعافِرُ، بالضم: الذي يَمْشي مع الرُّفَقِ.
ـ والعَفيرَةُ: دُحْروجَةُ الجُعَلِ.
ـ والعُفُرَّةُ: الأَخْلاَطُ من الناسِ.
ـ والعَفَرْفَرَةُ: الخَبيثُ، والأَسَدُ،
ـ كالعِفَرْنِ، كهِزَبْرٍ.
ـ وكلامٌ لاعَفَرَ فيه: لا عَويصَ فيه.
ـ وعُفارِياتٌ، بالضم: عُقَدٌ بِنَواحِي العَقيقِ.
ـ وعَفَرْبَلا: د قُرْبَ بَيْسانَ. وكزُبَيْرٍ: رجُلٌ، وفَرَسٌ لِجُهَيْنَةَ.
ـ والعُفْرُ والمَعْفُورَةُ: السُّوقُ الكاسِدَةُ. وعَفَارَةُ: امرأةٌ، وسَمَّوْا: عَفَاراً وعُفَيْراً وعَفْراءَ. وكجُهَيْنةَ: امرأةٌ من حُكماءِ الجاهِليَّةِ. وككتَّانٍ: مُلْقِحُ النَّخْلِ.
ـ وتَعَفَّرَ الوَحْشُ: سَمِنَ.
ـ والعَفَرناةُ: الغولُ.
ـ واعْتَفَرَهُ: ساوَرَهُ.


180-العَفْزَرُ

العفزر

ـ العَفْزَرُ، كجَعْفَرٍ: السائِقُ السريعُ، والكثيرُ الجَلَبَةِ في الباطِلِ.
ـ وعَفْزَرٌ: رجُلٌ من أهلِ الحِيرَةِ، وبابْنَتِهِ المُغَنِّيَةِ (المَشْهورَةِ) َبَّبَ امْرُؤُ القَيْسِ، وفَرَسُ سالِمِ ابنِ عامِرٍ.


181-العَقْرَةُ

العقرة

ـ العَقْرَةُ، وتضمُ: العُقْمُ وقد عُقِرتْ، كعُنِيَ، عَقارَةً وعُقارَةً، وعَقَرَتْ تَعْقِرُ عَقْراً وعُقْراً وعُقاراً، فهي عاقِرٌ
ـ ج: عُقَّرٌ، كسُكَّرٍ.
ـ ورجُلٌ عاقِرٌ وعَقيرٌ: لا يُولَدُ له ولَدٌ.
ـ والعُقَرَةُ، كهُمَزَةٍ: خَرَزَةٌ تَحْمِلُها المرأةُ لِئَلاَّ تَلِدَ.
ـ وعَقُرَ الأَمْرُ، ككَرُمَ، عُقْراً: لم يُنْتِجْ عاقِبةً.
ـ والعاقِرُ من الرَّمْلِ: ما لا يُنْبِتُ، والعظيمُ منه، ورَمْلَةٌ، والمرأةُ التي لا مثلَ لها.
ـ والعَقْرُ: الجَرْحُ، وأثرٌ كالحَزّ في قوائمِ الفَرَسِ والإِبِلِ، عَقَرَهُ يَعْقِرُهُ وعَقَّرَهُ.
ـ والعَقيرُ: المَعْقورُ
ـ ج: عَقْرَى.
ـ وعاقَرَهُ: فاخَرَهُ في عَقْرِ الإِبِلِ،
ـ وتَعاقَرَا: عَقَرَا إِبلَهُما لِيُرَى أيُّهُما أعْقَرُ لها.
ـ والعَقِيرَةُ: ما عُقِرَ من صَيْدٍ أو غيرِه، وصَوْتُ المُغَنِّي والباكي والقارئِ، والشريفُ يُقْتَلُ، والساقُ المَقْطوعَةُ.
ـ واعْتَقَرَ الظَّهْرُ من الرَّحْلِ والسرْجِ
ـ وانْعَقَرَ: دَبِرَ.
ـ وسَرْجٌ مِعْقارٌ ومِعْقَرٌ، كمِنْبَرٍ ومُحْسِنٍ وهُمَزَةٍ وصُرَدٍ وقابُوسٍ: غيرُ واقٍ، يَعْقِرُ الظَّهْرَ.
ـ ورجلٌ عُقَرَةٌ، كهُمَزَةٍ وصُرَدٍ ومِنْبَرٍ: يَعْقِرُ الإِبِلَ من إتْعابِهِ لها. وكمُحْسِنٍ: كثيرُ العَقارِ، وكلْبٌ عَقورٌ
ـ ج: عُقْرٌ،
ـ أو العَقورُ: للحَيوانِ،
ـ والعُقْرَةُ: للمَواتِ.
ـ وكَلأٌ عَقارٌ، كسَحابٍ ورُمَّانٍ: يَعْقِرُ الماشِيَةَ.
ـ وعَقْرَى حَلْقَى، ويُنَوَّنَانِ، أي: عَقَرَها الله تعالى وحَلَقَها، أو تَعْقِرُ قَوْمَها وتَحْلِقُهُم بشُؤْمِها.
ـ أو العَقْرَى: الحائضُ.
ـ وعَقَرَ النَّخْلَةَ: قَطَعَ رأسَها فَيَبِسَتْ، فهي عَقيرَةٌ،
ـ وـ بالصَّيْدِ وقَعَ به،
ـ وـ الكَلأَ: أكَلَهُ.
ـ وطائرٌ عَقِرٌ: أصابَ في رِيشهِ آفَةً، فلم يَنْبُتْ.
ـ والعُقْرُ، بالضم: دِيَةُ الفَرْجِ المَغْصوبِ، وصَداقُ المرأةِ، ومَحَلَّةُ القومِ، ويفتحُ، ومُؤَخَّرُ الحَوْضِ، أو مَقامُ الشارِبِ منه، ومُعْظَمُ النارِ، ومُجْتَمَعُها،
ـ كعُقُرِها، ووسَطُ الدارِ، وأصْلُها، ويفتحُ، والطُّعْمَةُ، وخِيارُ الكَلأِ،
ـ كعُقارِهِ، وأحْسَنُ أبياتِ القَصيدَةِ، واسْتِبْراءُ المرأةِ ليُنْظَرَ أَبِكْرٌ أَمْ غيرُ بِكْرٍ، وفي النَّخْلَةِ: أن يُكْشَطَ لِيفُها، ويُؤْخَذَ جَذَبُها، وبالفتح: فَرْجُ ما بَيْنَ كُلِّ شَيْئَيْنِ، وما بَيْنَ قَوائِم المائدةِ، والمنْزِلُ،
ـ كالعَقارِ، والقَصْرُ، ويضمُّ، أو المُتَهَدِّمُ منه، والسَّحابُ الأَبْيَضُ، أو غَيْمٌ يَنْشَأُ من قِبَلِ العَيْنِ، فَيُغَشِّي عَيْنَ الشمسِ، وما حوالَيْها، أو يَنْشَأْ في عُرْضِ السماءِ، فَيَمُرُّ ولا تُبْصِرُهُ، لكن تَسْمَعُ رَعْدَهُ من بَعيدٍ، والبناءُ المُرْتَفِعُ، وكُلُّ أبيضَ،
ـ وع قُرْبَ الكوفَةِ،
ـ وة بِدُجَيْلٍ، وأُخْرَى من ناحيةِ الدُّسْكُورِ، منها أبو الدُّرِّ لُؤلُؤُ بنُ أبي الكَرَمِ بنِ لُؤلُؤٍ،
ـ وة بِلِحْفِ جَبَلِ حِمْرِيْنَ، وأرضٌ ببلادِ قَيْسٍ،
ـ وع بِبلادِ بَجِيلَةَ، وقَلْعَةٌ بالمَوْصِلِ، منها محمدُ ابن فَضْلُونَ العَدَوِيُّ الفَقيهُ المُناظِرُ.
ـ وبَيْضَةُ العُقْرِ، بالضم: التي تُمْتَحَنُ بها المرأةُ عند الافْتِضاضِ، أو أولُ بَيْضَةٍ لِلدَّجاجِ، أو آخرُها، أو بَيْضَةُ الديكِ يَبيضُها في السَّنَةِ مَرَّةً، والأَبْتَرُ الذي لا ولَدَ له.
ـ واسْتَعْقَرَ الذِّئبُ: رَفَعَ صَوْتَه بالتَّطْريب في العُواءِ.
ـ والعَقارُ: الضَّيْعَةُ،
ـ كالعُقْرَى، بالضم، ورَمْلَةٌ قُرْبَ الدَّهْناءِ، وأرضٌ لبَنِي ضَبَّةَ، وأرضٌ لِباهِلَةَ، وقَلْعَةٌ باليمن،
ـ وع بِدِيارِ بَنِي قُشَيْرٍ، والصبْغُ الأَحْمَرُ، والنَّخْلُ، ومَتاعُ البيتِ، ونَضَدُه الذي لا يُبْتَذَلُ إلا في الأَعْيادِ ونحوِها، وقد يُضَمُّ، واليَبيسُ، وبالضم: الخَمْرُ لِمُعَاقَرَتِها، أي: لمُلازَمَتِها الدَّنَّ، أو لِعَقْرِها شارِبَها عن المَشْيِ، وضَرْبٌ من الثِّيابِ أحْمَرُ. وككَتَّانٍ: ما يُتَدَاوَى به من النباتِ أو أُصولِها، والشَّجَرُ،
ـ كالعِقِّيرِ، كسِكِّيتٍ، وبالضم: عُشْبَةٌ.
ـ وعَقِرَ، كفَرِحَ: فَجِئَهُ الرَّوْعُ فلم يَقْدِرْ أن يَتَقَدَّمَ أو يَتَأخَّرَ، أو دُهِش، فهو عَقيرٌ.
ـ والعَقْرَةُ: ناقةٌ لا تَشْرَبُ إلا من الرَّوْعِ.
ـ وعَقاراءُ والعَقاراءُ والعُقُورُ والعَواقِرُ: مواضعُ.
ـ وكزُبَيْرٍ: د بِهَجَرَ على البَحْرِ ونَخْلٌ لِبَني ذُهْلٍ باليمامة، ونَخْلٌ لبَنِي عامِرٍ بها. وكَمَسْكَنٍ: وادٍ باليمن، منه أحمدُ بنُ جَعْفَرٍ شَيْخ مُسْلِمٍ. ومُعَقِّرٌ البارِقِيُّ، كمحدِّثٍ: شاعِرٌ. وسَمَّوْا: عَقَّاراً وعُقْرانَ، بالضم.
ـ وتَعَقَّرَ الغَيْثُ: دامَ،
ـ وـ شَحْمُ الناقةِ: اكْتَنَزَ كُلُّ مَوضِعٍ منها شَحْماً،
ـ وـ النباتُ: طالَ.
ـ والأَعْقارُ: شَجَرٌ.
ـ والعَقْراءُ: الرَّمْلَةُ المُشْرِفَةُ.
ـ وحديدٌ جَيِّدُ العَقاقيرِ: كريمُ الطَّبْعِ. وكسَكْرَى: ماءٌ. وككَتَّانٍ: كَلْبٌ.
ـ والمُعاقَرَةُ: المُنافَرَةُ.
ـ وجَمَلٌ أعْقَرُ: تَهَضَّمَتْ أنْيابُهُ.
ـ وامرأةٌ عُقَرَةٌ، كهُمَزَةٍ: بِرَحِمِها داءٌ.
ـ وأعْقَرَ اللهُ رَحِمَها،
ـ وـ فلاناً: أطعَمَهُ عُقَرَةً: لِلطُّعْمَةِ.
ـ واعْتَقَرْتُ الطَّيْرَ: لم أزْجُرْها.
ـ وغُبُّ العُقارِ: قُرْبَ بِلادِ مَهَرَةَ.


182-العُقَيْصيرُ

العقيصير

ـ العُقَيْصيرُ، مُصَغَّراً: دابَّةٌ يُتَقَذَّرُ من أكْلِها.


183-العَنْقَفيرُ

العنقفير

ـ العَنْقَفيرُ، كزَنْجَبيلٍ: الداهِيةُ، والمرأةُ السَّلِيطَةُ، والعَقْرَبُ،
ـ وـ من الإِبِلِ: التي تَكْبُرُ حتى يَكاد قَفَاها يَمَسُّ كَتفَها.
ـ وعَقْفَرَتْهُ الدَّواهي، وعَقْفَرَتْ عليه،
ـ واعْقَنْفَرَتْ، بِتَوسُّط النونِ، فَتَعَقْفَرَ: صَرَعَتْهُ فأهْلَكَتْهُ.


184-عَكَرَ

عكر

ـ عَكَرَ على الشيءِ، يَعْكِرُ عَكْراً وعُكوراً،
ـ واعْتَكَرَ: كَرَّ وانْصَرَفَ.
ـ والعَكَّارُ: الكَرَّارُ العَطَّافُ.
ـ واعْتَكَرُوا: اخْتَلَطُوا في الحَرْبِ،
ـ وـ العَسْكَرُ: رَجَعَ بعضُه على بعضٍ، فلم يُقْدَرْ على عَدِّه،
ـ وـ الليلُ: اشْتَدَّ سَوادُهُ والتَبَسَ، كأَعْكَرَ،
ـ وـ المَطَرُ: اشْتَدَّ،
ـ وـ الريحُ: جاءَتْ بالغُبارِ،
ـ وـ الشَّبابُ: دامَ وثَبَتَ.
ـ وتَعاكَرُوا: تَشاجَرُوا في الخُصومَةِ.
ـ والعَكَرُ، محركةً: ما فَوْقَ خَمْسِ مئةٍ من الإِبِلِ، أو الستُّونَ منها، أو ما بين الخَمْسينَ إلى المئةِ، وتُسَكَّنُ الكافُ، واسمٌ، وصَدَأُ السَّيْفِ، ودُرْدِيُّ كلِّ شيءٍ، عَكِرَ الماءُ والنَّبيذُ، كفَرِحَ،
ـ وعَكَّرَهُ تَعْكيراً وأعْكَرَهُ: جَعَلَهُ عَكِراً، وجَعَلَ فيه العَكَرِ.
ـ والعَكَرَةُ، محركةً: القِطْعَةُ من الإِبِلِ، وأصلُ اللِّسانِ
ـ ج: عَكَرٌ.
ـ والعِكْرُ، بالكسر: الأصلُ.
ـ والعَكَرْكَرُ: اللبَنُ الغليظُ. وعاكِرٌ والعُكَيْرُ، كَزُبَيْرٍ، ومِعْكَرٌ، كمِنْبَرٍ: أسماءٌ.
ـ وتَعْكَرُ، كتَمْنَعُ: حِصْنٌ باليمن، وجبلٌ من جِبالِ عَدَنَ.
وأعْكَرَ السَّنامُ وعَنْكَرَ: صارَ فيه شَحْمٌ.
ـ وعَكَّارٌ، ككَتَّانٍ: أبو بَطْنٍ.


185-العُكْبُرَةُ

العكبرة

ـ العُكْبُرَةُ، كقُنْفُذَةٍ: المرأةُ الجافِيةُ في خَلْقِها.
ـ وعُكْبَراءُ، بفتح الباءِ ويُقْصَرُ: ة، والنِّسْبَةُ: عُكْبَراوِيٌّ وعُكْبَرِيٌّ. وعبدُ اللهِ بنُ عَكْبَرٍ، كجعفرٍ: محدِّثٌ.
ـ والعِكْبِرُ، بالكسر: شيءٌ تَجيءُ به النَّحْلُ على أفْخاذِها وأعْضادِها، فَتَجْعَلُهُ في الشَّهْدِ مكانَ العَسَلِ.
ـ والعَكابِرُ: الذُّكُورُ من اليَرَابِيعِ.


186-العَمْرُ

العمر

ـ العَمْرُ، بالفتح وبالضم وبضمتينِ: الحياةُ
ـ ج: أعْمارٌ، وبالضم: المَسجِدُ، والبِيعَةُ، والكَنيسَةُ، وبالفتح: الدِّينُ، قيلَ: ومنه لَعَمْرِي، ويُحَرَّكُ، ولَحْمُ ما بين الأَسْنان، أو لَحْمُ اللِّثَةِ، ويضمُّ
ـ ج: عُمُورٌ، والشَّنْفُ، وكلُّ مُسْتَطِيلٍ بينَ سِنَّتَيْنِ، والشَّجَرُ الطِّوالُ، ونَخْلُ السُّكَّرِ، والضمُّ أعْلَى، وهي تَمْرٌ جَيِّدٌ.
ـ والعَمْرِيُّ، بالفتح: تَمْرٌ آخَرُ.
ـ وعَمْرَ اللهِ ما فَعَلْتَ كذا،
ـ وعَمْرَكَ اللّهَ ما فَعَلْتَ كذا، أصْلُهُ: عَمَّرْتُكَ اللّهَ تَعْميراً، وأُعَمِّرُكَ اللّهَ أن تَفْعَلَ، تُحَلِّفُهُ باللهِ، وتَسْألُهُ بِطولِ عُمْرِهِ.
ـ أو لَعَمْرُ اللهِ، أي: وبقاءِ اللهِ، فإذا سَقطَ اللامُ، نُصِبَ انْتِصابَ المَصادِرِ.
ـ أو عَمْرَكَ اللّهَ، أي: أُذَكِّرُكَ اللّهَ تَذْكيراً. وجاءَ في الحديثِ النَّهْيُ عن قولِ لَعَمْرُ اللهِ.
ـ وعَمِرَ، كفَرِحَ ونَصَرَ وضَرَبَ،
ـ عَمْراً وعَمَارَةً: بَقِيَ زَماناً.
ـ وعَمَرَهُ اللّهُ وعَمَّرَهُ: أبْقاهُ.
ـ وعَمَّرَ نَفْسَهُ: قَدَّرَ لها قَدْراً مَحْدوداً.
ـ والعُمْرَى: ما يُجْعَلُ لك طُولَ عُمُرِكَ أو عُمُرِهِ.
ـ وعَمَرْتُه إياهُ وأعْمَرْتُهُ: جَعَلْتُه له عُمْرَهُ أو عُمْرِي.
ـ وعُمْرِيُّ الشَّجَرِ: قدِيمُهُ، أو السِّدْرُ يَنْبُتُ على الأَنْهارِ.
ـ وعَمَرَ اللّهُ مَنْزِلَكَ عِمارَةً
ـ وأعْمَرَهُ: جَعَلَهُ آهلاً،
ـ وـ الرجلُ مالَهُ وبَيْتَهُ عِمارَةً وعُمُوراً: لَزِمَهُ.
ـ وعَمَرَ المالُ نَفْسُهُ، كنَصَرَ وكرُمَ وسَمِعَ، عَمارَةً: صارَ عامِراً.
ـ وأعْمَرَهُ المكانَ واسْتَعْمَرَهُ فيه: جَعَلَهُ يَعْمُرُهُ.
ـ والمَعْمَرُ، كَمسْكَنٍ: المَنْزِلُ الكثيرُ الماءِ والكَلأِ.
ـ وأعْمَرَ الأرضَ: وجَدَها عامِرَةً،
ـ وـ عليه: أغْناهُ.
ـ والعِمارَةُ: ما يُعْمَرُ به المكانُ، وبالضم: أجْرُها، وبالفتح: كلُّ شيءٍ على الرأسِ من عمامَةٍ وقَلَنْسُوَةٍ وتاجٍ وغيرِهِ،
ـ كالعَمْرَةِ، وقد اعْتَمَرَ.
ـ والعُمْرَةُ: الزيارَةُ، وقد اعْتَمَرَ.
ـ وأعْمَرَهُ: أعانَهُ على أدائِها، وأن يَبْنِيَ الرَّجُلُ على امرأتِهِ في أهْلِها، وبالفتح: الشَّذْرَةُ من الخَرَزِ يُفَصَّلُ بها النَّظْمُ، وبها سُمّيَت المرأةُ.
ـ والمُعْتَمِرُ: الزائرُ، والقاصِدُ للشيءِ.
ـ والعَمارَةُ: أصْغَرُ من القَبيلَةِ، ويكسرُ، أو الحَيُّ العظيمُ، ورُقْعَةٌ مُزَيَّنَةٌ تُخاطُ في المِظَلَّةِ، والتَّحِيَّةُ،
ـ كالعَمارِ.
ـ والعَمارُ: الرَّيْحانُ يُزَيَّنُ به مَجْلِسُ الشَّرابِ.
ـ وعَمَرَ رَبَّهُ: عَبَدَهُ، وصلَّى، وصامَ.
ـ والعَوْمَرَةُ: الاختلاطُ، والجَلَبَةُ، وجَمْعُ الناسِ، وحَبْسُهُم في مكانٍ.
ـ والعُمَيْرانِ والعَمْرَتانِ والعُمَيرتانِ والعُمَيْمِيرَتانِ: عَظْمانِ صَغيرانِ في أصلِ اللسانِ، لَهما شُعْبَتانِ يَكْتَنِفانِ الغَلْصَمَةَ من باطنٍ.
ـ واليَعْمورُ: الجَدْيُ، وبهاءٍ: شَجَرَةٌ
ـ ج: يَعاميرُ
ـ والعَمْرانِ: طَرَفَا الكُمَّيْنِ.
ـ وعَميرَةُ، كسَفينَةٍ: أبو بَطْنٍ، وكُوَّارَةُ النَّحْلِ،
ـ وعَمْرٌو: اسْمٌ
ـ ج: أعْمُرٌ وعُمُورٌ، واسمُ شَيْطانِ الفَرَزْدَق، وعامِرٌ: اسمٌ، وقد يُسَمَّى به الحَيُّ، وعُمَرُ، مَعْدولٌ عنه في حالِ التَّسْميَةِ. وعُمَيْرٌ وعُوَيْمِرٌ وعَمَّارٌ ومَعْمَرٌ وعِمْرانُ وعُمارَةُ ويَعْمَرُ، كيَفْعَلُ: أسْماءٌ.
ـ والعَمْرانِ: عَمْرُو بنُ جابِرٍ، وبَدْرُ بنُ عَمْرٍو، واللَّحْمَتانِ المُتَدَلِّيتَانِ على اللَّهاةِ.
ـ والعَامِرانِ: ابنُ مالِكٍ، وابنُ الطُّفَيْلِ.
ـ والعُمَرانِ: أبو بَكْرٍ وعُمَرُ، رضي الله تعالى عنهما، أو عُمَرُ وعُمَرُ بنُ عبدِ العَزيزِ.
ـ وعَمْرَوَيْهِ: أعْجَمِيٌّ.
ـ وأبو عَمْرَةَ: كُنْيَةُ الإِفلاسِ والجُوعِ، ورجُلٌ كان إذا حَلَّ بِقَومٍ، حَلَّ بِهِم البلاءُ من القَتْلِ والحَرْبِ. وحِصْنُ ابنِ عُمارَةَ، كثُمامَةٍ: بأرضِ فارِسَ.
ـ واليَعْمَرِيَّةُ: ماءٌ.
ـ واليَعامِيرُ: ع، أو شَجَرٌ. عن قُطْرُبٍ، وخُطِّئَ.
ـ وأمُّ عَمْرٍو وأمُّ عامِرٍ: الضَّبُعُ.
ـ والعامِرُ: جِرْوُها.
ـ والعَمَّارُ: الكثيرُ الصلاةِ والصيامِ، والقَوِيُّ الإِيمانِ، الثابتُ في أمرِهِ، والطَّيِّبُ الثَّناءِ، والطَّيِّبُ الرَّوائِحِ، والمُجْتَمِعُ الأمر، اللازمُ للجماعةِ، الحَدِبُ على السُّلطانِ، والحَليمُ الوَقُورُ في كلامِهِ، والرَّجُلُ يَجْمَعُ أهلَ بَيْتِهِ وأصحابَهُ على أدَبِ رسولِ اللهِ، صلى الله عليه وسلم، والقائمُ بالأمرِ والنهي إلى أن يَموتَ.
ـ وعَمُّورِيَّةُ، مُشَدَّدَةَ الميم: د بالرُّومِ.
ـ والتَّعْميرُ: جَوْدَةُ النَّسْجِ وغَزْلِهِ.
ـ والعَمَّارَةُ: ماءَةٌ جاهِلِيَّةٌ، وبِئْرٌ بِمِنًى.
ـ والعَمَّارِيَّةُ: ة باليمامة. وككِتابةٍ: ماءَةٌ بالسَّليلةِ.
ـ والعِمْرانِيةُ، بالكسر: قَلْعَةٌ شَرْقِيَّ المَوْصِلِ.
ـ والعَمْرِيَّةُ: ماءٌ بِنَجْدٍ.
ـ والعُمَرِيَّةُ: مَحَلَّةٌ ببَغدادَ، وبُسْتانُ ابنِ عامرٍ بِنَخْلَةَ، ولا تَقُلِ ابنِ مَعْمَرٍ.
ـ محركةً: ع.
ـ وعُمْرُ الزَّعْفَرانِ، بالضم: ع بالجَزيرةِ.
ـ وعُمَّرٌ، كسُكَّرٍ: قُرْبَ واسِطَ.
ـ وعُمْرُ نَصْرٍ: بِسُرَّ مَنْ رَأى.
ـ والعُمَيْرُ، كزُبَيْرٍ: قُرْبَ مكةَ.
ـ وبِئْرُ عُمَيرٍ: في حَزْمِ بَني عُوَالٍ.
ـ والعُمَيْرُ: فرسُ حَنْظَلَةَ ابنِ سَيَّارٍ.
ـ وأبو عُمَيْرٍ: كُنْيَةُ الذَّكَرِ.
ـ وجَلْدُ عُمَيْرَةَ: كنايَةٌ عن الاسْتِمْناء باليَدِ.
ـ والعَمارِيُّ، بالفتح: سَيْفُ أبْرَهَةَ بنِ الصَّبَّاحِ.
ـ والعَمَرُ، محركةً: المِنْديلُ تُغطِّي به الحُرَّةُ رَأسَها، أو أن لا يكونَ لها خِمارٌ ولا صَوْقَعَةٌ تُغَطِّي رأسَها، فَتُدْخِلُ رأسَها في كُمِّها، وجبلٌ يَصُبُّ في مَسِيلِ مكةَ.
ـ وثَوْبٌ عَمِيرٌ: صَفيقٌ. وكثيرٌ بَجِيرٌ عَمِيرٌ: إِتْباعٌ.
ـ والبيتُ المَعْمورُ: في السماءِ بإِزاءِ الكعبةِ، شَرَّفَها اللّهُ تعالى.


187-العَمَيْدَرُ

العميدر

ـ العَمَيْدَرُ، كشَمَيْذَرٍ: الغُلامُ الناعمُ البَدَنِ، الكثيرُ المال.


188-العَمَيْطَرُ

العميطر

ـ العَمَيْطَرُ، كسَفَرْجَلٍ: السُّفيْانِيُّ الخارجُ بِدِمَشْقَ أيامَ محمدٍ الأمينِ.


189-العَنْبَرُ

العنبر

ـ العَنْبَرُ من الطِّيبِ: رَوْثُ دابَّةٍ بَحْرِيَّةٍ، أو نَبْعُ عينٍ فيه، ويُؤَنَّثُ، وأبو حَيٍّ من تَميم، وسَمَكَةٌ بَحْرِيَّةٌ، والزَّعْفَرانُ، والوَرْسُ، والتُّرْسُ من جِلْدِ السَّمَكةِ البَحْرِيَّةِ.
ـ وعَنْبَرَةُ: ة باليمنِ
ـ وـ من الشِّتاءِ: شِدَّتُه،
ـ وـ من القِدْرِ: البَصَلُ،
ـ وـ من القَوْمِ: خُلوصُ أنْسابِهِم.
ـ و "عَنْبَرِيُّ البَلَدِ " : مَثَلٌ في الهداية، لأَنَّ بني العَنْبَرِ أهْدى قَوْمٍ. وعُنَيْبِرَةُ: اسمٌ.


190-العَنْتَرُ

العنتر

ـ العَنْتَرُ، كجعفرٍ وجُنْدَبٍ، في لُغَتَيْهِ: الذُّبابُ.
ـ والعَنْتَرَةُ: صَوْتُه، والسُّلوكُ في الشَّدائِدِ، والشَّجاعةُ في الحَرْبِ. وعَنْتَرَةُ بنُ مُعَاوِيَةَ: عَبْسِيٌّ.
ـ وعَنْتَرَهُ بالرُّمْحِ: طَعَنَهُ.


191-العَنْجَرَةُ

العنجرة

ـ العَنْجَرَةُ: المرأةُ الجَرِيئَةُ.
ـ وعُنْجُورَةُ. رجلٌ كان إذا قيلَ له: عَنْجِرْ يَا عُنْجُورَةُ، غَضِبَ.
ـ والعُنْجُورَةُ: ذُكِرَ في ع ج ر.


192-العُنْصُرُ

العنصر

ـ العُنْصُرُ، بفتح الصادِ وضمها: الدَّاهِيةُ، والهمَّةُ، والحاجةُ، وذُكِرَ في ع ص ر.


193-العُنْقُرُ

العنقر

ـ العُنْقُرُ، بفتح القاف وضمها: أصلُ القَصَبِ، أو أوَّلُ ما يَنْبُتُ منه وهو غَضٌّ، والبَرْدِيُّ، أو ما دامَ أبْيَضَ، وقَلْبُ النَّخْلَةِ، وأصلُ الرَجُلِ، وأولادُ الدَهاقِينِ لترارتِهِم،
ـ وبالضم: ناقَةٌ مُنْجِبَةٌ م، وبهاءٍ: أُنْثى البَواشِقِ، وامرأةٌ.


194-العَنْكَرَةُ

العنكرة

ـ العَنْكَرَةُ: الناقةُ العظيمةُ.


195-العَوَرُ

العور

ـ العَوَرُ: ذَهابُ حسّ إحْدَى العَيْنَيْنِ، عَوِرَ، كَفَرِحَ، وعارَ يَعارُ، واعْوَرَّ واعْوَارَّ، فهو أعْوَرُ
ـ ج: عُورٌ وعِيرانٌ وعُورانٌ.
ـ وعارَهُ وأعْوَرَهُ وعَوَّرَهُ: صَيَّرَهُ أعْوَرَ.
ـ والأَعْوَرُ: الغُرابُ،
ـ كالعُوَيْرِ، والرديءُ من كلِّ شيءٍ، والضعيف الجَبانُ البَليدُ الذي لا يَدُلُّ ولا يَنْدَلُّ، ولا خَيرَ فيه، والدَّليلُ السَّيِّئُ الدَلالَةِ،
ـ وـ من الكُتُب: الدارِسُ، ومَنْ لا سَوْطَ معه، ومن لَيْسَ له أخٌ من أبَوَيْهِ، والذي عُوِّرَ ولم تُقْضَ حاجَتُهُ، ولم يُصِبْ ما طَلَبَ، والصُؤَابُ في الرأسِ
ـ ج: أعاوِرُ،
ـ وـ من الطُرُقِ: الذي لا عَلَمَ فيه.
ـ والعائِرُ: كُلُّ ما أعَلَّ العَيْنَ، والرَّمَدُ، والقَذَى،
ـ كالعُوَّارِ، وبَثْرٌ في الجَفْنِ الأَسْفَلِ،
ـ وـ منَ السِّهامِ: ما لا يُدْرَى رَامِيهِ.
ـ وعليه من المالِ عائِرَةُ عَيْنَيْنِ
ـ وعَيِّرَةُ عَيْنَيْنِ، أي: كَثْرَةٌ تَمْلأُ بَصَرَهُ.
ـ والعَوارُ، مُثَلَّثَةً: العَيبُ، والخَرْقُ، والشَّقُّ في الثَّوْبِ. وكرُمَّانٍ: الخُطّافُ، واللَّحمُ يُنْزَعُ من العَينِ بَعْدَما يُذَرُّ عليه الذَّرورُ، والذي لا بَصَرَ له في الطَريقِ، والضعيفُ الجَبانُ
ـ ج: عَوَاوِيرُ، والذينَ حاجاتُهُم في أدْبارِهِم:
ـ العُوَّارَى، وشَجَرَةٌ يُؤْخَذُ منها مَخانِقُ بِمكةَ.
ـ والعَوْرَاءُ: الكلِمَةُ أو الفَعْلَةُ القَبيحَةُ، والحَوْلاءُ.
ـ والعَوائِرُ من الجَرَادِ: الجماعاتُ المُتَفَرِّقَةُ،
ـ كالعِيرانِ.
ـ والعَوْرَةُ: الخَلَلُ في الثَّغْرِ وغيرِهِ، وكلُّ مَكْمَنٍ لِلسَتْرِ، والسَّوْأةُ، والساعةُ التي هي قَمِنٌ من ظُهورِ العَوْرَةِ فيها، وهي ثلاثٌ: ساعةٌ قبلَ صلاةِ الفجرِ، وعندَ نِصفِ النهارِ، وبعدَ العشاءِ الآخرةِ، وكلُّ أمْرٍ يُسْتَحْيا منه،
ـ وـ من الجبالِ: شُهُوقُها،
ـ وـ من الشمسِ: مَشْرِقُها ومَغْرِبُها.
ـ وأعْوَرَ: ظَهَرَ، وأمْكَنَ،
ـ وـ الفارِسُ: بَدَا فيه موضِعُ خَلَل للضَّرْبِ.
ـ والعَارِيَّةُ، مُشَدَّدَةً وقد تُخَفَّفُ،
ـ والعَارَةُ: ما تَدَاوَلُوهُ بَيْنَهُم
ـ ج: عَوَارِيُّ، مُشَدَّدَةً ومُخَفَّفَةً. أعارَهُ الشيءَ، وأعارَهُ منه، وعاوَرَهُ إِياهُ.
ـ وتَعَوَّرَ، واسْتَعَارَ: طَلَبَها.
ـ واسْتَعارَهُ منه: طَلَب إِعارَتَهُ.
ـ واعْتَوَرُوا الشيءَ وتَعَوَّرُوهُ وتَعاورُوهُ: تَدَاوَلُوهُ.
ـ وعارَهُ يَعُورُهُ ويَعيرُهُ: أخَذَهُ، وذهبَ به، أو أتْلَفَهُ.
ـ وعاوَرَ المَكاييلَ وعَوَّرَها: قَدَّرَها،
ـ كَعايَرَها.
ـ وعايَرَ بينهما مُعَايَرةً وعِياراً: قَدَّرَهُما، ونَظَرَ ما بينهما.
ـ والمُعارُ: الفَرَسُ المُضَمَّرُ، أو المَنْتُوفُ الذَّنَبِ، أو السَّمينُ.
ـ وعَوَّرَ الغَنَمَ: عَرَّضَها لِلضَّياعِ.
ـ وعَوْرتَا: د قُرْبَ نابُلُسَ، قيلَ: بها قَبْرُ سَبْعين نبيّاً، منهم: عُزَيرٌ ويُوشَعُ.
ـ واسْتَعْوَرَ: انْفَرَدَ.
ـ وعُوَيْرٌ: مَوْضعانِ، ورَجُلٌ.
ـ وركِيَّةٌ عُورانٌ: مُتَهَدِّمَةٌ، للواحدِ والجَمْعِ.
ـ وعُورانُ قَيْسٍ: خَمْسَةٌ شُعراءُ: تَميمُ بنُ أُبَيٍّ، والراعِي، والشَّمَّاخُ، وابنُ أحْمَرَ، وحُمَيدُ بنُ ثَوْرٍ.
ـ والعَوِرُ، ككتِفٍ: الردِيءُ السَّريرَةِ.
ـ وقَرَأ ابنُ عباسٍ وجماعةٌ {إنَّ بيوتَنا عَوِرَةٌ} أي: ذاتُ عَوْرَةٍ.
ـ ومُسْتَعيرُ الحُسنِ: طائِرٌ.


196-عَهَرَ

عهر

ـ عَهَرَ المرأةَ، كمنعَ، عَهْراً ويُكْسَرُ ويُحَرَّكُ، وعَهارَةً، بالفتح، وعُهُوراً وعُهورَةً، بضمهما،
ـ وعاهَرَها عِهاراً: أتاها ليلاً للفُجورِ، أو نَهاراً، أو تَبعَ الشَّرَّ وزَنَى، أو سَرَقَ، وهي عاهِرٌ ومُعاهِرَةٌ.
ـ والعَيْهَرَةُ: المرأةُ النَّزِقةُ الخَفيفَةُ من غير عِفَّة، وقد عَيْهَرَتْ وتَعَيْهَرَتْ، والغُولُ، وذَكَرُها:
ـ العَيْهَرانُ ج: عَياهيرُ، والجَمَلُ الشديدُ.
ـ وذُو مُعاهِرٍ: قَيْلٌ من حِمْيَرَ.


197-العَيْرُ

العير

ـ العَيْرُ: الحِمارُ، وغَلَبَ على الوَحْشِيِّ
ـ ج: أعْيارٌ وعِيارٌ وعُيُورٌ وعُيورَةٌ ومَعْيُوراءُ
ـ جج: عِياراتٌ، والعَظْمُ الناتِئُ وسَطَها، وكلُّ ناتِئٍ في مُسْتَوٍ، وماقِئُ العَينِ، أو جَفْنُها، أو إِنْسانُها، أو لَحْظُها، وما تَحتَ الفَرْعِ من باطِنِ الأُذنِ، ووادٍ،
ـ وع كان مُخْصِباً، فَغَيَّرَهُ الدَّهْرُ، فَأَقْفَرَهُ، ولَقَبُ حِمارِ بنِ مُوَيْلِعٍ، كافِرٍ كان له وادٍ، فَأَرْسَلَ اللّهُ ناراً فأحْرَقَتْهُ، وخَشَبَةٌ تكونُ في مُقَدَّمِ الهَوْدَجِ، والوَتِدُ، والجَبَلُ، والسَّيِّدُ، والمَلِكُ، وجَبَلٌ بالمدينةِ، والطَّبْلُ، والمَتْنُ في الصُّلْبِ، وهما عَيْرانِ، وبالكسر: القافِلَةُ، مُؤَنَّثَةٌ، أو الإِبِلُ تَحْمِلُ المِيرَةَ، بلا واحدٍ من لَفْظِها، أو كلُّ ما امْتِيرَ عليه، إِبِلاً كانت أو حَميراً أو بِغالاً
ـ ج: كعِنَباتٍ، ويُسَكَّنُ،
ـ وهو عُيَيْرُ وحدِهِ، أي: مُعْجَبٌ بِرأيِهِ، أو يأكلُ وحْدَهُ.
ـ وعارَ الفَرَسُ والكَلْبُ يَعيرُ: ذَهَبَ كأنه مُنْفَلِتٌ، والاسمُ: العِيارُ، وأعارَهُ صاحبهُ، فهو مُعارٌ، قيلَ: ومنه قولُ بِشْرٍ الآتي بعدُ بأَسْطُرٍ،
ـ وـ الرجُلُ: ذهب وجاءَ،
ـ وـ البَعيرُ: تَرَكَ شُوَّلَها وانْطَلَقَ إلى أخْرَى،
ـ وـ القصِيدَةُ: سارَتْ، والاسمُ: العِيارَةُ.
ـ والعَيَّارُ: الكثيرُ المَجِيءِ والذَّهابِ، والذَّكِيُّ الكثيرُ التَّطْوَافِ، والأَسَدُ، وفَرَسُ خالِدِ بنِ الوَلِيدِ، وعَلَمٌ،
ـ والعَيْرَانَةُ من الإِبِلِ: الناجِيَةُ في نَشاطٍ. وعِيْرانُ الجَرادِ. وعائِرَةُ عَيْنَيْنِ في ع و ر.
ـ والعارُ: كلُّ شيءٍ لَزِمَ به عَيْبٌ، وعَيَّرَهُ الأمرَ، ولا تَقُلْ بالأمرِ.
ـ وتَعايَرُوا: عَيَّرَ بعضُهم بعضاً.
ـ وابْنَةُ مِعْيَرٍ: الداهيةُ. وأبو مَحْذورَةَ أوْسُ أو سَمُرَةُ بنُ مِعْيَرٍ: صحابيٌّ.
ـ والمِعارُ، بالكسر: الفرسُ الذي يَحيدُ عن الطريقِ براكِبه، ومنه قولُ بِشْرِ بنِ أبي خازمٍ لا الطِّرِمَّاحِ، وغَلِطَ الجوهريُّ:
وَجَدْنَا في كتابِ بني تَميمٍ **** أحَقُّ الخَيْلِ بالرَّكْضِ المِعارُ
أبو عُبَيْدَةَ: "والناسُ يَرْوُونَهُ المُعارُ، من العارِيةِ، وهو خَطَأٌ " .
ـ وعَيَّرَ الدَّنانيرَ: وزَنَها واحداً بعدَ واحدٍ،
ـ وـ الماءُ: طَحْلَبَ.
ـ والأَعيارُ: كواكبُ زُهْرٌ في مَجْرَى قَدَمَيْ سُهَيْلٍ.
ـ وأعْيَرَ النَّصْلَ: جَعَلَ له عَيْراً.
ـ وبُرْقَةُ العِيَرَاتِ: ع.
ـ وعَيْرُ السَّراةِ: طائرٌ. وما أدْرِي أيَّ مَنْ ضَرَبَ العَيْرَ هو، أيْ: أيَّ الناس. وقولُهُم: "عَيْرٌ بِعَيْرٍ وزِيادَةُ عَشَرَةٍ " : كان الخليفَةُ من بني أُمَيَّةَ إذا ماتَ وقامَ آخَرُ، زادَ في أرزاقهم عَشَرَةَ دَراهِمَ.
ـ وفَعَلْتُهُ قَبلَ عَيْرٍ وما جَرَى، أي: قَبْلَ لَحْظِ العَينِ.
ـ وتِعارٌ، بالكسر: جبلٌ بِبلادِ قَيْسٍ.
ـ والمَعايِرُ: المَعايِبُ.
ـ والمُسْتَعِيرُ: ما كان شَبِيهاً بالعَيْرِ في خلقَتِهِ.


198-العَجْزُ

العجز

ـ العَجْزُ، مُثَلَّثَةً وكنَدُسٍ وكتِفٍ: مُؤَخَّرُ الشيءِ، ويُؤَنَّثُ
ـ ج: أعْجازٌ.
ـ والعَجْزُ والمَعْجِزُ والمَعْجِزَةُ، وتفتح جيمُهُما،
ـ والعَجَزانُ، محركةً،
ـ والعُجُوزُ، بالضم: الضَّعْفُ، والفِعلُ كضَرَبَ وسَمِعَ، فهو عاجِزٌ من عَواجِزَ.
ـ وعَجَزَتْ، كنَصَرَ وكرُمَ، عُجوزاً، بالضم: صارَتْ عَجوزاً،
ـ كعَجَّزَتْ تَعْجيزاً.
ـ وعَجِزَتْ، كفَرحَ، عَجَزاً وعُجْزًا: عَظُمَتْ عَجِيزَتُها، أي: عَجُزُها،
ـ كعُجِّزَتْ، بالضم تَعْجيزاً.
ـ والعَجيزَةُ: خاصَّةٌ بها. وأيَّامُ العَجوزِ: صِنٌّ، وصِنَّبْرٌ، ووَبْرٌ، والآمِرُ، والمُؤْتَمِرُ، والمُعَلِّلُ، ومُطْفِئُ الجَمْرِ أو مُكْفِئُ الظَّعْنِ.
ـ والعَجوزُ: الإِبْرَةُ، والأرضُ، والأَرْنَبُ، والأَسَدُ، والأَلْفُ من كلِّ شيءٍ، والبِئْرُ، والبَحْرُ، والبَطَلُ، والبَقَرَةُ، والتَّاجِرُ، والتُّرْسُ، والتَّوْبَةُ، والثَّوْرُ، والجائعُ، والجَعْبَةُ، والجَفْنَةُ، والجُوعُ، وجَهَنَّمُ، والحَرْبُ، والحَرْبَةُ، والحُمَّى، والخِلافَةُ، والخَمْرُ، والخَيْمَةُ، ودارَةُ الشمسِ، والدَّاهِيةُ، والدِّرْعُ للمرأةِ، والدُّنيا، والذِّئْبُ، والذِّئْبَةُ، والرَّايَةُ، والرَّخَمُ، والرِّعْشَةُ، والرَّمَكَةُ،
ـ ورَمْلَةٌ م، والسَّفينَةُ، والسَّماءُ، والسَّمْنُ، والسَّمومُ، والسَّنَةُ،
ـ وشَجَرٌ م، والشمسُ، والشيخُ، والشيخةُ، ولا تَقُلْ عَجوزَةٌ، أو هي لُغَيَّةٌ رَديئَةٌ
ـ ج: عَجائِزُ وعُجُزٌ، والصَّحيفَةُ، والصَّنْجَةُ، والصَّوْمَعَةُ، وضَرْبٌ من الطِّيبِ، والضَّبُعُ، والطريقُ، وطَعامٌ يُتَّخَذُ من نَباتٍ بَحْرِيٍّ، والعاجِزُ، والعافِيَةُ، وعانَةُ الوَحْشِ، والعَقْرَبُ، والفَرَسُ، والفِضَّةُ، والقِبْلَةُ، والقِدْرُ، والقَرْيَةُ، والقَوْسُ، والقِيَامَةُ، والكَتِيبَةُ، والكَعْبَةُ، والكَلْبُ، والمرأةُ، شابَّةً كانت أو عَجوزاً، والمُسَافِرُ، والمِسْكُ، ومِسْمارٌ في قَبْضَةِ السَّيفِ، والمَلِكُ، ومَنَاصِبُ القِدْرِ، والنارُ، والناقَةُ، والنَّخْلَةُ، ونَصْلُ السَّيْفِ، والوِلايَةُ، واليَدُ اليُمْنَى.
ـ والعِجْزَةُ، بالكسر: آخِرُ ولَدِ الرجُلِ، ويُضَمُّ.
ـ والعَجْزاءُ: العظيمةُ العَجُزِ، ورَمْلَةٌ مُرْتَفِعَةٌ،
ـ وـ من العِقْبَانِ: القصيرةُ الذَّنَبِ، والتي في ذَنَبِهَا رِيشَةٌ بَيضاءُ، والشديدةُ دائرَةِ الكَفِّ.
ـ والعِجازُ، ككِتابٍ: عَقَبٌ يُشَدُّ به مَقْبِضُ السيفِ، وبهاءٍ: ما يُعَظَّمُ به العَجيزَةُ لِتُحْسَبَ عَجْزاءَ،
ـ كالإِعْجازَةِ، ودائرَةُ الطائِرِ.
ـ وأعْجَزَهُ الشيءُ: فاتَهُ،
ـ وـ فلاناً: وجَدَهُ عاجِزًا، وصَيَّرَهُ عاجِزًا.
ـ والتَّعْجِيزُ: التَّثْبيطُ، والنِّسْبَةُ إلى العَجْزِ.
ـ ومُعْجِزَةُ النبيِّ، صلى الله عليه وسلم: ما أعْجَزَ به الخَصْمَ عندَ التَّحَدِّي، والهاءُ للمُبالَغَةِ.
ـ والعَجْزُ: مَقْبِضُ السيفِ، وداءٌ في عَجُزِ الدابَّةِ. وتَعْجُزُ، كتَنْصُرُ: من أعْلامِهِنَّ. وابنُ عُجْزَةَ، بالضم: رجلٌ من لِحْيانَ بنِ هُذَيْلٍ.
ـ وبَناتُ العَجْزِ: السِّهامُ، وطائرٌ.
ـ والعَجيزُ: الذي لا يَأتي النساءَ.
ـ والمَعْجوزُ: الذي أُلِحَّ عليه في المسألة.
ـ وأعْجازُ النَّخْلِ: أُصُولُها.
ـ ورَكِبَ في الطَّلَبِ أعْجازَ الإِبِلِ، أي: رَكِبَ الذُّلَّ والمَشَقَّةِ والصَّبْرَ، وبَذَلَ المَجْهودَ في طَلَبِهِ.
ـ وعَجُزُ هَوازِنَ: بنُو نَصْرِ بنِ مُعاوِيَةَ، وبنُو جُشَمَ بنِ بَكْرٍ.
ـ والمِعْجازُ: الطريقُ.
ـ وعاجَزَ فلانٌ: ذَهَبَ فلم يُوصَلْ إليه،
ـ وـ فلاناً: سابَقَهُ،
ـ فَعَجَزَهُ: فَسَبَقَهُ،
ـ وـ إلى ثِقَةٍ: مالَ.
ـ وتَعَجَّزْتُ البعير: رَكِبْتُ عَجُزَهُ.
ـ وقولُه تعالى {مُعاجِزينَ} أي: يُعاجزونَ الأنبياءَ وأولياءَهُمْ، يُقاتِلونَهُمْ ويُمانعونَهُمْ ليُصَيِّرُوهُمْ إلى العَجْزِ عن أمْرِ الله تعالى، أو مُعانِدينَ مُسابِقينَ، أو ظانّينَ أنهم يُعْجزُونَنا.


199-العُجْرُوزُ

العجروز

ـ العُجْرُوزُ، بالضم: الخَطُّ في الرَّمْلِ من الريحِ
ـ ج: عَجاريزُ.


200-العَجْلَزَةُ

العجلزة

ـ العَجْلَزَةُ، بالكسر والفتح: الفرسُ الشديدةُ، ولا يقالُ للذَّكَرِ: عَجْلَزٌ. نعم، يقالُ: جَمَلٌ عَجْلَزٌ، وناقةٌ عَجْلَزَةٌ.
ـ وعِجْلِزَةُ، بالكسر: رَمْلَةٌ بالبادِيَةِ بِإِزَاءِ حَفَرِ أبي موسى، وتُجْمَعُ على عَجالِزَ.


201-العَرَزُ

العرز

ـ العَرَزُ، محركةً: شجرٌ من أصاغِرِ الثُّمامِ وأدقِّهِ، هكذا ذكَرُوهُ، وهو تصحيفٌ، والصوابُ بالغينِ المعجمةِ.
ـ وعَرَزَهُ يَعْرِزُهُ: انْتَزَعَهُ انْتِزَاعاً عَنيفاً،
ـ وـ فلاناً: لاَمَهُ، وعَتَبَهُ،
ـ وـ الشيءُ: اشْتَدَّ، وغَلُظَ،
ـ وـ لفلانٍ: قَبَضَ على شيءٍ في كَفِّهِ ضامًّا عليه أصابِعَهُ، يُريهِ منه شيئاً، ليَنْظُرَ إليه، ولا يُريهِ كُلَّهُ.
ـ وتَعَرَّزَ عليه: اسْتَصْعَبَ،
ـ كاسْتَعْرَزَ.
ـ والتَّعْريزُ: الإِخْفاءُ، وكالتَّعْريضِ في الخُصومةِ، وفي الخِطْبَةِ.
ـ واسْتَعْرَزَ: اشْتَدَّ وصَلُبَ،
ـ كعَرِزَ، بالكسر، وانْقَبَضَ،
ـ كعَرَزَ وتَعَارَزَ وعارَزَ وعَرَّزَ.
ـ وأعْرَزَ: أفْسَدَ.
ـ والعُرَّازُ: المُغْتابونَ للناس.
ـ والمُعارَزَةُ: المُعانَدَةُ، والمُجانَبَةُ، والمُخَالَفَةُ، والمُغاضَبَةُ.


202-عَرْطَزَ

عرطز

ـ عَرْطَزَ: تَنَحَّى، لُغَةٌ في عَرْطَسَ.


203-اعْرَنْفَزَ

اعرنفز

ـ اعْرَنْفَزَ الرجلُ: كادَ يَموتُ من البَرْدِ.


204-عَزَّ

عز

ـ عَزَّ يَعِزُّ عِزًّا وعِزَّةً، بكسرهما،
ـ وعَزازَةً: صارَ عَزيزًا،
ـ كتَعَزَّزَ، وقَوِيَ بعدَ ذِلَّةٍ. وأعَزَّهُ وعَزَّزَهُ،
ـ وـ الشيءُ: قَلَّ، فلا يَكادُ يُوجَدُ، فهو عَزيزٌ
ـ ج: عِزازٌ وأعِزَّةٌ وأعِزَّاءُ،
ـ وـ الماءُ: سالَ،
ـ وـ القَرْحةُ: سالَ ما فيها،
ـ وـ عَلَيَّ أن تَفْعَلَ كذا: حَقَّ، واشْتَدَّ، يَعِزُّ، كَيَقِلُّ، ويَمَلُّ.
ـ وعَزَزْتُ عليه أعِزُّ: كَرُمْتُ.
ـ وأُعْزِزْتُ بما أصابَكَ، بالضم، أي: عَظُمَ عَلَيَّ.
ـ والعَزُوزُ: الناقَةُ الضَّيِّقَةُ الإِحليلِ
ـ ج: عُزُزٌ، وقد عَزَّتْ، كمَدَّ، عُزُوزاً وعِزازًا، بالكسر، وعَزُزَتْ، ككَرُمَتْ، وأعَزَّتْ وتَعَزَّزَت.
ـ وعَزَّهُ، كمَدَّهُ: غَلَبَهُ في المُعازَّةِ، والاسمُ: العِزَّةُ، بالكسر،
ـ كعَزْعَزَهُ،
ـ وـ في الخِطَابِ: غالَبَه،
ـ كَعازَّهُ.
ـ والعَزَّةُ: بنْتُ الظَّبْيَةِ، وبها سُمِّيَتْ عَزَّةُ.
ـ والعَزازُ: الأرضُ الصُّلْبَةُ.
ـ وأعَزَّ: وقَعَ فيها،
ـ وـ فُلاناً: أحَبَّهُ،
ـ وـ الشاةُ: اسْتَبانَ حَمْلُهَا، وعَظُمَ ضَرْعُهَا،
ـ وـ البَقَرَةُ: عَسُرَ حَمْلُها.
ـ وعَزازٌ. ع باليمن،
ـ ود قُرْبَ حَلَبَ، إذا تُرِكَ تُرابُها على عَقْرَبٍ، قَتَلَها.
ـ والعَزَّاءُ: السَّنَةُ الشديدةُ.
ـ وهو مِعْزازُ المَرَضِ: شديدُهُ.
ـ والعُزَّى: العَزيزَةُ،
ـ وتأنِيثُ الأَعَزِّ، وصَنَمٌ، أو سَمُرَةٌ عَبَدَتْهَا غَطفَانُ، أولُ منِ اتَّخَذَهَا ظَالِمُ بنُ أسْعَدَ، فَوْقَ ذاتِ عِرْقٍ إلى البُسْتَانِ بِتِسْعَةِ أميالٍ، بنَى عليها بَيْتاً، وسَمَّاهُ بُسّاً. وكانوا يَسْمَعونَ فيها الصَّوْتَ، فَبَعَثَ إليها رسولُ الله، صلى الله عليه وسلم، خالِدَ بنَ الوَليدِ، فَهَدَمَ البيتَ، وأحْرَقَ السَّمُرَةَ.
ـ والعُزَيْزَى، ويُمَدُّ: طَرَفُ وَرِكِ الفَرَسِ، أو ما بينَ العَكْوَةِ والجاعِرَةِ. وسَمَّتْ: عِزَّانَ، بالكسر، وأعَزَّ وعَزازَةَ، بالفتح، وعَزُّونَ وعَزيزًا وعُزَيْزًا. وأعَزُّ بنُ عُمَرَ بنِ محمدٍ السُّهْرَوَرْدِيُّ، وابنُ عليٍّ الظُّهَيْرِيُّ، وابنُ العُلَّيْقِ، وأبو الأَعَزِّ قَرَاتَكِينُ: محدِّثُونَ.
ـ وعَزَّانُ، بالفتحِ: حِصْنٌ على الفُرَاتِ.
ـ وعَزَّانُ خَبْتٍ،
ـ وعَزَانُ ذَخِرٍ: من حُصونِ اليمنِ.
ـ وتَعِزُّ، كتَقِلُّ: قاعِدَةُ اليمنِ.
ـ وعَزْعَزَ بالعَنْزِ فلم تَتَعَزْعَزْ: زَجَرَهَا فلم تَتَنَحَّ.
ـ وعَزْعَزْ: زَجْرٌ لها.
ـ واعْتَزَّ بِفلانٍ: عَدَّ نَفْسَه عَزيزاً به.
ـ واسْتَعَزَّ عليه المَرَضُ: اشْتَدَّ عليه وغَلَبَهُ،
ـ وـ اللّهُ به: أماتَهُ،
ـ وـ الرَّمْلُ: تَماسَكَ فلم يَنْهَلْ.
ـ وعَزَّزَ المَطَرُ الأرضَ،
ـ وـ منها تَعْزيزًا: لَبَّدَهَا.
ـ وعَزُوزَى: ع بينَ الحَرَمَيْنِ الشَّريفَيْنِ.
ـ والمَعَزَّةُ: فَرَسُ الخَمْخامِ بنِ حَمَلَةَ.
ـ وعِزُّ: قَلْعَةٌ برُسْتاقِ بَرْذَعَةَ.
ـ والعِزُّ أيضاً: المَطَرُ الشديدُ.
ـ والأَعَزُّ: العَزِيزُ.
ـ والمَعْزوزَةُ: الشديدةُ، والأرضُ المَمْطورَةُ، ومحمدُ بنُ عُزيزٍ السِّجِسْتانِيُّ: مُؤَلِّفُ غَرِيبِ القُرآنِ، والبَغادِدَةُ يقولونَ: بالراءِ، وهو تَصْحِيفٌ، وبعضُهم صَنَّفَ فيه، وجَمَعَ كلامَ الناسِ، وقد ضَرَبَ في حَديدٍ بارِدٍ.
ـ وعُزَيْزٌ، أيضاً: كُحْلٌ م.
ـ وحَفْرُ عِزَّى: ناحِيَةٌ بالمَوْصِلِ.
ـ وتَعَزَّزَ لَحْمُه: اشْتَدَّ، وصَلُبَ.
ـ والعزيزَةُ في قولِ أبي كَبيرٍ الهُذَلِيِّ:
ـ حتى انْتَهَيْتُ إلى فِراشِ عَزيزَةٍ **** سَوْداءَ رَوْثَةُ أنْفِها كالمِخْصَفِ
العُقابُ. ويُرْوَى: عَزيبَةٍ.
ـ ويقولونَ: تُحِبُّنِي، فيقولُ: لَعَزَّ ما، أي: لَشَدَّ ما.
ـ وجِئْ به عَزًّا بَزًّا، أي: لا مَحَالَةَ.
ـ وإذا عَزَّ أخُوكَ فَهُـن، أي: إذا غَلَبَكَ ولم تُقاوِمْهُ، فَلِنْ له.
ـ ومَنْ عَزَّ بَزَّ، أي: مَنْ غَلَبَ سَلَبَ.
ـ والعزيزُ: المَلِكُ، لِغَلَبَتِهِ على أهْلِ مَمْلَكَتِهِ، ولَقَبُ مَنْ مَلَكَ مِصْرَ مع الإِسْكَنْدَرِيَّةِ.


205-عَشَزَ

عشز

ـ عَشَزَ يَعْشِزُ عَشَزاناً: مَشَى مِشْيَةَ المَقْطوعِ الرِّجْلِ،
ـ وـ على عَصاهُ: تَوَكَّأَ.
ـ والعَشْوَزُ، كجعْفَرٍ وعَذَوَّرٍ: الأرضُ الصُّلْبَةُ، أو الشديدُ من الإِبِلِ، والخَشِنُ من الطَّرِيقِ والأرض، والكثيرُ من اللَّحْمِ.
ـ والعَشْزُ: فِعْلٌ مُمَاتٌ، وهو غِلَظُ الجِسمِ،
ـ ومنه: العَشَوْزَنُ: للغَليظِ من الإِبِلِ.


206-عَضَزَ

عضز

ـ عَضَزَ يَعْضِزُ: مَنَعَ، ومَضَغَ، أو لم يَعْرِفها البَصْرِيُّونَ، وهو بِناءٌ مُسْتَنْكَرٌ.


207-العَضَمَّزُ

العضمز

ـ العَضَمَّزُ، كعَمَلَّسٍ: الأَسَدُ، والشديدُ من كلِّ شيءٍ، والبَخِيلُ، وبهاءٍ: الأُنْثَى، والعَجوزُ الغليظةُ اللَّحْيَيْنِ الداهيَةُ، أو القَبيحةُ الوَجْهِ، واللَّئيمةُ القصيرةُ.
ـ والعَيْضَمُوزُ: العجوزُ، والناقةُ الضَّخْمَةُ مَنَعَهَا الشَّحْمُ أن تَحْمِلَ، أو الطويلةُ العظيمةُ، أو الغليظةُ اللَّحْمَ المُتَقاربَةُ الخَلْقِ، أو المُجْتَمِعَةُ الشديدةُ التي إذا رَأيْتَها، كأَنَّها غَضْبَى، والصَّخْرَةُ الطويلةُ العظيمةُ.


208-العَيْطَموزُ

العيطموز

ـ العَيْطَموزُ من النُّوقِ والصَّخَراتِ: الطويلةُ العظيمةُ، أو بَدَلٌ من عَيْطَموسٍ.


209-عَفَرَّزانُ

عفرزان

ـ عَفَرَّزانُ، بفتح العين والفاءِ والراءِ المشدَّدةِ: مُخَنَّثٌ كان بالبَصْرَةِ.


210-العَفْزُ

العفز

ـ العَفْزُ: الجَوْزُ المأكولُ،
ـ كالعَفازِ، ومُلاعَبَةُ الرجلِ أهْلَهُ،
ـ كالمُعافَزَةِ، وإناخَتُه بَعيرَهُ.
ـ والعَفازَةُ، كسَحابَةٍ: الأَكَمَةُ، وبالضم: جَوْزَةُ القُطْنِ.


211-العَقْزُ

العقز

ـ العَقْزُ: تَقارُبُ دَبيبِ الذَّرَّةِ وما أشْبَهَهَا.
ـ والعَنْقَزُ: جُرْدانُ الحِمارِ، والمَرْزَنْجُوشُ، وبهاءٍ: الرايَةُ، والداهيةُ، والسَّمُّ.
ـ وأبو العَنْقَزِ: رَجلٌ رُدَّتْ شَهادَتُهُ عندَ بعضِ القُضاةِ لكُنْيَتِهِ. وعَمْرُو بنُ محمدٍ العَنْقَزِيُّ، وابنهُ الحُسَيْنُ: محدِّثَانِ.
ـ ودارَةُ العَنْقَزِ: بِدِيارِ بكرِ بنِ وائِلٍ.


212-العَكْزُ

العكز

ـ العَكْزُ: التَّقَبُّضُ، والفِعْلُ كسَمِعَ، وبالكسر: السَّيِّئُ الخُلُقِ البخيلُ المَشْؤُومُ.
ـ وعَكَزَ على عُكَّازَتِهِ: تَوَكَّأَ،
ـ كتَعَكَّزَ،
ـ وـ الرُّمْحَ: رَكَزَهُ،
ـ وـ بالشيءِ: اهْتَدَى به.
ـ والعَكْوَزُ، كَجَرْوَلٍ: عَصاً ذاتُ زُجٍّ،
ـ كالعُكَّازِ، ومِثْلُ الجُبَّةِ من الحديدِ، يَجْعَلُ الأَجْذَمُ رِجْلَهُ فيها، وسَمَّوْا: عاكِزًا وعُكَيْزًا، كزُبَيْرٍ.
ـ وعَكَّزَ الرُّمْحَ تَعْكيزًا: أثْبَتَ فيه العُكَّازَ.


213-العُكْبُزُ

العكبز

ـ العُكْبُزُ، بالضم: حَشَفَةُ الإِنسانِ،
ـ كالعُكْمُزِ والعُكْمُوزِ.
ـ والعُكْمُزُ والعُكْمُوزُ أيضاً، وبالهاءِ فيهما: المرأةُ الحادرَةُ التارَّةُ، والذَّكَرُ المُكْتَنِزُ.


214-العَلَزُ

العلز

ـ العَلَزُ، محركةً: قَلَقٌ، وخِفَّةٌ، وهَلَعٌ يُصيبُ المريضَ والأسيرَ والحريصَ والمُحْتَضَرَ، وقد عَلِزَ كفَرِحَ.
ـ وهو عَلِزٌ، أي: وجِعٌ قَلِقٌ لا ينامُ.
ـ والعِلَّوْزُ، كسِنَّوْرٍ: وجَعُ البطنِ، والجُنُونُ، والموتُ الوَحِيُّ، والبَظْرُ الغليظُ.
ـ وعالِزُ: ع.
ـ وأعْلَزَهُ: أعْجَزَهُ.


215-العِلْكِزُ

العلكز

ـ العِلْكِزُ، كزِبْرِجٍ وجَعْفَرٍ: الرجلُ الغليظُ الشديدُ الصُّلْبُ العظيمُ،
ـ كالعَلَنْكَزِ.


216-العِلْهِزُ

العلهز

ـ العِلْهِزُ، بالكسر: القُرادُ الضَّخْمُ، وطَعامٌ من الدَّمِ والوَبَرِ، كان يُتَّخَذُ في المَجَاعَةِ، والنابُ المُسِنَّةُ، وفيها بَقِيَّةٌ، ونباتٌ يَنْبُتُ ببِلادِ بني سُلَيْمٍ.
ـ والمُعَلْهَزُ: اللَّحْمُ النِّيءُ، وبهاءٍ: العَجْفاءُ من الشاءِ.


217-العَنْزُ

العنز

ـ العَنْزُ: الأُنْثَى من المَعَزِ
ـ ج: أعْنُزٌ وعُنوزٌ وعِنازٌ، وفرسُ سِنانِ بنِ شُرَيْطٍ، أو سَيْفُهُ، والأَكَمةُ السَّوْداءُ، والعُقابُ الأُنْثَى، وسَمَكَة كبيرةٌ لا يَكَادُ يَحْمِلُهَا بَغْلٌ، وطَيْرٌ مائِيٌّ، وأنْثَى الحُبارَى والنُّسورِ.
ـ وعَنْزُ: امرأةٌ من طَسْمٍ، سُبِيَتْ، فَحَمَلوها في هَوْدَجٍ، وألْطَفُوهَا بالقولِ، والفِعلِ، فقالت: هذا شَرَّ يَوْمَيَّ، أي: حينَ صِرْتُ أُكْرَمُ للسِّباءِ. ونَصْبُ شَرٍّ على معنَى رَكِبَتْ في شَرِّ يوميها.
ـ وعَنَزَ عنه: عَدَلَ،
ـ وـ فلاناً: طَعَنَهُ بالعَنَزَةِ، وهي رُمَيْحٌ بينَ العَصا والرُّمْحِ، فيه زُجٌّ، ودابَّةٌ تأخُذُ البَعيرَ من دُبُرِهِ، أو هي كابْنِ عِرْسٍ، تَدْنُو من الناقَةِ البارِكَةِ، فَتَدْخُلُ في حَيائها، فَتَنْدَسُّ فيه، فَتَموتُ الناقَةُ مَكانَها،
ـ وـ من الفأسِ: حَدُّها. وعَنَزَةُ بنُ أسَدِ بنِ رَبيعَةَ، أو ابنُ عَمْرِو بنِ عَوْفٍ: أبو حَيٍّ.
ـ وعُنَيْزَةُ: هَضْبَةٌ سَوْداءُ ببَطْنِ فَلْجٍ، وجارِيَةٌ.
ـ وعُنَيْزَتانِ: ع.
ـ وأعْنَزَه: أَمالَهُ.
ـ والمُعَنَّزُ، كمُعَظَّمٍ: الصغيرُ الرَّأسِ.
ـ ومُعَنَّزُ الوَجْهِ: قليلُ لَحْمِهِ.
ـ ومُعَنَّزُ اللِّحْيَةِ: لِحْيَتُهُ كالتَّيْسِ.
ـ واعْتَنَزَ واسْتَعْنَزَ: تَنَحَّى.
ـ والعَنيزُ والعَنُوزُ: المُصابُ بِداهِيَةٍ.
ـ وبَنو العِنازِ: قبيلَةٌ. وعَنْزُ بنُ وائلِ بنِ قاسِطٍ: أبو حَيٍّ.
ـ و "هُما كرُكْبَتَيِ العَنْزِ " : مَثَلٌ للمُتَبارِيَيْنِ في الشَّرَفِ، لِأَنَّ رُكْبَتَيْها إذا أرادَتْ أن تَرْبِض، وقَعَتَا مَعًا. و "لَقِيَ يومَ العَنْزِ " ، يُضْرَبُ لِمَنْ يَلْقَى ما يُهْلِكُهُ.
ـ والعَنْقَزُ: في ع ق ز.


218-العَوْزُ

العوز

ـ العَوْزُ: حَبُّ العِنَبِ، الواحِدَةُ: بهاءٍ، وبالتحريك: الحاجَةُ.
ـ عَوِزَ الشيءُ، كفرِحَ: لم يوجَدْ،
ـ وـ الرَّجُلُ: افْتَقَرَ، كأَعْوَزَ،
ـ وـ الأَمْرُ: اشْتَدَّ. وإذا لم تَجِدْ شيئاً،
ـ قُلْ: عازَنِي.
ـ والمِعْوَزُ، وبهاءٍ: الثَّوْب الخَلَقُ الذي يُبْتَذلُ، لأنه لِباسُ المُعْوِزينَ
ـ ج: مَعاوِزُ.
ـ وأعْوَزَهُ الشيءُ: احْتاجَ إليه،
ـ وـ الدَّهْرُ: أحْوَجَهُ.
ـ وما يُعْوِزُ لِفُلانٍ شيءٌ إلاَّ ذَهَبَ به، أي: ما يُشْرِفُ. وإنه لَعَوِزٌ لَوِزٌ: إتْباعٌ. وعُوزٌ، بالضم: اسمٌ.


219-عِيْزَ

عيز

ـ عِيْزَ عِيْزَ، مَبْنيَّان على الفتح ويُفْتَحانَ: زَجْرٌ لِلضَّأن.


220-عُبْدُوسٌ

عبدوس

ـ عُبْدُوسٌ، كحُرْقُوصٍ ويفتحُ: من الأعْلامِ، ويقالُ: السينُ زائدَةٌ.


221-عَوْبَسٌ

عوبس

ـ عَوْبَسٌ، كجَوْهَرٍ: اسمُ ناقةٍ غَزيرَةٍ.
ـ وعَبَسَ وجْهُهُ يَعْبِسُ عَبْساً وعُبُوساً: كَلَحَ،
ـ كعَبَّسَ.
ـ والعابِسُ: سيفُ عبدِ الرحمنِ بنِ سُلَيْمٍ الكَلْبِيِّ، والأسَدُ،
ـ كالعَبُوسِ والعَبَّاسِ. وعابِسٌ: مَوْلَى حُوَيْطِبِ بنِ عبدِ العُزَّى، وابنُ رَبيعة، وابنُ عَبْسٍ، أو هو عَبْسُ بنُ عابِسٍ: صحابيونَ.
ـ والعَبَّاسِيَّةُ: ة بِنَهْر المَلِكِ،
ـ ود بِمصْرَ، سُمِّيَتْ بعَبَّاسَةَ بنتِ أحمدَ بنِ طُولونَ،
ـ وة قربَ الطائِفِ.
ـ و {يوماً عَبوساً} أي: كَرِيهاً تَعْبِسُ منه الوُجوهُ.
ـ والعَبَسُ، محركةً: ما تَعَلَّقَ بأذْنابِ الإِبِلِ من أبْوالِها وأبْعارِها يَجِفُّ عليها،
ـ وقد أعْبَسَتِ الإِبِلُ.
ـ وعَبِسَ الوَسَخُ في يدِهِ، كفرِحَ: يَبِسَ. وعَلْقَمَةُ بنُ عَبَسٍ، محركةً: أحدُ السِّتَّةِ الذين وَلُوا عثمانَ. وعَمرُو بنُ عَبَسَةَ: صحابيٌّ.
ـ والعَبْسُ، بالفتح: نباتٌ، فارِسِيَّتُه: شابابَك، أو سِيسَنْبَر، وهو البُرْنُوفُ بالمِصْرِيَّةِ.
ـ وعَبْسٌ: جبلٌ، وماءٌ بِنجْدٍ بديار بني أسَدٍ، ومَحَلَّةٌ بالكوفةِ، وابنُ بَغيضِ بنِ رَيْثٍ أبو قبيلةٍ. وكزُبيرٍ: ابنُ بَيْهَسٍ، وابن مَيْمونٍ: مُحَدِّثانِ، وابنُ هِشامٍ: شيخٌ للشِّيعَةِ.
ـ وكتنورٍ: ع. وكجَرْوَلٍ: الجمعُ الكثيرُ.
ـ وتَعَبَّسَ: تَجَهَّمَ.


222-عَبْقَسٌ

عبقس

ـ عَبْقَسٌ، كجعفرٍ وعُصْفُورٍ: دويبَّةٌ.
ـ والعَبَنْقَسُ، كسَفرجلٍ: السَّيِّئُ الخُلُقِ، والناعِمُ الطويلُ من الرجالِ، والذي جَدَّتاهُ من قِبَلِ أبويهِ أعْجَمِيَّتان.
ـ والعَبْقَسِيُّ: نِسْبَةٌ إلى عبدِ القَيسِ.
ـ والعَبَنْقَساءُ: النَّشيطُ.
ـ والعَباقيسُ: بَقايا عُقَبِ الأشياء كالعقَابِيلِ.


223-عَتَّاسٌ

عتاس

ـ عَتَّاسٌ، كشَدَّادٍ: جَدُّ والِدِ إسماعيلَ بنِ الحسنِ بنِ عليٍّ المحدِّثِ.


224-العَتْرَسُ

العترس

ـ العَتْرَسُ، كجعفرٍ وعَزَوَّرٍ: الحادِرُ الخَلْقِ، العظيمُ الجسيمُ العَبْلُ المَفاصِلِ مِنَّا، والضَّخْمُ المَحَازِمِ من الدوابِّ، والأسدُ، والدِّيكُ،
ـ كالعُتْرُسان، بالضم.
ـ والعِتْريسُ، بالكسر: الجَبَّارُ الغَضْبانُ، والغُولُ الذَّكَرُ، والداهيَةُ،
ـ كالعَنْتَريسِ.
ـ والعَتْرَسَةُ: الأخْذُ بالشِّدَّة وبالجَفاءِ والعُنْفِ والغِلْظَةِ.
ـ والعَنْتَريسُ: الناقةُ الغليظَةُ الوَثيقَةُ.


225-العَجْسُ

العجس

ـ العَجْسُ، مُثَلَّثَةَ العينِ: مَقْبِضُ القَوْسِ،
ـ كالمَعْجِسِ، كمَجْلِسٍ، وطائِفَةٌ من وسَطِ الليلِ، أو آخِرُهُ.
ـ وعَجَسَهُ عن حاجَتِهِ يَعْجِسُهُ: حَبَسَهُ عنها، وقَبَضَهُ.
ـ والعَجوسُ: السحابُ الثَّقيلُ، والمَطَرُ المُنْهَمِرُ.
ـ وعَجَسَتْ به الناقَةُ تَعْجِسُ: نَكَبَتْ به عن الطَّريقِ من نَشاطِها.
ـ والأعْجَسُ: الشديدُ العَجْسِ، أي: الوَسَطِ.
ـ والعَجَاساءُ: القِطْعَةُ العظِيمةُ من الإِبِلِ، ويُقْصَرُ، ومن اللَّيْلِ، والظُّلْمَةُ
ـ ج: عَجاساءُ أيضاً، والمَوانِعُ من الأُمُورِ.
ـ وعَجاساءُ: رَمْلَةٌ عظيمةٌ بِعَيْنِها.
ـ والعَجُسُ، كنَدُسٍ: العَجُزُ
ـ ج: أعْجاسٌ.
ـ والعُجْسَةُ، بالضم: الساعةُ من الليلِ.
ـ والعُجوسُ: مَشْيُ العَجاساءِ من الإِبِلِ. وكعِلَّوْصٍ: العَجولُ.
ـ وفَحْلٌ عَجيسٌ، كخَسيسٍ: لا يُلْقِحُ.
ـ والعِجِّيسى، كخلِّيفَى: مِشْيَةٌ بَطيئةٌ. وسَجيسَ عَجيسٍ: في س ج س.
ـ وتَعَجَّسَ أمْرَهُ: تَتَبَّعَهُ، وَتَعَقَّبَهُ،
ـ وـ الأرضَ غُيوثٌ: أصابَها غَيْثٌ بعدَ غَيْثٍ،
ـ وـ الرجلُ: خَرَجَ بِعُجْسَةٍ من اللَّيْلِ، أي: بِسُحْرَةٍ،
ـ وـ بِهِمْ: حَبَسَهُم، وأبْطَأَ بهمْ، وتأخَّرَ،
ـ وـ فُلاناً: عَيَّرَهُ على أمْرٍ.
ـ وتَعَجَّسَهُ عِرْقُ سوءٍ: قَصَّرَ به عن المَكارِمِ.
ـ والمُتَعَجِّسُ: المُتَشَمْخِرُ.


226-العَجَنَّسُ

العجنس

ـ العَجَنَّسُ، كعَمَلَّسٍ: الجملُ الضخمُ الصلبُ الشديدُ.
ـ والعَجَانِسُ: الجِعْلاَنُ، مَقْلُوبَةُ الجَعَانِس.


227-العَدَبَّسُ

العدبس

ـ العَدَبَّسُ، كعملَّسٍ: الشديدُ المُوَثَّقُ الخَلْقِ من الإِبِلِ وغَيْرِها
ـ ج: عَدَابِسُ، والشَّرِسُ الخُلُقِ، والضخمُ الغَليظُ، ورجلٌ كِنانِيٌّ. وأبو العَدَبَّسِ مَنِيعُ بنُ سليمانَ: تابِعِيٌّ.


228-عَدَسَ

عدس

ـ عَدَسَ يَعْدِسُ: خَدَمَ،
ـ وـ في الأرضِ عَدْساً وعَدَساناً وعِداساً وعُدوساً: ذَهَبَ،
ـ وـ المالَ عَدْساً: رَعاهُ.
ـ والعَدْسُ: الحَدْسُ، وشِدَّةُ الوَطْء، والكَدْحُ. وعُدَسُ، كزُفَرَ أو بضمتين: رجلٌ، أو عُدُسُ بنُ زَيدِ بنِ عبْدِ اللهِ بنِ دارِمٍ، بضمتين، ومن سواهُ كزُفَرَ.
ـ والعَدوسُ: الجَريئةُ.
ـ ورجُلٌ عَدوسُ السُّرَى: قَوِيٌّ عليه.
ـ والعدسُ: حَبٌّ م.
ـ والعدسَةُ: واحِدَتُهُ، وبَثْرَةٌ تَخْرُجُ بالبَدَنِ، فَتَقْتُلُ، وقد عُدِسَ، كعُنِيَ، فهو مَعْدُوسٌ.
ـ وعَدَسْ: زَجْرٌ للبِغَالِ، واسمٌ لِلْبَغْلِ أيضاً، واسمُ رجُلٍ كان عَنيفاً بالبِغالِ، أيَّامَ سليمانَ، صلواتُ اللهِ وسلامه عليه، أو هو بالحاءِ، وتَقَدَّمَ.
ـ وعَدَسْتُ به: قُلْتُ له عَدَسْ. وعبدُ اللهِ وعبدُ الرحمنِ ابنا عُدَيْسٍ، كزبَيْرٍ: صحابِيَّانِ. وكشَدَّادٍ: اسمٌ.
ـ وبنو عَدَسَةَ: في طَيِّئٍ، وفي كَلْبٍ أيضاً.


229-العُدَامِسُ

العدامس

ـ العُدَامِسُ، كعلابِطٍ: ما كَثُرَ من يَبِيسِ الكَلأَ بالمكانِ، ويقالُ: كَلَأٌ عُدامِسٌ.


230-العِرْبِسُ

العربس

ـ العِرْبِسُ، بالكسر،
ـ والعَرْبَسيسُ، بفتح العَيْنِ وقد تُكْسَرُ، أو هو وَهَمٌ: المَتْنُ المُسْتَوِي من الأرضِ، السَّهْلُ للتَّعْرِيسِ فيه.


231-العَرَنْدَسُ

العرندس

ـ العَرَنْدَسُ، كسَفَرْجَلٍ، من الإِبِلِ: الشديدُ، وناقَةٌ عَرَنْدَسٌ وعَرَنْدَسَةٌ، والسَّيْلُ الكثيرُ، والأسَدُ.
ـ والعَراديسُ: مُجْتَمَعُ كُلِّ عَظْمَيْنِ من الإِنسانِ وغيرِهِ.
ـ وعَرْدَسَهُ: صَرَعَهُ.


232-العَروسُ

العروس

ـ العَروسُ: الرجلُ والمرأةُ ما داما في إعْراسِهِما، وهُمْ عُرُسٌ، وهُنَّ عَرائِسُ، وحِصْنٌ باليمن. وقولُهُم: "لا عِطْرَ بعدَ عَروسٍ " ، أسماء بنتُ عبدِ اللهِ العُذْريَّةُ اسمُ زَوْجِهَا عَروسٌ، وماتَ عنها، فَتَزَوَّجَها رجلٌ أعْسَرُ أبْخَرُ بخيلٌ دَمِيمٌ، فلما أراد أن يَظْعَنَ بها، قالتْ: لو أذِنْتَ لي رَثَيْتُ ابنَ عَمِّي؟ فقال: افْعَلِي. فقالتْ:
ـ أبْكِيكَ يا عَروسَ الأعْراسْ.
يا ثَعْلَباً في أهْلِهِ وأسَداً عندَ الناسْ.
مع أشْيَاءَ ليس يَعْلَمُها الناسْ.
فقال: وما تِلْكَ الأشياء؟ فقالت:
كانَ عن الهِمَّةِ غيرَ نَعَّاسْ.
ويُعْمِلُ السَّيْفَ صَبيحاتِ ابْناسْ.
ثم قالت:
يا عَروسُ الأغَرُّ الأزْهَرْ.
الطَّيِّبُ الخِيمِ الكريمُ المَحْضَرْ.
مع أشياء لا تُذْكَرْ.
فقال: وماتِلْكَ الأشياء؟ قالت:
كانَ عَيُوفاً للخَنَى والمُنْكَرْ.
طَيِّبَ النَّكْهَةِ غيرَ أبْخَرْ.
أيْسَرَ غيرَ أعْسَرْ.
فَعَرَفَ الزَّوْجُ أنها تُعَرِّضُ به. فلما رحَلَ بها، قال: ضُمِّي إليكِ عِطْرَكِ، وقد نَظَرَ إلى قَشْوَةِ عِطْرِهَا مَطْروحَةً.
ـ فقالت: "لا عِطْرَ بَعْدَ عَروسٍ " . أو تَزَوَّجَ رجلٌ امرأةً، فَهُدِيَتْ إليه، فوجَدَهَا تَفِلَةً. فقال: أينَ عِطْرُكِ؟ فقالت: خَبَأْتُه. فقال: "لاَ مَخْبَأ لِعِطْرٍ بعدَ عَرُوسٍ " ، يُضْرَبُ لمن لا يُؤَخَّرُ عنه نَفيسٌ.
ـ والعَرُوسَيْنِ: حِصْنٌ باليمن.
ـ ووادي العَرُوسِ: ع قربَ المدينةِ.
ـ والعِرْسُ، بالكسر: امرأةُ الرجل، ورَجُلُها، ولَبُؤَةُ الأسَدِ
ـ ج: أعْراسٌ.
ـ وابنُ عِرْسٍ: دويبَّةٌ أشْتَرُ أصْلَمُ أسَكُّ
ـ ج: بناتُ عِرْسٍ، هكذا يُجْمَعُ الذَّكَرُ والأنْثَى.
ـ والعِرْسِيُّ: صِبْغٌ.
ـ وعَرَسَ البعيرَ: شَدَّ عُنُقَهُ إلى ذِرَاعِهِ،
ـ وذلك الحَبْلُ: عِراسٌ، ككِتابٍ،
ـ وـ عَنِّي: عَدَلَ.
ـ والعَرْسُ: عَمودٌ في وَسَطِ الفُسْطَاطِ، والإِقامَةُ في الفَرَحِ، والحَبْلُ، والفَصِيلُ الصغيرُ، ويضمُّ
ـ ج: أعْراسٌ، وبائِعُها:
ـ عَرَّاسٌ ومُعَرِّسٌ، وحائِطٌ بين حائِطَيِ البيتِ الشَّتْوِيِّ، لا يُبْلَغُ به أقْصَاهُ، ويُسَقَّفُ ليكونَ أدْفَأَ وإنما يكون ذلك بالبلادِ البارِدَةِ، وذلك البيتُ: مُعَرَّسٌ.
ـ والعَرَسُ، محركةً: الدَّهَشُ، عَرِسَ، فهو عَرِسٌ، وبالضم وبضمتين: طعامُ الوَلِيمَةِ
ـ ج: أعْراسٌ وعُرُسَاتٌ، والنِّكَاحُ. وككَتِفٍ: الأسَدُ.
ـ وكالشُّهَداءِ: ع. وكفرِحَ: بَطِرَ،
ـ وـ به: لزِمَهُ،
ـ كأعْرَسَهُ،
ـ وـ على ما عندَهُ: امْتَنَعَ.
ـ والمِعْرَسُ، كمِنْبَرٍ: السائِقُ الحاذِقُ السِّياقِ، إذا نَشِطُوا سارَ بهم، وإذا كَسِلُوا عَرَّسَ بهم.
ـ والعِرِّيسُ، كسِكِّيتٍ، وبهاء: مأْوَى الأسَدِ.
ـ وذاتُ العرَائِسِ: ع.
ـ وأعْرَسَ: اتَّخَذَ عُرْساً،
ـ وـ بأهله: بنى عليها،
ـ وـ القومُ: نَزَلُوا في آخِرِ الليلِ للاِسْتِراحَةِ،
ـ كعَرَّسُوا، وهذا أكثر.
ـ والموضعُ: مُعْرَسٌ ومُعَرَّسٌ.
ـ واعْتَرَسُوا عنه: تَفَرَّقوا.
ـ وتَعَرَّسَ لامْرأتِهِ: تَحَبَّبَ إليها.
ـ وليلةُ التَّعْرِيسِ: الليلةُ التي نامَ فيها رسولُ الله، صلى الله عليه وسلم.


233-عَرْطَسَ

عرطس

ـ عَرْطَسَ: تَنَحَّى عن القومِ، وذَلَّ عن مَناوأَتِهِم ومُنازَعَتِهِم.


234-العِرْفَاسُ

العرفاس

ـ العِرْفَاسُ، بالكسر: الناقةُ الصَّبُورُ على السَّيْرِ، والأسَدُ، أو الصوابُ في هذا: العِفْرَاسُ، مُقَدَّمَةَ الفاءِ.
ـ والعَرْفَسيسُ: الضخمُ الشديدُ من الإِبِلِ والنِّساء.


235-عَرْكَسَ

عركس

ـ عَرْكَسَ الشيءَ: جَمَعَ بعضَهُ على بعضٍ.
ـ واعْرَنْكَسَ، أي: ارْتَكَمَ،
ـ وـ الشَّعَرُ: اشْتَدَّ سَوادُهُ.


236-العِرْمِسُ

العرمس

ـ العِرْمِسُ، بالكسر: الصَّخْرَةُ، والناقةُ الصُّلْبَةُ. وكعَمَلَّسٍ: الماضي الظَّريفُ منا.
ـ وعَرْمَسَ: صَلُبَ بَدَنُهُ بَعْدَ اسْتِرْخَاء.


237-العِرْنَاسُ

العرناس

ـ العِرْنَاسُ، كقِرْطَاسٍ: طائِرٌ كالحَمامَةِ، لا تَشْعُرُ به حتى يَطيرَ من تَحْتِ قَدَمِكَ، وأنْفُ الجَبَلِ، وموضِعُ سَبَائِخِ قُطْنِ المرأةِ.


238-عَسَّ

عس

ـ عَسَّ عَسّاً وعَسَساً
ـ واعْتَسَّ: طافَ بالليل، وهو نَفْضُ اللَّيْلِ عن أهْل الرِّيبَةِ، وهو عاسٌّ
ـ ج: عَسَسٌ وعَسِيسٌ كحاجٍّ وحَجِيجٍ.
ـ وفي المَثَلِ: "كَلْبٌ اعْتَسَّ خَيْرٌ من كَلْبٍ رَبَضَ " .
ـ وعَسَّ خَبَرُهُ: أبطأَ،
ـ وـ القومَ: أطْعَمَهُمْ شيئاً قليلاً،
ـ وـ الناقَةُ: رَعَتْ وحْدَهَا، وهي عَسوسٌ.
ـ والعَسوسُ: الذِّئْبُ،
ـ كالعَسَّاسِ والعَسْعَسِ والعَسْعاسِ.
ـ والعَسوسُ: الناقةُ القليلةُ الدَّرِّ، أو التي لا تَدِرُّ حتى تَباعَدَ من الناسِ، والتي إذا أُثيرَتْ، طَوَّفَتْ، ثم دَرَّتْ، والسيِّئَةُ الخُلُقِ عندَ الحَلْبِ، والتي تَعْتَسُّ العِظَامَ وترْتَمَّهَا، والتي تُرازُ أبِها لَبَنٌ أم لا، وامْرأَةٌ لا تُبَالِي أن تَدْنُوَ من الرجالِ، والرجُلُ القَليلُ الخَيْرِ. والطالِبُ للصَّيْدِ.
ـ والعِساسُ، ككِتَابٍ: الأقْدَاحُ العِظامُ، الواحِدُ: عُسٌّ، بالضم.
ـ وبنو عِسَاسٍ: بطنٌ منهم.
ـ ودَرَّتْ عِساساً: كُرْهاً.
ـ والعُسُّ، بالضم: الذَّكَرُ.
ـ والعُسُسُ، بضمَّتَيْنِ: التُّجارُ، والحُرَصاء، والآنِيَةُ الكِبارُ.
ـ وعَسْعَسٌ: موضِعٌ بالباديةِ، وجبلٌ طويلٌ وراء ضَرِيَّةَ، وابنُ سَلاَمَةَ: فتًى م.
ـ ودارَةُ عَسْعَسٍ: غَرْبِيَّ الحِمَى.
ـ والعَسْعَاسُ: السَّرابُ.
ـ وعَسْعَسَ الليلُ: أقبَلَ ظَلاَمُهُ، أو أدبَرَ،
ـ وـ الذِّئْبُ: طافَ باللَّيْلِ،
ـ وـ السحابُ: دَنَا من الأرضِ،
ـ وـ الأمْرَ: لَبَّسَهُ، وعَمَّاهُ،
ـ وـ الشيءَ: حَرَّكَهُ. وجِئْ بالمالِ من عَسِّكَ وبَسِّكَ: لُغَةٌ في حَسِّكَ، وذُكِرَ.
ـ واعْتَسَّ: اكْتَسَبَ، ودَخَلَ في الإِبِلِ، ومَسَحَ ضَرْعَهَا لِتَدِرَّ.
ـ والتَّعَسْعُسُ: الشَّمُّ، وطَلَبُ الصَّيْدِ.
ـ والمَعَسُّ: المَطْلَبُ.
ـ والعَسَاعِسُ: القَنَافِذُ لِكَثْرَةِ تَرَدُّدِهَا بالليل.


239-العَسَطُوسُ

العسطوس

ـ العَسَطُوسُ، كحَلَزُونٍ أو تُشَدَّدُ سينُهُ: شَجَرَةٌ كالخَيْزُرَانِ تكونُ بالجزِيرةِ، ورأسُ النَّصارى بالرُّومِيَّةِ.


240-العَضْرَسُ

العضرس

ـ العَضْرَسُ، كجعفرٍ: حِمارُ الوَحْشِ، والبَرْدُ، والبَرَدُ، والماءُ البارِدُ العَذْبُ، والثَّلْجُ، والوَرَقُ يُصْبِحُ عليه النَّدَى، أو اللاَّزِقَةُ بالحِجَارَةِ الناقِعَةِ في الماء، وعُشْبٌ أشْهَبُ الخُضْرَةِ، يَحْتَمِلُ النَّدَى شديداً، ويكسرُ،
ـ كالعُضَارِسِ، بالضم، في الكلِّ، وجَمْعُهُ: بالفتح، كالجُوالِقِ والجَوالِقِ. أو كزِبْرِجٍ: شَجَرُ الخِطْمِيِّ.


241-عُطْرُوسٌ

عطروس

ـ عُطْرُوسٌ، كعُصْفُورٍ، في شِعْرِ الخَنْسَاء، في قولها:
إذا تَخَالَفَ ظَهْرَ البِيضِ عُطْرُوسُ
ولم يُفَسَّرْ قاله ابنُ عَبَّادٍ، ولم نَجِدْهُ في دِيوانِ شِعْرِهَا.


242-عَطَسَ

عطس

ـ عَطَسَ يَعْطِسُ ويَعْطُسُ عَطْساً وعُطاساً: أتَتْهُ العَطْسَةُ،
ـ وعَطَّسَهُ غيرُهُ تَعْطِيساً،
ـ وـ الصبحُ: انْفَلَقَ،
ـ وـ فلانٌ: ماتَ.
ـ والعاطُوسُ: ما يُعْطَسُ منه، ودابَّةٌ يُتَشَاءمُ بها.
ـ والمَعْطِسُ، كمَجْلِسٍ ومَقْعَدٍ: الأنْفُ.
ـ والعاطِسُ: الصبحُ،
ـ كالعُطَاسِ، كغُرابٍ، وما اسْتَقْبَلَكَ من أمامِكَ من الظِّبَاء. وكمُعَظَّمٍ: الرَّاغِمُ الأنْفِ.
ـ واللُّجَمُ العَطُوسُ: الموتُ.
ـ وعَطَسَتْ به اللُّجَمُ، أي: ماتَ.
ـ وهو عَطْسَةُ فلانٍ، أي: يُشْبِهُهُ خَلْقاً وخُلُقاً.


243-العَطَلَّسُ

العطلس

ـ العَطَلَّسُ، كعَمَلَّسٍ: الطويلُ.


244-العَيْطَمُوسُ

العيطموس

ـ العَيْطَمُوسُ: التامَّةُ الخَلْقِ من الإِبِلِ والنِّسَاء، والمرأةُ الجميلَةُ، أو الحَسَنَةُ الطويلةُ التارَّةُ العاقِرُ،
ـ كالعُطْمُوسِ، بالضم، والناقَةُ الهَرِمَةُ
ـ ج: عَطامِيسُ، وعَطامِسُ نادِرٌ.


245-العِفْرِسُ

العفرس

ـ العِفْرِسُ، بالكسرِ،
ـ والعِفْرِيسُ والعِفْرَاسُ والعُفْروسُ والعَفَرْنَسُ، كسَفَرْجَلٍ: الأسَدُ.
ـ وعَفْرَسَهُ: صَرَعَهُ، وغَلَبَهُ.
ـ والعَفَرْنَسُ، كخَدَرْنَقٍ: الغليظُ العنقِ من الإِبِلِ. وابنُ العِفْرِيسُ، كقِنْدِيلٍ: هو أبو سَهْلٍ أحمدُ بنُ محمد الزَّوْزَنِيُّ الشافِعِيٌّ، صاحبُ جمْعِ الجَوامِعِ، اخْتَصَرَهُ من كُتُبِ الشافعيِّ.


246-العَفْسُ

العفس

ـ العَفْسُ، كالضَّرْب: الحَبْسُ، والابْتِذَالُ، وشِدَّةُ سَوْقِ الإِبِلِ، ودَلْكُ الأدِيمِ، والضرْبُ على العَجُزِ بالرِّجْلِ، والجَذْبُ إلى الأرضِ في ضَغْطٍ شديدٍ.
ـ والمَعْفِسُ، كَمَجْلِسٍ: المَفْصِلُ.
ـ والعِيَفْسُ، كَحِيَفْسٍ: القصيرُ.
ـ وانْعَفَسَ في التُّرابِ: انْعَفَرَ.
ـ وتَعافَسُوا: تَعالَجُوا في الصِّرَاعِ.
ـ والمُعَافَسَةُ: المُعَالَجَةُ.
ـ والعِفاسُ، ككِتَابٍ: الفَسادُ، واسمُ ناقةٍ.
ـ واعْتَفَسَ القومُ: اضْطَرَبُوا.


247-العَفَنْقَسُ

العفنقس

ـ العَفَنْقَسُ، كَسَمَنْدَلٍ: العَسِرُ الأخْلاَقِ، واللئيمُ.
ـ وما عَفْقَسَهُ؟ أي: أيُّ شيءٍ أساء خُلُقَهُ بعد أن كان حَسَنَهُ.


248-العَقَنْبَسُ

العقنبس

ـ العَقَنْبَسُ، كسَمَنْدَلٍ: السَّيِّئُ الخُلُقِ.
ـ والعَقَابِيسُ: الدواهي.


249-عَقْرَسٌ

عقرس

ـ عَقْرَسٌ، كجعْفَرٍ وزِبْرِجٍ: حَيٌّ باليمن.


250-العَقَنْفَسُ

العقنفس

ـ العَقَنْفَسُ، بتقديمِ القافِ، كالعَفَنْقَسِ.
ـ وما عَقْفَسَهُ: ماعَفْقَسَهُ.


251-العُكَبِسُ

العكبس

ـ العُكَبِسُ، كعُلَبِطٍ وعُلابِطٍ: الكثيرةُ من الإِبِلِ، أو التي تُقَارِبُ الألْفَ.
ـ وتَعَكْبَسَ الشيءُ: رَكِبَ بعضُه بعضاً.


252-العَكْسُ

العكس

ـ العَكْسُ، كالضَّرْبِ: قَلْبُ الكلامِ ونحوِهِ، ورَدُّ آخِرِ الشيءِ إلى أولِهِ، وأن تَشُدَّ حَبْلاً في خَطْمِ البعيرِ إلى يديهِ لِيَذِلَّ، وذلك الحَبْلُ:
ـ عِكاسٌ،
ـ وأن تَصُبَّ العَكِيسَ في الطعامِ، وهو لَبَنٌ يُصَبُّ على مَرَقٍ.
ـ والعَكِيسُ أيضاً: القَضِيبُ من الحَبَلَةِ يُعْكَسُ تَحْتَ الأرضِ، إلى موضِعٍ آخَرَ، واللَّبَنُ الحَلِيبُ تُصَبُّ عليهِ الإِهالَةُ، فَيُشْرَبُ، وبهاءٍ من الليالي: الظَّلماءُ، والكثيرُ من الإِبِلِ.
ـ وتَعَكَّسَ في مِشْيَتِهِ: مَشَى مَشْيَ الأفْعَى.
ـ ودونَ هذا الأمْرِ عِكاسٌ ومِكَاسٌ، بكسرهِمَا: وهو أن تأخُذَ بناصِيَتِهِ ويأخُذَ بِنَاصِيَتِكَ، أو هو إتْباعٌ.
ـ وانْعَكَسَ الشيءُ: اعْتَكَسَ.


253-عَكْمَسَ

عكمس

ـ عَكْمَسَ الليلُ: أظْلَمَ.
ـ والعُكْموسُ: الحِمارُ.
ـ وإبِلٌ عُكَمِسٌ، كعُلَبِطٍ وعُلاَبِطٍ: كثيرةٌ، أو قارَبَتِ الألْفَ.
ـ وليلٌ عُكَامِسٌ: مُظْلِمٌ.


254-العَكَنْدَسُ

العكندس

ـ العَكَنْدَسُ، كسَمَنْدَلٍ: الصُّلْبُ الشديدُ، وهي بهاءٍ، والأسدُ الشديدُ.


255-العَلَسُ

العلس

ـ العَلَسُ، محركةً: القُرَادُ، وضَرْبٌ من البُرِّ، تكونُ حَبَّتَانِ في قِشْرٍ، وهو طَعَامُ صَنْعَاءَ، والعَدَسُ، وضَرْبٌ من النَّمْلِ. والمُسَيَّبُ بنُ عَلَسٍ: شاعِرٌ.
ـ والعَلَسِيُّ: الرجلُ الشديدُ، ونَباتٌ نَوْرُهُ كالسَّوسَنِ.
ـ والعَلْسُ: ما يُؤْكَلُ ويُشربُ، والشُّرْبُ، وقد عَلَسَ يَعْلِسُ.
ـ وما عَلَسْنَا عَلوساً: ما ذُقْنَا شيئاً.
ـ وما أكَلْتُ عُلاساً، كغُرابٍ: طعاماً. وكَتَنُّورٍ: قلعةٌ للأكْرَادِ. وكزُبَيْرٍ: اسمٌ.
ـ وما عَلَّسُوهُ تَعْلِيساً: ما أطْعَمُوهُ شيئاً.
ـ وعَلَّسَ الدَّاءُ: اشْتَدَّ، وبَرَّحَ،
ـ وـ الرجُلُ: صَخِبَ.
ـ والمُعَلَّسُ، كمُعَظَّمٍ: المُجَرَّبُ.
ـ وناقَةٌ مُعَلَّسَةٌ: مُذَكَّرَةٌ.


256-العَلْطَبيسُ

العلطبيس

ـ العَلْطَبيسُ: الأمْلَسُ البَرَّاقُ.


257-العِلْطَوْسُ

العلطوس

ـ العِلْطَوْسُ، كفِرْدَوْس: الخِيارُ الفارِهَةُ من النُّوقِ، والرجُلُ الطويلُ.
ـ والعَلْطَسَةُ: عَدْوٌ في تَعَسُّفٍ.


258-العَلْطَمِيسُ

العلطميس

ـ العَلْطَمِيسُ، كزَنْجَبِيلٍ، من النُّوقِ: الشديدَةُ الغالِيَةُ، والهامَةُ الضَّخْمَةُ الصَّلْعَاءُ، والجارِيَةُ التارَّةُ الحَسَنَةُ القَوامِ، والكثيرُ الأكْلِ الشديدُ البَلْعِ.


259-عَلْكَسٌ

علكس

ـ عَلْكَسٌ، كجعفرٍ: رجُلٌ من اليمنِ.
ـ والمُعْلَنْكِس من اليَبيسِ: ما كَثُرَ، واجْتَمَعَ، والمُتَرَاكِمُ من الليلِ، والشديدُ السَّوادِ من الشَّعَرِ الكثيفُ، والمُتَرَدِّدُ، كالمُعَلْكِس في الكُلِّ.


260-عَلْهَسَ

علهس

ـ عَلْهَسَ الشيءَ: مارَسَهُ بِشِدَّةٍ.


261-العَمَرَّسُ

العمرس

ـ العَمَرَّسُ، كعَمَلَّسٍ: القويُّ الشديدُ من الرجالِ، والسريعُ من الوِرْدِ، والشديدُ من السَّيْرِ والأيامِ، والشَّرِسُ الخُلُقِ القَوِيُّ.
ـ والعُمْرُوسُ، كعُصْفُورٍ: الخَروفُ
ـ ج: عَمارِيسُ، وعَمارِسُ نادِرٌ، والغُلاَمُ الحادِرُ. ومحمدُ بن عُبَيْدِ اللهِ بنِ أحمدَ بنِ عُمْرُوسٍ المالِكِيُّ: محدِّثٌ، وفَتْحُهُ من لَحْنِ المحدِّثينَ.


262-العَماسُ

العماس

ـ العَماسُ، كسحابٍ: الحَرْبُ الشديدَةُ،
ـ كالعَميسِ، وأمْرٌ لا يقامُ له ولا يُهْتَدَى لوَجْهِهِ،
ـ كالعَمْسِ والعَموسِ والعَميسِ،
ـ وـ من اللَّيالِي: المُظْلِمُ الشديدُ
ـ ج: عُمُسٌ وعُمْسٌ، والأسَدُ الشديدُ،
ـ كالعَموسِ.
ـ وعَمِـسَ يَومُنا، ككرُمَ وفَرِحَ عَماسَةً وعُموساً وعَمْساً وعَمَساً: اشْتَدَّ، واسوَدَّ، وأظْلَمَ.
ـ والعَموسُ: من يَتَعَسَّفُ الأشياءَ،
ـ كالجاهلِ.
ـ وعَميسُ الحَمائِم: وَادٍ، أحدُ مَنازِلِه، صلى الله عليه وسلم، إلى بَدْرِ. وكزُبَيْرٍ: أبو أسماءَ ابنُ مَعَدٍّ صحابِيٌّ.
ـ وعَمَسَ الكِتابُ: دَرَسَ،
ـ وـ الشيءَ: أخْفاهُ،
ـ كأعْمَسَهُ.
ـ والعَمْسُ أيضاً: أن تُرِيَ أنَّكَ لا تَعْرِفُ الأمْرَ، وأنْتَ تَعْرِفُهُ.
ـ وحَلَفَ على العَميسَةِ والعَميسِيَّةِ، أي: على يَمينٍ غيرِ حَقٍّ.
ـ وتَعامَسَ: تَغافلَ،
ـ وـ عليَّ: تعامَى علَيَّ، وتَرَكَني في شُبْهَةٍ من أمرِهِ.
ـ وعامَسَهُ: ساتَرَهُ، ولم يُجاهِرْهُ بالعَداوَةِ،
ـ وـ فلاناً: سارَّهُ.
ـ وامرأةٌ مُعامِسَةٌ: تَتَسَتَّرُ في شَبيبَتِها، ولا تَتَهَتَّكُ.
ـ وجاءَنا بأُمُورٍ مُعَمَّساتٍ، بفتح الميم المشددَّة وكسرها، أي: مُظْلِمَةٍ مَلْوِيَّةٍ عن وجْهِها.


263-العُمْكوسُ

العمكوس

ـ العُمْكوسُ والعُكْموسُ والكُعسومُ والكُسْعومُ: الحِمارُ.


264-العَمَلَّسُ

العملس

ـ العَمَلَّسُ، بفتح العينِ والميم واللامِ المشدَّدَةِ: القويُّ على السَّيْرِ السريعُ، والذِّئْبُ الخبيثُ، وكَلْبُ الصَّيْدِ، ورجُلٌ كان بَرًّا بِأُمِّهِ ويَحُجَّ بها على ظَهْرِهِ، ومنه:
ـ "أبَرُّ من العَمَلَّسِ " .
ـ والعُمْلوسَةُ، بالضم: القوسُ الشديدَةُ السريعةُ السَّهْمِ.
ـ والعَمْلَسَةُ: السرعَةُ.


265-عُمْيانِسُ

عميانس

ـ عُمْيانِسُ، بالضم والياءِ المُثَنَّاةِ تحتُ بعدَها ألِفٌ ونونٌ: صَنَمٌ لِخَوْلانَ، كانوا يَقْسِمونَ له من أنْعامِهِم وحُروثِهم.


266-العَنْبَسُ

العنبس

ـ العَنْبَسُ، كجعفرٍ وعلابِطٍ: الأسَدُ،
ـ وإذا خَصَصْتَهُ باسْمٍ، قُلْتَ: عَنْبَسَةُ، غيرَ مُجْرًى، كما تَقولُ: أُسامَةُ. وعَنْبَسُ بنُ ثَعْلَبَةَ، وابنُهُ خالِدٌ: صحابِيَّانِ. وعَنْبَسَةُ بنُ رَبيعَةَ الجُهَنيُّ: صحابيٌّ أو تابِعيٌّ.
ـ والعَنابِسُ من قُرَيشٍ: أولادُ أُمَيَّةَ بنِ عبدِ شَمْسٍ السِّتَّةُ: حَرْبٌ، وأبو حَرْبٍ، وسُفْيَانُ، وأبو سُفْيانَ، وعَمْرٌو، وأبو عَمْرٍو.


267-العَنْسُ

العنس

ـ العَنْسُ: الناقةُ الصُّلْبَةُ، والعُقابُ، وعَطْفُ العُودِ، وقَلْبُهُ.
ـ وعَنْسٌ: لَقَبُ زيدِ بنِ مالِكِ بنِ أُدَدٍ، أبو قبيلةٍ من اليمنِ. ومِخْلافُ عَنْسٍ بها، مُضافٌ إليه.
ـ وعَنَسَتِ الجاريةُ، كسَمِعَ ونَصَرَ وضَرَبَ، عُنوساً وعِناساً: طالَ مُكْثُها في أهْلِها بعدَ إدْراكِها، حتى خَرَجَتْ من عداد الأبْكارِ، ولم تَتَزَوَّج قَطُّ،
ـ كأَعْنَسَتْ وعَنَّسَتْ وعُنِّسَتْ. وعَنَّسَها أهْلُها تَعْنيساً، وهي: عانِسٌ
ـ ج: عَوانِسُ وعُنْسٌ وعُنَّسٌ وعُنوسٌ، والرجلُ: عانِسٌ أيضاً.
ـ والعانِسُ: الجَمَلُ السمينُ التامُّ، وهي: بهاءٍ. وككِتابٍ: المرآةُ.
ـ والعَنَسُ، محركةً: النَّظَرُ فيها كلَّ ساعةٍ. (وكشدّادٍ: عَلَمٌ)
ـ وعُنَيِّسٌ، كقُصَيِّرٍ: رَمْلٌ م. والأَعْنَسُ بنُ سَلْمانَ: شاعِرٌ.
ـ وأعْنَسَهُ: غَيَّرَهُ،
ـ وـ الشَّيْبُ وجْهَهُ: خالَطَهُ.
ـ واعْنِيناسُ ذَنَبِ الناقةِ: وفُورُ هُلْبِه، وطُولُه.


268-العِنْفِسُ

العنفس

ـ العِنْفِسُ، كزِبْرِجٍ: اللئيمُ القصيرُ.


269-العَنْقَسُ

العنقس

ـ العَنْقَسُ، بالفتح: الداهِي الخبيثُ.


270-عَنْكَسٌ

عنكس

ـ عَنْكَسٌ، كجعفرٍ: نَهْرٌ.


271-العَوْسُ

العوس

ـ العَوْسُ: الطَّوَفانُ بالليلِ،
ـ كالعَوَسانِ، وبالضم: ضَرْبٌ من الغَنَمِ، وهو كَبْشٌ عُوْسِيٌّ، وبالتحريك: دُخولُ الشِّدْقَيْنِ عند الضَّحِكِ وغيرِهِ، والنَّعْتُ: أعْوَسُ وعَوْساءُ.
ـ وعاسَ على عِيالِه: أكَدَّ عليهم، وكَدَحَ،
ـ وـ عِيالَهُ: قاتَهُم،
ـ وـ مالَهُ عَوْساً وعِياسَةً: أحْسَنَ القِيامَ عليه،
ـ وـ الذِّئْبُ: طَلَبَ شيئاً يأكُلُه.
ـ والعَواساءُ، كَبَرَاكاءَ: الحامِلُ من الخَنافِسِ.
ـ والعُواسَةُ، بالضم: الشَّرْبَةُ من اللَّبنِ وغيرِه.
ـ والأَعْوَسُ: الصَّيْقَلُ، والوَصَّافُ للشيءِ.


272-العَيْسُ

العيس

ـ العَيْسُ: ماءُ الفَحْلِ.
ـ عاسَ الناقةَ يَعِيسُها: ضَرَبَها، وبالكسر: الإِبِلُ البِيضُ يُخالِطُ بَياضَها شُقْرَةٌ،
ـ وهو أعْيَسُ، وهي عَيْساءُ.
ـ وعَيْساءُ: امرأةٌ، والأُنْثَى من الجَرادِ.
ـ وعِيسَى، بالكسر: اسمٌ عِبْرانِيٌّ أو سُرْيانِيٌّ
ـ ج: عِيسَوْنَ، وتُضَمُّ سِينُهُ. ورأيتُ العِيسَيْنِ، ومَرَرْتُ بالعِيسَيْنَ، وتكسرُ سِينُهُما، كُوفِيَّةٌ، والنِّسْبَةُ: عِيسِيٌّ وعِيسَوِيٌّ.
ـ وأعْيَسَ الزَّرْعُ: إذا لم يكنْ فيه رَطْبٌ.
ـ وتَعَيَّسَتِ الإِبِلُ: صارتْ بَياضاً في سَوادٍ. وأبو الأَعْيَسِ: عبدُ الرحمنِ بنُ سُليمانَ الحِمْصِيُّ.


273-العَبْشُ

العبش

ـ العَبْشُ والعَمْشُ: الصَّلاحُ في كلِّ شيءٍ، يقالُ: الخِتانُ عَبْشٌ للصبيِّ، ويقالُ: الخِتانُ صَلاحٌ للصبِيِّ، فاعْبُشوهُ واعْمُشُوهُ، والغَبَاوَةُ، ويُحَرَّكُ.
ـ وبه عَبْشَةٌ وعَبَشَةٌ: غَفْلَةٌ.


274-عَتَشَهُ

عتشه

ـ عَتَشَهُ يَعْتِشُهُ: عَطَفَه.


275-العَيْدَشُونُ

العيدشون

ـ العَيْدَشُونُ: دُوَيبَّةٌ، لُغَةٌ مَصْنُوعَةٌ.


276-العَرْشُ

العرش

ـ العَرْشُ: عَرْشُ اللهِ تعالى، ولا يُحَدُّ، أو ياقوتٌ أحْمَرُ يَتَلأَلَأ من نورِ الجَبَّارِ تعالى، وسَرِيرُ المَلِكِ، والعِزُّ، وقِوامُ الأمرِ، ومنه: ثُلَّ عَرْشُه، ورُكْنُ الشيءِ،
ـ وـ من البيتِ: سَقْفُه، والخَيْمَةُ، والبيتُ الذي يُسْتَظَل به،
ـ كالعَرِيشِ ج: عُروشٌ وعُرُشٌ وأعْراشٌ وعِرَشَةٌ،
ـ وـ من القومِ: رَئيسُهُم المُدَبِّرُ لأمرِهِمْ، والقَصْرُ، وأربعةُ كَواكِبَ صِغارٌ أسْفَلَ من العَوَّاءِ، ويقالُ لها: عَرْشُ السِمَاكِ، وعَجُزُ الأسَدِ، والجَنَازَةُ، قيل: ومنه:
ـ "اهْتَزَّ العَرْشُ لموتِ سَعْدِ بنِ مُعاذٍ " واهْتِزَازهُ: فَرَحُهُ، والمُلْكُ، والخَشَبُ تُطْوَى به البئْرُ بعدَ أن تُطْوَى بالحِجَارَةِ قَدْرَ قامَةٍ،
ـ وـ من القَدَمِ: ما نَتَأ من ظَهْرِ القَدَمِ، والمَظَلَّةُ، وأكثرُ ما يكونُ من القَصَبِ، والخَشَبُ الذي يقومُ عليه المُسْتَقِي،
ـ وـ للطائِرِ: عُشُّهُ، وبالضم: لَحْمَتَانِ مُسْتَطِيلَتَانِ في ناحِيَتِي العُنُقِ، أو في أصْلِهَا، أو مَوْضِعا المِحْجَمَتَيْنِ، وعَظْمَانِ في اللَّهاةِ يُقيمانِ اللسانَ، وآخِرُ شَعَرِ العُرْفِ من الفَرَسِ، والأُذُنُ، والضَّخْمَةُ من النُّوقِ، كأنَّها مَعْروشةُ الزَّوْرِ، ومكةُ، أو بُيوتُها القديمةُ، ويُفْتَحُ، أو بالفتحِ: مكةُ،
ـ كالعَرِيشِ، وبالضم: بُيوتُها،
ـ كالعُروشِ، وما بينَ العَيْرِ والأصابعِ من ظَهْرِ القَدَمِ، ويُفْتَحُ
ـ ج: عِرَشَةٌ وأعْراشٌ. وقولُ سَعْدٍ: وفلانٌ كافِرٌ بالعُرُشِ، يعني مُعَاوِيَةَ مُقيمٌ بمكةَ.
ـ وبَعيرٌ مَعْروشُ الجَنْبَيْنِ: عَظيمُهُما.
ـ وعُرِشَ الوَقودُ وعُرِّشَ، مَجْهُولَيْنِ: أُوقِدَ، وأُديمَ.
ـ والعَريشُ: كالهَوْدَجِ، وما عُرِّشَ للكَرْمِ، وخَيْمَةٌ من خَشَبٍ وثُمَامٍ
ـ ج: عُرُشٌ،
ـ ود من أعْمالِ مِصْرَ خَرِبَتْ، وأنْ يكونَ في الأصْلِ الواحِدِ أرْبَعُ نَخَلاتٍ أو خَمْسٌ.
ـ وعَرَشَ يَعْرِشُ ويَعْرُشُ: بَنَى عَريشاً،
ـ كأعْرَشَ وعَرَّشَ،
ـ وـ الكَلْبُ: خَرِق، ولم يَدْنُ للصيْدِ،
ـ وـ الرَّجُلُ: بَطِرَ، وبُهِتَ،
ـ كعَرِشَ، بالكسر، عَرْشاً وعَرَشاً،
ـ وـ البَيْتَ: بناهُ،
ـ وـ الكَرْمَ عَرْشاً وعُروشاً: رَفَعَ دوالِيَهُ على الخَشَبِ،
ـ كعَرَّشَهُ،
ـ وـ البِئْرَ: طَوَاهَا بالحِجَارَةِ قَدْرَ قامَةٍ من أسْفَلِهَا وسائِرُهَا بالخَشَبِ،
ـ وـ فلاناً: ضَرَبَهُ في عُرْشِ رَقَبَتِهِ،
ـ وـ بالمكانِ: أقامَ.
ـ وعَرِشَ بغَرِيمِهِ، كسَمِعَ: لَزِمَهُ،
ـ وـ عَنِّي: عَدَلَ.
ـ وـ عَلَيَّ ما عِنْدَ فلانٍ: امْتَنَعَ.
ـ وعَرَّشَ الحِمَارُ برأسِهِ تَعْرِيشاً: حُمِلَ عليه، فَرَفَعَ رأسَهُ وشَحا فاه،
ـ وـ البَيْتَ: سَقَفَهُ،
ـ وـ الأمْرَ: أبْطَأ به.
ـ وتَعَرَّشَ بالبَلَدِ: ثَبَتَ،
ـ وـ بالأمْرِ: تَعَلَّقَ،
ـ كتَعَرْوَشَ.
ـ واعْتَرَشَ العِنَبُ: عَلاَ على العريشِ،
ـ وـ فلانٌ: اتَّخَذَ عَريشاً،
ـ وـ الدابَّةَ: رَكِبَها، كاعْتَرَسَهَا
ـ واعْرَوَّشَها وتَعَرْوَشَها.
ـ والمُعَرْوِشُ: المُسْتَظِلُّ بِشَجَرَةٍ ونحوِها.


277-عِرْنِشٌ

عرنش

ـ عِرْنِشٌ، بالكسر: ابنُ سَعْدِ بنِ خَوْلانَ الخَوْلانِيُّ.


278-العَشَّةُ

العشة

ـ العَشَّةُ: النَّخْلَةُ إذا قَلَّ سَعَفُها، ودَقَّ أسْفَلُهَا، وقد عَشَّتْ وعَشَّشَتْ، والشَّجَرَةُ اللَّئيمَةُ المَنْبِتِ، الدقيقةُ القُضْبَانِ، والمرأةُ الطويلةُ القليلَةُ اللحمِ، أو الدَّقيقَةُ عِظامِ اليَدِ والرِّجْلِ، وهو عَشٌّ.
ـ وعَشَّ بَدَنُهُ عَشاشةً وعُشوشةً وعَشَشاً: نَحِلَ، وضَمُرَ.
ـ والعَشُّ: الفَحْلُ يُبْصِرُ ضَبْعَةَ النَّاقَةِ ولا يَظْلِمُها، والطَّلَبُ، والجَمْعُ، والكَسْبُ، والضَّرْبُ، وتَرْقِيعُ القَميِصِ، وإقْلاَلُ العَطاء، والعَطاءُ القليلُ، ولُزومُ الطائِرِ عُشَّهُ، وبالضم: مَوْضِعُ الطائِرِ يَجْمَعُهُ من دُقَاق الحَطَبِ في أفْنَانِ الشَّجَرِ، ويُفْتَحُ. و "ليس بِعُشِّكَ فادْرُجِي " ، أي: ليس لكِ فيه حَقٌّ، فامْضِي. وعُشُّ بنُ لَبِيدِ بنِ عَدَّاءٍ: شاعِرٌ.
ـ وذُو العُشِّ: ع بِبِلادِ بَنِي مُرَّةَ.
ـ وأعْشاشٌ: ع بِبِلاَدِ بنِي سَعْدٍ قُرْبَ طَمِيَّةَ. و "تَلَمَّسْ أعْشَاشَكَ " ، أي: تَلَمَّس العِلَلَ والتَّجَنِّيَ في أهْلِكَ.
ـ والعَشْعَشُ، ويُضَمُّ: العُشُّ المُتَراكِبُ بعضُهُ في بعضٍ.
ـ والمَعَشُّ: المَطْلَبُ، وبهاءٍ: الأرضُ الغليظَةُ. وجاء به من عِشِّهِ وبِشِّهِ: لُغَةٌ في السينِ.
ـ وأعَشَّ: وَقَعَ في أرضٍ عَشَّةٍ،
ـ وـ فلاناً عن حاجَتِهِ: صَدَّهُ،
ـ وـ الظَّبْيَ: أزْعَجَهُ،
ـ وـ القَوْمَ: نَزَلَ مَنْزِلاً قد نَزَلُوهُ فآذاهُمْ حتى تَحَوَّلُوا،
ـ كعَشَّهُمْ،
ـ وـ اللّهُ تعالى بَدَنَه: أنْحَلَهُ.
ـ وعَشَّشَ الطائِرُ تَعْشِيشاً: اتَّخَذَ عُشّاً،
ـ كاعْتَشَّ،
ـ وـ الكَلأْ والأرضُ: يَبِسَا،
ـ وـ الخُبْزُ: تَكَرَّجَ.
ـ وفي الحديثِ: "ولا تَمْلأُ بَيْتَنا تَعْشِيشاً " ، أي: لا تَخُونُ في طَعَامِنَا، فَتَخْبَأ في كلِّ زاوِيَةٍ شيئاً، فَيَصِيرَ كمُعَشَّشِ الطُّيورِ.
ـ واعْتَشُّوا: امْتَارُوا ميرَةً قليلةً.
ـ وانْعَشَّ القميصُ: تَرَقَّعَ.


279-العَطَشُ

العطش

ـ العَطَشُ، محركةً: م، عَطِشَ، كفَرِحَ، فهو عَطِشٌ وعَطُشٌ وعَطْشَانٌ الآنَ، وعاطِشٌ غَداً، وهم عَطْشَى وعَطاشَى وعِطاشٌ، وهي عَطِشَةٌ (وعَطُشَةٌ) عَطْشَى وعَطْشَانَةٌ، وهُنَّ عَطِشَاتٌ ( وعَطُشَاتٌ) عِطَاشٌ وعَطْشاناتٌ.
ـ والعَطْشَانُ: المُشْتَاقُ، وسيفُ عبدِ المُطَّلِبِ بنِ هاشِمٍ. وكغُرابٍ: داءٌ لا يَرْوَى صاحِبُهُ.
ـ ورجلٌ مِعطاشٌ: ذُو إبِلٍ عِطاشٍ، والأُنْثَى كذلك.
ـ والمَعَاطِشُ: مَواقيتُ الأَظْماءِ، الواحِدُ: كمَقْعَدٍ، والأراضي التي لا ماءَ بها، الواحدةُ: مَعْطَشَةٌ، وسَمَّوْا: مَعْطُوشاً. وعَطِشَ لازِمٌ، كأنَّهُمْ نَوَوْا فيه الحَرْفَ المُعَدِّي، وهو "إلى " أي: مَعْطُوشٌ إليه، أو على تقديرِ عاطَشْتُهُ فَعَطَشْتُهُ، فهو مَعْطُوشٌ.
ـ وأعْطَشَ: عَطِشَتْ مَواشِيهِ،
ـ وـ فلاناً: أظْمَأَهُ،
ـ وـ الإِبِلَ: زادَ في إظمائِهَا، وحَبَسَها عن الوُرودِ، فإن بالَغَ فيه، فَقُلْ: عَطَّشَهَا تَعْطِيشاً. وكمُعَظَّمٍ: المَحْبُوسُ.
ـ وتَعَطَّشَ: تَكَلَّفَ العَطَشَ.


280-العَفَنْجَشُ

العفنجش

ـ العَفَنْجَشُ، كَسَمَنْدَلٍ: الجافي.


281-عَفَشَهُ

عفشه

ـ عَفَشَهُ يَعْفِشُهُ: جَمَعَهُ.
ـ وهؤلاء عُفاشةٌ من الناسِ، بالضم: وهم مَن لا خَيْرَ فيهم.
ـ والأعْفَشُ: الأعْمَشُ.


282-العَفَنَّشُ

العفنش

ـ العَفَنَّشُ، كَعَمَلَّسٍ: الشيخُ الكبيرُ.
ـ وإنه لَعَفَنَّشُ اللِّحْيَةِ وعُفانِشُها، بالضم: ضَخْمُها وافِرُها.
ـ وعَفَنَّشُ العَيْنَيْنِ: ضَخْمُ الحاجِبَيْنِ.
ـ وعَفْنَشَتْ لِحْيَتُهُ وعَنْفَشَتْ: ضَخُمَتْ.


283-عَقَشَ

عقش

ـ عَقَشَ العُودَ: عَطَفَهُ،
ـ وـ المالَ: جَمَعَهُ.
ـ والعَقْشُ، ويُحَرَّكُ: بَقْلَةٌ، وأطْرَافُ قُضْبَانِ الكَرْمِ، وثَمَرُ الأراكِ.


284-العِكْبَاشُ

العكباش

ـ العِكْبَاشُ، بالكسر، من الظِّبَاءِ: ما يَطْلُعُ قَرْنُهُ أوَّلاً قَبْلَ أن يَطُولَ.
ـ والعَكْبَشَةُ: الشَّدُّ الوَثيقُ.
ـ وتَعَكْبَشَ فيه الغُصْنُ: نَشِبَ فيه بِشَوْكِهِ.


285-العِكْرِشُ

العكرش

ـ العِكْرِشُ، بالكسر: نباتٌ من الحَمْضِ، آفةٌ للنَّخْلِ، يَنْبُتُ في أصلِهِ فَيُهْلِكُهُ، أو هو الثِّيلُ بعَيْنِهِ، أو نَوْعٌ من الحَرْشَفِ، أو العُشْبَةُ المُقَدَّسَةُ أو البَلْسَكَى، أو نباتٌ مُنْبَسِطٌ على الأرض، له زَهْرٌ دَقيقٌ، وَبَزْرٌ كالجاوَرْسِ، وطَعْمٌ كالبَقْلِ، وبهاءٍ: الأرْنَبَةُ الضَّخْمَةُ، وماءٌ لبني عَدِيٍّ باليمامة،
ـ وة بالحِلَّةِ المَزْيَدِيَّةِ، والعجوزُ المُتَشَنِّجَةُ. وعِكْرِشَةُ بنتُ عَدْوَانَ: أُمُّ مالِكٍ ومَخْلَدٍ ابْنَيْ النَّضْرِ بنِ كنانَةَ. وأبو الصَّهْباء عِكْرَاشُ بنُ ذُؤَيْبٍ الصحابيُّ: كان أرمَى أهلِ زَمَانِهِ.


286-عَكِشَ

عكش

ـ عَكِشَ الشَّعَرُ، كفرحَ: الْتَوَى، وتَلَبَّدَ،
ـ كتعَكَّشَ،
ـ وـ النَّبْتُ: كثُرَ والتَفَّ.
ـ والعَكِشُ من الشَّعَرِ: الجَعْدُ، والرجلُ لا يُخْرِجُ من نَفْسِهِ خيراً.
ـ وشجرةٌ عَكِشَةٌ: كثيرةُ الفُروعِ مُلْتَفَّةٌ.
ـ وعَكَشَ عليهم يَعْكِشُ: عَطَفَ، أو حَمَلَ،
ـ وـ العَنْكَبُوتُ: نَسَجَتْ،
ـ وـ الشيءَ: جَمَعَهُ،
ـ والجامِعُ: عَكِشٌ، وذاكَ: مَعْكُوشٌ،
ـ وـ الكِلابُ بالثَّوْرِ: أحاطَتْ به،
ـ وـ فلاناً: شَدَّ وِثاقَهُ. وكرُمَّانٍ ورُمَّانَةٍ: العَنْكَبوتُ، أو ذُكُورها، أو بَيْتُها. ـ وكرُمَّانٍ: جبلٌ يُناوِحُ طَمِيَّةَ، ومن خُرافاتهم: عُكَّاشٌ زَوْجُ طَمِيَّةَ، واللِّوَاءُ الذي يَلْتَوِي على الشجرِ ويَنْتَشِرُ. وكرُمَّانَةٍ ويُخَفَّفُ: عُكاشَةُ الغَنَوِيُّ، وابنُ ثَوْرٍ، وابنُ مِحْصَنٍ، الصحابِيُّونَ.
ـ وعَكَّشَ الخُبْزُ تَعْكِيشاً: تَكَرَّجَ.
ـ وتَعَكَّشَ: تَعَسَّرَ،
ـ وـ العَنْكَبُوتُ: قَبَضَتْ قوائِمَها تَنْسُجُ،
ـ وـ الشيءُ: تَقَبَّضَ، وتَداخَلَ.
ـ والعَوْكَشَةُ: أداةٌ لِلْحَرَّاثينَ، تُذَرَّى بها الأكْدَاسُ. وككَتَّانٍ وزُبَيْرٍ: اسْمان.


287-العِلَّوْشُ

العلوش

ـ العِلَّوْشُ، كسِنَّوْرٍ: ابنُ آوَى، والذِّئْبُ، ودُوَيبَّةٌ، وضَرْبٌ من السِّبَاعِ، والخفيفُ الحريصُ، مُشْتَقٌّ من العَلَشِ، وليس في كَلامِهِمْ شينٌ بعد لامٍ غيرُها واللَّشِّ واللَّشْلَشَةِ واللَّشْلاَشِ.


288-العَمَشُ

العمش

ـ العَمَشُ، محرَّكةً: ضَعْفُ البَصَرِ مع سَيَلاَنِ الدَّمْعِ في أكْثَرِ الأوْقَاتِ.
ـ والعَمْشُ: العَبْشُ، والضَّرْبُ بلا تَعَمُّدٍ، والشيءُ المُوافِقُ.
ـ وعَمِشَ فيه الكلامُ، كفَرِحَ: نَجَعَ،
ـ وـ جِسْمُ المَرِيضِ: ثابَ إليه. وعَمَّشَهُ اللّهُ تَعْمِيشاً.
ـ والعُمْشوشُ: العُنْقُودُ يُؤْكَلُ بعضُ ما عليه.
ـ والتَّعْمِيشُ: التَّغَافُلُ عن الشيءِ،
ـ كالتَّعامُشِ، وإزالَةُ العَمَشِ.
ـ واسْتَعْمَشَهُ: اسْتَحْمَقَهُ.


289-العُنْجُشُ

العنجش

ـ العُنْجُشُ، بالضم: الشيخُ الفانِي، أو المُنْقَبِضُ الجِلْدِ.


290-عَنَشَهُ

عنشه

ـ عَنَشَهُ: عَطَفَهُ،
ـ وـ فلاناً: أزْعَجَهُ، واسْتَفَزَّهُ، وساقهُ، وطَرَدَهُ.
ـ والعُنْشوشُ: بقيَّةُ المالِ.
ـ ومالَهُ عُنْشوشٌ، أي: شيءٌ.
ـ والأعْنَشُ: من له سِتُّ أصابعَ.
ـ والعَنَشْنَشُ: الطويلُ، والخفيفُ السريعُ مِنَّا ومن الخَيْلِ، وهي: بهاءٍ.
ـ وعنُقٌ مَعْنوشَةٌ: طويلةٌ.
ـ والعِنْواش، بالكسر: الطويلةُ في السماءِ من النُّوقِ. وككتابٍ: مَنْ يُقاتِلُ خَصْمَهُ.
ـ وعانَشَهُ: عانَقَهُ.
ـ واعْتنَشَهُ: اعْتَنَقَهُ في القِتَالِ،
ـ وـ فلاناً: ظَلَمَهُ.


291-عَنْفَشُ

عنفش

ـ رجُلٌ عَنْفَشُ اللِّحْيَةِ، بالفتح
ـ وعُنافِشُها بالضم،
ـ وعَنْفَشِيشُها: طويلُهَا كثُّها.


292-العِنقاشُ

العنقاش

ـ العِنقاشُ، بالكسر: اللَّئيمُ الوَغْدُ، والذي يطوفُ في القُرَى يَبيعُ الأشْيَاءَ.
ـ والعَنْقَشَةُ: التَّعَلُّقُ بالشيءِ، وبلا هاءٍ: الهُزالُ.
ـ وتَعَنْقَشَ: تَلَوَّى، وتَشَدَّدَ. وكجَعْفَرٍ: اسْمٌ.


293-العَنْكَشُ

العنكش

ـ العَنْكَشُ: الذي لا يُبالِي أن لا يَدَّهِنَ ولا يَتَزَيَّنَ.
ـ وعَنْكَشَ العُشْبُ: هاجَ.
ـ وتَعَنْكَشَ: تَعَكَّشَ. وعَنْكَشٌ: اسْمٌ.


294-المَعُوشَةُ

المعوشة

ـ المَعُوشَةُ: لُغَةٌ في المَعِيشَةِ، أزْدِيَّةٌ.


295-العَيْشُ

العيش

ـ العَيْشُ: الحَيَاةُ، عاشَ يَعيشُ عَيْشاً ومَعاشاً ومَعِيشاً ومَعيشَةً وعِيشَةً، بالكسر، وعَيْشُوشَةً وأعاشَهُ وعَيَّشَهُ، والطَّعامُ، وما يُعاشُ به، والخُبْزُ، والمَعِيشَةُ التي تَعِيشُ بها من المَطْعَمِ والمَشْرَبِ، وما تكونُ به الحياةُ، وما يُعاشُ به أو فيه
ـ ج: مَعايشُ.
ـ والمعيشةُ الضَّنْكُ: عذابُ القَبْرِ.
ـ ورجُلٌ عايِشٌ: له حالةٌ حَسَنَةٌ. وعبدُ الرحمنِ بنُ عايِشٍ الحَضْرَمِيُّ، وزَيْدُ بنُ عايِشٍ المُزَنِيُّ، وأبو عَيَّاشٍ زَيْدُ بنُ الصَّامتِ، أو ابن النُّعْمَانِ، وعَيَّاشُ بن أبي رَبيعةَ، وابنُ أبي ثَوْرٍ: صحابِيُّونَ. وعَيَّاشُ بنُ أبي مُسْلِمٍ، وابنُ عبدِ اللهِ، وابنُ مُوَنِّسٍ، وابنُ أبي سِنانٍ، وابنُ عبدِ اللهِ اليَشْكُرِيُّ، وابنُ عبدِ اللهِ بن أبي مُعَلَّى، وابنُ عُقْبَةَ، وابنُ عَبَّاسٍ القتْبانِيُّ، وابنُ الوَلِيدِ، وابنُ الفَضْلِ، وابنُ عَمْرٍو؛ وأبو بَكْرٍ، وحَسَنٌ، وعُمَرُ أبْناءُ عَيَّاشٍ، وإسماعيلُ ابنُ عَيَّاشٍ، ومحمدُ بنُ عَلِيِّ بنِ عَيَّاشٍ الدَّبَّاسُ، ومحمدُ بنُ علِيِّ بنِ عَيَّاشِ بنِ شَمَّامٍ، وإبراهيمُ بنُ مَسْعُودِ بنِ عَيَّاشِ: محدِّثونَ. وعايِشُ بنُ أنَسٍ: حَدَّثَ عن عَطاءٍ. وبَنُو عايِشِ بنِ مالِكِ بنِ تَيْمِ اللهِ: إليه يُنْسَبُ الصَّعْقُ بنُ حَزْنٍ العايِشِيُّ وغيرُهُ من العايِشِيِّينَ، وعِيشُ، بالكسر: ابنُ حَرامٍ، وابنُ أسِيدٍ: كلاهُما في قُضاعَةَ، وابنُ ثَعْلَبَةَ: في بني الحَارِثِ بنِ سَعْدٍ، وابنُ عَبْدِ بنِ ثَوْرٍ: في مُزَيْنَةَ، وابنُ خَلاوَةَ: في غَطَفان. وعائشةُ: عَلَمٌ للرجالِ وللنساءِ منهم: ابنُ نُمَيْرِ بنِ واقِفٍ، وله بئرُ عائشةَ بقُرْبِ المدينةِ، وابنُ عَثْمٍ، ومنه المَثَلُ: "أضْبَطُ من عائشةَ " ، وسيأتي، أو هو بالسين من العُبوسِ.
ـ وعَيْشَانُ: ة بِبُخارَى.
ـ والمُتَعَيِّشُ: من له بُلْغَةٌ من العَيْشِ.


296-العَبْقَصُ

العبقص

ـ العَبْقَصُ، كجَعْفَرٍ وعُصْفُورٍ: دُوَيْبَّةٌ.


297-العَتْصُ

العتص

ـ العَتْصُ: فِعْلٌ مُماتٌ، وهو فيما زَعَموا، الاعْتِياصُ.


298-العَرْصُ

العرص

ـ العَرْصُ: العَرْسُ، والمحدِّثُونَ يَلْحَنونَ فَيُعْجِمُونَ الصادَ.
ـ والعَرْصَةُ: كلُّ بُقْعَةٍ بينَ الدُّورِ واسِعَةٍ ليس فيها بِناءٌ
ـ ج: عِراصٌ وعَرَصاتٌ وأعْراصٌ.
ـ والعَرْصَتَانِ كُبْرَى وصُغْرَى: بِعَقِيقِ المَدينَةِ. وككَتَّانٍ: السَّحابُ ذُو الرَّعْدِ والبَرْقِ، والكثيرُ اللَّمَعَانِ، والبَرْقُ المُضْطَرِبُ،
ـ عَرِصَ، كفَرِحَ، فهو عَرِصٌ، وعَرْصٌ، والرُّمْحُ اللَّدْنُ، وكذا السَّيْفُ.
ـ وعَرَصَتِ السماءُ تَعْرِصُ: دامَ بَرْقُها،
ـ وـ البعيرُ: اضْطَرَبَ،
ـ كأعْرَصَ.
ـ والعَرَصُ، محركةً: النَّشاطُ، وتَغَيُّرُ رائِحَةِ البَيْتِ والنَّبْتِ من النَّدَى.
ـ والعَرُوصُ: الناقَةُ الطَّيِّبَةُ الرائِحَةِ إذا عَرِقَتْ.
ـ والمِعْرَاصُ: الهِلاَلُ.
ـ ولَحْمٌ مُعَرَّصٌ، كمُعَظَّمٍ: مُلْقًى في العَرْصَةِ لِيَجِفَّ، أو مُقَطَّعٌ، أو مُلْقًى في الجَمْرِ، فَيَخْتَلِطُ بالرَّمادِ، ولا يَجُودُ نُضْجُهُ.
ـ وبَعيرٌ مُعَرَّصٌ: ذَلَّ ظَهْرُهُ لا رأسُهُ.
ـ واعْتَرَصَ: لَعِبَ، ومَرِحَ،
ـ وـ جِلْدُهُ: اخْتَلَجَ.
ـ وتَعَرَّصَ: أقامَ.


299-العِرْفاصُ

العرفاص

ـ العِرْفاصُ، بالكسر: السَّوْطُ يُعاقِبُ به السُّلْطَانُ، وخُصْلَةٌ من العَقَبِ تَسْتَطِيلُ، وخُصْلَةٌ تُشَدُّ بها رُؤُوسُ خَشَبَاتِ الهَوْدَجِ
ـ ج: عَرافِيصُ.


300-العُرْقُصَاءُ

العرقصاء

ـ العُرْقُصَاءُ، بالضم والمَدِّ،
ـ والعُرَيْقصاء والعُرَيْقصانَةُ والعَرَنْقُصَانُ، بالنون بعد الراء،
ـ والعَرَقْصَانُ، بفتح العينِ والراء: الحَنْدَقُوقَى، أو يَرْبَطُو، وهو نَباتٌ ساقُهُ كسَاقِ الرَّازيانجِ، وجُمَّتُهُ وافِرَةٌ مُتَكَاثِفَةٌ، عظيمُ النَّفْعِ في جميعِ أنواعِ الوَباءِ، ولوجَعِ السِّنِّ المتَأكِّلِ، والأُذُنِ، والطِّحالِ، والصُّداعِ المُزْمِنِ، والنَّزَلاتِ وغيرِها.
ـ والعَرْقَصَةُ: الرَّقْصُ، ومَشْيُ الحَيَّةِ.


301-العَصُّ

العص

ـ العَصُّ: الأصْلُ.
ـ وعَصَّ، كَمَلَّ: صَلُبَ، واشْتَدَّ.
ـ والعُصْعُصُ، كقُنْفُذٍ وعُلَبِطٍ وحَبْحَبٍ وأُدَدٍ وزُبُرٍ وعُصْفُورٍ: عَجْبُ الذَّنَبِ.
ـ والعَصْعَصَةُ: وَجَعُهُ. وكقُنْفُذٍ: النَّكِدُ القليلُ الخَيْر، والمُلَزَّزُ الخَلْقِ.
ـ والعَصَنْصَى: الضعيفُ.
ـ وعَصَّصَ على غَرِيمِهِ تَعْصِيصاً: ألَحَّ.


302-العَفْصُ

العفص

ـ العَفْصُ: م، مُوَلَّدٌ، أو عَرَبِيٌّ، أو شجرةٌ من البَلُّوطِ تَحْمِلُ سَنَةً بَلُّوطاً
ـ وسَنَةَ عَفْصاً، وهو دَواءٌ قابِضٌ مُجَفِّفٌ، يَرُدُّ المَوادَّ المُنْصَبَّةَ، ويَشُدُّ الأعْضَاء الرِّخْوَةَ الضعيفةَ. وإذا نُقِعَ في الخَلِّ، سَوَّدَ الشَّعَرَ.
ـ وثَوْبٌ مُعَفَّصٌ: مَصْبُوغٌ به.
ـ وعَفَصَهُ يَعْفِصُهُ: قَلَعَهُ،
ـ وـ فلاناً: أثْخَنَهُ في الصِّرَاعِ،
ـ وـ يدَهُ: لَوَاها،
ـ وـ جارِيَتَهُ: جامَعَهَا،
ـ وـ القارُورَةَ: شَدَّ عليها العِفاصَ،
ـ كأعْفَصَهَا،
ـ وـ الشيءَ: ثَنَاهُ، وعَطَفَهُ.
ـ والعَفَصُ، محركةً: الالْتِوَاءُ في الأنْفِ، وككِتابٍ: الوِعاءُ فيه النَّفَقَةُ، جِلْداً أو خِرْقَةً، وغِلاَفُ القارُورَةِ، والجِلْدُ يُغَطَّى به رأسُها.
ـ والعُفُوصةُ: المَرَارَةُ، والقَبْضُ،
ـ وهو عَفِصٌ، ككتِفٍ.
ـ والمِعْفَاصُ: الجاريةُ النِّهَايَةُ في سُوءِ الخُلُقِ، وبالقافِ: شَرٌّ منها.
ـ واعْتَفَصَ منه حَقَّهُ: أخَذَهُ.


303-عَقَصَ

عقص

ـ عَقَصَ شَعَرَهُ يَعْقِصُهُ: ضَفَرَهُ، وفَتَلَهُ.
ـ والعِقْصَةُ، بالكسر،
ـ والعَقِيصَةُ: الضَّفِيرَةُ
ـ ج: عِقَصٌ وعِقاصٌ وعَقائصُ. وذُو العَقِيصَتَيْنِ، ضِمَامُ بنُ ثعلبةَ: صَحَابِيٌّ. وككِتابٍ: خَيْطٌ يُشَدُّ به أطْرَافُ الذَّوائِبِ.
ـ وعُقْصَةُ القَرْنِ، بالضم: عُقْدَتُهُ.
ـ والمِعْقَصُ، كمِنْبَرٍ: السَّهْمُ المُعْوَجُّ، وما يَنْكَسِرُ نَصْلُهُ فَيَبْقَى سِنْخُهُ في السَّهْمِ، فَيُخْرَجُ، ويُضْرَبُ حتى يَطُولَ، ويُرَدُّ إلى مَوْضِعِهِ.
ـ والمِعْقَاصُ: أسْوَأُ من المِعْفَاصِ، والشاةُ المُعْوَجَّةُ القَرْنِ. وعَقِيصَى، مَقْصُوراً: لَقَبُ أبي سعيدٍ التَّيْمِيِّ التابِعِيِّ.
ـ والأعْقَصُ من التُّيوسِ: ما الْتَوَى قَرْنَاهُ على أذُنَيْهِ من خَلْفِهِ، والذي تَلَوَّتْ أصابِعُهُ بعضُهَا على بعضٍ، والذي دَخَلَتْ ثَنَاياهُ في فِيه.
ـ والعَقَصُ، محركةً: خَرْمُ مُفاعَلَتُنْ في الوافِرِ بعدَ العَصْبِ وبَيْتُهُ:
لَوْلاَ مَلِكّ رَؤُفٌ رَحيمٌ **** تَدارَكَنِي بِرَحْمَتِهِ هَلَكْتُ
مُشْتَقٌّ منه. وككتِفٍ: رَمْلٌ مُتَعَقِّدٌ لا طَرِيقَ فيه، وعُنُقُ الكَرِشِ، والبخيلُ،
ـ كالعَيْقَصِ، كحَيْدَرٍ وسِكِّيتٍ.
ـ والعُقَيْصَاءُ: كَرِشةٌ صغيرةٌ مَقْرُونَةٌ بالكَرِشِ الكُبْرَى.
ـ والعَقَنْقَصَةُ، كعَكَنْكَعَةٍ وخُبَعْثِنَةٍ: دُوَيبَّةٌ.
ـ والمُعاقَصَةُ: المُعازَّةُ.


304-عكَصَه

عكصه

ـ عكَصَه يَعْكِصُهُ: رَدَّهُ.
ـ والعَكَصُ، محركةً: سُوءُ الخُلُقِ، فهو عَكِصٌ.
ـ ورَمْلَةٌ عَكِصَةٌ: شاقَّةُ المَسْلَكِ.
ـ وعَكِصَتِ الدابَّةُ، كفرِحَ: حَرَنَتْ.
ـ وفيها عَكَصٌ: تَدانٍ، وتَراكُبٌ في خَلْقِها.
ـ وتَعَكَّصَ به عَلَيَّ: ضَنَّ.


305-العُكَمِصُ

العكمص

ـ العُكَمِصُ، كعُلَبِطٍ: الداهية، والحادِرُ من كلِّ شيءٍ.
ـ وأبو العُكَمِصِ التَّمِيميُّ: م.


306-العِلَّوْصُ

العلوص

ـ العِلَّوْصُ، كسِنَّوْرٍ: التُّخَمَةُ، ووجعُ البَطْنِ، وعَلَّصَتِ التُّخْمَةُ في مَعِدَتِهِ تَعْلِيصاً. وكجُمَّيْزٍ: نَبْتٌ يُؤْتَدَمُ به، ويُتَّخَذُ منه المَرَقُ، وابنُ ضَمْضَمٍ: أبو حارِثَةَ وجَبَلَةَ.
ـ واعْتَلَصَ منه شيئاً: أخَذَهُ عُلْصَةً، وهي إلى القِلَّةِ ما هي.
ـ والعِلاصُ: المُضَارَبَةُ.


307-العَلْفَصَةُ

العلفصة

ـ العَلْفَصَةُ: العُنْفُ في الرأي والأمرِ، والقَسْرُ، وأن تُلَوِّيَ من يُصارِعُكَ تَلوِيةً، وأنتَ عاجِزٌ عنه.


308-العُلَمِصُ

العلمص

ـ العُلَمِصُ، كعُلَبِطٍ: ما يُتَعَجَّبُ منه.
ـ وقَرَبٌ عِلْمِيصٌ وعِمْليصٌ، مَكْسُورَينِ: شديدٌ مُتْعِبٌ.


309-العِلْهَاصُ

العلهاص

ـ العِلْهَاصُ، بالكسر: صِمَامُ القارُورَةِ.
ـ وعَلْهَصَهَا: عالَجَهَا ليَسْتَخْرِجَ منها صِمَامَها،
ـ وـ العَيْنَ: اسْتَخْرَجَهَا من الرَّأْسِ،
ـ وـ فلاناً: عالَجَهُ عِلاجاً شديداً،
ـ وـ منه: نالَ شيئاً،
ـ وـ بالقوْم: عَنَّفَ بهم، وقَسَرَهُمْ،
ـ ولَحْمٌ مُعَلْهَصٌ: ليس بِنَضِيجٍ.


310-العَمِصُ

العمص

ـ العَمِصُ، ككتِفٍ: المُولَعُ بِأَكْلِ الحامِضِ.
ـ ويَوْمٌ عَماصٌ: كعَماسٍ.
ـ والعَمْصُ: ضَرْبٌ من الطَّعامِ.
ـ والعامِصُ: الآمِصُ.
ـ وعامُوصُ: د قُرْبَ بَيْتِ لَحْمٍ.


311-عِمْلِيصٌ

عمليص

ـ قَرَبٌ عِمْلِيصٌ وعِلْمِيصٌ: بمَعْنًى.


312-العِنْصِيةُ

العنصية

ـ العِنْصِيةُ والعِنْصاةُ، بكسرِهِمَا،
ـ والعَناصِي والعَنْصُوَةُ، مُثَلَّثَةَ العينِ مَضْمُومَةَ الصادِ: القليلُ المُتَفَرِّقُ من النَّبْتِ وغيرِهِ، والبَقِيَّةُ من المالِ من النِّصْفِ إلى الثُّلُثِ، وقِطْعَةٌ من إبِلٍ أو غَنَمٍ
ـ ج: عَناصٍ.
ـ وما بَقِيَ من مالِهِ إلاَّ عَناصٍ: ذَهَبَ مُعْظَمُهُ.
ـ وأعْنَصَ: بقِيَ في رَأْسِهِ عَناصٍ، أي: شَعَرٌ مُتَفَرِّقٌ، الواحِدَةُ: عَنْصُوَةٌ، أو هي من كُلِّ شيءٍ بَقِيَّتُهُ.
ـ وقَرَبٌ عَنَصْنَصٌ: شديدٌ.


313-العِنْفِصُ

العنفص

ـ العِنْفِصُ، بالكسر: المرأةُ البَذيئَةُ القليلةُ الحياءِ، والقليلةُ الجسمِ، الكثيرةُ الحركةِ، والدَّاعِرَةُ الخَبِيثَةُ، والقَصِيرَةُ المُخْتَالَةُ المعْجِبَةُ، وجِرْوُ الثَّعْلَبِ الأُنْثَى، والسَّيِّئ الخُلُقِ.
ـ والعِنْفِصَةُ: الكثيرةُ الكلامِ، والمُنْتِنَةُ الريحِ.
ـ والتَّعَنْفُصُ: الصَّلَفُ، والخِفَّةُ، والخُيَلاَءُ، والزَّهْوُ.


314-عَوِصَ

عوص

ـ عَوِصَ الكلامُ، كفرِحَ، وعاصَ يَعاصُ عياصاً وعَوَصاً: صَعُبَ،
ـ وـ الشيءُ: اشْتَدَّ.
ـ وشاةٌ عائِصٌ: لم تَحْمِلْ أعْواماً
ـ ج: عُوْصٌ.
ـ والعَوِيصُ من الشِعْرِ: ما يَصْعُبُ اسْتِخْرَاجُ مَعْنَاهُ،
ـ كالأَعْوَصِ،
ـ وـ من الكَلِمِ: الغَريبةُ،
ـ كالعَوْصَاء،
ـ وـ من الدَّواهي: الشديدةُ، والأمْرُ الصَّعْبُ، والشِّدَّةُ،
ـ وـ من التُّرابِ: الصُّلْبُ،
ـ وـ من الأماكنِ: الشَّئِزُ، والنَّفْسُ، والقُوَّةُ، والحَرَكَةُ، وطَرْقُ الثَّعْلَبِ،
ـ كالعَواصِ.
ـ وعاصٌ وعُوَيْصٌ، كزُبَيْرٍ: وادِيَانِ بينَ الحَرَمَيْنِ.
ـ والعَوُوصُ: شاةٌ لا تَدِرُّ وإنْ جُهِدَتْ.
ـ والأعْوَصُ: ع قُرْبَ المدينَةِ، ووادٍ بِدِيارِ باهِلَةَ،
ـ ويقالُ فيه: الأَعْوَصَيْنِ.
ـ وأعْوَصَ بالخَصْمِ عِياصاً وعَوَصاً، محركةً: لَوَى عليه أمْرَهُ،
ـ وـ عليه: أدْخَلَ عليه من الحُجَجِ ما عَسُرَ مَخْرَجُهُ منه.
ـ وعَوَّصَ تَعْوِيصاً: ألْقَى بَيْتاً عَويصاً.
ـ وعاوَصَهُ: صارَعَهُ.
ـ واعْتَاصَ الأمْرُ عليه: اشْتَدَّ، والتاثَ عليه فلمْ يَهْتَدِ للصَّوابِ،
ـ وـ الناقَةُ: ضُرِبَتْ فلم تَلْقَحْ.
ـ وعَوْصٌ: عَلَمٌ.


315-العِيصُ

العيص

ـ العِيصُ، بالكسرِ: الشجرُ الكثيرُ المُلْتَفُّ
ـ ج: عِيصانٌ وأعياصٌ، والأَصْلُ، وما اجْتَمَعَ وتَدَانَى من العِضاهِ، أو من عاسِي الشجرِ، ومَنْبِتُ خِيارِ الشجرِ، وماءٌ بِدِيَارِ بَنِي سُلَيْمٍ، وعُرْضٌ من أعْراضِ المدينَةِ.
ـ والأَعْيَاصُ من قُرَيْشٍ: أولادُ أُمَيَّةَ بنِ عبدِ شَمْسٍ الأكبرِ، وهُم العاصُ، وأبو العاصِ، والعِيصُ، وأبو العِيصِ.
ـ والعِيصانُ: من مَعادِنِ بِلادِ العَرَبِ. وعِيصُو: ابنُ إسحَاقَ بنِ إبراهيمَ عليهما السلامُ.
ـ والمَعِيصُ: المَنْبِتُ.
ـ والمِعْيَاصُ: كلُّ مُتَشَدِّدٍ عليكَ فيما تُريدُهُ منه.


316-العَجَمْضَى

العجمضى

ـ العَجَمْضَى، كَحَبَرْكَى: ضَرْبٌ من التَّمْرِ صِغارٌ.


317-العِرْباضُ

العرباض

ـ العِرْباضُ، كقِرْطاسٍ: الغليظُ من الناسِ ومن الإِبِلِ، والأسَدُ الثقيلُ العظيمُ،
ـ كالعِرَبْضِ، كقِمَطْرٍ فيهنَّ، والمِرْتاجُ الذي يُلْزَقُ خَلْفَ البابِ، وابنُ ساريَةَ، والكِنْدِيُّ: صحابيَّانِ. وكقِمَطْرٍ: العَريضُ. وكعُلابِطٍ: الغليظُ.


318-العَروضُ

العروض

ـ العَروضُ: مكةُ، والمدينةُ، حَرَسَهُما اللّهُ تعالى، وما حَوْلَهُما،
ـ وعَرَضَ: أتاها، والناقةُ التي لم تُرَضْ، وميزانُ الشِّعْرِ، لأَنه به يَظْهَرُ المُتَّزِنُ من المُنْكَسِرِ، أو لأَنها ناحيةٌ من العُلومِ، أو لأَنها صَعْبَةٌ، أو لأَنَّ الشِعْرَ يُعْرَضُ عليها، أو لأَنَّه أُلهِمَها الخليلُ بمكةَ، واسمٌ للجُزْءِ الأخيرِ من النِصْفِ الأوَّلِ، سالِماً أو مغَيَّراً، مُؤَنَّثَةٌ
ـ ج: أعارِيضُ، والناحيةُ، والطريقُ في عُرْضِ الجبلِ في مَضيقٍ،
ـ وـ من الكلامِ: فَحْواهُ، والمكانُ الذي يُعارِضُكَ إذا سِرْتَ، والكثيرُ من الشيءِ، والغَيْمُ، والسَّحابُ، والطعامُ، وفرسُ قُرَّةَ الأسَدِيِّ،
ـ وـ من الغَنَم: ما يَعْتَرضُ الشَّوْكَ فَيَرْعاهُ.
ـ وهو رَبوضٌ بِلا عَروضٍ، أي: بلا حاجةٍ عَرَضَتْ له.
ـ وعَرَضَ: أتَى العَروضَ،
ـ وـ له كذَا يَعْرِضُ: ظَهَرَ عليه وبدَا،
ـ كعَرِضَ، كسَمِع،
ـ وـ الشيءَ له: أظْهَرَهُ لهُ،
ـ وـ عليه: أراهُ إياهُ.
ـ وـ العُودَ على الإِناءِ،
ـ وـ السَّيْفَ على فَخِذِه، يَعْرِضُه ويَعْرُضُه فيهما،
ـ وـ الجُنْدَ عَرْضَ عَينٍ: أمَرَّهُم عليه، ونَظَرَ حالَهُم،
ـ وـ له من حَقِّهِ ثَوْباً: أعْطَاهُ إياهُ مكانَ حَقِّه،
ـ وـ له الغُولُ: ظَهَرَتْ،
ـ وـ الناقةُ: أصابَهَا كَسْرٌ،
ـ كعَرِضَ، بالكسر فيهما،
ـ وـ الفرسُ: مَرَّ عارِضاً على جَنْبٍ واحدٍ،
ـ وـ الشيءَ: أصابَ عُرْضَه،
ـ وـ بِسِلْعَتِه: عارَضَ بها،
ـ وـ القومَ على السيفِ: قَتَلَهم،
ـ وـ على السَّوْطِ: ضَرَبَهم،
ـ وـ الشيءُ: بَدَا،
ـ وـ الحَوْضَ والقِرْبَةَ: ملأَهُما،
ـ وـ الشاةُ: ماتتْ بمَرَضٍ،
ـ وـ البعيرُ: أكلَ من أعراضِ الشجرِ، أي: أعاليهِ.
ـ وعَرَضَ عَرْضَه، ويُضَمُّ، أي: نَحا نَحْوَه.
ـ والعارِضُ: الناقةُ المريضةُ، أو الكسيرُ، وصَفْحَةُ الخَدِّ،
ـ كالعارضةِ فيهما، والسَّحابُ المُعْتَرِضُ في الأُفُقِ، والجبلُ، ومنه: عارِضُ اليمامةِ، وما عَرَضَ من الأَعْطِيَةِ، وصَفْحَتا العُنُقِ، وجانِبا الوَجْهِ، (والعارِضةُ) والسِنُّ التي في عُرْضِ الفَمِ
ـ ج: عَوارِضُ، وما يَسْتَقْبِلُكَ من الشيءِ، والخَشَبَةُ العُلْيا التي يدورُ فيها البابُ، وواحدةُ عَوارِضِ السَّقْفِ، والناحيةُ،
ـ وـ من الوجْهِ: ما يَبْدُو عندَ الضَّحِكِ، والبيانُ، واللَّسَنُ، والجَلَدُ، والصَّرامَةُ.
ـ وعَرِضَ الشاءُ، كفرِحَ: انْشَقَّ من كَثْرَةِ العُشْبِ. وككرُمَ عِرَضاً، كعِنَبٍ، وعَراضةً، بالفتح: صارَ عَريضاً.
ـ والعَرْضُ: المتَاعُ، ويُحَرَّكُ، عن القَزَّازِ، وكلُّ شيءٍ سِوَى النَّقْدَيْنِ، والجبلُ، أو سَفْحُه، أو ناحيتُه، أو المَوْضعُ يُعْلَى منه الجبلُ، والكثيرُ من الجَرَادِ، وجبلٌ بفاسَ، والسَّعَةُ، وخِلافُ الطُّولِ،
ـ ومنه: {دُعاءٌ عَريضٌ} ، والوادِي، وأن يَذْهَبَ الفرسُ في عَدْوِهِ وقد أمالَ رأسَه وعُنُقَه، وأن يُغْبَنَ الرجلُ في البَيْعِ، عارَضْتُه فَعَرَضْتُه، والجَيشُ، ويُكْسَرُ، والجُنون، وقد عُرِضَ، كعُنِيَ، وأن يَموتَ الإِنسان من غيرِ عِلَّةٍ،
ـ وـ من الليلِ: ساعةٌ منه، والسحابُ، أو ما سَدَّ الأفُقَ. وبالكسر: الجَسَدُ، وكلُّ مَوْضِعٍ يَعْرَقُ منه، ورائحَتُه رائِحةً طَيِّبةً كانت أو خَبيثةً، والنَّفْسُ، وجانِبُ الرجُلِ الذي يَصونُه من نفسِه وحَسَبِه أنْ يُنْتَقَصَ ويُثْلَبَ، أو سَواءٌ كان في نفسِه أو سلَفِه أو مَنْ يَلْزَمُه أمْرُه، أو مَوْضِعُ المَدْحِ والذَّمِّ منه، أو ما يَفْتَخِرُ به من حَسَبٍ وشَرَفٍ، وقد يُرادُ به الآباءُ والأَجْدَادُ، والخَليقَةُ المَحْمودَةُ، والجلدُ، والجَيْشُ، ويُفْتَحُ، والوادِي فيه قُرًى ومِياهٌ أو نَخيلٌ، ووادٍ باليَمامةِ، والحَمْضُ، والأَراكُ، وجانِبُ الوادِي والبَلَدِ، وناحِيَتُهُما، والعظيمُ من السَّحابِ، والكثيرُ من الجَرادِ، ومن يَعْتَرِضُ الناسَ بالباطل، وهي: بهاءٍ.
ـ وأعْراضُ الحِجازِ: رساتيقُه، الواحِدُ: عِرْضٌ،
ـ وبالضم: د بالشام، وسَفْحُ الجَبَلِ، والجانِبُ، والناحِيَةُ،
ـ وـ من النَّهْرِ والبَحْرِ: وسَطُهُ،
ـ وـ من الحديثِ: مُعْظَمُه،
ـ كعُراضِهِ،
ـ وـ من الناس: مُعْظَمُهم، ويُفْتَحُ،
ـ وـ من السَّيْفِ: صَفْحُه،
ـ وـ من العُنُقِ: جانِباهُ، وسَيْرٌ مَحمودٌ في الخَيْلِ مَذْمومٌ في الإِبِلِ.
ـ وكُلِ الجُبْنَ عُرْضاً، أي: اعْتَرِضْه واشْتَرِهِ مِمَّنْ وجْدْتَهُ، ولا تَسْألْ عَمَّن عَمِلَه.
ـ وهو من عُرْضِ الناسِ: من العامَّةِ.
ـ ونَظَرَ إليه عن عُرْضٍ وعُرُضٍ: من جانبٍ.
ـ ويَضْرِبونَ الناس عن عُرْضٍ: لا يُبالونَ من ضَرَبوا.
ـ وناقةٌ عُرْضُ أسْفارٍ: قَويَّةٌ عليها،
ـ وعُرْضُ هذا البعيرِ السَّفَرُ والحَجَرُ. وبالتحريك: ما يَعْرِضُ للإِنسانِ من مَرَضٍ ونحوِهِ، وحُطامُ الدنيا، وما كانَ من مالٍ، قَلَّ أو كثُرَ، والغَنيمةُ، والطَّمَعُ، واسْمٌ لما لا دَوام لَه، وأن يُصيبَ الشيءَ على غِرَّةٍ، وما يقومُ بغيرِه في اصْطِلاحِ المُتَكَلِّمِينَ.
ـ وعُلِّقْتُها عَرَضاً: اعْتَرَضَتْ لي فَهَوِيتُها.
ـ وسَهْمُ عَرَضٍ: تُعُمِّدَ به غيرُه.
ـ والعَرْضِيُّ، بالفتح: جِنْسٌ من الثِّيابِ، وبعضُ مَرافِقِ الدَّارِ، عِراقِيَّةٌ. وكزِمِكّى: النَّشاطُ.
ـ وناقةٌ عِرَضْنَةٌ، كسِبَحْلَةٍ: تَمشي مُعارَضَةً.
ـ ويمشي العِرَضْنَةَ والعِرَضْنَى، أي: في مِشْيَتِه بَغْيٌ من نشاطه. ونَظَرَ إليهِ عِرَضْنَةً أي: بمُؤْخِرِ عَيْنِه.
ـ والعِراضُ، بالكسرِ: سِمَةٌ، أو خَطٌّ في فَخِذِ البعيرِ عَرْضاً، وقد عَرَضَ البعيرَ، وحديدَةٌ يُؤَثَّرُ بها أخْفافُ الإِبِلِ لتُعْرَفَ آثارُها، والناحِيةُ، والشِّقُّ، جَمْعُ عُرْضٍ.
ـ والعُرْضِيُّ، بالضم: من لا يَثْبُتُ على السَّرْجِ، والبعيرُ الذي يَعْتَرِضُ في سَيْرِه لِأَنَّهُ لم تَتِمَّ رِياضَتُه.
ـ وناقةٌ عُرْضِيَّةٌ: فيها صُعوبةٌ.
ـ وفِيكَ عُرْضِيَّةٌ: عَجْرَفِيَّةٌ، ونَخْوَةٌ، وصُعوبةٌ.
ـ والعُرْضةُ، بالضمِّ: الهِمَّةُ، وحِيلَةٌ في المُصارَعةِ،
ـ وهو عُرْضَةٌ لذاكَ: مُقْرِنٌ له، قَوِيٌّ عليه.
ـ وعُرْضَةٌ للناسِ: لا يَزالونَ يَقَعونَ فيه.
ـ وجَعَلْتُه عُرْضةً لكذَا: نَصَبْتُه له.
ـ وناقةٌ عُرْضةٌ للحجارَةِ: قَوِيَّةٌ عليها. وفُلانةُ عُرْضةٌ للزَّوْجِ.
ـ {ولا تَجْعَلُوا اللّهَ عُرْضةً لأَيْمانِكُم} : مانِعاً مُعْتَرِضاً، أي: بَيْنَكُم وبين ما يُقَرِّبُكُم إلى اللّهِ تعالى أنْ تَبَرُّوا وتَتَّقُوا.
ـ أو العُرْضَةُ: الاعتِراضُ في الخيرِ، والشَّرِّ، أي: لا تَعْتَرِضوا باليمينِ في كُلِّ ساعةٍ ألاّ تبرّوا ولا تَتَّقوا.
ـ والاعْتِراضُ: المَنْعُ، والأصلُ فيه أن الطريقَ إذا اعْتَرَضَ فيه بِناءٌ أو غيرُه مَنَعَ السابِلَةَ من سُلوكِهِ، مُطاوِعُ العَرْضِ.
ـ والعُراضُ، كغُرابٍ: العَريضُ.
ـ والعُراضةُ: تأنيثُها، والهَدِيَّةُ، وما يُحْمَلُ إلى الأهْلِ،
ـ وما يُعَرِّضُه المائِرُ، أي: يُطْعِمُه من المِيرَةِ.
ـ وعُوارِضٌ، بالضم: جبلٌ فيه قَبْرُ حاتِمٍ ببلادِ طَيِّئٍ.
ـ وأعْرَضَ: ذَهَبَ عَرْضاً وطُولاً،
ـ وـ عنه: صَدَّ،
ـ وـ الشيءَ: جَعَلَه عَريضاً،
ـ وـ المرأةُ بوُلْدِها: وَلَدَتْهُم عِراضاً،
ـ وـ الشيءُ: ظَهَرَ. وعَرَضْتُه أنا: شاذٌّ، ككَبَبْتُه فأكَبَّ،
ـ وـ لك الخيرُ: أمْكَنَكَ،
ـ وـ الظَّبْيُ: أمْكَنَكَ من عُرْضِه.
ـ وأرضٌ مُعْرَضَةٌ: يَسْتَعْرِضُها المالُ ويَعْتَرِضُها، أَي: فيها نباتٌ يَرْعاهُ المالُ إذا مَرَّ فيها.
ـ وقولُ عُمَرَ في الأُسَيْفِعِ: فادَّانَ مُعْرِضاً، (وتَمامُه في س ف ع) أي: مُعْتَرِضاً لكلِّ من يُقْرِضُه، أو مُعْرِضاً عَمَّنْ يقولُ لا تَسْتَدِنْ، أو مُعْرِضاً عن الأَداءِ، أو اسْتَدانَ من أيِّ عُرْضٍ تَأتَّى له غيرَ مُبالٍ.
ـ والتَّعْريضُ: خِلافُ التَّصريحِ، وجَعْلُ الشيءِ عَريضاً، وبَيْعُ المَتَاعِ بالعَرْض، وإطْعام العُراضَةِ، والمُدَاوَمَةُ على أكْلِ العِرْضانِ، وأن يصيرَ ذا عارِضَةٍ وكلامٍ، وأن يُثَبِّجَ الكاتِبُ ولا يُبَيِّنَ، وأن يَجْعَلَ الشيءَ عَرَضاً للشيءِ.
ـ والمُعَرِّضُ، كمُحَدِّثٍ: خاتِنُ الصبيّ. ومُعَرِّضُ بنُ عِلاطٍ، وابنُ مُعَيْقِيبٍ: صحابيَّانِ، أو الصوابُ: مُعَيْقِيبُ بنُ مُعَرِّضٍ. وكمُعَظَّمٍ: نَعَمٌ وَسْمُه العِراضُ،
ـ وـ من اللَّحْمِ: ما لم يُبالَغْ في إنْضاجِه. وكمِنْبَرٍ: ثَوْبٌ تُجْلَى فيه الجاريةُ. وكمِحْرابٍ: سَهْمٌ بلا ريشٍ، دَقيقُ الطَّرَفَينِ، غليظُ الوَسَطِ، يُصيبُ بعَرْضِه دونَ حَدِّه،
ـ وـ من الكلامِ: فَحْواهُ.
ـ واعْتَرَضَ: صارَ وقْتَ العَرْضِ راكباً، وصار كالخَشَبَةِ المُعْتَرِضَة في النَّهرِ،
ـ وـ عن امْرأتِه: أصابَه عارضٌ من الجنِّ أو من مَرَضٍ يَمْنَعُه عن إتْيانِها،
ـ وـ الشيءُ دونَ الشيءِ: حالَ،
ـ وـ الفرسُ في رَسَنِه: لم يَسْتَقِمْ لقائدِه،
ـ وـ زيدٌ البعيرَ: رَكِبهَ وهو صَعْبٌ بَعْدُ،
ـ وـ له بسَهْمٍ: أقْبَلَ به قِبَلَه، فَرماهُ، فَقَتَلَه،
ـ وـ الشَّهْرَ: ابْتَدأهُ من غيرِ أوَّلِه،
ـ وـ فلاناً: وقَعَ فيه،
ـ وـ القائدُ الجُنْدَ: عَرَضَهُم واحداً واحداً.
ـ وفي الحديثِ " لا جَلَبَ ولا جَنَبَ ولا اعْتِراضَ " هو أن يَعْتَرِضَ رجلٌ بفَرَسِه في بعضِ الغايةِ، فَيَدْخُلَ مع الخيلِ.
ـ والعريضُ من المَعَزِ: ما أتَى عليه سَنَةٌ، وتَناولَ النَّبْتَ بعُرْضِ شِدْقِه، أو إذا نَبَّ وأرادَ السِّفادَ
ـ ج: عُـرْضانٌ، بالكسر والضم.
ـ وفلانٌ عَريضُ البِطانِ، أي: مُثْرٍ.
ـ وتَعَرَّضَ له: تَصَدَّى،
ـ ومنه: "تَعَرَّضوا لنَفَحاتِ رَحْمَةِ اللّهِ " ، وتَعَوَّجَ،
ـ وـ الجَمَلُ في الجبلِ: أخَذَ في سَيْرِه يميناً وشِمالاً لصُعوبةِ الطريقِ.
ـ وعارَضهُ: جانَبَه، وعَدَلَ عنه، وسارَ حِيالَه،
ـ وـ الكِتابَ: قابَلَهُ، وأخَذَ في عَروضٍ من الطريقِ،
ـ وـ الجَنازَةَ: أتاها مُعْتَرِضاً في بعضِ الطَّريقِ، ولم يَتْبَعْها من مَنْزِله،
ـ وـ فلاناً بِمِثْلِ صَنِيعِهِ: أتَى إليه مِثْلَ ما أتَى،
ـ ومنه المُعارَضةُ، كأَنَّ عَرْضَ فِعْلِه كَعَرْضِ فعْلِه.
ـ وضَرَبَ الفَحْلُ الناقَةَ عِراضاً: عُرِضَ عليها ليَضْرِبهَا إن اشْتَهاها.
ـ وبعيرٌ ذُو عِراضٍ: يعارِضُ الشَّجَرَ ذا الشَّوْكِ بِفِيهِ.
ـ وجاءَت بوَلَدٍ عن عِراضٍ ومُعارَضَةٍ: هي أن يُعارِضَ الرجُلُ المرأةَ، فَيأتِيهَا حَراماً.
ـ واسْتُعْرِضَتِ الناقةُ باللحم: قُذِفَتْ.
ـ واسْتَعْرَضَهم: قَتَلَهُمْ، ولم يَسْألْ عن حالِ أحدٍ.
ـ وعُرَيْضٌ، كزُبَيْرٍ: وادٍ بالمدينة به أموالٌ لِأَهْلِها.
ـ وعِرِّيضٌ، كسِكِّيتٍ: يَتَعَرَّضُ للناسِ بالشَّرِّ.
ـ والمُعارِضُ من الإِبِلِ: العَلوقُ التي تَرْأمُ بأنْفِها، وتَمْنَعُ دَرَّها، وابنُ المُعارَضةِ: السَّفيحُ. والمُذالُ بنُ المُعْتَرِض: شاعِرٌ. وقولُ سَمُرَةَ: من عَرَّضَ، عَرَّضْنا له، ومن مَشَى على الكَلاَّءِ، قَذَفْنَاهُ في النَّهَرِ، أي: من لم يُصَرِّحْ بالقَذْفِ، عَرَّضْنا له بضَرْبٍ خَفيفٍ، ومن صَرَّحَ، حَدَدْناهُ. اسْتعارَ المَشْيَ على مَرْفَأِ السَّفينةِ للتَّصْريحِ، والتَّغْريقَ للحَدِّ.


319-العَرْمَضُ

العرمض

ـ العَرْمَضُ، كجعفرٍ وزِبْرجٍ: من شجَرِ العِضاهِ، أو كجَعْفَرٍ: صِغارُ السِّدْرِ والأَرَاكِ،
ـ وـ من كلِّ شجَرٍ: لا يَعْظُمُ أَبَداً، والطُّحْلُبُ،
ـ كالعِرْماض، الواحدةُ: بهاءٍ.
ـ وعَرْمَضَ الماءُ عَرْمَضَةً وعِرْماضاً: طَحْلَبَ.


320-عَضَضْتُهُ

عضضته

ـ عَضَضْتُهُ،
ـ وـ عليه، كسمعَ، ومَنَعَ، عَضّاً وعَضيضاً: أمْسَكْتُهُ بأسْنَانِي، أو بِلِسانِي،
ـ وـ بصاحبِي عَضيضاً: لَزِمْتُهُ.
ـ والعَضِيضُ: العَضُّ الشديدُ، والقَرِينُ.
ـ وعَضُّ الزَّمانِ والحَرْبِ: شِدَّتُهُما، أو هُما بالظاء، وعَضُّ الأسْنَانِ بالضاد.
ـ والعَضُوضُ: ما يُعَضُّ عليه ويُؤْكَلُ،
ـ كالعَضَاضِ، والقَوْسُ لَصِقَ وتَرُهَا بكَبِدِها، والمرأةُ الضَّيِّقَةُ،
ـ كالتَّعْضُوضَةِ، والداهِيَةُ، والزَّمَنُ الشديدُ الكَلِبُ، ومُلْكٌ فيه عَسْفٌ وظُلْمٌ، والبِئْرُ البَعيدَةُ القَعْرِ، أو الكثيرَةُ الماء
ـ ج: عُضُضٌ وعِضاضٌ.
ـ والتَّعْضوضُ: تَمْرٌ أسْوَدُ حُلْوٌ، واحِدَتُهُ: بهاء. وكسحابٍ: ما غَلُظَ من الشَّجَرِ. وككتابٍ: عَضُّ الفَرَسِ.
ـ والعُضُّ، بالضم: العَجينُ تُعْلَفُه الإِبِلُ، والقَتُّ، والشَّعيرُ والحِنْطَةُ لا يَشْرَكُهُمَا شيءٌ، أو النَّوَى، والقتُّ والشجرُ الغليظُ يَبْقَى في الأرضِ، أو النَّوَى والعَجينُ، والشَّعيرُ، والخَشَبُ الجَزْلُ الكثيرُ يُجْمَعُ، واليابِسُ من الحَشِيشِ، وبالكسر: السَّيِّئ الخُلُقِ، والبَلِيغُ المُنْكَرُ، والقِرْنُ، والقويُّ على الشيء، والقَيِّمُ للمالِ، والبَخِيلُ، والرجُلُ الشديدُ، والدَّاهِيَةُ
ـ ج: عُضُوضٌ، ومنه الرِّوايَةُ الأُخْرَى: "ثم تكونُ مُلوكٌ عُضوضٌ " وما صَغُرَ من شجرِ الشَّوْكِ، ويُضَمُّ، أو هي الطَّلْحُ والعَوْسَجُ والسَّلَمُ والسَّيَالُ والسَّرْحُ والعُرْفُطُ والسَّمُرُ والشَّبَهانُ والكَنَهْبَلُ وما لا يَكادُ يَنْفَتِحُ من الأغاليقِ.
ـ والعِضَّانِ: زَيْدُ بنُ الحارِثِ النَّمَرِيُّ، ودَغْفَلُ بنُ حَنْظَلَةَ الذُّهْلِيُّ عالِمَا العرَبِ بحِكَمِها وأيَّامِها.
ـ والعُضَاضُ، كغُرابٍ ورُمَّانٍ: عِرْنينُ الأنْفِ.
ـ والعُضاضِيُّ: الرجُلُ الناعِمُ اللَّيِّنُ، والبعيرُ السَّمينُ.
ـ وأعْضَضْتُهُ الشيءَ: جَعَلْتُهُ يَعَضُّه،
ـ وـ سَيْفِي: ضَرَبْتُهُ به.
ـ وأعَضُّوا: أكَلَت إِبِلُهم العُضَّ،
ـ وـ البِئْرُ: صارَتْ عَضوضاً،
ـ وـ الأرضُ: كثُرَ عُضُّها.
ـ وفي الحديث: "من تَعَزَّى بعزَاء الجاهِلِيَّةِ، فأَعِضّوهُ بهنِ أبيه، ولا تَكْنُوا " ، أي: قُولوا له اعْضُضْ أيْرَ أبيكَ، ولا تَكْنُوا عنه بالهَنِ.
ـ وعَضَّضَ: عَلَفَ إبِلَهُ العُضَّ، واسْتَقَى من البئرِ العَضُوضِ، ومازَحَ جاريَتَهُ.
ـ وحِمارٌ مُعَضَّضٌ: عَضَّضَتْه الحُمُرُ وكدَمَتْهُ.
ـ والعِضاضُ في الدّوابِّ، بالكسر: أن يَعَضَّ بعضُها بعضاً.
ـ وهو عِضاضُ عَيْشٍ: صَبورٌ على الشِّدَّةِ.


321-عَلَضَهُ

علضه

ـ عَلَضَهُ يَعْلِضُهُ: حَرَّكَهُ لِيَنْتَزِعَه نحو الوَتِدِ.
ـ والعِلَّوْضُ، كجِلَّوْزٍ: ابنُ آوَى.


322-عُلاَمِضٌ

علامض

ـ رَجُلٌ عُلاَمِضٌ، كعُلابِطٍ: ثقيلٌ وَخْمٌ.


323-عَلْهَضَ

علهض

ـ عَلْهَضَ رأسَ القارُورَةِ: عالَجَ صِمَامَها لِيَسْتَخْرِجَه،
ـ وـ العَيْنَ: اسْتَخْرَجَها من الرأسِ،
ـ وـ الرجلَ: عالجَهُ عِلاجاً شديداً،
ـ وـ منه شيئاً: نالَهُ.


324-عَوْضُِ

عوض

ـ عَوْضُِ، مُثَلَّثَةَ الآخِرِ مَبْنِيَّةً: ظَرْفٌ لاِسْتِغْرَاقِ المُسْتَقْبَلِ فقط، لا أُفَارِقُكَ عَوْضَ، أو الماضِي أيضاً، أي: أبداً، يقالُ: ما رأيتُ مِثْلَهُ عَوْضَ، مُخْتَصٌّ بالنَّفْيِ ويُعْرَبُ إن أُضِيفَ، كَلاَ أفْعَلُهُ عَوْضَ العائِضِينَ.
ـ وعَوْضُ: معناه أبداً، أو الدَّهْرُ سُمِّيَ به لأنه كُلَّما مَضَى جُزْءٌ، عَوَّضَهُ جُزْءٌ، أو قَسَمٌ، أو اسمُ صَنَمٍ لبكْرِ بنِ وائل. ويقالُ: افْعَلْ ذلك من ذِي عَوْضٍ، كما تقولُ: من ذي أُنُفٍ، أي: فيما تَسْتَأْنِفُ.
ـ والعِوَضُ، كعِنَبٍ: الخَلَفُ. أعاضَنِي اللّهُ منه عِوَضاً وعَوْضاً وعِياضاً، وأصْلُهُ عِواضٌ، وعَوَّضنِي، والاسْمُ: العِوَضُ والمَعُوضَةُ.
ـ وتَعَوَّضَ: أخَذَ العِوَضَ.
ـ واسْتَعاضَهُ: سألَهُ العِوَضَ،
ـ فعاوَضَهُ: أعْطَاهُ إياهُ.
ـ واعْتَاضَهُ: جاءهُ طالِباً للعِوَضِ.
ـ والعائِضُ في قَوْلِ أبي محمدٍ الفَقْعَسِيِّ بِمَعْنَى مَفْعُولٍ، كعيشَةٍ راضِيَةٍ.


325-عَبَطَ

عبط

ـ عَبَطَ الذبِيحةَ يَعْبِطُها: نَحَرَها من غيرِ عِلَّةٍ، وهي سَمينةٌ فَتِيَّةٌ، فهو عَبيطٌ
ـ ج: ككُتُبٍ ورِجالٍ،
ـ وـ فلانٌ: غابَ
ـ (و ـ الريحُ وجْهَ الأرضِ: قَشَرَتْه)
ـ وـ الأرضَ: حَفَرَ منها مَوْضِعاً لم يُحْفَر قَبْلُ،
ـ وـ الكَذِبَ عليَّ: افْتَعَلَهُ،
ـ كاعْتَبَطَ في الكلِّ،
ـ وـ نَفْسَه في الحَرْبِ: ألْقاها غيرَ مُكْرَهٍ،
ـ وـ التُّرابَ: أثارَهُ،
ـ وـ الفرسَ: أجْراهُ حتى عَرِقَ،
ـ وـ الضَّرْعَ: أدْماهُ،
ـ وـ الشيءَ: شَقَّهُ صحيحاً، فَعَبَطَ هو يَعْبِطُ، لازِمٌ مُتَعَدٍّ،
ـ وـ الدواهِي الرجلَ: نالَتْهُ من غيرِ اسْتحقاقٍ.
ـ وماتَ عَبْطَةً: شابًّا صحيحاً. وأعْبَطَهُ الموتُ، واعْتَبَطَهُ.
ـ ولَحْمٌ ودَمٌ وزَعْفَرانٌ عَبيطٌ، بَيِّنُ العُبْطَةِ، بالضم: طَرِيٌّ.
ـ والعَوْبَطُ: الداهيةُ، ولُجَّةُ البَحْرِ.


326-عُثَلِطٌ

عثلط

ـ لَبَنٌ عُثَلِطٌ، كعُلَبِطٍ وعُلابِطٍ: خاثر ثَخينٌ.


327-عُجَلِطٌ

عجلط

ـ لَبَنٌ عُجَلِطٌ وعُجالِطٌ: كعُثَلِطٍ زِنَةً وَمَعْنًى.


328-العِذْيَوْطُ

العذيوط

ـ العِذْيَوْطُ والعُذْيُوطُ والعِذْوَطُ، كحِرْذَوْنٍ وعُصْفُورٍ وعِتْوَرٍ: التَّيْتاءُ
ـ ج: عِذْيَوْطُونَ وعَذايِيطُ وعَذَاوِيطُ، وقد عَذْيَطَ، والاسمُ: العَذْطُ، أو لا يُشْتَقُّ منه فِعْلٌ لأَنه خِلْقَةٌ.


329-العُذْفوطُ

العذفوط

ـ العُذْفوطُ، بالضم: دُوَيبَّةٌ بيضاءُ ناعمةٌ، يُشَبَّه بها أصابعُ الجوارِي.


330-عُذَرِطٌ

عذرط

ـ لَبَنٌ عُذَرِطٌ: كعُثَلِطٍ زِنَةً ومعنًى.


331-عَرَطَتِ

عرطت

ـ عَرَطَتِ النَّاقَةُ الشَّجَرَ: أكَلَتْها حتى ذَهَبَتْ أسْنانُها، فهي عَرُوطٌ
ـ ج: ككُتُبٍ،
ـ وـ عِرْضَهُ: اقْتَرَضَهُ بالغِيبة،
ـ كاعْتَرَطَهُ.
ـ وعِرْيَطٌ، كحِذْيَمٍ،
ـ وأُمُّ عِرْيَطٍ، وأُمُّ العِرْيَطِ: العَقْرَبُ.


332-العُرْفُطُ

العرفط

ـ العُرْفُطُ، بالضم: شَجَرٌ من العِضاهِ، الواحِدَةُ: عُرْفُطَةٌ، وبها سُمِّيَ عُرْفُطَةُ بنُ الحُبابِ الصَّحابِيُّ.
ـ واعْرَنْفَطَ الرجُلُ: انْقَبَضَ.
ـ والمُعْرَنْفِطُ: الهَنُ.


333-العُرَيْقِطَةُ

العريقطة

ـ العُرَيْقِطَةُ والعُرَيْقِطَانُ، كدُوَيْهِيَةٍ وزُعَيْفرانٍ: دُوَيبَّةٌ عَريضةٌ.


334-العَزْطُ

العزط

ـ العَزْطُ: النِّكاحُ.


335-عَيْسَطانُ

عيسطان

ـ عَيْسَطانُ، كطَيْلَسانٍ: ع بِنَجْدٍ.


336-عَسْمَطَهُ

عسمطه

ـ عَسْمَطَهُ: خَلَطَهُ.


337-العَسْلَطَةُ

العسلطة

ـ العَسْلَطَةُ: الكلامُ بِلا نِظامٍ.
ـ وكلامٌ مُعَسْلَطٌ: مُخَلَّطٌ.


338-عَشَطَهُ

عشطه

ـ عَشَطَهُ يَعْشِطُهُ: اجْتَذَبَهُ مُنْتَزِعاً،
ـ ومنه اشْتِقاقُ العَشَنَّطِ، كعَشَنَّقٍ: لِلطويلِ جِدّاً، أو هو التارُّ الظَّريفُ الحَسَنُ الجِسْمِ
ـ ج: عَشَنَّطُونَ وعَشانِطُ.
ـ وتَعَشْنَطَتْ زَوْجَها: تَعَلَّقَتْه لِخُصُومَةٍ.


339-العِضْرِطُ

العضرط

ـ العِضْرِطُ، كزِبْرِجٍ وجَعْفَرٍ: العِجَانُ، والاسْتُ، أو العُصْعُصُ، أو الخَطُّ الذي من الذَّكَرِ إلى الدُّبُرِ. وكقُنْفُذٍ وعُلابِطٍ وعُصْفُورٍ: الخادِمُ على طَعامِ بَطْنِه، والأَجيرُ
ـ ج: عَضارِطُ وعَضارِيطُ وعَضارِطَةٌ، واللَّئيمُ.
ـ والعُضارِطِيُّ، بالضم: الفَرْجُ الرِّخْوُ، والاسْتُ.
ـ والعَضارِيطُ: العُرُوقُ التي في الإِبْطِ بين اللَّحْمَتَيْنِ. وكعُصْفورٍ: مَرِيءُ الحَلْقِ، وهو رأسُ المَعِدَةِ اللاَّزِقُ بالحُلْقُومِ، أحْمَرُ مُسْتَطيلٌ، وجَوْفُهُ أبْيَضُ.


340-العَضْرَفُوطُ

العضرفوط

ـ العَضْرَفُوطُ: العُذْفُوطُ، أو ذَكَرُ العِظاءِ، أو هو من دَوابِّ الجنِّ ورَكائِبِهم
ـ ج: عَضارِفُ وعَضْرَفوطاتٌ.


341-عَضَطَ

عضط

ـ عَضَطَ يَعْضِطُ: أحْدَثَ عند الجِماعِ، وهو عِضْيَوْطٌ، كهِلْيَوْنٍ.


342-العُضْفُوطُ

العضفوط

ـ العُضْفُوطُ، كعُصْفُورٍ وحَيْزَبُونٍ: العَضْرَفُوطُ.


343-عَطَّ

عط

ـ عَطَّ الثَّوْبَ: شَقَّهُ طُولاً أو عَرْضاً، بلا بَيْنُونَةٍ،
ـ كعَطَّطَهُ قيلَ: وقُرِئَ
ـ (فلما رَأَى قَمِيصَهُ عُطَّ منْ دُبُرٍ)
ـ فَتَعَطَّطَ وانْعَطَّ،
ـ وـ فلاناً إلى الأَرْضِ: صَرَعَهُ، وغَلَبَه.
ـ والعَطاطُ، كسَحابٍ: الشُّجاعُ الجسيمُ، والأَسَدُ.
ـ والمَعْطوطُ: المَغْلُوبُ قَوْلاً أو فِعْلاً، أو العَتُّ في القولِ، والعَطُّ في الفِعلِ.
ـ والعُطُطُ، بضَمَّتينِ: المَلاحِفُ المُقَطَّعَةُ.
ـ والعُطْعُطُ، كهُدْهُدٍ: العَتودُ من الغَنَمِ، أو الجَدْيُ، أو الجَحْشُ.
ـ والعَطْعَطَةُ: تَتابُعُ الأصواتِ واختِلاطُها في الحَرْبِ وغيرِها، أو حِكايَةُ صَوْتِ المُجَّانِ إذا قالوا:
ـ عِيطْ عِيطْ، وذلك إذا غَلبوا قوماً.
ـ والأَعَطُّ: الطويلُ.
ـ وانْعَطَّ العُودُ: تَثَنَّى من غيرِ كَسْرٍ بيّنٍ.


344-العِظْيَوْطُ

العظيوط

ـ العِظْيَوْطُ: العِذْيَوْطُ زِنَةً ومعنى، وبهاءٍ: اليَرْبوعُ الأُنْثَى.


345-عَفَطَتِ

عفطت

ـ عَفَطَتِ العَنْزُ تَعْفِطُ عَفْطاً وعَفيطاً وعَفَطاناً، محركةً: ضَرَطَت. ورجُلٌ عافِطٌ وعَفِطٌ، ككتِفٍ.
ـ والعَفْطُ والعَفيطُ: نَثِيرُ الضأنِ، تَنْثِرُ بِأُنُوفِهَا كما يَنْثِر الحِمارُ.
ـ والعافِطةُ: النَّعْجَةُ.
ـ والنافِطَةُ: العَنْزُ، ومنه: "ما لَه عافِطةٌ ولا نافِطَةٌ " .
ـ أو العافِطَةُ: الأَمَةُ الراعِيةُ،
ـ كالعَفَّاطةِ، والنافِطةُ: الشاةُ.
ـ والعِفاطِيُّ والعِفْطِيُّ، بكسرهما،
ـ والعَفَّاطُ، كشدادٍ: الأَلْكَنُ،
ـ وقد عَفَطَ في كلامِهِ يَعْفِطُ.
ـ والعَفْطُ: الضَّرْطُ بالشَّفَتَيْنِ، ودُعاءُ الغَنَمِ.


346-العِفْلِطُ

العفلط

ـ العِفْلِطُ، كزِبْرِجٍ وعَمَلَّسٍ (وزِنْبيلٍ) الأَحْمَقُ.
ـ وعَفْلَطَه: خَلَطَه.


347-العَفَنَّطُ

العفنط

ـ العَفَنَّطُ، كعَمَلَّسٍ: اللئيمُ السَّيِّئُ الخُلُقِ، ودابَّةُ الأرضِ.


348-العَقْطُ

العقط

ـ العَقْطُ في العِمَّةِ: كالقَعْطِ.


349-عُكَلِطٌ

عكلط

ـ لَبَنٌ عُكَلِطٌ، كعُلَبِطٍ: خاثِرٌ.


350-العُلَبِطُ

العلبط

ـ العُلَبِطُ والعُلابِطُ، بضم عينِهِما، وفتح لامِهِما: الضَّخْمُ، والقَطيعُ من الغَنَمِ،
ـ كالعُلَبِطَةِ بهاءٍ، وأقَلُّها الخمسون إلى ما بَلَغَتْ، واللَّبَنُ الخاثِرُ، وكلُّ غَليظٍ، وثِقَلُ الشخصِ، ونَفْسُه. يقالُ: ألْقَى عليه عُلَبِطَه وعُلابِطَه.


351-مُعَلْسَطٌ

معلسط

ـ كلامٌ مُعَلْسَطٌ: لا نِظامَ له.


352-العَلَشَّطُ

العلشط

ـ العَلَشَّطُ، كعَمَلَّسٍ: السَّيّئُ الخُلُقِ، وفي صِحَّتِها نَظَرٌ.


353-العِلاطُ

العلاط

ـ العِلاطُ، ككِتابٍ: صَفْحَةُ العُنُقِ، وهُما عِلاطانِ،
ـ وـ من الحَمامَةِ: طَوْقُها في صَفْحَتَيْ عُنُقِها بسَوادٍ، وخَيْطُ الشمسِ، والخُصومةُ، والشَّرُّ، وحَبْلٌ يُجْعَلُ في عُنُقِ البعيرِ.
ـ وعَلَّطَهُ تَعْليطاً: نَزَعَه منه، وسِمَةٌ في عُرْضِ عُنُقِه،
ـ كالإِعلِيط، كإِزْمِيلٍ
ـ ج: أعْلِطَةٌ وعُلُطٌ، ككُتُبٍ.
ـ وعَلَطَ الناقةَ يَعْلِطُ ويَعْلُطُ وعَلَّطَها: وسَمَها به،
ـ وذلك المَوْضِعُ من عُنُقِه: مَعْلَطٌ ومُعْلَوَّطٌ، مفتوحةَ اللامِ والواوِ المُشَدَّدةِ،
ـ وـ فلاناً بِشَرٍّ: ذكَرَه بِسُوءٍ.
ـ وناقةٌ عُلُطٌ، بضمتين: بلا سِمَةٍ، وبِلا خِطامٍ
ـ ج: أعْلاطٌ.
ـ وأعْلاطُ الكَواكِبِ: الدَّرارِي التي لا أسماءَ لها.
ـ والعُلُطُ، بضمتينِ: القِصارُ من الحَميرِ، والطِّوالُ من النُّوقِ.
ـ والعُلْطَةُ، بالضم: القِلاَدَةُ، وسَوادٌ تَخُطُّهُ المرأةُ في وجْهِها زِينَةً،
ـ كالعَلْطِ، بالفتح. وشاعرٌ عالِطٌ.
ـ وما أعْلَطَه: ما أنكَرَه.
ـ والإِعْلِيطُ، كإِزْمِيلٍ: ما سَقَطَ ورَقُه من الأَغْصانِ والقُضْبانِ، ووِعاءُ ثَمَرِ المَرْخِ، وهو كقِشْرِ الباقِلاَءِ.
ـ والمَعْلُوطُ، كمعْرُوفٍ: شاعرٌ سَعْدِيٌّ.
ـ واعْلَوَّطَ البعيرَ: تَعَلَّقَ بعُنُقِه، وعَلاهُ أو رَكِبَه بِلا خِطامٍ أو عُرْياً،
ـ وـ فلاناً: أخَذَه، وحَبَسَه، ولَزِمَه،
ـ وـ الأمرَ: رَكِبَ رأسَه، وتَقَحَّمَ بلا رَوِيَّةٍ،
ـ وـ الجَمَلُ الناقةَ: تَسَدَّاها لِيَضْرِبَها.
ـ واعْتَلَطَه وـ به: خاصَمَهُ، وشاغَبَه.
ـ والعِلْيَطُ، كحِذْيَمٍ: شجرٌ واسْمٌ.
ـ وتَعَلْوَطْتُهُ: تَعَلَّقْتُ به، وضَمَمْتُه إلَيَّ.


354-عَلْفَطَه

علفطه

ـ عَلْفَطَه: خَلَطَه.


355-العُمْرُوطُ

العمروط

ـ العُمْرُوطُ، كعُصْفورٍ: اللِّصُّ
ـ ج: عَمارِطَةٌ وعَمارِيطُ، والذي لا شيءَ له، والخبيثُ، أو المارِدُ الصُعْلُوكُ.
ـ والعَمَرَّطُ، كعَمَلَّسٍ: الخفيفُ من الفِتْيانِ، والجَسُورُ الشديدُ، والداهيةُ. وكزِبْرجٍ وبُرْقُع: الطويلُ.
ـ والعُمارِطِيُّ، بالضم: فَرْجُ المرأةِ العظيمُ.
ـ ولِصٌّ مُعَمْرِطٌ ومُتَعَمْرِطٌ: يأخذُ كلَّ ما وجَدَ.


356-عَمَطَ

عمط

ـ عَمَطَ عِرْضَه: عابَهُ، وثَلَبَه،
ـ كاعْتَمَطَه،
ـ وـ نِعْمَةَ اللّهِ: لم يَشْكُرْها،
ـ كعَمِطَ، كفَرِحَ، لُغَيَّةٌ في الغَيْنِ.


357-العَمَلَّطُ

العملط

ـ العَمَلَّطُ، كعَمَلَّسٍ وزُمَّلِقٍ: الشديدُ القويُّ على السَّفَرِ.


358-العُنْبُطُ

العنبط

ـ العُنْبُطُ والعُنْبُطةَ، بضمهما: القصيرُ اللَّحِيمُ.


359-العَنْشَطُ

العنشط

ـ العَنْشَطُ والعَنَشَّطُ، كجعفرٍ وعَشَنَّقٍ: الطويلُ، والسَّيِّئُ الخُلُقِ.
ـ وامرأةٌ عَنْشَطٌ وعَنْشَطَةٌ: طويلةٌ.
ـ وعَنْشَطَ: غَضِبَ.


360-العَنَطُ

العنط

ـ العَنَطُ، محركةً: طُولُ العُنُقِ وحُسْنُه، أو الطُّولُ عامَّةً.
ـ والعَنَطْنَطُ، كسَمَعْمَعٍ: الطويلُ، وهي بهاءٍ، والإِبْرِيقُ.
ـ والعِنْطِيانُ، بالكسر: أولُ الشَّبابِ.
ـ وأعنَطَ: جاءَ بِوَلَدٍ عَنَطْنَطٍ.


361-العُنْفُطُ

العنفط

ـ العُنْفُطُ، بالضم: اللَّئيمُ السيِّئُ الخُلُقِ، وعَنَاقُ الأرضِ، وبهاءٍ: ما بينَ الشَّاربيْنِ إلى الأَنْفِ.


362-العَيَطُ

العيط

ـ العَيَطُ، محركةً: طُولُ العُنُقِ، وهو أعْيَطُ، وهي عَيْطَاءُ، وقد عاطَتْ تَعُوطُ وتَعيطُ وتَعَوَّطَتْ وتَعَيَّطتْ.
ـ وقَصْرٌ وعِزٌّ أعْيَطُ: مُنِيفٌ.
ـ والأَعْيَطُ: الطويلُ الرأسِ والعُنُقِ، والأَبِيُّ المُمْتَنِعُ.
ـ وعاطَتِ الناقةُ والمرأةُ تَعِيطُ وتَعُوطُ عَيْطاً وعِيطاناً، بالكسر،
ـ وتَعَوَّطَتْ وتَعَيَّطَتْ واعْتاطَتْ: لم تَحْملْ سِنينَ من غيرِ عُقْرٍ، فهي عائِطٌ
ـ ج: عُوطٌ، كسُودٍ، وعِيطٌ، كمِيل، وعُيَّطٌ، كرُكَّعٍ، وعُوطَطٌ، كفُوفَلٍ، وقد تُضَمُّ الطاء، وعِيطَاتٌ. وقالوا: عائِطُ عِيطٍ وعُوطٍ وعُوطَطٍ: مُبالَغَةً.
ـ والعائِطُ من الإِبِلِ: ما أُنْزِيَ عليها فلم تَحْمِلْ، وقد اعْتَاطَتْ، وهي مُعْتاطٌ.
ـ والتَّعَيُّطُ: أن يَنْبُعَ حَجَرٌ أو عُودٌ، فَيَخْرُجَ منه شِبْهُ ماءٍ، فَيُصَمِّغَ أو يَسِيلَ، والجَلَبَةُ، والصِّياحُ، أو صِياحُ الأَشِرِ، والسَّيَلانُ.
ـ والعِيطُ، بالكسر: خِيارُ الإِبِلِ، وأَفْتَاؤها.
ـ وعِيطِ، بالكسر مَبْنِيَّةً: صَوْتُ الفِتْيانِ النَّزِقِينَ إذا تَصايَحُوا، أو كلمة يُنَادَى بها عندَ السُّكْرِ أو عِندَ الغَلَبةِ،
ـ وقد عَيَّطَ تَعْيِيطاً إذا قاله مَرَّةً، فإِن كَرَّرَ،
ـ فَقُلْ: عَطْعَطَ.
ـ ومَعْيَطٌ، كمَقْعَدٍ: وادٍ، وله يومٌ معروفٌ.


363-عَظَّتْهُ

عظته

ـ عَظَّتْهُ الحَرْبُ: كعَضَّتْه،
ـ وـ فلاناً بالأرضِ: ألْزَقَه بها.
ـ وعَظْعَظَ السَّهْمُ عَظْعَظَةً وعِظعاظاً، بالكسر: ارْتَعَشَ في مُضِيِّه، والْتَوَى،
ـ وـ الجَبانُ: نَكَصَ عن مُقاتِلِه، ورَجَعَ، وحادَ،
ـ وـ في الجَبَلِ: صَعَّدَ،
ـ وـ الدابَّةُ: حَرَّكَتْ ذَنَبَها، ومَشَتْ في ضِيقٍ من نَفْسِها.
ـ والمُعاظَّةُ: المُعاضَّةُ.
ـ والعِظاظُ، بالكسر: شِدّةُ المُكاوَحَةِ، والمَشَقَّةُ، والشِّدَّةُ في الحَرْبِ،
ـ كالعَظَّةِ والمُعاظَّةِ.
ـ وقولُهُم: "لا تَعِظِيني وتَعَظْعَظِي " ،أي: لا تُوصِيني وأوْصِي نَفْسَكِ، أو الصوابُ ضَمُّ أوَّلِ الثانِيَة، أي: لا يكنْ منكِ أمْرٌ بالصَّلاحِ، وأن تَفْسُدِي أنْتِ في نَفْسِكِ.
ـ وأعَظَّه اللّهُ تعالى: جَعَلَه ذا عِظاظٍ.


364-عَكَظَه

عكظه

ـ عَكَظَه يَعْكِظُه: حَبَسَه، وعَرَكَه، وقَهَره، ورَدَّ عليه فَخْرَه. وكغُرابٍ: سُوقٌ بصَحْراءَ بينَ نَخْلَةَ والطَّائِفِ، كانت تقومُ هِلالَ ذي القَعْدَةِ، وتَسْتَمِرُّ عِشرينَ يوماً،
ـ تَجْتَمِعُ قبائلُ العَرَبِ فيتعاكظُونَ، أي: يَتَفاخَرونَ ويَتناشَدونَ، ومنه: الأديمُ العُكاظِيُّ.
ـ وتَعَكَّظَ أمْرُه: الْتَوَى، وتَعَسَّر، وتَشَدَّدَ،
ـ وـ فلانٌ: اشْتَدَّ سَفَرُه، وبَعُدَ،
ـ وـ القومُ: تَحَبَّسوا يَنْظُرونَ في أمُورِهم.
ـ وعَكَّظَه عن حاجتِه تَعكيظاً: صَرَفَه،
ـ وـ حاجَتَه: نَكَدها،
ـ وـ في الإِيصاءِ: بالَغَ.
ـ وعاكَظَه: مَطَلَه. وكأَميرٍ: القصيرُ.
ـ والتَّعاكُظُ: التَّجادُلُ والتَّحاجُّ.


365-العُنْظُوانُ

العنظوان

ـ العُنْظُوانُ، كعُنْفُوانٍ: الشِّرّيرُ المُسَمِّعُ، والسَّاخِرُ المُغْرِي،
ـ كالعِنْظِيانِ، بالكسر فيهما، ونَبْتٌ مِن الحَمْضِ إذا أكْثَرَ منه البَعيرُ، وجِعَ بَطْنُه، أو أجْوَدُ الأُشْنانِ، ولَقَبُ عَوْفِ بنِ كنانَةَ، لأنَّهُمْ بَعَثُوه رَبِيئَةً، فَجَلَسَ في ظِلِّ عُنْظُوانَةٍ، وقال: لا أبْرَحُ هذه العُنْظُوانَةَ، وماءٌ لِبني تَميمٍ.
ـ والعِنْظِيانُ، بالكسر: البَذِيءُ الفاحِشُ الجافِي، وأوَّلُ الشَّبابِ.
ـ وعَنْظَى به: أسْمَعَه كلاماً قبيحاً، وحَقُّ التَّرْكيبِ أن يُذْكَرَ في المُعْتَلِّ، لِتَصْريحِ سِيبويْهِ بِزيادَةِ النونِ في عُنْظُوانٍ.


366-العَفَرْجَعُ

العفرجع

ـ العَفَرْجَعُ، كسَفَرْجَلٍ: السَّيِّئُ الخُلُقِ.


367-العَكَوْكَعُ

العكوكع

ـ العَكَوْكَعُ، كَسفَرْجَلٍ: القصيرُ.
ـ والعَكَنْكَعُ، كسَمَنْدَلٍ: الغُولُ الذَّكَرُ،
ـ كالكَعَنْكَع.


368-عَلْعَ

علع

ـ عَلْعَ، كأَيْنَ، وعَلْ عَلْ بِزِيادَةِ لامٍ: زَجْرٌ للغَنَمِ والإِبِلِ.


369-العُهْخُعُ

العهخع

ـ العُهْخُعُ، كقُنْفُذٍ: شجرةٌ يُتَداوَى بها وبِوَرَقِها، وسُئِلَ أعْرابِيٌّ عن ناقَتِهِ، فقال: تَرَكْتُها تَرْعَى العُهْخُعَ. وقيلَ: إنَّما هو الخُعْخُعُ، وأمَّا ما وقَعَ في بعضِ كُتُبِ المَعانِي: تَرْعَى العُهْعُخَ، بتقديم العينِ، فَغَلَطٌ.


370-العَوْعاءُ

العوعاء

ـ العَوْعاءُ: الغَوْغاءُ.


371-عَيَّعَ

عيع

ـ عَيَّعَ القومُ تَعْييعاً: عَيُوا عن أمْرٍ قَصَدوهُ.
ـ وفي كُتُبِ التَّصْريِفِ: عاعَيْتُ عِيعاءٌ، ولم يُفَسِّرُوهُ، وقال الأَخْفَشُ: لا نَظيرَ لها سِوى حاحَيْتُ وهاهَيْتُ.


372-العِتْريفُ

العتريف

ـ العِتْريفُ، كزِنْبيلٍ وعُصْفُورٍ: الخَبيثُ الفاجِرُ، الجَريءُ الماضي، الغاشِمُ المُتَغَشْرِمُ،
ـ وـ من الجِمالِ: الشَّديدُ، وهي: بهاءٍ،
ـ أو العِتْريفَةُ: القليلَةُ اللَّبَنِ، والعَزيزَةُ النَّفْسِ التي لا تُبالي الزَّجْرَ.
ـ والعُتْرُفانُ، بالضم: الديكُ، وننَبْتٌ عَريضٌ رَبيعِيٌّ.
ـ والعَتْرَفَةُ: الشِّدَّةُ.
ـ والتَّعَتْرُفُ: التَّغَطْرُشُ، وضِدُّ التَّعَفْرُتِ.


373-العَتْفُ

العتف

ـ العَتْفُ: النَّتْفُ.
ـ ومَضَى عِتْفٌ من اللَّيْلِ، وعِدْفٌ، بالكسرِ: قِطْعَةٌ منه، وطائِفَةٌ.


374-العَجْرَفَةُ

العجرفة

ـ العَجْرَفَةُ: جَفْوَةٌ في الكَلامِ، وخُرْقٌ في العَمَلِ، والإِقْدامُ في هَوَجٍ، ويكونُ الجَمَلُ عَجْرَفِيَّ المَشْيِ،
ـ وفيه تَعَجْرُفٌ وعَجْرَفِيَّةٌ وعَجْرَفَةٌ: قِلَّةُ مُبالاةٍ لِسُرْعَتِهِ. وكزُنْبُورٍ: الخَفيفَةُ من النوقِ، ودُوَيْبَّةٌ، أو النَّملُ الطويلُ الذي رَفَعَتْه عن الأرضِ قَوائِمُهُ، والعَجوزُ،
ـ كالعُجْرُوفَةِ.
ـ وعَجاريفُ الدَّهرِ: حَوادِثُهُ،
ـ وـ من المَطَرِ: شِدَّتُهُ،
ـ كعَجارِفِهِ.
ـ وهو يَتَعَجْرَفُ: يَتَكَبَّرُ،
ـ وـ عليهم: يَرْكَبُهُم بما يكرَهُونَهُ، ولا يَهابُ شيئاً.


375-العَجَفُ

العجف

ـ العَجَفُ، مُحرَّكةً: ذَهابُ السِمَنِ، وهو أعْجَفُ، وهي عَجْفَاءُ،
ـ ج: عِجافٌ، شاذٌّ، لأنَّ أفْعَلَ وفَعْلاءَ لا يُجْمَعُ على فِعالٍ، لكِنَّهُم بَنَوْهُ على سِمانٍ، لأَنَّهم قد يَبْنونَ الشيءَ على ضِدِّهِ، كقَوْلِهِم: عَدُوَّةٌ بالهاءِ، لِمَكَانِ صَديقَةٍ، وفَعولٌ بمعنَى فاعلٍ لا تَدْخُلُهُ الهاءُ. وقد عَجِفَ، كفَرِحَ وكرُمَ.
ـ ونَصْلٌ أعْجَفُ: رَقيقٌ، ونِصالٌ عِجافٌ.
ـ والعَجْفاءُ: الأرضُ لا خَيْرَ فيها. وأبو العَجْفاءِ: هَرِمُ بنُ نُسَيْبٍ: تابِعِيٌّ، وعبدُ اللهِ بنُ مُسْلِمٍ، مِن تَبَعِ التابِعينَ.
ـ وشَفتَانِ عَجْفاوان: لَطِيفَتانِ. وككِتابٍ: الحَنْظَلُ، والدَّهْرُ. وكغُرابٍ: نَوْعٌ من التَّمْرِ.
ـ وعَجَفَ نفسَهُ عن الطَّعامِ يَعْجِفُها عَجْفَاً وعُجوفاً: حَبَسَها عنه وهو يَشْتَهِيه ليُؤْثِرَ به جائعاً، أو ليُشْبعَ مُؤاكِلَهُ،
ـ كعَجَّفَ تَعْجِيفاً،
ـ وـ نفسَه على المَريضِ: صَبَّرهَا على التَّمْرِيضِ والقِيامِ به،
ـ كأَعْجَفَ بنَفْسِه عليه،
ـ وـ نفسَه على فلانٍ: احْتَمَلَ عنه، ولم يُؤَاخِذْهُ،
ـ وـ الدابَّةَ يَعْجُفُها ويَعْجِفُها: هَزَلَها،
ـ كأعْجَفَها،
ـ وـ عن فلانٍ: تَجافاهُ،
ـ وـ نفسَه: حَلَّمَهَا.
ـ وسَيْفٌ مَعْجوفٌ: دائِرٌ لم يُصْقَل.
ـ وبَعيرٌ مَعْجوفٌ ومُنْعَجِفٌ: أعْجَفُ.
ـ والعُجوفُ: تَرْكُ الطَّعامِ.
ـ وبَنو العُجَيْف، كزُبَيْرٍ: قَبيلَةٌ.
ـ وعاجِفٌ: ع في شِقِّ بَني تَميمٍ.
ـ وأعْجَفوا: عَجِفَتْ مَواشيهِم.
ـ والتَّعْجيفُ: الأكلُ دونَ الشِّبَع.
ـ والعَنْجَفُ، كجَنْدَلٍ وزُنْبورٍ: اليابِسُ هُزالاً، والقصيرُ المُتَداخِلُ، ورُبَّما وُصِفَتْ به العَجُوزُ.


376-عَيْجَلُوفُ

عيجلوف

ـ عَيْجَلُوفُ، بالجيمِ كحَيْزَبُونٍ: اسمُ النَّمْلَةِ المَذْكورةِ في التَّنْزيلِ.


377-العَدْفُ

العدف

ـ العَدْفُ: النوالُ القليلُ، والأكْلُ، واليسيرُ من العَلَفِ، وبالكسر: القِطْعَةُ من الليلِ، والجَماعَةُ مِنَّا،
ـ كالعِدْفَةِ،
ـ وبالضم: جمعُ العَدوفِ، وهو: الذَّوَاقُ، وبالتحريكِ: القَذَى.
ـ وعَدَفَ يَعْدِفُ: أكَلَ.
ـ وما ذُقْنا عَدوفاً ولا عَدوفَةً، ولا عَدْفاً، ويُحَرَّكُ،
ـ ولا عُدافاً، كغُرابٍ: شيئاً.
ـ ودابَّةٌ بِلا عَدوفٍ: بِلا عَلَفٍ.
ـ والعِدْفَةُ، بالكسر: ما بين العَشَرَةِ إلى الخَمسينَ من الرِجالِ،
ـ كالعِدْفِ، بالكسر، وكعِنَبٍ، والتَّجَمُّعُ، والقِطْعَةُ من الشيءِ،
ـ كالعَيْدفِ، والصُّدْرَةُ، وكالصَّنِفَةِ من الثوبِ، وأصلُ الشجرِ الذاهِبُ في الأرضِ، ويُحَرَّكُ،
ـ ج: كعِنَبٍ، ط ويُحَرَّكُ ط.
ـ وما تَعَدَّفْتُ اليومَ: ما ذُقْتُ قليلاً فَضْلاً عن كثيرٍ.
ـ وعَدْفاءُ: ع.


378-العَذُوفُ

العذوف

ـ العَذُوفُ: العَدوفُ في لُغاتِهِ، والذالُ لُغَةُ رَبيعةَ، وبالمهملةِ لِسائِرِ العَرَبِ.
ـ وعَذَفَ يَعْذِفُ: أكَلَ.
ـ وسَمٌّ عُذافٌ، كغُرابٍ: قاتِلٌ.
ـ وما زِلْتُ عاذِفاً مُنْذُ اليومِ: لم أذُقْ شيئاً.


379-العُرْجوفُ

العرجوف

ـ العُرْجوفُ، كعُصفورٍ: الناقةُ الشديدةُ الضَّخْمَةُ.


380-عِرْصافُ

عرصاف

ـ عِرْصافُ الإِكافِ، بالكسر،
ـ وعُرْصوفُه وعُصْفورُه: خَشَبَةٌ مَشْدودةٌ بين الحِنْوَيْنِ المُقَدَّمَيْنِ، أو العرْصافُ: السَّوطُ من العَقَبِ، والعَقَبُ المُسْتَطيلُ، أو خُصْلَةٌ من العَقَبِ والقِدِّ.
ـ والعَراصيفُ، من الرَّحْلِ: أرْبَعَةُ أوتادٍ، يَجْمَعْنَ بين رُؤُوسِ أحْناءِ القَتَبِ، في رَأسِ كُلِّ حِنْوٍ وتِدانِ مَشْدودانِ بِعَقَبٍ، أو الخَشَبَتانِ اللَّتانِ تُشَدَّانِ بين واسِطِ الرَّحْلِ وآخِرَتِه يميناً وشِمالاً،
ـ وـ من سَنامِ البعير: أطْرافُ سَناسِنِ ظَهْرِه،
ـ وـ من الخُرطومِ: عِظامٌ تَنْثَني في الخَيْشومِ.
ـ والعُرْصوفانِ: عُودَانِ أُدْخِلا في دُجْرَيِ الفَدَّانِ.
ـ وعَرْصَفَهُ: جَذَبَهُ فَشَقَّهُ مُسْتَطيلاً.
ـ والعَرْصَفُ: نَبْتٌ، يونانيَّتُه: كمافيطوس، إذا شُرِبَ من ورَقِه بماءِ العَسَلِ أربَعينَ يوماً أبْرأ عِرْقَ النَّسَى، وسَبْعَةَ أيامٍ أبْرَأ اليَرَقَانَ.


381-عَرَفَهُ

عرفه

ـ عَرَفَهُ يَعْرِفُهُ مَعْرِفَةً وعِرْفاناً وعِرفَةً وعِرِفَّاناً، بكَسْرَتَيْنِ مُشَدَّدَةَ الفاءِ: عَلِمَه، فهو عارِفٌ وعَريفٌ وعَروفَةٌ،
ـ وـ الفَرسَ عَرْفاً، بالفتح: جَزَّ عُرْفَهُ،
ـ وـ بذَنْبِه، وله: أقَرَّ،
ـ وـ فلاناً: جازاهُ. وقَرَأ الكِسائِيُّ {عَرَفَ بعضَه} ، أي: جازَى حَفْصَةَ، رضي الله تعالى عنها، ببعضِ ما فَعَلَتْ، أو مَعناهُ: أقَرَّ ببعضِه وأعْرَضَ عن بعضٍ، ومنه: أنا أعْرِفُ للمُحْسِنِ والمُسِيءِ، أي: لا يَخْفَى عَلَيَّ ذلك ولا مُقَابَلَتُه بما يُوافِقُه.
ـ والعَرْفُ: الريحُ، طَيِّبَةً أو مُنْتِنَةً، وأكْثَرُ اسْتِعْمَالِه في الطِّيِّبَةِ
ـ و "لا يَعْجِزُ مَسْكُ السَّوْءِ عن عَرْفِ السَّوْءِ " : يُضْرَبُ لِلَّئِيمِ لا يَنْفَكُّ عن قُبْحِ فِعْلِهِ، شُبِّهَ بِجِلْدٍ لم يَصْلُحْ للدِباغ.
ـ والعَرْفُ: نَباتٌ، أو الثُّمامُ، أو نَبْتٌ ليس بِحَمْضٍ ولا عِضاهٍ، وبهاءٍ: الريحُ، واسمٌ مِن:
ـ اعْتَرَفَهُمْ: سَألَهُم، ويُكْسَرُ، وقُرْحَةٌ تَخْرُجُ في بياضِ الكَفِّ.
ـ وعُرِفَ، كعُنِي، عَرْفاً، بالفتح: خَرَجَتْ به.
ـ والمَعْروفُ: ضِدُّ المُنْكَرِ.
ـ ومَعْروفٌ: فَرَسُ سَلَمَةَ الغاضِرِيِّ،
ـ وـ ابنُ مُسْكانَ: بانِي الكَعْبَةِ،
ـ وـ ابنُ سُوَيْدٍ، وابنُ خَرَّبُوذ: مُحدِّثانِ،
ـ وـ ابنُ فَيْرُوزانَ الكَرْخِيُّ: قَبْرُه التِّرْياقُ المُجَرَّبُ ببَغْدَادَ، وبهاءٍ: فَرَسُ الزُّبَيْرِ بنِ العَوَّامِ.
ـ ويومُ عَرَفَةَ: التاسِعُ من ذي الحِجَّةِ.
ـ وعَرَفَاتٌ: مَوْقِفُ الحاجِّ ذلك اليَومَ، على اثْنَيْ عَشَرَ مِيلاً من مكَّةَ، وغَلِطَ الجوهرِيُّ فقال: مَوْضِعٌ بمنًى سُمِّيَتْ لأنَّ آدَمَ وحوَّاءَ تَعَارفا بها، أو لقولِ جبريل لإِبراهيمَ، عليهما السلامُ، لما عَلَّمَهُ المناسِكَ: أعَرَفْتَ؟ قال: عَرَفْتُ،
ـ أو لأنها مُقَدَّسَةٌ مُعَظَّمَةٌ كأنها عُرِفَتْ، أي: طُيِّبَتْ، اسمٌ في لَفْظِ الجَمْعِ فلا يُجْمَعُ، مَعْرِفَةٌ، وإن كان جَمْعاً، لأنَّ الأماكِنَ لا تَزولُ، فَصارَت كالشيءِ الواحِد، مَصْروفَةٌ لأن التاءَ بِمَنْزِلَةِ الياءِ والواوِ في مُسْلمينَ ومُسْلمونَ،
ـ والنِسْبَةُ: عَرَفِيٌّ. وزَنْفَلُ بنُ شَدَّادٍ العَرَفِيُّ سَكَنَها فَنُسبَ إليها. وقولُهُم نَزَلْنَا عَرَفَةَ: شَبيهُ مُوَلَّدٍ.
ـ والعارِفُ والعَروفُ: الصَّبورُ.
ـ والعارِفَةُ: المَعْروفُ،
ـ كالعُرْفِ، بالضم،
ـ ج: عَوارِفُ. وكشَدَّادٍ: الكاهِنُ، والطَّبيبُ، واسمٌ.
ـ وأمرٌ عارِفٌ: مَعْروفٌ.
ـ وعَرِفَ، كَسَمِعَ: أكثَرَ الطِّيبَ.
ـ والعُرْفُ، بالضم: الجودُ، واسمُ ما تَبْذُلُهُ وتُعْطيهِ، ومَوْجُ البَحْرِ، وضِدُّ النُّكْرِ، واسمٌ من الاعتِرافِ،
ـ تقولُ له: عَلَيَّ ألْفٌ عُرْفاً، أي: اعْتِرافاً،
ـ وـ : شَعَرُ عُنُقِ الفَرَسِ، ويُضَمُّ راؤُهُ،
ـ وع،
ـ وـ : عَلَمٌ، والرَّمْلُ والمَكانُ المُرْتَفِعَانِ، ويُضَمُّ راؤُهُ،
ـ كالعُرْفَةِ، بالضم،
ـ ج: كصُرَدٍ وأقْفالٍ، وضَرْبٌ من النَّخْلِ، أو أوَّلُ ما تُطْعِمُ، أو نَخْلَةٌ بالبَحْرَيْنِ تُسَمَّى: البُرْشومَ، وشَجَرُ الأُتْرُجِّ،
ـ وـ من الرَّمْلَةِ: ظَهْرُها المُشْرِفُ،
ـ وجَمْعُ عَروفٍ: للصابِرِ، وجَمْعُ العَرْفاءِ من الإِبِلِ والضِباع، وجَمْعُ الأَعْرَفِ من الخَيْلِ والحَيَّاتِ.
ـ وطارَ القَطا عُرْفاً، أي: بعضُها خَلْفَ بعضٍ.
ـ وجاءَ القومُ عُرْفاً عُرْفاً: كذلك، قيلَ: ومنه: {والمُرْسَلاتِ عُرْفاً} ، أي أرادَ أنها تُرْسَلُ بالمَعْرُوفِ. وذو العُرْفِ، بالضم: رَبيعَةُ بنُ وائِلٍ ذي طَوَّافٍ الحَضْرَمِيُّ، من ولَدِهِ: الصَّحابيُّ رَبيعَةُ ابنُ عَيْدَانَ بنِ رَبيعَةَ ذي العُرْفِ.
ـ وعُرُفٌ، كعُنُقٍ: ماءٌ لِبَنِي أسَدٍ،
ـ وع. والمُعَلَّى بنُ عُرْفانَ، بالضم: من أتباعِ التابِعينَ. وكجُرُبَّانٍ وعِفِتَّانٍ، بضمتينِ مُشَدَّدَةً، وبكسرتينِ مُشَدَّدَةً: جُنْدَبٌ ضَخْمٌ كالجَرادَةِ، لا يكونُ إلا في رِمْثَةٍ أو عُنْظُوانَةٍ، أو دُوَيْبَّةٌ صَغيرَةٌ تكونُ بِرَمْلِ عالِجٍ والدَّهْناءِ، وجَبَلٌ، وبكسرتينِ مُشَدَّدَةً فقط: صاحِبُ الراعي الذي يقولُ فيه:
كفاني عِرِفَّانُ الكَرَى وكَفَيْتُهُ **** كُلوءَ النُّجومِ والنُّعاسُ مُعانِقُهْ
فَباتَ يُريهِ عِرْسَهُ وبَنَاتِهِ **** وبِتُّ أُريهِ النَّجْمَ أيْنَ مَخَافِقُهْ
ـ والمُعْتَرِفُ بالشيءِ: الدالُّ عليه، ويُضَمُّ. وعِرْفانُ، كَعِتْبانَ: مُغَنِّيةٌ مَشْهُورَةٌ.
ـ والعُرْفَةُ، بالضم: أرضٌ بارِزَةٌ مُسْتَطيلَةٌ، تُنْبِتُ، والحَدُّ بين الشَّيْئَيْنِ،
ـ ج: عُرَفٌ.
ـ والعُرَفُ: ثلاثةَ عَشَرَ مَوْضِعاً:
ـ عُرْفَةُ صارَةَ، وعُرْفَةُ القَنانِ، وعُرْفَةُ ساقِ الفَرْوَيْنِ، وعُرْفَةُ الأَمْلَحِ، وعُرْفَةُ خَجا، وعُرْفَةُ نِباطٍ، وغيرُ ذلك.
ـ والأَعْرافُ: ضَرْبٌ من النَّخْلِ، وسُورٌ بين الجَنَّةِ والنارِ،
ـ وـ من الرياحِ: أعاليها.
ـ وأعْرافُ نَخْلٍ: هِضَابٌ حُمْرٌ لبني سَهْلَةَ.
ـ وأعْرافُ لُبْنَى،
ـ وأعْرافُ غَمْرَةَ: مَواضِعُ.
ـ والعَريفُ، كأميرٍ: مَن يُعَرِّفُ أصحابَهُ،
ـ ج: عُرَفاءُ.
ـ وعَرُفَ، ككرُمَ وضَرَبَ، عَرَافَةً: صارَ عَريفاً. وككتَبَ كِتابَةً: عَمِل العِرافَةَ.
ـ والعَريفُ: رَئيسُ القومِ، سُمِّيَ لأَنه عُرِفَ بذلك، أو النَّقيبُ، وهو دونَ الرئيسِ. وعَريفُ بنُ سَريعٍ، وابنُ مازِنٍ: تابعيَّانِ،
ـ وـ ابنُ جُشَمَ: شاعِرٌ فارِسٌ، وابنُ العَريفِ: أبو القاسِمِ الحُسَيْنُ بنُ الوَليدِ الأنْدَلُسِيُّ: نحويُّ شاعرٌ. وكزُبَيْرٍ: ابنُ دِرْهَمٍ، وابنُ إبراهيمَ، وابنُ مُدْرِكٍ: محدِّثونَ. والحَارِثُ بنُ مالِكِ بنِ قَيْسِ بنِ عُرَيْفٍ: صحابيٌّ. وعُرَيْفُ بنُ آبَدَ: في نَسَبِ حَضْرَمَوْتَ.
ـ وما عَرَفَ عِرْفي، بالكسر، إلاَّ بأخَرَةٍ، أي: ما عَرَفَنِي إلا أخيراً،
ـ أو العِرْفَةُ، بالكسر: المَعْرِفَةُ.
ـ والعِرْفُ، بالكسر: الصَّبْرُ. وقد عَرَفَ للأمرِ يَعْرِفُ، واعْتَرَفَ.
ـ والمَعْرَفَةُ، كَمَرْحَلَةٍ: موضِعُ العُرْفِ من الفرسِ.
ـ والأَعْرَفُ: مالَهُ عُرْفٌ.
ـ والعَرْفاءُ: الضَّبُعُ، لكَثْرَةِ شَعَرِ رَقَبَتِهَا.
ـ وامرأةٌ حَسَنَةُ المَعارِفِ أي: الوَجْهِ، وما يَظْهَرُ منها، واحدُها: كَمَقْعَدٍ.
ـ وهو من المعَارِفِ، أي: المَعْروفينَ،
ـ وحَيَّا اللّهُ المَعارِفَ: أي: الوُجوهَ.
ـ وأعْرَفَ: طالَ عُرْفُه.
ـ والتَّعْريفُ: الإِعْلامُ، وضِدُّ التَّنْكيرِ، والوقُوف بعَرَفَاتٍ.
ـ والمُعَرَّفُ، كمُعظَّمٍ: المَوْقِفُ بعَرَفاتٍ.
ـ واعْرَوْرَفَ: تَهَيَّأ للشَّرِّ،
ـ وـ البَحْرُ: ارْتَفَعَتْ أمْواجُهُ،
ـ وـ النَّخْلُ: كَثُفَ والتَفَّ كأنَّهُ عُرْفُ الضَّبُعِ،
ـ وـ الدَّمُ: صارَ له زَبَدٌ،
ـ وـ الفَرَسَ: عَلا على عُرْفِه،
ـ وـ الرَّجُلُ: ارْتَفَعَ على الأعْرافِ.
ـ واعْتَرَفَ به: أَقَرَّ،
ـ وـ فُلاناً: سَألَهُ عن خَبَرٍ ليَعْرِفَهُ،
ـ وـ الشيءَ: عَرَفَهُ، وذَلَّ، وانْقادَ،
ـ وـ إليَّ: أَخْبَرَنِي باسْمِه وشَأنِه.
ـ وتَعَرَّفْتُ ما عندَك: تَطَلَّبْتُ حتى عَرَفْتُ، ويقالُ: ائْتِه فاسْتَعْرِفْ إليه حتى يَعْرِفَكَ.
ـ وتَعارَفوا: عَرَفَ بَعْضُهُمْ بَعْضاً، وسَمَّوْا: عَرَفَةَ، مُحَرَّكَةً، ومَعْروفاً وكَزُبيْرٍ وأَميرٍ وشَدَّادٍ وقُفْلٍ.


382-عَزَفَتْ

عزفت

ـ عَزَفَتْ نَفْسِي عنه تَعْزِفُ عُزُوفاً: زَهِدَتْ فيه، وانْصَرَفَتْ عنه، أَو مَلَّتْه، فهو عَزُوفٌ عنه.
ـ والعَزْفُ والعَزِيفُ: صوتُ الجِنِّ، وهو جَرْسٌ يُسْمَعُ في المَفاوِزِ بالليلِ. وكشَدَّادٍ: سحابٌ فيه عَزِيفُ الرَّعْدِ، ورَمْلٌ لبني سعدٍ، أَو حَبْلٌ بالدَّهْنَاءِ على اثْنَي عَشَرَ مِيلاً من المدينة، سُمِّيَ لأَنَّهُ كان يُسْمَعُ به عَزيفُ الجِنِّ.
ـ وأبْرَقُ العَزَّاف: ماءٌ لِبَنِي أسَدٍ، يُجاءُ من حَوْمانَةِ الدَّرَّاجِ إليه، ومنه إلى بَطْنِ نَخْلٍ، ثُم الطَّرْفِ، ثُمَّ المَدينةِ.
ـ وعَزْفُ الرياحِ: أَصْواتُها.
ـ والمَعازِفُ: المَلاهي، كالعودِ والطُّنْبُورِ، الواحِدُ: عُزْفٌ أَو مِعْزَفٌ، كمِنْبَرٍ ومِكْنَسَةٍ.
ـ والعازِفُ: اللاعبُ بها، والمُغَنِّي،
ـ وع سُمِّيَ به لأَنَّهُ تَعْزِفُ به الجِنُّ.
ـ وعَزَفَ يَعْزِفُ: أقامَ في الأَكْلِ والشُّرْبِ،
ـ وـ البَعيرُ: نَزَتْ حَنْجَرَتُهُ عندَ المَوْتِ.
ـ والعُزْفُ، بالضم: الحَمامُ الطُّورانِيَّةُ.
ـ وأعْزَفَ: سَمِعَ عَزيفَ الرِّمالِ.


383-عَسَفَ

عسف

ـ عَسَفَ عن الطَّريقِ يَعْسِفُ: مالَ، وعَدَلَ،
ـ كاعْتَسَفَ وتَعَسَّفَ، أو خَبَطَهُ على غَيْرِ هِدايَةٍ،
ـ وـ السُّلْطانُ: ظَلَمَ،
ـ وـ فُلاناً: اسْتَخْدمَهُ،
ـ كاعْتَسَفَهُ،
ـ وـ ضَيْعَتَهُمْ: رعاها وكَفاهمْ أمْرَها،
ـ وـ عليه،
ـ وـ له: عَمِلَ له،
ـ وـ البَعيرُ: أشْرَفَ على الموْتِ من الغُدَّةِ، فَجَعَلَ يَتَنَفَّسُ فَتَرْجُفُ حَنْجَرَتُهُ. وناقَةٌ عاسِفٌ وبها عَسَفاتٌ وعُسافٌ، كغُرابٍ.
ـ والعَسْفُ: نَفْسُ المَوْتِ، والقَدَحُ الضَّخْمُ، والاعْتِسافُ بالليلِ يَبْغي طَلِبَةً.
ـ والعسيفُ: الأَجيرُ، والعَبْدُ المُسْتَعَانُ به، فَعيلٌ بِمَعْنَى فاعِلٍ، من عَسَفَ له،
ـ أَو مَفْعولٍ من عَسَفَهُ: اسْتَخْدَمَهُ.
ـ وعُسْفَانُ، كعُثْمَانَ: ع على مَرْحَلَتَيْنِ من مَكَّةَ.
ـ وأَعْسَفَ: أَخَذَ بعيرَهُ نَفَسُ المَوْتِ، وأَخَذَ غُلامَهُ بعَمَلٍ شَديدٍ، وسارَ بالليلِ خَبْطَ عَشْوَاءَ، ولَزِمَ الشُّرْبُ في القَدَحِ الكَبيرِ.
ـ وعَسَّفَهُ تَعْسِيفاً: أَتْعَبَهُ.
ـ وتَعَسَّفَهُ: ظَلَمَهُ.
ـ وانْعَسَفَ: انْعَطَفَ.
ـ والعَسوفُ: الظَّلُومُ.


384-العَسْقَفَةُ

العسقفة

ـ العَسْقَفَةُ: نَقيضُ البُكاءِ، أَو أَن يُريدَ البُكاءَ فلا يَقْدِرُ.
ـ وعَسْقَفَ في الخَيْرِ: هَمَّ به ولم يَفْعَلْ.


385-العُشوفُ

العشوف

ـ العُشوفُ، بالضم: الشَّجَرَةُ اليابِسَةُ.
ـ والمُعْشِفُ، كمُحْسِنٍ: مَنْ عُرِضَ عليه ما لم يَكُنْ يأكُلُ فلم يأكُلْهُ، والبَعيرُ أوَّلَ ما يُجاءُ به من البَرِّ لا يأكُلُ القَتَّ والنَّوَى والشَّعيرَ.
ـ وأَكَلْتُه فأعْشَفْتُ عنه: مَرِضْتُ، ولم يَهْنَأْنِي.
ـ وأنا أُعْشِفُ هذا: أَقْذَرُهُ، وأَكرَهُهُ.
ـ وما يُعْشَفُ لي أَمْرٌ قَبيحٌ: ما يُعْرَفُ.
ـ وقد رَكِبْتَ أَمْراً ما كان يُعْشَفُ لك: يُعْرَفُ.


386-العَصْفُ

العصف

ـ العَصْفُ: بَقْلُ الزَّرْعِ، وقد أَعْصَفَ الزَّرْعُ.
ـ و {كعَصْفٍ مأكولٍ} ، أَي: كزَرْعٍ أُكِلَ حَبُّهُ وبَقِيَ تِبْنُهُ، أَو كوَرَقٍ أُخِذَ ما كان فيه وبقي هُوَ لا حَبَّ فيه، أَو كَوَرَقٍ أَكَلَتْهُ البَهَائِمُ.
ـ وعَصَفَهُ: جَزَّهُ قبل أَنْ يُدْرِكَ.
ـ والعُصافَةُ، ككُناسَةٍ: ما سَقَطَ من السُّنْبل من التِبْنِ. وككَنيسَةٍ: الوَرَقُ المُجْتَمِعُ الذي لَيْس فيه السُّنْبُلُ.
ـ وَسَهْمٌ عاصِفٌ: مائِلٌ عن الغَرَضِ،
ـ وكُلُّ مائِلٍ: عاصِفٌ.
ـ وعَصَفَتِ الريحُ تَعْصِفُ عَصْفاً وعُصوفاً: اشْتَدَّتْ، فهي عاصِفَةٌ وعاصِفٌ وعَصوفٌ، وأَعْصَفَتْ فهي مُعْصِفٌ ومُعْصِفَةٌ.
ـ و {في يَوْمٍ عاصِفٍ} ، أَي: تَعْصِفُ فيه الريحُ، فاعِلٌ بِمَعْنَى مَفْعُولٍ.
ـ وعَصَفَ عِيالَهُ يَعْصِفُهُمْ: كَسَبَ لهم.
ـ وناقَةٌ ونَعامَةٌ عَصوفٌ: سَريعَةٌ.
ـ والعُصوفُ: الكُدْرَةُ، والخُمُورُ.
ـ وعَصْفَتُها: ريحُها.
ـ وأَعْصَفَ: هَلَكَ،
ـ وـ الفَرَسُ: مَرَّ سريعاً،
ـ وـ الإِبِلُ: اسْتَدارَتْ حَوْلَ البِئْرِ حِرْصاً على الماءِ، وهي تُثيرُ التُّرابَ.


387-عَطَفَ

عطف

ـ عَطَفَ يَعْطِفُ: مالَ،
ـ وـ عليه: أَشْفَقَ،
ـ كتَعَطَّفَ،
ـ وـ الوِسادَةَ: ثَناها،
ـ كعَطَّفَهَا،
ـ وـ عليه: حَمَلَ وكَرَّ.
ـ والعَطْفَةُ: خَرَزَة للتأخيذِ، وشَجَرَةٌ تَتَعَلَّقُ الحَبَلَةُ بها، ويُكْسَرُ فيهما، وبالكسرِ: أطْرافُ الكَرْمِ المُتَعَلِّقَةُ منه، وشَجَرَةُ العَصْبَةِ، وبالتحريكِ: نَبْتٌ يَتَلَوَّى على الشَّجَرِ، لا وَرَقَ له ولا أفْنانَ تَرْعَاهُ البَقَرُ، يُؤْخَذُ بَعْضُ عُروقِهِ ويُلْوَى ويُرْقَى، ويُطْرَحُ على الفارِكِ فَتُحِبُّ زَوْجَهَا.
ـ وظَبْيَةٌ عاطِفٌ: تَعْطِفُ جيدَها إذا رَبَضَتْ. وككِتابٍ، وكمِنْبَرٍ: الرِّداءُ، والسَّيْفُ. وككِتابٍ: اسْمُ كَلْبٍ.
ـ والعَطوفُ: الناقةُ تُعْطفُ على البَوِّ فَتَرْأمُهُ، ومَصْيَدَةٌ فيها خَشَبَةٌ مُنْعَطِفَةٌ،
ـ كالعاطُوفِ، والقِدْحُ الذي يَعْطِفُ على القِدَاحِ فَيَخرُجُ فائِزاً، أو القِدْحُ لا غُرْمَ فيه ولا غُنْمَ،
ـ كالعَطَّافِ، كشَدَّادٍ فيهما، أو الذي يُرَدُّ مَرَّةً بعدَ مَرَّةٍ، أو كُرِّرَ مَرَّةً بعدَ مَرَّةٍ، أو كشَدَّادٍ: قِدْحٌ يَعْطِفُ على مآخِذِ القِدَاحِ ويَنْفَرِدُ، وفَرَسُ عَمْرِو بنِ مَعْد يكَرِبَ،
ـ وـ ابنُ خالِدٍ: مُحَدِّثٌ.
ـ والعَطَفُ، مُحرَّكةً: طولُ الأَشْفارِ. وكزُبَيْرٍ: عَلَمٌ.
ـ والمَعْطُوفَةُ: قَوْسٌ عَرَبِيَّةٌ،
ـ تُعْطَفُ سِيَتُهَا عليها عَطْفاً شديداً، تُتَّخَذُ للأَهْدَافِ.
ـ وعِطْفا كلِّ شيءٍ، بالكسر: جانِباهُ.
ـ وتَنَحَّ عن عِطْفِ الطريقِ، ويُفْتَحُ، أي: قارِعَتِهِ.
ـ وعِطْفُ القَوْسِ: سِيَتُها.
ـ وهو يَنْظُرُ في عِطْفَيْهِ، أي: مُعْجَبٌ.
ـ وجاءَ ثانِيَ عِطْفِه، أي: رَخِيَّ البالِ، أو لاوِياً عُنُقَهُ، أو مُتَكَبِّراً مُعرضاً.
ـ وثَنَى عَنِّي عِطْفَهُ، أي: أعْرَضَ.
ـ وتَعَوَّجَ الفرسُ في عِطْفَيْهِ: تَثَنَّى يَمْنَةً ويَسْرَةً.
ـ والعِطْفُ أيضاً: الإِبْطُ، وبالفتح: الانْصِرافُ، وبالضم: جمعُ العاطِفِ والعَطوفِ،
ـ والعِطافِ: للإِزارِ.
ـ وامرأةٌ عَطيفٌ، كأميرٍ: لَيِّنَةٌ مِطْواعٌ، لا كِبْرَ لها.
ـ وعَطَّفْتُهُ ثَوْبِي تَعْطِيفاً: جَعَلْتُهُ عِطافاً له.
ـ وقِسِيٌّ مُعَطَّفَةٌ،
ـ ولِقاحٌ مُعَطَّفَةٌ: شُدِّدَ للكَثْرَةِ، ورُبَّما عَطَفوا عِدَّةَ ذَوْدٍ على فَصيلٍ واحدٍ، واحْتَلَبُوا ألْبانَهُنَّ على ذلك، ليَدْرُِرْنَ.
ـ وانْعَطَفَ: انْثَنَى.
ـ ومُنْعَطَفُ الوادي: مُنْحَنَاهُ.
ـ وتَعاطَفوا: عَطَفَ بعضُهم على بعضٍ.
ـ وتَعَطَّفَ به: ارْتَدَى،
ـ كاعْتَطَفَ.
ـ ويَتَعاطَفُ في مِشْيَتِهِ: إذا حَرَّكَ رأسَه وتَهادَى أو تَبَخْتَرَ.
ـ واسْتَعْطَفَهُ: سألَهُ أن يَعْطِفَ عليه.


388-عَفَّ

عف

ـ عَفَّ عَفّاً وعَفافاً وعَفافةً، بفَتْحِهِنَّ، وعِفَّةً بالكسرِ، فهو عَفٌّ وعَفيفٌ: كَفَّ عَمَّا لا يَحِلُّ ولا يَجْمُلُ،
ـ كاسْتَعَفَّ وتَعَفَّفَ،
ـ ج: أعِفَّاءُ، وهي عَفَّةٌ وعَفيفةٌ،
ـ ج: عَفائفُ وعَفيفاتٌ. وأعَفَّهُ اللّهُ.
ـ وتَعَفَّفَ: تَكَلَّفَها. وعُفَيّفٌ، مُصَغَّراً، مُشَدَّداً: ابنُ مَعْد يكَرِبَ، وعَطيَّةُ بنُ عازِبِ بنِ عُفَيْفٍ، كزُبَيْرٍ أو كأميرٍ: صَحابيَّانِ. وابنُ العُفَيْفِ، كزُبَيْرٍ: رَوَى عن الصِّدِّيقِ، رَضِيَ الله تعالى عنه. وعُفَيِّفُ بنُ بُجَيْدٍ، مُشَدَّدٌ أيضاً، وعَفيفٌ، كأَميرٍ: أخُوهُ.
ـ وعَفَّ اللَّبَنُ يَعِفُّ: اجْتَمَعَ في الضَّرْعِ، أو بَقِيَ فيه.
ـ والعُفَافَةُ، بالضم: الاسْمُ، وبَقِيَّةُ اللَّبَنِ في الضَّرْعِ بعدَما امْتُكَّ أكْثَرُهُ،
ـ كالعُفَّةِ، بالضمِّ، وقد أعفَّتِ الشاةُ.
ـ وعَفَّفْتُهُ تَعْفِيفاً: سَقَيْتُهُ إيَّاها.
ـ وتَعَفَّفَ: شَرِبَها.
ـ وجاءَ على عِفَّانِهِ، بالكسر، أي: إفَّانِهِ. وككِتابٍ: الدَّواءُ.
ـ والعُفَّةُ، بالضم: العَجوزُ، وسَمَكَةٌ جَرْدَاءُ بيضاءُ صَغيرةٌ، طَعْمُ مَطْبوخِها كالأُرْزِ. وعَفَّانُ، ويُصْرَفُ: ابنُ أبي العاصِ، والِدُ عُثْمَانَ، رضي الله تعالى عنه. وعَفَّانُ الأزْدِيُّ، غَيْرُ مَنْسُوبٍ، وابنُ سَيَّارٍ، وابنُ جُبَيْرٍ، وابنُ مُسْلِمٍ: مُحَدِّثُونَ، وابنُ البُحَيِّرِ: صَحَابِيٌّ. وأبو عَفَّانَ غالِبٌ القَطَّانُ، وعُثْمَانُ العُثْمَانِيُّ: رَوَيَا.
ـ والعَفْعَفُ: ثَمَرُ الطَّلْحِ.
ـ وعَفْعَفَ: أكَلَهُ.
ـ وتَعافَّ يا مَريضُ: تَداوَ،
ـ وـ ناقَتَكَ: احْلُبْها بعد الحَلْبَةِ الأولَى.
ـ واعْتَفَّتِ الإِبِلُ اليَبيسَ،
ـ واسْتَعَفَّتْ: أَخَذَتْهُ بِلِسَانِها فوْقَ التُّرابِ مُسْتَصْفِيَةً له.


389-العَقْفُ

العقف

ـ العَقْفُ: الثَّعْلَبُ.
ـ وعَقَفَهُ، كضَرَبَهُ: عطَفَهُ.
ـ والأَعْقَفُ: الفَقيرُ المُحْتَاج،
ـ وـ من الأَعْرابِ: الجافي، والأَعْوَجُ، والمُنْحَنِي.
ـ والعَقْفَاءُ: حديدَةٌ قد لُوِيَ طَرَفُهَا، وفيها انْحناءٌ، ونَبْتٌ ورَقُهُ كالسَّذابِ يَقْتُلُ الشاءَ، ولا يَضُرُّ بالإِبِلِ،
ـ ويُقالُ: العُقَيْفَاءُ.
ـ والعُقَّافَةُ، كرُمَّانَةٍ: خَشَبَةٌ في رَأْسِهَا حُجْنَةٌ يُمَدُّ بها الشيءُ كالمِحْجَنِ.
ـ والعُقَافُ، كغُرابٍ: داءٌ في قَوائِمِ الشاءِ تَعْوَجُّ منه،
ـ وشاةٌ عاقفٌ ومَعْقُوفَةُ الرِجْلِ.
ـ وعُقْفَانُ، كعُثْمَانَ: حَيٌّ من خُزَاعَةَ،
ـ وع بالحِجازِ، وجَدُّ الحُمْرِ من النَّمْلِ، وفارزٌ: جدُّ السُّودِ.
ـ والعُقَيْفَانُ: النَّمْلُ الطويلُ القَوائِمِ، يكونُ في المَقابِرِ والخَرِبَاتِ. وكصَبُورٍ، من ضُروعِ البَقَرِ: ما يُخالِفُ شَخْبُهُ عندَ الحَلْبِ.
ـ وانْعَقَفَ: انْعَوَجَ،
ـ كتَعَقَّفَ.


390-عكَفَهُ

عكفه

ـ عكَفَهُ يَعْكُفُهُ ويَعْكِفُهُ عَكْفاً: حَبَسَهُ،
ـ وـ عليه عُكوفاً: أقْبَلَ عليه مُوَاظِباً،
ـ وـ القَوْمُ حَوْلَهُ: اسْتَدَارُوا، وكذا الطَّيْرُ حَوْلَ القَتِيلِ،
ـ وـ الجَوْهَرُ في النَّظْمِ: اسْتَدَارَ،
ـ وـ في المَسْجِدِ: اعْتَكَفَ، ورَعَى، وأصْلَحَ، وتأخَّرَ.
ـ وقَوْمٌ عُكوفٌ: عاكِفُونَ. وعَكَّافٌ، كشَدَّادٍ: ابنُ ودَاعَةَ الصَّحابِيُّ. وككَتِفٍ: الجَعْدُ من الشَّعَرِ. وكزُبَيْرٍ: اسْمٌ.
ـ وشَعَرٌ مَعْكُوفٌ: مَمْشُوطٌ مَضْفُورٌ.
ـ وعُكِّفَ النَّظْمُ تَعْكِيفاً: نُظِمَ فيه الجَوْهَرُ،
ـ وـ الشَّعَرُ: جُعِّدَ.
ـ وتَعَكَّفَ: تَحَبَّسَ،
ـ كاعْتَكَفَ، ولا تَقُلِ: انْعَكَفَ.


391-العَلَفُ

العلف

ـ العَلَفُ، مُحرَّكةً: م،
ـ ج: عُلوفةٌ وأعْلافٌ وعِلافٌ،
ـ ومَوْضِعُهُ: مَعْلَفٌ، كمَقْعَدٍ،
ـ وبائِعُهُ: عَلاَّفٌ. وككِتابٍ: ابنُ طُوَارٍ، إليه تُنْسَبُ الرِحَالُ العِلاَفِيَّةُ، لأَنَّهُ أوَّلُ مَنْ عَمِلَها، وصَغَّرَهُ حُمَيْدُ بنُ ثَوْرٍ، رضي الله تعالى عنه، تَصْغِيرَ تَرْخيمٍ، فقال:
فَحَمِّلِ الهَمَّ كِنازاً جَلْعَفا **** تَرَى العُلَيْفِيَّ عليه مُؤْكَفا
أو هو أعْظَمُ الرِحَالِ آخِرَةً وواسِطاً. وكمَقْعَدٍ: كَواكِبُ مُسْتِديرَةٌ مُتَبَدِّدَةٌ.
ـ والعَلْفُ، كالضَّرْبِ: الشُّرْبُ الكثيرُ، وإطْعَامُ الدابَّةِ،
ـ كالإِعْلافِ، وبالكسرِ: الكثيرُ الأَكْلِ، وشَجَرَةٌ يَمانيَّةٌ وَرَقُهُ كالعِنَبِ، يُكْبَسُ ويُجَفَّفُ ويُطْبَخُ به اللَّحْمُ عِوَضاً عن الخَلِّ، ويُضَمُّ.
ـ وبضَمَّتَيْنِ: جَمْعُ العَلوفَةِ، وهي: ما تأكُلُهُ الدابَّةُ.
ـ والعَلِيفَةُ والعَلُوفَةُ: الناقَةُ، أو الشاةُ تَعْلِفُها ولا تُرْسِلُهَا لِلرَّعْيِ.
ـ والعُلْفوفُ، كعُصْفُورٍ: الجافي المُسِنُّ، والشَّيْخُ اللحيمُ المَشْعَرانِيُّ، والعَجوزُ، والحِصانُ الضَّخْمُ.
ـ وناقَةٌ عُلْفوفُ السَّنَامِ: مُلَفَّفَتُهُ كأَنَّها مُشْتَمِلَةٌ بِكِساءٍ.
ـ وشَيْخٌ عِلَّوْفٌ، كجِرْدَحْلٍ: كبيرُ السِّنِّ.
ـ والعُلَّفُ، كقُبَّرٍ: ثَمَرُ الطَّلْحِ، يُشْبِهُ الباقِلاءَ الغَضَّ.
ـ وعُلَّفَةٌ: واحِدَتُهَا، وولدُ عَقيلٍ المُرِّيِّ الشاعِرِ، أدْرَكَ عُمَرَ بنَ الخَطَّابِ، رضي الله تعالى عنه، ووالِدُ المُسْتَوْرِدِ الخارِجِيِّ، وابنُ الحارِثِ بنِ مُعَاوِيَةَ الذُّبْيَانِيِّ، ووالدُ هِلالٍ التَّيْمِيِّ، وهِلالٌ قاتِلُ رُسْتَمَ يَوْمَ القادِسِيَّةِ.
ـ وأعْلَفَ الطَّلْحُ: خَرَجَ عُلَّفُه،
ـ كعَلَّفَ تَعْلِيفاً، وهذه نادرةٌ، لأَنَّه إنما يَجيءُ لهذا المعنَى أفْعَلَ،
ـ وعَلَّفَ تَعْلِيفاً: تَناثَرَ وَرْدُه وعَقَدَ.
ـ وشاةٌ مُعَلَّفَةٌ، كمُعَظَّمَةٍ: مُسَمَّنَةٌ،
ـ وعَليفٌ: مَعْلوفَةٌ.
ـ والمُعْتَلِفَةُ: القابِلَةُ، كلمةٌ مُسْتَعارَةٌ.
ـ واسْتَعْلَفَتْ: طَلَبَتِ العَلَفَ بالحَمْحَمَةِ.


392-العُنْجُفُ

العنجف

ـ العُنْجُفُ، كقُنْفُذٍ وزُنْبورٍ: اليابِسُ هُزالاً، والقصيرُ المُتَداخِلُ، ورُبَّمَا وُصِفَتْ به العَجُوزُ، وقيل: النونُ زائدةٌ.


393-العُنْفُ

العنف

ـ العُنْفُ، مُثَلَّثَةَ العَيْنِ: ضِدُّ الرِّفْقِ. عَنُفَ، ككَرُمَ، عليه، وبه،
ـ وأعْنَفْتُه أنا،
ـ وعَنَّفْتُه تَعْنِيفاً.
ـ والعَنِيفُ: مَن لا رِفْقَ له برُكوبِ الخَيْلِ، والشديدُ من القولِ والسيرِ.
ـ وكان ذلك مِنَّا عُنْفَةً، بالضم وبضمتين،
ـ واعْتِنَافاً، أي: ائْتِنَافاً.
ـ وعُنْفُوانُ الشيءِ، بالضم،
ـ وعُنْفُوَّهُ، مُشددةً: أوَّلُه، أو أوّلُ بَهْجَتِهِ.
ـ وهم يَخْرُجُونَ عُنْفُوَاناً عَنْفاً عَنْفاً، بالفتحِ: أوَّلاً فأوَّلاً.
ـ والعَنَفَةُ، مُحرَّكةً: الذي يَضْرِبُهُ الماءُ فَيُديرُ الرَّحَى، وما بَيْنَ خَطَّيِ الزَّرْعِ.
ـ واعْتَنَفَ الأَمْرَ: أخَذَهُ بعُنْفٍ، وابْتَدَأهُ، وائْتَنَفَهُ، وجَهِلَهُ، أو أتاهُ ولم يَكُنْ له به عِلمٌ،
ـ وـ الطعامَ، والأَرْضَ: كَرِهَهُمَا،
ـ وـ الأَرْضُ: لم توافِقْنِي.
ـ وإبِلٌ مُعْتَنِفَةٌ: لا توافِقُهَا.
ـ واعْتَنَفَ المَجْلِسَ: تَحَوَّلَ عنه،
ـ وـ المَراعِيَ: رَعَى أُنُفَها.
ـ وطريقٌ مُعْتَنِفٌ: غيرُ قاصِدٍ.
ـ (وعَنَّفَه: لامَه بعُنْفٍ وشِدَّةٍ)


394-العَوْفُ

العوف

ـ العَوْفُ: الحالُ، والشأنُ، والذَّكَرُ، والضَّيْفُ، والجَدُّ، والحَظُّ، وطائرٌ، والديكُ، وصَنَمٌ، وجَبَلٌ، والأسَدُ، لأنه يَتَعَوَّفُ بالليلِ، والذئْبُ، وحُسْنُ الرِّعْيَةِ، والكادُّ على عِيالِهِ، ونباتٌ طَيِّبُ الرائحةِ، وبه سَمَّوْا.
ـ وعافَ: لَزِمَه. والعَوْفانِ: ابنُ سعدٍ، وابنُ كعْبِ بنِ سعدٍ.
ـ والجَرادُ: أبو عَوْفٍ، وهي: أُمُّ عَوْفٍ. و "لا حُرَّ بوادي عَوْفٍ " ، و "هو أوْفَى من عَوْفٍ " ، أي: ابنِ مُحَلِّمِ بنِ ذُهْلِ بنِ شَيْبانَ، لأَنَّ عَمْرَو بنَ هِنْدٍ طَلَبَ منه مَرْوانَ القَرَظِ، وكان قد أجارهُ، فَمَنَعَه عَوْفٌ، وأبَى أن يُسَلِّمَهُ، فقال عَمْرٌو ذلك، أي: أنه يَقْهَرُ مَن حَلَّ بِوادِيهِ، وكلُّ مَن فيه كالعَبيدِ له لِطاعَتِهِم إيَّاهُ، أو قيلَ ذلك لأِنه كانَ يَقْتُلُ الأسارَى، أو هو عَوْفُ بنُ كعبٍ، طَلَبَ منهُ المُنْذرُ بنُ ماءِ السماءِ زُهَيْرَ بنَ أمَيَّةَ لذَحْلٍ، فَمَنَعَهُ، فقال ذلك. وعَوْفُ بنُ مالِكٍ الأشْجَعِيُّ: صَحابِيٌّ، وابنُ مالِكٍ الجُشَمِيُّ، وابنُ الحارِثِ الأزْدِيُّ: تابِعِيَّانِ.
ـ وعَوْفٌ الأعْرابِيُّ، غيرُ مَنْسوبٍ، وعَطِيَّةُ العَوْفِيُّ: محدِّثان.
ـ والعافُ: السَّهْلُ. وعُوَيْفُ القَوافِي، كزُبَيْرٍ: شاعرٌ، وهو ابنُ عُقْبَةَ بنِ مُعَاوِيَةَ، أو مُعَاوِيَةَ بنِ عُقْبَةِ. وعُوَيْفُ بنُ الأضْبَطِ: اسْتَخْلَفَه النبي، صلى الله عليه وسلم، على المدينةِ عام عُمْرَةِ القَضاءِ.
ـ وعافَتِ الطيرُ: اسْتَدارتْ على الشيءِ أو الماءِ أو الجِيَفِ، أو إذا حامتْ عليه تَتَرَدَّدُ ولا تَمْضي، تُريدُ الوُقوعَ. وكثُمامٍ وثُمامةٍ: ما يَتَعَوَّفُهُ الأسَدُ باللَّيْلِ فَيَأْكُلُهُ. ومَنْ ظَفِرَ بشيءٍ فالشيءُ: عُوافَتُهُ وعُوافُهُ.
ـ وبَنو عُوافَةَ: بَطْنٌ من أسَدٍ، أو من سَعْدِ ابنِ زَيْدِ مَناةَ، منهم: الزَّفَيانُ أبو المِرْقال عَطِيَّةُ بنُ أسِيدٍ الراجِزُ.


395-عافَ

عاف

ـ عافَ الطَّعامَ أو الشَّرابَ، وقد يُقالُ في غَيْرِهِما، يَعافُهُ ويَعيفُهُ عَيْفاً وعَيَفاناً، محرَّكةً، وعِيافَةً وعِيافاً، بكسرهما: كَرِهَهُ فَلَمْ يَشْرَبْهُ. أو ككتابٍ: مَصْدَرٌ، وككتابةٍ: اسْمٌ.
ـ وعِفْتُ الطَّيْرَ أعيفُها عِيافَةً: زَجَرْتُها، وهو أنْ تَعْتَبِرَ بأسمائها ومَساقِطِها وأنْوائِها، فَتَتَسَعَّدَ أو تَتَشَأَّمَ.
ـ والعائفُ: المُتَكَهِّنُ بالطَّيْرِ أو غَيْرِها.
ـ وعافَتِ الطَّيْرُ تَعيفُ عَيْفاً: كَتَعُوفُ عَوْفاً، والاسْمُ: العَيْفَةُ.
ـ والعَيوفُ من الإِبِلِ: الذي يَشَمُّ الماءَ فَيَدَعُهُ وهو عَطْشَانُ.
ـ وعَيوفُ: امْرَأةٌ،
ـ وقولُ المُغيرَةِ: "لا تَحْرُمُ العَيْفَةُ " ، هي: أن تَلِدَ المرأةُ، فَيُحْصَرَ لَبَنُها في ثَدْيِها، فَتَرْضَعَها جارتُها المَرَّةَ والمَرَّتَيْنِ، ليَنْفَتِحَ ما انْسَدَّ من مَخارِجِ اللَّبَنِ في ضَرْعِ الأمِّ، سُمِّيَتْ عَيْفَةً، لأِنَّها تَعافُهُ، وتَقْذَرُهُ. وقولُ أبي عُبَيْدٍ: لا نَعْرفُ العَيْفَةَ، ولكِنْ نُراها العُفَّةَ، قُصورٌ منه.
ـ والعَيِّفانُ، كَتَيِّهانٍ: من دَأبُهُ وخُلُقُهُ كَراهَةُ الشيءِ.
ـ والعِيْفَةُ، بالكسر: خيارُ المال.
ـ والعَيافُ، كسَحابٍ، والطَّريدَةُ: لُعْبَتَانِ لهم، أو العَيافُ: لُعْبَةُ الغُميصاءِ.
ـ وأعافوا: عافَتْ دَوابُّهُمُ الماءَ، فَلَمْ تَشْرَبْهُ.
ـ واعْتافَ: تَزَوَّدَ للسَّفَرِ.


396-عَبِقَ

عبق

ـ عَبِقَ به الطيبُ، كفرِحَ، عَبَقاً وعَباقَةً وعَبَاقِيَةً: لَزِقَ به،
ـ وـ بالمَكانِ: أقَامَ،
ـ وـ به: أُولِعَ.
ـ ورجُلٌ عَبِقٌ، وامرأةٌ عَبِقَةٌ: إذا تَطَيَّبَا بأدْنَى طيبٍ لم يَذْهَبْ عنهما أياماً.
ـ والعَبَقَةُ، مُحرَّكةً: وضَرُ السَّمْنِ في النِّحْيِ. وعَبَقٌ، مُحرَّكةً: جَدٌّ لأَِبي إسحاقَ إسماعيلَ بنِ عُمَرَ العَبَقِيِّ المُحدِّثِ.
ـ ورجُلٌ عَباقاءُ: يَلْزَقُ بكَ.
ـ والعَباقِيَةُ: الرجُلُ المَكَّارُ الداهِيَةُ، وأثَرُ جِراحَةٍ يَبْقَى في حُرِّ الوَجْهِ، وشَجَرَةٌ شائِكَةٌ، واللِصُّ الخارِبُ.
ـ وعُقابٌ عَبَنْقاءُ وعَبَنْقاةٌ: كقَعَنْباةٍ.
ـ ورجُلٌ عِبقَّانُ رِبِقَّانُ، وبهاءٍ: سَيِّئُ الخُلُقِ، وهي: بهاءٍ.
ـ واعْبَنْقَى: صارَ داهيَةً، أو ساءَ خُلُقُه.
ـ والتَّعْبيقُ: التَّذْكِيَةُ.


397-العِتْقُ

العتق

ـ العِتْقُ، بالكسرِ: الكَرَمُ، والجَمالُ، والنَّجابَةُ، والشَّرَفُ، والحُرِّيَّةُ،
ـ وبالضم: جَمْعُ عَتِيقٍ وعاتِقٍ: للمَنكِبِ، والحُرِّيَّةُ.
ـ عَتَقَ العَبْدُ يَعْتِقُ عِتْقاً، ويُفْتَحُ، أَو بالفتحِ: المَصْدَرُ، وبالكسرِ: الاسمُ، وعَتاقاً وعَتاقَةً، بفتحِهِما: خَرَجَ عنِ الرِّقِّ، فهو عَتيقٌ وعاتِقٌ،
ـ ج: عُتَقاءُ، وأعْتَقَه فهو مُعْتَقٌ وعَتيقٌ، وأمَةٌ عَتيقٌ وعَتيقَةٌ،
ـ ج: عَتَائِقُ، وهو مَوْلَى عَتَاقَةٍ، ومَوْلًى عَتيقٌ، ومَوْلاةٌ عَتيقَةٌ.
ـ والبيتُ العَتيقُ: الكعبةُ، شَرَّفَها الله تعالى، قيلَ: لأَنه أوَّلُ بيتٍ وُضِعَ بالأرضِ، أو أُعْتِقَ من الغَرَقِ، أو من الجَبَابِرَةِ، أَو من الحَبَشَةِ، أَو لأَنه حُرٌّ لم يَمْلِكْهُ أحدٌ.
ـ والعَتيقُ: فَحْلٌ من النَّخْلِ لا تَنْفُضُ نَخْلَتُهُ. والماءُ، والطِلاءُ، والخَمْرُ، والتَّمْرُ عَلَمٌ له، واللَّبَنُ، والخِيارُ من كلِّ شيءٍ، ولَقَبُ الصِدِّيقِ، رضي الله تعالى عنه، لجَمَالِهِ، أو لقولِهِ، صلى الله عليه وسلم: :مَن أرادَ أن يَنْظُرَ إلى عَتِيقٍ من النارِ فَلْيَنْظُرْ إلى أَبي بكرٍ"، أو سَمَّتْهُ به أُمُّه. وعَتيقُ بنُ يَعْقوبَ، وابنُ سَلَمَةَ، وابنُ هِشامٍ، وابنُ عبد اللّهِ المِصْري، وابنُ محمدِ بنِ هَارونَ، وابنُ عبدِ الرحمنِ، وابنُ موسى، وابنُ محمدٍ القَيْرَوانِيُّ، (وابنُه) محدِّثونَ. وأَبو عَتيقٍ محمدُ بنُ عبدِ الرحمنِ بنِ أَبي بكرٍ، وعبدُ الرحمنِ بنُ جابِرِ بنِ عبد الله: تابِعِيَّانِ. وكزُبَيْرٍ: عُتَيْقُ بنُ محمدٍ الحَرَشي، وابنُ أَحمدَ بنِ حامِدٍ، وابنُ عامِرِ بنِ المُنْتَجِعِ، وبُكَيْرُ ابنُ عُتَيْقٍ، ونَصْرُ بنُ عُتَيْقٍ، والغَضُّورُ بنُ عُتَيْقٍ، وعليُّ بنُ عُتَيقٍ،
ـ وأحمدُ ومحمدُ ابنا عُتَيقٍ: محدِّثونَ.
ـ والعُتَقِيُّونَ، كزُفَرَ، نِسْبَةٌ إلى العُتقاءِ: عبدُ الله بنُ بِشْرٍ الصحابيُّ، والحَارِثُ بنُ سعيدٍ المُحدِّثُ، وعبدُ الرحمنِ بنُ الفَضْلِ قاضي تَدْمُرَ، وعبدُ الرحمنِ بنُ القاسِمِ صاحبُ مالِكٍ، وله مسجدُ العُتَقَاءِ بمِصْرَ، وفي الحديثِ: "الطُّلَقاءُ من قُرَيْشٍ، والعُتَقَاءُ من ثَقِيفٍ، بعضُهم أولياءُ بعضٍ في الدنيا والآخِرَةِ " ،
ـ والعُتَقاءُ: جُمَّاعٌ فيهم من حَجْرِ حِمْيَرَ، ومن سَعْدِ العَشِيرَةِ، ومن كِنانةِ مُضَرَ، ومن غيرِهم.
ـ وراحٌ عَتيقٌ وعَتيقةٌ وعاتِقٌ، وفرسٌ عَتيقٌ، أَو العِتْقُ، بالكسر ويُضَمُّ: للمَواتِ، كالخَمْرِ والتَّمْرِ، والقِدَمُ: للمَواتِ والحَيَوانِ جميعاً. وككِتابٍ من الطيرِ: الجَوارِحُ،
ـ وـ من الخَيْلِ: النَّجائِبُ.
ـ وقَنْطَرَةٌ عَتيقةٌ وجَديدٌ: لأن العَتيقةَ بمعنَى الفاعِلَةِ.
ـ والعَتائِقُ: ة بنَهْرِ عيسى،
ـ وة شَرْقِيَّ الحِلَّةِ المَزْيَدِيَّةِ.
ـ وعَتَقَ بعدَ اسْتِعْلاجٍ، كَضَرَبَ وكرُمَ، فهو عَتيقٌ: رَقَّتْ بَشَرَتُهُ بعدَ الجَفاءِ والغِلَظِ،
ـ وـ اليَمينُ عليه: وَجَبَتْ،
ـ وـ المالُ: صَلُحَ،
ـ وـ الفرسُ: سَبَقَ فَنَجَا،
ـ وـ الشيءُ: قَدُمَ،
ـ كَعَتَقَ، كَنَصَرَ،
ـ وـ الخَمْرُ: حَسُنَتْ وقَدُمَتْ، فهي عاتِقٌ وعَتيقٌ وعُتاقٌ، كغُرابٍ.
ـ والعاتِقُ: الزِقُّ الواسِعُ، والجاريةُ أوَّلَ ما أدْرَكَتْ، عَتَقَتْ تَعْتِقُ، أَو التي لمْ تَتَزَوَّجْ، أَو التي بين الإِدْراكِ والتَّعنيسِ، ومَوْضِعُ الرِداءِ من المَنْكِبِ، أو ما بَيْنَ المَنْكِبِ والعُنُقِ، وقد يُؤنَّثُ، والقَوْسُ القَدِيمَةُ المُحْمَرَّةُ،
ـ كالعاتِقَة، وفَرْخُ الطائِرِ إذا طارَ واسْتَقَلَّ، أو من فَرْخِ القَطا أوِ الحَمَامِ ما لم يَسْتَحْكِم، جَمْعُ الكُلِّ: عَواتِقُ.
ـ وَعَتَقَهُ بفِيه عَتْقاً: عَضَّهُ،
ـ وـ المالَ: أصْلَحَهُ فَعَتَقَ هو، لازِمٌ مُتَعَدٍّ،
ـ وـ الفَرَسُ: تَقَدَّمَ.
ـ وأَعْتَقَ فَرَسَهُ: أعْجَلَها وأنْجاها،
ـ وـ قَليبَهُ: حَفَرَها وطَواها،
ـ وـ المالَ: أصْلَحَه،
ـ وـ مَوْضِعَهُ: حازَهُ فَصارَ له.
ـ والتَّعْتيقُ: ضِدُّ التَّجْديدِ، والعَضُّ.
ـ والمُعَتَّقَةُ، كمُعَظَّمَةٍ: عِطْرٌ، والخمرُ القَديمَةُ.
ـ وابنُ أبي عتيقٍ، كأميرٍ: ماجِنٌ م.
ـ والعِتْقُ، بالكسرِ، وبِضَمَّتَيْنِ: شَجَرٌ لِلقِسيِّ.


398-العَثَقُ

العثق

ـ العَثَقُ، مُحرَّكةً: شَجَرٌ، واحِدَته: بهاءٍ،
ـ وـ مِنَ الطريقِ: جادَّتُهُ.
ـ وأمْسَتِ الأرْضُ عَثَقَةً، مُحرَّكةً: مُخْصِبَةً.
ـ وأعْثَقَتْ: أخْصَبَتْ.
ـ وسَحَابٌ مُتَعَثِّقٌ ومُنْعَثِقٌ: اخْتَلَطَ بَعْضُهُ ببعضٍ.


399-العَيْدَسوقُ

العيدسوق

ـ العَيْدَسوقُ: دُوَيْبَّةٌ.


400-عَدَقَه

عدقه

ـ عَدَقَه يَعْدِقُهُ: جَمَعَهُ،
ـ وـ بِظَنِّهِ: رَجَمَ به مُوَجِّهاً رأيَهُ إلى ما لا يَسْتَيْقِنُهُ،
ـ كَعَدَّقَ به تَعْديقاً،
ـ وـ يَدَهُ: أَدْخَلَهَا في نواحي الحَوْضِ، كطَالِبِ شيءٍ،
ـ كَعَدِقَ، كفرِحَ فيهما،
ـ وأعْدَقَ وعَوْدَقَ.
ـ والعَوْدَقَةُ والعَوْدَقُ: حَديدَةٌ ذاتُ شُعَبٍ، يُسْتَخْرَجُ بها الدَّلْوُ،
ـ كالعَدْوَقَةِ،
ـ ج: عُدُقٌ، ككُتُبٍ،
ـ والعَدَقَةِ،
ـ ج: عَدَقٌ.
ـ ورَجُلٌ عادِقُ الرَّأيِ: ليس له صَيُّورٌ يَصيرُ إليه،
ـ أوِ العَوْدَقَةُ: حديدَةٌ تُنْصَبُ للذِئْبِ وفيها لَحْمٌ، فَتَنْشَبُ في حَلْقِهِ.


401-العَذْقُ

العذق

ـ العَذْقُ: النَّخْلَةُ بحَمْلِها،
ـ ج: أعْذُقٌ وعِذاقٌ، وبالكسرِ: القِنْوُ منها، والعُنْقُودُ من العِنَبِ، أو إذا أُكِلَ ما عليه،
ـ ج: أعْذَاقٌ وعُذوقٌ، وأُطُمٌ بالمَدينةِ لبَنِي أُمَيَّةَ ابنِ زيدٍ، والعِزُّ، وكُلُّ غُصْنٍ له شُعَبٌ.
ـ وخَبْراءُ العِذَقِ، كعِنَبٍ،
ـ أو مُحَرَّكةً: ع بناحِيَةِ الصَمَّانِ، كثيرُ السَّدْرِ والماءِ.
ـ وعَذَقَ الفَحْلُ عنِ الإِبِلِ يَعْذِقُها: دَفَعَ عنها وحَواها،
ـ وـ الشاةَ: وسَمَها بالعَذْقَةِ، ويُكْسَرُ: لعَلامَةٍ تُعَلَّقُ على الشاةِ تُخالِفُ لَوْنَها،
ـ كأَعْذَقَها،
ـ وـ فُلاناً بِشَرٍّ أو قَبيحٍ: رَماهُ به،
ـ وـ إلى كذا: نَسَبَهُ،
ـ وـ البَعيرُ: ثَلَطَ،
ـ وـ الإِذْخِرُ: ظَهَرَتْ ثَمَرَتُهُ،
ـ كأَعْذَقَ.
ـ واعْتَذَقَ: أسبَلَ لِعِمامَتِهِ عَذَبَتَيْنِ من خَلْفُ،
ـ وـ فلاناً بِكذا: اخْتَصَّهُ به،
ـ وـ بكْرَةً من إبِلِهِ: أعْلَمَ عليها لِيَقْبِضَها.
ـ والعَذْقَانَةُ: السَّليطَةُ.
ـ ـ ورجُلٌ عَذِقٌ، ككَتِفٍ: لَبِقٌ.
ـ وطِيبٌ عَذِقٌ: ذَكيٌّ.


402-تَعَذْلَقَ

تعذلق

ـ تَعَذْلَقَ في مَشْيِهِ: مَشَى مُتَحَرِّكاً.
ـ والعُذْلُوق، كعُصْفُورٍ: الغُلامُ الخَفيفُ، لُغَةٌ في: الذُّعْلوقِ.


403-العَرَقُ

العرق

ـ العَرَقُ، مُحَرَّكةً: رَشْحُ جِلْدِ الحَيَوانِ، ويُسْتَعارُ لغَيْرِهِ.
ـ ورَجُلٌ عُرَقٌ، كصُرَدٍ: كثيرُهُ، وأما عُرَقَةٌ، كهُمَزَةٍ: فَبناءٌ مُطَّرِدٌ في كُلِّ فِعْلٍ ثُلاثِيٍّ، كضُحَكَةٍ،
ـ و= : نَدَى الحائِطِ، والثَّوابُ أو قَليلُهُ، واللبَنُ لأَِنَّهُ يَتَحَلَّبُ في العُروقِ حتى يَنْتَهِي إلى الضَّرْعِ، وكُلُّ صَفٍّ من اللَّبِنِ والآجُرِّ في الحائِطِ، وقد بَنَى الباني عَرَقاً وعَرَقَيْنِ وعَرَقَةً وعَرَقَتَيْنِ،
ـ و= : الطُّرُقُ في الجِبالِ،
ـ كالعَرْقَةِ،
ـ و= : آثارُ اتِّبَاعِ الإِبِلِ بعضِها بعضاً.
ـ وعَرَقُ التَّمْرِ: دِبْسُهُ،
ـ و= : الزَّبيبُ، ونِتاجُ الإِبِلِ، والنَّقْعُ، والسَّطْرُ من الخَيْلِ ومن الطَّيْرِ، وكُلُّ مُصْطَفٍّ، والسَّفيفَةُ المَنْسوجَةُ من الخوصِ قَبْلَ أَنْ يُجْعَلَ منه الزِّنْبيلُ أو الزِّنْبيلُ نَفْسُه، ويُسَكَّنُ،
ـ و= : الشَّوْطُ والطَّلَقُ.
ـ و "عَرَقُ القِرْبَةِ " : كنايَةٌ عن الشِدَّةِ والمَجْهودِ والمَشَقَّةِ، لأنّ القِرْبَةَ إذا عَرِقتْ خَبُثَ رِيحُها، أَو لأنَّ القِرْبَةَ مالَها عَرَقٌ، فكأنه تَجَشَّمَ مُحالاً، أو عَرَقُ القِرْبَةِ: مَنْقَعَتُها، كأنه تَجَشَّمَ حتى احْتاجَ إلى عَرَقِ القِرْبَةِ، وهو ماؤُها يَعْني السَّفَرَ إليها، أو عَرَقُ القِرْبَةِ: سَفيفَةٌ يَجْعَلُها حامِلُ القِرْبَةِ على صَدْرِهِ، أو مَعْناهُ: تَكَلَّفَ مَشَقَّةً كمَشَقَّةِ حامِلِ قِرْبَةٍ، يَعْرَقُ تحتَها من ثِقَلِها.
ـ ولَبَنٌ عَرِقٌ، ككتِفٍ: فَسَدَ طَعْمُهُ، عن عَرَقِ البعيرِ المُحَمَّلِ عليه. وكفرِح: كسِلَ. وحِبَّانُ ابنُ العَرِقَةِ، وقد تُفْتَحُ الراءُ، وهي أُمُّه قِلابَةُ، لُقِّبَتْ به لِطيبِ رِيحِها، وهو الذي رَمَى سعدَ بنَ مُعاذٍ، رضي الله تعالى عنه، يومَ الخَنْدَقِ.
ـ والعَرَقَةُ، (محرَّكةً) الخَشَبَةُ تَعْتَرِضُ بين ساقَيِ الحائِطِ، والدِّرَّةُ يُضْرَبُ بها، والنِسْعَةُ يُشَدُّ بها الأسيرُ،
ـ ج: عَرَقٌ وعَرَقاتٌ.
ـ وعَرَقَ العَظْمَ عَرْقاً ومَعْرَقاً، كمَقْعَدٍ: أكَلَ ما عليه من اللَّحْمِ،
ـ كتَعَرَّقَهُ،
ـ وـ في الأرضِ: ذهَبَ،
ـ وـ المَزادَةَ: جَعَلَ لها عِراقاً.
ـ والعَرْقُ، وكغُرابٍ: العَظْمُ أُكِلَ لَحْمُه،
ـ ج: ككِتابٍ، وغُرابٍ نادرٌ، أو العَرْقُ: العَظْمُ بلَحْمِهِ، فإذا أُكِلَ لَحْمُهُ،
ـ فَعُراقٌ، أو كِلاهُما لِكِلَيْهِما. وكغُرابٍ وغُرابةٍ: النُّطْفَةُ من الماءِ،
ـ كالعَرْقاةِ، والمَطَرَةُ الغَزَيرَةُ.
ـ وعُراقُ الغَيْثِ: نباتُهُ في أثَرِهِ.
ـ ورجُلٌ مُعَرَّقُ العِظامِ، كمُعَظَّمٍ،
ـ ومَعْروقُها: قليلُ اللَّحْمِ، وقد عُرِقَ، كعُنيَ، عَرْقاً.
ـ والعَرْقُ: الطريقُ يَعْرُقُه الناسُ حتى يَسْتَوْضِحَ، وبالكسر: للشجرِ والبَدَنِ: م،
ـ ج: عُروقٌ وأعراقٌ وعِراقٌ، وأصْلُ كلِّ شيءٍ، والأرضُ المِلْحُ لا تُنْبِتُ، والجَبَلُ الغليظُ المُنْقادُ لا يُرْتَقَى لصُعوبَتِهِ، والجَبَلُ الصغيرُ، ضدٌّ، والجَسَدُ،
ـ وع، واللَّبَنُ، والنِتاجُ الكثيرُ، ولَقَبُ الحُسينِ بنِ عبدِ الجَّبَّارِ، والسَّبَخَةُ تُنْبِتُ الطَّرْفاءَ، والحَبْلُ الرَّقيقُ من الرَّمْلِ المُسْتَطيلِ مع الأرضِ، أو المكانُ المُرْتَفِعُ،
ـ ج: عُروقٌ.
ـ وذاتُ عِرْقٍ: بالباديَةِ، مِيقاتُ العِراقِيِّينَ.
ـ وعِرْقٌ: وادٍ لبني حَنْظَلَةَ بنِ مالِكٍ، ومَوْضِعانِ بالبَصْرَةِ.
ـ وعِرْقَةُ، بهاءٍ: د بالشامِ.
ـ والعُروقُ الصُّفْرُ: نباتٌ للصَّبَّاغِينَ، فارِسيَّتُه: زَرْدُجُوبَه، أو هو الهُرْدُ، أو المامِيرانُ، أو الكُرْكُمُ الصغيرُ.
ـ والعُروقُ البِيضُ: نباتٌ مُسَمّنَةٌ للنساءِ، وتُسَمَّى: المُسْتَعْجِلَةَ.
ـ والعُروقُ الحُمْرُ: الفُوَّةُ.
ـ والعُرُقُ، بضمتينِ:
ـ جمعُ عِراقٍ: لشاطِئِ البَحْرِ.
ـ والعُروقُ: تِلالٌ حُمْرٌ قُرْبَ سَجا. وككِتابٍ: جَوْفُ الرِيشِ، ومِياهٌ لبني سعدٍ، وشاطِئُ الماءِ، أو شاطئُ البَحْرِ طولاً، والخَرْزُ المَثْنِيُّ في أسْفَلِ المَزادَةِ، والراوِيَةُ، والطِبابَةُ، وقُطْرُ الجَبَلِ وحْدَه، وبَقايا الحَمْضِ،
ـ كالعِرْقِ، بالكسر فيهما، ومنه: إبِلٌ عِراقِيَّةٌ،
ـ وـ من الظُّفْرِ: ما أحاطَ به،
ـ وـ من الأذُنِ: كِفافُها،
ـ وـ من الدارِ: فِناؤُها،
ـ وـ من السُّفْرَةِ: خَرْزُها المُحيطُ بها،
ـ وـ من النَّهرِ: حاشِيَتُهُ من أدْناهُ إلى مُنْتَهاهُ،
ـ وـ من الحَشا: فوقَ السُّرَّةِ مُعْتَرِضاً بالبَطْنِ، جمعُ الكلِّ: أعْرِقةٌ وعُرْقٌ،
ـ وبِلادٌ م من عَبَّادَانَ إلى المَوْصِلِ طولاً، ومن القادِسِيَّةِ إلى حُلْوانَ عَرْضاً، ويُذَكَّرُ، سُمِّيَتْ بها لتَواشُجِ عِراقِ النَّخْلِ والشجر فيها، أو ط لأَنَّه اسْتَكَفَّ أرضَ العَرَب ط،
ـ أو سُمِّيَ بِعِراقِ المَزَادَةِ: لجِلْدَةٍ تُجْعَلُ على مُلْتَقَى طَرَفَيِ الجِلْدِ إذا خُرِزَ في أسْفَلِها، لأنَّ العِراق بين الرِيفِ والبَرِّ، أو لأنه على عِراقِ دِجْلَةَ والفُراتِ، أي: شاطِئِهِما، أو مُعَرَّبَةُ إيرانْ شَهْر، ومَعْناه: كثيرةُ النَّخْلِ والشَّجَرِ.
ـ والعِراقانِ: الكوفَةُ والبَصْرَةُ.
ـ وعَرْقُوَةُ الدَّلْو، كَتَرْقُوَةٍ، ولا يُضَمُّ: أوَّلُها.
ـ وعَرْقاتُها: بِمَعْنى.
ـ والعَرْقُوتَانِ: خَشَبَتَانِ يُعْرَضانِ عليها كالصَّليبِ، وخَشَبَتَانِ تَضُمَّانِ ما بينَ واسِطِ الرَّحْلِ والمؤخِرَةِ،
ـ ج: العَراقِي.
ـ وذاتُ العَرَاقي: الداهِيَةُ.
ـ والعَرْقُوَةُ: كُلُّ أكَمَةٍ مُنْقادَةٍ في الأرْضِ، كأنَّها جَثْوَةُ قَبْرٍ.
ـ والعَرْقاةُ، ويُكسَرُ،
ـ والعِرْقَةُ، بالكسْرِ: الأصْلُ، أو أصْلُ المالِ، أو أرومَةُ الشَّجَرِ التي تَتَشَعَّبُ منها العُروقُ.
ـ وقَوْلُهُم اسْتَأصَلَ الله عَـرْقَاتَـهُـم، إنْ فَتَحْتَ أوَّلَهُ فَتَحْتَ آخِرَهُ، وهو الأكثَرُ، وإن كسَرْتَهُ كَسَرْتَهُ، على أَنَّهُ جَمْعُ عِرْقَةٍ، بالكسْرِ.
ـ وكزُبَيرٍ: ع بين البَصْرَةِ والبَحْرَيْنِ.
ـ وعِرْقَةُ، بالكسْرِ: د بالشامِ، منه: عُرْوَةُ بنُ مَرْوانَ المُسْنِدُ، وواثِلَةُ بنُ الحَسَنِ العِرْقيَّانِ. وعَبدُ الرَّحمنِ بنُ عِرْقٍ، بالكسرِ، وابنُهُ محمد: تابِعِيانِ. وإبراهيمُ بنُ محمدِ ابنِ عِرْقٍ الحِمْصِيُّ: مُحَدِّثٌ. وأحْمَدُ بنُ يَعْقوبَ المُقْرِئُ البَغْدَادِيُّ: عُرِفَ بابنِ أخي العِرْقِ.
ـ وكَجُهَيْنَةَ: ع، وله يَوْمٌ.
ـ وأَعْرَقَ: أتى العِراقَ، وصارَ عَريقاً في اللُّؤْمِ وفي الكَرَمِ،
ـ وـ الشَّجَرُ: اشْتَدَّتْ عُروقُهُ في الأرْضِ،
ـ وـ الشَّرابَ: جَعَلَ فيه عِرْقاً من الماءِ، بالكسرِ، أي: قَليلاً، فهو مُعْرَقٌ ومُعَرَّقٌ، كمُعَظَّمٍ ومُكْرَمٍ، ومَعْرُوقٌ،
ـ وـ في الدَّلْوِ: جَعَلَ الماءَ فيها دونَ المَلْءِ،
ـ كَعَرَّقَ فيهما تَعْريقاً.
ـ والمُعْرِقَةُ، كمُحْسِنَةٍ ومُحَدِّثَةٍ: طريقٌ إلى الشامِ، كانَتْ قُرَيْشٌ تَسْلُكُها.
ـ ورَجُلٌ مُعْتَرِقٌ ومَعْروقٌ ومُعَرَّقٌ، كمُعَظَّم: قَلِيلُ اللَّحْمِ.
ـ واسْتَعْرَقَ: تَعَرَّضَ للحَرِّ كَيْ يَعْرَقَ.
ـ والعَوارِقُ: الأضْرَاسُ والسِنونَ، لأنَّها تَعْرُقُ الإِنْسانَ.
ـ وصارَعَهُ فَتَعَرَّقَهُ: أخَذَ رَأسَهُ تَحْتَ إبْطِهِ فَصَرَعَهُ. وابنُ عِرْقانَ، بالكسرِ: رَجُلٌ.
ـ والعِرْقانُ: ع. وعارِقٌ: لَقَبُ قَيْسِ بنِ جِرْوَةَ الطائِيِّ لِقَوْلِهِ:
فإنْ لَمْ نُغَيِّر بَعْضَ ما قَدْ صَنَعْتُمُ **** لأَنْتَحِيَنَّ العَظْمَ ذو أنا عارِقُهْ
ـ والأعْراقُ: ع.


404-عَزَقَ

عزق

ـ عَزَقَ الأرْضَ، خاصَّةً، يَعْزِقُها: شَقَّها. وكمِنْبَرٍ ومِكْنَسَةٍ: آلَةٌ كالقَدومِ أو أكْبَرُ لِعَزْق الأرْضِ، والمِذْراةُ يُذْرَى بها الطَّعامُ.
ـ والعُزُقُ، بضَمَّتَيْنِ: مُذَرُّو الحِنْطَةِ، والسَّيِّؤُو الأخْلاقِ.
ـ وعَزِقَ به، كفَرِحَ: لَصِقَ. وكنَصَرَ: أسْرَعَ في العَدْوِ،
ـ وـ الخَبَرَ عَنِّي: حَبَسَهُ.
ـ وعَزَقْتُهُ ضَرْباً: أثْخَنْتُهُ. وكأَميرٍ: المُطْمَئِن مِنَ الأرْضِ.
ـ والعَزَّاقَةُ، كجَبَّانَةٍ: الاسْتُ.
ـ والعَزْوَقُ، كجَرْوَلٍ: حَمْلُ الفُسْتُقِ في السَّنَةِ التي لا يَنْعَقِدُ لُبُّهُ، وهو دِباغٌ، أو حَمْلُ شَجَرٍ فيه بَشاعَةٌ. وككَتِفٍ: العَسِرُ الخُلُقِ،
ـ كالمُتَعَزِّقِ.


405-العِسْبِقُ

العسبق

ـ العِسْبِقُ، كَزِبْرِجٍ: شَجَرٌ مُرٌّ تُداوَى به الجِراحاتُ.


406-عَسِقَ

عسق

ـ عَسِقَ به، كَفرِحَ: لَصِقَ وأُولِعَ، وألَحَّ عليه فيما يَطْلُبُهُ،
ـ كتَعَسَّقَ في الكُلِّ،
ـ وـ الناقَةُ على الفَحْلِ: أرَبَّتْ عليه.
ـ والعَسَقُ: الالْتِواءُ، وعُسْرُ الخُلُقِ وضِيقُهُ، والغَسَقُ، والعُرجونُ الرَّديءُ، وبضمَّتَيْنِ: المُتَشَدِّدونَ على غُرَمَائِهِمْ، واللَّقَّاحونَ.
ـ والعَسيقَةُ، كسَفينَةٍ: شَرابٌ رَديءٌ، كثيرُ الماءِ.


407-العَسْلَقُ

العسلق

ـ العَسْلَقُ، كجعفرٍ وزِبْرِجٍ وعُلابِطٍ وعَمَلَّسٍ: السَّرابُ، والذئبُ، والأسَدُ، والظَّليمُ، وكُلُّ سَبُعٍ جَريءٍ على الصَّيْدِ، والمُشَوَّهُ الخَلْقِ، والخفيفُ، والطويلُ العُنُقِ، والثَّعْلَبُ، أُنْثَى الكُلِّ: بهاءٍ،
ـ ج: عَسالِقُ.


408-العُسْنُقُ

العسنق

ـ العُسْنُقُ، كقُنْفُذٍ: التامُّ الحُسْنِ.


409-العِشْرقُ

العشرق

ـ العِشْرقُ، كزِبْرِجٍ: نَبْتٌ من الأغْلاسِ، حبُّه نافِعٌ للبَواسيرِ وتَوْليدِ اللَّبَنِ، ويُسَوِّدُ الشَّعَرَ، واحدَتُهُ: بهاءٍ.
ـ وعَشْرَقَ النَّبْتُ والأرضُ: اخْضَرَّ.
ـ أو عُشارِقُ: اسمٌ، أو ع.


410-العِشْقُ

العشق

ـ العِشْقُ والمَعْشَقُ، كمَقْعَدٍ: عُجْبُ المُحِبِّ بمَحْبوبِه، أو إفْراطُ الحُبِّ، ويكونُ في عَفافٍ وفي دَعارةٍ، أو عَمَى الحِسِّ عن إدْراكِ عُيوبِهِ، أو مَرَضٌ وسْواسِيٌّ يَجْلُبُه إلى نَفْسِه بتَسْليطِ فِكْرِهِ على اسْتِحْسانِ بعضِ الصُّوَر، عَشِقَهُ، كعَلِمَه، عِشْقاً، بالكسرِ وبالتحريكِ، فهو عاشِقٌ، وهي عاشِقٌ وعاشِقَةٌ.
ـ وتَعَشَّقَهُ: تَكَلَّفَهُ، وكسِكِّيتٍ: كثيرُه.
ـ وعَشِقَ به، كفرِحَ: لَصِقَ.
ـ والعَشَقَةُ، محرَّكةً: شجرةٌ تَخْضَرُّ ثم تَدِقُّ وتَصْفَرُّ،
ـ ج: عَشَقٌ.
ـ والمَعْشوقُ: قَصْرٌ بِسُرَّ من رَأى،
ـ وع بمِقْياسِ مِصْرَ.
ـ والعُشُقُ، بضمتينِ: المُصْلحونَ غُروسَ الرَّياحينِ ومُسَوُّوها.


411-العَشَنَّقُ

العشنق

ـ العَشَنَّقُ، كعَمَلَّسٍ وعُلابِطٍ: الطويلُ ليس بضَخْمٍ ولا مُثْقَل، وهي: بهاءٍ،
ـ ج: عَشانِقَةٌ.


412-العصاقِيَةُ

العصاقية

ـ العصاقِيَةُ والعَصاقِياءُ: الجَلَبَةُ واللَّغَطُ.


413-العَطْرَقُ

العطرق

ـ العَطْرَقُ، كجعفرٍ: اسمٌ.


414-عَفَقَ

عفق

ـ عَفَقَ يَعْفِقُ: غابَ، وضَرِطَ،
ـ وـ بالسَّوْطِ: ضَرَبَهُ كثيراً،
ـ وـ فلانٌ: نَامَ قَليلاً ثم اسْتَيْقَظَ،
ـ وـ العَمَلَ: لمْ يُحْكِمْهُ،
ـ وـ الحِمارُ [الأتانَ] ـ وـ الإِبِلُ: تَرَدَّدَتْ إلى الماءِ كثيراً،
ـ وـ الشيءَ: جَمَعَهُ،
ـ وـ عن الأمرِ: حَبَسَهُ ومَنَعَهُ،
ـ وـ الريحُ الشيءَ: ضَرَبَتْهُ،
ـ وـ الإِبِلُ عَفْقاً وعُفوقاً: أُرْسِلَتْ في المَرْعَى فَمَرَّتْ على وجُوهِها،
ـ وكلُّ راجِعٍ مُخْتَلِفٍ كثيرِ التَّرَدُّدِ: عافِقٌ.
ـ ورجُلٌ مِعْفاقُ الزِيارةِ: كثيرُ الزِيارةِ، لا يَزَالُ يَجيءُ ويَذْهَبُ،
ـ وهو يَعْفِقُ العَفْقَةَ: يَغيبُ الغَيْبَةَ.
ـ وإنكَ لَتَعْفِقُ: تُكْثِرُ الرُّجوعَ.
ـ والعَفْقُ والعِفاقُ: كَثْرَةُ حَلْبِ الناقةِ، والسُّرْعَةُ في الذَّهابِ. وعِفاقٌ، ككتابٍ، ابنُ مُرَيٍّ: أخَذَه الأحْدَبُ بنُ عَمْرٍو الباهِلِيُّ في قَحْطٍ، وشَواهُ وأكَلَه.
ـ والعَفْقَةُ: لُعْبَةٌ يُجْمَعُ فيها التُّرابُ.
ـ والعَيْفَقانُ: نَبْتٌ كالعَرْفَجِ.
ـ وأعْفَقَ: أكْثَرَ الذَّهابَ والمَجِيءَ في غيرِ حاجةٍ.
ـ والعُفُقُ، بضمتينِ: الذِئَابُ. والفَرْعُ بنُ عُفَيْقٍ، كزُبَيْرٍ: تابعيٌّ.
ـ وعَفَّقَ الغَنَمَ بعضَها على بعضٍ تَعْفيقاً: رَدَّها عن وُجوهِها.
ـ والمُنْعَفَـقُ: المُنْعَطَـفُ، أو المُنْصَرَِفُ عن الماءِ.
ـ وانْعَفَقوا في حاجَتِهِم: مَضَوْا فيها وأسْرَعوا.
ـ وعافَقَهُ: عالَجَه وخادَعَه،
ـ وـ الذئبُ الغَنَمَ: عاثَ فيها ذاهِباً وجائِياً.
ـ وَتَعَفَّقَ بفلانٍ: لاذَ.
ـ واعْتَفَقَ الأسَدُ فَرِيسَتَهُ: عَطَفَ عليها،
ـ وـ القومُ بالسيوفِ: اجْتَلَدُوا. وكمِنْبَرٍ: اسمٌ.


415-العَفْلَقُ

العفلق

ـ العَفْلَقُ، كجعفرٍ وعَمَلَّسٍ: الفَرْجُ الواسِعُ الرِّخْوُ، والمرأةُ الخَرْقاءُ السَّيِّئَةُ المَنْطِقِ،
ـ كالعَفَلَّقَةِ.
ـ والعُفلوقُ، كزُنْبورٍ: الأحمقُ.


416-العَقيقُ

العقيق

ـ العَقيقُ، كأميرٍ: خَرَزٌ أحمرُ يكونُ باليَمنِ وبسَواحِلِ بَحْرِ رُومِيَّةَ، منه جِنْسٌ كَدِرٌ كماءٍ يَجْري مِنَ اللَّحْمِ المُمَلَّحِ، وفيه خُطوطٌ بيضٌ خَفِيَّةٌ، مَنْ تَخَتَّمَ به سَكَنَتْ رَوْعَتُه عندَ الخِصامِ، وانْقَطَعَ عنه الدَّم من أيِّ مَوْضع كانَ، ونُحاتَةُ جَميعِ أصْنافِهِ تُذهِبُ حَفَرَ الأسْنانِ، ومَحْروقُهُ يُثبِّتُ مُتَحرِّكَها، الواحِدَةُ: بهاءٍ،
ـ ج: عَقائِقُ،
ـ و= : الوادي،
ـ ج: أعِقَّةٌ، وكلُّ مَسيلٍ شَقَّهُ ماءُ السَّيْلِ،
ـ وع بالمدينةِ، وباليمامَةِ، وبالطائِفِ، وبِتِهامَةَ، وبنَجْدٍ، وسِتَّةُ مَواضِعَ أُخَرَ، وشَعَرُ كلِّ مَوْلودٍ مِنَ الناسِ والبَهائِمِ،
ـ كالعِقَّةِ، بالكسرِ، وكسَفينَةٍ، أوِ العِقَّةُ: في الحُمُرِ والناسِ خاصَّةً،
ـ ج: كعِنَبٍ.
ـ والعَقيقَةُ أيضاً: صوفُ الجَذَعِ، والشاةُ التي تُذْبَحُ عندَ حَلْقِ شَعَرِ المَوْلودِ،
ـ وـ من البَرْقِ: ما يَبْقَى في السَّحابِ من شُعاعِهِ،
ـ كالعُقَقِ، كصُرَدٍ، وبه تُشَبَّهُ السُّيوفُ فَتُسَمَّى: عَقَائِقَ، والمَزادَةُ، والنَّهْرُ، والعِصابَةُ ساعَةَ تُشَقُّ مِنَ الثوبِ، وغُرْلَةُ الصَّبِيِّ.
ـ وعَقَّ: شَقَّ،
ـ وـ عنِ المَوْلودِ: ذَبَحَ عنه،
ـ وـ بالسَّهْمِ: رَمَى به نَحْوَ السَّماءِ، وذلك السَّهْمُ: عَقيقَةٌ،
ـ وـ والِدَهُ عُقوقاً ومَعَقَّةً: ضِدُّ بَرَّهُ، فهو عاقٌّ وعَقٌّ وعَقَقٌ مُحرَّكةً وبضَمَّتَيْنِ، جَمْعُ الأولَى: عَقَقَةٌ مُحرَّكةً.
ـ وعقَاقِ، كقَطامِ: اسمُ العُقوقِ،
ـ وماءٌ عُقٌّ وعُقاقٌ، بضمهِما: مُرٌّ.
ـ وفَرَسٌ عَقوقٌ، كصَبورٍ: حامِلٌ، أو حائِلٌ، ضِدٌّ، أو هو على التَّفاؤُلِ،
ـ ج: عُقُقٌ، بضَمَّتَينِ،
ـ جج: ككِتابٍ. وقَدْ عَقَّتْ تَعِقُّ عَقَاقاً وعَقَقاً، مُحرَّكةً، وأعَقَّتْ،
ـ أو العِقَاقُ، كسَحابٍ وكِتابٍ: الحَمْلُ بِعَيْنِهِ.
ـ والعَقَقُ، مُحرَّكةً: الانْشِقاقُ.
ـ و "طَلَب الأبْلَقَ العَقوقَ " في: ب ل ق.
ـ ونَوَى العَقوقِ: نَوًى هَشٌّ لَيِّنُ المَمْضَغَةِ.
ـ وعَقَّةُ: بَطْنٌ مِن النَّمِرِ بنِ قاسِطٍ، والبَرْقَةُ المُسْتَطيلَةُ في السَّماءِ، وحُفْرَةٌ عَميقةٌ في الأرضِ،
ـ كالعِقِّ، بالكسر.
ـ والعُقَّةُ، بالضم: التي يَلْعَبُ بها الصِّبْيانُ.
ـ وعِقَّانُ النَّخيلِ والكَرْمِ، بالكسرِ: ما يَخْرُجُ من أصولِهِما، وقَدْ أعَقَّتا.
ـ وعَواقُّ النَّخْلِ: رَوادِفُهُ، وهي فُسْلانٌ تَنْبُتُ مَعَه.
ـ والعَقْعَقُ: طائِرٌ أبْلَقُ بسَوادٍ وبَياضٍ، يُشْبِهُ صَوْتُهُ العينَ والقافَ.
ـ وأعَقَّهُ: أمَرَّهُ،
ـ وـ الفَرَسُ: حَمَلَتْ وهو عَقوقٌ لا مُعِقٌ، وهذا نادِرٌ، أو يقالُ في لُغَيَّةٍ رَدِيَّةٍ.
ـ واعْتَقَّ السَّيْفَ: اسْتَلَّهُ،
ـ وـ السَّحابُ: انْشَقَّ.
ـ وانْعَقَّ الغُبَارُ: سَطَعَ،
ـ وـ العُقْدَةُ: انْشَدَّتْ،
ـ وـ السَّحابَةُ: تَبَعَّجَتْ بالماءِ،
ـ وكلُّ انْشِقاقٍ: انْعِقاقٌ.


417-العَلَقُ

العلق

ـ العَلَقُ، مُحرَّكةً: الدَّمُ عامَّةً، أو الشَّديدُ الحُمْرَةِ، أو الغَليظُ، أو الجامِدُ، القِطْعَةُ منه: بهاءٍ، وكلُّ ما عُلِّقَ، والطينُ الذي يَعْلَقُ باليَدِ، والخُصومَةُ والمَحَبَّةُ اللازِمَتَانِ.
ـ وذو عَلَقٍ: جَبَلٌ لِبَني أسَدٍ،
ـ لهُمْ فيهِ يَوْمٌ م على رَبِيعَةَ بنِ مالِكٍ، ودُوَيْبَّةٌ في الماءِ تَمُصُّ الدَّمَ، وما تَتَبَلَّغُ به الماشِيَةُ مِنَ الشَّجَرِ،
ـ كالعُلْقَةِ، بالضمِّ، وكسَحابٍ وسَحابَةٍ،
ـ و= : مُعْظَمُ الطَّريقِ،
ـ و= : الذي تُعَلَّقُ به البَكَرَةُ، والبَكَرَةُ نَفْسُها، أوِ الرِّشاءُ والغَرْبُ والمِحْوَرُ جَميعاً، أو الحَبْل المُعَلَّقُ بالبَكَرَةِ، والهَوَى والحُبُّ، وقَدْ عَلِقَهُ، كفَرِحَ، وبه، عُلوقاً وعِلْقاً، بالكَسْرِ وبالتَّحْريكِ، وعَلاَقَةً،
ـ وـ مِنَ القِرْبَةِ: كعَرَقِها.
ـ وعَلِقَ يَفْعَلُ كذا: طَفِقَ،
ـ وـ أمْرَهُ: عَلِمَهُ.
ـ و "عَلِقَتْ مَعالِقَها وصَرَّ الجُنْدَبُ " : في الراءِ.
ـ وعَلِقَت المرْأةُ: حَبِلَتْ،
ـ وـ الإِبِلُ العِضاهَ، كنَصَرَ وسَمِعَ: رَعَتْها مِن أعْلاها،
ـ وـ الدابَّةُ، كفَرِحَ: شَرِبَتِ الماءَ فَعَلِقَتْ بها العَلَقَةُ، أي: تَعَلَّقَتْ.
ـ والعُلْقَةُ، بالضمِّ: كُلُّ ما يُتَبَلَّغُ به مِنَ العَيْشِ، وشَجَرٌ يَبْقَى في الشِتاءِ تَعَلَّقُ به الإِبِلُ حتى تُدْرِكَ الرَّبيعَ، واللُّمْجَة،
ـ كالعَلاقِ، كسَحابٍ.
ـ ولم يَبْقَ عِنْدَهُ عُلْقَةٌ: شَيْءٌ. وعَلَقَةُ، مُحرَّكةً: ابنُ عَبْقَرِ بنِ أنْمارٍ مِنْ بَجيلَةَ، ومِنْ وَلَدِهِ: جُنْدَبُ بنُ عَبْدِ الله العَلَقِيُّ الصَّحابِيُّ. وعَلَقَةُ بنُ عُبَيْدٍ في الأزْدِ، وابنُ قَيْسٍ: أبو بَطْنٍ، وأمَّا محمدُ بنُ عِلْقَةَ التَّيْمِيُّ الأَديبُ، فَالكَسْرِ. وكقُبَّرَةٍ: عُلَّقَةُ بنُ الحَارِثِ في قَيْسٍ، وعُقَيْلُ بنُ عُلَّقَةَ: شاعِرٌ، وهِلالُ بنُ عُلَّقَةَ: قاتِلُ رُسْتَمَ بالقادِسِيَّةِ.
ـ وعُلِقَ، كعُنِيَ: نَشِبَ العَلَقُ بِحَلْقِهِ، فهو مَعْلوقٌ. وكقَطامِ: أمْرٌ، أي: تَعَلَّقْ.
ـ وجاءَ بِعُلَقَ فُلَقَ، كَصُرَدٍ، غَيْرَ مَصْرُوفَيْنِ، أي: بالداهِيَةِ.
ـ والعُلَقُ، أيضاً: الجَمْعُ الكَثيرُ.
ـ ورَجُلٌ ذو مَعْلَقَةٍ، كمَرْحَلَةٍ: يَتَعَلَّقُ بِكُلِّ ما أصابَهُ.
ـ والمِعْلاقانِ: مِعْلاقَا الدَّلْوِ وشِبْهِها.
ـ ورَجُلٌ مِعْلاقٌ وذو مِعْلاقٍ: خَصِمٌ يَتَعَلَّقُ بالحُجَج.
ـ والمِعْلاقُ: اللِسانُ، وكلُّ ما عُلِّقَ به شَيْءٌ،
ـ كالمُعْلوقِ، بالضم.
ـ ومَعاليقُ: ضَرْبٌ مِنَ النَّخْلِ.
ـ والعَلْقَى، كَسَكْرَى: نَبْتٌ يَكونُ واحِداً وجمعاً، قُضْبانُهُ دِقاقٌ، عَسِرٌ رَضُّها، يُتَّخَذُ منه المَكانِسُ، ويُشْرَبُ طَبيخُهُ للاسْتِسْقاءِ.
ـ والعالِقُ: بَعيرٌ يَرْعاهُ، وبَعيرٌ يَتَعَلَّقُ بالعِضاهِ.
ـ والعُلَّيْقُ، كقُبَّيْطٍ وقُبَّيْطَى: نَبْتٌ يَتَعَلَّقُ بالشَّجَرِ، مَضْغُهُ يَشُدُّ اللِّثَةَ، ويُبْرِئُ القُلاعَ، وضِمادُهُ يُبْرِئُ بَياضَ العَيْنِ ونُتُوَّها والبَواسيرَ، وأصْلُهُ يُفَتِّتُ الحَصا في الكُلْيَةِ.
ـ وعُلَّيْقُ الجَبَلِ،
ـ وعُلَّيْقُ الكَلْبِ: نَبْتانِ.
ـ والعَوْلَقُ، كجَوْهرٍ: الغُولُ، والكَلْبَةُ الحَرِيصَةُ، (والذَّنَبُ) والذِئْبُ، والجوعُ.
ـ والعَوالِقُ: قَوْمٌ باليَمَنِ بوادي الحَنَكِ.
ـ والعَلاقَةُ، ويُكْسَرُ: الحُبُّ اللازِمُ للقَلْبِ، أو بالفَتْحِ: في المَحَبَّةِ ونَحْوِها، وبالكَسْرِ: في السَّوْطِ ونَحْوِه.
ـ ورَجُلٌ عَلاقِيَةٌ، كثَمانِيَةٍ: إذا عَلِقَ شيئاً لم يُقْلِعْ عنه.
ـ وأصابَ ثَوبَهُ عَلْقٌ، بالفتح وبالتحريكِ: خَرْقٌ من شيءٍ عَلِقَه.
ـ والعَلْقُ، بالفتح: ع، وشجرٌ للدِباغِ، والشَّتْمُ.
ـ وعَلَقَهُ بلِسانِهِ: سَلَقَه.
ـ والعَلْقَةُ: الجَذْبَةُ تكونُ في الثَّوبِ.
ـ ولي في هذا المالِ عُلْقَةٌ، بالضم،
ـ وعِلْقٌ، بالكسر،
ـ وعُلوقٌ وعَلاَقَةٌ ومُتَعَلَّقٌ، بالفتح: بمعنًى. وكأميرٍ: القَضيمُ. وحِبَّانُ بنُ عُلَيْقٍ، كزُبَيْرٍ: طائِيُّ. وكسفينةٍ وسحابةٍ: البعيرُ تُوَجِّهُهُ مع قومٍ ليَمْتاروا لك عليه. وكسحابةٍ: الصَّداقَةُ، والخُصومةُ، ضِدٌّ، وما تَعَلَّقَ به الرجُلُ من صِناعَةٍ وغيرِها، وما يُتَبَلَّغُ به من عَيْشٍ،
ـ وـ من المَهْر: ما يَتَعَلَّقونَ به على المُتَزَوِّجِ،
ـ ج: عَلائِقُ، ووالدُ زِيادٍ التابعيِّ، والمَنِيَّةُ،
ـ كالعَلوقِ، كصبُورٍ.
ـ والعِلْقُ، بالكسر: النَّفيسُ من كلِّ شيءٍ،
ـ ج: أعْلاقٌ وعُلوقٌ، والجِرابُ، ويُفْتَحُ فيهما، والخَمْرُ، أو عَتيقُها، والثوبُ الكَريمُ، أو التُّرْسُ، أو السَّيْفُ.
ـ وعِلْقُ عِلْمٍ، أي: يُحِبُّهُ ويَتْبَعُه.
ـ وعِلْقُ شَرٍّ: كذلك، وبهاءٍ: أوَّل ثَوْبٍ يُتَّخَذُ للصَبِيِّ، أو قَميصٌ بِلا كُمَّيْنِ، أو ثَوْبٌ يُجابُ ولا يُخاطُ جانِباهُ، تَلْبَسُهُ الجارِيَةُ، وهو إلى الحُجْزَةِ، أو الثوبُ النَّفيسُ، وشَجَرَةٌ يُدْبَغُ بها، وبِلا لامٍ: اسمٌ.
ـ واسْتأصَلَ عَلَقاتِهِم: لُغَةٌ في عَرَقَاتِهِم.
ـ والعُلاَّقُ، كزُنَّارٍ: نَبْتٌ. وكصَبورٍ: الغولُ، والداهِيَةُ، والمَنِيَّةُ، وما تَرْعاهُ الإِبِلُ، وشَجَرٌ تأكُلُهُ الإِبِلُ العِشارُ، وما يَعْلَقُ بالإِنْسانِ، والناقَةُ التي تَعْطِفُ على غيرِ ولَدِها فلا تَرْأمُهُ، وإنما تَشَمُّهُ بأنْفِها وتَمْنَعُ لَبَنَها، والمرأةُ لا تُحِبُّ غيرَ زَوْجِها، وناقَةٌ لا تألَفُ الفَحْلَ ولا تَرْأمُ الولَدَ، والمرأةُ تُرْضِعُ ولَدَ غَيرِها.
ـ و "عامَلَنا مُعامَلَةَ العَلوقِ " : يقالُ لِمَنْ تَكَلَّمَ بِكَلامٍ لا فِعْلَ معه.
ـ (والعُلَقُ، كصُرَدٍ: المَنايا، والأشْغالُ) والجَمْعُ الكَثيرُ.
ـ والعَلاَّقِيُّ، كرَبَّانِيٍّ: حِصْنٌ جَنوبِيَّ مِصْرَ.
ـ والعَلاقَى، كسَكارَى: الألْقابُ، واحِدَتُها: عَلاقِيَةٌ، وهي أيضاً العَلائِقُ، واحِدَتُها: عِلاقَةٌ، ككِتَابَةٍ، لأنها تُعَلَّقُ على الناسِ،
ـ وـ مِنَ الصَّيْدِ: ما عَلِقَ الحَبْلُ بِرِجْلِها.
ـ وأعْلَقَ: أرْسَلَ العَلَقَ لتَمُصَّ، وصادَفَ عِلْقاً مِنَ المالِ، وجاءَ بالداهِيَةِ،
ـ وـ بالغَربِ بَعِيرَيْنِ: قَرَنَهُما بطَرَفِ رِشائِهِ،
ـ وـ القَوْسَ: جَعَلَ لها عِلاقَةً،
ـ وـ الصائِدُ: عَلِقَ الصَّيْدُ في حِبالَتِهِ.
ـ وعَلَّقَهُ تَعْليقاً: جَعَلَهُ مُعَلَّقاً،
ـ كَتَعَلَّقَه،
ـ وـ البابَ: أرْتَجَهُ.
ـ وعُلِّقَ فلانٌ، بالضم، امرأةً: أحَبَّها،
ـ وتَعَلَّقَها، وبها: بمعنًى،
ـ كاعْتَلَقَ.
ـ و "ليسَ المُتَعَلِّقُ، كالمُتَأنِّقِ " ، أي: ليسَ من يَقْتَنِعُ باليَسيرِ كَمَنْ يَتَأَنَّقُ يأكُلُ ما يَشاءُ.
ـ وعَلاَّقٌ، كشدَّادٍ، ابنُ أبي مُسْلِمٍ، وعثمانُ بنُ حُسَيْنِ بنِ عُبَيْدَةَ بنِ عَلاَّقٍ: مُحدِّثانِ، وابنُ شِهابِ بنِ سعْدِ بنِ زَيْدِ مَناةَ.


418-العَمْقُ

العمق

ـ العَمْقُ، بالفتح، وبالضم، وبضَمَّتَيْنِ: قَعْرُ البِئْرِ ونَحْوِها. عَمُقَ، ككَرُمَ، وبِئْرٌ عَميقَةٌ، وبِئِارٌ عُمُقٌ، بضمتينِ، وكعِنَبٍ، وعَمائِقُ وعِماقٌ، وما أبْعَدَ عماقَتَها، وما أعْمَقَها.
ـ وفَجٌّ عَميقٌ: بَعيدٌ، أو طَويلٌ. وقد عَمُقَ، ككرُمَ وسَمِعَ، عَماقَةً وعُمْقاً، بالضم.
ـ والعَمْقُ: ما بَعُدَ من أطْرَافِ المَفَازَةِ، ويُضَمُّ،
ـ ج: أعْماقٌ، والبُسْرُ المَوْضوعُ في الشمسِ ليَجِفَّ، ووادٍ بالطائِفِ،
ـ وع، أو ماءٌ بِبلادِ مُزَيْنَةَ، ويُحَرَّكُ، وكورَةٌ بنَواحي حَلَبَ، وعيْنٌ بوادي الفُرْعِ، وحِصْنٌ على الفُراتِ خَرِبَ، منه: المُؤَيَّدُ خَليلُ بنُ إبراهيمَ. وكصُرَدٍ، وبضَمَّتَيْنِ: مَنْزِلٌ بينَ ذاتِ عِرْقٍ ومَعْدِنِ بني سُلَيْمٍ، أو بضمتينِ خَطَأ. وكذِكْرَى: نَبْتٌ، ويقالُ لها: العَماقِيَةُ، كثَمانِيَةٍ،
ـ وبَعيرٌ عامِقٌ: يَرْعاها، وأرْضٌ قُتِلَ بها صاحِبُ أبي ذُؤَيْبٍ، أوِ الرِوايَةُ في البَيْتِ بالضم، وهو وادٍ.
ـ وككِتابٍ: ع.
ـ وأُعامِقُ: وادٍ.
ـ والأعْماقُ: د بينَ حَلَبَ وأنْطاكِيَةَ، مَصَبُّ مِياهٍ كثيرَةٍ لا تَجِفُّ إلا صَيْفاً، وهو العَمْقُ جُمِعَ بأجْزائِهِ.
ـ والعَمَقَةُ، مُحرَّكةً: وَضَرُ السَّمْن في النِّحْي.
ـ وله فيه عَمَقٌ، مُحَرَّكةً: حَقٌّ.
ـ وأعْمَقَ البِئْرَ،
ـ وعَمَّقَها واعْتَمَقَها: جَعَلَهَا عَميقَةً.
ـ وعَمَّقَ النَّظَرَ في الأمورِ: بالَغَ.
ـ وتَعَمَّقَ في كلامِهِ: تَنَطَّعَ.


419-العَماليقُ

العماليق

ـ العَماليقُ والعَمالِقَةُ: قومٌ تَفَرَّقوا في البِلادِ من وَلَدِ عِمْليقٍ، كقِنْدِيلٍ أو قِرْطاسٍ، ابنِ لاوَذَ بنِ إرَمَ بنِ سامٍ.
ـ والعَمْلَقَةُ: البَوْلُ، والسَّلْحُ، أو الرَّمْيُ بهما، والتَّعْميقُ في الكلامِ. وكقِرْطاسٍ: مَنْ يَخْدَعُكَ بِظَرْفِهِ.


420-العُنْدُقَةُ

العندقة

ـ العُنْدُقَةُ، كبُنْدُقَةٍ: أسفَلُ البَطْنِ عِنْدَ السُّرَّةِ، كأنَّها ثُغْرَةُ النَّحْر.


421-العَنْفَقُ

العنفق

ـ العَنْفَقُ: خِفَّةُ الشَّيْءِ،
ـ ومنه: العَنْفَقَةُ: لِشُعَيْراتٍ بَيْنَ الشَّفَةِ السُّفْلَى والذَّقَنِ.


422-العُنْقُ

العنق

ـ العُنْقُ، بالضمِّ، وبضَمَّتَيْنِ، وكأميرٍ وصُرَدٍ: الجِيدُ، ويُؤَنَّثُ،
ـ ج: أعْناقٌ، والجَمَاعَةُ مِنَ الناسِ، والرُّؤَساءُ،
ـ وـ مِنَ الكَرِشِ: أسْفَلُها،
ـ وـ مِنَ الخُبْزِ: القِطْعَةُ منه، ومنه:
ـ "المُؤَذِّنونَ أطْوَلُ الناسِ أعْناقاً " أي: أكْثَرُهُمْ أعْمالاً، أو رُؤَساءُ، لأنَّهُمْ يوصَفونَ بِطولِ العُنُقِ، ورُوِيَ بكسرِ الهَمْزَةِ، أي: إسْراعاً إلى الجَنَّةِ، وفيه أقْوالٌ أُخَرُ (سِتَّةٌ)
ـ وكان ذلك على عُنُقِ الدَّهْرِ أي: قَديمِ الدَّهْرِ.
ـ وهُمْ عُنُقٌ إلَيْكَ، أي: مائِلونَ إِلَيْكَ مُنْتَظِروكَ.
ـ وذو العُنُقِ: فَرَسُ المِقْدادِ بنِ الأسْوَدِ، ولَقَبُ يَزيدَ بنِ عامِرِ ابنِ المُلَوَّحِ، وشاعرٌ جُذامِيٌّ، ولَقَبُ خُوَيْلِدِ بنِ هِلالٍ البَجَلِيِّ لِغِلَظِ رَقَبَتِهِ، وابنُه الحَجَّاجُ بنُ ذي العُنُقِ جاهِلِيٌّ، وقد رَأسَ.
ـ وأعْناقُ الريحِ: ما سَطَعَ من عَجاجِها.
ـ والمِعْنَقَةُ، كمِكْنَسَةٍ: القِلادَةُ، والحَبْلُ الصغيرُ بين أيْدي الرَّمْلِ،
ـ والقِياسُ: مِعْناقَةٌ، لقَوْلِهِم في الجَمْعِ: معانيقُ الرِمالِ.
ـ وذو العُنَيْق، كزُبَيْرٍ: ع.
ـ وذاتُ العُنَيْقِ: ماءَةٌ قُرْبَ حاجِرٍ.
ـ والمَعْنَقَةُ، كمَرْحَلَةٍ: ما انْعَطَفَ من قِطَعِ الصُّخورِ.
ـ وبَلَدٌ مَعْنَقَةٌ: لا مُقامَ به لجُدوبَتِه.
ـ ويومُ عانِقٍ: م.
ـ والأعْنَقُ: الطويلُ العُنُقِ، وفَحْلٌ من خَيْلِهِم، يُنْسَبُ إليه، والكَلْبُ في عُنُقِهِ بياضٌ. وإبراهيمُ بنُ أعْنَقَ: محدِّثٌ.
ـ وبناتُ أعْنَقَ: بناتُ دِهْقانٍ مُتَمَوِّلٍ، والخَيْلُ المَنْسُوبَةُ إلى أعْنَقَ، وبالوَجْهَيْنِ فُسِّرَ قَوْلُ ابنِ أحْمَرَ.
ـ والعَنْقاءُ: الداهيةُ، وطائرٌ مَعْروفُ الاسمِ مَجْهولُ الجِسْمِ،
ـ وذُكِرَ في: غ ر ب، ولَقَبُ ثَعْلَبَةَ بنِ عَمْرٍو لِطولِ عُنُقِهِ، وأكَمَةٌ فَوْقَ جَبَلٍ مُشْرفٍ، ومَلِكٌ من قُضاعَةَ. وابنُ عَنْقاءَ: شاعِرٌ.
ـ وعُنْقَى، كبُشْرَى: أرْضٌ، أو وادٍ. وكأَميرٍ: المُعانِقُ.
ـ والعَنَقُ، مُحرَّكةً: سَيْرٌ مُسْبَطِرٌّ للإِبِلِ والدابَّةِ، وطولُ العُنُقِ. وكَسَحابٍ: الأنْثَى من أولادِ المَعَزِ،
ـ ج: أعْنُقٌ وعُنوقٌ.
ـ وفي المَثَلِ: "العُنوقُ بَعْدَ النوقِ " : يُضْرَبُ في الضيقِ بَعْدَ السَّعَةِ.
ـ وعَناقُ الأرْضِ: دابَّةٌ، عَجَمِيَّتُهُ: سِياهْ كوش.
ـ والعَناقُ أيضاً: الداهِيَةُ، والأمْرُ الشَّديدُ، والخَيْبَةُ،
ـ كالعَناقةِ، والوُسْطَى من بَنَاتِ نَعْشٍ،
ـ وذُكِرَ في: ق و د، وزَكاةُ عامَيْنِ، قِيلَ: ومنه قَوْلُ أبي بَكْرٍ، رضي الله تعالى عنه: "لَوْ مَنَعوني عَناقاً " ، ويُرْوَى: عِقالاً، وهو زَكاةُ عامٍ، وفرسُ مُسْلِمِ بنِ عَمْرٍو الباهِلِيِّ،
ـ وع، ومَنَارَةٌ عادِيَّةٌ بالدَّهْناءِ، ذَكَرَها ذو الرُّمَّةِ، ووادٍ بِأَرْضِ طَيِّئٍ.
ـ والعَناقانِ: ع. وكسَحابَةٍ: ماءَةٌ لِغَنِيٍّ..
ـ والعانِقاءُ: من جِحَرَةِ اليَرْبوعِ،
ـ وَتَعَنَّقَ: دَخَلَها،
ـ وـ الأرْنَبُ: دَسَّ رَأسَهُ وعُنُقَهُ في جُحْرِهِ.
ـ والتَّعانيقُ: ع،
ـ وجَمْعُ تُعْنوقٍ، بالضمِّ: للسَهْلِ مِنَ الأرضِ.
ـ والمِعْناقُ: الفَرَسُ الجَيِّدُ العَنَقِ،
ـ ج: مَعانيقُ.
ـ وأعْنَقَ الكَلْبَ: جَعَلَ في عُنُقِهِ قِلادَةً،
ـ وـ الزَّرْعُ: طالَ وطَلَعَ سُنْبُلُهُ،
ـ وـ الثُّرَيَّا: غابَتْ،
ـ وـ الريحُ: أذْرَتِ التُّرابَ.
ـ والمُعْنِقُ، كمُحْسِنٍ: ما صَلُبَ وارْتَفَعَ من الأرْضِ وحَوالَيْهِ سَهْلٌ.
ـ ومَرْبَأَةٌ مُعْنِقَةٌ: مُرْتَفِعَةٌ.
ـ وعَنَّقَ عليه تَعْنِيقاً: مَشَى وأشْرَفَ،
ـ وـ كَوافِيرُ النَّخْلِ: طالَتْ،
ـ وـ اسْتُهُ: خَرَجَتْ،
ـ وـ البُسْرَةُ: بَلَغَ التَّرْطيبُ قَريباً من قِمَعِها،
ـ وـ فلاناً: خيَّبَهُ.
ـ والمُعَنِّقَةُ، كمُحَدِّثَةٍ: دُوَيْبَّةٌ.
ـ والمُعَنِّقاتُ: الطِّوالُ من الجِبالِ.
ـ وقولُهُ، صلى الله عليه وسلم، لأُمِّ سَلَمَةَ، رضي الله عنها: "ما كانَ يَنْبَغِي لَكِ أن تُعَنِّقِيها " ، أي: تأخذي بِعُنُقِها وتَعْصِريها أوتُخَيِّبِيها،
ـ من عَنَّقَهُ: خَيَّبَهُ، ورُوِي: "تُعَنِّكيها " ، ولو رُوِيَ تُعَنِّفِيها، بالفاءِ، لَكانَ وَجْهاً.
ـ وتَعانَقَا، وعانَقَا في المَحَبَّةِ،
ـ واعْتَنَقَا في الحَرْبِ ونحوِها.
ـ والمُعْتَنَقُ: مَخْرَجُ أعْناقِ الجِبالِ من السَّرابِ.


423-العَوْقُ

العوق

ـ العَوْقُ: الحَبْسُ والصَّرْفُ، والتَّثْبيطُ،
ـ كالتَّعْويقِ والاعْتِياقِ، والرجُلُ الذي لا خَيْرَ عندَهُ، ويُضَمُّ،
ـ ج: أعْواقٌ، ومَنْ يُعَوِّقُ الناسَ عن الخَيْرِ،
ـ كالعَوْقَةِ.
ـ ولا يكونُ ذلك آخِرَ عَوْقٍ: آخِرَ دَهْرٍ.
ـ وعاقَنِي عائِقٌ وعَوْقٌ، بالفتح والضم، وككَتِفٍ: بمعنًى.
ـ ويَعوقُ: صَنَمٌ لقومِ نوحٍ، أو كانَ رجُلاً من صالِحِي زَمانِهِ، فلما ماتَ جَزِعوا عليه، فأتاهُمُ الشيطانُ في صورَةِ إنسانٍ، فقال: أُمَثِّلُهُ لَكُمْ في مِحرابكُمْ حتى تَرَوْهُ كُلَّما صَلَّيْتُمْ، فَفَعَلوا ذلك به، وبِسَبْعَةٍ من بَعْدِهِ من صالِحيهم، ثم تَمادَى بهم الأمرُ إلى أن اتَّخَذوا تِلكَ الأَمْثِلَة أصناماً يَعْبدُونها.
ـ وعَوائِقُ الدَّهْرِ: الشَّواغلُ من أحْداثِهِ.
ـ وضَيِّقٌ لَيِّقٌ عَيِّقٌ: إتْباعٌ.
ـ ورجُلُ عُوَقٌ، كصُرَدٍ وعِنَبٍ وهُمَزَةٍ،
ـ وَعَيِّقٌ، كَكَيِّسٍ،
ـ وعَيَّقٌ، بالفتح: ذو تَعْوِيقٍ وتَرْييثٍ. وكقُبَّرٍ: يُثَبِّطُ الناسَ عن أُمورِهِم، أو جَبانٌ، وجَمْعُ عائِقٍ. وكصُرَدٍ: العائِقُ، والجَبانُ،
ـ ومَنْ لا يَزالُ يُعَوِّقُهُ أمرٌ عن حاجَتِهِ، ومَنْ إذا هَمَّ بالشيءِ فَعَلَهُ، ويُشَدَّدُ فيهما.
ـ والعَوْقُ، بالفتحِ: مُنْعَرَجُ الوادي،
ـ وع بالحِجازِ، أو بالضم، أو غَلِطَ مَنْ ضَمَّهُ، أو كصُرَدٍ فقط.
ـ وكهُمَزَةٍ: ة باليمامَةِ، وبالتحريكِ: بَطْنٌ من عبدِ القَيْسِ، منهم: المُنْذِرُ بنُ مالِكٍ، ومحمدُ بنُ سِنانٍ العَوَقِيَّانِ.
ـ والعَوَقُ، مُحرَّكةً: الجوعُ. ورجُلٌ عَوِقٌ لَوِقٌ، كَخَجِلٍ.
ـ وعاقْ عاقْ: حِكَايَةُ صَوْتِ الغُرابِ. وعُوقٌ، كنوحٍ: والدُ عوجٍ الطَّويلِ، ومَنْ قال: عُوجُ بنُ عُنُقَ فقد أخْطَأ. وكغُرابٍ: صَوْتٌ يَخْرُجُ من بَطْنِ الدَّابةِ إذا مَشَى.
ـ وما عاقَتْ ولا لاقَتْ عندَ زَوْجِها: لم تَلْصَقْ بِقَلْبِهِ.
ـ والعَيُّوقُ: نَجْمٌ أحْمَرُ مُضيءٌ في طَرَفِ المَجَرَّةِ الأيْمَنِ، يَتْلُو الثُّرَيَّا لا يَتَقَدَّمُها.
ـ وأعْوَقَ بي الدابةُ، أو الزادُ: قَطَعَ.
ـ والمُعْوِقُ، كمُحْسِنٍ: المُخْفِقُ، والجائِعُ.
ـ وتَعَوَّقَ: تَثَبَّطَ.


424-العَوْهَقُ

العوهق

ـ العَوْهَقُ: الطَّويلُ، للمُذَكَّرِ والمُؤَنَّثِ، وفَحْلٌ تُنْسَبُ إليه كَرائِمُ النَّجائِبِ، والثَّوْرُ لَوْنُهُ إلى السَّوادِ، والخُطَّافُ الجَبَلِيُّ، والغرابُ الأسْوَدُ، واللازْوَرْدُ، أو صِبْغٌ يُشْبِهُهُ، ولونٌ كلونِ السماءِ مُشْرَبٌ سَواداً، والبعيرُ الأسْوَدُ، والطويلُ من الرُّبْدِ، وخِيارُ النَّبْعِ، واسمُ رَوْضَةٍ.
ـ والعَوْهَقَانِ: كَوْكَبَانِ إلى جَنْبِ الفَرْقَدَيْنِ، على نَسَقٍ طَريقاهُما مما يَلِي القُطْبَ.
ـ والعَيْهَقُ: النَّشاطُ، وبهاءٍ: طائرٌ.
ـ والعَيْهاقُ: الضَّلالُ.
ـ وماذا عَوْهَقَكَ: رَمَى بك في العَيْهاقِ.


425-العَيْقَةُ

العيقة

ـ العَيْقَةُ: ساحِلُ البَحْرِ، وناحِيَتُهُ.
ـ والعَيْقُ: العَوْقُ، والنَّصيبُ من الماءِ.
ـ وعِيقْ، بالكَسْرِ: زَجْرٌ.
ـ وعَيَّقَ تَعْييقاً: صَوَّتَ.
ـ والعَيُّوقُ، يائيٌّ واوِيٌّ.


426-عَبَكَ

عبك

ـ عَبَكَ الشيءَ بالشيءِ: لَبَكَهُ.
ـ والعَبَكَةُ، محرَّكةً: الحَبَكَةُ، والكِسْرَةُ من الشيءِ، وما يَتَعَلَّقُ بالسِّقاءِ من الوَضَرِ، والشيءُ الهَيِّنُ، والعَبامُ البَغِيضُ.


427-عَبَنَّكٌ

عبنك

ـ رجُلٌ عَبَنَّكٌ، كعَمَلَّسٍ: صُلْبٌ شديدٌ.
عتَكَ يَعْتِكُ: كَرَّ في القِتالِ،
ـ وـ الفرسُ: حَمَلَ للعَضِّ،
ـ وـ في الأرضِ عُتوكاً: ذهَبَ وحْدَه،
ـ وـ على يَمينٍ فاجِرَةٍ: أقْدَمَ،
ـ وـ عليه بخَيْرٍ أو شَرٍّ: اعْتَرَضَ،
ـ وـ على زَوْجِها: نَشَزَتْ وعَصَتْ،
ـ وـ القوسُ عَتْكاً وعُتوكاً، فهي عاتِكٌ: احْمَرَّت قِدَماً،
ـ وـ اللَّبَنُ، والنَّبيذُ: اشْتَدَّتْ حُموضَته،
ـ وـ البَوْلُ على فَخِذِ الناقةِ: يَبِسَ،
ـ وـ البَلَدَ: عَسَفَهُ،
ـ وـ إلى مَوْضِعِ كذا: مالوا،
ـ وـ يَدَه: ثَناها في صَدْرِهِ،
ـ وـ المرأةُ: شَرُفَتْ ورأسَتْ،
ـ وـ فلانٌ بِنِيَّتِه: اسْتَقامَ لوَجْهِه.
ـ وعَتَكَ عليه يَضْرِبُه، أي: لم يُنَهْنِهْهُ عنه شيءٌ.
ـ والعاتِكُ: الكريمُ، والخالِصُ من الأَلْوانِ، واللَّجوجُ، والراجِعُ من حالٍ إلى حالٍ،
ـ وـ من النَّبيذِ: الصافي.
ـ والعَتْكُ: الدَّهْرُ، وجبَلٌ. وكأميرٍ، من الأيامِ: الشديدُ الحَرِّ، وفَخِذٌ من الأزْدِ،
ـ والنِّسْبَةُ: عَتَكِيٌّ، محرَّكةً.
ـ والعاتِكَةُ من النَّخْلِ: التي لا تَأتَبِرُ، والمرأةُ المُحْمَرَّةُ من الطِّيبِ.
ـ والعواتِكُ في جَدَّاتِ النبيِّ، صلى الله عليه وسلم، تِسْعٌ: ثَلاثٌ من سُلَيْمٍ بنتُ هِلالٍ أُمُّ جَدِّ هاشِمٍ، وبنتُ مُرَّةَ بنِ هِلالٍ أُمُّ هاشِمٍ، وبنتُ الأَوْقَصِ بنِ مُرَّةَ بنِ هِلالٍ أُمُّ وَهْبِ بنِ عبدِ مَنَافٍ، والبَواقي من غيرِ بني سُلَيْمٍ. وعاتِكَةُ بنتُ أُسَيْدٍ، وبنتُ خالِدٍ، وبنتُ زيدِ بنِ عَمْرٍو، وبنتُ عبدِ اللهِ، وبنتُ عَوْفٍ، وبنتُ نُعَيْمٍ، وبنتُ الوَليدِ: صحابيَّاتٌ.
ـ وعِتْكانُ، بالكسر:ع.


428-العَثَكُ

العثك

ـ العَثَكُ، محرَّكةً، وكصُرَدٍ وعُنُقٍ: عُروقُ النَّخْلِ خاصَّةً.
ـ والأَعْثَكُ: الأَعْسَرُ.
ـ والعَثَكَةُ، محرَّكةً: الرَّدَغَةُ.


429-العَدْكُ

العدك

ـ العَدْكُ، بالمهملةِ: ضَرْبُ الصُّوفِ بالمِطْرَقَةِ،
ـ وهي المِعْدَكَةُ.
عَرَكَهُ: دَلَكَهُ، وحَكَّهُ حتى عَفَّاهُ، وحَمَلَ عليه الشَّرَّ والدَّهْرُ،
ـ وـ البَعيرُ: حَزَّ جَنْبَه بمِرْفَقِه حتى خَلَصَ إلى اللَّحْمِ،
ـ وذلك الجَمَلُ: عارِكٌ وعَرَكْرَكٌ،
ـ وـ الدَّهْرُ فلاناً: حَنَّكَهُ،
ـ وـ الإِبِلَ في الحَمْضِ: خَلاَّها فيه تَنالُ منه حاجَتَها، والاسْمُ: العَرَكُ، مُحرَّكةً،
ـ وـ الماشِيَةُ النَّباتَ: أكَلَتْهُ،
ـ وـ المَرْأةُ عَرْكاً وعَراكاً، بفتحِهِما، وعُروكاً: حاضَتْ،
ـ كأَعْرَكَتْ، فهي عارِكٌ ومُعْرِكٌ. وكغُرابَةٍ: ما حَلَبت قَبْلَ الفِيقَةِ الأُولَى.
ـ والمَعْرَكَةُ، وتُضَمُّ الراءُ،
ـ والمَعْرَكُ والمُعْتَرَكُ: مَوْضِعُ العِراكِ والمُعارَكَةِ، أي: القِتالِ.
ـ واعْتَرَكوا في المَعْرَكَةِ: اعْتَلَجوا،
ـ وـ الإِبلُ في الوِرْدِ: ازْدَحَمَتْ،
ـ وـ المَرْأةُ بمِعْرَكَةٍ، كمِكْنَسَةٍ: احْتَشَتْ بِخِرْقَةٍ.
ـ والعَرِك، ككَتِفٍ: الصَّريعُ الشَّديدُ العِلاجِ في الحَرْبِ،
ـ كالمُعارِكِ، وقد عَرِكَ، كفَرِحَ، وهمْ عَرِكونَ.
ـ ورَمْلٌ عَرِكٌ ومُعْرَوْرِكٌ: مُتَداخِلٌ بَعْضُهُ في بَعْضٍ.
ـ والعَرَكْرَكُ: الرَّكَبُ الضَّخْمُ، والجَمَلُ الغَليظُ، وبِهاءٍ: الرَّسْحاءُ اللَّحيمَةُ القَبيحَةُ. وكسَفينَةٍ: السَّنامُ، أو بَقِيَّتُهُ، والنَّفْسُ،
ـ ورَجُلٌ لَيِّنُ العَريكَةِ: سَلِسُ الخُلُقِ، مُنْكسِرُ النَّخْوَةِ.
ـ وناقَةٌ عَروكٌ: لا يُعْرَفُ سِمَنُها إلا بِعَرْكِ سَنامِها، أو التي يُشَكُّ في سَنامِها، أبِه شَحْمٌ أم لا،
ـ ج: ككُتُبٍ.
ـ ولَقِيتُهُ عَرْكَةً: مَرَّةً،
ـ وعَرَكَاتٍ: مَرَّاتٍ.
ـ والعَرْكُ: خُرْءُ السِّباعِ، وبالتحريكِ، (وككَتِفٍ: الصَّوْتُ.
ـ والعَرَكِيُّ، محرَّكةً: صَيَّادُ السَّمَكِ،
ـ ج: عَرَكٌ، محرَّكةً، وعُروكٌ)،
ـ ولهذا قيلَ للمَلاَّحينَ: عَرَكٌ.
ـ ورجُلٌ عَريكٌ ومُعْرَوْرِكٌ: مُتَداخِلٌ.
ـ والعَرَكِيَّةُ، محرَّكةً: الفاجِرَةُ، والغَليظَةُ،
ـ كالعَرَكانِيَّةِ.
ـ وماءٌ مَعْروكٌ: مُزْدَحَمٌ عليه.
ـ وأرضٌ مَعْروكَةٌ: عَرَكَتْها الماشِيَةُ حتى أجْدَبَتْ.
ـ وأوْرَدَ إِبِلَهُ العِراكَ: أوْرَدَها جَميعاً الماءَ، والأصْلُ: عِراكاً، ثم أُدْخِلَ ألْ، ولم تُغَيِّر ألِ المَصْدَرَ عن حالهِ.
ـ وهو عُرَكَةٌ، كهُمَزَةٍ: يَعْرُكُ الأَذَى بِجَنْبِه، أي: يَحْتَمِلُه. وذُو العَرْكَيْن: نُباتَةُ الهِنْدِيُّ، من بَني شَيْبانَ. وككِتابٍ: ابنُ مالِكٍ التابِعِيُّ الجَليلُ. وكمِنْبَرٍ ومِحْرابٍ: اسْمانِ.


430-عَسِكَ

عسك

ـ عَسِكَ، كفرِحَ: لَزِمَ، ولَصِقَ.


431-العَضَنَّكُ

العضنك

ـ العَضَنَّكُ، كعَمَلَّسٍ: الغَليظُ الشَّديدُ، والفَرْجُ العَظيمُ المُكْتَنِزُ، والمرأةُ اللفَّاءُ التي ضاقَ مُلْتَقَى فَخِذَيْها مَعَ تَرارتها، وبهاءٍ: اللحيمَةُ المُضْطَرِبَةُ، والعَظيمَةُ الرَّكَبِ كالعَضَنَّكِ.
عَفِكَ، كفرِحَ، عَفْكاً وعَفَكاً، فهو أعْفَكُ وعَفِكٌ، ككتِفٍ وأميرٍ وجَنْدَلٍ: حَمُقَ جِدًّا.
ـ وعَفَكَ الكلامَ يَعْفِكُهُ: لم يُقِمْهُ، أو لَفَتَه لَفْتاً.
ـ والأَعْفَكُ: الأَعْسَرُ، ومَن لا يُحْسِنُ العَمَلَ، ومن لا يَثْبُتُ على حَديثٍ. وأبو عَفَكٍ اليَهودِيُّ، محرَّكةً: قَتَلَهُ سالِمُ بنُ عُمَيْرٍ في سَريَّةٍ جَهَّزَها النبيُّ، صلى الله عليه وسلم.
ـ والعَفْكاءُ: الناقةُ فيها صُعوبَةٌ.
العُـكَّةُ، مُثَلَّثَةً،
ـ والعَكَكُ، محرَّكةً،
ـ والعَكيكُ، كأميرٍ وكِتابٍ: شِدَّةُ الحَرِّ مَعَ سُكونِ الريحِ،
ـ ج: عِكاكٌ أيضاً.
ـ وأرضٌ عُكَّةٌ، نَعْتاً وإِضافَةً: حارَّةٌ.
ـ ويومٌ عَكٌّ وعَكيكٌ،
ـ ولَيْلَةٌ عَكَّةٌ: شَديدَةُ الحَرِّ مَعَ لَثَقٍ واحْتِباسِ ريحٍ. وقد عَكَّ يومُنا يَعِكُّ عَكًّا.
ـ والعُكَّةُ، بالضم: آنِيَةُ السَّمْنِ، أصْغَرُ من القِرْبَةِ،
ـ ج: عُكَكٌ وعِكاكٌ، وعُرَواءُ الحُمَّى، والرَّمْلَةُ الحارَّةُ قد حَمِيَتْ عليها الشمسُ، ويُفْتَحُ فيهما، ولَوْنٌ يَعْلو النوقَ عندَ لِقاحِها مثلُ كَلَفِ المرأةِ.
ـ وقد أعَكَّتِ الناقةُ: تَبَدَّلَتْ لَوْناً غيرَ لَوْنِها.
ـ وعَكَّهُ عليه: عَطَفَه،
ـ كَعاكَّهُ،
ـ وـ فلاناً: حَدَّثَهُ بحَديثٍ فاسْتَعادَهُ منه مَرَّتَيْنِ أو ثلاثاً، وماطَلَهُ. بحَقِّهِ،
ـ وـ بشَرٍّ: كَرَّرَهُ عليه،
ـ وـ عن حاجَتِهِ: صَرَفَهُ، وحَبَسَهُ،
ـ وـ بالحُجَّةِ: قَهَرَهُ بها،
ـ وـ بالأمْرِ: رَدَّهُ حتى أتْعَبَهُ،
ـ وـ بالسَّوْطِ: ضَرَبَه،
ـ وـ الكَلامَ: فَسَّرَهُ.
ـ والعَكَوَّكُ، كحَزَوَّرٍ: القَصيرُ المُلَزَّزُ، أو السَّمينُ، والمَكانُ الصُّلْبُ، أو السَّهْلُ، وبِلا لامٍ: رَجُلٌ.
ـ ورَجُلٌ مِعَكٌّ، كمِتَلٍّ: خَصِمٌ ألَدُّ.
ـ وفَرَسٌ مِعَكٌّ: يَجْري قَليلاً ثم يَحْتاجُ إلى الضَّرْبِ.
ـ وائْتَزَرَ إزْرَةَ عَكَّ وَكَّ، وإِزْرَةَ عَكَّى، كحَتَّى، وهو: أن يُسْبِلَ طَرَفَيْ إزارِه، ويَضُمَّ سائرَهُ.
ـ وعَكَّاءُ، مَمْدودَةً: د. وعَكُّ بنُ عُدْثانَ، بالثاءِ المُثَلَّثَةِ، ابنِ عبدِ اللهِ بنِ الأزْدِ وليسَ ابنَ عَدْنانَ أخا مَعَدٍّ، ووهِمَ الجوهريُّ، ولَقَبُ الحارِثِ بنِ الدِّيثِ بنِ عَدْنان في قولٍ، والأوَّلُ الصوابُ.
ـ والعُكَّى، كرُبَّى: سَويقُ المُقْلِ.
عَلَكَهُ يَعْلِكُه ويَعْلُكُه: مَضَغَه ولَجْلَجَه،
ـ وـ اللِّجامَ: حَرَّكَهُ في فيه،
ـ وـ نابَيْهِ: حَرَقَ أحَدَهُما بالآخَرِ، فَحَدَثَ صَوْتٌ.
ـ وطعامٌ عالِكٌ وعَلِكٌ، ككتِفٍ: مَتِينُ المَمْضَغَةِ.
ـ والعِلْكُ، بالكسر: صَمْغُ الصَّنَوْبَرِ والأَرْزَةِ والفُسْتُقِ والسَّرْوِ واليَنْبوتِ والبُطْمِ، وهو أجْوَدُها، مُسَخِّنٌ مُدِرٌّ باهِيٌّ،
ـ ج: عُلُوكٌ،
ـ وبائِعُه: عَلاَّكٌ.
ـ وما ذاقَ عُلاكاً، كغُرابٍ وسحابٍ: ما يُعْلَكُ.
ـ وعَلَّكَ القِرْبَةَ تَعْليكاً: أجادَ دَبْغَها،
ـ وـ مالَه: أحْسَنَ القِيامَ عليه،
ـ وـ يدَيهِ على مالِهِ: شَدَّهُما بُخْلاً.
ـ والعَلِكَةُ، كفرِحةٍ: شِقْشِقَةُ الجَمَلِ عندَ الهَديرِ،
ـ وـ من الأراضي: القريبَةُ الماءِ.
ـ والعَلِكاتُ: الأَنْيابُ الشِّدادُ.
ـ والعَلَكُ، محرَّكةً، وكسحابٍ وغُرابٍ وجَبَلٍ: شجرةٌ حِجازِيَّةٌ.
ـ والعَوْلَكُ: عِرْقٌ في الخَيْلِ والأتُنِ والغَنَمِ، غامِضٌ في البُظارةِ، ولَجْلَجَةٌ في اللسانِ.
ـ واعْلَنْكَكَ الشَّعَرُ: كَثُرَ واجْتَمَعَ.
ـ والعَلَكَةُ، محرَّكةً: الناقةُ السمينةُ الحَسَنَةُ.
عَنَكَ الرَّمْلُ عنْكاً وعُنوكاً، وهي رَمْلَةٌ عانكٌ: تَعَقَّدَ وارْتَفَعَ، فلم يكن فيه طريقٌ،
ـ كتَعَنَّكَ،
ـ وـ المرأةُ: نَشَزَتْ، وعَصَتْ،
ـ وـ اللَّبَنُ: خَثُرَ،
ـ وـ فلانٌ: ذهَبَ في الأرضِ،
ـ وـ الفرسُ: حَمَلَ وكَرَّ،
ـ وـ الرَّمْلُ، والدَّمُ: اشْتَدَّتْ حُمْرَتُهُما،
ـ وـ البعيرُ: سار في الرَّمْلِ فلم يَكَدْ يَتَخَلَّصُ منه،
ـ كاعْتَنَكَ،
ـ وـ البابَ: أغْلَقَهُ،
ـ كأَعْنَكَهُ.
ـ والعانِكُ: اللازِمُ، والمرأةُ السَّمينَةُ.
ـ والعِنْكُ، بالكسر: الأصْلُ، ويُحَرَّكُ، وسُدْفَةٌ من الليلِ، من أوَّلِهِ إلى ثُلُثِه، أو قطْعَةٌ منه مُظْلِمَةٌ، أو الثُّلُثُ الباقي، ويُثَلَّثُ،
ـ وـ من كلِّ شيءٍ: ما عَظُمَ منه، والبابُ،
ـ وبالضم: جمعُ عَنيكٍ: للرَّمْلِ المُتَعَقِّدِ. وكمنْبَرٍ: المِغْلَقُ.
ـ وعَنَكَهُ وأعْنَكَهُ: أغْلَقَه.
ـ والعَنْكُ: ع.
ـ وكزُفَرَ: ة بالبَحْرينِ.
ـ وأعْنَكَ: تَجَرَ في الأبوابِ، ووَقَعَ في الرَّمْلِ الكثيرِ، وأما العاتِكُ: للأحْمَرِ، والدَّمُ العاتِكُ، فكِلاهُما بالمُثَّناةِ فَوْقُ، ووهِمَ الجوهريُّ.


432-العَنْفَكُ

العنفك

ـ العَنْفَكُ، كجَنْدَلٍ: الأحمقُ والحَمْقاءُ، والثقيلُ الوَخِمُ.


433-عاكَ

عاك

ـ عاكَ عليه: عَطَفَ وكَرَّ، وأقْبَلَ،
ـ وـ المرأةُ: رَجَعَتْ إلى بيتِها فأكَلَتْ ما فيه، ومنه المَثَلُ: "عُوكي على بَيْتِكِ إذا أعْياكِ بَيْتُ جارَتِكِ " .
ـ وـ مَعاشَهُ عَوْكاً ومَعاكاً: كَسبَهُ،
ـ وـ به: لاذَ،
ـ وـ على مالِهِ: رَجاه.
ـ والمَعاكُ: المَذْهَبُ، والمَلاذُ، والاحْتِمالُ.
ـ وأوَّلُ عَوْكٍ وبَوْكٍ: أوَّلُ شيءٍ.
ـ وما به عَوْكٌ: حَرَكَةٌ.
ـ والاعْتِواكُ: الازْدِحامُ.
ـ وتَعَاوَكوا: اقْتَتَلوا.
ـ وتَرَكْتُهُم في مَعْوَكَةٍ وعَويكَةٍ: قِتالٍ.


434-العَيْهَكَةُ

العيهكة

ـ العَيْهَكَةُ والعَوْهَكَةُ: القِتالُ، أو العَيْهَكَةُ: الصِراعُ والصِياحُ.


435-عاكَ

عاك

ـ عاكَ يَعيكُ عَيَكاناً: مَشَى وحَرَّكَ مَنْكِبَيْهِ.
ـ والعَيْكَةُ: الأَيْكَةُ.
ـ والعَيْكتانِ: جَبَلانِ، ويقالُ لهما: العَيْكانِ أيضاً.


436-عَبْدَلُ

عبدل

ـ عَبْدَلُ بنُ حَنْظَلَةَ المَعْروفُ بالنَّهَّاسِ، كانَ شَريفاً، ومَزْيَدٌ ط المُحارِبِيُّ ط: والحَكَمُ ط الكوفيُ ط ابْنا عَبْدَلٍ: شاعِرانِ.
ـ والعَبادِلَةُ من الصَّحابَة مئتانِ وعِشرون، وإذا أطْلَقوا، أرادوا أرْبَعَةً: عبدُ الله بنُ عَبَّاسٍ، وابنُ عُمَرَ، وابنُ الزُّبَيْرِ، وابنُ العاصِ. وليس منهم ابنُ مَسْعودٍ، كما تُوُهِّمَ.


437-العَباقيلُ

العباقيل

ـ العَباقيلُ: بَقايا المَرَضِ والحُبِّ.


438-العَبْلُ

العبل

ـ العَبْلُ: الضَّخْمُ من كلِّ شيءٍ، وهي: بهاءٍ
ـ ج: كجِبالٍ.
ـ وعَبُلَ، ككَرُمَ ونَصَرَ: ضَخُمَ، وكفرِحَ، فهو عَبِلّ، ككَتِفٍ،
ـ وأعْبَلَ: غَلُظَ، وابيَضَّ.
ـ والعَبْلاءُ: الصَّخْرَةُ، أو البَيْضاءُ منها.
ـ والعَبَنْبَلُ، كسَمَنْدَلٍ: الشَّديدُ العَظيمُ.
ـ والعَبَلُ، محرَّكةً: كلُّ وَرَقٍ مَفْتولٍ غيرِ مُنْبَسِطٍ، كوَرَقِ الطَّرْفاءِ، وثَمَرُ الأَرْطَى، أو هُدْبُه إذا غَلُظَ وصَلُحَ أن يُدْبَغَ به، أو الوَرَقُ الدَّقيقُ، أو الساقِطُ منه، والطالِعُ، ضِدٌّ، وقد أعْبَلَ الشَّجَرُ فيهما.
ـ وعَبَلَ الشَّجَرَةَ يَعْبِلُها: حَتَّ ورَقَها،
ـ وـ السَّهْمَ: جَعَلَ فيه مِعْبَلَةً، كمِكْنَسَةٍ، أي: نَصْلاً عَريضاً طَويلاً،
ـ وـ الشيءَ: رَدَّهُ، وحَبَسَه، وقَطَعَهُ،
ـ وـ به: ذَهَبَ.
ـ وألْقَى عليه عَبالَّتَه، مُشَدَّدَةَ اللام وتُخَفَّفُ، أي: ثِقْلَهُ.
ـ وذو العابِلِ (بنُ رَحيبٍ) قَيْلٌ.
ـ وبَنو عَبيلِ بنِ عوصِ بنِ إرَمَ بنِ سامٍ، كأميرٍ: قَبيلةٌ من العَرَبِ العارِبةِ، انْقَرَضوا. وكصَبورٍ: المَنِيَّةُ.
ـ وعَبَلَتْهُ عَبولُ، أي: اشْتَعَبَتْه شَعوبُ. وكسَحابٍ: الوَرْدُ الجَبَلِيُّ، ويَغْلُظُ حتى تُقْطَعَ منه العِصِيُّ. قيل: ومنه كان عَصَا موسى عليه السلامُ.
ـ وعَوْبَلٌ: اسمٌ.
ـ والعَبْلاءُ: ثلاثةُ مَواضِعَ، ومَعْدِنُ الصُّفْرِ بِبلادِ قَيْسٍ.
ـ والأَعْبَلُ: الجَبَلُ الأبيضُ الحِجارَةِ، أو حَجَرٌ أخْشَنُ غَليظٌ، يكون أحْمَرَ وأبيضَ وأسودَ.
ـ وعُبْلَةُ بنُ أنْمارٍ، بالضم: في عَميرَةَ، وبالفتح: جارِيَةٌ من قريْش أُمُّ قَبيلَةٍ يقالُ لهم:
ـ العَبَلاَتُ، محرَّكةً.
ـ والنِّسْبَةُ عَبْلِيٌّ، بالفتح وبالتحريك، عن ابن ماكولا.
ـ وعَبْلَةُ البِيرَة: ع بالمَغْرِبِ.
ـ والعَبيلَةُ: الغَليظَةُ.
ـ وعَبيلَةُ بنُ قِسْميلٍ له ذِكْرٌ.
ـ والعُنْبُلُ والعُنْبُلَةُ، بِضَمِّهِما: البَظْرُ. وكعُلابِطٍ: الغَليظُ.
ـ والعُنْبُلِيُّ، بالضم: الزَّنْجِيُّ لِغلَظِهِ.
ـ والمَعابِلُ: ع. وكمُحَدِّثٍ: مَنْ معهُ مَعابِلُ من السِّهامِ.


439-عَبْهَلَ

عبهل

ـ عَبْهَلَ الإِبل: أهملها.
ـ وإِبِلٌ عَباهلُ ومُعَبْهَلَةٌ بالفتح: مهملة.
ـ والعَباهِلَة: الأقيال المُقَرُّونَ على ملكهم فلم يُزالوا عنه.
ـ والعَبْهَلَةُ والعِبهال، بالكسر: المعاتبة.
ـ والمُتَعَبْهِلُ: المُمْتَنِع، والذي لا يُمْنَعُ من شيءٍ.


440-العَتَلَةُ

العتلة

ـ العَتَلَةُ، محرَّكةً: المَدَرَةُ الكبيرَةُ تَنْقَلِعُ من الأرضِ، وحَديدَةٌ كأَنَّها رأسُ فَأسٍ، أو العَصا الضَّخْمةُ من حَديدٍ، لها رَأسٌ مُفَلْطَحٌ، يُهْدَمُ بها الحائِطُ، وبَيْرَمُ النَّجَّارِ والمُجْتابِ، والناقةُ لا تُلْقَحُ، والهِراوَةُ الغليظَةُ، والقَوْسُ الفارِسِيَّةُ
ـ ج: عتَلٌ. وبِلا لامٍ: عَتَلَةُ بنُ عبدٍ السُّلَمِيُّ غَيَّرَ النبي صلى الله عليه وسلم اسْمَه، وسَمَّاهُ: عُتْبَةَ.
ـ والعُتُلُّ، بضمتينِ مُشَدَّدَةَ اللامِ: الأكولُ المَنيعُ الجافي الغليظُ، والرُّمْحُ الغليظُ، وكأَميرٍ: الأجيرُ والخادِمُ
ـ ج: عُتَلاءُ.
ـ وداءٌ عَتيلٌ: شديدٌ.
ـ والعُنْتُلُ، كقُنْفُذٍ وجُنْدَبٍ: البَظْرُ.
ـ وعَتَلَهُ يَعْتِلُه ويَعْتُلُه فانْعَتَلَ: جَرَّهُ عَنيفاً فَحَمَلَهُ.
ـ وهو مِعْتَلٌ كمِنْبَرٍ: قَوِيٌّ على ذلك،
ـ وـ الناقَةَ: قادَها.
ـ وعَتِلَ إلى الشّرِّ، كفرِحَ،
ـ فهو عَتِلٌ: أسْرَعَ،
ـ وعَنْتَلَهُ: خَرَّقَهُ قِطَعاً،
ـ ولا أتَعَتَّلُ معكَ: لا أبْرَحُ مكاني.
ـ والعِتْوَل، كدِرْهَمٍ: مَن ليس عندَه غَناءٌ للنساءِ.
ـ والظِباءُ العَناتِلُ: التي تَقْطَعُ الأَكِيلَةَ قِطَعَاً.


441-العَثِلُ

العثل

ـ العَثِلُ، ككتِفٍ ويُحَرَّكُ: الكثيرُ من كلِّ شيءٍ، والغليظ الفَخْمُ. عَثِلَ، كفرِحَ فيهما، وبالتحريكِ: ثَرْبُ الشاةِ.
ـ والعِثْولُّ، كقِرْشَبٍّ: الفَدْمُ المُسْتَرْخِي،
ـ كالعَثَوْثَلِ، والكثيرُ شَعَرِ الرأسِ والجَسَدِ. وكصَبورٍ: الأحمقُ
ـ ج: ككُتبٍ، والنَّخْلَةُ الجافِيَةُ الغليظَةُ.
ـ ولِحْيَةٌ عَثْوَلِيَّةٌ، كجَعْفَرِيَّةٍ: كبيرةٌ كَثَّةٌ. وككِتابٍ: ثَنِيَّةٌ، أو وادٍ بأرضِ جُذامَ.
ـ وهو عِثْلُ مالٍ، بالكسر: إزاؤُه.
ـ والعُثْلولُ بالضم: عَصَبُ المَعْرَفَةِ يَنْبُتُ عليه الشَّعَرُ.
ـ وأُمُّ عِثْيَل، كحِذْيَمٍ: الضَّبُعُ.
ـ والعِثْيَلُ: الذَّكَرُ من الضِّباع، ومن لاَ يَدَّهِنُ ولا يَتَزَيَّنُ.
ـ وعَثَلَتْ يَدُهُ: (جَرَتْ على غير اسْتواءٍ، كعَثَمَتْ)


442-العَثْجَلُ

العثجل

ـ العَثْجَلُ: العظيمُ البَطْنِ،
ـ كالعُثاجِلِ، والواسِعُ الضَّخْمُ من ط الأساقي وط الأَوْعية،
ـ والعَثْجَلِيَّةُ: أرضٌ، وماءٌ بوادي السُّلَيْعِ من اليمامة.
ـ وعَثْجَلَ: ثَقُلَ عليه النُّهوضُ من هَرَمٍ أو عِلَّةٍ.


443-العُثْكولُ

العثكول

ـ العُثْكولُ والعُثْكولَةُ، بضمهما وكقِرْطاسٍ: العِذْقُ أو الشِّمْراخُ.
ـ وعِذْقٌ مُتَعَثْكِلٌ،
ـ وتُفْتَحُ الكافُ: ذو عَثاكيلَ.
ـ والعُثْكولَةُ: ما عُلِّقَتْ من عِهْنٍ أو زينَةٍ، فَتَذَبْذَبَتْ في الهَواءِ.
ـ وعَثْكَلَهُ: زَيَّنَه بها.
ـ والعَثْكَلَةُ: الثَّقيلُ من العَدْوِ.
ـ وذو عَثْكَلانَ: قَيْلٌ.


444-العَجَلُ

العجل

ـ العَجَلُ والعَجَلَةُ، مُحرَّكتينِ: السُّرْعةُ. وهو عَجِلٌ بكسر الجيمِ وضمِّها، وعَجْلانُ وعاجِلٌ وعَجيلٌ من عَجالَى وعُجَالَى وعِجالٍ، وقد عَجِلَ، كفَرِحَ، وعَجَّلَ تَعْجيلاً وتَعَجَّلَ.
ـ واسْتَعْجَلَهُ: حثَّه وأمَرَهُ أن يَعْجَلَ.
ـ ومَرَّ يَسْتَعْجِلُ، أي: طالباً ذلك من نفْسِه مُتَكَلِّفاً إياهُ.
ـ والعَجْلانُ: شَعْبانُ لسُرْعةِ مُضيِّهِ ونَفادِه، وبِلا لامٍ: عَلَمٌ.
ـ وقَوْسٌ عَجْلَى، كسكْرَى: سَريعةُ السَّهْمِ.
ـ والعاجِلُ: نَقِيضُ الآجِل في كلِّ شَيْءٍ.
ـ وأَعْجَلَهُ: سَبَقَهُ
ـ كاسْتَعْجَلَهُ وعَجَّلَهُ،
ـ وـ الناقةُ: ألقتْ ولدها لغيرِ تَمام.
ـ والمُعْجِلُ، كمُحْسنٍ ومُحَدِّثٍ ومِفْتاحٍ، من الإِبل: ما تُنْتَجُ قَبْلَ أن تستكْمِلَ الحَوْلَ، فيَعيشُ ولدُها،
ـ والوَلَد: مُعْجَلٌ كمُكْرَمٍ، والتي إذا وضَعْتَ الرِّجْلَ في غَرْزها، وثَبَتْ،
ـ كالمُعْجِلَةِ، كمُحسِنَةٍ، والمُدْرِكَةُ من النَّخْلِ في أوَّلِ الحَمْلِ.
ـ والعُجالَةُ، بالكسر والضم،
ـ والعُجْلُ والعُجْلَةُ، بضمهما: ما تَعَجَّلْتَه من شيءٍ. وكمُحَدِّثٍ: الراعي يَحْلُبُ الإِبِلَ حَلْبَةً وهي في الرَّعْيِ، والآتي أهلَهُ بالعُجالَةِ،
ـ كالمُتَعَجِّلِ.
ـ والعُـجالة، بالكسر والضم،
ـ والإِعْجالَةُ، بالكسر،
ـ والعُجْلُ والعُجْلَةُ، بضَمِّهِما: ذلك اللبَنُ الذي يَحْلُبُهُ المُعَجِّلُ، وكرُمَّانٍ وسِنَّورٍ: جُماع الكَفِّ من الحَيْسِ أو التَّمْرِ يُستَعْجَلُ أكْلُهُ، وتَمْرٌ يُعْجَنُ بسَويقٍ فَيُتَعَجَّلُ أكْلُهُ.
ـ والعَجَلُ، مُحرَّكَةً: الطينُ أو الحَمْأَةُ وبالكسر: ولدُ البَقَرَةِ
ـ كالعِجَّوْلِ
ـ ج: عَجاجيلُ،
ـ وبَقَرَةٌ مُعْجِلٌ كمُحْسِنٍ: ذاتُ عِجْلٍ.
ـ وبنو عِجْلٍ: حَيٌّ.
ـ والعِجْلَةُ، بالكسر: السِّقاءُ والدولابُ
ـ ج: كعِنَبٍ وجِبالٍ، ونَباتٌ،
ـ وع قُرْبَ الأَنْبارِ سُمِّيَ بِعِجْلَةَ امرأةٍ، وبالتحريكِ: الآلَةُ التي يَجُرُّها الثَّوْرُ.
ـ ج: عَجَلٌ وأعْجالٌ وعِجالٌ، والدولابُ، أو المَحالَةُ، وخُشُبٌ تُؤَلَّفُ يُحْمَلُ عليها الأَثْقالُ، وخَشَبَةٌ مُعْتَرِضَةٌ على نَعامَةِ البئْرِ، والغَرْبُ مُعَلَّقٌ بها، والطينُ والحَمْأَةُ، والدَّرَجَةُ من النَّخْلِ نَحْوُ النَّقيرِ،
ـ وة باليمنِ.
ـ ودارُ العَجَلَةِ: بِلِصْقِ المَسْجِدِ الحرامِ. وعثمانُ بنُ شَرابٍ العَجَلِيُّ، محرَّكةً. وأمَّا أبو الفُتوحِ أسْعَدُ وسَعْدُ بنُ علِيٍّ العِجْليَّانِ، فبالكسر.
ـ والعَجولُ: الثَّكْلَى، والوالِهُ من النِّساءِ والإِبِلِ لِعَجَلَتِها في حَركاتِها جَزَعاً
ـ ج: عُجُلٌ، ككُتُبٍ، وعَجائِلُ، والمَنِيَّةُ، واللُّهْنَةُ، وبئْرٌ بمكةَ، حَفَرَها عبدُ شمسٍ أو قُصَيٌّ.
ـ والمَعاجيلُ: مُخْتَصراتُ الطُّرُقِ.
ـ والعُجَيْلَى والعُجَيْلَةُ: سَيْرٌ سَريعٌ. وكزُبيرٍ: اللُّهْنَةُ، أو طَعامٌ يُقَرَّبُ إلى قومٍ، قَبْلَ أن يُتَأَهَّبَ لهم، وكالكِتابةِ: نَباتٌ.
ـ والعَجْلاءُ: ع م.
ـ والعَجْلانِيةُ: د بِمَرْجِ الديباجِ. وكسَكْرَى: ناقةُ ذي الرُّمَّةِ، وفَرَسُ ثَعْلَبَةَ بنِ أُمِّ حَزْنَةَ، وفَرَسُ يزيدَ بنِ مِرْداسٍ السُّلَمِيِّ، وفَرَسُ دُرَيْدِ بنِ الصِمَّةِ.
ـ وعُبَيْدٌ العِجْلُ، على النَّعْتِ: لَقَبُ الحُسَيْنِ بنِ محمدٍ المُحدِّثِ.
ـ والعَجاجيلُ: هَناتٌ من الأَقِطِ، تُجْعلُ طِوالاً بِغِلَظِ الأَكُفِّ.
ـ وعَجَّلَ أقِطَه تَعْجيلاً وتَعَجَّلَهُ: جَعَلَهُ كذلك.
ـ وأخَذْتُ مُسْتَعْجَلَةً من الطَّريقِ،
ـ وهذه مُسْتَعْجلاتُ الطريقِ: بمعنَى القُرْبَةِ، والخُصْرَةِ.
ـ وأُمُّ عَجْلانَ: طائرٌ.
ـ وأتانا بعُجَّالٍ، كرُمَّانٍ وسِنَّوْرٍ، أي: بجُمْعَةٍ من التَّمْرِ.


445-العَدْلُ

العدل

ـ العَدْلُ: ضِدُّ الجَوْرِ، وما قامَ في النُّفوسِ أنه مُسْتَقيمٌ،
ـ كالعَدالَةِ والعُدولَةِ والمَعْدِلَةِ والمَعْدَلَةِ. عَدَلَ يَعْدِلُ، فهو عادِلٌ من عُدولٍ وعَدْلٍ، بلَفْظ الواحِدِ، وهذا اسمٌ للجَمع. رجُلٌ عَدْلٌ، وامرأةٌ عَدْلٌ وعَدْلَةٌ.
ـ وعَدَّلَ الحُكْمَ تَعديلاً: أقامَهُ،
ـ وـ فلاناً: زَكَّاهُ،
ـ وـ الميزانَ: سَوَّاهُ.
ـ والعَدَلَةُ، محرَّكةً وكهُمَزَةٍ: المُزَكُّون، أو كهُمَزةٍ للواحِدِ، وبالتحريكِ للجَمْعِ.
ـ وعَدَلَهُ يَعْدِلُه وعادَلَهُ: وازَنَهُ،
ـ وـ في المَحْمِلِ: رَكِبَ معه.
ـ والعَدْلُ: المِثْلُ والنَّظيرُ،
ـ كالعِدْلِ والعَديل
ـ ج: أعْدالٌ وعُدَلاءُ، والكَيْلُ، والجَزاءُ، والفَريضَةُ، والنافِلَةُ، والفِداءُ، والسَّوِيَّةُ، والاسْتِقامَةُ. وبِلا لامٍ: رجُلٌ ولِي شُرْطَةَ تُبَّعٍ، فإذا أُرِيدَ قَتْلُ رَجُلٍ، دُفِعَ إليه،
ـ فقيل لكُلِّ ما يُئِسَ منه: "وُضِعَ على يَدَيْ عَدْلٍ " ، وبالكسر: نِصْفُ الحِمْلِ
ـ ج: أعْدال وعُدولٌ.
ـ وعَديلُكَ: مُعادِلُكَ.
ـ وشَرِبَ حتى عَدَّل: صارَ بَطْنُه كالعِدْلِ.
ـ والاعْتدالُ: تَوَسُّطُ حالٍ بينَ حالَيْنِ في كَمٍّ أو كَيْفٍ،
ـ وكُلُّ ما تَناسَبَ فقد اعْتَدَلَ، وكُلُّ ما أقَمْتَهُ فقد عَدَلْتَهُ وعَدَّلْتَهُ.
ـ وعَدَلَ عنه يَعْدِلُ عَدْلاً وعُدولاً: حاد،
ـ وـ إليه عُدولاً: رَجَع،
ـ وـ الطريقُ: مالَ،
ـ وـ الفَحْلُ: تَرَكَ الضِّرابَ،
ـ وـ الجَمَّالُ الفَحْلَ: نَحَّاهُ،
ـ وـ فلاناً بفلانٍ: سَوَّى بينهما.
ـ ومالَهُ مَعْدِلٌ ولا مَعْدولٌ: مَصْرِفٌ.
ـ وانْعَدَلَ عنه وعادَلَ: اعْوَجَّ.
ـ والعِدالُ، ككِتابٍ: أن يَعْرِض أمْرانِ فلا تدري لأَيِّهما تصير، فأنتَ تَرَوَّى في ذلك.
ـ وعَدَوْلَى: ة بالبَحْرَيْنِ، والشجرةُ القَديمةُ الطويلَةُ.
ـ والعَدَوْلِيَّةُ: سُفُنٌ مَنْسوبَةٌ إليها،
ـ أو إلى عَدَوْلٍ: رجُلٍ كان يَتَّخِذُ السُّفُنَ، أو إلى قومٍ كانوا يَنْزِلون هَجَرَ،
ـ والعَدَوْلَى جَمْعُها، والمَلاَّحُ.
ـ والعُدَيْلُ كزُبَيْرٍ: ابنُ الفَرْخِ، شاعرٌ.
ـ ومَعْدِلُ بنُ أحمد، كَمَجْلِسٍ: محدِّثٌ.
ـ والمُعَدَّلاتُ، كمُعَظَّماتٍ: زَوايا البيتِ.
ـ وهو يُعادِلُ هذا الأمرَ: إذا ارْتَبَكَ فيه، ولم يُمْضِه.
ـ والعَدَلُ، محرَّكةً: تَسْوِيَةُ العِدْلَيْنِ.


446-العُدْمُلُ

العدمل

ـ العُدْمُلُ والعُدْمُلِيُّ والعُدامِلُ والعُدامِلِيُّ، مضموماتٍ: كلُّ مُسِنٍّ قَديمٍ، والضَّخْمُ القَديمُ من الشجرِ ومن الضِّبابِ. وكزُنْبورٍ: الضِّفْدِعُ. وكقُنْفُذٍ: الذَّكَرُ من الرَّخَمِ.


447-العَنْدبِيلُ

العندبيل

ـ العَنْدبِيلُ: طائرٌ أصْغَرُ من ابنِ تُمَّرَةَ، أو لغةٌ في العَنْدَليبِ.


448-العَنْدَلُ

العندل

ـ العَنْدَلُ: البعيرُ الضَّخْمُ الرأسِ، للمُذَكَّرِ والمُؤَنَّثِ، والطويلُ، وهي: بهاءٍ.
ـ وعَنْدَلَ البعيرُ: اشْتَدَّ،
ـ وـ البُلْبُلُ: صَوَّتَ.
ـ والعُنادِلانِ، بالضم: الخُصْيانِ.
ـ والعَنْدَليلُ: عُصْفورٌ.
ـ وامرأةٌ عَنْدَلَةٌ: ضَخْمَةُ الثَّدْيَيْنِ.
ـ والعَنْدَليبُ: الهَزارُ، وذُكِرَ في الباءِ.


449-العَذْلُ

العذل

ـ العَذْلُ: الملامةُ،
ـ كالتعذيلِ.
ـ والاسم: العَذَلُ، محرَّكةً.
ـ واعْتَذَلَ وتَعَذَّلَ: قَبِلَ الملامةَ، فهو عُذَلَةٌ، كهُمَزَةٍ وشَدَّادٍ: كثيرهُ. وهم العَذَلَةُ والعُذَّالُ والعُذَّلُ.
ـ وأيامٌ مُعْتَذِلاتٌ وعُذُلٌ، بضمتينِ: شديدةُ الحَرِّ.
ـ والعاذِلُ: عِرْقٌ يَخْرُجُ منه دَمُ الاسْتِحاضَةِ، وماءٌ،
ـ أو ع، واسمُ شَعْبانَ في الجاهِلِيَّةِ، أو شَوَّالٍ،
ـ ج: عَواذِلُ.
ـ واعْتَذَلَ: اعْتَزَمَ.
ـ وـ الرامي: رَمَى ثانيَةً.
ـ والعَذَّالَةُ، مُشَدَّدَةً: الاسْتُ. وكمُعَظَّمٍ: من يُعْذَلُ لإِفْراطِ جُودِه، واسمٌ.


450-العَرْجَلَةُ

العرجلة

ـ العَرْجَلَةُ: القِطْعَةُ من الخَيْلِ، وجماعَةُ المُشاةِ، والمَعَزُ.
ـ والعِرْجَوْلُ، كبِرْذَوْنٍ: الجماعَةُ.


451-العَرْدَلُ

العردل

ـ العَرْدَلُ: العَرْدُ الشديدُ، وبهاءٍ: الاسْتِرْخاءُ في المَشْيِ.
ـ والعَرَنْدَلُ: الطويلُ، والصُّلْبُ الشديدُ، كالعَرْدَلِ.


452-العِرْزالُ

العرزال

ـ العِرْزالُ، بالكسرِ: عِرِّيسَةُ الأسَدِ، وما يَجْمَعُه في مَأْواهُ لأَشْبالِه مما يُمَهِّدُه كالعُشِّ، ومَوْضعٌ يَتَّخِذُه الناطورُ في أطْرافِ النَّخْلِ خَوْفاً من الأسَدِ، والبقيَّةُ من اللحمِ، وشِبْهُ الجُوالِقِ، وبيتٌ صغيرٌ يُتَّخَذُ للمَلِكِ إذا قاتَل، وبيتٌ لمُجْتَنَى الكَمْأَةِ، وجُحْرُ الحَيَّةِ، والمَتاعُ القليلُ، وغُصْنُ الشجرِ، والحانوتُ، والفِرْقَةُ من الناسِ، والثِّقَلُ، والذليلُ الحقيرُ، وفَمُ المَزادَةِ، والقَفِيَّةُ يُؤْثَرُ بها الإِنسانُ ويُخَصُّ.
ـ وقومٌ عَرازيلُ: مُجْتَمِعون في لُصوصِيَّةٍ.


453-العَرْطَلُ

العرطل

ـ العَرْطَلُ والعَرْطَليلُ: الضَّخْمُ، والفاحِشُ الطولِ.
ـ والعَرْطَويلُ: الحَسَن الشَّبابِ والقَدِّ.


454-العَراقيلُ

العراقيل

ـ العَراقيلُ: الدَّواهي،
ـ وـ من الأُمورِ: صِعابُها.
ـ وعَرْقَلَ: جارَ عن القَصْدِ،
ـ وـ كلامَهُ: عَوَّجَه،
ـ وـ على فلانٍ: عَوَّجَ عليه الفِعْلَ والكلامَ، وأدارَ عليه كلاماً غيرَ مُسْتَقيمٍ. ومنه عَرْقَلُ بنُ الخَطيمِ.
ـ والعِرْقيلُ بالكسر: صُفْرَةُ البَيْضِ.
ـ والعَرْقَلَى، كخَوْزَلَى: مِشْيَةٌ يُتَبَخْتَرُ فيها.
ـ والعِرْقالُ، بالكسر: من لا يَسْتَقيم على رُشْدِهِ.


455-العَرْكَلُ

العركل

ـ العَرْكَلُ: الدُّفُّ، والطَّبْلُ، واسمٌ.


456-العِرْهَلُّ

العرهل

ـ العِرْهَلُّ، كإِرْدَبٍّ: الشَّديدُ من الإِبِلِ. وكعُلابِطٍ: الكامِلُ الخَلْقِ من الخَيْلِ.
ـ والعَراهيلُ: الجَماعَةُ المُهْمَلَةُ، والزايُ لُغَةٌ في الكُلِّ.


457-عَزَلَهُ

عزله

ـ عَزَلَهُ يَعْزِلُه وعَزَّلَه فاعْتَزَلَ وانْعَزَلَ وتَعَزَّلَ: نَحَّاهُ جانِباً فَتَنَحَّى،
ـ وـ عنها: لم يُرِدْ ولَدَها،
ـ كاعْتَزَلها.
ـ والمِعْزالُ: الراعي المُنْفَرِدُ، والنازِلُ ناحِيَةً من السَّفَرِ، ومن لا رُمْحَ معه
ـ ج: مَعازيلُ، ومن يَعْتَزِلُ أهلَ المَيْسِرِ لُؤْماً، والضَّعيفُ الأَحْمَقُ.
ـ وتَعازَلوا: انْعَزَلَ بعضُهم عن بعضٍ.
ـ والعُزْلَةُ، بالضم: الاعْتِزالُ.
ـ والأَعْزَلُ: الرَّمْلُ المُنْفَرِدُ المُنْقَطِعُ،
ـ وـ من الدوابِّ: المائِلُ الذَّنَبِ عادَةً، وسَحابٌ لا مَطَرَ فيه، ونَصيبُ الغائِب من اللحمِ، وأحَدُ السِماكَيْنِ، لأنه لا سِلاحَ معه كما كان مع الرامِحِ، أو لأنه إذا طَلَعَ لا يكونُ في أيامِهِ رِيحٌ ولا بَرْدٌ، والناقِصُ إحدى الحَرْقَفَتَيْنِ، ومَن لا سِلاحَ معه،
ـ كالعُزُلِ، بضمتينِ، وجَمْعُهُما: عُزْلٌ، بالضم، وأعْزالٌ وعُزَّلٌ، كرُكَّعٍ، وعُزْلانٌ ومَعازيلُ،
ـ والاسمُ: العَزَلُ، بالتحريكِ وبالضم. وككِتابٍ: الضَّعْفُ.
ـ والعَزْلُ: ما يورَدُ بَيْتَ المالِ تَقْدِمَةً غيرَ مَوزونٍ ولا مُنْتَقَدٍ إلى مَحَلِّ النَّجْمِ،
ـ وع.
ـ والعَزْلاءُ: الاسْتُ، ومَصَبُّ الماءِ من الراويَةِ ونحوِها
ـ ج: عَزالِي وعَزالَى، وفَرَسٌ لبني جعفرِ ابنِ كلابٍ.
ـ والأَعازِلُ: ع
ـ وعُزْلَةُ، بالضم: ة باليمن من عَمَلِ بَحْرانَةَ.
ـ والعَزالانِ: الريشَتانِ اللَّتانِ في طَرَفِ ذَنَبِ العُقابِ.
ـ وكجهينةَ: ع.
ـ والمُعْتَزِلَةُ: من القَدَرِيَّةِ زَعَموا أنهم اعْتَزَلوا فِئَتَيِ الضَّلالةِ عندهم: أهلَ السُّنَّةِ والخوارِجَ، أو سَمَّاهُم به الحَسَنُ لَمَّا اعْتَزَلَه واصلُ بنُ عَطاءٍ وأصْحابه إلى أُسْطوانةٍ من أُسْطُواناتِ المسجِدِ، وشَرَعَ يُقَرِّرُ القولَ بالمَنْزِلَةِ بينَ المَنْزِلَتَيْنِ، وأن صاحِبَ الكَبيرَةِ لا مُؤْمِنٌ مُطْلَقٌ، ولا كافِرٌ مُطْلَقٌ، بَلْ بين المَنْزِلَتَيْنِ، كجَماعَةٍ من أصحابِ الحَسَنِ، فقالَ الحَسَنُ: اعْتَزَلَ عَنَّا واصِلٌ.
ـ واقْرَعْ عَزَلَ حِمارِكَ، محرَّكةً، أي: مُؤَخَّرَهُ.
ـ والعَزَلَةُ، محرَّكةً: الحَرْقَفَة.


458-العُزْهُولُ

العزهول

ـ العُزْهُولُ، بالضم: الجَمَلُ المُهْمَلُ
ـ ج: عَزاهيلُ، والسَّريعُ الخَفيفُ.
ـ والعِزْهِلُ، كزِبْرِجٍ وجعفرٍ: الرجُلُ المُضْطَرِبُ، وذَكَرُ الحَمامِ أو فَرْخُها. وكزبرجٍ وزُنْبورٍ: السابقُ السريعُ. وكإِرْدَبٍّ: الفارِغُ. وكجعفرٍ: اسمٌ،
ـ وع.
ـ والمُعَزْهَلُ، للمَفْعولِ: الحَسَنُ الغِذاءِ.
ـ وكعُلابِطٍ: ع.


459-العَسَلُ

العسل

ـ العَسَلُ، محرَّكةً: حَبابُ الماءِ إذا جَرَى، ولُعابُ النَّحْل، أو طَلٌّ خَفِيٌّ يَقَعُ على الزَّهْرِ وغيرِه، فَيَلْقُطُه النَّحْلُ. وهو بُخارٌ يَصْعَدُ فَيَنْضَجُ في الجَوِّ، فَيَسْتَحيلُ فَيَغْلُظُ في الليل، فَيَقَعُ عَسَلاً، وقد يَقَعُ العَسَلُ ظاهراً فَيَلْقُطُه الناسُ، وأفْرَدْتُ لمَنافِعِه وأسمائِهِ كتاباً، ويُؤَنَّث
ـ ج: أعْسالٌ وعُسُلٌ وعُسْلٌ وعُسولٌ وعُسْلانٌ.
ـ والعَسَّالُ، والعاسِلُ: مُشْتارُهُ من مَوْضِعِه.
ـ والعَسَّالَةُ، كجَبّانةٍ: شُورَةُ النَّحْلِ، والنَّحْلُ نَفْسُها.
ـ وعَسَلَ الطعامَ يَعْسِلُه ويَعْسُلُه وعَسَّلَهُ: خَلَطَهُ به.
ـ واسْتَعْسَلوا: اسْتَوْهبوه.
ـ فَعَسَلْتُهُم وعَسَّلْتُهم: زَوَّدْتُهم إياهُ.
ـ والعَسَلُ أيضاً: صَقْرُ الرُّطَبِ، وصَمْغُ العُرْفُطِ.
ـ وعَسَلِيُّ اليَهودِ: عَلامَتُهم.
ـ وعَسَلُ اللُّبْنى: طِيبٌ يَنْضَحُ من شجرةٍ، ويُتَبَخَّرُ به. والعامَّةُ تَقولُ: حَصَى لُبانٍ.
ـ وعَسَلُ الرِّمْثِ: أبْيَضُ كالجُمان.
ـ وبَنو عَسَلٍ: قَبيلَةٌ.
ـ وعَسَلُ بنُ ذَكْوانَ: م
ـ وعَسَلَ فُلاناً: طَيِّبَ الثَّناءَ عليه.
ـ وـ المَرْأةَ يَعْسِلُها: نَكَحها،
ـ وـ من طعامِه عَسَلاً، بالتحريك: ذاقَهُ، كحَلَبَ حَلَباً،
ـ وـ الله فلاناً: حَبَّبَهُ إلى الناسِ.
ـ وـ الرُّمْحُ يَعْسِلُ عَسْلاً وعُسولاً وعَسَلاناً: اشْتَدَّ اهْتِزازهُ، فهو عاسلٌ وعَسَّالٌ وعَسولٌ.
ـ وـ الذئبُ أو الفرسُ يَعْسِلُ عَسَلاً وعَسَلاناً: اضْطَرَبَ في عَدْوِه، وهَزَّ رأسَه،
ـ وـ الماءُ عَسَلاً وعَسَلاناً: حَرَّكَتْهُ الريحُ فاضْطَرَبَ،
ـ وـ الدليلُ بالمفازةِ: أسْرَعَ.
ـ والعَسْلُ: الناقةُ السريعةُ،
ـ كالعَنْسَلِ،
ـ وع. وبالكسر: قَبيلٌ من الجِنِّ.
ـ وبنُو عِسْلٍ: قبيلةٌ من بني عَمْرِو بنِ يَرْبُوع، ويَزْعُمونَ أن أُمَّهُمُ السِّعْلاةُ.
ـ والمَعْسَلَةُ، كمَرْحَلَةٍ: الخَلِيَّةُ.
ـ وما أعْرِفُ له مَضْرَبَ عَسَلَةٍ، أي: أعْراقَهُ. وكأميرٍ: الرجُلُ الشديدُ الضَّرْب، السريعُ رَجْعِ اليَدِ. وكمكْنَسَةٍ: العَطَّارُ، أو الريشةُ يُقْلَعُ بها الغالِيَةُ، وقَضيبُ الفيلِ، والبعيرِ،
ـ ج: ككُتبٍ.
ـ وهو عِسْلُ مالٍ، بالكسر: إزاؤُه.
ـ وقَصْرُ عِسْلٍ: بالبَصْرَةِ قُرْبَ خُطَّةِ بني ضَبَّةَ، نُسِبَ إلى عِسْلٍ أبي صَبيغٍ.
ـ وذو عِسْلٍ: ع وابنُ عَسَلَةَ، محرَّكةً: شاعرٌ.
ـ وأبو عِسْلَةَ، بالكسر: الذئبُ.
ـ والعُسَيْلَةُ، كجُهَيْنَةَ: ماءٌ شَرْقيَّ سَميراءَ، والنُّطْفَةُ، أو ماءُ الرجُلِ، أو حَلاوةُ الجماعِ، تَشْبيهٌ بالعَسَلِ لِلَذَّتِهِ.
ـ والعُسُلُ، بضمتينِ: الرجالُ الصالحونَ،
ـ الواحدُ: عاسِلٌ وعَسولٌ. وصَفْوانُ بنُ عسَّالٍ، كشَدَّادٍ: صحابيٌ.
ـ وعَسْلاً، أي: تَعْساً. وفي الحديثِ: "كذَبَ عليكَ العَسَلَ " بنصبِ العَسَل ورفعِهِ، أي: عليكَ بسُرْعَةِ المَشْيِ، وشَرْحُه في ك ذ ب.
ـ والعاسِلُ: الذئبُ
ـ ج: كرُكَّعٍ وفَوارِسَ، وذو العَمَلِ الصالِحِ يُسْتَحْلَى الثناءُ عليه به كالعَسَلِ.
ـ وكفرِحةٍ: ة باليمنِ من عَمَلِ البَعْدانيَّةِ.
ـ وهو على أعْسالٍ من أبيهِ: على آسانٍ.


460-العَسْبَلَةُ

العسبلة

ـ العَسْبَلَةُ: اخْتِلافُ الناسِ بعضِهم إلى بعضٍ وتَرَدُّدُهم.


461-عَسْجَلٌ

عسجل

ـ عَسْجَلٌ، كجعفرٍ: ع بحَرَّةِ بني سُلَيْمٍ.


462-العَسْطَلَةُ

العسطلة

ـ العَسْطَلَةُ: الكلامُ غيرُ ذي نِظامٍ.
ـ وكلامٌ مُعَسْطَلٌ: مُعَلْسَطٌ.


463-العَسْقَلَةُ

العسقلة

ـ العَسْقَلَةُ: مكانٌ فيه صَلابةٌ وحِجارَةٌ بِيضٌ، وتَرَيُّعُ السَّرابِ.
ـ والعَساقيلُ: الكَمْأَةُ.
ـ الواحدُ: عَسْقَلٌ وعُسْقولٌ.
ـ والعَساقِلُ والعَساقِيلُ: السَّرابُ، والقِطَعُ المُتَفَرِّقَةُ من السحابِ.
ـ وعَسْقَلانٌ: د بساحِلِ الشامِ، تَحُجُّهُ النَّصارَى،
ـ وة ببَلْخَ، أو مَحَلَّةٌ، منها: عيسَى ابنُ أحمدَ بن وَرْدانَ العَسْقَلانِيُّ،
ـ وـ من الرأسِ: أعلاهُ.


464-العُصْقولُ

العصقول

ـ العُصْقولُ: ذَكَرُ الجَرادِ.
ـ والعَصاقيلُ: الأَعاصيرُ.


465-العَصَلُ

العصل

ـ العَصَلُ، محرَّكةً: المِعَى، ويُكْسَرُ
ـ ج: أعصالٌ، وشَجَرُ الدِفْلَى، الواحِدَة: بهاءٍ، والتواءٌ في عَسيبِ ذَنَبِ الفَرَسِ، حتى يُصيبَ كاذَتَهُ وفائِلَهُ، والاعوِجاجُ في صَلابَةٍ، والفِعْلُ، كفرِحَ، وهو عَصِلٌ وأعْصَلُ
ـ ج: عِصالٌ. وكمفْتاحٍ: مِحْجَنٌ يُتَنَاوَلُ به أغصانُ الشَّجَرَةِ، والصَّوْلَجانُ،
ـ كالمِعْصيلِ.
ـ وامرأةٌ عَصْلاَءُ: لا لَحْم عليها.
ـ وعَصَلَ: بالَ،
ـ وـ العُودَ: عَوَّجَه، (فإنْ كانَ اعْوِجاجُهُ خِلْقَةً، قلتَ:
ـ عَصِلَ، كفرِحَ)
ـ واعْصَأَلَّ: قَبَضَ على عصاهُ.
ـ والتَّعْصيلُ: الإِبْطاءُ. وكمِنْبَرٍ: المُشَدِّد على غَريمِهِ.
ـ والعاصِلُ: السَّهْمُ الشَّديدُ. وكمُحَدِّثٍ: ما يَلتوي إذا رُمي به.
ـ والعُنْصُلُ، كقُنْفُذٍ: ع، وطَريقٌ منَ اليَمامَةِ إلى البَصْرَةِ. وكقُنْفُذٍ وجُنْدَبٍ ويُمَدَّان: البَصَلُ البَرِّي، ويُعْرَفُ بالإِسْقالِ، وببَصَلِ الفارِ، نافِعٌ لداءِ الثَّعْلَبِ، والفالِجِ، والنَّسا، وخَلُّهُ للسُّعالِ المُزْمِنِ، والرَّبْوِ، والحَشْرَجَةِ، ويُقَوِّي البَدَنَ الضَّعيفَ.
ـ والعُصْلُ، بالضم: جَمْعُ الأَعْصَلِ للمُعْوَجِّ الساقِ، أو المُلازِمِ للشيءِ، والمُتَعَطِّفِ عليه، وللنابِ الأعْوجِ، والسَّهْمِ المُعْوَجِّ، وع.


466-العَضَلَةُ

العضلة

ـ العَضَلَةُ، محرَّكةً وكسفينةٍ: كلُّ عَصَبَةٍ مَعَها لَحْمٌ غَليظٌ.
ـ عَضِلَ، كفرِحَ، فهو عَضِلٌ، ككتِفٍ ونَدُسٍ: صارَ كثيرَ العَضَلِ، أو ضَخُمَتْ عَضَلَةُ ساقِهِ.
ـ وعَضَلَ عليه: ضَيَّقَ،
ـ وـ به الأمرُ: اشْتَدَّ،
ـ كأَعْضَلَ وأعْضَلَهُ،
ـ وـ المرأةَ يَعْضُـلُها، مُثَلَّثَةً، عَضْلاً وعِضْلاً وعِضْلاناً، بكسرهما،
ـ وعَضَّلَها: مَنَعَها الزَّوْجَ ظُلْماً.
ـ وعَضَّلَ المَكانُ تَعْضيلاً: ضاقَ،
ـ وـ الأرضُ بأهلِها: غَصَّتْ،
ـ وـ المرأةُ بوَلَدِهَا: عَسُرَ عليها،
ـ كأَعْضَلَتْ، فهي مُعْضِلٌ ومُعَضِّلٌ، وكذا الدَّجاجةُ وغيرُها.
ـ وتَعَضَّلَ الداءُ الأَطِبَّاءَ،
ـ وأعْضَلهُم: غَلَبَهم.
ـ وداءٌ عُضَالٌ، كغُرابٍ: مُعْيٍ غالِبٌ.
ـ وحَلْفَةٌ عُضالٌ: شديدةٌ لا مَثْنَوِيَّةَ فيها.
ـ واعْضَألَّتِ الشَّجَرَةُ: كثُرَتْ أغْصانُها والتَفَّتْ.
ـ والعِضْلُ، بالكسر: الرَّجُلُ الداهِيَةُ، والشديدُ القُبْحِ، كالمُعْضِلِ، كمُحْسِنٍ،
ـ وبالتحريكِ: ع بالبادِيَةِ كثيرُ الغِياضِ، أو هو بالفتحِ، وابن الهونِ بنِ خُزَيْمَةَ، أبو قَبيلةٍ، والجُرَذُ. وسِياقُ كلامِ الجوهريِّ يَقْتَضي أنه بضم العينِ، وليس كذلك، وإنما هو بالتحريكِ فقط
ـ ج: عِضْلانٌ. وكصُرَدٍ وقُفْلٍ: الدواهي، الواحِدُ: عُضْلَةٌ، بالضم.
ـ وكصُرَدٍ: ع.
ـ وبنو عُضَيْلَةَ، كجهينةَ: بَطْنٌ.
ـ والمُعْضِلاتُ: الشدائِدُ.
ـ والعِضْيَلُّ، كقِرْشَبٍّ: اللئيمُ، الضَّيِّقُ الخُلُقِ.


467-العَضْبَلُ

العضبل

ـ العَضْبَلُ، كجعفرٍ: الصُّلْبُ.


468-عَضْهَلَ

عضهل

ـ عَضْهَلَ القارورَةَ: صَمَّ رأسَها.


469-عَطِلَتِ

عطلت

ـ عَطِلَتِ المرأةُ، كفرِحَ، عَطَلاً بالتحريكِ وعُطولاً
ـ وتَعَطَّلَتْ: إذا لم يكن عليها حَلْيٌ، فهي عاطِلٌ وعُطُلٌ، بضمتينِ، من عَواطِلَ وعُطَّلٍ وأعْطالٍ.
ـ ومُعْتادَتُها: مِعْطالٌ.
ـ ومَعاطِلُهَا: مَواقعُ حُلِيِّها.
ـ والأَعْطال من الخَيْل والإِبِلِ: التي لا قلائدَ عليها، ولا أرْسانَ لها، والتي لا سِمَةَ عليها،
ـ و= : الرجالُ لا سِلاحَ معهم. واحدةُ الكلِّ: عُطُلٌ، بضمتينِ،
ـ و= : الأَشْخاصُ، والواحدُ: كجَبَلٍ.
ـ والتَّعْطيلُ: التَّفْريغُ والإِخلاءُ، وَتَرْكُ الشيءِ ضَياعاً.
ـ والعَطِلَةُ من الإِبِلِ، كفرِحةٍ: الحَسَنَةُ الجِسْمِ، والناقةُ الصَّفِيُّ، والمِغْزارُ من الشِّياهِ، والدَّلْوُ التي انْقَطَعَ وذَمُها.
ـ والعَطَلُ، محرَّكةً: العُنُقُ.
ـ والعَيْطَلُ: الطويلةُ العُنُقِ في حُسْنِ جِسْمٍ، أو كُلُّ ما طالَ عُنُقُه.
ـ والعَيْطَلُ، كحَيْدَر،
ـ والعَطيلُ، كأميرٍ: شِمْراخٌ من طَلْع فُحَّالِ النَّخْلِ. وكمُعَظَّمٍ: شاعرٌ هُذَلِيٌّ، والمَواتُ من الأرضِ.
ـ وإبِلٌ مُعَطَّلَةٌ: لا راعِيَ لها.
ـ وعَطَالَةُ، كسحابةٍ: جَبَلٌ لبني تَميمٍ، ورجُلٌ.
ـ وتَعَطَّلَ: بَقِيَ بِلا عَمَلٍ، والاسمُ:
ـ العُطْلَةُ، بالضم.
ـ وعَطِلَ، كفرِحَ: عَظُمَ بَدَنُهُ،
ـ وـ من المالِ والأَدَبِ: خَلا،
ـ فهو عُطْلٌ، بضمةٍ وبضمتين.
ـ وقوسٌ عُطُلٌ: بِلا وَتَرٍ.


470-العُطْبُلُ

العطبل

ـ العُطْبُلُ والعُطْبولُ والعُطْبولَةُ، بضمهنَّ،
ـ والعَيْطَبولُ، كحَيْزَبُونٍ: المرأةُ الفَتِيَّةُ الجميلةُ المُمْتَلِئَةُ الطويلةُ العُنُقِ
ـ ج: عَطابلُ وعَطابيلُ.
ـ أو العَيْطَبولُ: الطويلةُ القَدِّ.


471-العِظالُ

العظال

ـ العِظالُ، ككِتابٍ: المُلازَمَةُ في السِّفادِ من الكِلابِ والجَرادِ وغيرِهِ، مما يَنْشَبُ،
ـ كالمُعاظَلَةِ والتَّعاظُلِ والاعْتِظالِ.
ـ وعَظَلَتِ الكِلابُ، كنَصَرَ وسَمِعَ: رَكِبَ بعضُها بعضاً.
ـ وجَرادٌ عاظِلٌ وعَظْلَى، كسَكْرَى: مُتَعاظِلَةٌ لا تَبْرَحُ.
ـ وتَعَظَّلوا عليه،
ـ وعَظَّلوا تَعْظيلاً: اجْتَمَعوا.
ـ ويومُ العُظالَى، كحُبارَى: م، لأن الناسَ رَكِبَ بعضُهم بعضاً، أو لأنه رَكِبَ الاثنانِ والثلاثةُ دابَّةً.
ـ وعاظَلَ في القافِيَةِ عِظالاً: ضَمَّنَ.
ـ والعُظُلُ، بضمتين: المَأبونونَ.
ـ والمُعْظِلُ، كمُحْسِنٍ،
ـ والمُعْظَئِلُّ، كمُشْمَعِلٍّ: المَوْضِعُ الكثيرُ الشجرِ.


472-العَفَلُ

العفل

ـ العَفَلُ والعَفَلَةُ، محرَّكتين: شيءٌ يَخْرُجُ من قُبُلِ النساءِ، وحَياءِ الناقةِ، كالأُدْرَةِ للرجالِ. عَفِلَتْ، كفرِحَ، فهي عَفْلاءُ.
ـ والتَّعفيلُ: إصْلاحُه، والنِّسْبَةُ إليه.
ـ والعَفْلُ: كَثْرَةُ شَحْمِ ما بين رِجْلَيِ التَّيْسِ والثَّوْرِ، ولا يَكادُ يُسْتَعْمَلُ إلا في الخَصِيِّ، والخَطُّ بين الدُّبُرِ والذَّكَرِ، وشَحْمُ خُصْيَتَيِ الكَبْشِ وما حَوْلَهُ، ومَجَسُّ الكَبْشِ ليُعْرَفَ سِمَنُهُ.
ـ والعافِلُ: من يَلْبَسُ الثيابَ القِصارَ فوق الطِّوالِ. وكقَطَامِ: شَتْمٌ للمرأةِ. وكسَكْرانَ: جَبلٌ لبني أبي بكرِ بنِ كِلابٍ، وبهاءٍ: ماءَةٌ عادِيَّةٌ بقُرْبِهِ.
ـ والعَفْلاءُ: الشَّفَةُ التي تَنْقَلِبُ عندَ الضَّحِكِ.
ـ وبنُو العُفَيْلِ، كزُبيرٍ: بنو مالِكِ بنِ سعدٍ، رَهْطُ العَجَّاجِ.


473-العَفَنْجَلُ

العفنجل

ـ العَفَنْجَلُ، كسَمَنْدَلٍ: الثقيلُ الكثيرُ فُضولِ الكلامِ في كلِّ شيءٍ.


474-العَفْشَلُ

العفشل

ـ العَفْشَلُ، كجعفرٍ: الثقيلُ الوَخْمُ،
ـ كالعَفَنْشَلِ والعَفْشَليلِ.
ـ ورجُلٌ عِفْشالٌ، بالكسر: قليلُ البَأسِ.
ـ والعَفْشَليل: الرجُلُ الجافي الثقيلُ، والعَجوزُ المُسْتَرْخِيةُ اللَّحْمِ، والكِساءُ الكثيرُ الوَبَر، والضَّبُعُ أو الضِّبْعانُ.


475-العَفْطَلَةُ

العفطلة

ـ العَفْطَلَةُ، (بالطاءِ المهملةِ) خَلْطُكَ الشيءَ بالشيءِ.


476-العَفْقَلُ

العفقل

ـ العَفْقَلُ، كجعفرٍ: الرجُلُ العظيمُ الوجْهِ.


477-العَفْكَلُ

العفكل

ـ العَفْكَلُ، كجعفرٍ: الأحمقُ.


478-العَقْلُ

العقل

ـ العَقْلُ: العِلْمُ، أو بِصفاتِ الأَشْياءِ، من حُسْنِها وقُبْحِها، وكَمَالِها ونُقْصانِها، أو العِلْمُ بخَيْرِ الخَيْرَيْنِ، وشَرِّ الشَّرَّيْنِ، أو مُطْلَقٌ لأُمورٍ، أو لقُوَّةٍ بها يكونُ التمييزُ بين القُبْحِ والحُسْنِ، ولِمعانٍ مُجْتَمِعةٍ في الذِّهْنِ. يكونُ بمُقَدِّماتٍ يَسْتَتِبُّ بها الأَغْراضُ والمصالِحُ، ولهَيْئَةٍ مَحْمودةٍ للإِنْسانِ في حَرَكاتِهِ وكَلامِهِ. والحَقُّ أنه نورٌ روحانِيٌّ، به تُدْرِكُ النفسُ العلومَ الضَّرورِيَّةَ والنَّظَرِيَّةَ. وابْتِداءُ وجودِه عند اجْتِنانِ الوَلَدِ، ثم لا يَزالُ يَنْمو إلى أن يَكْمُلَ عند البُلوغِ
ـ ج: عُقولٌ، عَقَلَ يَعْقِل عَقْلاً ومَعْقولاً وعَقَّلَ، فهو عاقِلٌ من عُقَلاءَ وعُقَّالٍ،
ـ وـ الدَّواءُ بَطْنَه يَعْقِلُه ويَعْقُلُه: أمسَكَه،
ـ وـ الشيءَ: فَهِمَه، فهو عَقولٌ،
ـ وـ البعيرَ: شَدَّ وَظِيفَه إلى ذِراعِه،
ـ كعَقَّلَه واعْتَقَلَه،
ـ وـ القتيلَ: ودَاهُ،
ـ وـ عنه: أدَّى جِنايَتَه،
ـ وـ له دَمَ فُلانٍ: تَرَكَ القَوَدَ للدِّيَةِ،
ـ وـ الظَّبْيُ عَقْلاً وعُقولاً: صَعِدَ، وبه سُمِّيَ عاقِلاً،
ـ وـ الظِّلُّ: قامَ قائِمُ الظَّهيرةِ،
ـ وـ إليه عَقْلاً وعُقولاً: لَجَأَ،
ـ وـ فلاناً: صَرَعَه الشَّغْزَبِيَّةَ،
ـ كاعْتَقَلَهُ،
ـ وـ البعيرُ: أكلَ العاقولَ، يَعْقِلُ في الكلِّ.
ـ والعَقْلُ: الدِّيَةُ، والحِصْنُ، والمَلْجَأُ، والقَلْبُ، وثَوْبٌ أحمرُ يُجَلَّلُ به الهَوْدَجُ، أو ضَرْبٌ من الوَشْيِ، وإسْقاطُ اللامِ من مُفاعَلَتُنْ، وبالتحريكِ: اصْطِكاكُ الرُّكْبَتَينِ، أو التواءٌ في الرِجْلِ. بعيرٌ أعْقَلُ، وناقةٌ عَقْلاءُ. وقد عَقِلَ، كفرِحَ.
ـ وتَعَاقَلوا دَمَ فلانٍ: عَقَلوه بينهم.
ـ ودَمُه مَعْقُلَةٌ، بضم القافِ، على قَوْمِهِ: غُرْمٌ عليهم.
ـ والمَعْقُلَةُ: الدِيَةُ نفسُها، وخَبْراءُ بالدَّهْناءِ.
ـ وهم على مَعاقِلِهِم الأولَى، أي: الدِّياتِ التي كانت في الجاهِلِيَّةِ، أو على مَراتِبِ آبائِهِم.
ـ وعِقالُ المِئينَ، ككِتابٍ: الشريفُ الذي إذا أُسِرَ، فُدِيَ بِمئينَ من الإِبِلِ.
ـ واعْتَقَلَ رُمْحَه: جَعَلَه بين رِكابِهِ وساقِهِ،
ـ وـ الشاةَ: وضَعَ رجْلَيْها بين ساقِهِ وفَخِذِهِ فَحَلَبها،
ـ وـ الرِّجْلَ: ثَناها فَوضَعَها على الوَرِكِ،
ـ كَتَعَقَّلَها،
ـ وـ من دَمِ فلانٍ: أخَذَ العَقْلَ.
ـ والعِقالُ، ككِتابٍ: زَكاةُ عامٍ من الإِبِلِ والغَنَمِ.
ومنه قولُ أبي بكرٍ رضِي الله تعالى عنه: "لو مَنَعونِي عِقالاً " ، واسمُ رجُلٍ، والقَلوصُ الفَتِيَّةُ. وكَرُمَّانٍ: فَرَسُ حَوْطِ بنِ أبي جابرٍ، وداءٌ في رِجْلِ الدابَّةِ، إذا مَشَى، ظَلَعَ ساعَةً ثم انْبَسَطَ، ويَخُصُّ الفَرَسَ. وكشَدَّادٍ: اسمُ أبي شَيْظَمِ بنِ شَبَّةَ المحدِّثِ. وكسَفينَةٍ: الكَريمَةُ المُخَدَّرَةُ،
ـ وـ من القومِ: سَيِّدُهُم،
ـ وـ من كلِّ شيءٍ: أكرمُهُ، والدُّرُّ، وكَريمةُ الإِبِلِ. والعاقولُ: مُعْظَمُ البَحْرِ، أو مَوْجُه، ومَعْطِفُ الوادي والنَّهْرِ، وما التَبَسَ من الأُمورِ، والأرضُ لا يُهْتَدَى لها، ونَبْتٌ م.
ـ ودَيْرُ عاقولٍ: د بالنَّهْرَوَانِ، منه عبدُ الكريمِ بنُ الهَيْثَمِ،
ـ ود بالمَغْرِبِ، منه أبو الحَسَنِ علِيُّ بنُ إبراهيمَ،
ـ وة بالمَوْصِل.
ـ وعاقولَى، مَقْصورةً: اسْمُ الكوفَةِ في التَّوْراةِ.
ـ وعاقِلَةُ الرَّجُلِ: عَصَبَتُهُ.
ـ وعاقَلَهُ فَعَقَلَه، كنَصره: كان أعْقَلَ منه.
ـ والعُقَّيْلَى، كسُمَّيْهَى: الحِصرِمُ.
ـ وعَقَّلَه تعقيلاً: جَعَلَه عاقلاً،
ـ وـ الكَرْمُ: أخْرَجَ الحِصْرِمَ.
ـ وأعْقَلَه: وجَدَه عاقِلاً.
ـ واعْتُقِلَ لِسانُهُ، مَجْهولاً: لم يَقْدِرْ على الكلامِ.
ـ وعاقِلٌ: جَبَلٌ، وسبعةُ مواضِعَ، وابنُ البُكَيْرِ بنِ عبدِ ياليلَ، وكان اسْمُه غافلاً، فَغَيَّره النبي، صلى الله عليه وسلم.
ـ والمرأةُ تُعاقِلُ الرجُل إلى ثُلُثِ دِيَتِها، أي: موضِحَتُهُ ومُوَضِحَتُها سواءٌ، فإذا بَلَغَ العَقْلُ ثُلُثَ الدِّيَةِ، صارَتْ دِيَةُ المرأةِ على النِصْفِ من دِيَةِ الرجُلِ.
ـ وقولُ الجوهريِّ: ما أعْقِلُهُ عنك شيئاً، أي: دَعْ عنكَ الشَّكَّ تصحيفٌ. والصَّوابُ: ما أغْفَلَه، بالفاءِ والغينِ.
ـ وقولُ الشَّعْبِيِّ: "لا تَعْقِلُ العاقِلةُ عَمْداً ولا عَبْداً " وليس بحَديثٍ كما تَوَهَّمَه الجوهريُّ مَعْناه: أن يَجْنِيَ الحُرُّ على عبدٍ، لا العَبْدُ على حُرٍّ، كما تَوَهَّمَ أبو حَنيفةَ، لأنه لو كان المعنى على ما تَوهم، لكانَ الكلامُ: لا تَعْقِلُ العاقِلَةُ عن عَبْدٍ، ولم يكن ولا تَعْقِلُ عبداً. قال الأصْمَعِيُّ: كلَّمْتُ في ذلك أبا يُوسُفَ بحَضْرَةِ الرَّشيدِ فلم يَفْرُقْ بين عَقَلْتُهُ وعَقَلْتُ عنه حتى فَهَّمْتُه.
ـ وتَعَقَّلَ له بكَفَّيْه: شَبَّكَ بين أصابِعِهِما، ليَرْكَبَ الجملَ واقِفاً.
ـ والعُقْلَةُ، بالضمِ في اصْطِلاحِ حِسابِ الرَّمْلِ:0=0 .
ـ وكزُبيرٍ: ة بحَوْرانَ، واسمٌ، وأبو قبيلةٍ. وكمُحَدِّثٍ: لَقَبُ رَبيعَةَ بنِ كَعْبٍ. وكَمَنْزِلٍ: المَلْجَأُ، ومَعْقِلُ بنُ المُنْذِرِ، وابنُ يَسارٍ، وابنُ سِنانٍ، وابنُ مُقَرِّنٍ، وابنُ أبي الهَيْثَمِ، وهو ابنُ أُمِّ مَعْقِلٍ، ويقالُ: مَعْقِلُ بنُ أبي مَعْقِلٍ، (وذُؤالَةُ بنُ عَوْقَلَةَ) صحابيُّونَ. وكأَميرٍ: ابنُ أبي طالِبٍ، أنْسَبُ قُرَيْشٍ، وأعْلَمُهُم بأَيَّامها، وابنُ مُقَرِّنٍ: صحابيَّانِ.
ـ والعَقَنْقَلُ: الوادي العظيمُ المُتَّسِعُ، والكَثِيبُ المُتَراكِمُ، وقانِصةُ الضَّبِّ،
ـ كالعَنْقَلِ، والقَدَحُ، والسيفُ.
ـ وأعْقَلَ: وجَبَ عليه عِقالٌ.


479-العَقابِيلُ

العقابيل

ـ العَقابِيلُ: بَقايا العِلَّةِ والعَدَاوَةِ والعِشْقِ، وما يَخْرُجُ على الشَّفَةِ غِبَّ الحُمَّى، والشدائدُ، واحدةُ الكلِّ:
ـ عُقْبولَةٌ وعُقْبولٌ، بضمهما.
ـ وتَعَقْبَلَه: تَعَقَّبَه.
ـ وهو عُقَبِلَةُ فلانٍ، كعُلَبِطَةٍ، أي: يَتَعَقَّبُهُ.
ـ وهو ذو عَقَابِيلَ، أي: شِرِّيرٌ.


480-العَقَرْطَلُ

العقرطل

ـ العَقَرْطَلُ، كسَفَرْجَلٍ، وقد تُكْسَرُ العينُ والقافُ والطاءُ: الأُنْثَى من الفِيَلَة.


481-عَكَلَهُ

عكله

ـ عَكَلَهُ يَعْكِلُه ويَعْكُلُه: جَمَعَه،
ـ وـ الإِبِلَ: حازَها وساقَها،
ـ وـ البعيرَ: شَدَّ رُسْغُ يديه إلى عَضُدِهِ بحَبْلٍ،
ـ وهو العِكالُ، ككِتابٍ.
ـ وـ في الأمرِ: قال برأْيِهِ،
ـ وـ عليه الأمرُ: التَبَسَ،
ـ كأَعْكَلَ واعْتَكَلَ،
ـ وـ برأيهِ: حَدَسَ،
ـ وـ فلاناً: حَبَسَه أو صَرَعَه،
ـ وـ المَتاعَ: نَضَّدَ بَعضَه على بعضٍ،
ـ وـ فلانٌ: ماتَ،
ـ وـ في الأمرِ: جَدَّ.
ـ والعُـكْلُ، بالكسر والضم: اللئيمُ
ـ ج: أعْكالٌ.
ـ والعَوْكَلُ: ظَهْرُ الكَثِيبِ، والعَظيمُ من الرِمالِ أو المُتَراكِمُ، وضَرْبٌ من الإِدامِ، ومنه: مَرَقَةٌ عَوْكَلِيَّةٌ، والأَرْنَبُ العَقورُ، والرجُلُ القصيرُ الأَفْحَجُ، والحَمْقاءُ.
ـ وعُكْلٌ، بالضم: د، وأبو قبيلةٍ فيهم غَباوَةٌ، اسْمُهُ عَوْفُ بنُ عبدِ مَناةَ، حَضَنَتْهُ أَمَةٌ تُدْعَى عُكْلَ، فَلُقِّبَ به.
ـ والعاكِلُ: القصيرُ البَخيلُ
ـ ج، ككُتُبٍ، واسمٌ، وَسَمَّوْا عِكالاً، ككِتابٍ وزُبيرٍ وشَدّادٍ.
ـ والعَوْكلانِ: نَجْمانِ.
ـ وعَوْكلانُ: ع، وأبو قبيلةٍ.
ـ والعُكْلِيَّةُ، بالضم: ماءَةٌ لبني أبي بكرِ بنِ كِلابٍ.
ـ وقَلائِدُ عَوْكَلٍ: الفضائِحُ. وكمِنْبَرٍ: مِخْيَطُ الراعي.
ـ وعَكِلَتِ المَسْرَجَةُ، كفرِحَ: عَكِرَتْ.
ـ واعْتَكَلَ: اعْتَزَلَ،
ـ وـ الثَّوْرانِ: تَنَاطَحا.


482-العَكازيلُ

العكازيل

ـ العَكازيلُ: بَراثِنُ الأُسَدِ.


483-العَلُّ

العل

ـ العَلُّ والعَلَلُ محرَّكةً: الشَّرْبَةُ الثانيةُ، أو الشُّرْبُ بَعْدَ الشُّرْبِ تِباعاً.
ـ عَلَّ يَعِلُّ ويَعُلُّ وعَلَّهُ يَعِلُّه ويعُلُّهُ عَلاًّ وعَلَلاً وأعَلَّهُ.
ـ وأعَلُّوا: عَلَّتْ إبِلُهُم.
ـ وطَعامٌ قد عُلَّ منه: أُكِلَ منه.
ـ وتَعَلَّلَ بالأمْرِ: تَشَاغَلَ أو تَجَزَّأ،
ـ كاعْتَل،
ـ وـ بالمرأةِ: تَلَهَّى،
ـ وـ من نِفاسِها: خَرَجَتْ،
ـ كتَعَالَّتْ.
ـ وعَلَّلَهُ بطَعامٍ وغيرِهِ تَعْليلاً: شَغَلَهُ به.
ـ والتَّعِلَّةُ والعَلَّةُ والعُلاَلَةُ، بالضم: ما يُتَعَلَّلُ به.
ـ والعُلالَةُ: ما حُلِبَ بعد الفِيقَةِ الأولَى، وبقِيَّةُ اللَّبَنِ وغيرِهِ من السَّيْرِ وكلِّ شيءٍ، وأن تُحْلَبَ الناقةُ أوَّلَ النَّهارِ وَوَسَطَهُ وآخِرَهُ، والوُسْطَى: العُلالَةُ. وقد عالَّتِ الناقَةُ، والاسْمُ: ككِتابٍ.
ـ والعَلُّ: مَنْ يَزُورُ النِساءَ كثيراً، والتَّيْسُ الضَّخْمُ العظيمُ، والقُرادُ الضَّخْمُ، والصَّغيرُ الجِسْمِ، ضِدٌّ، والرجُلُ المُسِنُّ النَّحيفُ، والرَّقيقُ الجِسمِ المُسِنُّ من كُلِّ شيءٍ، ومَنْ تَقَبَّضَ جِلْدُهُ من مَرَضٍ.
ـ والعَلَّةُ: الضَّرَّةُ.
ـ وبَنُو العَلاَّتِ: بَنو أُمَّهاتٍ شَتَّى من رَجُلٍ واحِدٍ، لأنَّ التي تَزَوَّجَها عَلَى أُولَى قد كانت قَبْلَها ناهِلٌ، ثم عَلَّ من هذِه.
ـ والعِلَّةُ، بالكسر: المرَضُ.
ـ عَلَّ يَعِلُّ، واعْتَلَّ، وأعَلَّهُ اللّهُ تعالى،
ـ فهو مُعَلٌّ وعَليلٌ، ولا تَقُلْ مَعْلولٌ، والمُتَكَلِمونَ يقولونَها، ولَسْتُ منه على ثَلَجٍ،
ـ و= : الحَدَثُ يَشْغَلُ صاحِبَهُ عن وجْهِهِ، ومنه
ـ "لا تَعْدَمُ خَرْقاءُ عِلَّةً " يقالُ لكلِّ مُعْتَذِرٍ مُقْتَدرٍ.
ـ وقد اعْتَلَّ.
ـ وهذه عِلَّتُهُ: سَبَبُهُ.
ـ وعِلَّةُ بنُ غَنْمٍ: في قُضاعَةَ.
ـ وقولَهُم: على عِلاَّتِه، أي على كلِّ حالٍ.
ـ والمُعَلِّلُ، كمحدِّثٍ: دافِعُ جابي الخَراجِ بالعِلَلِ، ومن يَسقي مَرَّةً بعدَ مَرَّةٍ، ومن يَجْني الثَّمَرَ مَرَّةً بعدَ مَرَّةٍ، ويومٌ من أيامِ العَجوزِ.
ـ وعَلَّ، ويُزادُ في أوَّلِها لامٌ: كَلِمَةُ طَمَعٍ وإشْفاقٍ، وفيه لُغاتٌ تُذْكَرُ في ل ع ل.
ـ واليَعْلُولُ: الغَديرُ الأبيضُ المُطَّرِدُ، والحبَابُ، ونُفَّاخاتُ الماءِ، والسَّحابُ الأبيضُ، أو القِطْعَةُ البَيْضاءُ منه، والمَطَرُ بعدَ المَطَرِ،
ـ وـ من الصِّبْغِ: ما عُلَّ مَرَّةً بعدَ أُخْرَى، والبعيرُ ذو السَّنامَيْنِ.
ـ والعُلْعُلُ، كَهُدْهُدٍ وفَدْفَدِ: الذَّكَرُ، أو ما إذا أنْعَظَ، لم يَشْتَدَّ، والقُنْبَرُ الذَّكَرُ،
ـ كالعَلْعالِ، والرَّهابَةُ التي تُشْرِفُ على البَطْنِ من العَظْمِ، كأنه لسانٌ. وكسُرْسورٍ: الشَّرُّ الدائمُ، والاضْطِرابُ، والقِتالُ.
ـ وتَعِلَّةُ: اسمٌ.
ـ وعَلْ عَلْ: زَجْرٌ للغَنَمِ.
ـ والعَليلَةُ: المرأةُ المُطَيَّبَةُ طيباً بعدَ طِيبٍ.
ـ والعِلِّيَّة بكسرتينِ وتُضَمُّ العينُ: الغُرْفَةُ
ـ ج: العَلالي.
ـ وهو من عِلِّيَّةِ قومِهِ
ـ وعُلِّيَّتِهِم وعِلْيَتِهِم، بالكسر مُخَفَّفَةً،
ـ وعِلِّيِّهِم وعُلِّيِّهِم: يَصِفُه بالعُلُوِّ والرِّفْعَةِ،
ـ و {إنَّ كتابَ الأَبْرارِ لَفِي عِلِّيِّيْنَ} الواحِدُ:
ـ عِلِّيٌّ وعِلِّيَّةٌ وعُلِّيَّةٌ، أو جَمْعٌ بلا واحِدٍ.
ـ وسَيُعادُ في المُعْتَلِّ والعَلْعَلانُ: شَجَرٌ كبيرٌ.
ـ وتَعَلْعَلَ: اضْطَرَبَ واسْتَرْخَى.
ـ وعَلَلانُ، محرَّكةً: ماءٌ بِحِسْمى.
ـ وعَلْعَالٌ: جَبَلٌ بالشامِ.
ـ وامرأةٌ عَلاَّنَةٌ: جاهِلَةٌ،
ـ وهو عَلاَّن. وكزبيرٍ: اسمٌ.
ـ وعَلَّ الضارِبُ المَضْروبَ: تابَعَ عليه الضَّرْبَ.
ـ وفي المَثَلِ "عَرَضَ عَلَيَّ سَوْمَ عالَّةٍ " ، أي: لم يُبالغ، لأنَّ العالَّةَ لا يُعْرَضُ عليها الشُّرْبُ مُبالغاً فيه، كالعَرْض على الناهِلَة.
ـ وأعْلَلْتُ الإِبِلَ: أصْدَرْتُهَا قَبْلَ رِيِّهَا، أو هي بالغينِ.
ـ واعْتَلَّهُ: اعْتاقَه عن أمرٍ أو تَجَنَّى عليه.


484-العَمَلُ

العمل

ـ العَمَلُ، محرَّكةً: المِهْنَةُ والفِعْلُ،
ـ ج: أعْمالٌ. عَمِلَ، كفرِحَ، وأعْمَلَهُ واسْتَعْمَلَهُ غَيْرُه.
ـ واعْتَمَلَ: عَمِلَ بنفْسه، وأعْمَلَ رَأْيَهُ وآلَتَهُ، واسْتَعْمَلَهُ: عَمِلَ به.
ـ ورجُلٌ عَمِلٌ، ككتِفٍ وصَبورٍ: ذو عَمَلٍ، أو مَطْبوعٌ عليه.
ـ والعَمِلَةُ، بكسر الميمِ: العَمِلُ، وما عُمِلَ،
ـ كالعِمْلَةِ، بالكسر،
ـ والعِمْلَةُ أيضاً: هيئةُ العَمَلِ، وباطِنَةُ الرجُلِ في الشَّرِّ، وأجْرُ العَمَلِ،
ـ كالعُمْلَةِ، بالضم، والعِمَالَةِ مُثَلَّثَةً.
ـ وعَمَّلَهُ تَعْميلاً: أعْطاهُ إياها.
ـ والعَمَلَةُ، محرَّكةً: العامِلونَ بأيْديهِم.
ـ وبنُو العَمَلِ" المُشاةُ.
ـ وعامَلَهُ: سامَهُ بِعَمَلٍ.
ـ وعَمِل به العِمِلِّينَ، بِكَسْرَتَيْن مُشَدَّدَةَ اللامِ، أو كغِسْلينٍ أو كبُرَحينَ، أي: بالَغَ.
ـ واليَعْمَلَةَ: الناقةُ النَّجيبةُ المُعْتَمِلَةُ المَطْبوعةُ. والجَمَلُ: يَعْمَلٌ، ولا يوصَفُ بهما، إنما هما اسْمانِ.
ـ وناقةٌ عَمِلَةٌ، كفرِحةٍ، بَيِّنَةُ العَمالَة: فارِهةٌ،
ـ وقد عَمِلَتْ، كفرِحَ.
ـ وعَمِلَ البَرْقُ أيضاً: دامَ، فهو عَمِلٌ،
ـ وـ الشيءُ في الشيءِ: أحْدَثَ نَوْعاً من الإِعرابِ،
ـ وـ الناقةُ بأُذُنَيْها: أسْرَعَتْ.
ـ وعُمِّلَ فلانٌ عليهم، بالضم تَعْميلاً: أُمِّرَ.
ـ والعَوامِلُ: الأرْجُلُ، وبَقَرُ الحَرْثِ والدِّياسَةِ.
ـ وعامِلُ الرُّمْحِ،
ـ وعامِلَتُه: صَدْرُه.
ـ وبنُو عامِلَةَ بنِ سَبَأَ: حَيٌّ باليمنِ من وَلَدِ قاسِطٍ.
ـ وبنُو عَمَلٍ، محرَّكةً: حَيٌّ بها.
ـ وبنُو عُمَيْلَةَ، كجُهَيْنَةَ: قبيلةٌ.
ـ وكجَمَزَى: ع.
ـ والعَمْلَةُ، بالفتح: السَّرِقَةُ، أو الخِيانَةُ.
ـ والمَعْمولُ من الشَّرابِ: ما فيه اللَّبَنُ والعَسَلُ.
ـ وعَمَّلَةُ، محرَّكةً مُشَدَّدةً: ع.
ـ والمَعْمَلُ، كمَقْعَدٍ: مِلْكٌ لبني هاشِمٍ بوادي بِيشَةَ.
ـ ويومُ اليَعْمَلَةِ: من أيامِهِم.
ـ وتَعَمَّلَ من أجْلِهِ: تَعَنَّى.


485-العَمَيْثَلُ

العميثل

ـ العَمَيْثَلُ من كلِّ شيءٍ: البَطيءُ لِعِظَمِهِ وتَرَهُّلِه، ومَن يُسْبِلُ ثيابَهُ دَلالاً، والجَلْدُ النَّشيطُ، ضدٌّ، وهي: بهاءٍ، والطويلُ الثياب، والقصيرُ المُسْتَرْخي، والطويلُ الذَّنَبِ من الظِّباءِ والوُعولِ، والضَّخْمُ الشديدُ العريضُ، والأسَدُ، والسَّيِّدُ الكريمُ، وبهاءٍ: الناقةُ الجسيمةُ.
ـ والعَمَيْثَلِيَّةُ: مِشْيَةٌ في تقَاعُسٍ وجَرِّ ذُيولٍ.


486-العُنْبُلَةُ

العنبلة

ـ العُنْبُلَةُ، بالضم: البَظْرُ،
ـ كالعُنْبُلِ، والمرأةُ الطويلَةُ البَظْرِ، والخَشَبَةُ يُدَق عليها بالمِهْراسِ.
ـ والعُنابِلُ: بالضم: الوَتَرُ الغليظُ،
ـ والرجُلُ العَبْلُ والعُنْبُلِيُّ: الزَّنْجِيُّ الغليظ.


487-العُنْتُلُ

العنتل

ـ العُنْتُلُ، كقُنْفُذٍ: الصلب الشديدُ، والبَظْرُ، لُغَةٌ في العُنْبُلِ.
ـ وعَنْتَلَ الشيءَ: خَرَّقَهُ قِطَعاً.
ـ والضِّباعُ العَناتِلُ: التي تُقَطِّعُ الأكِيلَةَ قِطَعاً.


488-امُّ عَنْثَلٍ

ام عنثل

ـ امُّ عَنْثَلٍ، كجَنْدَلٍ: الضَّبُعُ، لُغَةٌ في أُمِّ عِثْيَلٍ.


489-العُنْجُلُ

العنجل

ـ العُنْجُلُ، كقُنْفُذٍ: الشيخُ إذا انْحَسَرَ لَحْمُه، وبَدَتْ عِظامُه.
ـ والعُنْجولُ: دُوَيبَّةٌ.


490-عَنْدَلَ

عندل

ـ عَنْدَلَ البعيرُ: اشْتَدَّ عَصَبُه،
ـ وـ الهَزارُ: صَوَّتَ.
ـ والعَنْدَلُ: الناقةُ العظيمةُ الرأسِ، للمُذَكَّرِ والمُؤَنَّثِ، والطويلُ، وهي: بهاءٍ.
ـ والعُنادِلانِ: الخُصْيانِ.
ـ والعَنْدَليلُ، بلامينِ: ضَرْبٌ من العَصافيرِ.
ـ وامرأةٌ عَنْدَلَةٌ: ضَخْمَةُ الثَّدييْنِ.
ـ والعَنادلُ: جمعُ العَنْدليب، لأن ما جاوَزَ أربعةً ولم يكنْ حَرْفَ مَدٍّ ولينٍ، يُرَدُّ إلى الرُّباعِيّ، ويُبْنَى منه الجمعُ.


491-العُنْصُلُ

العنصل

ـ العُنْصُلُ، بالضم: بَصَلُ الفارِ. وذُكِرَ في س ق ل، وفي ع ص ل.


492-العَنْظَلُ

العنظل

ـ العَنْظَلُ، بالمعجمة كجَنْدلٍ: بيتُ العَنْكَبوتِ.
ـ والعَنْظَلَةُ: العَدْو.


493-العَنْكَلُ

العنكل

ـ العَنْكَلُ، كجَنْدَلٍ: الصُّلْبُ.


494-عَيْنِيلُ

عينيل

ـ عَيْنِيلُ بنُ ناجِيَةَ بنِ الجَمَاهِرِ في الأَشْعَرِينَ.


495-عالَ

عال

ـ عالَ: جارَ ومالَ عن الحَقِّ،
ـ وـ الميزانُ: نَقَصَ وجارَ، أو زادَ، يَعولُ ويَعيلُ،
ـ وـ أمْرُهُم: اشْتَّدَ وتَفاقَمَ،
ـ وـ الشيءُ فلاناً: غَلَبَهُ، وثَقُلَ عليه، وأهَمَّهُ،
ـ وـ الفريضَةُ في الحِسابِ: زادَتْ وارْتَفَعَتْ، وعُلْتُها أنا وأعَلْتُها.
ـ وـ فلانٌ عَوْلاً وعِيالَةً: كَثُرَ عِيالُهُ،
ـ كأعْوَلَ وأعْيَلَ،
ـ وـ عِيالَهُ عَوْلاً وعُؤُولاً وعِيالَةً: كفاهُم ومانَهُم،
ـ كأعالَهُم وعَيَّلَهُم.
ـ وأعْوَلَ: رَفَعَ صَوْتَهُ بالبُكاءِ والصِّياح،
ـ كَعَوَّلَ. والاسمُ: العَوْلُ والعَوْلَةُ والعَويلُ،
ـ وـ عليه: أَدَلَّ وحَمَلَ،
ـ كعَوَّلَ،
ـ وـ فلانٌ: حَرَصَ،
ـ كأعالَ وأعْيَلَ،
ـ وـ القَوْسُ: صَوَّتَتْ.
ـ وعيلَ عَوْلُهُ: ثَكِلَتْهُ أُمُّهُ،
ـ وـ صَبْرِي: غُلِبَ، فهو مَعولٌ، كعالَ فيهما.
ـ و "عيلَ ما هو عائلُهُ " : غُلِبَ ما هو غالِبُهُ، يُضْرَبُ لِمَنْ يُعْجَبُ من كلامِهِ ونَحْوِهِ.
ـ والعَوْلُ: كُلُّ ما عالَكَ، والمُسْتَعانُ به، وقوتُ العِيالِ.
ـ وعَوَّلَ عليه مُعَوَّلاً: اتَّكَلَ واعْتَمَدَ، والاسمُ، كعِنَبٍ.
ـ وعَيِّلُكَ، ككَيِّسٍ وكِتابٍ: من تَتَكَفَّلُ بِهِم.
ـ واوِيَّةٌ يائِيَّةٌ ج: عالَةٌ، ونِسْوَةٌ عَيايِلُ.
ـ وعَيَّلَهُم: صَيَّرَهُم عِيالاً، أو أهْمَلَهُم.
ـ والمِعْوَلُ، كمِنْبرٍ: الحديدَةُ يُنْقَرُ بها الجِبالُ.
ـ والعالَةُ: النَّعامَةُ، والظُّلَّةُ يُسْتَتَرُ بها من المَطَرِ.
ـ وعَوَّلَ تَعْويلاً: اتَّخَذَها،
ـ وـ عليه: اسْتَعانَ به، والاسمُ، كعِنَبٍ.
ـ ومالَهُ عالٌ ولا مالٌ: شئٌ.
ـ ومالَهُ عالَ ومالَ: دُعاءٌ عليه، أي: كثُرَ عِيالُهُ، وجارَ في حُكْمِه.
ـ ويقالُ للعاثِرِ: عاً لَكَ، عالياً، كقولِهِم: لَعَاً لَكَ عالِياً.
ـ والمَعاوِلُ والمَعاوِلَةُ: قَبَائِلُ من الأَزْدِ. وسَبْرَةُ بنُ العَوَّالِ، كشَدَّادٍ، وخارِجَةُ بنُ عَوَّالٍ شَهِدَ فَتْحَ مِصْرَ مع عبدِ الله بنِ عَمْرٍو.
ـ وعَوْلَ: كَلِمَةٌ مِثل وَيْبَ. يقالُ: عَوْلَكَ وعَوْلَ زَيْدٍ.
ـ واعْتَوَلَ: بَكَى.
ـ وأعالَ: افْتَقَرَ.
ـ وعُوالٌ، كغُرابٍ: حَيٌّ من بني عبدِ اللهِ بنِ غَطَفانَ، ومَوْضِعانِ.


496-العَيْهَلُ

العيهل

ـ العَيْهَلُ والعَيْهَلَةُ والعَيْهولُ والعَيْهالُ: الناقةُ السريعَةُ، والنَّجيبَةُ الشديدَةُ.
ـ والعَيْهَلُ: الذَّكَرُ من الإِبِلِ، والرجُلُ لا يَسْتَقِرُّ نَزَقاً، أُنثاهُما: بهاءٍ، والريحُ الشديدَةُ، والمرأةُ الطويلَةُ، وبهاءٍ: العجوزُ.
ـ والعاهِلُ: المَلِكُ الأَعْظَمُ، كالخَليفَةِ، والمرأةُ لا زَوْجَ لها.


497-عالَ

عال

ـ عالَ يعيلُ عَيْلاً وعَيْلَةً وعُيولاً ومَعيلاً: افْتَقَرَ، فهو عائِلٌ
ـ ج: عالَةٌ وعُيَّلٌ وعَيْلَى كَسَكْرَى، والاسْمُ: العَيْلَةُ.
ـ والمُعيلُ: الأَسَدُ، والنَّمِرُ، والذِئْبُ.
ـ لأنه يُعيلُ صَيْداً، أي يَلْتَمِسُ.
ـ وعالَنِي الشيءُ عَيْلاً ومَعيلاً: أعْوَزَني،
ـ وـ في مَشْيِهِ: تَمايَلَ واخْتالَ وتَبَخْتَرَ.
ـ كتَعَيَّلَ،
ـ وـ الضالَّةُ: إذا لم يَدْرِ أين يَبْغيها،
ـ وـ في الأرضِ عَيْلاً وعُيولاً، بالضم والفتح: ذَهَبَ ودارَ.
ـ وامرأةٌ عَيَّالَةٌ: مُتَبَخْتِرَةٌ مَيَّالَةٌ.
ـ والعَيْلانُ: الذَّكَرُ من الضِباعِ، وبلا لامٍ: أبو قَيْسٍ، أو الصوابُ قَيْسُ عَيْلانَ، مُضافاً، وليس له سَمِيٌّ، وهو في الأَصْلِ اسمُ فَرَسِه.
ـ والعِيالُ، ككِتابٍ: جَمْعُ عَيِّلٍ
ـ جج: عيَايِلُ. وذُكِرَ في ع و ل، وصَخْرُ بنُ العَيْلَةِ، أو ككَيِّسَةٍ، ويقالُ: ابنُ أبي العَيْلَةِ.
ـ وعِيالَةُ البِرْذَوْنِ، بالكسر، ومَعالَتُه.
ـ وطالَ عَيْلَتِي إياك، أي: طالَ ما عُلْتُكَ.
ـ والعَيَلُ، محرَّكةً: عَرْضُكَ حَديثَكَ وكلامَكَ على مَن لا يُريدُه، وليس من شَأنه، كأنه لم يَهْتَدِ لمن يُريدُه، فَعَرَضَهُ على مَن لا يُريدُه. وككَيِّسَة: من أسمائهنّ.


498-العَبامُ

العبام

ـ العَبامُ، كَسَحابٍ: العَيِيُّ الثَّقيلُ.
ـ والعباماءُ: الأَحْمَقُ، وقد عَبُمَ، ككرُمَ. وكهِجَفٍّ: الطَّويلُ العَظيمُ الجِسْمِ.
ـ وماء عُبامٌ، كغَرابٍ: كثيرٌ.


499-عَبْثَمٌ

عبثم

ـ عَبْثَمٌ، كجعفرٍ والثاء مُثَلَّثَةٌ: اسْمٌ.


500-عَتَمَ

عتم

ـ عَتَمَ عنه يَعْتِمُ: كَفُّ بعدَ المُضِيِّ فيه،
ـ كَعَتَّمَ وأعْتَمَ، أو احْتَبَسَ عن فِعْلِ شيء يُريدُهُ،
ـ وـ قِراهُ: أبْطأ،
ـ كعَتَّمَ،
ـ وـ اللَّيْلُ: مَرَّ منه قِطْعَةٌ،
ـ كأَعْتَمَ فيهما،
ـ وـ الشَّعَرَ: نَتَفَهُ،
ـ وـ الإِبِلُ تَعْتِمُ وتَعْتُمُ
ـ وأعْتَمَتْ واسْتَعْتَمَتْ: حُلِبَتْ عِشاءً.
ـ والعَتَمَةُ، مُحَرَّكةً: ثُلُثُ اللَّيْلِ الأَوَّلُ بعد غَيْبُوبَةِ الشَّفَقِ، أو وَقْتُ صَلاةِ العشاء الآخِرَةِ.
ـ وأعْتَمَ وعَتَّمَ: سارَ فيها، أو أوْرَدَ وأصْدَرَ فيها، وبَقِيَّةُ اللَّبَنِ تُفيقُ بها النَّعَمُ تلك الساعَةَ، وظُلْمَةُ اللَّيْلِ، ورُجوعُ الإِبِلِ من المَرْعَى بعدَما تُمْسي.
ـ وقَمْراء أرْبَعٍ: عَتَمَةُ رُبَعَ، أي: قَدْرَ ما يَحْتَبِسُ في عَشائِهِ.
ـ وعَتَّمَ الطائِرُ تعْتِيماً: رَفْرَفَ على رأسِ الإِنسانِ ولم يُبْعِدْ.
ـ وحَمَلَ عليه فما عَتَّمَ: ما نَكَصَ.
ـ وما عَتَّمَ أن فَعَلَ: ما لَبثَ.
ـ والنُّجومُ العاتِماتُ: التي تُظْلِمُ من غبْرَةٍ في الهواء.
ـ والعُتْمُ، بالضم وبضَمَّتَيْنِ: شَجَرُ الزَّيْتُونِ البَرِّيِّ.
ـ والعَيْتُومُ: الجَمَلُ البَطيء، والرَّجُلُ الضَّخْمُ العَظيمُ.
ـ وعُتْمٌ، بالضم: اسمٌ، وفَرَسٌ.
ـ وكصَبورٍ: الناقَةُ لا تُدِرُّ إِلاَّ عَتَمَةً.
ـ وجاءَنا ضَيْفٌ عاتِمٌ: بطيءٌ مُمْسٍ.
ـ واسْتَعْتِموا نَعَمَكُمْ حتى تُفيقَ: أَخِّروا حَلْبَها حتى يَجْتَمِعَ لَبَنُها.


501-عَثَمَ

عثم

ـ عَثَمَ العَظْمُ المَكْسُورُ، أو يُخَصُّ باليَدِ: انْجَبَر على غيرِ استِواءٍ،
ـ وعَثَمْتُهُ أنا،
ـ وـ المَرْأةُ المَزَادَةَ: خَرَزَتْها غَيْرَ مُحْكَمَةٍ،
ـ كأَعْثَمَتْها،
ـ وـ الجُرْحُ: أكْنَبَ، وأجْلَبَ، ولم يَبْرَأْ بعدُ.
ـ والعَثَمْثَمُ: الأَسَدُ، والجَمَلُ الشَّديدُ الطَّويلُ، وهي: بهاء.
ـ واعْتَثَمَ به: استَعانَ، وانْتَفَعَ،
ـ وـ بِيَدِهِ: أهْوَى بها.
ـ والعيثومُ: الضَّبُعُ، والفيلُ، للذَّكَرِ والأُنْثَى.
ـ والعَيْثامُ: شَجَرٌ، وطَعامٌ يُطْبَخُ فيه جَرادٌ.
ـ والعَيْثَمِيُّ: حِمارُ الوَحْشِ.
ـ وسُوَيْدُ بنُ عَثْمَةَ، كحَمْزَةَ: تابِعِيٌّ. وكشَدَّادٍ: مُحَدِّثٌ.
ـ ومَسْجِدُ العَيْثَمِ: بِمصْرَ، قُرْبَ جامِعِ عَمْرٍو.
ـ والعُثمانُ: فَرْخُ الحُبارَى، وفَرْخُ الثُّعْبَانِ، والحَيَّةُ أو فَرْخُها.
ـ وأبو عُثْمَانَ: الحَيَّةُ.
ـ وعُثْمانُ: عِشْرُون صَحابياً.
ـ وعَثَّامَةُ بنُ قَيْسٍ،
ـ وعَثْمُ بنُ الرَّبْعَة،
ـ وعَثْمَةُ الجُهَنِيُّ: صَحابِيُّونَ.
ـ وعُثَيْمُ بنُ كَثيرٍ التابِعِيُّ، وابنُ نِسْطاسٍ،
ـ وعَثَّامُ بنُ عَلِيٍّ: مُحَدِّثونَ.


502-عَثْلَمَةُ

عثلمة

ـ عَثْلَمَةُ: ع.


503-العُجْمُ

العجم

ـ العُجْمُ، بالضم وبالتَّحْريكِ: خِلافُ العَرَبِ. رَجُلٌ وقَوْمٌ أعْجَمُ.
ـ والأَعْجَمُ: مَنْ لا يُفْصِحُ،
ـ كالأَعْجَمِيِّ، والأَخْرَسُ، وزِيادٌ الشاعِرُ، والمَوْجُ لا يَتَنَفَّسُ، فلا يَنْضَحُ ماءً، ولا يُسْمَعُ له صَوْتٌ.
ـ والعَجَمِيُّ: مَنْ جِنْسُهُ العَجَمُ وإنْ أفْصَحَ
ـ ج: عَجَمٌ، وبسكونِ الجيمِ: العاقِلُ المُمَيِّزُ.
ـ وأعْجَمَ فُلانٌ الكَلامَ: ذَهَبَ به إلى العُجْمَةِ،
ـ وـ الكِتابَ: نَقَطَهُ،
ـ كعَجَمَهُ وعَجَّمَهُ. وقَوْلُ الجوهَرِيِّ: لا تَقُلْ عَجَمْتُ وَهَمٌ.
ـ واسْتَعْجَمَ: سَكَتَ،
ـ وـ القِراءةَ: لم يَقْدِر عليها لِغَلَبَةِ النُّعاسِ.
ـ والعَجْمُ: أصْلُ الذَّنَبِ، ويُضَمُّ، وصِغَارُ الإِبِلِ، للذَّكَرِ والأُنْثَى
ـ ج: عُجومٌ، وبالتحريكِ وكغُرابٍ: نَوى كُلِّ شيء.
ـ وعَجَمَه عَجْماً وعُجُوماً: عَضَّهُ، أو لاكَه للأَكْلِ أو لِلْخِبْرَةِ،
ـ وـ فلاناً: رازَهُ،
ـ وـ السَّيْفَ: هَزَّهُ تَجْرِبَةً.
ـ والعُـجمةُ، بالضم والكسر: ما تَعَقَّدَ من الرَّمْلِ، أو كَثْرَةُ الرَّمْلِ.
ـ وبابٌ مُعْجَمٌ، كمُكْرَمٍ: مُقْفَلٌ.
ـ والعَجْماء: البَهِيمَةُ، والرَّمْلَةُ لا شَجَر بها، ووادٍ باليَمامَةِ. وكشَدَّادٍ: الخُفَّاش الضَّخْمُ، والوَطواطُ.
ـ والعَواجِمُ: الأَسْنانُ.
ـ ورجلٌ صُلْبُ المَعْجَمِ، كمَقْعَدٍ، أي: عزيزُ النَّفْسِ.
ـ وناقةٌ ذاتُ مَعْجَمَةٍ: قُوَّةٍ وسِمَنٍ وبَقِيَّةٍ على السَّيْرِ.
ـ وحُروفُ المُعْجَمِ، أي: الإِعْجَامِ، مَصْدَرٌ كالمُدْخَلِ، أي: من شأنِهِ أن يُعْجَمَ.
ـ وصلاةُ النَّهَارِ عَجْماءُ: لأنه لا يُجْهَرُ فيها.
ـ والعَجْمَةُ: النَّخْلَةُ تَنْبُتُ من النَّواةِ، والصَّخْرَةُ الصُّلْبَةُ
ـ ج: عَجَماتٌ.
ـ والعَجُومةُ: الناقةُ القَوِيَّةُ على السَّفرِ،
ـ كالعَجَمْجَمَةِ.
ـ وبنو الأَعْجَمِ: بطْنانِ من العربِ.
ـ والمَعْجُومُ: سَيْفُ الجارودِ بِشْرِ بنِ المُعَلَّى.
ـ وما عَجَمَتْكَ عَيْني مُنْذُ كذا: ما أخَذَتْكَ.
ـ وجَعَلْتَ عَيْني تَعْجُمُه: كأَنَّها تَعْرِفُهُ.
ـ والثَّوْرُ يَعْجُمُ قَرْنَهُ: إذا ضَرَبَ به الشَّجرَةَ يَبْلُوهُ.
ـ وذاتُ العَجْم: فَرَسُ حَنْظَلَةَ بنِ أوْسٍ السَّعْدِيِّ. وأبو العَجْماء الشيْبانِيُّ: تابِعِيٌّ.
ـ وفي الحديث: "نهانا أن نَعْجُمَ النَّوَى " ، أي: إذا طُبخَ التَّمْرُ للدِبْسِ، يُطْبَخُ عَفْواً بِحَيْثُ لا يَبْلُغُ الطَّبْخُ النَّوى، فيُفْسِدُ طَعْمَ الحلاوةِ، أو لأنه قوتٌ للدواجِنِ، فلا يُنْضَجُ لِئَلاَّ يَذْهَبَ طَعْمُهُ.


504-العِجْرِمُ

العجرم

ـ العِجْرِمُ، بالكسر: دُوَيبَّةٌ صُلْبَةٌ تكون في الشَّجرِ، والقَصيرُ الشديدُ الغليظُ السمِينُ، ويُفْتَحُ، وبالضم: الجَمَلُ الشديدُ، وهي: بهاء.
ـ وذواتُ العُجْرُمِ، بالضم: ع. وكعُلابِطٍ وجَعْفَرٍ وقُنْفُذٍ: الرجُلُ الشديدُ. وكعُلابِطٍ: الأَيْرُ القَوِيُّ، وبالفتح: مُجْتَمَعُ عُقَدٍ بين فَخِذَي الدَّابَّةِ، وأصلِ ذَكَرِها.
ـ والمُعَجْرَمُ، بفتح الراء: القَضِيبُ الكثيرُ العُقَدِ، وسَنامُ البَعيرِ، وكلُّ مَعَقَّدٍ.
ـ والعَجْرَمَةُ، مثلثةً: مِئةٌ من الإِبِلِ، أو مِئَتانِ، أو ما بين الخَمْسينَ إلى المِئَةِ، وبالضم: شَجرٌ، ويُكْسَرُ
ـ ج: عُجْرُمٌ وعِجْرِمٌ، ورجلٌ، وبالفتح: الإِسراعُ.


505-العَجْسَمَةُ

العجسمة

ـ العَجْسَمَةُ، بالسين المهملةِ: الخِفَّةُ، والسُّرْعَةُ.


506-العَجالِمُ

العجالم

ـ العَجالِمُ: قومٌ من أهلِ اليَمَنِ باليَمَن، والنِسْبَةُ: عَجْلَمِيٌّ.


507-العُجْهومُ

العجهوم

ـ العُجْهومُ: طائرٌ من طَيْرِ الماء.


508-العُدْمُ

العدم

ـ العُدْمُ، بالضم وبضمتين وبالتحريك: الفِقْدَانُ، وغَلَبَ على فِقْدَانِ المالِ، عَدِمَهُ، كعَلِمَهُ، عُدْماً، بالضم وبالتحريك، وأعدمه اللّهُ.
ـ وأعدمَنِي الشيءُ: لم أجِدْهُ.
ـ وأعْدَمَ إعْداماً وعُدْماً، بالضم: افْتَقَرَ،
ـ وـ فُلاناً: مَنَعَهُ، وككَتِفٍ: الفَقيرُ
ـ ج: عُدَماء.
ـ وأرْضٌ عَدْماء: بَيْضاء.
ـ وشاةٌ عَدْماء: بَيْضاءُ الرأْسِ، وسائِرُها مخالِفٌ له.
ـ والعَدائِمُ: رُطَبٌ بالمدينةِ يتأخَّرُ.
ـ والعَديمُ: الأَحْمَقُ، وقد عَدُمَ، ككَرُمَ، والمَجْنُونُ، والفَقيرُ، وقَوْلُ المُتَكَلِّمِيْنَ: وُجِدَ فانْعَدَمَ لَحْنٌ.
ـ وعَدامَةُ: ماء لِبني جُشَمَ.
ـ وهو يَكْسِبُ المَعْدُومَ، أي: مَجْدُودٌ يَنالُ ما يُحْرَمُه غيرُه.
ـ وما يَعْدِمُني هذا الأمرُ: ما يَعْدُونِي.


509-عَذَمَ

عذم

ـ عَذَمَ الفَرَسُ يَعْذِمُ: عَضَّ، أو أكَلَ بجَفاءٍ، ولامَ، والاسْمُ: العَذِيمَةُ
ـ ج: عَذائِمُ،
ـ وـ عن نَفْسِهِ: دَفَع. وكَشدَّادٍ: اسمُ البُرْغوثِ
ـ ج: عُذُمٌ، ككُتُبٍ، وكزُنَّارٍ: شَجَرٌ من الحَمْضِ، الواحِدَةُ: بهاء.
ـ وعَذَمٌ، محرَّكةً: وادٍ باليَمَنِ، ونَبْتٌ. وكسحابَةٍ: اسْمٌ. وكسَفِينَةٍ: النَّخْلَةُ تَحْمِلُ وما لَها نوًى.
ـ والعَذَمْذَمُ: الكَيْلُ الجُزافُ، والموْتُ الكثيرُ.
ـ وهي تَعْذَمُ زوجَها، كَتَسْمَعُ، أي: تَشْتِمُهُ إذا سألها الوَطْءَ في الدُّبُرِ.


510-عُرامُ

عرام

ـ عُرامُ الجَيْشِ، كغُرابٍ: حِدَّتُهُم، وشِدَّتُهُم، وكَثْرَتُهُم،
ـ وـ من العَظْمِ والشَّجَرِ: العُراقُ، وما سَقَطَ من قِشْرِ العَوْسَجِ،
ـ وـ من الرجُلِ: الشَّراسَةُ، والأذى.
ـ عَرَمَ، كَنَصَرَ وضَرَبَ وكَرُمَ وعَلِمَ، عَرامَةً وعُراماً، بالضم، فهو عارِمٌ وعَرِمٌ: اشْتَدَّ،
ـ وـ الصَّبِيُّ علينا: أشِرَ، ومَرِحَ، أو بَطِرَ، أو فَسَدَ.
ـ ويَوْمٌ عارِمٌ: نهايَةٌ في البَرْدِ.
ـ وعَرِمَ العَظْمَ: نَزَعَ ما عليه من لَحْمٍ،
ـ كَتَعَرَّمَهُ،
ـ وـ الصَّبِيُّ أُمَّهُ: رَضَعَها،
ـ وـ الإِبِلُ الشَّجَرَ: نالَتْ منه،
ـ وـ فُلاناً: أصابَهُ بِعُرامٍ.
ـ وعَرِمَ العَظْمُ، كفَرِحَ: فَتِرَ.
ـ والعَرَمُ، محرَّكةً،
ـ والعُرْمَةُ، بالضم: سوادٌ مُخْتَلِطٌ ببياضٍ في أيِّ شيءٍ كانَ، أو هو تَنْقِيطٌ بِهِما من غير أن تَتَّسِعَ كلُّ نُقْطَةٍ، وبَياضٌ لِمَرَمَّةِ الشاةِ،
ـ وهو أعْرَمُ، وهي عَرْمَاءُ.
ـ (وبَيْضُ القَطا: عُرْمٌ)
ـ والعَرْماءُ: الحَيَّةُ الرَّقْشاءُ.
ـ والأَعْرَمُ: المُتَلَوِّنُ، والأَبْرَشُ، والقَطيعُ من ضَأْنٍ ومِعْزًى، والأَقْلَفُ
ـ ج: عُرْمَانٌ
ـ جج: عَرامينُ.
ـ والعَرَمَةُ، محرَّكةً: رائِحَةُ الطَّبيخِ، والكُدسُ المَدُوسُ لم يُذَرَّ، ومُجْتَمَعُ الرَّمْلِ، وأرْضٌ صُلْبَةٌ تُتاخِمُ الدَّهْناءَ، ويُقابِلُها عارِضُ اليَمامَةِ. وكفَرِحَةٍ: سُدٌّ يُعْتَرَضُ به الوادي
ـ ج: عَرِمٌ، أو هو جَمْعٌ بلا واحدٍ، أو هو الأَحْباسُ تُبْنَى في الأَوْدِيَةِ، والجُرَذُ الذَّكَرُ، والمَطَرُ الشَّديدُ، ووادٍ،
ـ وبِكُلٍّ فُسِّرَ قوله تعالى: {سَيْلَ العَرِمِ} ، وبالتحريكِ: اللَّحْمُ.
ـ والعُرْمانُ، بالضم: الأُكَرُ،
ـ واحِدُها: عَرَمٌ وأعْرَمُ.
ـ وعَرْمَى واللّهِ: لُغَةٌ في أما واللهِ.
ـ وعارِمَةٌ: أرْضٌ م.
ـ وعَرْمَانُ: أبو قَبيلَةٍ.
ـ والعَرِيمُ: الداهِيَةُ، وسَمَّوْا: عارِماً وكغُرابٍ وحَمامٍ.
ـ والعَرْمُ: الدَّسَمُ، وبَقِيَّةُ القِدْرِ. وكجُهَيْنَةَ: رَمْلَةٌ لِبَنِي فَزارَةَ.
ـ والعارِمُ: فَرَسُ المُنْذِرِ بنِ الأَعْلَم.
ـ وعَوارِمُ: هَضَبٌ وماء.
ـ وسِجْنُ عارِمٍ: حَبَسَ فيه عبدُ اللهِ بنُ الزُّبَيْرِ مُحَمَّدَ ابنَ الحَنَفِيَّةِ مَخْرَجَ المُخْتَارِ بالكوفَةِ.
ـ والتَّعْرِيمُ: الخَلْطُ.
ـ والعَرَمْرَمُ: الشَّديدُ، والجَيْشُ الكَثيرُ.


511-العَرْتَمَةُ

العرتمة

ـ العَرْتَمَةُ: مُقَدَّمُ الأَنْفِ، أو ما بينَ وَتَرَتِهِ والشَّفَةِ، أو الدائِرَةُ عِند الأَنْفِ وَسَطَ الشَّفَةِ العُلْيَا.
ـ وفَعَلَهُ على عَرْتَمَتِهِ، أي: رَغْمِ أنْفِهِ.


512-العُرْجومُ

العرجوم

ـ العُرْجومُ، بالضم: الناقَةُ الشديدةُ.
ـ واعْرَنْجَمَ: فَسَدَ.


513-العُرْدُمانُ

العردمان

ـ العُرْدُمانُ، بالضم: الشَّديدُ الجافي، أو الغَليظُ الرَّقَبَةِ.
ـ والعَرْدَمُ، كجَعْفَرٍ: الضَّخْمُ التارُّ الغَليظُ القَليلُ اللَّحْمِ والشَّديدُ من كُلِّ شيءٍ، والعُنُقُ.
ـ والعَرْدَمَةُ: الصَّلابَةُ، والشِّدَّةُ.
ـ والعِرْدَامُ، بالكسر: العودُ فيه الشَّماريخُ.


514-العَرْزَمُ

العرزم

ـ العَرْزَمُ: الشَّديدُ المُجْتَمِعُ، وعَلَمٌ،
ـ ومنه جَبَّانَةُ عَرْزَمٍ بالكوفَةِ،
ـ نَزَلَهَا عبدُ المَلِكِ بنُ مَيْسَرَةَ العَرْزَمِيُّ، والأَسَدُ،
ـ كالعُرازِمِ والعِرْزَامِ والعِرْزَمِّ، كقِرْشَبٍّ.
ـ واعْرَنْزَمَ: تَجَمَّعَ، وانْقَبَضَ.
ـ والعِرْزِمُ، كَضِرْزِمٍ: الحَيَّةُ القَديمَةُ.


515-العَرْضَمُ

العرضم

ـ العَرْضَمُ، كَجَعْفَرٍ: الأَكُولُ، والنَّشيطُ. وكقِرْشَبٍّ: الضَّئيلُ الجِسْمِ، والقَوِيُّ الشَّديدُ البَضْعَةِ، ضِدٌّ، والأَسَدُ،
ـ كالعِرْضَامِ والعُرَاضِمِ.
ـ والعُرْضُومُ: البَخيلُ.


516-العُرْهومُ

العرهوم

ـ العُرْهومُ، بالضم: الفُطْرُ، والعُرْجونُ، والتارُّ الناعِمُ من كُلِّ شَيْءٍ،
ـ كالعُرَاهِم.
ـ والعَرَاهِمُ: الضَّخْمُ من الإِبِلِ، وهي: بهاءٍ، أو كِلاهُما للمُؤَنَّثِ دونَ المُذَكَّرِ، والأَسَدُ،
ـ كالعَرْهَمِ، كجَعْفَرٍ وقِرْشَبٍّ.


517-عَزَمَ

عزم

ـ عَزَمَ على الأَمْرِ يَعْزِمُ عَزْماً، ويُضَمُّ، ومَعْزَماً، كَمَقْعَدٍ ومَجْلِسٍ، وعُزْماناً، بالضم، وعَزِيماً وعَزِيمَةً،
ـ وعَزَمَهُ واعْتَزَمَهُ،
ـ وـ عليه وتَعَزَّمَ: أرادَ فِعلَهُ، وقَطَعَ عليه، أوْ جَدَّ في الأَمْرِ.
ـ وعَزَمَ الأمْرُ نَفْسُه: عُزِمَ عليه،
ـ وـ على الرَّجُلِ: أقْسَمَ،
ـ وـ الراقي: قَرَأَ العَزائِمَ، أي: الرُّقَى، أو هي آياتٌ من القُرْآنِ تُقْرَأُ على ذَوي الآفاتِ رَجاء البُرْءِ.
ـ و {أولو العزْمِ من الرُّسُلِ} : الذين عَزَموا على أمْرِ الله فيما عَهِدَ إليهم، أو هُم نوحٌ وإبراهيمُ وموسَى ومحمدٌ عليهم الصلاةُ والسلام.
الزَّمَخْشَرِيُّ: أُولو الجِدِّ والثَّباتِ والصَّبْرِ، أو هُم نوحٌ وإبراهيمُ وإسحاقُ ويعقوبُ ويوسُفُ وأيُّوبُ وموسَى وداوُدُ وعيسى عليهِم الصلاةُ والسلامُ.
ـ والعَوْزَمُ: الناقَةُ المُسِنَّةُ فيها بَقِيَّةٌ، والعَجُوزُ،
ـ كالعَزُومِ فيهما، والقَصيرةُ.
ـ والعَزَّامُ والمُعْتَزِمُ: الأَسَدُ. وكمُحَدِّثٍ: الراقي.
ـ والعَزِيمُ: العَدْوُ الشَّديدُ.
ـ واعْتَزَمَ الرَّجُلُ: لَزِمَ القَصْدَ في الحُضْرِ والمَشْيِ وغَيْرِهِ،
ـ وـ الفَرَسُ: مَرَّ جامِحاً.
ـ وأُمُّ العِزْمِ وعِزْمَةُ وأُمُّ عِزْمَةَ، مَكْسُوراتٍ: الاسْتُ.
ـ والعَزْمُ، بالفتحِ: ثَجِيرُ الزَّبيبِ
ـ ج: ككُتُبٍ،
ـ والعَزْمِيُّ: بَيَّاعُهُ، والرَّجُلُ الموفي بالعَهْدِ.
ـ والعُزْمَةُ، بالضم: أُسْرَةُ الرَّجُلِ، وقَبيلَتُهُ
ـ ج: كصُرَدٍ، وبالتحريكِ: المُصَحِّحُو المَوَدَّةِ.
ـ وعَزْمَةٌ من عَزَماتِ اللهِ: حَقٌّ من حُقوقِهِ، أي: واجِبٌ مِمَّا أوجَبَهُ.
ـ وعَزائِمُ الله: فَرائِضُهُ التي أوْجَبَهَا.


518-العَسَمُ

العسم

ـ العَسَمُ، محرَّكةً: يُبْسٌ في مَفْصِلِ الرُّسْغِ تَعْوَجُّ منه اليَدُ والقَدَمُ، عَسِمَ، كفَرِحَ، فهو أعْسَمُ، وهي عَسْمَاءُ.
ـ وأعْسَمَ يَدَهُ، أي: أيْبَسَها.
ـ وعَسَمَ يَعْسِمُ: طَمِعَ،
ـ وـ عَسْماً وعُسوماً: كَسَبَ،
ـ وـ عَيْنُهُ: ذَرَفَتْ، وغَمَضَتْ،
ـ كأَعْسَمَتْ، أو انْطَبَقَتْ أجْفانُها بعضُها على بعضٍ،
ـ وـ في الأَمْرِ: اجْتَهَدَ،
ـ وـ وَسَطَ القَومِ: اقْتَحَمَ حتى خالَطَهُمْ غيرَ مُكْتَرِثٍ في حَرْبٍ كانَ أو لا.
ـ وأمْرٌ لا يُعْسَمُ فيه: لا يُطْمَعُ في مُغَالَبَتِهِ وقَهْرِهِ، وكَصَبُورٍ: الكَادُّ على عِيالِهِ،
ـ كالعاسِمِ
ـ ج: ككُتُبٍ، والناقَةُ الكثيرةُ الأَولادِ، وبالضم: القِلَّةُ.
ـ وما ذاقَ إلاَّ عَسْمَةً: أكْلَةً.
ـ وما في قِدْحِكَ مَعْسِمٌ، كَمَجْلِسٍ: مَغْمَزٌ.
ـ والعَسْمِيُّ: المُصْلِحُ لأُمُورِه، والمُعَوِّجُ، ضِدٌّ، والمُخَاتِلُ.
ـ والاعْتِسَامُ: أن يأخُذَ النَّعْلَ أو الخُفَّ الخَلَقَ ويَلْبَسَهُ، وأن تَضَعَ الشاءُ، ويأتِيَ الراعي فَيُلْقِيَ إلى كُلِّ واحِدَةٍ ولَدَهَا.
ـ والعَسَمَةُ، محرَّكةً،
ـ والعُسومُ: كِسَرُ الخُبْزِ اليابِسِ.
ـ والعَسَمَانُ، محرَّكةً: خَبَبُ الدَّابَّةِ.
ـ وبعيرٌ حَسَنُ الأَعْسَامِ، أي: الجِسْمِ والخلْقَةِ.
ـ وذو عَيْسَمِ بنُ أعْرَبَ: قَيْلٌ.
ـ وبَنو عُسامَةَ: قَبيلَةٌ.
ـ وعاسِمٌ: ع، أو نَقًى بِعالجٍ. وكثُمامَةٍ: اسْمٌ.


519-العَسْجمَةُ

العسجمة

ـ العَسْجمَةُ: الخِفَّةُ، والسُّرْعَةُ.


520-العَشَمُ

العشم

ـ العَشَمُ والعَشمَةُ، مُحَرَّكَتَيْنِ: الطَّمَعُ.
ـ وعَشِمَ، كفَرِحَ،
ـ عَشَماً وعُشوماً،
ـ وتَعَشَّمَ: يَبِسَ.
ـ والعَشَمَةُ، محرَّكةً: اليابِسُ هُزَالاً، والشَّيْخُ الفاني، للذَّكَرِ والأُنْثَى، أو المُتَقَارِبُ الخَطْوِ المُنْحَني الظَّهْرِ، والخُبْزَةُ اليابِسَةُ، ويوصَفُ به،
ـ فيقالُ: خُبْزٌ عَيْشَمٌ وعَشَمٌ، محرَّكةً، أي: يابِسٌ، أو فاسِدٌ.
ـ والأَعْشَمُ: كُلُّ لونَيْنِ اخْتَلَطَا، ومَن عَسا كِبَراً، والشَّجَرُ اليابِسُ من إصابَةِ هَبْوَةٍ.
ـ والعَشْماءُ: أرْضٌ بها ذلك، وكُلُّ شَجَرةٍ يابِسُها أكثَرُ من رَطْبِها.
ـ والعَيْشومَةُ: شَجَرٌ كالسَّخْبَرِ، وما هاجَ من نَبْتٍ
ـ ج: عَيْشومٌ.
ـ والعُشُمُ، بضمَّتَيْنِ: شَجَرٌ،
ـ الواحِدُ: عاشِمٌ وعَشِمٌ، ككتِفٍ.
ـ وعَشْمٌ: ع،
ـ وبالتَّحْريكِ: ع بَيْنَ الحَرَمَيْنِ.
ـ وعَشَمَ بعيرُكَ: أخَذَ فيه السَّمَنُ.
ـ وعاشِمٌ: نَقًى بعالِجٍ.


521-العَشْرَمُ

العشرم

ـ العَشْرَمُ، كجعفرٍ: الخَشِنُ الشديدُ. وكَسَفَنَّجٍ: الشَّهْمُ الماضي، والأَسَدُ،
ـ كالعُشارِمِ، واسمٌ.


522-عَصَمَ

عصم

ـ عَصَمَ يَعْصِمُ: اكتَسَبَ، ومَنَعَ، وَوَقَى،
ـ وـ إليه: اعْتَصَمَ به،
ـ وـ القِرْبَةَ: جَعَلَ لها عِصاماً،
ـ كأَعْصَمَهَا.
ـ وعَصَمَهُ الطعامُ: مَنَعه من الجوعِ، وكأَميرٍ: العَرَقُ، وَوَسَخٌ، وبَوْلٌ يَيْبَسُ على فَخِذِ الإِبِلِ، وشَعَرٌ أسْوَدُ يَنْبُتُ تحتَ وبَرِ البعيرِ إذا انْتَسَلَ، وبَقِيَّةُ كلِّ شيءٍ وأثرهُ من خِضابٍ ونحوِهِ،
ـ كالعُصْمِ، بالضم وبضمتينِ.
ـ وأعْصَمَ: لم يَثْبُتُ على (ظَهْرِ) لخَيْلِ،
ـ وـ فلاناً: هَيَّأَ له ما يَعْتَصِمُ به،
ـ وـ بفلانٍ: أمْسَكَ،
ـ وـ القِرْبَةَ: شَدَّهَا بالعِصَامِ،
ـ وـ بالفَرَسِ: أمْسَكَ بعُرْفِهِ،
ـ وـ بالبعيرِ: أمْسَكَ بِحَبْلٍ من حِبالِهِ.
ـ والعِصْمَةُ، بالكسر: المَنْعُ. والقِلادَةُ، ويُضَمُّ
ـ ج: كعِنَبٍ
ـ جج: أعْصُمٌ وعِصَمَةٌ
ـ ججج: أعْصَامٌ.
ـ وأبو عاصِمٍ: السَّوِيقُ، والسِّكْباجُ.
ـ واعْتَصَمَ بالله: امْتَنَعَ بلُطْفِهِ من المَعْصِيَةِ.
ـ والأَعْصَمُ من الظِّباء والوُعولِ: ما في ذِراعَيْهِ أو في أحدِهما بياضٌ وسائرهُ أسْوَدُ أو أحْمَرُ،
ـ وهي عَصْمَاء،
ـ وقد عَصِمَ، كفَرِحَ،
ـ والاسمُ: العُصْمَةُ، بالضمِ. وككِتابٍ: الكُحْلُ، ومُسْتَدَقُّ طَرَفِ الذَّنَبِ
ـ ج: أعْصِمَةٌ، وابنُ شَهْبَرٍ: حاجِبُ النُّعْمانِ بنِ المُنْذِرِ، ومنه قولُهُم: ما وراءك يا عِصامُ؟
ـ وفي المَثَلِ: "كُنْ عِصامِيّاً ولا تَكُنْ عِظامِيّاً " ، يُريدونَ به قولَه:
ـ نَفْسُ عِصامٍ سَوَّدَتْ عِصاما **** وعَلَّمتْهُ الكَرَّ والإِقْدَامَا
ـ وـ من المَحْمِلِ: شِكالُه،
ـ وـ من الدَّلْوِ والقِرْبَةِ والإِداوَةِ: حَبْلٌ يُشَدُّ،
ـ وـ من الوِعاء: عُرْوَةٌ يُعَلَّقُ بها
ـ ج: أعْصمَةٌ وعُصْمٌ وعِصامٌ، على لَفْظِ مُفْرَدِهِ، كبابِ دِلاصٍ.
ـ والمِعْصَمُ، كمِنْبَرٍ: مَوْضِعُ السِّوَارِ، أو اليَدُ، و (بلا لامٍ) اسْمٌ للعَنْزِ، وتُدْعَى للحَلَبِ،
ـ فيقالُ: مِعْصَمْ مِعْصَمْ، مُسَكَّنَةَ الآخِرِ.
ـ والعَصومُ: الأَكولُ،
ـ كالعَيْصُومِ.
ـ والعَواصِمُ: بِلادٌ قَصَبَتُها أنْطاكِيَةُ.
ـ وعاصِمٌ: ع بِبِلاد هُذَيْلٍ.
ـ والعاصِمَةُ: المَدينَةُ.
ـ والعاصِمِيَّةُ: ة قُرْبَ رأسِ عَيْنٍ.
ـ والعُصْمُ، بالضمِ: حِصْنٌ باليَمَنِ لِبَنِي زُبَيْدٍ، وجَبَلٌ لهُذَيلٍ،
ـ وسَمَّوْا: عاصِماً وأعْصَمَ ومُعْتَصِماً ومُسْتَعْصِماً ومَعْصُوماً وعُصْمَاً، بالضم، وكزُبيرٍ وجُهَيْنَةَ.
ـ والغُرَابُ الأَعْصَمُ: الأَحْمَرُ الرِّجْلَيْنِ والمِنْقَارِ، أو في جَناحِهِ رِيشَةٌ بَيْضاء.
ـ وأعْصَامُ الكِلابِ: عَذَباتُها التي في أعْنَاقِها،
ـ الواحِدُ: عُصْمَةٌ، بالضم، وعِصامٌ.


523-العَضْمُ

العضم

ـ العَضْمُ: مَقْبِضُ القَوْسِ
ـ ج: عِضامٌ، وخَشَبَةٌ ذاتُ أصابعَ يُذَرَّى بها الحِنْطَةُ
ـ ج: أعْضِمَةٌ وعُضْمٌ، وعَسيبُ الفَرَسِ والبَعيرِ،
ـ كالعِضامِ، بالكسر، والأَرْوَى، ولَوْحُ الفَدَّانِ الذي في رأسِهِ الحَديدُ، وخَطٌّ في الجَبَلِ يُخَالِفُ لَوْنَهُ.
ـ والعَضُومُ: الناقَةُ الصُّلْبَةُ.
ـ والعَيْضُومُ: الأَكولُ، والعَضوضُ.


524-العُطْمُ

العطم

ـ العُطْمُ، بالضم: الصوفُ المَنْفُوشُ،
ـ وع، وبضَمَّتَيْنِ: الهَلْكَى، واحِدُهُم: عَطيمٌ وعاطِمٌ.


525-العِظَمُ

العظم

ـ العِظَمُ، بكسر العَيْنِ: خِلافُ الصِغَرِ.
ـ عَظُمَ، كصَغُرَ، عِظَماً وعَظامَةً، فهو عَظيمٌ وعُظامٌ، كغُرابٍ وزُنَّارٍ.
ـ وعَظَّمَه تَعْظِيماً وأعْظَمَهُ: فَخَّمَهُ، وكَبَّرَهُ.
ـ واسْتَعْظَمَهُ: رآهُ عَظيماً،
ـ كأَعْظَمَهُ، وأخَذَ مُعْظَمَهُ،
ـ وـ الرَّجُلُ: تَكَبَّرَ، كَتَعَظَّمَ، والاسْمُ: العُظْمُ، بالضم.
ـ وتَعاظَمَهُ: عَظُمَ عليه.
ـ وأمْرٌ لا يتعاظَمُه شيءٌ: لا يَعْظُمُ، بالإِضافَةِ إليه.
ـ والعَظَمَةُ، محرَّكةً وكرُمَّانةٍ،
ـ والعظَمُوت، كجَبَرُوتٍ: الكِبْرُ، والنَّخْوَةُ، والزَّهْوُ، وأمَّا عَظَمَةُ الله تعالى، فلا تُوصَفُ بهذا. ومَتَى وُصِفَ عَبْدٌ بالعَظَمَةِ، فهو ذمُّ.
ـ وعُظْمُ الأَمْرِ، بالضم والفتح: مُعْظَمُه.
ـ وعَظَمَةُ اللِّسانِ، محرَّكةً: ما غَلُظَ منه،
ـ وـ من الساعِدِ: ما يَلي المِرْفَقَ الذي فيه العَضَلَةُ،
ـ والساعِدُ نِصْفانِ: ما يَلي المِرْفَقَ وفيه العَضَلَةُ عَظَمَةٌ، وما يَلي الكَفَّ أسَلَةٌ.
ـ والعَظيمَةُ: النازِلَةُ الشديدةُ،
ـ كالمُعْظَمَةِ، كمُكْرَمَةٍ.
ـ والعَظْمُ: قَصَبُ الحَيَوانِ الذي عليه اللَّحْمُ
ـ ج: أعْظُمٌ وعِظامٌ وعِظامَةٌ، والهاء لتَأنيثِ الجَمْعِ،
ـ وع.
ـ وعَظْمُ الرَّحْلِ: خَشَبَةٌ بِلا أنْساعٍ وأَداةٍ.
ـ وعَظْمُ الفَدَّانِ: لَوْحُه العَريضُ.
ـ والعَظْمِيُّ: حمامٌ إلى البياضِ.
ـ وذو العَظْمِ: كَعْبُ بنُ النُّعْمانِ الشَّيْبانِيُّ.
ـ وذو عُظْمٍ: عُرْضٌ من أعْرَاضِ خَيْبَرَ.
ـ وعَظَّمَ الشاةَ تَعْظِيماً: قَطَّعَها عَظْماً عَظْماً.
ـ وعَظَمَ الكَلْبَ عَظْماً: أطْعَمَهُ العَظْمَ،
ـ كأَعْظَمَهُ،
ـ وـ فُلاناً عَظْمَةً: ضَرَبَ عِظامَهُ.
ـ وعَظْمُ أو عُظَيْمُ وَضَّاحٍ: لُعْبَةٌ لَهُمْ.
ـ والإِعْظَامَةُ والعُظْمَةُ، بالضم،
ـ والعِظامَةُ، ككِتابةٍ ورُمَّانَةٍ: ثَوْبٌ تُعَظِّمُ به المرأةُ عَجيزَتَها.
ـ وكَقَطامِ: ع بالشامِ. وكفَرحَةٍ: المُشْتَهِيَةُ للْأُيورِ العظيمةِ،
ـ كالمَعْظُومَةِ.
ـ وعَظَمُ الطَّريقِ، محرَّكاً: جادَّتُهُ.
ـ والمَعْظُومُ: الفَصيلُ يُكْسَرُ عَظْمٌ في لِسانِهِ لِئَلاَّ يَرْضَعَ.
ـ وعَظَمَاتُ القَوْمِ: ساداتُهم.


526-العِظْرِمُ

العظرم

ـ العِظْرِمُ، كزِبْرِجٍ: خُرْءُ الأَسَدِ.


527-العِظْلِمُ

العظلم

ـ العِظْلِمُ، كزِبْرِجٍ: الليلُ المُظْلِمُ، وعُصارَةُ شَجَرٍ، أو نَبْتٌ يُصْبَغُ به، أو هو الوَسْمَةُ.
ـ وتَعَظْلَمَ الليلُ: أظْلَمَ، واسْوَدَّ جِدّاً.
ـ والعَظْلَمَةُ: الظُّلْمَةُ.
ـ والعِظْلامُ، بالكسر: القَتَرَةُ، والغَبَرَةُ.


528-العُفاهِم

العفاهم

ـ العُفاهِم، كعُلابطٍ: الناقَةُ القَوِيَّةُ الجَلْدَةُ، ورَفاهِيَةُ العَيشِ، والعَدْوُ الشديدُ.


529-العُقْمُ

العقم

ـ العُقْمُ، بالضم: هَزْمَةٌ تَقَعُ في الرَّحِمِ فلا تَقْبَلُ الوَلَدَ،
ـ عَقِمَتْ، كفرِحَ ونَصَرَ وكَرُمَ وعُنِي، عَقَماً وعَقْماً، ويُضَمُّ، وعَقَمَها اللّهُ تعالى يَعْقِمُها وأعْقَمَها،
ـ ورَحِمٌ عَقيمٌ وعَقيمَةٌ: مَعْقومةٌ،
ـ وامرأةٌ عَقيمٌ
ـ ج: عَقائِمُ وعُقْمُ.
ـ ورجلٌ عَقيمٌ، كأَميرٍ وسَحابٍ: لا يُولَدُ له
ـ ج: عُقَماءُ وعِقامٌ وعَقْمَى.
ـ والمُلْكُ عَقيمٌ، أي: لا يَنْفَعُ فيه نَسَبٌ لأَِنَّه يُقْتَلُ في طَلَبِهِ الأَبُ والوَلَدُ والأَخُ والعَمُّ.
ـ ورِيحٌ عَقيمٌ: غيرُ لاقِحٍ.
ـ وحَرْبٌ عَقيمٌ وعُقامٌ، كغُرابٍ وسَحابٍ: شديدةٌ.
ـ ويَوْمٌ عُقامٌ: شديدٌ.
ـ ورجلٌ عَقامٌ، كسَحابٍ: سَيِّئُ الخُلُقِ.
ـ وداءٌ عَقامٌ، والضمُّ أفْصَحُ: لا يَبْرَأُ.
ـ وناقةٌ عَقامٌ: بازِلٌ شديدةٌ.
ـ والمَعاقِمُ: فِقَرٌ بينَ الفَريدةِ والعَجْبِ في مُؤَخَّرِ الصُّلْبِ.
ـ والعَقْمُ والعَقْمَةُ، ويُكْسَرُ: المِرْطُ الأَحْمَرُ، أو كلُّ ثَوْبٍ أحْمَرَ.
ـ والعِقْمةُ، بالكسر: الوَشْيُ.
ـ والعُقّمِيُّ، بالضم: الرجلُ القَديمُ الشَّرَفِ والكَرَمِ، والغريبُ الغامِضُ من الكَلامِ، ويُكْسَر.
ـ والتَّعاقُمُ: التَّعاقُبُ.
ـ والاعْتِقامُ: أن تَحْفِرْ البِئْرَ، فإذا قَرُبْتَ من الماءِ، احْتَفَرْتَ بِئْراً صغيرَةً بِقَدْرِ ما تَجِدُ طَعْمَ الماءِ، فإن كان عَذْباً، حَفَرْتَ بقِيَّتَها.
ـ وعُقِمَتْ مَفاصِلُه، كعُنِيَ: يَبِسَتْ. وكعَلِمَ: سَكَتَ.
ـ وعَقَّمَهُ تَعْقيماً: أسْكَتَهُ.
ـ وعاقَمَهُ: خاصَمهُ. وكسَحابٍ: الرَّجلُ السَّيِّئُ الخُلُقِ، وسَمَكٌ، وحَيَّةٌ تَسْكُنُ البَحْرَ، ويأتي الأَسْودُ من البَرِّ، فَيَصْفِرُ على الشَّطِّ،
ـ فَتَخْرُجُ إليه العَقامُ، فَيَتلاوَيانِ ثم يَفْتَرِقانِ، فَيْذَهبُ كلٌّ إلى مَنْزِلِه.
ـ وعَقْمةُ: وادٍ.
ـ وعَقْمةُ القَمرِ: عَوْدتُه. وكسَحابةٍ: اسمٌ.
ـ وعبدُ اللهِ بنُ محمدِ بنِ عَلِيِّ بنِ أبي عَقامةَ: فقِيهٌ شافِعيٌّ.
ـ والعُقَيْمُ، كزُبَيْرٍ: ابنُ زِيادٍ، تابِعيٌّ.
ـ والمَعاقِمُ من الخَيْلِ: المَفاصِلُ، الواحِدُ: كمَنْزِلٍ.


530-عَقْرَمَى

عقرمى

ـ عَقْرَمَى، كعَقْرَبَى: ع باليَمَنِ.


531-عَكَمَ

عكم

ـ عَكَمَ المَتاع يَعْكِمُه: شَدَّهُ بثَوْبٍ.
ـ وأعْكَمَهُ: أعانَهُ على العَكْمِ.
ـ (والعِكْمُ، بالكسرِ: ما عُكِمَ به،
ـ كالِعكامِ، والعِدْلُ
ـ ج: أعْكامٌ، والكارَةُ
ـ ج: عُكومٌ، وبَكَرَةُ البِئْرِ، ونَمَطٌ تَجْعَلُ المرأةُ فيه ذَخيرَتَها، وبالفتحِ: داخِلُ الجَنْبِ. وككتابٍ: ما عُكِمَ به
ـ ج: عُكْمٌ).
ـ وعُكِمَ عنه، كعُنِي: صُرِفَ عن زِيارَتِه.
ـ وعَكَمَ: انْتَظَر،
ـ وـ عليه: كَرَّ،
ـ وـ لأَرْضِ كذا: يمَّمَهَا،
ـ وـ عن شَتْمِه: تأخَّرَ،
ـ وـ الإِبِلُ: سَمِنَتْ وحَمَلَتْ شَحْماً على شَحْمٍ،
ـ كعَكَّمَتْ.
ـ وعَكْمَةُ البَطْنِ: زاوِيَتُه.
ـ وعَكومٌ، كصَبورٍ: المُنْصَرَفُ، والمَعْدِلُ، والمَرْأةُ المِعْقابُ.
ـ واعْتَكَموا: سَوَّوْا بينَ الأَعْدالِ ليَحْمِلوها،
ـ وـ الشيءُ: ارْتَكَمَ. وكزُبيرٍ: اسمٌ. وكمنْبرٍ: المُكْتَنِزُ اللَّحْمِ.


532-عِكْرِمَةُ

عكرمة

ـ عِكْرِمَةُ، بالكسر، مَعْرِفةً وبالأَلِفِ واللاِم: الأُنْثَى من الحمامِ، أو أُنْثَى ساقِ حُرٍّ.
ـ وعِكْرِمَةُ بنُ خَصَفَةَ بنِ قَيْسِ عَيْلانَ: أبو قَبيلَةٍ.
ـ وعِكْرِمُ الليلِ: سَوادُهُ. وكعُلابِطٍ: قَبيلَةٌ من بَلِيٍّ.


533-عَلِمَهُ

علمه

ـ عَلِمَهُ، كسَمِعَهُ، عِلْماً، بالكسرِ: عَرَفَهُ، وعَلِمَ هو في نفسِه، ورَجُلٌ عالِمٌ وعَلِيمٌ
ـ ج: عُلَماءُ وعُلاَّمٌ، كجُهَّالٍ، وعَلَّمَهُ العِلْمَ تَعْليماً وعِلاَّماً، ككذَّابٍ، وأعْلَمَهُ إياهُ فَتَعَلَّمَهُ.
ـ والعَلاَّمَةُ، مُشَدَّدَةٌ وكشَدَّادٍ وزُنَّارٍ،
ـ والتِّعْلِمَةُ، كزِبْرِجَةٍ،
ـ والتِّعْلامَةُ: العالِمُ جِدّاً، والنَّسَّابَةُ.
ـ وعالَمَهُ فَعَلَمَهُ، كنَصَرَهُ: غَلَبَهُ عِلْماً.
ـ وعَلِمَ به، كسَمِعَ: شَعَرَ،
ـ وـ الأَمْرَ: أتْقَنَهُ،
ـ كتَعَلَّمَهُ.
ـ والعُلْمَةُ، بالضم،
ـ والعَلَمَةُ والعَلَمُ، محرَّكتينِ: شَقٌّ في الشَّفَةِ العُلْيا، أو في إحْدَى جانِبَيْها. عَلِم، كَفرِحَ، فهو أعْلَمُ.
ـ وعَلَمَهُ، كنَصَرَهُ وضَرَبَهُ: وسَمَهُ،
ـ وـ شَفَتَهُ يَعْلِمُها: شَقَّها.
ـ وأعْلَمَ الفَرَسَ: عَلَّقَ عليه صُوفاً مُلَوَّناً في الحَرْبِ،
ـ وـ نفسَهُ: وسَمَها بِسِيما الحَرْبِ،
ـ كعَلَّمَها.
ـ والعَلامَةُ: السِّمَةُ،
ـ كالأُعْلومةِ، بالضم
ـ ج: أعْلامٌ، والفصلُ بينَ الأَرْضَيْنِ، ومَنْصوبٌ في الطَّريقِ يُهْتَدى به،
ـ كالعَلَمِ فيهما.
ـ والعَلَمُ، محرَّكةً: الجَبَلُ الطويلُ، أو عامٌّ
ـ ج: أعْلامٌ وعِلامٌ، ورَسْمُ الثَّوْب ورَقْمُهُ، والرَّايَةُ، وما يُعْقَدُ على الرُّمْحِ، وسَيِّدُ القومِ
ـ ج: أعْلامٌ.
ـ ومَعْلَمُ الشيءِ، كمَقْعَدِ: مَظِنَّتُه، وما يُسْتَدَلُّ به،
ـ كالعُلاَّمَةِ، كرُمَّانَةٍ،
ـ والعَلْمِ.
ـ والعالَمُ: الخَلْقُ كُلُّهُ، أو ما حَواهُ بَطْنُ الفَلَكِ، ولا يَجْمَعُ فاعَلٌ بالواوِ والنونِ غَيْرُهُ وغَيْرُ باسَمٍ.
ـ وتَعالَمَهُ الجَميعُ: عَلِموهُ،
ـ والأَيَّامُ المَعْلُوماتُ: عَشْرُ ذي الحِجَّةِ. وكغُرابٍ وزُنَّارٍ: الصَّقْرُ، والباشِقُ.
ـ والعُلامِيُّ، بالضم: الخَفِيفُ الذَّكيُّ. وكزُنَّارٍ: الحِنَّاءُ. وكشَدَّادٍ: اسْمٌ.
ـ والعَيْلَمُ: البَحْرُ، والماءُ الذي عليه الأرضُ، والتارُّ الناعِمُ، والضِّفْدِعُ، والبِئْرُ الكَثيرَةُ الماءِ، أو المِلْحَةُ، واسْمٌ، والضَّبُعُ الذَّكَرُ،
ـ كالعَيْلامِ.
ـ والعَلْماءُ: الدَّرْعُ.
ـ واعْتَلَمَهُ: عَلِمَهُ،
ـ وـ الماءُ: سالَ. وكزُبيرٍ: اسمٌ.
ـ وعَلَمَيْنُ العُلماءِ: أرْضٌ بالشأْمِ.
ـ وعَلَمُ السَّعْدِ: جبلٌ قُرْبَ دومةَ.


534-عَلْثَمٌ

علثم

ـ عَلْثَمٌ، كجعفرٍ والثاءُ مثلثةٌ: اسمٌ.


535-العُلْجومُ

العلجوم

ـ العُلْجومُ، بالضم: البُسْتانُ الكثيرُ النَّخْلِ، والضِّفْدِعُ الذَّكَرُ، والماءُ الغَمْرُ، وظُلْمَةُ الليلِ، ومَوْجُ البَحْرِ، والقُرادُ، والظَّبْيُ الآدَمُ، والظَّليمُ، والكَبْشُ، والوَعْلُ، والثَّوْرُ المُسِنُّ، والبَطَّةُ الذَّكَرُ، وطائرٌ أبْيَضُ، والشَّديدَةُ من الإِبِلِ، أو خِيارُها
ـ ج: عَلاجِيمُ. وكجعفرٍ: الطَّويلُ.
ـ ورَمْلٌ مُعْلَنْجِمٌ: متراكِمٌ.


536-العَلْذَمِيُّ

العلذمي

ـ العَلْذَمِيُّ، بالفتح والذالِ المعجمةِ: الحَريصُ الذي يأكُلُ ما قَدَرَ عليه.


537-العَلْقَمُ

العلقم

ـ العَلْقَمُ: الحَنْظَلُ، وكُلُّ شيءٍ مُرٍّ، والنَّبِقَةُ المُرَّةُ، وأشدُّ الماءِ مَرارةً.
ـ والعَلْقَمَةُ: المَرارةُ، وجَعْلُ الشيءِ المُرِّ في الطَّعامِ.
ـ وعَلْقَمَةُ الخَصِيُّ، وابنُ عَبْدَةَ الفَحْلُ، وابنُ عُلاثَةَ: شُعَراءُ،
ـ ود بالمَغْرب.
ـ والعَلاقِمَةُ: د دونَ بُلْبَيْسَ.
ـ وعَلْقَماءُ: ع.


538-العُلْكومُ

العلكوم

ـ العُلْكومُ، بالضم: الشَّديدَةُ من الإِبِلِ وغيرِها للذَّكَرِ والأُنْثَى،
ـ كالعُلْكُمِ والعُلاكِمِ والمُعَلْكَمِ، وجَمْعُ العُلاكِم عَلاكِمُ، بالفتح. وكجَعْفَرٍ: اسمٌ.
ـ والعَلْكَمَةُ: عِظَمُ السَّنامِ.


539-العِلْهَمُّ

العلهم

ـ العِلْهَمُّ، كقِرْشَبٍّ وجِرْدَحْلٍ: الضَّخْمُ العَظيمُ من الإِبِلِ،
ـ كالعُلاهِمِ، بالضم.


540-العَمُّ

العم

ـ العَمُّ: أَخو الأَبِ
ـ ج: أعْمامٌ وعُمومَةٌ وأعُمُّ
ـ جج: أعْمُمونَ،
ـ وهي عَمَّةٌ،
ـ والمَصْدَرُ: العُمومَةُ، وما كُنْتَ عَمّاً، ولقد عَمَمْتَ.
ـ ومُعَمٌّ، بضم الميم وكسرها: كثيرُ الأَعْمامِ، أو كريمُهُم.
ـ وتَعَمَّمَتْه النِّساءُ: دَعَوْنَهُ عَمّاً.
ـ واسْتَعْمَمْتُه: اتَّخَذْتُه عَمّاً. ويقالُ: هُما ابنا عَمٍّ لا خالٍ، وابنا خالةٍ لا عَمَّةٍ.
ـ والعَمُّ: الجَماعَةُ الكثيرَةُ،
ـ كالأَعَمِّ، والعُشْبُ كُلُّهُ،
ـ وع،
ـ وة بين حَلَبَ وأَنْطَاكِيَة، منها عُكاشَةُ العَمِّيُّ، والنَّخْلُ الطِّوالُ، ويُضَمُّ، ولَقَبُ مالِكِ بنِ حَنْظَلَةَ أبي قَبيلَةٍ، وهم العَمِّيُّونَ، أو النِّسْبَةُ إلى عَمٍّ: عَمِّيُّونَ، كأَنَّهُ نِسْبَةٌ إلى عَمِّيٍّ،
ـ وبالكسر: ة بِحَلَبَ غيرُ الأُولَى.
ـ والعِمامةُ، بالكسرِ: المِغْفَرُ، والبَيْضَةُ، وما يُلَفُّ على الرأسِ
ـ ج: عَمائِمُ وعِمامٌ، وقد اعْتَمَّ وتَعَمَّمَ واسْتَعَمَّ، وعِيدانٌ مَشْدودَةٌ تُرْكَبُ في البَحْرِ، ويُعْبَرُ عليها في النَّهْرِ،
ـ كالعامَّةِ، أو الصوابُ: العامَةُ، مُخَفَّفَةً.
ـ وأرْخَى عِمامَتَه، أي: أمِنَ وتَرَفَّهَ.
ـ وعُمِّمَ، بالضم: سُوِّدَ،
ـ وـ رأسُه: لُفَّتْ عليه العِمامَةُ،
ـ كعُمَّ.
ـ وهو حَسَنُ العِمَّةِ: بالكسر، أي: الاعْتِمامِ.
ـ وكُلُّ ما اجْتَمَعَ وكثُر: عَمِيمُ
ـ ج: عُمُمٌ، ككُتُبٍ، والاسْمُ: العَمَمُ، محرَّكةً.
ـ وجارِيَةٌ ونَخْلَةٌ عَمِيمَةٌ وعَمَّاءُ: طويلةٌ
ـ ج: عُمٌّ،
ـ وهو أعَمُّ.
ـ ونَبْتٌ يَعْمومٌ: طويلٌ.
ـ والعَمَمُ، محرَّكةً: عِظَمُ الخَلْقِ في الناسِ وغيرِهم، والتامُّ العامُّ من كلِّ أمرٍ، واسْمُ جَمْعٍ للعامَّةِ، وهي خلافُ الخاصَّةِ.
ـ واسْتَوى على عُمُمِه، بضمتينِ، أي: تَمامِ جِسْمِهِ ومالِه وشَبابِه.
ـ وعَمَّ الشيءُ عُموماً: شَمِلَ الجَماعَةَ، يقالُ: عَمَّهُم بالعَطِيَّةِ.
ـ وهو مِعَمُّ (بِكسر أوَّلِه: خَيِّرٌ يَعُمُّ بخَيْرِه) عَقْلهِ،
ـ كالعَمَمِ.
ـ والعَمِيمُ: ع، ويَبيسُ البُهْمَى، وصَميمُ القَوْمِ.
ـ والعُـمِّيَّةُ، بالضم والكسر: الكِبْرُ.
ـ والعَماعِمُ: الجَماعاتُ المُتَفَرِّقونَ.
ـ وعَمَّمَ اللَّبَنُ تَعْميماً: أرْغَى،
ـ كاعْتَمَّ.
ـ ورَجُلٌ عُمِّيٌّ، كقُمِّيِّ، أي: عامٌّ، وقُصْرِيٌّ، أي: خاصٌّ.
ـ واعْتَمَّ النَّبْتُ: اكْتَهَلَ.
ـ والمُعَمَّمُ، كمُعَظَّمٍ: الفَرَسُ الأَبْيَضُ الهامَةِ دونَ العُنُقِ، أو ابْيَضَّتْ ناصِيَتُه كُلُّها ثم انْحَدَرَ البَياضُ إلى مَنْبِتِ الناصِيَةِ.
ـ والأَعَمُّ: الغَليظُ.
ـ وعَمْعَمَ الرَّجُلُ: كثُرَ جَيْشُه بعدَ قِلَّةٍ.
ـ وعَمَّى، كحَتَّى: امْرَأةٌ.
ـ وعَمَّانُ، كقَبَّانٍ: د بالشأْمِ.
ـ ومُعْتَمٌّ: اسْمٌ.


541-العَنْدَمُ

العندم

ـ العَنْدَمُ: دَمُ الأَخَوَيْن، أو البَقَّمُ.


542-العَنَمُ

العنم

ـ العَنَمُ: شجرةٌ حِجازيَّةٌ لها ثَمَرَةٌ حَمْراءُ، يُشَبَّهُ بها البَنانُ المَخْضوبُ، أو أطْرافُ الخَرُّوبِ الشامِيِّ،
ـ وأعْنَمَ: رَعاهُ، وخُيوطٌ يَتَعَلَّقُ بها الكَرْمُ في تَعاريشِه، وشَوْكُ الطَّلْحِ.
ـ والعَنَمَةُ: واحِدَتُها، وضَرْبٌ من الوَزَغِ، واسْمٌ.
ـ والعَنْمَةُ: الشَّقَّةُ في شَفَةِ الإِنْسانِ.
ـ والعَنْميُّ: الوَجْهُ الحَسَنُ الأَحْمَرُ.
ـ والعَيْنومُ: الضِّفْدِعُ الذَّكَرُ.
ـ وعَيْنَمٌ: ع.
ـ وبنانٌ مُعَنَّمٌ: مَخْضوبٌ.


543-العَوْمُ

العوم

ـ العَوْمُ: السِّباحَةُ، وسَيْرُ الإِبِلِ والسَّفينَة.
ـ والعُومَةُ، بالضم: دُوَيبَّةٌ
ـ ج: كصُردٍ.
ـ والعامُ: السَّنَةُ
ـ ج: أعْوامٌ،
ـ وسِنُونَ عُوَّمٌ، كرُكَّعٍ: تَوْكيدٌ، والنهار.
ـ وعاومَتِ النَّخْلَةُ: حَمَلَتْ سَنَةً، ولم تَحْمِلَ سنَةً،
ـ كعَوَّمَتْ،
ـ وـ فلاناً: عامَلَهُ بالعامِ.
ـ والمُعاوَمَةُ المَنْهِيُّ عنها: أن تَبِيعَ زَرْعَ عامِكَ، أو هو أن تَزِيدَ على الدَّيْنِ شيئاً وتُؤَخِّرَهُ.
ـ والعامَةُ: هامَةُ الراكِبِ إذا بَدا لَكَ في الصَّحْراءِ، أو لا يُسَمَّى عامَةً حتى يكونَ عليه عِمامَةٌ، وكَوْرُ العِمامَةِ، والطَّوْفُ الذي يُرْكَبُ في الماءِ.
ـ وعائِمٌ: صَنَمٌ.
ـ وعُوامٌ، كغُرابٍ: ع.
ـ وعُوَيْمٌ، كزُبَيْرِ، ابنُ ساعدَةَ الهُذَلِيُّ، والأَنصارِيُّ: صَحابِيَّانِ.
ـ والعَوَّامُ، كشَدَّادٍ: الفَرَسُ السابِحُ، ووالدُ الزُّبَيْرِ الصَّحابِيِّ.
ـ والتَّعْويمُ: وَضْعُ الحَصْد قَبْضَةً قَبْضَةً، فإذا اجْتَمَعَ، فهي عامَةٌ
ـ ج: عامٌ.
ـ والمُسْتَعامُ: المَرْكَبُ في البَحْرِ.


544-العَيْهَمُ

العيهم

ـ العَيْهَمُ: الشَّديدُ، والناقةُ السريعَةُ،
ـ كالعَيْهامَةِ والعُياهِمَةِ، بالضمِّ، والفيلُ الذَّكَرُ،
ـ وع.
ـ والعَيْهمانُ: من لا يُدْلِجُ يَنامُ على ظَهْرِ الطَّريقِ.
ـ والعَيْهَمِيُّ: الضَّخْمُ الطَّويلُ.
ـ والعَيْهُومُ: أصْلُ شَجَرةٍ، ويقالُ: هو الأَديمُ الأَحْمَرُ أو الأَمْلَسُ،
ـ وع.
ـ والعَيْهَمَةُ: السُّرْعة.
ـ وعَهْمةُ: عَلَمٌ.


545-العَيْمَةُ

العيمة

ـ العَيْمَةُ: شَهْوَةُ اللَّبَنِ، والعَطَشُ، عامَ يَعيمُ ويَعامُ عَيْماً وعَيْمَةً، فهو عَيْمانُ، وهي عَيْمَى.
ـ وأعامَه الله تعالى: تَرَكَه بغير لَبَنٍ، فأَعَامَ هو.
ـ والعِيمَةُ، بالكسرِ: خِيارُ المالِ.
ـ واعْتامَ: أخَذَها.
ـ والعَيامُ، كسَحابٍ: النهارُ.
ـ ورَجُلٌ عَيْمانُ أيمانٌ: ذَهَبَتْ إِبِلُهُ، وماتَتِ امْرَأتُه.
ـ وعامٌ مُعِيمٌ: طَويلٌ.
ـ وأعاموا: قَلَّ لَبَنُهُمْ.


546-العَبْنُ

العبن

ـ العَبْنُ، (بالفتح) الغِلَظُ في الجِسْمِ، والخُشُونَةُ وبضمتين: السِّمانُ المِلاحُ مِنَّا، ومحرَّكةً مشدَّدَةَ النونِ: الغَليظُ والعَظيمُ من النُّسورِ والجمالِ،
ـ كالعَبَنَّى والعَبَنَّاةِ
ـ ج: عَبَنَّيَاتٌ.
ـ وأعْبَنَ: اتَّخَذَ جَمَلاً عَبَنَّى.
ـ والعُبْنَةُ، بالضم: قُوَّةُ الجَمَلِ والناقَةِ.


547-العُتُنُ

العتن

ـ العُتُنُ، بضَمَّتَيْنِ: الأَشِدَّاءُ، الواحِدُ: عَتونٌ وعاتِنٌ.
ـ وعَتَنَهُ إلى السِّجْنِ يَعْتِنُه ويَعْتُنُه: دَفَعَهُ شَديداً عَنيفاً.
ـ وأعْتَنَ على غَرِيمهِ: آذاهُ، وتَشَدَّدَ.
ـ وعِتانٌ، ككِتابٍ: ماءٌ حِذاءَ خَيْبَرَ.


548-العِثْنُ

العثن

ـ العِثْنُ، بالكسر: ضَرْبٌ من الخُوصةِ تَرْعاهُ المالُ رَطْباً، ومُصْلِحُ المالِ، وسائِسُه، والعِهْنُ، وبالتحريك: الصَّنَمُ الصَّغيرُ
ـ ج: أعْثانٌ، والدُّخانُ،
ـ كالعُثانِ، كغُرابٍ، واحِدِ: العَواثِنِ. وككتِفٍ: الفاسِدُ من الطَّعَامِ لِدُخانٍ خالَطَهُ،
ـ كالمَعْثُونِ.
ـ وعَثَنَتِ النارُ عَثْنَاً وعُثاناً وعُثوناً، بضمهما: دَخَّنَتْ،
ـ كَعَثَّنتْ،
ـ وـ في الجبل: صَعَّدَ.
ـ وعَثِنَ الثَّوْبُ، كَفَرِحَ: عَبِقَ.
ـ والتَّعْثِينُ: التَّخْلِيطُ، وإثارةُ الفَسادِ، وتَبْخِيرُ الثَّوْبِ بالبَخُورِ، وكغُرابٍ: الغُبارُ،
ـ وع. وكثُمامةٍ: ماءٌ لِجَذيمَةَ،
ـ والعُثْنُونُ: اللِّحْيَةُ، أو ما فَضَلَ منها بعدَ العارِضَيْنِ، أو ما نَبَتَ على الذَّقَنِ وتَحْتَهُ سِفْلاً، أو هو طُولُها، وشُعَيْراتٌ طِوالٌ تَحْتَ حَنَكِ البعيرِ،
ـ وـ من الريحِ والمطرِ: أوَّلُهُما، أو عامُّ المطرِ، أو المطرُ ما دامَ بين السماءِ والأرضِ
ـ ج: عَثانينُ.
ـ والعُواثِنُ، بالضم: الأَسَدُ الكثيرُ الشَّعَرِ. وكمُعَظَّمٍ: الضَّخْمُ العُثْنُون.


549-عَجَنَهُ

عجنه

ـ عَجَنَهُ يَعْجِنُهُ ويَعجُنُه، فهو مَعْجُون وعَجينٌ: اعْتَمَدَ عليه بِجُمْعِ كَفِّهِ يَغْمِزُه،
ـ كاعْتَجَنَهُ، وضَرَبَ عِجانَه،
ـ وـ الناقةُ: ضَرَبَت الأرضَ بيَدَيْهَا في سَيْرِها،
ـ وـ فُلانٌ: نَهَضَ مُعْتَمِداً على الأرضِ كِبَراً.
ـ والعَجينُ: المُخَنَّثُ،
ـ كالعَجينَةِ
ـ ج: ككُتُبٍ، أوْهُم أهْلُ الرَّخَاوَةِ من الرِجالِ والنساءِ.
ـ والعَجِينَةُ: الأَحْمَقُ،
ـ كالعَجَّانِ، والجَماعَةُ،
ـ كالمُتَعَجِّنَةِ، أو الكثيرَةُ منها.
ـ وأُمُّ عَجِينَةَ: الرَّخَمَةُ.
ـ وأبو عجِينَةَ،
ـ وابنُ أبي عَجِينَةَ: مُحدِّثَانِ.
ـ والعَجْناءُ: الناقَةُ القَليلَةُ اللَّبَنِ، والمُنْتهِيَةُ في السِمَنِ،
ـ كالمُتَعَجِّنَةِ، أو التي تَدَلَّى ضَرَّتُها، وتَلْحَقُ أطْباؤُها، فَيَرْتَفِعُ في أعالي الضَّرَّة، والتي في حَيائِها ورَمٌ يَمْنَعُ اللِقاحَ،
ـ كالعَجِنَةِ، كفَرِحَةٍ، وقد عَجِنَتْ، كفَرِحَ. وككِتابٍ: العُنُقُ، والاسْتُ، وتَحْتَ الذَّقَنِ، والقَضيبُ المَمْدُودُ من الخُصْيَةِ إلى الدُّبُرِ.
ـ وعاجِنَةُ المَكانِ: وَسَطُه.
ـ وأعْجَنَ: رَكِبَ السَّمينَةَ، ووَرِمَ عِجانُه.
ـ والمُتَعَجِّنُ والعَجِنُ، ككَتِفٍ: البَعيرُ المُكْتَنِزُ سِمَناً.
ـ وناقَةٌ عاجِنٌ: لا يَقَرُّ الوَلَدُ في بَطْنِها.


550-العُجاهِنُ

العجاهن

ـ العُجاهِنُ، بالضمِّ: القُنْفُذُ، والذي ليس بصَرِيحَ النَّسَبِ، وصَديق الرَّجُلِ المُعْرِسِ، فإذا دَخَلَ، فلا عُجاهِنَ، والرَّسُولُ بَيْنَ العَرُوس وأهْلِهِ في الإِعْراسِ، وهي: بهاءٍ،
ـ وتَعَجْهَنَ: لَزِمها حتى بَنَى عليها، والخادِمُ، والطَّبَّاخُ.
ـ والعَجاهِنَةُ، بالفتح: جَمْعُه؛ وبالضم: الماشِطةُ.


551-عَدَنَ

عدن

ـ عَدَنَ بالبَلَدِ يَعْدِنُ ويَعْدُنُ عَدْناً وعُدوناً: أقامَ،
ـ ومنه: {جَنَّاتُ عَدْنٍ} ،
ـ وـ الإِبِلُ في الحَمْضِ: اسْتَمْرَتْهُ، ونَمَتْ عليه، ولَزِمَتْه، فهي عادِنٌ،
ـ وـ الأرضَ يَعْدِنُها: زَبَّلَها،
ـ كَعَدَّنَها،
ـ وـ الشَّجَرَةَ: أفْسَدَها بالفاسِ ونحوِها،
ـ وـ الحَجَر: قَلَعَهُ.
ـ والمَعْدِنُ، كمَجْلِسٍ: مَنْبِتُ الجَواهِرِ من ذَهَبٍ ونحوِهِ، لإِقامةِ أهلهِ فيه دائماً، أو لإِنْبَاتِ الله عزَّ وجلَّ إياهُ فيه، ومكانُ كلِّ شيءٍ فيه أصلُه. وكمِنْبَرٍ: الصَّاقُورُ.
ـ وعَدَّنَ به الأرضَ تَعْدِيناً: ضَرَبَها به،
ـ وـ الشارِبُ: امْتَلأَ.
ـ وكسَحابٍ: ع، وساحِلُ البَحْرِ، وحافَةُ النَّهْرِ،
ـ وـ من الزَّمانِ: سَبْعُ سِنينَ،
ـ يقالُ: مَكَثُوا عَدَاناً، وبهاءٍ: الجَماعَةُ
ـ ج: عَداناتٌ.
ـ والعَيْدانُ: في الدالِ.
ـ وعَدْنَانُ: أبو مَعَدٍّ.
ـ والعَدِينَةُ والعَدانَةُ: رُقْعَةٌ في أسْفَلِ الدَّلْوِ
ـ ج: عَدَائِنُ.
ـ وغَرْبٌ مُعَدَّنٌ، كمُعَظَّمٍ: خُرِزَ بها. وكمُحَدِّثٍ: مُخْرِجُ الصَّخْرِ من المَعْدِنِ، يُبْتَغَى فيه الذَّهَبُ ونحوُه.
ـ والعَدَوْدَنِيُّ: السَّريعُ، أو الشَّديدُ، أو مَنْسوبٌ إلى فَحْلٍ أو أرضٍ.
ـ وعَدَنُ أبْيَنَ، محرَّكَةً: جَزيرَةٌ باليَمَنِ، أقامَ بها أبْيَنُ.
ـ وعَدَنُ لاعَةَ: ة بِقُرْبِه.
ـ وعَدَنَةُ، محرَّكةً: ع بناحِيَةِ الرَّبَذَةِ، واسمٌ، وبالضم: ثَنِيَّةٌ قُرْبَ مَلَلَ. وكسَحابٍ وجُهَيْنَةَ: من أسْمائِهِنَّ.
ـ وعَيْدَنَتِ النَّخْلَةُ: صارت عَيْدانَةً.


552-العَذانَةُ

العذانة

ـ العَذانَةُ، كسَحابَةٍ: الاسْتُ.


553-العَرَنُ

العرن

ـ العَرَنُ، محرَّكةً، والعُرْنَةُ، بالضم، وككِتابٍ: داءٌ يأخُذُ في آخِرِ رِجْلِ الدابَّةِ يُذْهِبُ الشَّعَرَ، أو تَشَقُّقٌ في أيديها أو أرجُلِها، أو جُسُوَّةٌ تَحْدُثُ في رُسْغِ رِجْلِ الفَرَسِ، عَرِنَتْ، كفَرِحَ، فهي عَرِنَةٌ وعَرونٌ.
ـ وعَرَنَ البعيرَ يَعْرِنُهُ ويَعْرُنُهُ:
ـ وَضَعَ في أنْفِهِ العِرانَ، ككِتابٍ: لعُودٍ يُجْعَلُ في وتَرَةِ أنْفِهِ.
ـ وعُرِنَ، كعُنِيَ: شَكا أنْفَهُ من العِرانِ. وكأَمِيرٍ: مَأْوَى الأَسَدِ والضَّبُعِ والذِئبِ والحَيَّةِ،
ـ كالعَرينَةِ
ـ ج: ككُتُبٍ، وهَشيمُ العِضاهِ، وجماعَةُ الشَّجَرِ، واللَّحْمُ، وبَطْنٌ، وصياحُ الفاخِتَةِ، وفِناءُ الدارِ والبَلَدِ، والشَّوْكُ، ومَعْدِنٌ، والفَريسَةُ، والعِزُّ، وجُحْرُ الضَّبِّ.
ـ وعَرِنَتِ الدارُ عِراناً، بالكسر: بَعُدَتْ.
ـ ودِيارٌ عِرانٌ وعارنَةٌ: بَعيدَةٌ.
ـ والعِرْنينُ، بالكسرِ: الأَنْفُ كُلُّهُ، أو ما صَلُبَ من عَظْمِه،
ـ وـ من كُلِّ شيءٍ: أوَّلُه، والسَّيِّدُ الشَّريفُ.
ـ والعُرانِيَةُ، بالضمِّ: مَدُّ السَّيْل، وقامُوسُ البَحْرِ، وبالفتحِ: ابنُ جُشَمَ في بَلْقَيْنِ.
ـ والعَرَنُ، مُحرَّكةً: الغَمَرُ، وريحُ الطَّبيخِ،
ـ كالعِرْنِ، بالكسرِ، والدُّخانُ، وشَجَرٌ يُدْبَغُ به، واللَّحْمُ المَطْبُوخُ. وكَكَتِفٍ: مَنْ يَلْزَمُ الياسِرَ حتى يَطْعَمَ من الجَزُورِ، وفَرَسُ عَدِيِّ بنِ أُمَيَّةَ الضَّبِّيِّ، أو فَرَسُ عُمَيْرِ بنِ جَبَلٍ البَجَلِيِّ. وككِتابٍ: عُودُ البَكَرَةِ، والبُعْدُ، والقِتالُ، ووِجارُ الضَّبُعِ، والقِرْنُ، والمِسْمارُ،
ـ ورُمْحٌ مُعَرَّنٌ، كمُعَظَّمٍ: سُمِّرَ سِنانُهُ به. وكجُهَيْنَةَ: قَبيلَةٌ، منهم العُرَنِيُّونَ المُرْتَدُّونَ.
ـ والعِرْنَةُ، بالكسر: عُروقُ العِرْنينِ،
ـ وخَشَبُ الظِمَخِ،
ـ وسِقاءٌ مَعْرونٌ: دُبغَ به، والصِرِّيعُ الذي لا يُطاقُ.
ـ وعِرْنانُ، بالكسرِ: جَبَلٌ.
ـ وأعْرَنَ: دامَ على أكْلِ اللَّحْمِ، وتَشَقَّقَ سِيقانُ فُصْلانِه، ووَقَعَتِ الحِكَّةُ في إِبِلِهِ.
ـ وخَيْفانُ بنُ عُرانَةَ، كثُمامَةَ: قَدم على النبيّ، صلى الله عليه وسلم.
ـ وعَرَنَ: مَرَنَ،
ـ وـ السَّهْمَ: رَصَّفَهُ.
ـ وبَطْنُ عُرَنَةَ، كهُمَزَةٍ: بِعَرَفاتٍ، ولَيْسَ من المَوْقِفِ.
ـ والعارِنُ: الأَسَدُ، وسَمَّوْا: مَعْروناً وعُرَيْناً، كزُبَيْرٍ ورُمَّانٍ.


554-العُرْبُونُ

العربون

ـ العُرْبُونُ، بالضم وكحَلَزُونٍ وقُرْبانٍ: ما عُقِدَ به البَيْعُ.
ـ وعَرْبَنَهُ: أعْطاه ذلك.


555-العَرْتَنُ

العرتن

ـ العَرْتَنُ، كجعفرٍ،
ـ والعَرَتَنُ، محركةً وتُضَمُّ التاءُ،
ـ والأصلُ عَرَنْتُنٌ، كقَرَنْفُلٍ وكجَحَنْفَلٍ، أو تُثَلَّثُ تاؤُهُ،
ـ والعَرَتونُ، كزَرَجُونٍ: شَجَرٌ يُدْبَغُ به.
ـ وأديمٌ مُعَرْتَنٌ: مَدْبُوغ به.
ـ وعُرَيْتِناتٌ، بالضم: ع.


556-العُرْجُونُ

العرجون

ـ العُرْجُونُ، كزُنْبورٍ: العِذْقُ، أو إذا يَبِسَ واعْوَجَّ، أو أصْلُه، أو عُودُ الكِبَاسَةِ، أو نَبْتٌ كالفُطْرِ يُشْبِهُ الفَقْعَ
ـ ج: عَراجِينُ.
ـ وعَرْجَنَ الثَّوْبَ: صَوَّرَ فيه صُوَرَها،
ـ وـ فُلاناً: ضَرَبَهُ بها، وطَلاهُ بالدَّمِ، أو بالزَّعْفَرانِ، أو بالخِضابِ.


557-العُرْهُونُ

العرهون

ـ العُرْهُونُ، كزُنْبورٍ: الفُطْرُ من الكَمْأَةِ
ـ ج: عَراهِينُ.
ـ وجَمَلٌ عُراهِنٌ، كعُلابِطٍ: ضَخْمٌ.


558-أعْزَنَ

أعزن

ـ أعْزَنَ فلاناً: قاسَمَه في النَّصيبِ، فأَخَذَ كُلٌّ نَصِيبَهُ.


559-العَسْنُ

العسن

ـ العَسْنُ: الطُّولُ مع حُسْنِ الشَّعَرِ والبياضِ،
ـ وع، وبالكسر: المِثْلُ، والنَّظيرُ، والشَّحْمُ، ويُثَلَّثُ، وبالضم: السِّمَنُ، وبضمتين وبالتحريكِ: نُجوعُ العَلَفِ في الدابَّةِ،
ـ وقد عَسِنَ فيها الكَلأُ، كفرِحَ. وككتِفٍ: الدَّابَّةُ الشَّكورُ.
ـ والأَعْسانُ: الآثارُ،
ـ وـ من الإِبِلِ: أَلْواحُها،
ـ وـ من الأرضِ: بَقِيَّةُ الحَطَبِ وجُذُولُه.
ـ وتَعَسَّنَ أباهُ: أشْبَهَهُ،
ـ وـ الشيءَ: طَلَبَ أثَرَهُ،
ـ وـ الأرضُ: أنْبَتَتْ شيئاً من النَّباتِ،
ـ كأعْسَنَتْ.
ـ وعَسَّنَ الجَدْبُ الإِبِلَ تَعْسيناً: خَفَّفَ شَحْمَها.
ـ والعَوْسَنُ، كجَوْهرٍ: الطويلُ فيه جَنَأٌ.
ـ وما هو من عَيْسانِه: من رجالِه.
ـ واسْتَعْسَنَ البعيرُ: أكلَ قليلاً.


560-عَشَنَ

عشن

ـ عَشَنَ وعَشَّنَ واعْتشَنَ: قال برأيه، وخَمْنَ. وكثُمامةٍ: لُقاطَةُ التَّمْرِ، وأصْلُ السَّعَفَةِ،
ـ كالعُشانِ.
ـ وأبو عُشانَةَ: من كُناهُم.
ـ واعْتَشَنَ النَّخْلَةَ: تَتَبَّعَ كُرابَتَها،
ـ كتَعَشَّنَها،
ـ وـ فلاناً: واثَبَه بغيرِ حَقٍّ.


561-العَشَوْزَنُ

العشوزن

ـ العَشَوْزَنُ: العَسِرُ المُلْتَوِي من كلِّ شيءٍ، والشديدُ الخَلْقِ،
ـ كالعَشَنْزَنِ، والصُّلْبُ، وهي: بهاءٍ
ـ ج: عَشازِنُ وعَشاوِنُ.
ـ والعَشْزَنَةُ: الخِلاَفُ.


562-أعْصَنَ

أعصن

ـ أعْصَنَ الأمرُ: اعْوَجَّ، وعَسُرَ.


563-العَطَنُ

العطن

ـ العَطَنُ، محرَّكةً: وطَنُ الإِبِلِ، ومَبْرَكُها حَوْلَ الحَوْضِ، ومَرْبَضُ الغَنَمِ حَوْلَ الماءِ
ـ ج: أعْطانٌ،
ـ كالمَعْطَنِ
ـ ج: مَعاطِنُ.
ـ وعَطَّنَ تَعْطِيناً: اتَّخَذَهُ.
ـ وعَطَنَتِ الإِبِلُ، كنَصَرَ وضَرَبَ، عُطوناً،
ـ وعَطَّنَتْ، فهي عاطِنَةٌ، من عَوَاطِنَ وعُطونٍ: رَوِيَتْ ثم بَرَكَتْ.
ـ وأعْطَنَها: حَبَسها عند الماءِ، فَبَرَكَتْ بعدَ الوُرودِ،
ـ والاسمُ: العَطَنَةُ، محركةً.
ـ وأعْطَنَ القومُ: عَطَنَتْ إبِلُهم.
ـ وهُم قومٌ عُطَّانٌ، كرُمَّانٍ،
ـ وعُطونٌ وعَطَنَةً، محركةً: نَزَلُوا في المَعاطِنِ.
ـ والعُطونُ: أن تُراحَ الناقةُ بعدَ شُرْبِها،
ـ أو رَدُّها إلى العَطَنِ يُنْتَظَرُ بها، لأنها لم تَشْرَبْ أوَّلاً، ثم يُعْرَضُ عليها الماءُ ثانيةً، أو هو أن تَرْوَى ثم تُتْرَكَ.
ـ ورَحْبُ العَطَنِ، محركةً: كثيرُ المالِ، واسِعُ الرَّحْلِ، رَحْبُ الذِّراع.
ـ وعَطِنَ الجِلْدُ، كفرِحَ،
ـ وانْعَطَنَ: وُضِعَ في الدَّباغِ، وتُرِكَ، فأُفْسِدَ وأنْتَنَ، أَو نُضِحَ عليه الماءُ، فدَفَنَهُ، فاسْتَرْخَى شَعَرُه ليُنْتَفَ.
ـ وعَطَنَه يَعْطِنُه ويَعْطنُه، فهو مَعْطُونٌ وعَطِينٌ،
ـ وعَطَّنَهُ: فَعَلَ به ذلك. وككِتابٍ: فَرْثٌ، أو مِلْحٌ يُجْعَلُ في الإِهابِ لِئِلاّ يَنْتُنَ.
ـ ورجُلٌ عَطِينٌ وعَطينَةٌ: مُنْتِنٌ.
ـ وعاطِنَةُ: مَرْسًى ببَحْرِ اليَمَنِ
ـ وضَرَبُوا بعَطَنٍ: رُوُوا ثم أقامُوا على الماءِ.


564-عَفَنَ

عفن

ـ عَفَنَ في الجَبَلِ: صَعَّدَ،
ـ وـ اللَّحْمَ: غَيَّرَهُ،
ـ كعَفَّنَهُ، فهو عَفِنٌ ومَعْفُونٌ،
ـ وـ الحَبْلُ، كفَرِحَ، عَفَناً وعُفونَةً، فهو عَفِنٌ،
ـ وتَعَفَّنَ: فَسَدَ فَتَفَتَّتَ عند مَسِّه.
ـ وعَفَّانُ، كَشَدَّادٍ: اسْمٌ، ويُصْرَفُ، وخَوْرٌ بالسِنْدِ.
ـ وأعْفَنَ الرَّجُلُ: تَثَقَّبَ أدِيمُهُ.


565-العُفاهِنُ

العفاهن

ـ العُفاهِنُ، كعُلابِطٍ: الناقَةُ القَوِيَّةُ الجَلْدَةُ.


566-عَقْنَةُ

عقنة

ـ عَقْنَةُ، كَحَمْزَة: قَلْعَةٌ بِأَرَّانَ.
ـ وعِقْيَونٌ، كصِهْيَوْنٍ: بَحْرٌ من الرِيحِ تَحْتَ العرشِ، فيه ملائِكةٌ من ريح، مَعَهُم رِماحٌ من رِيحٍ، ناظِرِينَ إلى العرشِ، تَسْبِيحُهُم: سُبحانَ رَبِّنا الأعْلَى.
ـ والعِقْيانُ: في الياءِ.


567-العُكْنَةُ

العكنة

ـ العُكْنَةُ، بالضم: ما انْطَوَى وتَثَنَّى من لحْمِ البَطْنِ سِمَناً
ـ ج: كصُرَدٍ.
ـ وجارِيَةٌ عَكناءُ ومُعَكَّنَةٌ، كمُعَظَّمة: تَعَكَّنَ بَطْنُها.
ـ والعَكْنانُ، ويُحَرَّكُ: الإِبِلُ الكثيرةُ.
ـ والعَكْناءُ: الناقةُ الغليظةُ الأخْلافِ. وككِتابٍ: العُنُقُ.


568-عَلَنَ

علن

ـ عَلَنَ الأمْرُ، كَنَصَرَ وضَرَبَ وكرُمَ وفَرِحَ، عَلَناً، وعَلانيَةً،
ـ واعْتَلَنَ: ظَهَرَ،
ـ وأعْلَنْتُه،
ـ وـ به،
ـ وعَلَّنْتُه: أظْهَرْتُهُ.
ـ والعِلانُ والمُعالَنَةُ والأعْلانُ: المُجاهَرَةُ.
ـ وعالَنَهُ: أعْلَنَ إليه الأمرَ. وكهُمَزَةٍ: من لا يَكْتُمُ سِرًّا.
ـ ورجُلٌ عَلانِيةٌ، من عَلانِينَ،
ـ وعَلانِيٌّ، من عَلانِيِّينَ: ظاهرٌ أمرُهُ.
ـ وعُلْوانُ الكتابِ: عُنْوانُه. وككِتابٍ: حِصْنٌ قُرْبَ صَنْعَاءَ. وكجَبَّانَةٍ: حِصْنٌ قُرْبَ ذَمَارِ.


569-العَلْجَنُ

العلجن

ـ العَلْجَنُ: في الجيمِ.
ـ وناقةٌ عُلْجونٌ، بالضم: شديدةٌ.


570-عَمَنَ

عمن

ـ عَمَنَ بالمكانِ، كضَرَبَ وسَمِعَ: أقامَ. وكسَفينةٍ: الأرضُ السَّهْلَةُ.
ـ وكغُرابٍ: رجلٌ ود باليَمنِ، ويُصْرَفُ.
ـ وكشَدَّادٍ: د بالشامِ.
ـ وأعْمَنَ وعَمَّنَ: تَوَجَّهَ إليه، أوْ دخَلَه، ودامَ على المُقامِ.
ـ والعُمُنُ، بضمتين: المُقيمونَ.
ـ والعُمانِيَّةُ، بالضم: نَخْلَةٌ بالبَصْرَةِ لا يَزالُ عليها طَلْعٌ جديدٌ، وكَبائسُ مُثْمِرَةٌ، وأُخَرُ مُرْطِبَةٌ.


571-عَنَّ

عن

ـ عَنَّ الشيءُ يَعِنُّ ويَعُنُّ عَنّاً وعَنَناً وعُنوناً: إذا ظَهَرَ أمامَكَ، واعْتَرَضَ،
ـ كاعْتَنَّ،
ـ والاسمُ: العَنَنُ، محرَّكةً.
ـ وككِتابٍ والعَنُونُ: الدابَّةُ المتقدِّمةُ في السَّيْرِ.
ـ والمِعَنُّ، كمِسَن: من يدخُلُ فيما لا يَعْنِيه، ويَعْرِضُ في كلِّ شيءٍ، وهي: بهاءٍ، والخَطيبُ.
ـ والمَعْنُونُ: المجنونُ.
ـ وعُناناكَ، بالضم: قُصاراكَ.
ـ والعَنينُ، كأَميرٍ: مَن لا يَقْدِرُ على حَبْسِ ريحِ بَطْنِه. وكسِكِّينٍ: مَن لا يأتي النِساءَ عَجْزاً، أو لا يُريدُهُنَّ، والاسْمُ: العَنانةُ، والتَّعْنينُ والعِنِينةُ، بالكسر وتُشَدَّدُ، والتَّعْنِينَةُ.
ـ وعُنِّنَ عنِ امرأتِهِ،
ـ وأُعِنَّ وعُنَّ، بضمهِنَّ: حَكَمَ القاضي عليه بذلك، أو مُنِعَ عنها بالسِحْرِ،
ـ والاسمُ: العُنَّةُ، بالضم. وككتابٍ: سَيْرُ اللجام الذي تُمْسَكُ به الدابةُ
ـ ج: أعِنَّةٌ وعُنُنٌ، والمُعارَضَةُ،
ـ كالمُعانَّةِ، وحَبْلُ المَتْنِ،
ـ وـ في الشَّرِكَةِ: أن تكونَ في شيءٍ خاصٍّ دونَ سائِرِ مالِهِما، أو هو أن تُعارِضَ رجلاً في الشِراءِ، فتقولَ: أشْرِكْنِي مَعَكَ، وذلك قَبلَ أن يَسْتَوْجِبَ الغَلَقُ، أو هو أن يكونا سواءً في الشَّرِكَةِ، لأَنَّ عِنانَ الدابَّةِ طاقَتانِ مُتساوِيتانِ،
ـ وع، وامرأةٌ شاعِرةٌ.
ـ ورجلٌ طَرِفُ العِنانِ: خفيفٌ.
ـ وأبو عِنانٍ،
ـ وحَفْصُ بنُ عِنانٍ: تابِعِيَّانِ.
ـ والعُنَّةُ، بالضم: الحظيرةُ من خَشَبٍ
ـ ج: كصُرَدٍ وجبالٍ، ودِقْدانُ القِدْرِ، والحَبْلُ، ومِخْلافٌ باليمن، ورجلٌ. وكسحابٍ: السَّحابُ، أو التي تُمْسِكُ الماءَ، واحِدَتُهُ: بهاءٍ، ووادٍ بديارِ بنِي عامِرٍ، أعْلاهُ لبَنِي جَعْدَةَ، وأسْفَلُهُ لبَنِي قُشَيْرٍ.
ـ والأعْنانُ: أطْرافُ الشَّجَرِ،
ـ وـ من الشَّياطِينِ: أخْلاقُها،
ـ وـ من السماءِ: نَواحِيها.
ـ وعِنانُها، بالكسر: ما بَدا لَكَ منها إذا نَظَرْتَها،
ـ وـ من الدَّارِ: جانِبُها.
ـ وعُنْوانُ الكتابِ وعُنْيانُهُ، ويُكْسَرانِ: سُمِّيَ لأَنَّهُ يَعِنُّ له من ناحِيَتِهِ، وأصْلُه: عُنَّانٌ، كرُمَّانٍ، وكُلَّمَا اسْتَدْلَلْتَ بشيءٍ يُظْهِرُكَ على غيرِهِ فَعُنْوانٌ له.
ـ وعَنَّ الكِتابَ وعَنَّنَهُ وعَنْوَنَهُ وعَنَّاهُ: كتَبَ عُنْوانَه.
ـ واعْتَنَّ ما عندَهم: أُعْلِمَ بخَبَرِهِم.
ـ وعَنْعَنَةُ تَميمٍ: إِبْدَالهُم العينَ من الهمزةِ،
ـ يَقُولُونَ "عن " موضعَ "أن " .
ـ وعَنَنْتُ اللجامَ وأعْنَنْتُه وعَنَّنْتُه: جَعَلْتُ له عِناناً.
ـ وعَنَنْتُ الفَرَس: حَبَسْتُهُ به،
ـ كأَعْنَنْتُه،
ـ وـ فلاناً: سَبَبْتُه.
ـ وأعْطَيْتُهُ عَيْنَ عُنَّةَ، بالضم غيرَ مُجْرًى، أو قَدْ يُجْرَى، أي: خاصَّةً من بَيْنِ أصْحابِهِ.
ـ ورأيْتُهُ عَيْنَ عُنَّةَ، أي: الساعَةَ.
ـ وأعْنَنْتُ بعُنَّةٍ لا أدْرِي ما هي: تَعَرَّضْتُ لشيءٍ لا أعْرِفُهُ.
ـ والعانُّ: الحَبْلُ الطَّويلُ.
ـ وعُنُّ، بالضم: قَبِيلَةٌ،
ـ وع.
ـ وهْوَ عَنَّانٌ عن الخَيْرِ، كشَدَّادٍ: بَطِيءٌ.
ـ وجارِيَةٌ مُعَنَّنَةُ الخَلْقِ، كمُعَظَّمَةٍ: مَطْوِيَّتُهُ.
ـ و "عَنْ " ، مُخَفَّفَة على ثَلاثَةِ أوْجُهٍ:
تَكونُ حَرْفاً جارًّا، ولها عشرةُ مَعانٍ: المُجَاوَزَةُ: سافَرَ عن البَلَدِ، البَدَلُ: {لا تَجْزي نَفْسٌ ع نَفْسٍ شيئاً} ، الاسْتِعْلاءُ: {فإنَّما يَبْخَلُ عن نَفْسِه} ، التَّعْليلُ: {وما كان اسْتِغْفارُ إبراهيمَ لأَبيهِ إلاَّ عن مَوْعِدَةٍ} ، مُرَادَفَةُ بَعْدَ: {عَمَّا قَليلٍ ليُصْبِحُنَّ نادمينَ} ، الظَّرْفِيَّةُ:
ولا تَكُ عن حَمْلِ الرِّباعةِ وانِيا
بدَليلِ: {ولا تَنِيَا في ذِكْري} ، مُرادَفَة مِنْ: {وهو الذي يَقْبَلُ التَّوْبَةَ عن عبادِهِ} ، مرادفة الباءِ: {وما يَنْطِقُ عن الهَوَى} ، الاسْتِعانَةُ: رَمَيْتُ عن القَوْسِ، أي: به. قاله ابنُ مالِكٍ، الزائِدَةُ للتَّعويضِ عن أُخْرَى مَحْذوفَةٍ:
أتَجْزَعُ إن نَفْسٌ أتاها حِمامُها **** فَهَلاَّ التي عن بَيْنَ جَنْبَيْكَ تَدْفَعُ
فَحُذِفَتْ "عن " من أوَّلِ المَوْصُولِ، وزِيدَتْ بَعْدَهُ.
ـ وتكونُ مَصْدَرِيَّةً، وذلك في عَنْعَنَةِ تَميمٍ: أعْجَبَنِي عن تَفْعَلَ.
وتكونُ اسْماً بمَعْنَى جانِبٍ:
مِنْ عَنْ يَمينِي مَرَّةً وأمامِي
وكقَوْلِه:
على عن يَمينِي مَرَّتِ الطَّيْرُ سُنَّحَا.


572-العَوْنُ

العون

ـ العَوْنُ: الظَّهِيرُ، للوَاحِدِ والجَمْعِ، والمُوَنَّثِ، ويُكَسَّرُ أعْواناً.
ـ والعَوينُ: اسمٌ للجمعِ.
ـ واسْتَعَنْتُهُ،
ـ وـ به فأَعانَنِي وعَوَّنَنِي، والاسْمُ: العَوْنُ، والمَعانَةُ والمَعْوُنَةُ والمَعُونَةُ والمَعُونُ.
ـ وتَعَاوَنُوا واعْتَوَنُوا: أعانَ بعضُهم بعضاً.
ـ وعاوَنَهُ مُعاوَنَةً وعِواناً: أَعَانَهُ.
ـ والمِعوانُ: الحَسَنُ المَعُونَةِ، أو كثيرُها.
ـ والعَوانُ، كسَحابٍ، من الحُروبِ: التي قُوتِلَ فيها مَرَّةً،
ـ وـ من البَقَرِ والخَيْلِ: التي نُتِجَتْ بَعْدَ بَطْنِها البِكْرِ،
ـ وـ من النِّساءِ: التي كانَ لها زَوْجٌ:
ـ ج: عُونٌ، بالضم،
ـ ود بساحِلِ بَحْرِ اليَمَنِ، والأرضُ المَمْطُورَةُ، وبهاءٍ: النَّخْلَةُ الطَّويلَةُ، ودابَّةٌ دُونَ القُنْفُذِ، ودُودَةٌ في الرَّمْلِ، وماءٌ بالعَرْمَةِ.
ـ والعانَةُ: الأتانُ، والقَطيعُ من حُمُرِ الوَحْشِ
ـ ج: عُونٌ، بالضم، وشَعَرُ الرَّكَبِ،
ـ واسْتَعانَ: حَلَقَهُ،
ـ وة على الفُراتِ، يُنْسَبُ إليها الخَمْرُ العانِيَّةُ، وكَواكِبُ بيضٌ أسْفَلَ من السُّعودِ.
ـ وعانَتِ المرأةُ
ـ وعَوَّنَتْ تَعْوِيناً: صارَتْ عَواناً.
ـ وأبو عُونٍ، بالضم: التَّمْرُ، والمِلْحُ.
ـ وبِئْرُ مَعُونَةَ، بضم العينِ: قُرْبَ المَدينَةِ.
ـ والتَّعْوينُ: كَثْرَةُ بَوْكِ الحِمارِ لِعانَتِهِ، وأن تَدْخُلَ على غَيرِكَ في نَصِيبِه.
ـ وعُوائِنُ: جَبَلٌ.
ـ والمُتَعاوِنَةُ: المرأةُ الطاعِنَةُ في السِّنِّ. وعَوْنٌ وعُوَيْنٌ وعَوانَةُ ومَعِينٌ ومُعِينٌ: أسماءٌ.


573-العُهْنَةُ

العهنة

ـ العُهْنَةُ، بالضم: تَثَنِّي القَضيبِ، أو انْكِسارُه، أو بِلا بَيْنُونَةٍ، عَهَنَ يَعْهِنُ، وبالكسر: شَجَرَةٌ لها وَرْدَةٌ حَمْراءُ،
ـ والقِطْعَةُ من العِهْنِ، للصُّوفِ، أو المَصْبوغِ ألْواناً
ـ ج: عُهُونٌ، ولُغَةٌ في الإِحْنَةِ.
ـ والعاهِنُ: الفَقيرُ، والمالُ التالِدُ، والحاضِرُ، والمُقيمُ الثابِتُ، والمُسْتَرْخِي الكَسْلانُ،
ـ ووَاحِدُ العَواهِن، للسَّعَفَاتِ التي يَلِينَ القِلَبَةَ، ولِعُروقٍ في رَحِمِ الناقَةِ، ولجَوارِحِ الإِنْسانِ.
ـ ورَمَى الكلامَ على عَواهِنِه، أي: لم يُبالِ أصابَ أم أخْطَأ.
ـ وتَعْهِنُ، مُثَلَّثةَ الأوَّلِ مَكْسُورةَ الهاءِ: ع بالحِجازِ.
ـ وعَهَنَ، كَنَصَرَ: أقامَ، وخَرَجَ، ضدٌّ، وجَدَّ في العَمَلِ، وعَهِدَ،
ـ وـ له مُرادَهُ: عَجَّلَهُ له،
ـ وـ السَّعَفُ: يَبِسَتْ.
ـ والعَيْهُونُ: نَبْتٌ طَيِّبٌ.
ـ وهو عِهْنُ مالٍ، بالكسر: حَسَنُ القِيامِ عليه.
ـ وعاهانُ بنُ كَعْبٍ: شاعِرٌ.
ـ والعِهانُ، ككِتابٍ: أصْلُ الكِباسَةِ.
ـ وبنُو عُهَيْنَةَ، كجُهَيْنَةَ: قَبيلَةٌ دَرَجُوا.


574-العَيْنُ

العين

ـ العَيْنُ: الباصِرَةُ، مُؤَنَّثَةٌ
ـ ج: أعْيانٌ وأعْيُنٌ وعُيونٌ، ويُكْسَرُ
ـ جج: أعْيُناتٌ، وأهلُ البَلَدِ، ويُحَرَّكُ، وأهلُ الدارِ، والإِصابَةُ بالعَيْنِ، ط والإِصابَةُ في العَيْن ط، والإِنْسانُ،
ـ ومنه: ما بها عَيْنٌ، أي: أحَدٌ،
ـ ود لهُذَيْلٍ، والجاسُوسُ، وجَرَيانُ الماءِ،
ـ كالعَيَنَانِ، محركةً، والجِلْدَةُ التي يَقَعُ فيها البُنْدُقُ من القَوْسِ، والجَماعَةُ، ويُحَرَّكُ، وحاسَّةُ البَصَرِ، والحاضِرُ من كلِّ شيءٍ، وحَقيقَةُ القِبْلَةِ، وحَرْفُ هِجاءٍ حَلْقِيَّةٌ مَجْهورَةٌ، ويَنْبَغِي أنْ تُنْعَمَ إبانَتُهُ، ولا يُبالَغَ فيه فَيَؤُولُ إلى الاسْتِكْراهِ،
ـ وعَيَّنَها: كَتَبَها، وخِيارُ الشيءِ، ودَوائرُ رَقيقَةٌ على الجِلْدِ، والدَّيْدَبانُ، والدِّينارُ، والذَّهَبُ، وذاتُ الشيءِ، والرِّبا، والسَّيِّدُ، والسَّحابُ من ناحِيَةِ القِبْلَةِ، أو ناحِيَةِ قِبْلَةِ العِراقِ، أو عن يَمِينِها، والشمسُ، أو شُعاعُها،
ـ وهو صَديقُ عَيْنٍ، أي: ما دُمْتَ تَراهُ، وطائِرٌ، والعَتيدُ من المالِ، والعَيْبُ،
ـ وع بِبِلادِ هُذَيْلٍ،
ـ وة بالشامِ تَحْتَ جَبَلٍ اللُّكامِ،
ـ وة باليَمَنِ بِمِخْلافِ سِنْحانَ، وكبيرُ القَوْمِ، والمالُ، ومَصَبُّ ماءِ القَناةِ، ومَطَرُ أيَّامٍ لا يُقْلِعُ، ومَفْجَرُ ماءِ الرَّكِيَّةِ، ومَنْظَرُ الرَّجُلِ، والمَيَلُ في المِيزانِ، والناحِيَةُ، ونِصْفُ دانِقٍ من سَبْعَةِ دَنانيرَ، والنَّظَرُ، ونَفْسُ الشيءِ، ونُقْرَةُ الرُّكْبَةِ،
ـ وواحِدُ الأعْيَانِ، للإِخْوَةِ من أبٍ وأُمٍّ،
ـ وهذه الأُخْوَّةُ تُسَمَّى: المُعايَنَةَ، ويَنْبُوعُ الماءِ
ـ ج: أعْيُنٌ وعُيونٌ.
ـ ونَظَرَتِ البلادُ بعَيْنٍ أو بعَيْنَيْنِ: طَلَعَ نَباتُها.
ـ وأنتَ على عَيْنِي، أي: في الإِكْرامِ والحِفْظِ جميعاً.
ـ وهو عَبْدُ عَيْنٍ، أي: كالعَبْدِ ما دامَ تَراهُ.
ـ ورأسُ عَيْنٍ أو العَينِ: د بين حَرَّانَ ونَصيبينَ. وهو: رَسْعَنِيُّ.
ـ وعَيْنُ شَمْسٍ: ة بمِصْرَ.
ـ وعَيْنُ صَيْدٍ،
ـ وعَيْنُ تَمْرٍ،
ـ وعَيْنُ أنَّى: مَواضِعُ.
ـ ورجلٌ مِعْيانٌ وعَيُونٌ: شديدُ الإِصابةِ بالعَيْنِ
ـ ج: عِينٌ، بالكسر وككتُبٍ. وما أعْيَنَهُ.
ـ وصَنَعَ ذلك على عَيْنٍ وعَيْنَيْنِ،
ـ وعَمْدَ عَيْنٍ،
ـ وعَمْدَ عَيْنَيْنِ، أي: تَعَمَّدَهُ بِجِدٍّ ويَقينٍ.
ـ وهاهو عَرْضُ عَيْنٍ، أي: قريبٌ.
ـ وكذا هو مِنِّي عَيْنُ عُنَّةَ.
ـ ولقِيتُه أوَّلَ عَيْنٍ: أوَّلَ شيءٍ.
ـ وتَعَيَّنَ الإِبِلَ واعْتانَها وأعانَها: اسْتَشْرَفَها ليَعِينَها.
ـ ولقِيتُه عِياناً، أي: مُعايَنَةً، لم يَشُكَّ في رُؤْيَته إياهُ.
ـ ونَعِمَ الله بك عَيْناً: أنْعَمَها.
ـ وعَيِنَ، كفَرِحَ، عَيْناً وعِينَةً، بالكسر: عَظُمَ سوادُ عَيْنِه في سَعَةٍ، فهو أعْيَنُ.
ـ والعِينُ، بالكسر: بَقَرُ الوَحْشِ،
ـ والأعْيَنُ: ثَوْرُهُ، ولا تَقُلْ: ثَوْرٌ أعْيَنُ.
ـ وعُيونُ البَقَرِ: عِنَبٌ أسْوَدُ مُدَحْرَجٌ وإجَّاصٌ أسودُ.
ـ والمُعَيَّنُ، كمُعَظَّمٍ: ثَوْبٌ في وشْيِهِ تَرابيعُ صِغارٌ كعُيونِ الوَحْشِ، وثَوْرٌ بين عَيْنَيْه سَوادٌ،
ـ وفَحْلٌ من الثِّيرانِ م.
ـ وبَعَثْنا عَيْناً يَعْتانُنا،
ـ وـ لَنا،
ـ ويَعِينُنا عَيانةً: يأْتِينا بالخَبَرِ.
ـ والمُعْتانُ: رائدُ القومِ.
ـ وابْنا عِيانٍ، ككتابٍ: طائرانِ، أو خَطَّانِ يَخُطُّهُما العائفُ في الأرضِ، ثم يقولُ: ابْنا عِيانٍ، أسْرِعَا البيانَ. وإذا عَلِمَ أن القامِرَ يفوزُ بِقِدْحِه، قيلَ: جَرَى ابْنا عِيانٍ.
ـ والعِيانُ أيضاً: حديدةٌ في مَتاعِ الفَدَّانِ
ـ ج: أعْيِنَةٌ وعُيُنٌ، بضمتين.
ـ وماءٌ مَعْيونٌ ومَعِينٌ: ظاهِرٌ جارٍ على وجهِ الأرضِ.
ـ وسِقاءٌ عَيِّنٌ، ككَيِّسٍ وتُفْتَحُ ياؤُه،
ـ ومُتَعَيِّنٌ: سالَ ماؤُهُ، أو جديدٌ.
ـ وعَيَّنَ: أخَذَ بالعِينةِ، بالكسر، أي: السَّلَفِ، أو أعْطَى بها،
ـ وـ الشَّجَرُ: نَضِرَ، ونَوَّرَ،
ـ وـ التاجِرُ: باعَ سِلْعَتَه بِثَمَنٍ إلى أجلٍ، ثم اشتراها منه بأقَلَّ من ذلك الثَّمَنِ،
ـ وـ الحَرْبَ بَيْنَنا: أدارَها،
ـ وـ اللُّؤْلُؤَةَ: ثَقَبَها،
ـ وـ فلاناً: أخْبَرَهُ بِمَساويهِ في وجهِه،
ـ وـ القِرْبَةَ: صَبَّ فيها الماءَ لتَنْسَدَّ عُيونُ الخُرَزِ.
ـ والعِينةُ، بالكسر: السَّلَفُ، وخِيارُ المالِ، ومادَّةُ الحَرْبِ،
ـ وـ من النَّعْجَةِ: ما حَوْل عَيْنَيْها.
ـ وثَوْبُ عِينةٍ، مُضافةً: حَسَنُ المَرْآةِ.
ـ والمَعانُ: المَنْزِلُ، ومَنْزِلَةٌ لحاجِّ الشامِ.
ـ وعَيْنونُ، ويقالُ: عَيْنونَى: ة.
ـ وعَـيْنَيْنِ، بكسر العينِ وفتحِها، مُثَنًّى: جبلٌ بأُحُدٍ، قامَ عليه إبليسُ، عليه لَعْنَةُ الله تعالى، فَنادَى إِنَّ محمداً صلى الله عليه وسلم، قد قُتِلَ،
ـ وبفتح العين: ة بالبَحْرَيْنِ، منه خُلَيْدُ عَيْنَيْنِ.
ـ وَعَيْنانِ: ع.
ـ وعَيَّانُ، كجَيَّانَ: د.
ـ وككتابةٍ: ع.
ـ والعُيونُ، بالضم: د بالأنْدَلُسِ،
ـ وة بالبَحْرَيْنِ. وكأَحْمَدَ وثُمامَة: حِصْنانِ باليمنِ.
ـ والمَعِينةُ: ة.
ـ والعَيْناءُ: الخَضْراءُ، والقِرْبَةُ المُتَهَيِّئَةُ للخَرْقِ، والنافِذَةُ من القوافِي، وبئْرٌ، وبالقَصْرِ: قُنَّةُ جَبَلِ ثَبِير، والصَّوابُ: بالمعجمةِ.
ـ وذُو العَيْنِ: قَتادَةُ بنُ النّعْمانِ، رَدَّ رسولُ الله، صلى الله عليه وسلم، عَيْنَهُ السائِلَةَ على وَجْهِهِ، فكانَتْ أصَحَّ عَيْنَيْهِ.
ـ وذُو العَيْنَيْنِ: مُعَاوِيَةُ بنُ مالِكٍ، شاعِرٌ فارِسٌ.
ـ وذُو العُيَيْنَتَيْنِ: الجاسوسُ.
ـ وتَعَيَّنَ الرَّجُلُ: تَشَوَّهَ، وتأنَّى ليُصيبَ شيئاً بعَيْنِهِ،
ـ وـ فُلاناً: رآهُ يَقيناً،
ـ وـ عليه الشيءُ: لَزِمَهُ بعَيْنِهِ.
ـ وأبو عَيْنانِ: جَدُّ نَهارِ بنِ تَوْسِعَةَ.
ـ وعبدُ الله ابنُ أعْيَنَ، كأحمدَ: مُحَدِّثٌ.
ـ وابنُ مَعينٍ: في م ع ن.


575-عُتِهَ

عته

ـ عُتِهَ، كَعُنِيَ، عتْهاً وعُتْهاً وعُتاهاً، بضَمِّهِما، فهو مَعْتُوهٌ: نَقَصَ عَقْلُهُ، أو فُقِدَ، أو دُهِشَ،
ـ وـ في العِلْمِ: أُولِعَ به، وحَرَصَ عليه،
ـ وـ في فُلانٍ: أُولِعَ بإِيذائِهِ، ومُحاكاةِ كلامِهِ، فهو عاتِهٌ
ـ ج: عُتَهاء، والاسمُ: العَتَاهَةُ.
ـ والتَّعَتُّهُ: التَّجاهُلُ، والتَّغافُلُ، أو التَّنَظُّفُ، والتَّجَنُّنُ، والرُّعُونَةُ، والمُبالَغَةُ في المَلْبَسِ والمَأْكَلِ.
ـ والمُعَتَّهُ، كمعَظَّمٍ: العاقِلُ المُعْتَدِلُ الخَلْقِ، والمَجْنُونُ المُضْطَرِبُهُ، ضِدٌّ.
ـ وأَبو العَتاهِيَةِ، ككَراهِيَة: لَقَبُ أبي اسحاقَ إسماعيلَ بنِ ط أبي ط القاسِمِ بنِ سُوَيْدٍ، لا كُنْيَتُهُ، ووهِمَ الجوهريُّ.
ـ والعَتاهِيَةُ أيضاً: ضُلاَّلُ الناسِ،
ـ كالعَتاهَةِ، والأَحْمَقُ، ويُضَمُّ، واسمٌ.
ـ ورجُلٌ عُنْتُهٌ وعُنْتُهِيٌّ، بضمهِما: مُبالِغٌ في الأمْرِ جدّاً.


576-عَجَّهَ

عجه

ـ عَجَّهَ بينهما تَعْجِيهاً: عانَهُمَا فَفَرَّقَ بينهما.
ـ وتَعَجَّهَ: تَجاهَلَ،
ـ وـ الأمْرُ: التَوَى.
ـ والعُنْجُهِيُّ، بالضم: المُتَكَبِّرُ، وبهاء: الجَهْلُ، والحُمْقُ، والكِبْرُ، والعَظَمَةُ،
ـ كالعُنْجهانِيَّةِ، وتُخَفَّفُ.


577-العَيْدَهُ

العيده

ـ العَيْدَهُ: سُوء الخُلُقِ،
ـ كالعَيْدَهَةِ والعَيْدَهِيَّةِ، والسَّيِّئُ الخُلُقِ من الإِبِلِ وغيرِهِ،
ـ كالعَيْدَاهِ، والرجلُ العَزيزُ النَّفْسِ الجافِي.


578-العُرْهونُ

العرهون

ـ العُرْهونُ، كزُنْبُورٍ: نَبْتٌ
ـ ج: عَراهِينُ، وذُكِرَ في النونِ.


579-عِزْهٌ

عزه

ـ رجلٌ عِزْهٌ، بالكسر، وككَتِفٍ،
ـ وعِزْهَى وعِزْهاةٌ وعِزْهاءٌ وعِنْزَهْوٌ وعِنْزَهْوَةٌ، بكسرِهِنَّ،
ـ وعُنْزُهانِيٌّ، بالضم: عازِفٌ عن اللَّهْوِ والنِّساء، أو لَئيمٌ، أو لا يَكْتُمُ بُغْضَ صاحِبِهِ
ـ ج: عَزاهٍ وعِزْهُونَ.
ـ والعِزْهاةُ، كَسِعْلاةٍ: المرأةُ أسَنَّتْ، ونفسُها تُنازعُها إلى الصِّبَا.


580-العِضاهَةُ

العضاهة

ـ العِضاهَةُ، بالكسر: أعْظَمُ الشجرِ، أَو الخَمْطُ، أَو كُلُّ ذاتِ شَوْكٍ، أَو ما عَظُمَ منها وطالَ،
ـ كالعِضَه، كعِنَبٍ،
ـ والعِضَهَةِ، كعِنَبَةٍ
ـ ج: عِضاهٌ وعِضونَ وعِضَواتٌ.
ـ وبَعيرٌ عَضَوِيٌّ وعِضَهِيٌّ وعِضاهِيٌّ،
ـ وناقَةٌ عاضِهَةٌ وعاضِهٌ: تَرْعاهَا.
ـ وأرْضٌ عَضِهَةٌ وعَضِيهَةٌ ومُعْضِهَةٌ: كثيرَتُها،
ـ وقد أعْضَهَتْ،
ـ وـ القومُ: أكَلَتْ إبِلُهُمُ العِضاهَ.
ـ وعَضَهَ، كَمَنَعَ، عَضْهاً، ويُحَرَّكُ، وعَضِيهَةً وعِضْهَةً، بالكسر: كَذَبَ، وسَحَرَ، ونَمَّ،
ـ وـ البعيرُ عَضْهاً: أكَلَ العِضَاهَ. وكفَرِحَ: اشْتَكَى من أكْلِها؛ أَو رَعاها، وجاء بالإِفْكِ والبُهْتانِ،
ـ كأَعْضَهَ،
ـ وـ فلاناً: بَهَتَهُ، وقال فيه ما لم يكن،
ـ وـ العِضاهَ: قَطَعَها،ـ كَعَضَّهَها.
ـ والحَيَّةُ العاضِهُ والعاضِهَةُ: التي تَقْتُلُ من ساعَتِها.
ـ والعِضَهُ، كعِنَبٍ: الكَذِبُ، والبُهْتانُ، والسِّحْرُ
ـ ج: عِضُونَ، كعِزَةٍ وعِزِينَ.
ـ والعاضِهُ: الساحِرُ.


581-عَفَهُوا

عفهوا

ـ عَفَهُوا، كَمَنَعُوا، عُفوهاً: طَبَّقُوا.
ـ والعُفاهِيَةُ، بالضم: الضَّخْمُ.


582-عَلِهَ

عله

ـ عَلِهَ، كفَرِحَ: وقَعَ في المَلامةِ، أَو في أدْنَى خُمارٍ، وجاعَ، وانْهَمَكَ، وتَحَيَّرَ، ودُهِشَ، وجاء، وذَهَبَ فَزِعاً، ووقَعَ في مَلامَةٍ، وخَبُثَ نَفْساً،
ـ وـ الفَرَسُ: نَشِطَ في اللِّجَامِ، وهو عَلْهَانُ، وهي عَلْهَاء
ـ ج: عَلاهٍ وعَلاهَى.
ـ والعالِهُ: الطَّيَّاشَةُ، والنَّعامَةُ.
ـ والعَلْهَانُ: الظليمُ، ومُحَرَّكاً: فَرَسُ أبي مُلَيْكٍ عبدِ اللهِ بنِ ط أبي ط الحَارِثِ
ـ والعَلْهاءُ: ثَوْبانِ يُنْدَفُ فيهما وبَرُ الإِبِلِ، يُلْبَسُ تَحْتَ الدِّرْعِ، وفَرَسٌ.


583-العَمَهُ

العمه

ـ العَمَهُ، محركةً: التَّرَدُّدُ في الضَّلال، والتَّحَيُّرُ في مُنازَعةٍ أَوْ طَريقٍ، أو أن لا يَعْرِفَ الحُجَّةَ.
ـ عَمَهَ، كمَنَعَ وفَرِحَ، عَمَهَاً وعُموهَاً وعُموهَةً وعَمَهاناً وتَعامَهَ، فهو عَمِهٌ وعامِهٌ
ـ ج: عَمِهونَ وعُمَّهٌ، كرُكَّعٍ.
ـ وأرضٌ عَمْهاءُ: لا أعْلامَ بها، وقد عَمِهَتْ، كفَرِحَ.
ـ وذَهَبَتْ إِبِلُهُ العُمَّهَى والعُمَّيْهَى: لم يَدْرِ أيْنَ ذَهَبَتْ.
ـ وعَمَّهْتُ في ظُلْمِهِ تَعْميهاً: ظَلَمْتُهُ بغيرِ جَلِيَّةٍ.


584-عاهَ

عاه

ـ عاهَ المالُ يَعيهُ: أصابَتْهُ العاهةُ، أَي: الآفَةُ.
ـ وأرضٌ مَعْيوهَةٌ: ذاتُ عاهَة.
ـ وأعاهُوا وأعْوَهُوا وعَوَّهُوا: أصابَتْ ماشِيَتَهُم أَو زَرْعَهُم العاهَةُ.
ـ والتَّعْوِيهُ: نُزُولُ آخِرِ الليل، والاحتِباسُ في مكانٍ،
ـ ودُعاءُ الجَحْشِ، بقَولِكَ: عَوْهْ عَوْهْ.
ـ والعائِهَةُ: الصِّياحُ.
ـ عاهِ عاهِ، وعِيه عِيهِ: زَجْرٌ للإِبِلِ لتَحْتَبِسَ.


585-العَهُّ

العه

ـ العَهُّ: القليلُ الحَياءِ، المُكابِرُ.
ـ وعَهْعَهَ بالإِبِلِ: زَجَرَها بِعَهْ عَهْ لِتَحْتَبِسَ.


586-عَبا

عبا

ـ عَبا يَعْبُو: أضاءَ وَجْهُهُ.
ـ والعابِيَةُ: الحَسْناءُ.
ـ وعَبْوُ المَتَاعِ: تَعْبِيَتُه.


587-العَبايةُ

العباية

ـ العَبايةُ: ضَرْبٌ من الأكْسِيَةِ،
ـ كالعَباءَةِ، وفرسٌ، والرجُلُ الجافي الثقيلُ، وقَصْرُهُ أفْصَحُ.
ـ وعَبَايَةُ بنُ رِفاعَةَ: تابِعِيٌّ. وكسُمَيَّةَ: ماءٌ، وامرأةٌ.
ـ وتَعْبِيَةُ الجَيْشِ: تَهْيِئَتُه في مَواضِعِه.
ـ وعَبِيُّكَ من الجَزُورِ: نصيبُكَ.
ـ والتَّعابِي: أن يَميلَ رجُلٌ مع قومٍ، والآخَرُ مع آخَرِينَ، وذلك إذا صَنَعُوا طعاماً، فَخَبَزَ أحَدُ الفَريقينِ لهذا، والآخَرُ لآِخَرَ.


588-عَتَا

عتا

ـ عَتَا عُتِيًّا وعِتِيًّا وعُتُوًّا: اسْتَكْبَرَ، وجاوزَ الحَدَّ، فهو عاتٍ وعَتِيٌّ
ـ ج: عُتِيٌّ، بالضم،
ـ وـ الشيخُ عُتِيًّا، بالضم ويُفْتَحُ: كَبِرَ، ووَلَّى.
ـ وعَتَّى: لُغَةٌ في حتى.


589-عَتِـَيْتُ

عتـيت

ـ عَتِـَيْتُ: عَتَوْتُ،
ـ كتَعَتَّيْتُ.
ـ وعُتَيُّ بنُ ضَمْرَةَ، كسُمَيٍّ: تابِعِيٌّ.
ـ والأعْتاءُ: الدُّعَّارُ من الرجالِ.


590-العَثْوَةُ

العثوة

ـ العَثْوَةُ: اللِّمَّةُ الطَّوِيلَةُ
ـ ج: عثًى، كربًى.
ـ وعَثَا، كَرَمَى وسَعَى ورَضِيَ، عُثِيًّا وعَثَياناً،
ـ وعَثَا يَعْثُو عُثُوًّا: أفْسَدَ.
ـ والأعْثَى: لَوْنٌ إلى السَّوادِ، ومَن يَضْرِبُ لَوْنُه إلى السَّوادِ، والأحْمَقُ، والكثيرُ الشَّعَرِ، والضِّبْعانُ.
ـ والعَثْواءُ: الضَّبُعُ.
ـ وشابَ عُثا الأرض: هاجَ نَبْتُها.


591-العَجْوَةُ

العجوة

ـ العَجْوَةُ والمُعاجاةُ: أن تُؤَخِّرَ الأمُّ رَضاعَ الوَلَدِ عن مواقِيتِه، وقد عَجَتْه، فهو عُجِيٌّ، كصُلِيٍّ، وهي عُجِيَّةٌ
ـ ج: عُجايا، بالضم والفتح.
ـ والعَجِيُّ، كَغَنِيٍّ: فاقِدُ أُمِّهِ من الإِبِلِ ومِنَّا.
ـ وعَجا البعيرُ: رَغا،
ـ وـ فَاهُ: فَتَحَه،
ـ وـ وَجْهَه: زَواهُ، وأمالَه،
ـ كعَجَّاهُ،
ـ وـ البعيرُ: شَرِسَ خُلُقُهُ.
ـ والعُجاوَةُ: العُجايةُ.
ـ والعَجْوَةُ، بالحِجازِ: التَّمْرُ المَخْشِيُّ، وتَمْرٌ بالمدينة.
ـ والعُجَى، كهُدًى: الجُلُودُ اليابِسةُ تُطْبَخُ وتُؤْكَلُ، الواحِدةُ: عُجْيَةٌ، بالضم.
ـ والعُجْوَةُ، بالضم: لَبَنٌ يُعاجَى به الصبِيُّ اليتيمُ، أي: يُغَذَّى،
ـ كالعُجاوةِ، بالضم والكسر.


592-العُجايةُ

العجاية

ـ العُجايةُ، بالضم: عَصَبٌ مُرَكَّبٌ، فيه فُصُوصٌ من عِظامٍ كفُصُوصِ الخاتَمِ، يَكُونُ عِنْدَ رُسْغِ الدَّابَّةِ، أو كُلُّ عَصَبَةٍ في يَدٍ أو رِجْلٍ، أو عَصَبَةٌ في باطِنِ الوَظيفِ من الفَرَسِ والثَّوْرِ
ـ ج: عُجًى وعُجِيٌّ وعَجايا.


593-عَدا

عدا

ـ عَدا عَدْواً وعُدُوًّا وعَدَواناً، محرَّكةً، وتَعْداءً وعَداً: أحْضَرَ، وأعْداهُ غَيْرُهُ.
ـ والعَدَوَانُ، محركةً،
ـ والعَدَّاءُ: الشَّدِيدُهُ.
ـ وتَعادَوْا: تَبَارَوْا فيه.
ـ والعِداءُ، ككِساءٍ ويُفْتَحُ: الطَّلَقُ الواحِدُ. وكغَنِيٍّ: جماعةُ القَوْمِ يَعْدُونَ لِقِتالٍ، أو أوَّلُ من يَحْمِلُ من الرَّجَّالَةِ،
ـ كالعادِيَةِ فيهما، أو هي لِلفُرْسانِ.
ـ وعَدا عليه عَدْواً وعُدُوًّا وعَداءً وعُدْواناً، بالضم والكسر، وعُدْوَى، بالضم: ظَلَمَهُ،
ـ كَتَعَدَّى واعْتَدَى وأعْدَى، وهو مَعْدُوٌّ ومَعْدِيٌّ عليه.
ـ والعَدْوَى: الفَسادُ.
ـ وعَدَا اللِّصُّ على القُماشِ عَدَاءً وعُدْواناً، بالضم والتحريكِ: سَرَقَهُ.
ـ وذِئْبٌ عَدَوانٌ، محركةً: عادٍ.
ـ وعَداهُ عن الأمْرِ عَدْواً وعُدْواناً: صَرَفَهُ، وشَغَلَهُ،
ـ كعَدَّاهُ،
ـ وـ عليه: وثَبَ،
ـ وـ الأمْرَ،
ـ وـ عنه: جاوَزَهُ، وتَرَكَهُ،
ـ كتَعَدَّاهُ.
ـ وعَدَّاهُ تَعْدِيَةً: أجازَهُ، وأنْفَذَهُ.
ـ والعادِيَةُ والعَداءُ، كسَماءٍ وغُلَواءٍ: البُعْدُ، والشَّغْلُ يَصْرِفُكَ عن الشيءِ.
ـ والتَّعادِي: الأمْكِنَةُ الغَيْرُ المُتَسَاوِيَةِ، وقد تَعادَى المَكانُ.
ـ والعِدا، كإلَى: المُتَباعدُونَ،
ـ والغُرباءُ كالأعْداءِ.
ـ والعُدْوَةُ، بالضم: المَكانُ المُتباعِدُ.
ـ والعُدَواءُ، كالغُلَواءِ: الأرضُ اليابِسَةُ الصُّلْبَةُ، والمَرْكَبُ الغَيْرُ المُطْمَئِنِّ.
ـ وأعْدَى الأمْرَ: جاوَزَ غَيْرَهُ إليه،
ـ وـ زَيْداً عليه: نَصَرَهُ، وأعانَهُ، وقَوَّاهُ.
ـ واسْتَعْداهُ: اسْتَغَاثَهُ، واسْتَنْصَرَهُ.
ـ وعادَى بين الصَّيْدَيْنِ مُعادَاةً وعِداءً: وَالَى، وتابَعَ في طَلَقٍ واحِدٍ.
ـ وعَداءُ كُلِّ شيءٍ، كسَماءٍ،
ـ وعِداهُ وعِدْوُهُ وعِدْوَتُهُ، بكسرِهِنَّ وتُضَمُّ الأخِيرَةُ: طَوارُهُ.
ـ والعِدا، كإلَى: الناحِيَةُ، ويُفْتَحُ
ـ ج: أعْداءٌ، وشاطِئُ الوادِي،
ـ كالعُدْوَةِ، مثلثةً، وكُلُّ خَشَبَةٍ بين خَشَبَتَيْنِ، وحَجَرٌ رَقيقٌ يُسْتَرُ به الشيءُ،
ـ كالعِداءِ، واحِدَتُهُ: كجِرْوٍ.
ـ والعُـدْوَةُ، بالكسر والضم: المَكانُ المُرْتَفِعُ
ـ ج: عِداءٌ وعَدَياتٌ.
ـ والعَدُوُّ: ضِدُّ الصَّدِيقِ، للواحِدِ والجَمْعِ، والذَّكَرِ والأنْثَى، وقد يُثَنَّى ويُجْمَعُ ويُؤَنَّثُ
ـ ج: أعْداءٌ
ـ جج: أعادٍ.
ـ والعُـدا، بالضم والكسر: اسمُ الجَمْعِ.
ـ والعادِي: العَدُوُّ
ـ ج: عُداةٌ، وقد عاداهُ، والاسمُ: العَدَاوَةُ.
ـ وتَعادَى: تَبَاعَدَ،
ـ وـ ما بينهم: اخْتَلَفَ،
ـ وـ القومُ: عادَى بعضُهم بعضاً.
ـ وعَدِيتُ له، كرَضِيتُ: أبْغَضْتُه.
ـ وعادَى شَعَرَهُ: أخَذَ منه، أو رَفَعَه.
ـ وإبِلٌ عادِيَةٌ وعَوادٍ: تَرْعَى الحَمْضَ.
ـ وتَعَدَّوْا: وَجَدُوا لَبَناً فأَغْناهُمْ عن الخَمْرِ، ووَجُدوا، مَرْعًى فأَغْنَاهُمْ عن شِراءِ العَلَفِ. وكَغَنِيٍّ: قَبيلَةٌ، وهو: عَدَوِيٌّ وعَدَيِيٌّ كحَنَفِيٍّ.
ـ وبَنُو عِدا، كإلَى: حَيٌّ، وهو: عِدَاوِيٌّ.
ـ وعَدْوانُ: قَبيلَةٌ.
ـ وبَنُو عَدَّاءٍ: قَبِيلَةٌ. ومَعْدِ يكَرِبَ، وتُفْتَحُ دالُهُ: اسمٌ.
ـ وعَدَا: فِعْلٌ يُسْتَثْنَى به، مَعَ ما وبِدُونِهِ.
ـ والعَدْوَى: ما يُعْدِي من جَرَبٍ أو غيرِهِ، وهو مُجاوَزَتُه من صاحِبِه إلى غيرِهِ.
ـ والعَدَوِيَّةُ: من نَباتِ الصَّيْفِ بعدَ ذَهابِ الرَّبيعِ، وصِغارُ الغَنَمِ بَناتِ أرْبَعِينَ يوماً، أو هي بالغينِ،
ـ وة قُرْبَ مِصْرَ.
ـ والعادِي: الأسَدُ. وكسُمَيَّةَ: امرأةٌ، وقبيلةٌ، وهَضْبَةٌ.
ـ وتَعَدَّى مَهْرَ فلانَةَ: أَخَذَه.
ـ وعَدْوَةُ: ع.
ـ وعادِيَا اللَّوْحِ: طَرَفَاهُ.
ـ والعوادِي من الكَرْمِ: ما يُغْرَسُ في أُصولِ الشجرِ العِظامِ. وعادِيَةُ: أُمُّ أَهْبانَ مُكَلِّمِ الذِّئْبِ.
ـ والعَدَّاءُ بنُ خالِدٍ: صَحابيٌّ.


594-عَذا

عذا

ـ عَذا البَلَدُ يَعْذُو: طابَ هواؤُهُ.
ـ والعَذاةُ: الأرضُ الطَّيِّبَةُ البعيدةُ من الماءِ والوَخَمِ،
ـ كالعَذِيَةِ
ـ ج: عَذَواتٌ، وقد عَذُوَتْ وعَذِيَتْ أحْسَنَ العَذاة.


595-العِذْيُ

العذي

ـ العِذْيُ، بالكسر ويُفْتَحُ: الزَّرْعُ لا يَسْقِيه إلاَّ المَطَرُ،
ـ وع، وكلُّ مكانٍ لا حَمْضَ فيه.
ـ واسْتَعْذَيْتُ المكانَ: وافَقَنِي، واسْتَطَبْتُه.
ـ وإبِلٌ عَواذٍ وعاذيَةٌ وعَذَوِيَّةٌ: إذا كانت في مَرْعًى لا حَمْضَ فيه.


596-عَراهُ

عراه

ـ عَراهُ يَعْرُوهُ: غَشِيَهُ طالباً معروفَهُ،
ـ كاعْتَراهُ.
ـ وأعْرَوْا صاحِبَهُمْ: تَرَكوهُ.
ـ والعُرَواءُ، كالغُلَواءِ: قِرَّةُ الحُمَّى، ومَسُّها في أوَّلِ رِعْدَتِها،
ـ وعُرِيَ، كعُنِيَ: أصابَتْه،
ـ وـ من الأسَدِ: حِسُّهُ، وما بين اصْفِرارِ الشمسِ إلى الليل إذا هاجَتْ رِيحٌ عَرِيَّةٌ.
ـ والعُرْوَةُ من الدَّلْوِ والكُوزِ: المَقْبِضُ،
ـ وـ من الثوبِ: أُخْتُ زِرِّهِ،
ـ كالعُرْيِ، ويُكْسَرُ،
ـ وـ من الفَرْجِ: لَحْمُ ظاهِرِهِ يَدِقُّ، فيأخُذُ يَمْنَةً ويَسْرَةً مع أسْفَلِ البَظْرِ، وفَرْجٌ مُعَرًّى، والجماعةُ من العِضاهِ والحَمْضِ يُرْعَى في الجَدْبِ، والأسَدُ، والشجرُ المُلْتَفُّ تَشْتُو فيه الإِبِلُ، فتأكُلُ منه، أو ما لا يَسْقُطُ ورقُهُ في الشِّتاءِ، والنَّفِيسُ من المالِ، كالفَرَسِ الكَريمِ، وحَوالَيِ البَلَدِ.
ـ ورِيحٌ عَرِيَّةٌ وعَرِيٌّ: بارِدَةٌ.
ـ والعِرْوُ، بالكسر: الناحِيَةُ، ومَنْ لا يَهْتَمُّ بالأمْرِ
ـ ج: أعْراءٌ.
ـ وعُرِيَ إلى الشيءِ، كعُنِيَ: باعَهُ ثم اسْتَوْحَشَ إليه.
ـ وأبو عُرْوَةَ: ة بمكَّةَ، ورجلٌ كانَ يَصيحُ بالأسَدِ، فيموتُ، فَيُشَقُّ بَطْنُه، فيُوجَدُ قَلْبُه قد زالَ عن موضِعِهِ. قال النابِغَةُ الجَعْدِيُّ:
زَجْرَ أبي عُرْوَةَ السِّباعَ إذا **** أشْفَقَ أن يَخْتَلِطْنَ بالغَنَمِ.
ـ وعَرْوَى، كسَكْرَى: ع، واسمٌ، وهَضْبَةٌ.
ـ وعَرْوانُ: اسمٌ، وع.
ـ وابنُ عَروانَ: جَبَلٌ.
ـ وعَرَى المَزادَةَ: اتَّخَذَ لها عُرْوَةً.
ـ والأعْرُوانُ، بالضم: نَبْتٌ.


597-العُرْيُ

العري

ـ العُرْيُ، بالضم: خِلافُ اللُّبْسِ. عَرِيَ، كَرَضِيَ، عُرْياً وعُرْيَةً، بضمهما، وتَعَرَّى، وأعْراهُ الثوبَ،
ـ وـ منه، وعَرَّاه تَعْرِيَةً، فهو عُرْيانٌ
ـ ج: عُرْيانُونَ، وعارٍ
ـ ج: عُراة، وهي بهاءٍ.
ـ وفَرَسٌ عُرْيٌ، بالضم: بلا سَرْجٍ.
ـ وجارِيَةٌ حَسَنَةُ العُرْيَةِ، بالضم والكسر،
ـ والمُعَرَّى والمُعَرَّاةِ، أي: المُجَرَّدِ.
ـ والمَعارِي: حيثُ يُرَى، كالوجهِ واليَدَيْنِ والرِّجْلَيْنِ، والمواضِعُ لا تُنْبِتُ، والفُرُشُ.
ـ والعُريانُ: الفَرَسُ المُقَلَّصُ الطَّويلُ، واسمٌ، وأُطُمٌ بالمدينةِ،
ـ وـ م الرَّمْلِ: نَقًى، أو عَقْدٌ لا شَجَرَ عليه.
ـ واعْرَوْرَى: سارَ في الأرضِ وحدَهُ،
ـ وـ قَبيحاً: أَتاهُ،
ـ وـ فَرَساً: رَكبَهُ عُرْياناً.
ـ والمُعَرَّى من الأسْماءِ: ما لم يَدْخُلْ عليه عامِلٌ كالمُبْتَدَا، وشِعْرٌ سَلِمَ من التَّرْفِيلِ والإِذالةِ والإِسْباغِ.
ـ والعَراءُ: الفَضاءُ لا يُسْتَتَرُ فيه بشيءٍ
ـ ج: أعْراءٌ، وأعْرَى: سارَ فيه، وأقامَ،
ـ وـ بالقَصْرِ: الناحِيَةُ، والجَناب،
ـ كالعَراة، وهي شِدَّةُ البَرْدِ.
ـ وأعْراهُ النَّخْلَةَ: وهَبَهُ ثَمَرَةَ عامها.
ـ والعَرِيَّةُ: النَّخْلَةُ المُعْراةُ، والتي أُكِلَ ما عليها، وما عُزِلَ من المُساوَمَةِ عندَ بَيْعِ النَّخْلِ، والمِكْتَلُ، والرِيحُ البارِدَةُ،
ـ كالعَرِيِّ.
ـ واسْتَعْرَى الناسُ: أَكَلُوا الرُّطَبَ.
ـ ونَحْنُ نُعارِي: نَرْكَبُ الخَيْلَ أعْراءً.
ـ والنَّذِيرُ العُريانُ: رَجُلٌ مِنْ خَثْعَمَ.
ـ وعَرَيْتُه: غَشِيتُهُ، كَعَرَوْتُه.


598-العِزَةُ

العزة

ـ العِزَةُ، كعِدَةٍ: العُصْبَةُ مِنَ الناسِ
ـ ج: عِزُونَ.
ـ وعَزاهُ إلَى أبِيه: نَسَبَهُ إلَيْه. وإنَّهُ لحَسَنُ العِزْوَةِ والعِزْيَةِ، مَكْسُورَتَيْنِ.
ـ وعَزا هُوَ إلَيْهِ،
ـ وـ لَهُ،
ـ واعْتَزَى وتَعَزَّى: انْتَسَبَ صِدْقاً أو كَذِباً.
ـ وَعَزْوَى وتَعْزَى: كَلِمَتَا اسْتِعْطافٍ.
ـ وعِزْوِيتُ، بالكسرِ: ع.
ـ وبَنُو عَزْوانَ: حَيٌّ مِنَ الجِنِّ.


599-العَزَاءُ

العزاء

ـ العَزَاءُ: الصَّبْرُ، أَوْحُسْنُهُ،
ـ كالتَّعْزُوَةِ. عَزِيَ، كَرَضِيَ، عَزَاءً، فَهْوَ عَزٍ، وعَزَّاهُ تَعْزِيَةً.
ـ وتَعَازَوْا: عَزَّى بَعْضُهُمْ بَعْضاً. وعَزاهُ يَعْزِيهِ، كيَعْزُوهُ.
ـ والاعْتِزاءُ: الادِّعاءُ، والشِعارُ في الحَرْبِ.
ـ ويَعْزَى ما كان كذا، كَقَوْلِكَ: لَعَمْرِي لَقَدْ كانَ كَذا.


600-عَسا

عسا

ـ عَسا الشَّيْخُ يَعْسُو عَسْواً وعُسُوًّا وعُسِيًّا وعَساءً،
ـ وعَسِـي عَسًى: كَبِرَ،
ـ وـ النَّباتُ عَساءً وعُسُوًّا: غَلُظَ، ويَبِسَ،
ـ وـ اللَّيْلُ: اشْتَدَّتْ ظُلْمَتُهُ.
ـ والعَسْوُ: الشَّمْعُ.
ـ وأبُو العَسا: رَجُلٌ.


601-عَسَى

عسى

ـ عَسَى: فِعْلٌ مُطْلَقاً، أوْ حَرْفٌ مُطْلَقاً، لِلتَّرَجِّي في المحْبُوبِ، والإِشْفاقِ في المَكْرُوهِ،
ـ واجْتَمَعَا في قَوْلِهِ تَعالَى: {عَسَى أنْ تَكْرَهُوا شَيْئاً} ... الآيَةَ، ولِلشَكِّ واليَقينِ، وقَدْ تُشَبَّهُ بِكادَ،
ـ وـ مِنَ اللّهِ: إيجابٌ، وبِمَنْزِلَةِ كانَ في المَثَلِ السائرِ: "عَسَى الغُوَيْرُ أبْؤُساً " .
ـ وعَسِيَ النَّبات عَسًى.
ـ والعاسِي: النَّخْلُ، والغَسا: لِلبَلَحِ، بالغَيْنِ، وغَلِطَ الجَوْهَرِي.
ـ والمُعْسِيَةُ، كمُحْسِنَةٍ: الناقَةُ يُشَكُّ أبِها لَبَنٌ أَمْ لا.
ـ وإنَّهُ لَمَعْساةٌ بِكَذا، أيْ: مَخْلَقَةٌ.
ـ وأعْسِ به: أخْلِقْ.
ـ وهو عَسِيٌّ بِهِ،
ـ وعَسٍ: خَليقٌ.
ـ وبالعَسَى أنْ تَفْعَلَ: بالحَرَى.
ـ والمِعْساءُ، كمِكْسالٍ: الجاريَةُ المُرَاهِقَةُ.
ـ وقولهُ تعالى: {فَهَلْ عَسَيْتُمْ} الآيَةَ، أيْ: هَلْ أْنْتُمْ قَرِيبٌ منَ الفِرارِ.


602-العَشَا

العشا

ـ العَشَا، مَقْصورَةً: سوءُ البَصَرِ باللَّيْلِ والنَّهارِ،
ـ كالعَشاوةِ، أو العَمَى. عَشِيَ، كَرَضِيَ ودَعا، عَشًى، وهو عَشٍ وأعْشَى، وهي عَشْواءُ.
ـ وعَشَّى الطَّيْرَ تَعْشِيَةً: أوْقَدَ لَها ناراً لتَعْشَى، فَتُصادَ.
ـ وتَعاشَى: تَجَاهَلَ.
ـ وخَبَطَهُ خَبْطَ عَشْواءَ: رَكِبَه على غيرِ بَصيرةٍ.
ـ والعَشْواءُ: الناقةُ لا تُبْصِرُ أمامَها.
ـ وعَشا النارَ،
ـ وـ إليها عَشْواً وعُشُوًّا: رآها لَيْلاً من بعيدٍ، فَقَصَدَها مُسْتَضِيئاً،
ـ كاعْتَشاها،
ـ وـ بها.
ـ والعُشْوَةُ، بالضم والكسر: تلك النارُ، ورُكوبُ الأمرِ على غيرِ بيانٍ، ويُثَلَّثُ، وبالفتح: الظُّلْمَةُ،
ـ كالعَشْواءِ، أو ما بين أوَّلِ الليلِ إلى رُبْعِهِ.
ـ والعِشاءُ: أوَّلُ الظَّلامِ، أو من المَغْرِبِ إلى العَتَمَةِ، أو من زَوالِ الشمسِ إلى طُلُوعِ الفجرِ.
ـ والعَشِيُّ والعَشِيَّةُ: آخِرُ النَّهارِ
ـ ج: عَشايا وعَشِيَّاتٌ، والسَّحابُ. ولَقِيتُهُ عُشَيْشَةً وعُشَيْشاناً وعُشَّاناً وعُشَيْشِيَةً وعُشَيْشِياتٍ وعُشَيْشِياناتٍ.
ـ والعِشْيُ، بالكسر،
ـ والعَشاءُ، كسَماءٍ: طَعامُ العَشِيِّ
ـ ج: أعْشِيَةٌ.
ـ وَعَشِيَ وتَعَشَّى: أَكَلَه، وهو عَشْيانُ ومُتَعَشٍّ.
ـ وعَشاهُ عَشْواً وعَشْياناً: أطْعَمَه إيَّاهُ،
ـ كعَشَّاهُ وأعْشاهُ.
ـ والعَواشِي: الإِبِلُ والغَنَمُ التي تَرْعَى لَيْلاً،
ـ وبعيرٌ عَشِيٌّ: يُطيلُ العَشاءَ، وهي: بهاءٍ.
ـ وعَشا الإِبِلَ،
ـ وعَشَّاها: رَعاها لَيْلاً.
ـ وعَشِيَ عليه عَشاً، كَرَضِيَ: ظَلَمَهُ،
ـ وـ الإِبِلُ: تَعَشَّتْ، فهي عاشِيَةٌ.
ـ وعَشَّى عنه تَعْشِيَةً: رَفَقَ به.
ـ والعُشْوانُ، بالضم: تَمْرٌ، أو نَخْلٌ،
ـ كالعَشْواءِ.
ـ وصلاتا العَشِيِّ: الظُّهْرُ والعَصْرُ.
ـ والعِشاآنِ: المَغْرِبُ والعَتَمَةُ.
ـ وأعْشَى: أعْطَى.
ـ واسْتَعْشاهُ: وجدَهُ حائراً،
ـ وـ ناراً: اهْتَدَى بها.
ـ والعِشْوُ، بالكسر: قَدَحُ لَبَن يُشْرَبُ ساعَةَ تَرُوحُ الغَنَمُ أو بعدَها.
ـ وعَشا: فَعَلَ فِعْلَ الأعْشَى.
ـ واعْتَشَى: سارَ وقْتَ العِشاءِ.
ـ وأعْشَى باهِلَةَ: (عامِرٌ)
ـ وأعْشَى بني نَهْشَلٍ: (أسْودُ بنُ يَعْفُرَ) وهَمْدَانَ (عبد الرحمنِ) وبني أبي رَبيعَةَ، وطِرْوَدٍ، وبني الحِرْمازِ، وبني أسَدٍ وعُكْلٍ، (كَهْمَسٌ) وابنُ مَعْرُوفٍ (خَيْثَمَةُ) وبني عُقَيْلٍ، وبني مالِكٍ، وبني عَوْفٍ (ضابِئٌ) وبني ضَوْزَةَ (عبدُ اللّهِ) وبنِي جِلاَّنَ (سَلَمَةُ) وبني قَيْسٍ (أبو بَصيرٍ)
ـ والأعْشَى التَّغْلَبِيُّ (النُّعْمانُ) شُعَراءُ. وغيرُهم من العُشْيِ: جماعَةٌ.


603-العَصا

العصا

ـ العَصا: العُودُ، أُنْثَى
ـ ج: أعْصٍ وأعْصاءٌ وعُصِيٌّ وعِصِيٌّ.
ـ وعَصاهُ: ضَرَبَهُ بها.
ـ وعَصِيَ، كَرَضِيَ: أخَذَها،
ـ وـ بِسَيْفِهِ: أخذَه أخْذَها، أو ضَرَبَ به ضَرْبَه بها،
ـ كعَصا، كدَعا، عَصاً، أو عَصَوْتُ بالسَّيْفِ، وعَصِيْتُ بالعَصا، أو عكسُه أو كِلاهُما في كِلَيْهِما.
ـ واعْتَصَى الشجرةَ: قَطَعَ منها عَصاً.
ـ وعاصانِي فَعَصَوْتُه: ضارَبَنِي بها فَغَلَبْتُه.
ـ وعَصَّاهُ العَصا تَعْصِيَةً: أعطاهُ إياها.
ـ وألْقَى عَصاهُ: بَلَغَ موضِعَهُ، وأقامَ، أو أثْبَتَ أوتادَهُ ثم خَيَّمَ.
ـ وهو لَيِّنُ العَصا: رَفِيقٌ لَيِّنٌ حَسَنُ السِياسةِ، وضَعِيفُها: قليلُ ضَرْبِ الإِبِلِ.
ـ والعَصا: اللِّسانُ، وعَظْمُ الساقِ، وأفْراسٌ، وجماعةُ الإِسْلام، وشَقُّ العَصا: مُخَالَفَةُ جماعةِ الإِسْلامِ، والخِمارُ للمرأةِ.
ـ وعَصَوْتُ الجُرْحَ: شَدَدْتُهُ،
ـ وـ القومَ: جَمَعْتُهُم على خَيْرٍ أو شَرٍّ.
ـ والعصا: فَرَسٌ لِجَذيمةَ.
ـ والعُصَيَّةُ، كسُمَيَّةَ: أُمُّها، ومنه المَثَلُ: أي بعضُ الأمْرِ من بعضٍ.
ـ وأعْصَى الكرْمُ: خَرَجَ عِيدانُهُ ولم يُثْمِرْ.
ـ والعاصِي: العِرْقُ لا يَرْقَأُ، ونَهْرُ حَمَاةَ، واسْمُه: المِيْمَاسُ، والمَقْلُوبُ، لُقِّبَ به لِعِصْيانِهِ، فإنه لا يَسْقِي إلاَّ بالنَّواعِيرِ.
ـ والعُنْصُوةُ، وتُفْتَحُ عَيْنُها،
ـ والعِنْصِيَةُ، بالكسر: الخُصْلَةُ من الشَّعَرِ، وذُكِرَ في ع ن ص.
ـ وهُم عبيدُ العَصا، أي: يُضْرَبُونَ بها.


604-العِصْيانُ

العصيان

ـ العِصْيانُ: خِلافُ الطاعةِ. عَصَاهُ يَعْصِيه عَصْياً ومَعْصِيَةً، وعاصاهُ، فهو عاصٍ وعَصِيٌّ.
ـ واعْتَصَتِ النواةُ: اشْتَدَّتْ.
ـ وابنُ أبي عاصِيَة: شاعِرٌ.
ـ وتَعَصَّى الأمرُ: اعْتاصَ. وكسُمَيَّةَ: بَطْنٌ.


605-العُـِضْو

العـضو

ـ العُـِضْو، بالضم والكسر: كلُّ لَحْمٍ وافِرٍ بِعَظْمِهِ.
ـ والتَّعْضِيَةُ: التَّجْزِئَةُ، والتَّفْرِيقُ،
ـ كالعَضْوِ.
ـ والعِضةُ، كعِدَةٍ: الفِرْقَةُ، والقِطْعَةُ، والكَذِب
ـ ج: عِضُونَ.
ـ والعِضُونَ: السِحْرُ، جَمْعُ عِضَهٍ، بالهاءِ، وذُكِرَ.
ـ ورَجُلٌ عاضٍ، بَيِّنُ العُضُوِّ، كسُمُوٍّ: كاسٍ طَعِمٌ مَكْفِيٌّ.


606-العَطْوُ

العطو

ـ العَطْوُ: التَّنَاوُلُ، ورَفْعُ الرَّأسِ واليَدَيْنِ.
ـ وظَبيٌ عُـطُوٌ، مثلثةً وكعَدُوٍّ: يَتَطَاوَلُ إلى الشَّجَرِ لِيَتَنَاوَلَ منه.
ـ والعَطا، وقد يُمَدُّ: نَوْلُكَ السَّمْحَ، وما يُعْطَى،
ـ كالعَطِيَّةِ
ـ ج: أعْطِيَةٌ
ـ جج: أَعْطِياتٌ.
ـ ورَجُلٌ وامْرَأةٌ مِعْطاءٌ: كَثِيرُ العَطاءِ
ـ ج: مَعَاطٍ ومَعَاطِيُّ.
ـ واسْتَعْطَى وتَعَطَّى: سَأَلَهُ.
ـ والإِعْطاءُ: المُناوَلَةُ،
ـ كالمُعاطاةِ والعِطاءِ، والانقِيادُ.
ـ والتَّعاطِي: التَّناوُلُ، وتَناوُلُ ما لا يَحِقُّ، والتَّنازُعُ في الأخْذِ، والقيامُ عَلَى أطْرافِ أصابعِ الرِجْلَيْنِ مَعَ رَفْعِ اليَدَيْنِ إلَى الشَّيْءِ،
ـ ومِنْهُ: {فَتَعَاطَى فَعَقَرَ} ، ورُكُوبُ الأمرِ،
ـ كالتَّعَطِّي، أو التَّعاطِي: في الرِفْعَةِ،
ـ والتَّعَطِّي: في القَبيحِ.
ـ وعاطَى الصَّبِيُّ أهْلَهُ: عَمِلَ لَهُمْ، وناوَلَهُمْ ما أَرادُوا.
ـ وهو يُعاطِينِي ويُعْطِينِي: يُنْصِفُنِي، ويَخْدِمُنِي.
ـ وقَوْسٌ عَطْوَى، كسَكْرَى: سَهْلَةٌ،
ـ وسَمَّوْا: عَطاءً وعَطِيَّةَ.
ـ وعَطَّيْتُهُ فَتَعَطَّى: عَجَّلْتُهُ فَتَعَجَّلَ.
ـ وتَعَاطَيْنا فَعَطَوتُهُ: غَلَبْتُهُ.


607-عَظاهُ

عظاه

ـ عَظاهُ يَعْظُوهُ: ساءَهُ، أوِ اغْتالَهُ فَسَقَاهُ سَمًّا، وصَرَفَه عن الخَيْرِ، واغْتابَهُ، أو تَنَاوَلَهُ بِلِسانِهِ.


608-عَظِيَ

عظي

ـ عَظِيَ الجَمَلُ، كَرَضِيَ، عَظًى،
ـ فهو عَظٍ وعَظْيانُ: انْتَفَخَ بَطْنُهُ من أكْلِ العُنْظُوانِ، لِشَجَرٍ.
ـ والعَظايَةُ: دُوَيبَّةٌ كسامِّ أبْرَصَ
ـ ج: عَظاءٌ.


609-العَفْوُ

العفو

ـ العَفْوُ: عَفْوُ اللّهِ، جَلَّ وعَزَّ عن خَلْقِهِ، والصَّفْحُ، وتَرْكُ عُقُوبَةِ المُسْتَحِقِّ. عَفا عنه ذَنْبَهُ، وعَفَا لَهُ ذَنْبَهُ،
ـ وـ عن ذَنْبِهِ، والمَحْو، والإِمْحاءُ، وأحَلُّ المالِ وأطْيَبُهُ، وخِيارُ الشيءِ وأجْوَدُهُ، والفَضْلُ، والمعروفُ،
ـ وـ من الماءِ: ما فَضَلَ عن الشاربَةِ،
ـ وـ من البِلادِ: ما لا أثَرَ لأَحَدٍ فيها بِمِلْكٍ، وَوَلَدُ الحِمارِ، ويُثَلَّثُ،
ـ كالعَفا فيهما
ـ ج: عَفْوَةٌ وعِفاءٌ.
ـ والعَفْوَةُ: الدِيَةُ.
ـ ورَجُلٌ عَفُوٌّ عن الذَّنبِ: عافٍ.
ـ وأعْفاهُ من الأمْرِ: بَرَّأَهُ.
ـ وعَفَتِ الإِبِلُ المَرْعَى: تَنَاوَلَتْهُ قَرِيباً،
ـ وـ شَعَرُ البَعِيرِ: كَثُرَ، وطالَ فَغَطَّى دُبُرَهُ، وقد عَفَّيْتُهُ وأعْفَيْتُهُ،
ـ وـ أثَرُهُ عفاءً: هَلَكَ،
ـ وـ الماءُ: لم يَطَأْهُ ما يُكَدِّرُهُ،
ـ وـ عليه في العِلمِ: زاد،
ـ وـ الأرضُ: غَطَّاها النَّباتُ،
ـ وـ الصُّوفَ: جَزَّهُ.
ـ والعافِي: الرائِدُ، والوارِدُ، والطَّويلُ الشَّعَرِ، وما يُرَدُّ في القِدْرِ من مَرَقَةٍ إذا اسْتُعِيرَتْ، والضَّيْفُ، وكُلُّ طالِبِ فَضْلٍ أو رِزْقٍ،
ـ كالمُعْتَفِي.
ـ والعَفاءُ، كسَماءٍ: التُّرابُ، والبَياضُ على الحَدَقَةِ، والدُّرُوسُ،
ـ كالعُفُوِّ والتَّعَفِّي، والمَطَرُ، وبالكسر: ما كَثُرَ من رِيش النَّعامِ، والشَّعَرُ الطويلُ الوافِي.
ـ وأبو العِفاءِ: الحمارُ.
ـ والاسْتِعفاءُ: طَلَبُكَ ممن يُكَلِّفُكَ أن يُعْفِيَكَ منه.
ـ وأعْفَى: أنْفَقَ العَفْوَ من مالِهِ،
ـ وـ اللِّحْية: وفَّرَها.
ـ وأعْطَيْتُهُ عَفْواً: بغيرِ مسألةٍ.
ـ وعَفْوَةُ القِدْرِ،
ـ وعَفاوَتُها، مُثَلَّثَيْنِ: زَبَدُها.
ـ وناقَةٌ عافِيَةُ اللحْمِ: كثِيرَتُهُ
ـ ج: عافِياتٌ.
ـ والمُعَفِّي، كمُحَدِّثٍ: مَن يَصْحَبُكَ ولا يَتَعَرَّضُ لِمَعْرُوفِكَ.
ـ والعافِيةُ: دِفاعُ اللّه عن العبدِ.
ـ عافاهُ اللّهُ تعالى من المَكْرُوهِ عِفاءً ومعافاةً وعافِيةً: وَهَبَ له العافِيَةَ من العِلَلِ والبَلاءِ،
ـ كأَعْفَاهُ.
ـ والمُعافاةُ: أن يُعافِيَكَ اللّهُ من الناسِ، ويُعافِيَهُمْ منكَ.
ـ وعَفَّى عليهم الخَيالُ تَعْفِيَةً: ماتُوا.
ـ واسْتَعْفَت الإِبِلُ اليَبِيسَ،
ـ واعْتَفَتْه: أخذَتْهُ بمشافِرِها مُسْتَصْفِيَةً.


610-العَقْوَةُ

العقوة

ـ العَقْوَةُ: شجرٌ، وما حَوْلَ الدارِ والمَحَلَّةِ،
ـ كالعَقاةِ
ـ ج: عِقاءٌ.
ـ وعَقا عَقْواً: احْتَفَرَ البِئْرَ، فأنْبَطَ من جانِبِها،
ـ كاعْتَقَى،
ـ وـ العَلَمُ: عَلا، وارْتَفَعَ،
ـ وـ الأمرَ: كَرِهَهُ، يَعْقُو ويَعْقِي.
ـ والمُعَقِّي، كمحدِّثٍ: الحائمُ على الشيءِ، المُرْتَفِعُ كالعُقاب.


611-العِقْيُ

العقي

ـ العِقْيُ، بالكسر: ما يَخْرُجُ من بَطْنِ الصَّبِيِّ حِينَ يُولَدُ
ـ ج: أعْقاءٌ. عَقَى، كَرَمَى، عَقْياً،
ـ وعَقَّاهُ تَعْقِيَةً: سقاهُ ما يُسْقِط عِقْيَهُ.
ـ والعِقْيانُ، بالكسر: ذَهَبٌ يَنْبُتُ.
ـ وأعْقَى: صارَ مُرًّا، أو اشْتَدَّتْ مَرَارَتُهُ،
ـ وـ الشيءَ: أَزالَهُ من فيه لمرَارَتِهِ.
ـ وعَقَّى بِسَهْمِهِ تَعْقِيَةً: رَمَى به في الهواءِ،
ـ وـ الطائِرُ: ارْتَفَعَ في طَيَرَانِهِ.
ـ ومن أَيْنَ عُقِّيتَ، بالضم،
ـ واعْتُقِيتَ، أي: أُتِيتَ.


612-العُكْوَةُ

العكوة

ـ العُكْوَةُ، بالضم ويُفْتَحُ: النُّونَةُ، والوَسَطُ، وأَصْلُ اللِّسانِ، وأَصْلُ الذَّنَبِ، وعَقَبٌ يُشَقُّ فيُفْتَلُ فَتْلَتَيْنِ كالمِخْراقِ، والحُجْزَةُ الغَليظَةُ، وغِلَظُ كلِّ شيءٍ، ومُعْظَمُه
ـ ج: عُكاً وعِكاءٌ، وبالفتح: شاعِرٌ تَمِيمِيٌّ.
ـ وعَكا الذَّنَبَ يَعْكُوهُ: عَطَفَهُ إلى العُكْوةِ، وعَقَدَهُ،
ـ وـ بإزاره: أعْظَمَ حُجْزَتَه وغَلَّظَها،
ـ وـ الإِبِلُ: غَلُظَتْ وسَمِنَتْ،
ـ وـ بِخُرْئِهِ: خَرَجَ بعضٌ وبَقِيَ بعضٌ،
ـ وـ الدُّخانُ: تَصَعَّدَ،
ـ وـ الفَحْلُ الناقةَ: أَلْقَحَها،
ـ وـ على قومِهِ: عَطَفَ،
ـ وـ فلاناً في الحديدِ: قَيَّدَهُ وشَدَّهُ.
ـ وإبِلٌ مِعْكاءٌ، بالكسر: سَمِينَةٌ، أو كثيرةٌ. رَأْسُ ذا عندَ عُكْوةِ ذا.
ـ والأعْكَى: الشديدُ العُكْوَةِ، والغليظُ الجَنْبَيْنِ.
ـ وشاةٌ عَكْواءُ: بَيْضاءُ الذَّنَبِ وسائِرُها أسْودُ، خاصٌّ بالأنْثَى.
ـ وعَكَّى على سَيْفِه ورُمْحِه تَعْكِيَةً: شَدَّ عليهما عِلْباءً رَطْباً.
ـ والعَكِيُّ، كَغَنِيٍّ: اللَّبَنُ المَخْضُ، ووَطْبُه.


613-عَكَى

عكى

ـ عَكَى بإزارِهِ يَعْكِي عَكْياً: أَغْلَظَ مَعْقِدَهُ،
ـ وـ زَيْدٌ: ماتَ،
ـ كعَكَّى وأَعْكَى.
ـ والعاكي: المَيِّتُ، والذي يَبيعُ العُكَا، جَمْعُ عُكْوَةٍ،
ـ والمُولَعُ بِشُرْبِ العَكِيِّ، لسَوِيقِ المُقْلِ.
ـ وأَعْكاه: أوْثَقَهُ.


614-عُلْوُ

علو

ـ عُلْوُ الشيءِ، مثلثةً،
ـ وعُلاوَتُه، بالضم،
ـ وعالِيَتُه: أَرْفَعُه.
ـ عَلا عُلُوًّا، فهو عَلِيٌّ،
ـ وعَلِيَ، كَرَضِيَ،
ـ وتَعَلَّى وعَلاهُ،
ـ وـ به،
ـ واسْتَعْلاهُ واعْلَوْلاهُ وأعْلاهُ وعَلاَّهُ وعالاهُ
ـ وـ به: صَعِدَهُ.
ـ والحُروفُ المُسْتَعْلِيَةُ: صَغَقَ ضَخْطَظٍ. وكسماءٍ: الرِّفْعَةُ، واسمٌ.
ـ وعَلا النَّهارُ: ارْتَفَعَ،
ـ كاعْتَلَى واسْتَعْلَى.
ـ وعَلا الدَّابَّةَ: رَكِبَها.
ـ وأعْلَى عنه: نَزَلَ.
ـ وأعْلَى عنه: نَزَلَ.
ـ وَعَلِيَ في المَكَارِمِ، كَرَضِيَ، عَلاءً، وعَلاَ علُوًّا.
ـ ورجلٌ عالِي الكَعبِ: شريفٌ.
ـ والمَعْلاةُ: كَسْبُ الشَّرَفِ، ومَقْبَرَةُ مكةَ بالحَجونِ،
ـ وة باليمامةِ،
ـ وع قُرْبَ بَدْرٍ.
ـ وعِلْيَةُ الناسِ،
ـ وعِلْيُهم، مَكْسورَيْنِ: جِلَّتُهُم.
ـ وعَلاَ به وأَعْلاهُ وعَلاَّهُ: جَعَلَهُ عالِياً.
ـ والعالِيَةُ: أَعْلَى القَناةِ، أو رأسُهُ، أو النِّصْفُ الذي يَلِي السِّنانَ، وما فَوْقَ نَجْدٍ إلى أرضِ تِهامَةَ إلى ما وَراءَ مكةَ، وقُرًى بظاهِرِ المدينةِ،
ـ وهي: العَوالِي،
ـ والنِّسْبَةُ: عالِيٌّ وعُلْوِيٌّ، بالضم نادِرَةٌ.
ـ وعالَى وأَعْلَى: أتاها.
ـ والعِلاوَةُ، بالكسر: أعْلَى الرَّأْسِ أو العُنُقِ، وما وُضِعَ بين العِدْلَيْنِ،
ـ وـ من كلِّ شيءٍ: ما زادَ عليه، وفَرَسٌ.
ـ والعَلْياءُ: السَّماءُ، ورَأْسُ الجَبَلِ، والمكانُ العالِي، وكلُّ ما عَلاَ من شيءٍ، والفَعْلَةُ العالِيَةُ.
ـ وعُلْيا مُضَرَ، بالضم والقَصْرِ: أَعْلاها.
ـ وعَلَّى المَتاعَ عنِ الدَّابَّةِ تَعْلِيَةً: نَزَّلَه،
ـ وـ الكِتابَ: عَنْوَنَهُ،
ـ كعَلْوَنَهُ عَلْوَنَةً وعُلْواناً.
ـ وعالَوْا نَعِيَّهُ: أَظْهَرُوهُ.
ـ والعِلْيانُ، بالكسر: الضَّخْمُ، والطَّوِيلُ، والمَتاعُ، والناقةُ المُشْرِفَةُ،
ـ وـ من الأصْواتِ: الجَهيرُ،
ـ كالعِلِّيانِ، بكسرتين وشدِّ اللامِ فيهما، وذَكَرُ الضِّباعِ، وبالضم: عُنْوانُ الكِتابِ.
ـ والعَلايَةُ: ع، وكلُّ موضِعٍ مُرْتَفِعٍ،
ـ كالعَلْيِ، كظَبْيٍ.
ـ والعَلِيُّ: الشديدُ القوِيُّ. وبه سُمِّيَ.
ـ والعَلاةُ: السَّنْدانُ، وحَجَرٌ يُجْعَلُ عليه الأقِطُ، وكالعُلْبَةِ يُجْعَلُ حَوْلَها الخِثْيُ، ويُحْلَبُ بها، والناقةُ المُشْرِفَةُ، وفرسٌ، وجبلٌ.
ـ وعِلِّيُّونَ، جمعُ عِلِّيٍّ: في السماءِ السابِعةِ، تَصْعَدُ إليه أرْواحُ المُؤْمِنِينَ.
ـ ويَعْلَى بنُ أُمَيَّةَ،
ـ ومُعَلَّى بنُ أبي أسدٍ: صَحابيَّان.
ـ ويِعْلَى، بكسر المُثناةِ التحتيةِ: امرأةٌ،
ـ وعُبَيْدُ بنُ يِعْلَى: تابِعِيٌّ.
ـ وأخَذَهُ عَلْواً: عَنْوَةً.
ـ والتَّعالِي: الارْتفاعُ، إذا أمَرْتَ منه، قُلْتَ: تَعالَ، بفتح اللامِ، ولَها: تَعالَيْ.
ـ وتَعَلَّى: عَلاَ في مُهْلَةٍ،
ـ وـ المرأةُ من نِفاسِها أو مَرَضِها: سَلِمَتْ.
ـ وأتَيْتُه من عَلِ، بكسر اللامِ وضَمِّها،
ـ ومِنْ عَلَى،
ـ ومِنْ عالٍ، أي: مِنْ فَوْقُ.
ـ وعالِ عَلَيَّ، أي: احْمِلْ.
ـ والعُلِّيَّةُ، بالضم والكسرِ: الغُرْفَةُ
ـ ج: العَلالِي.
ـ والمُعَلَّى، كمُعَظَّمٍ: سابعُ سِهامِ المَيْسِرِ، وفَرَسُ الأشْعَرِ، وغَلِطَ الجوهرِيُّ فَكَسَرَ لامَهُ وبِكَسْرِ اللامِ: الذي يأتي الحَلُوبَةَ من قِبَلِ يَمينها، وفَرَسٌ.
ـ ويُعَيْلَى: رَجُلٌ.
ـ والمُعْتَلِي: الأسَدُ.
ـ وعُلَيُّ بنُ رَباحٍ، كسُمَيٍّ،
ـ وعَلْيانُ، بالفتح،
ـ وعُلَيَّانُ، بالضم وشَدِّ الياءِ،
ـ وإبراهيمُ ابنُ عُلَيَّةَ، كسُمَيَّةَ: مُحَدِّثونَ.
ـ والعُلَى، كهُدًى: د بِناحِيَةِ وادِي القُرَى،
ـ وع بديارِ غَطَفَانَ، ورَكِيَّاتٌ بديارِ كِلابٍ.
ـ وكسَماءٍ: ع بالمَدِينَةِ.
ـ وسِكَّةُ العَلاءِ: ببُخاراءَ.
ـ وكُورَةُ العَلاتَيْنِ: بِحِمْصَ.
ـ والعَلْواءُ: القِصَّةُ العالِيَةُ، وبلا لامٍ: امْرَأةٌ، وفرَسانِ.
ـ والعِلِيُّ، بكَسْرَتَيْنِ: العُلُوُّ.


615-عَلَى

على

ـ عَلَى السَّطْحَ يَعْلِيهِ عَلْياً وعُلِيًّا: صَعِدَهُ.
ـ وعَلَى: حَرْف، وعن سِيبَوَيْهِ: اسْمٌ للاسْتِعلاءِ: {وعَلَيْها وعلى الفُلْكِ تُحْمَلُونَ} ،
ـ والمُصاحَبَةِ كَمَعْ: {وآتَى المالَ عَلَى حُبِّهِ} ،
ـ والمُجاوَزَةِ:
إذَا رَضِيَتْ علي بنُو قُشَيْرٍ
ـ والتَّعْليلِ كاللاَّمِ: {ولتُكَبِّرُوا اللّهَ على ما هَدَاكُمْ} ،
ـ والظَّرْفِيَّةِ: {ودَخَلَ المَدِينَةَ على حِينِ غَفْلَةٍ} ،
ـ وبمعنى من: {إذا اكْتَالُوا على الناسِ يَسْتَوْفونَ} ،
ـ والباءِ: {عَلَى أن لاَّ أَقُولَ عَلَى اللّهِ إلاَّ الحَقَّ} ،
ـ والاسْتِدراكِ: فلانٌ جَهَنَّمِيٌّ عَلَى أنه لا يَيْأَسُ من رحمةِ اللّهِ،
ـ وتكونُ زائدةً للتَّعويضِ، كقولِهِ:
إنَّ الكَرِيمَ وأبِيكَ يَعْتَمِلْ **** إن لم يَجِدْ يوماً عَلَى مَنْ يَتَّكِلْ
أي من يَتَّكِلُ عليه، فَحَذَفَ "عليه " وزادَ "عَلى " قَبْلَ الموصولِ عِوَضاً، ـ وتكونُ اسْماً بمعنى فُوَيْقٍ:
غَدَتْ من عَلَيْهِ بَعْدَما تَمَّ ظِمْؤُها.
ـ وعَلَيْكَ زَيْداً: الْزَمْهُ.


616-عَمِي

عمي

ـ عَمِي، كَرَضِيَ، عَمًى: ذهبَ بَصَرُهُ كُلُّهُ،
ـ كاعْمايَ يَعْمايُ اعْمِياءً، وقد تُشَدَّدُ الياءُ، وتَعَمَّى،
ـ فهو أعْمَى وعَمٍ، مِْ عُمْيٍ وعُمْيانٍ وعُماةٍ، كأَنَّهُ جَمْعُ عامٍ، وهي عَمْياءُ وعَمِيَةٌ وعَمْيَةٌ.
ـ وعَمَّاهُ تَعْمِيَةً: صَيَّرَهُ أعْمَى،
ـ وـ معنى البيْتِ: أَخْفاهُ.
ـ والعَمَى أيضاً: ذهابُ بَصَرِ القَلْبِ، والفِعْلُ والصِّفَةُ مِثْلُه في غيرِ افْعالَّ. وتقولُ: ما أعْماهُ، في هذه دون الأولى.
ـ وتَعامَى: أظْهَرَهُ.
ـ والعَماءَةُ والعَمايَةُ والعَمِيَّةُ، كغَنِيَّةٍ ويضمُّ: الغوايَةُ، واللَّجَاجُ.
ـ والعُمِّيَّةُ، بالكسر والضم مُشَدَّدتي الميم والياءِ: الكِبْرُ، أو الضَّلالُ.
ـ وقُتلَ عِمِّيًّا، كرِمِّيًّا: لم يُدْرَ مَنْ قَتَلَهُ.
ـ والأعْماءُ: الجُهَّالُ، جمع أعْمَى، وأغْفالُ الأرضِ التي لا عِمارَةَ بها،
ـ كالمَعامِيِ، والطِوالُ من الناس.
ـ وأعْماءٌ عامِيَةٌ: مُبالَغَةٌ.
ـ ولَقِيتُه صَكَّةَ عُمَيٍّ كسُمَيٍّ،
ـ وعُمْيٍ في الشِعْر،
ـ وأعْمَى، أي: في أشَدِّ الهاجِرَةِ حَرًّا.
ـ أو عُمَيٌّ: اسمٌ لِلحَرِّ، أو رجلٌ كان يُفْتِي في الحَجِّ، فجاءَ في ركْبٍ، فَنَزَلُوا مَنْزِلاً في يومٍ حارٍّ، فقال: من جاءَتْ عليه هذه الساعةُ من غَدٍ وهو حَرامٌ، بَقِيَ حَراماً إلى قابِلٍ. فَوَثَبُوا حتى وافَوُا البَيْتَ من مَسِيرَةِ لَيْلَتَيْنِ جادِّينَ، أو اسمُ رجلٍ أغارَ على قَوْمٍ ظُهْراً، فاجْتاحَهُمْ.
ـ والعَمَاءُ: السَّحابُ المُرْتَفِعُ، أو الكَثِيفُ، أو المُمْطِرُ، أو الرَّقِيقُ، أو الأسْوَدُ، أو الأبْيَضُ، أو هو الذي هَرَقَ ماءَهُ.
ـ وعَمَى يَعْمِي: سَالَ،
ـ وـ المَوْجُ: رَمَى بالقَذَى،
ـ وـ البَعِيرُ بِلُغامِهِ: هَدَرَ فَرَمَى به على هامتِهِ، أو أيًّا كان.
ـ واعْتَمَاهُ: اخْتارَهُ،
ـ والاسم: العِمْيَةُ، وقَصَدَهُ.
ـ والأعْمَيانِ: السَّيْلُ، والحَريقُ، أو واللَّيْلُ، أو والجَمَلُ الهائجُ.
ـ وتَرَكْناهُمْ عُمَّى، كرُبَّى: إذا أشْرَفوا على الموتِ.
ـ وعَمايَةُ: جبلٌ، وثَنَّاهُ الشاعِرُ،
ـ فقال عَمَايَتَيْنِ.
ـ وعَما واللّهِ: كأَمَا واللّهِ.
ـ وأعْماهُ: وجَدَه أعْمَى.
ـ والعَمَى: القامَةُ، والطُّولُ، والغُبارُ.
ـ والعامِيَةُ: البَكَّاءَةُ.
ـ والمُعْتَمِي: الأسَدُ.


617-العَمْوُ

العمو

ـ العَمْوُ: الضلالُ، والذِلَّةُ، والخُضُوعُ
ـ ج: أعْماءٌ.


618-عَنَوْتُ

عنوت

ـ عَنَوْتُ فيهم عُنُوًّا وعَنَاءً: صِرْتُ أسيراً،
ـ كعَنِيتُ، كَرَضِيتُ، وخَضَعْتُ، وأعْنَيْتُه أنا،
ـ وـ الشَّيْءَ: أبْدَيْتُه،
ـ وـ به: أخْرَجْتُه.
ـ والعَنْوَةُ: الاسم منه، والقَهْرُ، والمَوَدَّةُ، ضِدٌّ.
ـ والعَوانِي: النساءُ، لأَنَّهُنَّ يُظْلَمْنَ فلا يَنْتَصِرْنَ.
ـ والتَّعْنِيَةُ: الحَبْسُ، وأخْلاطٌ من بَوْلٍ وبَعَرٍ يُطْلَى بها البَعيرُ الجَرِبُ،
ـ كالعَنِيَّةِ، وطَلْيُ البَعيرِ بها.
ـ والأَعْناءُ من السماءِ: نَواحِيها،
ـ وـ مِنَ القَوْمِ: مِنْ قَبائِلَ شَتَّى، واحِدُهُما: عِنْوٌ، بالكسر.
ـ وعَنَتِ الأرضُ بالنَّباتِ: أظْهَرَتْه،
ـ كأَعْنَتْه،
ـ وـ الكلْبُ للشَّيْءِ: أتاهُ فشَمَّه،
ـ وـ القِرْبَةُ بماءٍ كثيرٍ: لم تَحْفَظْه، فَظَهَرَ،
ـ وـ به أُمُورٌ: نَزَلَتْ،
ـ وـ الأمْرُ عليه: شَقَّ.
ـ والعانِي: الأَسيرُ، والدَّمُ السائِلُ.
ـ وعُنْوانُ الكِتابِ: سِمَتُه،
ـ كمُعَنَّاهُ، وقد عَنْوَنْتُه.


619-عَناهُ

عناه

ـ عَناهُ الأَمْرُ يَعْنِيهِ ويَعْنُوه عِنايَةً وعَنايَةً وعُنِيَّاً: أَهَمَّه.
ـ واعْتَنَى به: اهْتَمَّ. وعُنِيَ، بالضم، عِنايَةً، وكرضِيَ قَليلٌ، فهو به عَنٍ.
ـ وعَنِيَ الأمْرُ يعنَى: نَزَلَ، وحَدَثَ،
ـ وـ فيه الأكْلُ: نَجَعَ، يَعني، كَيَرْمِي ويَرْضَى،
ـ وـ الأرضُ بالنَّباتِ: أَظْهَرَتْه،
ـ وـ بالقَوْلِ كذا: أرادَ.
ـ ومَعْنَى الكلامِ ومَعْنِيُّه ومَعْناتُه ومَعْنِيَّتُه: واحِدٌ.
ـ وعَنَى عَناءً،
ـ وتَعَنَّى: نَصِبَ، وأَعْناهُ وعَنَّاهُ.
ـ والعَنْيَةُ، بالفتح: العَناءُ.
ـ وتَعَنَّاها: تَجَشَّمَها.
ـ وعَناءٌ عانٍ ومُعَنٍّ: مُبالَغَةٌ.
ـ وعاناهُ: شاجَرَهُ، وقاساهُ،
ـ كتَعَنَّاهُ.
ـ والعُنْيانُ: العُنْوانُ. وقد أعْناهُ وعَنَّاهُ وعَنَّنَه.
ـ وعَنِيَ، كَرَضِيَ: نَشِبَ في الإِسارِ.
ـ والمُعَنَّى، كمُعَظَّمٍ: فَرَسٌ.
ـ وما يُعانُونَ مالَهُمْ: ما يَقُومُونَ عليه.


620-عَوَى

عوى

ـ عَوَى يَعْوِي عَيًّا وعُواءً، بالضم، وعَوَّةً وعَوِيَّةً: لَوَى خَطْمَهُ، ثم صَوَّتَ، أو مدَّ صَوْتَه ولم يُفْصِحْ،
ـ وـ الشيءَ: عَطَفَه،
ـ كاعْتَوَى فيهما،
ـ وـ الرجلُ: بَلَغَ ثَلاثِينَ سنةً، فَقَوِيَتْ يَدُه،
ـ فَعَوَى يَدَ غَيْرِهِ، أي: لَواها شَديداً،
ـ وـ البُرَةَ والقَوْسَ: عَطَفَها،
ـ كعَوَّاها فانْعَوَى،
ـ وـ عَنِ الرَّجُل: كَذَّبَ، ورَدَّ،
ـ وـ إلى الفِتْنَةِ: دَعا.
ـ والعَوَّاءُ، ويُقْصَرُ: الكَلْبُ، والاسْتُ،
ـ كالعُوَّةِ، بالضم والفتح، ومَنْزِلٌ لِلقَمَر خَمْسَةُ كواكِبَ، أو أربعةٌ، كأَنَّها كِتابَةُ ألِفٍ، والنابُ من الإِبِلِ.
ـ واسْتَعْواهُمْ: اسْتَغَاثَ بهم.
ـ والمُعاوِيَةُ: الكَلْبَةُ، وجِرْوُ الثعْلَبِ، وبِلا لامٍ: ابنُ أبي سفيانَ الصَّحابِيُّ.
ـ وأبو مُعاوِيَةَ: الفَهْدُ، وتَصْغيرُها: مُعَيْوَةٌ ومُعَيَّةٌ ومُعَيِّيَةٌ. ومَعْوِيَةُ، بالفتح وسكونِ العينِ: ابنُ امرِئِ القيسِ بنِ ثَعْلَبَةَ.
ـ وعَا وعَوْ وعَايْ: زَجْرٌ للضَئينِ، والفِعْلُ: عاعَى يُعاعِي مُعاعاةً، وعَوْعَى يُعَوْعِي وعَيْعَى يُعَيْعِي عَيْعاةً وعَيْعاءٌ.
ـ وعَوَّةُ: اسمٌ.
ـ وأَعْواءٌ وعُوَيٌّ، كسُمَيٍّ: مَوْضِعانِ.
ـ وعاواهُمْ: صايَحَهُمْ.
ـ وتَعاوَوْا عليه: اجتمعوا.


621-العِهْوُ

العهو

ـ العِهْوُ، بالكسر: الجَحْشُ، والجَمَلُ النَّبِيلُ الثَّبَجِ اللَّطيفُهُ، وهو مع ذلك شديدٌ.
ـ وأَعْهَى: وَقَعَتْ في مالِهِ العاهَةُ.


622-عَيَّ

عي

ـ عَيَّ بالأمْرِ، كرَضِيَ،
ـ وتَعايا واسْتَعْيا وتَعَيَّا: لم يَهْتَدِ لِوَجْهِ مُرادِهِ، أو عَجَزَ عنه، ولم يُطِقْ إحْكامَه، وهو عَيَّانُ وعاياءُ وعَيٌّ وعَيِيٌّ، وجَمْعُه: أعْياءٌ وأعْيِياءُ.
ـ وعَيِيَ في المَنْطِقِ، كَرَضِيَ، عِيًّا، بالكسر: حَصِرَ.
ـ وأَعْيا الماشي: كَلَّ،
ـ وـ السَّيْرُ البعيرَ: أكَلَّهُ.
ـ وإبِلٌ مَعايَا ومَعايٍ: مُعْيِيَةٌ.
ـ وفَحْلٌ عَياءٌ وعَياياءُ: لا يَهْتَدِي للضِّرابِ، أو لم يَضْرِب قَطُّ، وكذا الرجلُ
ـ ج: أعْياءٌ، على حذفِ الزائِدِ.
ـ وداءٌ عَياءٌ: لا يُبْرَأُ منه، وأعْياهُ الداءُ.
ـ والمُعاياةُ: أنْ تَأتِيَ بكلامٍ لا يُهْتَدَى له،
ـ كالتَّعْيِيَةِ.
ـ والأعْيِيَّةُ، كأُثْفِيَّةٍ: ما عايَيْتَ به.
ـ وبنو عَياءٍ: حَيٌّ من جَرْمٍ.
ـ وعَيْعايَة: من عَدْوانَ.
ـ والمُعَيَّا، كمُعَظَّمٍ: ع.
ـ وعَيايَةُ: حَيٌّ.
ـ وعَيِيتُه، كَرَضِيتُه: جَهِلْتُه.
ـ والعَيُّ بنُ عَدْنانَ: أخُو مَعَدٍّ.


001-الغَأْغاءُ

الغأغاء

ـ الغَأْغاءُ: صَوْتُ العَواهِقِ الجَبَلِيَّةِ.


002-غَبَأَ

غبأ

ـ غَبَأَ له،
ـ وـ إليه، كَمَنَعَ: قَصَدَ.


003-الغِرْقِئُ

الغرقئ

ـ الغِرْقِئُ، كَزِبْرجٍ: القِشْرَةُ المُلْتَزقَةُ ببياض البَيْضِ، أو البياضُ الذي يُؤْكَلُ.
ـ وغَرْقَأَتِ البَيْضَةُ: خَرَجَتْ وعليها قِشرُهَا الرَّقِيقُ،
ـ وـ الدَّجاجَةُ: فَعَلَتْ ذلك بِبَيْضِها.


004-الغِبُّ

الغب

ـ الغِبُّ، بالكسر: عاقِبَةُ الشَّيْءِ،
ـ كالمَغَبَّةِ، بالفَتْحِ، ووِرْدُ يَوْمٍ وظِمْءُ آخَرَ،
ـ وـ في الزِّيارَةِ: أنْ تكونَ كُلَّ أُسْبوعٍ،
ـ وـ مِنَ الحُمَّى: ما تَأخُذُ يَوْماً وتَدَعُ يَوْماً. وقَدْ أغَبَّتْهُ الحُمَّى، وأغَبَّتْ عليهِ، وغَبَّتْ، وبالفَتْحِ: مَصْدَرُ
ـ غَبَّتِ الماشِيَةُ تَغِبُّ: إذا شَرِبَتْ غِبًّا،
ـ كالغُبوبِ، وإِبِلٌ غابَّةٌ وغَوابُّ، وبالضمِّ: الضَّارِبُ مِنَ البَحْرِ حَتَّى يُمْعِنَ في البَرّ، والغامضُ مِنَ الأَرْضِ،
ـ ج: أغْبابٌ وغُبوبٌ.
ـ وأغَبَّ القَوْمَ: جاءَهُمْ يَوْماً وتَرَكَ يَوْماً، كَغبَّ (عَنْهُمْ)
ـ وـ اللَّحْمُ: أَنْتَنَ،
ـ كغَبَّ، والتَّغْبيبُ: تَرْكُ المُبالَغَةِ، وأخْذُ الذِّئْبِ بِحَلْقِ الشَّاةِ،
ـ وـ عَنِ القَوْمِ: الدَّفْعُ عَنْهُمْ.
ـ والمُغِبُّ: الأَسَدُ.
ـ والغَبْغَبُ: صَنَمٌ، واللَّحْمُ المُتَدَلِّي تَحْتَ الحَنَكِ،
ـ كالغَبَبِ، وجُبَيْلٌ بِمِنًى. وأبو غَبابٍ، كَسَحَابٍ: جِرَانُ العَوْدِ. وكَغُرابٍ: ثَعْلَبَةُ بنُ الحارثِ.
ـ وكَزُبَيْرٍ: ع بالمدينَةِ، وناحِيَةٌ باليَمامَةِ.
ـ والغُبَّةُ، بالضمِّ: البُلْغَةُ مِنَ العَيْشِ، وبلا لامٍ: فَرْخُ عُقابٍ كانَ لِبَنِي يَشْكُرَ. وكالحَبِيبَةِ: لَبَنُ الغُدْوَةِ يُحْلَبُ عليهِ مِنَ اللَّيْلِ ثم يُمْخَضُ.
ـ وغَبَّ عِندنا: باتَ،
ـ كأَغَب، ومنه قَوْلهُم: روَيْدَ الشِّعْرِ يَغِبَّ.
ـ والمُغَبَّبَةُ كَمُعَظَّمَةٍ: الشَّاةُ تُحْلَبُ يَوْماً وتُتْرَكُ يَوْماً.
ـ ومِياهٌ أغْبابٌ: بَعيدَةٌ.
ـ والتَّغِبَّةُ: شَهادَةُ الزُّورِ.
ـ وفُلانٌ لا يُغِبُّنا عَطاؤُهُ، أي يأتينا كُلَّ يَوْمٍ.


005-الغُدْبَةُ

الغدبة

ـ الغُدْبَةُ، بالضمِّ: لَحْمَةٌ غَليظَةٌ في لَهازِمِ الإِنْسانِ. وكَعُتُلٍّ: الغَليظُ الكثيرُ العَضَلِ.
ـ وغَدْباءُ: ع. والعُنْدُبَةُ، في: غ ن د ب.


006-الغَرْبُ

الغرب

ـ الغَرْبُ: المَغْرِبُ، والذَّهابُ، والتَّنَحِّي، وأوَّلُ الشَّيءِ، وحَدَّهُ،
ـ كغُرابِهِ، والحِدَّةُ، والنَّشاطُ، والتَّمادِي، والرَّاوِيَةُ، والدَّلْوُ العَظيمَةُ، وعِرْقٌ في العَيْنِ يَسْقي لا يَنْقَطِعُ، والدَّمْعُ، ومَسِيلُهُ، أو انْهِلالُهُ مِنَ العَيْنِ، والفَيْضَةُ مِنَ الخَمْرِ ومِنَ الدَّمْعِ، وبَثْرَةٌ في العَيْنِ، ووَرَمٌ في المآقِي، وكَثْرَةُ الرِّيقِ، وبَلَلُهُ ومَنْقَعُهُ، وشَجَرَةٌ حِجازِيَّةٌ ضَخْمَةٌ شاكَةٌ، قِيلَ: ومنه: "لا يزالُ أهْلُ الغَرْبِ ظاهِرِينَ على الحَقِّ " ،
ـ و= يومُ السَّقْيِ، والفَرَسُ الكثيرُ الجَرْيِ، ومُقْدِمُ العَيْنِ، ومُؤْخِرُها، والنَّوَى والبُعْدُ،
ـ كالغَرْبَةِ وقد تَغَرَّبَ. وبالضم: النُّزُوحُ عنِ الوَطَنِ،
ـ كالغُرْبَة والاغْترابِ والتَّغَرُّبِ، وبالتَّحْريكِ: شَجَرٌ، والخَمْرُ، والفِضَّةُ، أو جامٌ منها، والقَدَحُ، وداءٌ يُصيبُ الشَّاةَ، والذَّهَبُ، والماءُ يَقْطُرُ مِنَ الدَّلْوِ بينَ الحَوْضِ والبِئْرِ، وريحُ الماءِ والطِّينِ، والزَّرَقُ في عَيْنِ الفَرَسِ.
ـ والغُرابُ: م، ج: أغْرُبٌ وأغْرِبَةٌ وغِرْبانٌ وغُرْبٌ،
ـ جج: غَرابِينُ، واسْمُ فَرَسٍ لِغَنِيٍّ،
ـ وـ منَ الفَأسِ: حَدُّها، والبَرَدُ والثَّلْجُ، ولَقَبُ أحمدَ بنِ محمدٍ الأَصْفَهانِيِّ، وجَبَلٌ،
ـ و ع بِدمَشْقَ، وجَبَلٌ شاهِقٌ بالمدينةِ، وقَذالُ الرَّأسِ،
ـ وـ منَ البَرِيرِ: عُنْقُودُهُ.
ـ والغُرَابانِ: طَرَفا الوَرِكَيْنِ الأَسْفَلانِ يَلِيانِ أعالي الفَخِذِ، أو عَظْمانِ رَقيقانِ أسْفَلَ من الفَرَاشَةِ.
ـ ورِجْلُ الغُرابِ: ضَرْبٌ من صَرِّ الإِبِلِ، لا يَقْدِرُ معهُ الفَصيلُ أن يَرْضَعَ أُمَّهُ، وحَشِيشَةٌ تُسَمَّى بالبَرْبَرِيَّةِ: آطْرِيلالَ، كالشَّبَثِ في ساقِهِ وجُمَّتِهِ وأصْلِهِ، غيرَ أنَّ زَهْرَهُ أبْيَضُ ويَعْقِدُ حَبًّا كحَبِّ المَقْدُونِسِ، ودِرْهَمٌ من بِزْرهِ مَسْحُوقاً مَخْلوطاً بالعَسَلِ مُجَرَّبٌ في اسْتِئْصالِ البَرَصِ والبَهَقِ شُرْباً، وقد يُضافُ إليه رُبْعُ دِرْهَمٍ عاقِرِ قَرْحا، ويَقْعُد في شَمْسٍ حارَّةٍ مَكْشوفَ المَواضِعِ البَرِصَةِ.
ـ وصُرَّ عليه رِجْلُ الغُرابِ: ضاقَ الأَمْرُ عليه.
ـ والغُرابِيُّ: ثَمَرٌ، وحِصْنٌ باليَمنِ،
ـ و ع بطَرِيق مِصْرَ. ومحمدُ بنُ (أبي) ُوسَى الغَرَّابُ، كشَدَّادٍ: شيخٌ لأَبِي عَلِيٍّ الغَسَّانِي.
ـ وأغْرِبَةُ العَرَبِ: سُودانُهُمْ.
ـ والأَغْرِبَةُ في الجاهِلِيَّةِ: عَنْتَرَةُ، وخُفافُ بنُ نُدْبَةَ، وأبو عُمَيْرِ بنُ الحُبابِ، وسُلَيْكُ بنُ السُّلَكَةِ، وهشامُ بنُ عُقْبَةَ بنِ أبي مُعَيْط، إلا أنَّه مُخَضْرمٌ قد ولي في الإِسلام،
ـ وـ من الإِسلاميين: عبدُ اللَّهِ بنُ خازِمٍ، وعُمَيْرُ بنُ أبي عُمَيْرٍ، وهَمَّامُ بنُ مُطَرِّفٍ، ومُنْتَشِرُ بنُ وهْبٍ، ومَطَرُ بنُ أوْفَى، وتَأَبَّطَ شَرًّا، والشَّنْفَرَى، وحاجِزٌ غيرُ مَنْسوبٍ.
ـ والإِغْرابُ: إتْيانُ الغَرْبِ، والإِتْيانُ بالغَرِيبِ، والمَلْءُ، وكَثْرَةُ المالِ، وحُسْنُ الحالِ، وإكْثارُ الفَرَسِ منْ جَرْيِهِ، وإجْراءُ الرَّاكِبِ فَرَسَهُ إلى أن يَمُوتَ، والمُبالَغَةُ في الضَّحِكِ، والإِمْعانُ في البِلادِ،
ـ كالتَّغْرِيب، وبَياضُ الأَرْفاغِ.
ـ ومَغْرِبانُ الشَّمْسِ: حيث تَغْرُبُ. ولَقِيتُهُ مَغْرِبَها ومُغَيْرِبانَها ومُغَيْرِباناتِها: عندَ غُرُوبها.
ـ وتَغَرَّبَ: أتَى من الغَرْبِ.
ـ والغَرْبِيُّ منَ الشَّجَرِ: ما أصابَتْهُ الشَّمْسُ بِحَرِّها عندَ أُفُولِها، ونَوْعٌ منَ التَّمْرِ، وصِبْغٌ أحْمَرُ، والفَضيخُ منَ النَّبِيذِ.
ـ وغَرَبَ: غابَ،
ـ كغَرَّبَ، وبَعُدَ.
ـ واغْتَرَبَ: تَزَوَّجَ في غيرِ الأَقارِبِ. وكسُكَّرٍ: جَبَلٌ بالشَّامِ، وبهاءٍ: ماءٌ عنده، (وقد يُخَفَّفُ)
ـ واسْتَغْرَبَ واسْتُغْرِبَ وأغْرَبَ: بالَغَ في الضَّحِكِ.
ـ والعَنْقاءُ المُغْرِبُ، بالضم، وعَنْقاءُ مُغْرِبٌ ومُغْرِبَةٌ ومُغْرِبٍ، مُضافَةً: طائِرٌ مَعْروفُ الاسمِ لا الجِسْمِ، أو طائِرٌ عظيمٌ يُبْعِدُ في طَيَرانهِ، أو منَ الأَلْفاظِ الدَّالَّةِ على غيرِ مَعْنىً، والدَّاهِيَةُ، ورأسُ الأَكَمَةِ، والتي أغْرَبَتْ في البِلادِ فَنَأَتْ، فلم تُحَسَّ ولم تُرَ.
ـ والتَّغْريبُ: أن يأتِيَ ببنينَ بِيضٍ، وبَنينَ سُودٍ، ضِدُّ، وأن تَجْمَعَ الثَّلْجَ والصَّقيعَ فَتَأْكُلَهُ.
ـ والمُغْرَبُ، بفتح الرَّاءِ: الصُّبْحُ، وكُلُّ شيءٍ أبْيَضَ، أو ما كُلُّ شَيءٍ منْهُ أبْيَضُ، وهو أقْبَحُ البَياضِ، أوْ ما ابْيَضَّ أشْفارُهُ.
ـ والغِرْبيبُ، بالكسر: مِنْ أجْوَدِ العِنَبِ، والشيْخُ يُسَوِّدُ شَيْبَهُ بالخِضابِ. ـ وأَسْوَدُ غِرْبيبٌ: حالِكٌ.
ـ وأمَّا {غَرابيبُ سُودٌ} : فالسُّودُ بَدَلٌ، لأَنَّ تَوْكِيدَ الأَلْوانِ لا يَتَقَدَّمُ.
ـ وأُغْرِبَ، بالضمِّ: اشْتَدَّ وجَعُهُ،
ـ وـ عليهِ: صُنِعَ به صَنِيعٌ قَبِيحٌ،
ـ وـ الفَرَسُ: فَشَتْ غُرَّتُهُ.
ـ والغُرُبُ، بِضَمَّتَيْنِ: الغَريبُ.
ـ والغُرَاباتُ والغُرابِيُّ والغُرُباتُ وغُرْبُبُ، ونِهْيُ غُرابٍ وغُرُبٍ، بضمهِنَّ: مَواضِعُ.
ـ والغَرِيبَةُ: رَحَى اليَدِ، لأَنَّ الجِيرانَ يَتَعَاوَرُونَها.
ـ والغارِبُ: الكاهِلُ، أو مابَيْنَ السنَّامِ والعُنُقِ،
ـ ج: غَوارِبُ.
ـ و "حَبْلُكِ على غارِبِكِ " أي: اذْهَبِي حيثُ شِئْتِ.
ـ وغَوارِبُ الماءِ: أَعالي مَوْجِهِ.
ـ وأصابَهُ سَهْمُ غَرْبٍ، ويُحَرَّكُ،
ـ وسَهْمٌ غَرْبٌ، نَعْتاً، أي: لا يُدْرَى رامِيهِ.
ـ وغَرِبَ، كَفَرِحَ: اسْوَدَّ. وككَرُمَ: غَمُضَ وخَفِيَ.
ـ و "المُغَرِّبونَ " ، بكسرِ الرَّاءِ المُشَدَّدَةِ، في الحَديثِ: الذينَ تَشْرَكُ فيهِمُ الجِنُّ، سُمُّوا بِهِ لأَنَّهُ دَخَلَ فيهِمْ عِرْقٌ غَريبٌ، أو لِمَجيئِهِمْ مِنْ نَسَبٍ بَعيدٍ.


007-الغَسْلَبَةُ

الغسلبة

ـ الغَسْلَبَةُ: انْتِزاعُكَ الشَّيءَ مِنْ آخَرَ، كالمُغْتَصِبِ له.


008-غَسْنَبَ

غسنب

ـ غَسْنَبَ الماءَ: ثَوَّرَهُ.


009-الغَشْبُ

الغشب

ـ الغَشْبُ: لُغَةٌ في الغَشْمِ،
ـ وع، وسَمَّوا: غَشْبِياً، كأنَّهُ مَنْسُوبٌ إليه.


010-الغَشَرَّبُ

الغشرب

ـ الغَشَرَّبُ، كَعَمَلَّسٍ: الأَسَدُ.
ـ والغُشارِبُ، بالضمِّ: الجَرِيءُ الماضي.


011-غَصَبَهُ

غصبه

ـ غَصَبَهُ يَغْصِبُهُ: أخَذَهُ ظُلْماً،
ـ كاغْتَصَبَهُ،
ـ وـ فُلاناً على الشَّيءَ: قَهَرَهُ،
ـ وـ الجِلْدَ: أزَالَ عنه شَعْرَهُ وَوَبَرَهُ نَتْفاً وقَشْراً، بلاَ عَطْنٍ في دِباغٍ، ولا إعْمالٍ في نَدًى.


012-الغُصْلُبُ

الغصلب

ـ الغُصْلُبُ، بالضمِّ: الطَّويلُ المُضْطَرِبُ.


013-الغَضْبُ

الغضب

ـ الغَضْبُ: الثَّوْرُ، والأَسَدُ،
ـ كالغَضُوبِ، والشَّديدُ الحُمْرَةِ، أو الأَحْمَرُ الغَليظُ، وصَخْرَةٌ صُلْبَةٌ،
ـ كالغَضْبَةِ، وبالتَّحْريكِ: ضِدُّ الرِّضا،
ـ كالمَغْضَبَةِ.
ـ غَضِبَ، كَسَمِعَ، عليه،
ـ وـ لَهُ: إذا كانَ حَيًّا، وغَضِبَ به: إذا كانَ مَيِّتاً، وهو غَضِبٌ وغَضوبٌ وغُضُبٌّ وغُضُبَّةٌ وغَضُبَّةُ وغَضَبَّةٌ وغَضْبانُ، وهي غَضْبَى وغَضُوبٌ، وغَضْبانَةٌ قَليلَةٌ،
ـ ج: غِضابٌ وغَضَابَى، ويُضَمُّ، وقد أغْضَبَهُ غَيْرُهُ.
ـ وغاضَبْتُهُ: راغَمْتُهُ،
ـ وـ فُلاناً: أغْضَبْتُهُ وأَغْضَبَنِي.
ـ والغَضوبُ: الحَيَّةُ الخَبِيثَةُ، والعَبُوسُ من النُّوقِ والنِّساءِ، واسْمُ امْرَأَةٍ.
ـ والغَضْبَةُ: جِلْدُ المُسِنِّ مِنَ الوُعُولِ، وشِبْهُ الدَّرَقَةِ من جِلْد البَعيرِ، وبَخْصَةٌ تكونُ بالجَفْنِ الأَعْلى خِلْقَةً، وجِلْدَةُ الحُوتِ، وجِلْدَةُ الرأسِ، وجِلْدَةُ ما بَيْنَ قَرْنَي الثَّوْرِ.
ـ والغِضَابُ، بالكسرِ، وبالضمِّ: القَذَى في العَيْنِ، وداءٌ، أو الجُدَرِيُّ، وفِعلُهُ: كَسَمِعَ وعُنِيَ.
ـ وكَكتابٍ: ع بالحِجازِ.
ـ والأَغْضَبُ: ما بَيْنَ الذَّكَرِ إلى الفَخِذِ.
ـ وغَضْبانُ: جَبَلٌ بالشَّامِ.
ـ وغَضْبَى، كَسَكْرَى: فَرَسُ خَيْبَرِيِّ بنِ الحُصَيْنِ. وقَوْلُ الجَوْهَريِّ: غَضْبَى: اسْمُ مِئَةٍ من الإِبِلِ، وهي مَعْرِفَةٌ ولا تَدْخُلُها الْ والتَّنْوينُ، تَصْحِيفٌ، والصَّوابُ: غَضْيَا بالمُثَنَّاةِ تَحْتُ.
ـ والغُضابِيُّ، كغُرابِيٍّ: الكَدِرُ في مُعاشرَتِهِ ومُخَالَفَتِهِ.


014-غَضْرَبٌ

غضرب

ـ مَكانٌ غَضْرَبٌ وغُضاربٌ، بالضم: كثيرُ النَّبْتِ والماءِ.


015-الغَطْرَبُ

الغطرب

ـ الغَطْرَبُ: الأَفْعَى، عن كُرَاعٍ، وعِنْدي: أنه تَصْحِيفٌ، إنما هو بالعَيْنِ المهملةِ والظاءِ المُعْجَمةِ، وقد تَقَدَّمَ.


016-الغَلْبُ

الغلب

ـ الغَلْبُ، ويُحَرَّكُ، والغَلَبَةُ والمَغْلَبَةُ والمَغْلَبُ (والغُلُبَّى، كالكُفُرَّى)
ـ والغِلِبَّى، كالزِّمِكَّى،
ـ والغُلُبَّةُ، بضمَّتينِ،
ـ والغَلُبَّةُ، بفتح الغَيْنِ،
ـ والغَلابِيَةُ: القَهْرُ.
ـ والمُغَلَّبُ: المَغْلُوبُ مِراراً، والمَحْكومُ له بالغَلَبَةِ، ضِدُّ، وشاعِرٌ عِجْليٌّ.
ـ وغَلِبَ، كَفَرِحَ: غَلُظَ عُنُقُهُ.
ـ والغَلْبَاءُ: الحَديقَةُ المُتكاثِفَةُ،
ـ كالمُغْلَوْلِبَةِ،
ـ وـ منَ الهِضابِ: المُشْرِفَةُ العظيمةُ،
ـ وـ منَ القَبائِلِ: العَزيزَةُ المُمْتَنِعَةُ، وأبو حَيٍّ، وهو المَعْروفُ بِتَغْلِبَ، والنِّسْبةُ، بِفَتْحِ اللاَّمِ وهو ابْنُ وائِلِ بنِ قاسِطٍ، وقَوْلُهُم: تَغْلِبُ بِنْتُ وائِلٍ، ذَهابٌ إلى مَعْنَى القَبيلَةِ، كَقَوْلِهِم: تَميمُ بنتُ مُرٍّ.
ـ وتَغَلَّبَ: اسْتَوْلَى قَهراً.
ـ والأَغْلَبُ: الأَسَدُ، وشُعَراءُ: أزْدِيٌّ، وكَلْبيٌّ، وعِجْليٌّ. ويَغْلِبُ بنُ كُلَيْبٍ، كيَضْرِبُ، وغَلْبونُ، وغالبٌ، وكَسحابٍ وكتَّانٍ وزُبَيْرٍ: أسْماءٌ. وكقَطامِ: امْرَأةٌ.
ـ وغالِبٌ: ع دونَ مِصْرَ.
ـ والمُغْلَنْبِي: الذي يَغْلِبُكَ ويَعْلُوكَ.


017-الغُنَبُ

الغنب

ـ الغُنَبُ، كصُرَدٍ: دَاراتٌ أوْساطَ أشْدَاقِ الغِلْمانِ المِلاحِ، واحِدُها: غُنْبَةٌ، بالضم.
ـ والغَنْبُ، بالفتح: الغَنيمةُ الكثيرَةُ.


018-الغُندوبُ

الغندوب

ـ الغُندوبُ والغُنْدُبَةُ، بضمِّهِما: لَحْمَةٌ صُلْبَةٌ حَوالَيِ الحُلْقومِ.
ـ والغُنْدُبَتَانِ: عُقْدَتانِ في أصْلِ اللِّسانِ، أو لَحْمَتانِ اكْتَنَفَتَا اللَّهاةَ، أو شِبْهُ الغُدَّتَيْنِ في النَّكَفَتينِ،
ـ ج: غَنادِبُ.


019-الغَيْهَبُ

الغيهب

ـ الغَيْهَبُ: الظُّلْمَةُ،
ـ كالغَيْهَبانِ. واغْتَهَبَ: سارَ فيه، والشَّديدُ السَّوادِ منَ الخَيْلِ واللَّيْلِ، والرَّجُلُ الغافِلُ، أو الثَّقيلُ الوَخِمُ، أو البَليدُ، والكِساءُ الكثيرُ الصوفِ.
ـ والغَيْهَبَةُ: الجَلَبَةُ في القِتالِ.
ـ والغَيْهَبانُ: البَطْنُ.
ـ وغِهِبَّى الشَّبابِ، كزِمِكَّى، ويُمَدُّ: أوَّلُه، لُغَةٌ (في المهْمَلَةِ)
ـ وغَهِبَ عنه، كفَرِحَ: غَفَلَ ونَسِيَهُ، وأصابَ صَيْداً
ـ غَهَباً، محرَّكةً: غَفْلَةً بِلا تَعَمُّدٍ.


020-الغَيْبُ

الغيب

ـ الغَيْبُ: الشَّكُّ،
ـ ج: غِيابٌ وغُيوبٌ، وكلُّ ما غابَ عنكَ، وما اطْمَأنَّ من الأَرْضِ، والشَّحْمُ، والغَيْبَةُ،
ـ كالغِيابِ، بالكسر، والغَيْبوبَةِ والغُيوبِ والغُيوبَةِ والمَغابِ والمَغِيبِ والتَّغَيُّبِ. وغابَ الشيءُ في الشيءِ يَغيبُ غِيابَةً، بالكسر، وغُيوبَةً وغَياباً وغِياباً وغِيبَةً، بكسرهما.
ـ وقَوْمٌ غُيَّب وغُيَّابٌ وغَيَبٌ، مُحَرَّكةً: غائِبونَ.
ـ والغابَةُ: الوَهْدَةُ، والجمعُ منَ الناسِ، والرُّمْحُ الطويلُ، أو المُضْطَرِبُ في الرِّيحِ، والأَجَمَةُ،
ـ وع بالحِجازِ.
ـ وغَيابَةُ كلِّ شيءٍ: ما سَتَرَكَ منهُ.
ـ ومنه {غَيابت الجُبِّ} .
ـ وغَيابُ الشَّجَرِ، وتُشَدَّدُ الياءُ: عُروقُهُ.
ـ وغابَهُ: عابَهُ، وذَكرهُ بما فيهِ منَ السُّوءِ،
ـ كاغْتابَهُ.
ـ والغِيبَةُ: فِعْلَةٌ منهُ، تكونُ حَسَنَةً أو قبيحةً.
ـ وامْرَأةٌ مُغِيبٌ ومُغِيبَةٌ ومُغْيِبٌ، كمُحْسِنٍ: غابَ زوجُها. وتَغَيَّبَ عَنّي، لا يجوزُ تَغَيَّبَنِي إلاَّ في ضرورةِ شِعْرٍ.
ـ وغائِبُكَ: ما غَابَ عنكَ، اسْمٌ كالكاهِلِ.


021-غَتَّهُ

غته

ـ غَتَّهُ بالأَمْرِ: كَدَّهُ،
ـ وـ في الماءِ: غَطَّهُ،
ـ وـ الضَّحِكَ: أخفاهُ،
ـ وـ بالكلامِ: بَكَّتَهُ،
ـ وـ الماءَ: شَرِبَ جَرْعاً بعدَ جَرْعٍ من غير إبانَةِ الإِناءِ عن فيه،
ـ وـ فُلاناً: غَمَّهُ، وخَنَقه،
ـ وـ الدَّابَّةَ شَوْطاً أو شَوْطَينِ: أتْعَبَها في رَكْضِها،
ـ وـ الشيءُ الشيءَ: أتْبَعَ بعضُه بعضاً.


022-الغَلْتُ

الغلت

ـ الغَلْتُ: الإِقالةُ في الشِّراءِ، وبالتَّحْريكِ، في الحِسابِ: الغَلَطُ، أو هو في الحسابِ، والغَلَطُ في القَوْلِ.
ـ واغْلَنْتَى عليه: عَلاهُ بالشَّتْمِ والضَّرْبِ والقَهْرِ.
ـ والغَلْتَةُ: أوَّلُ اللَّيْلِ، وبالضم: اسْمُ الغَلَتِ.
ـ واغْتَلَتَهُ وتَغَلَّتَهُ: أخَذَه على غِرَّةٍ.


023-غَمَتَهُ

غمته

ـ غَمَتَهُ الطَّعامُ يَغْمِتُه: ثَقُلَ على قَلْبِه فَصَيَّرهُ كالسَّكْرانِ، فَغَمِتَ، كفَرِحَ،
ـ وـ في الماءِ: غَطَّه،
ـ وـ الشيءَ: غَطَّاهُ،
ـ وـ نفَساً: رَفَعَ رأسَهُ عندَ الشُّرْبِ.


024-الغَبْثُ

الغبث

ـ الغَبْثُ: لَتُّ الأَقِطِ بالسَّمْنِ،
ـ والاسْمُ: الغَبيثَةُ، وهي كالعَبيثَة في معانيها.
ـ والأَغْبَثُ: الأَبْغَثُ. وقد اغْبَثَّ اغْبثاثاً.


025-الغَثُّ

الغث

ـ الغَثُّ: المَهْزولُ،
ـ كالغَثيث. وقد غَثَّ يَغِثُّ ويَغَثُّ، بالفتح والكسر، غَثاثةً وغُثوثةً، وأغَثَّ.
ـ وغَثَّ الحديثُ: فَسَدَ، كأَغَثَّ،
ـ وـ الجُرْحُ: سالَ غَثيثُهُ، أي: مِدَّتُهُ وقَيْحُهُ، كأَغَثَّ.
ـ واسْتَغَثَّهُ: أخْرَجَهُ منه.
ـ والغَثيثةُ: فسادٌ في العَقْلِ، ونَخْلَةٌ تُرْطِبُ ولا حَلاوَة لها، وأحْمَقُ لا خَيْرَ فيه.
ـ والغُثَّةُ، بالضم: البُلْغَةُ من العَيْشِ.
ـ والغَثْغَثَةُ: القِتالُ الضَّعيفُ بلا سِلاح، والإِقَامَةُ.
ـ واغْتَثَّتِ الخَيْلُ: أصابتْ من الرَّبيعِ.
ـ والتَّغْثيثُ: أنْ تَسْمَنَ الإِبلُ قليلاً قليلاً.
ـ والغَنِثُ، ككَتِفٍ،
ـ والغُثاغِثُ: الأَسَدُ.
ـ وذُو غُثَثٍ، كصُرَدٍ: ماءٌ لِغَنِيٍّ، أو جَبَلٌ بِحِمى ضَرِيَّةَ.
ـ وما يَغِثُّ عليه أحدٌ، أي: ما يَدَعُ أحداً إلاَّ سأَلَهُ.
ـ ولا يَغِثُّ عليه شيءٌ، أي: لا يقولُ في شيءٍ إنَّهُ رَديءٌ فَيَتْرُكَهُ.


026-غَرِثَ

غرث

ـ غَرِثَ، كفَرِحَ: جاعَ، فهو غَرْثانُ من غَرْثى وغَراثَى وغِراثٍ، وهي غَرْثى من غِراثٍ.
ـ وغَرْثى الوِشاحِ: دقيقةُ الخصْرِ.
ـ والتَّغْريثُ: التَّجْويعُ. وغَوْرَثُ بنُ الحارِثِ: سَلَّ سَيْفَ النبيِّ، صلى الله عليه وسلم، لِيَفْتِكَ به، فرَماهُ اللّهُ، بِزُلَّخةٍ بين كَتِفَيْهِ.


027-الغَلْثُ

الغلث

ـ الغَلْثُ: كالعَلْثِ في مَعانيهِ، وبالتَّحريكِ: شِدَّةُ القِتالِ.
ـ والغَلْثى، كسَكْرى: شجرةٌ مُرَّةٌ.
ـ والغَليثُ: ما يُسَوَّى للنَّسْرِ مَسْموماً، والطَّعامُ يُغَثُّ بالشَّعيرِ، كالمَغْلوث.
ـ واغْلَنْثى عليهم: عَلاهُمْ بالضَّرْبِ والشَّتْمِ. وكالكتِفِ: الشَّديدُ القِتالِ،
ـ كالمُغالِثِ، والمَجْنونُ، ومن به نَشْوَةٌ عن الطَّعَامِ والشَّرابِ، وتمايُلٌ، وتَكَسُّرٌ عن النُّعاسِ.
ـ واغْتَلَثَ زَنْداً: كاعْتَلَثَهُ.
ـ وغَلِثَ الزَّنْدُ، كفَرِحَ: لم يُورِ، كاغْتَلَثَ،
ـ وسِقاءٌ مَغْلوثٌ: مَدْبوغٌ بالتَّمْرِ أو البُسْرِ.


028-غَنِثَ

غنث

ـ غَنِثَ، كفَرِحَ: شَرِبَ ثم تَنَفَّسَ،
ـ وـ نَفْسُهُ: خَبُثَتْ، ولَقِسَتْ.
ـ والتَّغَنُّثُ: اللُّزومُ، والثِّقَلُ.
ـ والغُنَّاثُ: الحَسَنُو الآداب في المُنادَمَةِ. وغَنْثُ بنُ أفْيانَ بنِ القَحْمِ: من بَنِي مالِكٍ.


029-غَوَّثَ

غوث

ـ غَوَّثَ تَغْويثاً: قال: واغَوْثاهُ، والاسْمُ: الغَوْثُ، والغُواثُ، بالضمِّ، وفَتْحُهُ شاذٌّ. واسْتَغاثَني فأغَثْتُهُ إغاثَةً ومَغُوثَةً، والاسْمُ: الغِياثُ، بالكسر.
ـ والمَغاوِثُ: المياهُ.
ـ والغَويثُ: شِدَّةُ العَدْوِ، وما أغَثْتَ به المُضْطَرَّ من طعامٍ أو نجدَةٍ. وسَمَّوْا: غِياثاً ومُغيثاً.
ـ والمُغيثةُ، كمُعِينَةٍ: مَوْضِعان.
ـ والمُغيثيَّةُ: مَدْرَسَةٌ بِبَغدادَ.
ـ ويَغُوثُ: صَنَمٌ كان بمَذْحِجٍ.


030-الغَيْثُ

الغيث

ـ الغَيْثُ: المطَرُ، أو الذي يكونُ عَرْضُهُ بَريداً، والكَلأَ ينْبُتُ بماءِ السماءِ.
ـ وغاثَ اللّهُ البِلادَ،
ـ وـ الغَيْثُ الأرضَ: أصابَها،
ـ وـ النَّوْرُ: أضاءَ. وغِيثتِ الأرضُ تُغاثُ، فهي مَغِيثَةٌ ومَغْيوثَةٌ.
ـ وفَرَسٌ ذُو غَيِّثٍ، كصَيِّبٍ: يزدادُ جَرْياً بعدَ جَرْيٍ.
ـ وبئْرٌ ذاتُ غَيِّثٍ (أيضاً) ذاتُ مادَّةٍ.
ـ ومَغيثَةٌ، بفتح الميم، (وتُضَمُّ) رَكِيَّةٌ بالقادسِيَّة،
ـ وة بِبَيْهَقَ، ومَنْ ضَمَّهُ ذَكَرَهُ في: غ و ث.
ـ ومُغيثُ ماوان، بالضم: رَكِيَّةٌ أخرى.
ـ ومُغِيثٌ زوجُ بَريرَةَ: صَحابِيُّ.
ـ والتَّغَيُّثُ: السِّمَنُ. وغَيْثُ بنُ مُرَيْطَةَ: من عَبْسٍ، وابنُ عامِرٍ: من تَميم. وغَيِّثٌ، ككَيِّسٍ، ابنُ عَمْرو بنِ الغَوْثِ.


031-غَبجَ

غبج

ـ غَبجَ الماءَ، كسَمِعَ: جَرِعَهُ.
ـ والغُبْجَة، بالضم: الجُرْعَةُ.


032-الغَسْلَجُ

الغسلج

ـ الغَسْلَجُ: البَنْجُ الأَسْوَدُ، والأَمْرُ بين أمْرَيْنِ، وما لا تَجِدُ له طَعْماً من الطعامِ والشَّرابِ،
ـ كالغَسَلَّجِ، كعَمَلَّسٍ.


033-الغَصْلَجَةُ

الغصلجة

ـ الغَصْلَجَةُ في اللَّحْمِ: إذا لم يُمْلِحْهُ ولم يُنْضِجْهُ ولم يُطَيِّبْهُ.


034-غَلَجَ

غلج

ـ غَلَجَ الفَرَسُ يَغْلِجُ: جرى بِلا اخْتِلاطٍ، وهو مِغْلَجٌ، كمِنْبَرٍ.
ـ وتَغَلَّجَ: بغى وظَلَمَ،
ـ وـ الحِمارُ: شَرِبَ وتَلَمَّظَ بلِسانِهِ.
ـ وعَيْرٌ مِغْلَجٌ، كمِنْبَرٍ: شَلاَّلٌ لِعانَتِه.
ـ والأُغْلوجُ: الغُصْنُ الناعِمُ.
ـ والغُلُجُ، بضمَّتين: الشَّبابُ الحَسَنُ.


035-غَمَجَ

غمج

ـ غَمَجَ الماءَ كضَرَبَ وفَرِحَ: جَرِعَهُ.
ـ والغَمْجَةُ، ويُضَمُّ: الجُرْعَةُ. وككَتِفٍ: الفَصيلُ يَتَغامَجُ بين أرْفاغ أُمِّهِ،
ـ وـ منَ المياهِ، ما لم يكُنْ عَذْباً،
ـ كالمُغَمَّجِ، كمُعَظَّمٍ.


036-الغَمْلَجُ

الغملج

ـ الغَمْلَجُ، كجَعْفَرٍ وعَمَلَّسٍ وقِنديلٍ وزُنْبورٍ وسِرْدابٍ وعُلابِطٍ: الذي لا يَثْبُتُ على حالَةٍ، يكونُ مرَّةً قارِتاً ومَرَّةً شاطِراً، ومَرَّةً سَخِيَّاً ومرَّةً بَخيلاً، ومَرَّةً شُجاعاً ومَرَّةً جَباناً، وهي: غَمْلَجٌ وغَمَلَّجٌ وغِمْليجَةٌ وغُمْلوجَةٌ.


037-الغُماهِجُ

الغماهج

ـ الغُماهِجُ، كعُلابِطٍ: الضَّخْمُ السَّمينُ.


038-الغُنْجُ

الغنج

ـ الغُنْجُ، بالضم وبضمَّتينِ، وكغُرابٍ: الشِّكْلُ. غَنِجَتْ الجارِيَةُ، كسَمِعَ، وتَغَنَّجَتْ، وهي مِغْناجٌ وغَنِجةٌ.
ـ والغَنَجُ، محرَّكةً: الشَّيْخُ، هُذَلِيَّةٌ، لُغَةٌ في المهملةِ. وبالضم، وككِتابٍ: دُخانُ النَّؤُورِ.


039-غَنْدَجانُ

غندجان

ـ غَنْدَجانُ، بالفتح: د بفارِسَ، بمَفازَةٍ مُعْطِشَةٍ.


040-غاجَ

غاج

ـ غاجَ: تَثَنَّى، وتعَطَّفَ، كتَغَوَّجَ،
ـ وفَرَسٌ غَوْجُ اللَّبَانِ: واسِعُ جِلْدِ الصَّدْرِ.


041-الغُدَّةُ

الغدة

ـ الغُدَّةُ والغُدَدَةُ، بضمِّهما: كُلُّ عُقْدَةٍ في الجَسَدِ أطافَ بها شَحْمٌ، وكُلُّ قِطْعَةٍ صُلْبَةٍ بين العَصَبِ،
ـ ج: غُدَدٌ.
ـ والغَدَدُ، محرَّكةً: طاعونُ الإِبِلِ. غُدَّ وأغَدَّ وأُغِدَّ وغُدِّدَ، فهو مَغْدودٌ وغادٌّ ومُغِدٌّ، أو لا يقال: مَغْدودٌ،
ـ ج: غِدادٌ، أو لا تكونُ الغُدَّةُ إلاَّ في البَطْنِ.
ـ والغُدَّةُ: السِّلْعَةُ، وما بين الشَّحْمِ والسَّنامِ، والقِطْعَةُ من المالِ،
ـ ج: غدائِدُ.
ـ والغَدائِدُ والغِدادُ: الأَنْصِباءُ.
ـ وأَغَدَّ عليه: غَضِبَ،
ـ وـ القومُ: غُدَّتْ إِبِلُهم.
ـ ورجلٌ وامرأةٌ مِغْدادٌ، أي: كثيرُ الغَضَبِ، أو دائِمُه.
ـ وغَداوَدُ، بفتح الواوِ: مَحَلَّةٌ بسَمَرْقَنْدَ.
ـ وغَدَّدَ تَغْديداً: أخَذَ نَصيبَه.


042-غَرِدَ

غرد

ـ غَرِدَ الطائِرُ، كفَرِحَ،
ـ وغَرَّدَ تَغْريداً وأغْرَدَ وتَغَرَّدَ: رَفَعَ صَوْتَه، وطَرَّبَ به،
ـ فهو غِرْدٌ، بالكسر،
ـ وغَرِدٌ ومُغَرِّدٌ وغِرِّيدٌ، كسِكِّيتٍ.
ـ واسْتَغْرَدَ الرَّوْضُ الذُّبابَ: دعاه بِنَغْمَتِه إلى أن يُغَرِّدَ.
ـ والغَرْدُ: الخُصُّ، وبناءٌ للمُتَوَكِّلِ بِسُرَّ منْ رأى، وضَرْبٌ من الكَمْأَةِ،
ـ كالغَرْدَةِ والغِرْدَةِ والغِرْدِ، بكسرهما،
ـ والغَرَدِ، محرَّكةً،
ـ والغَرادِ والغَرادَةِ، بفتحهما،
ـ والمُغْرودِ، بالضم،
ـ ج: غِرَدَةٌ وغِرادٌ ومَغاريدُ.
ـ وأرضٌ مَغْروداءُ: كثيرَتُها.
ـ واغْرَنْداهُ،
ـ وـ عليه: عَلاه بالشَّتْمِ والضَّرْبِ والقَهْرِ، وغَلَبَه.


043-الغَرْقَدُ

الغرقد

ـ الغَرْقَدُ: شجرٌ عِظامٌ، أو هي العَوْسَجُ إذا عَظُمَ،
ـ واحِدُهُ: غَرْقَدَةٌ، وبها سَمَّوْا.
ـ وبَقيعُ الغَرْقَدِ: مَقْبُرَةُ المدينةِ، على ساكِنِها الصلاةُ والسلامُ، لأِنَّه كان مَنْبِتَها.
ـ والغَرْقَدُ: بياضُ البَيْضِ فَوْقَ المُحِّ.


044-الغِزْيَدُ

الغزيد

ـ الغِزْيَدُ، كحِذْيَمٍ: الشديدُ الصَّوْتِ، أو هو تصحيفُ غِرِّيدٍ، والناعِمُ من النباتِ، أو هو بالراءِ أيضاً.


045-مُتَغَلِّدٌ

متغلد

ـ سَمٌّ مُتَغَلِّدٌ: مُتَعَتِّقٌ غيرُ مُلْبِثٍ لصاحِبِه.


046-الغِمْدُ

الغمد

ـ الغِمْدُ، بالكسر: جَفْنُ السَّيْفِ،
ـ كالغُمُدَّانِ، بضمَّتينِ والشَّدِّ،
ـ ج: أغْمادٌ وغُمودٌ،
ـ وبالفتح: مَصْدَرُ غَمَدَه يَغْمِدُه ويَغْمُدُه: جَعَلَه في الغِمْدِ، كأغْمَدَه.
ـ وغَمَدَ العُرْفُطُ غُموداً: اسْتَوْفَرَتْ خُصْلَتُه وَرَقاً حتى لا يُرى شَوْكُها،
ـ وـ الرَّكِيَّةُ: ذَهَبَ ماؤُها. وكفَرِحَ: كَثُرَ ماؤُها، أو قَلَّ، ضِدٌّ.
ـ وتَغَمَّدَه اللّهُ بِرَحْمَتِه: غَمَرَه بها،
ـ وـ فلاناً: سَتَرَ ما كان منه،
ـ كغَمَّدَه،
ـ وـ الإِناءَ: مَلأَهُ.
ـ واغْتَمَدَ اللَّيْلَ: دَخَلَ فيه.
ـ وأغْمَدَ الأَشْياءَ: أدْخَلَ بعضَها في بعضٍ.
ـ وبَرْكُ الغمادِ، مُثَلَّثَةَ الغَيْنِ، الفتحُ عن الفَراءِ: ع، أو هو أقْصى مَعْمورِ الأرضِ، عن ابنِ عُلَيْمٍ في "الباهِرِ " . وكعُثْمانَ: قَصْرٌ باليَمَنِ بَناه يَشْرُخُ بأربَعَةِ وجُوهٍ، أحْمَرَ وأبْيَضَ وأصْفَرَ وأخضَرَ، وبَنى داخِلَهُ قَصْراً بِسَبْعَةِ سُقوفٍ، بين كُلِّ سَقْفَيْنِ أربعونَ ذراعاً.
ـ والغامِدَةُ: البِئْرُ المُنْدَفِنَةُ، والسَّفينةُ المَشْحونَةُ،
ـ كالغامِدِ والآمِدِ، وبلا لامٍ: أبو قَبيلَةٍ يُنْسَبُ إليها الغامِدِيُّونَ، أو هو غامِدٌ، واسْمُهُ: عَمْرُو بنُ عبدِ اللّهِ، ولُقِّبَ به لإِصْلاحِه أمْراً كان بينَ قَوْمِه.


047-الغماريدُ

الغماريد

ـ الغماريدُ: المَغاريدُ.


048-غُنْجُدةُ

غنجدة

ـ غُنْجُدةُ، كقُنْفُذَةٍ: اسْمُ أمِّ رافِعِ بنِ الحارِثِ الصَّحابِيِّ، ويقالُ فيها: عَنْجَرَةُ، وعَنْتَرَةُ.


049-غَيِدَ

غيد

ـ غَيِدَ، كفَرِحَ: مالَتْ عُنُقُه، ولانَتْ أعْطافُه.
ـ والغَيْداءُ: المُتَثَنِّيَةُ ليناً، وقد تَغايَدَتْ.
ـ والأَغْيَدُ من النَّباتِ: الناعِمُ المُتَثَنِّي، والمكانُ الكثيرُ النَّباتِ، والوَسْنانُ المائِلُ العُنُقِ.
ـ وغَيْدانُ: ع باليَمَنِ،
ـ وـ من الشَّبابِ: أوَّلهُ.
ـ والغادَةُ: المرأةُ الناعِمَةُ اللَّيِّنَةُ البَيِّنَةُ الغَيَدِ، والشَّجَرَةُ الغَضَّةُ، وع.
ـ وغِيدِ غِيدِ، أي: اعْجَلْ.


050-غَذَّ

غذ

ـ غَذَّ الجُرْحُ يَغُذُّ ويَغِذُّ: سالَ بما فيه،
ـ كأَغَذَّ، أو وَرِمَ.
ـ والغَذيذَةُ: المِدَّةُ.
ـ والغاذُّ: الغَرَبُ حَيْثُ كان من الجَسَدِ، وعِرْقٌ في العَيْنِ يَسْقِي ولا يَنْقطِعُ، والحِسُّ، وبالهاءِ: رَمَّاعَةُ الصَّبِيِّ،
ـ كالغاذِيَةِ، كَسارِيَةٍ.
ـ وأغَذَّ السَّيْرَ،
ـ وـ فيه: أسْرَعَ.
ـ وغَذْغَذَ منه: نَقَصَهُ، كغَذَّهُ.
ـ وتَغَذْغَذَ: وثَبَ.
ـ والمُغاذُّ مِنَ الإِبِلِ: العَيُوفُ يَعافُ الماءَ.


051-الغَليذُ

الغليذ

ـ الغَليذُ: الغَليظُ.


052-غَنْذَى

غنذى

ـ غَنْذَى به: عَنْدى به.
ـ والغانِذُ: الحَلْقُ، ومَخْرَجُ الصَّوْتِ.


053-الغَيْذانُ

الغيذان

ـ الغَيْذانُ: الذي يَظُنُّ فَيُصيبُ.
ـ والمُغْتاذُ: المُغْتاظُ.


054-غَبَرَ

غبر

ـ غَبَرَ غُبُوراً: مَكَثَ، وذَهَبَ، ضِدٌّ، وهو غابِرٌ، من غُبَّرٍ، كرُكَّعٍ.
ـ وغُبْرُ الشيءِ، بالضم: بَقِيَّتُهُ،
ـ كغُبَّرِهِ
ـ ج: أغْبارٌ، وغَلَبَ على بَقِيَّةِ دمِ الحَيضِ، وبقيةِ اللبَنِ في الضَّرْعِ.
ـ وتَغَبَّرَ الناقةَ: احْتَلَبَ غُبْرَها،
ـ وـ من المرأةِ ولداً: اسْتَفادَهُ. وتَزَوَّج عثمانُ بنُ حَبيبٍ رَقاشِ بنتَ عامرٍ، فقيلَ له: كبيرةٌ، فقال: لَعلِّي أتَغَبَّرُ منها ولداً. فلما وُلِدَ له، سَمَّاهُ: غُبَرَ، كَزُفَرَ، منهم: (قَطَنُ بنُ نُسَيْرٍ، ومحمدُ بنُ عُبَيْد المُحدِّثانِ الغُبَرِيَّانِ)
ـ والمِغْبارُ: ناقةٌ تَغْزُرُ بعدَما تَغْزُرُ اللَّواتِي يُنْتَجْنَ مَعَها، ونَخْلَةٌ يَعْلُوها الغُبارُ.
ـ وداهيةُ الغَبَرِ، محركةً: داهيةٌ لا يُهْتَدَى لمِثلِها، أو الذي يُعانِدُكَ، ثم يَرْجِعُ إلى قولِكَ.
ـ والغَبَرُ، محركةً: التُّرابُ، وبهاءٍ: الغُبارُ،
ـ كالغُبْرَةِ، بالضم.
ـ واغْبَرَّ اليومُ اغْبِراراً: اشْتَدَّ غُبارُهُ.
ـ وغَبَّرَهُ تَغْبيراً: لَطَّخَه به.
ـ والغُبْرَةُ، بالضم: لَوْنُهُ وقد غَبَرَ واغْبَرَّ وأغْبَرَ.
ـ والأَغْبَرُ: الذئبُ.
ـ والغَبْراءُ: الأرضُ، وأُنْثَى الحَجَلِ، وأرضٌ كثيرةُ الشجرِ،
ـ كالغَبَرَةِ، محركةً،
ـ وة باليمامة، والنَّبْتُ في السُّهولَةِ، وفرسُ حَمَلِ بنِ بَدْرٍ، وفرسُ قدامَةَ بنِ مَصادٍ، ونَباتٌ،
ـ كالغُبَيْراءِ، أو الغَبْراءُ: ثَمَرَتُهُ،
ـ والغُبَيْراءُ: شجرتُهُ، أو بالعكسِ.
ـ والوَطْأَةُ الغَبْراءُ: الجَديدةُ، أو الدَّارِسةُ،
ـ وـ من السِّنينَ: الجَدْبَةُ.
ـ وبنُو غَبْراءَ: الفُقَراءُ، أو الغُرَباءُ المُجْتَمِعونَ للشرابِ بِلا تَعارُفٍ.
ـ والغُبَيْراءُ: السُّكُرْكَةُ، وهي شرابٌ من الذُّرَةِ.
ـ وتَرَكَهُ على غُبَيْراءِ الظَّهْرِ وغَبْرائِه: إذا رجَعَ خائِباً.
ـ والغِبْرُ، بالكسر: الحِقْدُ، وبالتحريك: فَسادُ الجُرْحِ، غَبِرَ، كَفَرِحَ، فهو غَبِرٌ، وداءٌ في باطِنِ خُفِّ البعيرِ،
ـ وع بِسَلْمَى لِطَيِّئٍ. وكصُرَدٍ وجَوْهَرٍ: جِنْسٌ من السَّمَكِ.
ـ والغُبارَةُ، بالضم: ماءةٌ لبني عَبْسٍ.
ـ والغُباراتُ، بالضم: ع باليمامة.
ـ والغُبْرانُ، بالضم: رُطَبَتانِ في قِمْعٍ واحدٍ
ـ ج: غَبَارِينُ.
ـ وأغْبَرَ في طَلَبِهِ: جَدَّ،
ـ وـ السماءُ: جَدَّ وقْعُ مَطَرِها،
ـ وـ الرَّجُلُ: أثارَ الغُبارَ،
ـ كغَبَّرَ.
ـ والغُبْرونُ، كَسُحْنون: طائرٌ.
ـ والمُغَبِّرَةُ: قومٌ يُغَبِّرُونَ بِذِكرِ اللهِ، أي: يُهَلِّلونَ ويُرَدِّدونَ الصَّوْتَ بالقِراءَةِ وغيرِها، سُمُّوا بها لأَنَّهم يُرَغِّبونَ الناسَ في الغابِرَةِ، أي: الباقِيةِ. (وعَبَّادُ ابنُ شُرَحْبِيلَ، وعُمَرُ بنُ نَبْهانَ، وقَطَنُ بنُ نُسَيْرٍ، وعَبَّادُ بنُ الوليدِ، وسَوَّارُ بنُ مُجَشِّرٍ، وعَبَّادُ بنُ قَبِيصَةَ الغُبْرِيُّونَ، بالضم: محدِّثونَ)
ـ والغَبيرُ: تَمْرٌ.
ـ والغُبْرُورُ: عُصَيْفيرُ.
ـ والمُغْبورُ: المُغْثورُ.
ـ وعِزٌّ أغْبَرُ: ذاهِبٌ. وسَمَّوْا: غُباراً، كغُرابٍ، وغابِراً، وغَبَرَةَ محركةً. وكزُفَرَ: بَطيحَةٌ كبيرَةٌ مُتَّصلَةٌ بالبطائِحِ. وكأميرٍ: ماءٌ لمُحارِب.
ـ ودارَةُ غُبَيرٍ، كزُبَيْرٍ: لِبَنِي الأَضْبَطِ.


055-الغَباشِيرُ

الغباشير

ـ الغَباشِيرُ: ما بينَ الليلِ والنهارِ من الضَّوْءِ.


056-الغَثَرَةُ

الغثرة

ـ الغَثَرَةُ، محركةً،
ـ والغَثْراءُ، والغُثْرُ، بالضم،
ـ والغَيْثَرَةُ: سَفِلَةُ الناسِ.
ـ والغَثْراءُ: الغَبْرَاءُ، أو قَريبٌ منها، والضَّبُعُ،
ـ كغَثارِ، مَعْرفَةً، وما كثُرَ صُوفُهُ من الأَكْسِيَةِ،
ـ كالأَغْثَرِ، والجماعةُ المُخْتَلِطَةُ،
ـ كالغَيْثَرَةِ، وهي الوعيدُ والتَّهَدُّدُ.
ـ والغَثْرَةُ: الخِصْبُ، والسَّعَةُ، وبالضم: كالغُبْشَةِ تَخْلِطُها حُمْرَةٌ.
ـ والمُغْثُورُ، بالضم،
ـ والمِغْثَرُ، كمِنْبَرٍ: شيءٌ يَنْضَحُهُ الثُّمَامُ والعُشَرُ والرِّمْثُ، كالعَسَلِ
ـ ج: مَغاثيرُ.
ـ وأغْثَرَ الرِّمْثُ: سالَ منه.
ـ وتَمَغْثَرَ: اجْتَناهُ.
ـ والأَغْثَرُ: طائرٌ طويلُ العُنُقِ، والأَسَدُ،
ـ كالغَثَوْثَرِ، كسَفَرْجَلٍ.
ـ والغَنْثَرَةُ: شُرْبُ الماءِ بِلا عطشٍ،
ـ كالتَّغَنْثُرِ، وضُفُوُّ الرأسِ، وكثْرَةُ الشَّعَرِ، والذُّبابُ الأَزْرَقُ، وبِلا هاءٍ: الأَحْمَقُ، ويضم أولُهُ.
ـ والغَثَرِيُّ من الزَّرْعِ: العَثَرِيُّ.
ـ واغْثارَّ ثَوْبُكَ: كثُرَ غَثَرُهُ، محركةً، أي: زِئْبِرُهُ.
ـ وغَثَرَتِ الأرضُ بالنباتِ، فهي مُغَثْرِيَةٌ: مادَتْ به.
ـ ووجَدَ الماءَ مُغَثْرياً عليه، أي: مَكْثوراً عليه.


057-غَثْمَرَ

غثمر

ـ غَثْمَرَ مالَه: أفْسَدَهُ.
ـ والمُغَثْمَرُ: الثوبُ الرَّدِيءُ النَّسْجِ الخَشِنُ،
ـ وـ الطَّعامُ: لم يُنَقَّ، ولم يُنخلْ، وبكسر الميمِ الثانية: حاطِمُ الحُقُوقِ ومُتَهَضِّمُها.


058-الغَدْرُ

الغدر

ـ الغَدْرُ: ضِدُّ الوَفاءِ، غَدَرَهُ،
ـ وـ به، كنَصَرَ وضَرَبَ وسَمِعَ، غَدْراً وغَدَراناً، محركةً، وهي غَدُورٌ وغَدَّارٌ وغَدَّارَةٌ، وهو غادِرٌ وغَدَّارٌ، وكسِكِّيتٍ وصَبورٍ وغُدَرٌ، كصُرَدٍ. ويقالُ: يا غُدَرُ، ويا مَغْدَرُ، كمَقْعَدٍ ومَنْزِلٍ، وكذا يا ابنَ مَغْدَرٍ، مَعارِفَ، ولهَا: يا غَدَارِ، كقَطامِ.
ـ وأغْدَرَهُ: تَرَكَهُ، وبَقَّاه،
ـ كغادَرَهُ، مُغادَرَةً وغِدَاراً.
ـ والغُدْرَةُ، بالضم والكسر: ما أُغْدِرَ من شيءٍ،
ـ كالغُدَارَةِ، بالضم،
ـ والغَدَرَةِ والغَدَرِ، محرَّكَتيْنِ
ـ ج: غُدْرَاتٌ، بالضم. وكصُرَدٍ: القِطْعَةُ من الماءِ يُغادِرُها السَّيْلُ،
ـ كالغَديرِ
ـ ج: كصُرَدٍ وتُمْرانٍ.
ـ واسْتَغْدَرَ المكانُ: صارَتْ فيه غُدْرَانٌ.
ـ والغَديرُ: السيفُ، ورجُلٌ، ووادٍ بِدِيارِ مُضَرَ، وبِهاءٍ: القِطْعَةُ من النَّباتِ
ـ ج: غُدْرانٌ، والذُّؤَابَةُ
ـ ج: غَدائرُ، والرَّغِيدَةُ.
ـ واغْتَدَرَ: اتَّخَذَ غَديرَةً.
ـ والغَديرَةُ: الناقةُ تَرَكَها الرَّاعي، وإِنْ تَخَلَّفَتْ هي،
ـ فَغَدُورٌ.
ـ غَدَرَ، كضَرَبَ: شَرِبَ ماءَ الغَديرِ. وكفَرحَ: شَرِبَ ماءَ السماءِ،
ـ وـ الليلُ: أظْلَمَ،
ـ فهي غَدِرَةٌ، كفَرِحَةٍ، ومُغْدِرَةٌ، كمُحْسِنَةٍ،
ـ وـ الناقةُ عن الإِبِلِ: تَخَلَّفَتْ،
ـ وـ الغَنَمُ: شَبِعَتْ في المَرْتَعِ في أولِ نَبْتِهِ،
ـ وـ الأرضُ: كثُرَ بها الغَدَرُ، محركةً، وهو كلُّ مَوضِعٍ صَعْبٍ لا تَكادُ الدابَّةُ تَنْفُذُ فيه، والجِحَرَةُ، واللخاقيقُ من الأرضِ المُتعادِيةُ، والحِجارَةُ.
ـ ورجلٌ ثَبْتُ الغَدَرِ، محرَّكةً: يَثْبُتُ في القِتالِ والجَدَلِ وفي جميعِ ما يأخُذُ فيه.
ـ والغَدْرَةُ: الشَّرُّ.
ـ والغَيْدارُ: السَّيِّئُ الظَّنِّ، فَيَظُنُّ، فَيُصيبُ. وآلُ غُدْرانٍ، بالضم: بَطْنٌ.
ـ والغَدْراءُ: الظُّلْمَةُ.
ـ وغَدْرٌ، بالفتح: ة بالأَنبارِ. وكزُفَرَ: مِخْلافٌ باليمن.


059-الغَذِيرَةُ

الغذيرة

ـ الغَذِيرَةُ، كسفينةٍ: دَقيقٌ يُحْلَبُ عليه لَبَنٌ، ثم يُحْمَى بالرَّضْفِ،
ـ كالغَيْذَرِ.
ـ واغْتَذَرَ: اتَّخَذَها.
ـ والغَيْذارُ: الحمارُ
ـ ج: غَياذِيرُ.
ـ والغَيْذَرَةُ: الشَّرُّ، وكَثْرَةُ الكلامِ، والتَّخْلِيطُ.


060-غَذْمَرَهُ

غذمره

ـ غَذْمَرَهُ: باعَهُ جِزافاً،
ـ وـ الكلامَ: أخْفاهُ فاخِراً أو مُوعِداً، وأتْبَعَ بعضَه بعضاً،
ـ وـ الشيءَ: فَرَّقَهُ، وخَلَطَ بعضَه ببعضٍ.
ـ والغَذْمَرَةُ: الغَضَبُ، والصَّخَبُ واخْتِلاطُ الكلامِ والصِّياحُ،
ـ كالتَّغَذْمُرِ
ـ ج: غَذَامِيرُ.
ـ والمُغَذْمِرُ: مَنْ يَرْكَبُ الأُمُورَ، فيأخُذُ من هذا، ويُعْطِي هذا، ويَدَعُ لهذا من حَقِّهِ، أو من يَهَبُ الحُقُوقَ لأَهلها، أو من يَحْكُمُ على قومِهِ بما شاءَ فلا يُرَدُّ حُكْمُهُ.
ـ والغُذَمِرَةُ، كعُلَبِطَةٍ: المُخْتَلِطَةُ من النَّبْتِ.
ـ والغُذامِرُ، كعُلابِطٍ: الكثيرُ من الماءِ.


061-غَرَّهُ

غره

ـ غَرَّهُ غَرّاً وغُرُوراً وغِرَّةً، بالكسر، فهو مَغْرُورٌ وغَريرٌ، كأميرٍ: خَدَعَهُ، وأطْمَعَهُ بالباطلِ،
ـ فاغْتَرَّ هو.
ـ والغَرُورُ: الدُنْيا، وما يُتَغَرْغَرُ به من الأَدْوِيَةِ، وما غَرَّكَ، أو يُخَصُّ بِالشَّيْطانِ، وبالضم: الأَباطِيلُ، جمعُ غارٍّ.
ـ وأنا غَريرُكَ منه، أيْ: أُحَذِّرُكَهُ.
ـ وغَرَّرَ بنفْسه تَغْريراً وتَغِرَّةً، كتَحِلَّةٍ: عَرَّضَها لِلهَلَكَةِ، والاسمُ: الغَرَرُ، محرَّكةً،
ـ وـ القِرْبَةَ: مَلأَها،
ـ وـ الطَيْرُ: هَمَّتْ بالطَيرَانِ، ورَفَعَتْ أجْنِحَتَها.
ـ والغُرَّةُ والغُرْغُرَةُ، بضمهما: بَياضٌ في الجَبْهَةِ. وفرسٌ أغَرُّ وغَرَّاءُ.
ـ والأَغَرُّ: الأبيضُ من كلِّ شيءٍ،
ـ وـ من الأَيامِ: الشديدُ الحَرِّ، وهاجِرَةٌ، وظَهِيرَةٌ، وودِيقَةٌ غَرَّاءُ، والغِفارِيُّ، والجُهَنِيُّ، والمُزَنِيُّ: صحابيُّونَ، أو هم واحدٌ، أوِ الأَخِيرانِ واحدٌ، وتابِعيَّانِ، ومحدِّثونَ، والكريمُ الأَفعالِ الواضِحُها، والذي أخَذَتِ اللِّحيَةُ جميعَ وجْهِهِ إلاَّ قليلاً، والشريفُ،
ـ كالغُرْغُرَةِ، بالضم
ـ ج: غُرَرٌ، كصُرَدٍ
ـ وغُرَّانٌ، بالضم، وفرسُ ضُبَيْعَةَ بنِ الحَارِثِ، وعُمَرَ بنِ أبي ربيعةَ، وشَدَّادِ بنِ مُعَاوِيَةَ العَبْسِيِّ، ومُعَاوِيَةَ بنِ ثَوْرٍ البَكَّائِيِّ، وعَمْرو بنِ الناسِي الكنانِيِّ، وطَريفِ بنِ تَميمٍ العَنْبَرِيِّ، ومالِك بن حَمَّادٍ، والبَلْعا بنِ قَيْسٍ الكِنانِيِّ، ويزيدَ بنِ سِنانٍ المُرِّيِّ، والأَسْعَرِ الجُعْفِيِّ، واليومُ الحارُّ.
ـ وغَرَّ وجْهُهُ يَغَرُّ، بالفتح، غَرَرَاً، محرَّكةً، وغُرَّةً، بالضم، وغَرَارَةً، بالفتح: صارَ ذَا غُرَّةٍ، وابْيَضَّ.
ـ والغُرَّةُ، بالضم: العَبْدُ، والأَمَةُ،
ـ وـ من الشهرِ: لَيلَةُ اسْتِهْلالِ القَمَرِ،
ـ وـ من الهِلالِ: طَلْعَتُهُ،
ـ وـ من الأَسْنانِ: بَياضُها، وأوَّلُها،
ـ وـ من المَتاعِ: خِيارُهُ،
ـ وـ من القَوْمِ: شَريفُهُم،
ـ وـ من الكرْمِ: سُرْعَةُ بُسُوقِهِ،
ـ وـ من الرَّجُلِ: وجْهُهُ. وكلُّ ما بَدَا لكَ من ضَوْءٍ أو صُبْحٍ فَقَدْ بَدَتْ غُرَّتُهُ.
ـ وغُرَّةُ: أُطُمٌ بالمدينة لِبَني عَمْرِو ابنِ عَوْفٍ، مَكانُه مَنارَةُ مَسجِدِ قُباءَ.
ـ والغَريرُ، كأميرٍ: الخُلُقُ الحَسَنُ، والكفيلُ،
ـ وـ من العَيشِ: ما لا يُفَزِّعُ أهلَه
ـ ج: غُرَّانٌ، بالضم، والشابُّ لا تَجْرِبَةَ له،
ـ كالغِرِّ، بالكسر
ـ ج: أغِرَّاءُ وأغِرَّةٌ، والأُنْثَى غِرٌّ وغِرَّةٌ، بكسرهما، وغَريرةٌ. وغَرِرْتَ، كفرِحَ، غَرَارَةً.
ـ والغارُّ: الغافِلُ.
ـ واغْتَرَّ: غَفَلَ، والاسمُ: الغِرَّةُ، بالكسر، وحافِرُ البئْرِ.
ـ والغِرَارُ، بالكسر: حَدُّ الرُّمْحِ والسَّهْمِ والسَّيْفِ، والقَلِيلُ من النَّومِ وغَيرِهِ،
ـ وـ في الصَلاةِ: النُّقْصانُ في رُكوعِها وسُجودها وطُهورِها،
ـ وـ في التَّسليمِ: أن يقولَ سلامٌ عليكم، أو أنْ يَرُدَّ بِعَليكَ لا عليكمْ، وكَسادُ السُّوقِ، وقِلَّةُ لَبَنِ الناقةِ، غارَّتْ، وهي مُغارٌّ
ـ ج: مَغارُّ، بالفتح، والمِثالُ الذي يُضْرَبُ عليه النِصالُ لتَصْلُحَ، وبِهاءٍ ولا تُفْتَحُ: الجُوالِقُ.
ـ وغَرَّ: رَعَى إِبلَهُ،
ـ وـ الماءُ: نَضَبَ، وأكَلَ الغِرْغِرَ،
ـ وـ فَرْخَهُ غَرّاً وغِرَاراً: زَقَّهُ.
ـ والغَرُّ: اسمُ ما زَقَّهُ به، والشَّقُّ في الأرضِ، والنَّهْرُ الدقيقُ في الأرضِ، وكلُّ كسْرٍ مُتَثَنٍّ في ثَوْبٍ أوْ جِلْدٍ،
ـ وع بالباديةِ، وحَدُّ السَّيْفِ، وبالضم: طَيْرٌ في الماءِ.
ـ والغَرَّاءُ: المدينَةُ النَّبوِيَّةُ، ونَبتٌ طَيِّبٌ، أو هو الغُرَيْرَاءُ، كحُمَيْراءَ،
ـ وع بِدِيارِ بني أسَدٍ، وفَرَسُ ابْنَة هشام بن عبد المَلِكِ، وطائرٌ أبْيَضُ الرأسِ، لِلذَكرِ والأُنثى
ـ ج: غُرٌّ، بالضم.
ـ ذُو الغرَّاءِ: ع عندَ عَقيقِ المدينةِ.
ـ والغِرْغِرُ، بالكسر: عُشْبٌ، ودَجَاجُ الحَبَشَةِ، أو الدَّجاجُ البَرِّيُّ.
ـ والغَرْغَرَةُ: تَرديدُ الماءِ في الحَلْقِ،
ـ كالتَّغَرْغُرِ، وصوتٌ معه بَحَحٌ، وصَوْتُ القِدْرِ إذا غَلَتْ، وكسْرُ قَصَبَةِ الأَنف، ورأسُ القارورَةِ، والحَوْصَلَةُ، وتُضمُّ، وحكايَةُ صَوْتِ الرَّاعِي.
ـ وغَرْغَرَ: جَادَ بنفسِه عندَ الموتِ،
ـ وـ الرَّجُلَ: ذَبَحَهُ،
ـ وـ بالسِّنانِ: طَعَنَه في حَلْقِهِ،
ـ وـ اللحْمُ: سُمِعَ له نَشيشٌ عندَ الصَّلْيِ.
ـ والغارَّةُ: سَمَكَةٌ طويلةٌ.
ـ والغُرَّانُ، بالضم: النُفَّاخاتُ فَوْقَ الماءِ، وبالفتح: ع.
ـ وغُرَارٌ، كغُرابٍ: جَبَلٌ بِتِهامَةَ.
ـ والمُغارُّ، بالضم: الكفُّ البَخيلُ.
ـ وذُو الغُرَّةِ، بالضم: البَرَاءُ بنُ عازِبٍ، ويَعيشُ الهِلالِيُّ: صحابيانِ.
ـ والأَغَرَّانِ: جبلانِ بطَريقِ مكةَ.
ـ واسْتَغَرَّ: اغْتَرَّ،
ـ وـ فُلاناً: أتاهُ على غَفْلَةٍ.
ـ وغارَّ القُمرِيُّ أُنْثاهُ: زَقَّها، وسَمَّوْا: أغَرَّ وغَرُّونَ وغُرَيْراً.
ـ والغُرَيْرَاءُ، كحُمَيْرَاءَ: ع بِمصْرَ.
ـ وبَطْنُ الأَغَرِّ: مَنْزِلٌ بطَريقِ مكةَ.
ـ وغَرَّ يَغَرُّ، بالفتح: تَصابَى بعد حُنْكَةٍ.
ـ والغُرَّى، كحُبْلَى: السَّيِّدَةُ في قَبيلَتِها.
ـ وغُرْغُرَّى، بالضم والشَّدِّ والقَصْرِ: دُعاءُ العَنْزِ للحَلْبِ.


062-الغَزِيرُ

الغزير

ـ الغَزِيرُ: الكثيرُ من كلِّ شيءٍ، وأرضٌ مَغْزورَةٌ: أصابَها مَطَرٌ غَزيرٌ.
ـ والغَزيرَةُ: الكثيرَةُ الدَّرِّ،
ـ وـ من الآبارِ واليَنابِيعِ: الكثيرَةُ الماءِ،
ـ وـ من العُيُونِ: الكثيرَةُ الدَّمْعِ، غَزُرَتْ، ككَرُمَ، غَزَارَةً وغَزْراً وغُزْراً، بالضم:
ـ وـ الشيءُ: كثُرَ،
ـ وـ الماشِيَةُ: دَرَّتْ أَلْبَانُها.
ـ والمُغْزِرَةُ، كمُحْسِنةٍ: ما يَغْزُرُ عليه اللَّبَنُ، ونباتٌ ورقُهُ كَوَرَقِ الحُرْفِ، يُعْجِبُ البَقَرَ، وتَغْزُرُ عليه.
ـ وأغْزَرَ المَعْرُوفَ: جَعَلَهُ غَزِيراً،
ـ وـ القومُ: غَزُرَتْ إِبِلُهُم.
ـ وقومٌ مُغْزَرٌ لهم، مبنيًّا للمفعولِ: غَزُرَتْ ألْبانُهُم وإِبلُهُم.
ـ وغُزْرانُ، بالضم: ع.
ـ والمُغازِرُ والمُسْتَغْزِرُ: مَنْ يَهَبُ شيئاً لِيُرَدَّ عليه أكثَرُ مما أعْطَى.
ـ والغَزْرُ: آنِيَةٌ من حَلْفاءَ وخُوصٍ.
ـ والتَّغْزيرُ: أن يَدَعَ حَلْبَةً بين حَلْبَتَيْنِ، وذلِك إذا أدْبَرَ لَبَنُ الناقةِ.


063-الغَسْرُ

الغسر

ـ الغَسْرُ: التشديدُ على الغَريمِ. وككَتِفٍ: الأمرُ المُلْتَبِسُ المُلْتاثُ، وبالتحريكِ: ما طَرَحَتْهُ الريحُ في الغَديرِ.
ـ وغَسَرَ الفَحْلُ الناقةَ: ضَرَبَها على غيرِ ضَبَعَةٍ.
ـ وتَغَسَّرَ الأمرُ: الْتَبَسَ واخْتَلَطَ،
ـ وـ الغَزْلُ: الْتَوَى،
ـ وـ الغَديرُ: وقَعَ فيه العِيدانُ.


064-الغَشْمَرَةُ

الغشمرة

ـ الغَشْمَرَةُ: إِتْيانُ الأمرِ من غيرِ تَثَبُّتٍ، والتَّهَضُّمُ، والظُّلْمُ، والصَّوْتُ
ـ ج: غَشامِرُ، ورُكوبُ الإِنسانِ رأسَه في الحَقِّ والباطِلِ، لا يُبالي ما صَنَعَ.
ـ والغَشْمَرِيَّةُ: الظُّلْمُ.
ـ وأخَذَه بالغِشْمِيرِ، بالكسر: بالشِّدَّةِ.
ـ وتَغَشْمَرَهُ: أخَذه قَهْراً،
ـ وـ الرجلُ: غَضِبَ.
ـ وغَشْمَرَ السَّيْلُ: أقْبَلَ.


065-الغَضارَةُ

الغضارة

ـ الغَضارَةُ: الطينُ اللاَّزِبُ الأَخْضَرُ الحُرُّ،
ـ كالغَضارِ، والنِّعْمَةُ، والسَّعَةُ، والخِصْبُ، والقَطاةُ.
ـ والغَضْراءُ: الأرضُ الطَّيِّبَةُ العَلِكَةُ الخَضْراءُ، وأرضٌ فيها طينٌ حُرٌّ،
ـ كالغَضِيرَةِ، وأرضٌ لا يَنْبُتُ فيها النَّخْلُ حتى تُحْفَرَ.
ـ والغَضْوَرُ، كجَهْوَرٍ: طينٌ لَزِجٌ، وشجرٌ، وماءٌ لِطَيِّئٍ، وبفتح الضادِ والواوِ المشددةِ: الأَسَدُ، وع.
ـ وغَضِرَ بالمالِ، كفَرِحَ: أخْصَبَ بعدَ إِقْتارٍ.
ـ وغَضَرَهُ اللّهُ غَضْرَاً.
ـ ورجلٌ مَغْضورٌ، كمَنْصورٍ: مُبارَكٌ، أو في غَضَارَةٍ من العَيْشٍ،
ـ كالمُغْضِرِ، كمُحْسِنٍ.
ـ وغَضَرَ عنه يَغْضِرُ: انْصَرَفَ، وعَدَلَ،
ـ كتَغَضَّرَ،
ـ وـ فلاناً: حَبَسَهُ، ومَنَعَهُ،
ـ وـ الشيءَ: قَطَعَهُ،
ـ وـ عليه: عَطَفَ،
ـ وـ له من مالِه: قَطَعَ له قِطْعَةً.
ـ والغاضِرُ: جِلْدٌ جَيِّدُ الدِّباغِ، والمُبَكِّرُ في حوائِجِهِ.
ـ والغَضيرُ: كأميرٍ الخَضيرُ والناعِمُ من كلِّ شيءٍ.
ـ وعَيشٌ غَضِرٌ مَضِرٌ كَفَرِحٍ: ناعِمٌ.
ـ والغَضْرَةُ: نَبْتٌ. وكسحابٍ: خَزَفٌ يُحْمَلُ لِدَفْعِ العَينِ. وكغُرابٍ: جبلٌ.
ـ واغْتُضِرَ، مبنيّاً للمفعولِ: ماتَ شابّاً صحيحاً، وسَمَّوْا: غُضَيراً، كزُبَيْرٍ، وغَضْرانَ.
ـ ورجلٌ غَضِرُ الناصِيَة، ككتِفٍ، ودابَّةٌ غَضِرَتُها: مُبارَكٌ.
ـ وغاضِرَةُ: قبيلةٌ من أسَدٍ، وحَيٌّ من صَعْصَعَةَ.
ـ وغَضْوَرَ: غَضِبَ.


066-الغُضَبِرُ

الغضبر

ـ الغُضَبِرُ، كعُلَبِطٍ وعُلابِطٍ: الشديدُ الغليظُ.


067-الغَضَنْفَرُ

الغضنفر

ـ الغَضَنْفَرُ: الأَسَدُ، والغليظُ الجُثَّةِ.


068-الغُضافِرُ

الغضافر

ـ الغُضافِرُ، كعُلابِطٍ: الأَسَدُ.
ـ وغَضْفَرَ: ثَقُلَ.
ـ والغَضْفَرُ: الجافي الغليظُ،
ـ كالغَنَضْفَرِ، بتَقْدِيمِ النونِ.


069-الغَطْرُ

الغطر

ـ الغَطْرُ: الخَطْرُ.
ـ مَرَّ يَغْطِرُ بيَدَيْهِ: يَخْطِرُ.
ـ والغِطْيَرُّ، كإِرْدَبٍّ ويضمُّ أولُه: القصيرُ الغليظُ، والمُتظاهِرُ اللَّحْمِ المَرْبوعُ.


070-غَفَرَهُ

غفره

ـ غَفَرَهُ يَغْفِرُهُ: سَتَرَهُ،
ـ وـ المَتاعَ في الوِعاءِ: أدْخَلَهُ وستَرَهُ،
ـ كأغْفَرَهُ،
ـ وـ الشَّيْبَ بالخِضابِ: غَطَّاهُ.
ـ وغَفَرَ اللّهُ له ذَنْبَه يَغْفِرُهُ غَفْراً وغِفْرَةً حَسَنَةً، بالكسر، ومَغْفِرَةً وغُفُوراً وغُفْراناً، بضمهما، وغَفِيراً وغَفِيرَةً: غَطَّى عليه، وعَفا عنه.
ـ واسْتَغْفَرَهُ من ذَنْبِهِ واسْتَغْفَرَهُ إِياهُ: طَلَبَ منه غَفْرَهُ.
ـ والغَفُورُ والغَفَّارُ: من صفاتِ اللهِ تعالى.
ـ وغَفَرَ الأمرَ بغُفْرَتِهِ، بالضم، وغَفِيرَتِهِ: أصْلَحَه بما يَنْبَغِي أن يُصْلَحَ به.
ـ والمِغْفَرُ، كمنْبَرٍ، وبهاءٍ وككِتابَةٍ: زَرَدٌ من الدِّرْعِ يُلْبَسُ تحتَ القَلَنْسُوَةِ، أو حَلَقٌ يَتَقَنَّعُ بها المُتَسَلِّحُ. وككِتابَةٍ: خِرْقَةٌ تُوَقِّي بها المرأةُ خِمارَها من الدُّهْن، والرُّقْعَةُ التي على حَزِّ القَوْسِ الذي يَجْرِي عليه الوَتَرُ، والسَّحابَةُ فَوْقَ السَّحابةِ، ورأسُ الجَبَلِ، وجَبَلٌ.
ـ والغَفْرُ: البَطْنُ، وزِئْبِرُ الثوبِ، ويُحَرَّكُ.
ـ وغَفِرَ، كفرِحَ،
ـ واغْفَارَّ: ثارَ زِئْبِرُهُ، ووَلَدُ الأُرْوِيَّةِ، وضَمُّه أكْثَرُ
ـ ج: أغْفارٌ وغِفَرَةٌ، كعِنَبَةٍ، وغُفُورٌ، ومَنْزِلٌ للقَمَرِ ثلاثةُ أنْجُمٍ صِغارٌ، وشيءٌ كالجُوالِقِ، وبالكسر: وَلَدُ البَقَرَةِ، ودُوَيبَّةٌ، وبالتحريك: صِغارُ الكَلأِ، وشَعَرُ العُنُقِ واللَّحْيَيْنِ والقَفا، كالغُفَارِ، بالضم،
ـ والغَفيرِ، وهو غَفِرُ القَفا، ككتِفٍ، وهي غَفِرَةُ الوَجْهِ.
ـ والجَمَّاءُ الغَفيرُ: البَيْضَةُ التي تَجْمَعُ الرأسَ وتَضُمُّه.
ـ وجاؤُوا جَمّاً غَفيراً وجَمَّ الغَفيرِ وجَمَّاءَ الغَفيرِ والجَمَّاءَ الغَفيرَ وجَمَّاءَ غَفيراً وجَمَّاءَ الغَفيرَى وجَمَّ الغَفيرَةِ وجَمَّاءَ الغَفيرَةِ والجَمَّاءَ الغَفيرَةَ وجَمَّاءَ غَفيرَةً والجَمَّ الغَفيرَ وبِجَمَّاءِ الغَفيرِ والغَفيرَةِ، أي جَميعاً: شَريفُهُم ووضِيعُهُم، لم يَتَخَلَّفْ أحدٌ، وهُم كثيرونَ، وهو عندَ سِيبويهِ اسمٌ موضوعٌ موضعَ المَصْدَرِ، أي: مَرَرْتُ بهم جُمُوماً غَفيراً، وجَعَلَهُ غيرهُ مَصْدَراً، وأجازَ ابنُ الأَنْبارِيِّ فيه الرَّفْعَ على تقدير: هُمْ. وقال الكسائِيُّ: العَرَبُ تَنْصِبُ الجَمَّاءَ الغَفيرَ في التَّمامِ، وتَرْفَعُه في النُّقْصانِ.
ـ وغَفَرَ المريضُ: نُكِسَ،
ـ كغُفِرَ، بالضم،
ـ وـ العاشِقُ: عادَ عيدُهُ،
ـ وـ الجُرْحُ: انْتَقَضَ،
ـ وـ الجَلَبُ السُّوقَ: رَخَّصَها.
ـ والمَغَافِرُ والمَغافِيرُ: المغاثِيرُ، الواحِدُ مِغْفَرٌ، كمِنْبَرٍ، ومُغْفُرٌ ومُغْفُورٌ، بضمِّهما، ومِغْفارٌ ومِغْفيرٌ، بكسرِهما.
ـ والمَغْفُوراءُ: الأرضُ ذاتُ مَغافيرَ.
ـ وتَغَفَّرَ وتَمَغْفَرَ: اجْتَناها. و "هذا الجَنَى لا أنْ يُكَدَّ المُغْفُرُ " : مَثَلٌ يُضْرَبُ في تَفْضيلِ الشيءِ، يقالُ ذلكَ لِمَنْ يَنالُ الخَيْرَ الكثيرَ. وكجُهَيْنَةَ: امرأةٌ. والحَسَنُ بنُ غُفَيْرٍ العَطَّارُ، كَزُبَيْرٍ: محدِّثٌ.
ـ وبَنُو غافِرٍ: بَطْنٌ.
ـ وبنو غِفارٍ، ككِتابٍ: رَهْطُ أبي ذرٍّ الغِفارِيِّ.
ـ وما فيه غَفيرَةٌ: لا يَغْفِرُ لأَحَدٍ ذَنْبَاً.
ـ والغَوْفَرُ: البِطِّيخُ الخَرِيفِيُّ، أو نَوْعٌ منه.
ـ والغَفَّارِيَّةُ، مُشَدَّدَةً: ة بِمصْرَ. وكقُفْلٍ: حِصْنٌ باليَمنِ.
ـ وأغْفَرَ النَّخْلُ إغْفَاراً: رَكِبَ البُسْرَ شيءٌ كالقِشْرِ.


071-الغَمْرُ

الغمر

ـ الغَمْرُ: الماءُ الكثيرُ،
ـ كالغَميرِ
ـ ج: غِمارٌ وغُمُورٌ، والكريمُ الواسِعُ الخُلُقِ، ومُعْظَمُ البَحْرِ،
ـ وـ من الخَيْلِ: الجَوادُ،
ـ وـ من الثِيابِ: السابغُ،
ـ وـ من الناسِ: جَمَاعَتُهُم ولَفِيفُهُم،
ـ كغَمَرِهِم، محرَّكةً،
ـ وغَمْرَتِهِم وغُمارَتِهِم، بالضم ويُفْتَحُ، ومن لم يُجَرِّبِ الأُمُورَ، ويُثَلَّثُ ويُحَرَّكُ، وسَيْفُ خالِدِ بنِ يَزيدَ بنِ مُعاويَةَ، وفَرَسُ الجَحَّافِ بنِ حَكيمٍ، وبئْرٌ قَديمَةٌ بِمكَّةَ،
ـ وع بَيْنَه وبَيْنَها يَوْمانِ، وماءٌ باليمامَةِ،
ـ وع لِطَيِّئٍ، ورجُلٌ من العَرَبِ، وبالضم: الزَّعْفَرانُ،
ـ كالغُمْرَةِ، واغْتَمَرَتْ به وتَغَمَّرَتْ. وبالتحريكِ: زَنَخُ اللحْمِ وما يَعْلَقُ باليَدِ من دَسَمِهِ، غَمِرَتْ، كفَرِحَ، فهي غَمِرَةٌ، والحِقْدُ، ويُكْسَرُ
ـ ج: غُمُورٌ، غَمِرَ صَدْرُهُ، كفرِحَ. وكصُرَدٍ: قَدَحٌ صغيرٌ، أو أصْغَرُ الأَقْدَاحِ.
ـ وتَغَمَّرَ: شَرِبَ به.
ـ وغَمْرُ الرِداءِ
ـ وغَمْرُ الخُلُقِ: كثيرُ المَعْروفِ، سَخِيٌّ، بَيِّنُ الغُمورَةِ، من غِمارٍ وغُمورٍ.
ـ وغَمَرَ الماءُ غَمارَةً وغُمورَةً: كثُرَ.
ـ وغَمَرَهُ الماءُ غَمْراً واغْتَمَرَهُ: غَطَّاهُ.
ـ ونَخْلٌ مُغْتَمِرٌ: يَشْرَبُ في الغَمْرَةِ.
ـ ورجلٌ مُغْتَمِرٌ: سَكْرانُ.
ـ والمَغْمورُ: الخامِلُ.
ـ وتَغَمَّرَ البعيرُ: لم يَرْوَ.
ـ والغامِرُ: الخَرابُ، أوِ الأرضُ كُلُّها ما لم تُسْتَخْرَجْ حتى تَصْلُحَ للزِراعَةِ، وبهاءٍ: النَّخْلُ لا يَحْتاج إلى السَقْي.
ـ وغَمَرَةُ الشيءِ: شِدَّتُه، ومُزْدَحَمُه
ـ ج: غَمَراتٌ وغِمارٌ.
ـ والمُغامِرُ والمُغَمِّرُ، بضمهما: المُلْقِي بِنفْسِه فيها.
ـ واغْتَمَرَ: اغْتَمَسَ،
ـ كانْغَمَرَ.
ـ وطَعامٌ مُغْتَمِرٌ: بِقِشْرِهِ.
ـ والغَمِيرُ، كأميرٍ: حَبُّ البُهْمَى، أو نباتٌ، أو ما كان من خُضْرَةٍ قليلاً، أو الأَخْضَرُ، غَمَرَهُ اليَبِيسُ، أو النَّبْتُ في أصْلِ النَّبْتِ
ـ ج: أغْمِراءُ.
ـ وتَغَمَّرَتِ الماشِيَةُ: أكَلَتْهَا.
ـ وغَمْرَةُ: مَنْهَلٌ بطريق مكةَ فَصَلَ بين تهامَةَ ونَجْد.
ـ وكزُبَيْر: ع قُرْبَ ذات عِرْق،
ـ وع بِدِيارِ بني كلابٍ، وماءٌ بِأَجَأَ.
ـ والغِمارُ، ككتابٍ: وادٍ بنجدٍ،
ـ وذُو الغِمارِ: ع.
ـ والغَمْرانُ: ع بِبلادِ بني أسَدٍ.
ـ والغَمْرِيَّةُ: ماءٌ لعَبْسٍ.
ـ والغَمِرَةُ، كزَنِخَةٍ: ثَوْبٌ أسْوَدُ يَلْبَسُه العَبيدُ والإِماءُ.
ـ وغَمَّرَ به تَغْميراً: دَفَعَه، أو رَماهُ،
ـ وـ فَرَسَه: سَقاهُ في القَدَحِ لِضِيقِ الماءِ.
ـ وذُو غُمَرٍ، كصُرَدٍ: ع.
ـ وأغْمَرَنِي الحَرُّ، أي: فَتَرَ فاجْتَرَأْتُ عليه وركِبْتُ الطريقَ.
ـ وهَضْبُ اليَغامِرِ: ع.


072-الغِمْجارُ

الغمجار

ـ الغِمْجارُ، بالكسر: غِراءٌ يُجْعَلُ على القَوْسِ مِنْ وَهْيٍ بها، وقد غَمْجَرَها.
ـ وغَمْجَرَ المَطَرُ الرَّوْضَةَ: مَلأها،
ـ وـ الماءَ: تابَعَ جَرْعَهُ.


073-الغَمَيْذَرُ

الغميذر

ـ الغَمَيْذَرُ، كسفَرْجَلٍ: المُخَلِّطُ في كلامِه وفِعالِه، ومن لا يَفْهَمْ شيئاً، والناعِمُ السَّمينُ، والمُنَعَّمُ الرَّيَّانُ شَباباً.
ـ وغَمْذَرَ غَمْذَرَةً: كالَ فأكثَرَ.


074-غُنجارُ

غنجار

ـ غُنجارُ، بالضم: لَقَبُ عيسى بنِ موسى التَّيْمِيِّ البخارِيِّ، ومحمدِ بنِ أحمد البخاريِّ صاحب تاريخِ بُخارى.


075-الغُنافِرُ

الغنافر

ـ الغُنافِرُ، بالضم: المُغَفَّلُ، والضِّبْعانُ الكثيرُ الشَّعَرِ.


076-تَغَنْثَرَ

تغنثر

ـ تَغَنْثَرَ بالماءِ: شَرِبَهُ بلا شَهْوَةٍ.
ـ والغَنْثَرَةُ: ضُفُوُّ الرأسِ،
ـ وكثْرَةُ الشَّعَرِ.
ـ ويا غَنْثَرُ، كجعفرٍ وجُنْدَبٍ وقُنْفُذٍ: شَتْمٌ، أي: يا جاهلُ، أو أحمقُ، أو ثَقيلُ أو سَفيهُ، أو لَئيمُ.


077-غلام

غلام

ـ غلام غُنْدَرٌ، كجُنْدَبٍ وقُنْفُذٍ: سمينٌ غليظٌ ناعِمٌ، ويقالُ للمُبْرِمِ المُلِحِّ: يا غُنْدَرُ، وهو لَقَبُ محمد بن جعفرٍ البَصْرِيِّ، لأَنه أكثَرَ من السُّؤالِ في مَجْلِسِ ابنِ جُرَيْجٍ، فقال: ما تُريدُ يا غُنْدَرُ، فَلَزِمَهُ.


078-الغَوْرُ

الغور

ـ الغَوْرُ: القَعْرُ من كلِّ شيءٍ،
ـ كالغَوْرَى، كسَكْرَى، وما بين ذاتِ عِرْقٍ إلى البَحْرِ، وكلُّ ما انْحَدَرَ مُغَرِّباً عن تهامَةَ،
ـ وع مُنْخَفِضٌ بين القُدْسِ وحَوْرانَ مَسِيرَةَ ثَلاثةِ أيامٍ في عَرْضِ فَرْسَخَيْنِ،
ـ وع بِدِيارِ بني سُلَيْمٍ، وماءٌ لبني العَدَوِيَّةِ، وإِتْيانُ الغَوْرِ،
ـ كالغُؤُورِ والإِغارَةِ والتَّغْويرِ والتَّغَوُّرِ، والدُّخُولُ في الشيءِ،
ـ كالغُؤُورِ والغِيارِ، وذَهابُ الماءِ في الأرضِ،
ـ كالتَّغْوِيرِ، والماءُ الغائرُ، والكَهْفُ،
ـ كالمَغارَةِ والمَغارِ، ويُضَمَّانِ،
ـ (والغارِ)
ـ وغارَتِ الشمسُ غِياراً وغُؤُوراً
ـ وغَوَّرَتْ: غَرَبَتْ.
ـ أو الغارُ: كالبَيْتِ في الجَبَلِ، أو المُنْخَفِضُ فيه، أو كلُّ مُطْمَئِنٍّ من الأرضِ، أو الجُحْرُ يَأوِي إليه الوَحْشِيُّ
ـ ج: أغْوارٌ وغِيرانٌ، وما خَلْفَ الفَراشَةِ من أعْلَى الفَمِ، أو الأُخْدُودُ بَيْنَ اللَّحْيَيْنِ، أو داخِلُ الفَمِ، والجمعُ الكثيرُ من الناسِ، وَوَرَقُ الكَرْمِ، وشَجَرٌ عظامٌ له دُهْنٌ، والغُبارُ، وابنُ جَبَلَةَ المحدِّثُ، أو هو بالزاي، ومكيالٌ لأَهْلِ نَسَفَ مِئَةُ قَفيزٍ، والجَيْشُ، والغِيرَةُ، بالكسر.
ـ والغارانُ: الفَمُ والفَرْجُ، والعَظْمانِ فيهما العَيْنانِ.
ـ وأغارَ: عَجَّلَ في المَشْي، وشَدَّ الفَتْلَ، وذَهَبَ في الأرضِ،
ـ وـ على القَوْمِ غارَةً وإِغارَةً: دَفَعَ عليهم الخَيْلَ،
ـ كاستَغارَ،
ـ وـ الفَرَسُ: اشْتَدَّ عَدْوُهُ في الغارَةِ وغيرِها،
ـ وـ بِبَنِي فلانٍ: جاءَهُم لِيَنْصُروهُ، وقد يُعَدَّى بإِلَى، وأسْرَعَ، ومنه: "أشْرِقْ ثَبيرُ كَيْما نُغيرَ " ، أي: نُسْرِعَ إلى النَّحْرِ.
ـ ورجُلٌ مِغْوارٌ، بَيِّنُ الغِوارِ، بكسرهما: كثيرُ الغاراتِ.
ـ وغارَهمُ اللّهُ تعالى بِخَيْرٍ يَغُورُهُم ويَغيرهُم: أصابَهُم بِخِصْبٍ ومَطَرٍ،
ـ وـ النَّهارُ: اشْتَدَّ حَرُّهُ.
ـ واسْتَغْوَرَ اللّهَ تعالى: سألَهُ الغَيرَةَ، وقد غارَ لهم وغارَهُم غِياراً.
ـ واللهُمَّ غُـرْنا بِغَيْثٍ: أغِثْنا به.
ـ والغائِرَةُ: القائِلَةُ، ونِصْفُ النَّهارِ.
ـ وغَوَّرَ تَغْويراً: دَخَلَ فيه، ونَزَلَ فيه، ونامَ فيه،
ـ كغارَ، وسارَ فيه.
ـ واسْتَغارَ الشَّحْمُ فيه: اسْتَطَارَ، وسَمِنَ،
ـ وـ الجَرْحَةُ: تَوَرَّمَتْ. ومُغيرةُ، وتكسرُ الميمُ، ابنُ عَمْرِو بنِ الأَخْنَسِ، وابنُ الحَارِثِ، وابنُ سَلْمانَ، وابنُ شُعْبَةَ، وابنُ نَوْفَلٍ، وابنُ هِشامٍ: صَحابِيُّونَ، وفي المحدِّثينَ: خَلْقٌ.
ـ والغَوْرَةُ: الشَّمْسُ، والقائلَةُ،
ـ وع، وبالضم: ة عِندَ بابِ هَراةَ.
ـ وهو غُورَجِيٌّ، على غير قياسٍ، وبلا هاءٍ: ناحِيَةٌ بالعَجَمِ، ومِكْيالٌ لأَهْلِ خَوَارَزْمَ اثْنا عَشَرَ سُخّاً.
ـ وتَغاوَرُوا: أغارَ بعضُهم على بعضٍ.
ـ والغُوَيْرُ، كزُبَيْرٍ: ماءٌ م لِبَنِي كَلْبٍ، ومنه قولُ الزَّبَّاء لمَّا تَنَكَّبَ قَصيرٌ بالأَجْمالِ الطَّريقَ المَنْهَجَ، وأخَذَ على الغُوَيْرِ:
ـ "عَسى الغُوَيْرُ أبْؤُساً " ، أو هو تَصْغيرُ غارٍ، لأَنَّ أُناساً كانوا في غارٍ، فانْهارَ عليهم، أو أتاهمُ فيه عَدُوٌّ، فَقَتَلوهُم، فصارَ مَثَلاً لكُلِّ ما يُخافُ أن يأتِيَ منه شَرٌّ.
ـ واغْتارَ: انْتَفَعَ.
ـ واسْتَغَارَ: أرادَ هُبوطَ أرضٍ غَوْرٍ.
ـ والغَوارَةُ، كسحابةٍ: ة بِجَنْبِ الظَّهْرانِ.
ـ وغُورِينُ، بالضم: أرضٌ.
ـ وغُورِيانُ، بالضم: ة بِمَرْوَ. وذُو غَاوَرَ، كهاجَرَ: من ألهانِ بنِ مالِكٍ.
ـ والتَّغْويرُ: الهَزيمَةُ، والطَّرْدُ.
ـ والغارَةُ: السُّرَّةُ.
ـ والغِوَرُ، كعِنَبٍ: الدِّيَةُ.


079-الغِيرَةُ

الغيرة

ـ الغِيرَةُ، بالكسر: المِيرَةُ.
ـ وغيرُ بمعْنَى: سِوى، وتكونُ بمعنى لا: {فَمَنِ اضْطُرَّ غيرَ باغٍ} ، أي: جائعاً لا باغِياً، وبمعنى إلاَّ، وهو اسمٌ مُلازِمٌ للإِضافَةِ في المعنَى، ويُقْطَعُ عنها لَفْظاً إنْ فُهِمَ مَعْناهُ وتَقَدَّمَتْ عليها لَيْسَ، قيلَ وقولُهُم: لا غيرُ لَحْنٌ، وهو غيرُ جَيِّدٍ، لأَنَّهُ مَسْموعٌ في قولِ الشاعِرِ:
جَواباً به تَنْجُو اعْتَمِدْ فَوَرَبِّنا **** لَعَنْ عَمَلٍ أسْلَفْتَ لا غيرُ تُسْألُ
وقد احْتَجَّ به ابنُ مالِكٍ في بابِ القَسَمِ من شَرْحِ التَّسْهِيلِ، وكأَنَّ قَوْلَهُم لَحْنٌ مَأْخوذٌ من قَوْلِ السِّيرافِيِّ: "الحَذْفُ إنما يُسْتَعْمَلُ إذا كانتْ إلاَّ وغيرُ بَعْدَ ليسَ، ولو كان مكانَ ليسَ غيرُها من ألفاظِ الجَحْدِ، لم يَجُزِ الحَذْفُ، ولا يُتَجاوَزُ بذلك مَوْرِدُ السَّماعِ " . انتَهَى كلامُه، وقد سُمِعَ. ويقالُ: قَبَضْتُ عَشَرَةً ليسَ غيرُها، بالرَّفْع وبالنصبِ. وليسَ غيرَ، بالفتح: على حَذْفِ المضافِ وإِضْمارِ الاسمِ. وليسَ غيرُ، بالضم، ويَحْتَمِلُ كونُهُ ضَمَّةَ بِناءٍ وإِعْرابٍ. وليسَ غيْرٌ، بالرَّفْعِ. وليسَ غيْراً، بالنصبِ. ولا تَتَعَرَّفُ غيرُ بالإِضافةِ لِشِدَّةِ إبهامِها.
ـ وإذا وقَعَتْ بين ضِدَّيْنِ كـ {غَيْرِ المَغْضوبِ عليهم} ، ضَعُفَ إبْهامُها أو زالَ، وإذا كانت لِلاسْتثْناءِ، أُعْرِبَتْ إِعرابَ الاسمِ التالي "إلاّ " في ذلك الكلامِ، فَتُنْصَبُ في: جاءَ القومُ غيرَ زَيْدٍ، وتُجِيزُ النَّصْبَ والرَّفْعَ في: ما جاءَ أحدٌ غيرُ زَيْدٍ، وإذا أُضيفَتْ لِمَبْنيٍّ جازَ بِناؤُها على الفتح، كقولهِ:
لم يَمْنَعِ الشُّرْبَ منها غيرَ أن نَطَقَتْ **** حمامَةٌ في غُصُونٍ ذاتِ أوقالِ
ـ وتَغَيَّرَ عن حالهِ: تَحَوَّلَ.
ـ وغَيَّرَهُ: جَعَلَهُ غيرَ ما كان، وحَوَّلَهُ، وبَدَّلَهُ، والاسمُ: الغَيْرُ.
ـ وغِيَرُ الدَّهْرِ، كعِنَبٍ: أحْداثُهُ المُغَيَّرَةُ.
ـ وأرضٌ مَغِيرَةٌ ومَغْيُورَةٌ: مَسْقِيَّةٌ.
ـ وغارَهُ يَغِيرُهُ: ودَاهُ، والاسمُ: الغِيرَةُ، بالكسر
ـ ج: الغِيَرُ كعِنَبٍ. وغارَ على امرأتِهِ، و
ـ وهي عليه تَغارُ غَيْرَةً وغَيْراً وغاراً وغِياراً، فهو غَيْرانُ من غَيارَى وغُيارَى، وغَيُورٌ من غُيُرٍ، بضمتينِ، ومِغْيارٌ من مَغايِيرَ، وهي غَيْرَى من غَيارَى،
ـ وغَيُورٌ من غُيُرٍ.
ـ وغارَهُمُ اللّهُ تعالى بِمَطَرٍ: سَقاهُم،
ـ وـ بِخَيْرٍ: أعْطاهُمْ،
ـ وـ فلاناً: نَفَعَهُ.
ـ وأغارَ أهْلَهُ: تَزَوَّجَ عليها فَغارَتْ.
ـ وغايَرَهُ: عارَضَهُ بالبَيْعِ وبادَلَهُ.
ـ واغْتارَ: امْتارَ.
ـ وبنَاتُ غَيْرٍ: الكَذِبُ.
ـ والغيارُ، بالكسر: البِدالُ، وعلامةُ أهْلِ الذِّمَّةِ كالزُّنَّارِ ونحوهِ.
ـ وغَيْرَةُ: فرسُ الحَارِثِ بنِ يَزيدَ. وكعِنَبَةٍ: اسمٌ.


080-غَرَزَهُ

غرزه

ـ غَرَزَهُ بالإِبْرَةِ يَغْرِزُهُ: نَخَسَهُ،
ـ وـ رِجْلَه في الغَرْزِ، وهو رِكابٌ من جِلْدٍ: وضَعَها فيه،
ـ كاغْتَرَزَ. وكسَمِعَ: أطاعَ السُّلْطانَ بعدَ عِصْيانٍ.
ـ وغَرَزَتِ الناقةُ غَرْزًا وغِرازًا: قَلَّ لَبَنُها، وهي غارِزٌ.
ـ والغُروزُ: الأَغْصانُ تُغْرَزُ في قُضْبانَ الكَرْمِ لِلوَصْلِ، جَمْعُ غَرْزٍ.
ـ وجَرادَةٌ غارِزٌ وغارِزَةٌ ومُغَرِّزَةٌ: قد رَزَّتْ ذَنَبَها في الأرضِ لِتَسْرَأ، وهو غارِزٌ رأسَهُ في سِنَتِهِ: جاهلٌ.
ـ والغَرَزُ، محركةً: ضَرْبٌ من الثُّمامِ، أو نَباتُهُ كنَباتِ الإِذْخِرِ من شَرِّ المَرْعَى. ووادٍ مُغْرِزٌ، وقد أغْرَزَ.
ـ والتَّغاريزُ: ما حُوِّلَ من فَسيلِ النَّخْلِ وغيرِهِ، الواحِدُ: تَغْريزٌ.
ـ والغَريزَةُ: الطَّبيعَةُ.
ـ وغَرْزَةُ: ع بين مكةَ والطائِف. وكزُبَيْرٍ: ماءٌ بِضَرِيَّةَ، أو بِبلادِ أبي بَكْرِ بنِ كِلابٍ. وكقَطامٍ وسَحابٍ: ع.
ـ وغَرَّزَتِ الناقةُ تَغْرِيزًا: تُرِكَ حَلْبُهَا، أو كُسِعَ ضَرْعُها بِماءٍ بارِدٍ لِيَنْقَطِعَ لَبَنُهَا، أو تُرِكَتْ حَلْبَةً بين حَلْبَتَيْنِ.
ـ واغْتَرَزَ السَّيْرُ: دَنا.
ـ والْزَمْ غَرْزَ فُلانٍ، أي: أمْرَهُ ونَهْيَهُ. واشْدُدْ يَدَيْكَ بغَرْزِهِ، أي: حُثَّ نَفْسَكَ على التَّمَسُّكِ به.


081-غَزَّ

غز

ـ غَزَّ فلانٌ بفلانٍ غَزَزاً
ـ واغْتَزَّ به: اخْتَصَّهُ من بينِ أصْحَابِهِ.
ـ وغَزَّ الإِبِلَ والصَّبِيَّ: عَلَّقَ عليهما العُهونَ من العينِ.
ـ والغُزُّ، بالضم: الشِّدْقُ،
ـ كالغُزْغُزِ، وجِنْسٌ من التُّرْكِ.
ـ وأَغَزَّتِ الشَّجَرَةُ: كَثُرَ شَوْكُهَا واشْتَدَّ،
ـ وـ البَقَرَةُ: عَسُرَ حمْلُهَا، وهي مُغِزٌّ.
ـ والغُزَيْزُ، كزُبَيْرٍ: ماءٌ لِبَنِي تَميمٍ.
ـ وغازَزْتُهُ: بارَزْتُهُ.
ـ وتَغَازَزْنَاهُ: تَنَازَعْنَاهُ.
ـ والغُزَّازُ، كرُمَّانٍ: البَرَرَةُ بالقَراباتِ والأوْلاَدِ والجِيرانِ.
ـ وغَزَّةُ: د بِفَلَسْطِين، بها وُلِدَ الإِمَامُ الشافعيُّ، رضي اللّهُ عنه، وماتَ هاشِمُ بنُ عبدِ منافٍ. وجَمَعَهَا، أي: تَكَلَّمَ بها بلفظِ الجمعِ مَطْرُودُ بنُ كَعْبٍ، فقال:
ـ وهاشِمٌ في ضَريحٍ عندَ بَلْقَعَةٍ **** تَسْفِي الرِّياجُ عليه وَسْطَ غَزَّاتِ
ورَمْلَةٌ بِبِلاَدِ بني سَعْدٍ،
ـ ود بأفرِيقِيَّةَ. وكُسَيْلُ بنُ أغَزَّ البَرْبَرِيُّ: م.


082-غَمَزَهُ

غمزه

ـ غَمَزَهُ بيدِهِ يَغْمِزُهُ: شِبْهُ نَخْسَهُ،
ـ وـ بالعينِ والجَفْنِ والحاجِبِ: أشارَ،
ـ وـ بالرَّجُلِ: سَعَى به شراً،
ـ وـ داؤهُ أو عَيْبُهُ: ظَهَرَ،
ـ وـ الدابَّةُ: مالَتْ من رِجْلِهَا،
ـ وـ الكَبْشَ: غَبَطَهُ.
ـ والغَمَّازَةُ: الجارِيَةُ الحَسَنَةُ الغَمْزِ للأعْضَاء.
ـ وفيه مَغْمَزٌ وغَمِيزَةٌ، أي: مَطْعَنٌ، أو مَطْمَعٌ.
ـ والغَمُوزُ من النُّوقِ: العَروكُ.
ـ والغَمَزُ، محرَّكةً: الرجلُ الضعيفُ، ورُذَالُ المالِ.
ـ وأغْمَزَ: اقتناهُ.
ـ والمَغْمُوزُ: المُتَّهَمُ.
ـ وغُمَازَةُ، كأُمامَةَ: عينٌ لبني تميمٍ، أو بِئْرٌ بين البَصْرَةِ والبَحْرَيْنِ.
ـ وأغْمَزَنِي الحَرُّ: فَتَرَ، فاجْتَرَأْتُ عليه، وسِرْتُ فيه،
ـ وـ في فلانٍ: عابَهُ، وصَغَّرَهُ،
ـ وـ الناقةُ: صارَ في سَنامِهَا شَحْمٌ.
ـ والتَّغامُزُ: أن يُشِيرَ بَعْضُهُمْ إلى بعضٍ بأعْيُنِهمْ.
ـ واغْتَمَزَهُ: طَعَنَ عليه.
ـ وغَميزُ الجُوعِ: تَلٌّ بطَرَفِ رَمَّانَ.


083-غازَهُ

غازه

ـ غازَهُ غَوْزاً: قَصَدَهُ.
ـ والأَغْوَزُ: البارُّ بأهْلِهِ. وحُذَيْفَةُ بنُ أسِيدِ بنِ خالِدِ بنِ الأغْوَزِ، ويقالُ: الأغْوَسُ، وربيعةُ بنُ الغازِ: صَحابِيَّانِ.


084-غِيزانُ

غيزان

ـ غِيزانُ، بالكسر: ة بِهَراةَ منها محمدُ بنُ أحمَدَ بنِ موسى الغِيزانِيُّ المُحَدِّثُ.


085-الغَبَسُ

الغبس

ـ الغَبَسُ، محركةً،
ـ والغُبْسَةُ، بالضم: الظُّلْمَةُ، أو بياضٌ فيه كُدْرَةُ رَمادٍ. وذِئْبٌ أعْبَسُ، من غُبْسٍ.
ـ ولا آتِيكَ ماغَبا غُبَيْسٌ، كزبيرٍ، أي: أبداً لا يُعْرَفُ ما أصلُهُ، أو أصلُهُ الذئبُ صُغِّرَ أغْبَسُ، مُرَخَّماً، أي: مادامَ الذئبُ يأتي الغَنَمَ غِبَّا.
ـ والوَرْدُ الأَغْبَسُ من الخيلِ: السَّمَنْدُ.
ـ والغَبَسُ: ناقةٌ لِحَرْمَلَةَ بنِ المُنْذِرِ الطائيِّ.
ـ وغَبَسَ وأغْبَسَ واغْباسَّ: أظْلَمَ. وأحمدُ بنُ بشرٍ التُّجِيبِيُّ المحدِّثُ يُعْرَفُ بابنِ الأَغْبَسِ.


086-أبو الغَيْداسِ

أبو الغيداس

ـ أبو الغَيْداسِ: كُنْيَةُ الذَّكَرِ.


087-غُذْامِسُ

غذامس

ـ غُذْامِسُ، بالضم ويفتحُ وبإِعْجامِ الذالِ: د بالمَغْرِبِ، ضارِبةٌ في بِلادِ السُّودانِ، منها الجُلُودُ الغُذامِسِيَّةُ.


088-غَرَسَ

غرس

ـ غَرَسَ الشَّجَرَ يَغْرِسُهُ: أثْبَتَهُ في الأرضِ،
ـ كأَغْرَسَهُ.
ـ والغَرَسُ: المَغْروسُ
ـ ج: أغْراسٌ وغِراسٌ.
ـ وبئْرُ غَرْسٍ: بالمدينةِ، ومنه الحديثُ:
ـ "غَرْسٌ من عُيونِ الجَنَّةِ " . وغُسِّلَ، صلى الله عليه وسلم، منها.
ـ ووادِي الغَرْسِ: قربَ فَدَكَ، وبالكسر: ما يَخْرُجُ مع الوَلَدِ، كأنَّهُ مُخاطٌ، أو جُلَيدَةٌ على وجْهِ الفَصيلِ ساعَةَ يولَدُ، فإِنْ تُرِكَتْ عليه، قَتَلَتْهُ
ـ ج: أغْراسٌ، والغُرابُ الأسْوَدُ. وكسَحابٍ: ما يَخْرُجُ من شارِبِ دواءِ المَشِيِّ، وبالكسر: وقْتُ الغَرْسِ، وما يُغْرَسُ من الشَّجَرِ.
ـ وهُم في مَغْروسَةٍ ومَرْغوسَةٍ: اخْتِلاطٍ.
ـ والغَريسَةُ: النَّخْلَةُ أولَ ماتَنْبُتُ، أو الفَسيلَةُ ساعةَ توضَعُ حتى تَعْلَقَ.
ـ والغَريسُ: النَّعْجَةُ، وتُدْعَى للحَلْبِ بِغَريسْ غَرِيسْ.
ـ وغَريسَةُ: علَمٌ للإِماءِ.


089-غَسَّ

غس

ـ غَسَّ في البِلاد: دَخَلَ، ومَضَى،
ـ وـ الخُطْبَةَ: عابَها،
ـ وـ فلاناً في الماءِ: غَطَّهُ فيه فانْغَسَّ، وزَجَرَ القِطَّ، فقال: غِسْ،
ـ كغَسْغَس.
ـ والمَغْسوسَةُ: نَخْلَةٌ تُرْطِبُ ولا حَلاوَةَ لها، والهِرَّةُ.
ـ وهذا الطَّعامُ غَسوسُ صِدْقٍ، أي: طعام صدق.
ـ وأنا أُغَسُّ وأُسْقَى: أُطْعَمُ. وكغُرابٍ: داءٌ في الإِبِلِ. وبعيرٌ مَغْسوسٌ.
ـ وغَسَّانُ: أبو قَبيلَةٍ باليمن، منهم مُلوكُ غَسَّانَ، وماءٌ بين رِمَعَ وزَبيدَ، من نَزَلَ من الأَزْدِ فشَرِبَ منه، سُمِّيَ غَسَّانَ، ومن لم يشربْ، فَلا.
ـ والغُسُّ، بالضم: الضعيفُ، واللئيمُ.
ـ والغسيسُ: الرُّطَبُ الفاسِدُ،
ـ كالمَغْسوسِ والمُغَسِّسِ.


090-الغَضَسُ

الغضس

ـ الغَضَسُ، محركةً: نَبْتٌ، أو هو الكَرَوْيا، يَمَنِيَّةٌ.


091-الغِطْرِسُ

الغطرس

ـ الغِطْرِسُ والغِطْريسُ، بكسرهما: الظَّالمُ المُتَكَبِّرُ
ـ ج: غَطارِسُ وغَطارِيسُ.
ـ والغَطْرَسَةُ: الإِعْجابُ بالنَّفْسِ، والتَّطاوُلُ على الأقْرانِ، والتَّكَبُّرُ.
ـ وغَطْرَسَهُ: أغْضَبَهُ.
ـ وتَغَطْرَسَ: تَغَضَّبَ،
ـ وـ في مِشْيَتِهِ: تَبَخْتَرَ، وتَعَسَّفَ الطريقَ، وبَخِلَ.


092-غَطَسَ

غطس

ـ غَطَسَ في الماءِ يَغْطِسُ: غَمَسَ وانْغَمَسَ، لازِمٌ مُتَعَدٍّ،
ـ وـ في الإِناءِ: كَرَعَ،
ـ وـ به اللُّجَمُ: ذَهَبَتْ به المَنِيَّةُ. وكصَبورٍ: المِقْدَامُ في الغَمَراتِ والحُروبِ.
ـ وتَغاطَسَ: تَغافَلَ.
ـ وـ الرَّجُلانِ في الماءِ: تَماقَلا.
ـ والمِغْنَطِيسُ والمَغْنِيطِسُ والمِغْناطِيسُ: حَجَرٌ يَجْذِبُ الحديدَ، معربٌ.


093-الغَطَلَّسُ

الغطلس

ـ الغَطَلَّسُ، كعَمَلَّسٍ: الذِّئْبُ، ويُكْنى: أبا الغَطَلَّسِ أيضاً.


094-الغَلَسُ

الغلس

ـ الغَلَسُ، محركةً: ظُلْمَةُ آخِرِ الليلِ.
ـ وأغْلَسوا: دَخَلوا فيها.
ـ وغَلَّسوا: سارُوا، ووَرَدُوا بِغَلَسٍ. وكأميرٍ: من أعْلامِ الحُمُرِ.
ـ ووَقَعَ في وادِي تُغُلِّسَ، غيرَ مَصْروفٍ، كتُخُيِّبَ، وتُهُلِّكَ: في داهِيَةٍ مُنْكَرَةٍ. والأصلُ فيه أن الغاراتِ كانتْ تَقَعُ بُكْرَةً بِغَلَسٍ. وجُبارَةُ بنُ المُغَلِّس، كمحدِّثٍ: كوفيٌّ محدِّثٌ.


095-غَمَسَهُ

غمسه

ـ غَمَسَهُ في الماءِ يَغْمِسُهُ: مَقَلَهُ،
ـ وـ النَّجمُ: غابَ.
ـ واليمينُ الغَموسُ: التي تَغْمِسُ صاحِبَها في الإِثْمِ، ثم في النار، أو التي تَقْتَطِعُ بها مالَ غَيرِكَ، وهي الكاذِبَةُ التي يَتَعَمَّدُها صاحِبُها، عالِماً بأنَّ الأمْرَ بِخلافِهِ.
ـ والغَموسُ: الأمْرُ الشديدُ الغامِسُ في الشِّدَّةِ، والناقةُ لا يُسْتَبانُ حَمْلُها، والتي يُشَكُّ في مُخِّها أريرٌ أم قصيدٌ، والتي في بَطْنِها وَلَدٌ، وهي لا تَشُولُ فَيَبِينُ، والطَّعْنَةُ النافِذَةُ.
ـ والغَميسُ من النَّباتِ: الغَميرُ، والليلُ المُظْلِمُ، والظُّلْمَةُ، والشيءُ الذي لم يَظْهَرْ للناسِ، ولم يُعْرَفْ بعدُ، ومنه: قَصيدةٌ غَميسٌ، والأَجَمَةُ، وكلُّ مُلْتَفٍّ يُغْتَمَسُ فيه، أو يُسْتَخْفَى، ومَسِيلُ ماءٍ صغيرٌ بينَ البَقْلِ والنَّباتِ.
ـ والغُمَيْسُ، كزبيرٍ: بِركَةٌ على تِسعَةِ أميالٍ من الثَّعْلَبِيَّةِ، عندَها قَصْرٌ خَرابٌ، يَوْمُها م.
ـ ووادي الغُمَيْسَةِ: من أودِيَتِهِم.
ـ والغَمَّاسَةُ، مشدَّدةً: من طَيرِ الماءِ
ـ ج: غَمَّاسٌ.
ـ والتَّغْميسُ: تَقْليلُ الشُّرْبِ.
ـ واغْتَمَسَتْ غَمْساً: غَمَسَتْ يدَها خِضاباً مُسْتَوياً من غير تَصْويرٍ.
ـ والمُغَمَّسُ، كمُعَظَّمٍ ومحدّثٍ: ع بطريقِ الطائِفِ، فيه قَبْرُ أبي رِغالٍ، دليلُ أبْرَهَةَ ويُرْجَمُ.


096-الغَمَلَّسُ

الغملس

ـ الغَمَلَّسُ، كعَمَلَّسٍ: الخبيثُ الجَرِيءُ، ويُوصَفُ به الذِّئْبُ.
ـ وشِقْشِقَةٌ غِمْلاسٌ، بالكسر: ضَخْمَةٌ.


097-غَواسٌ

غواس

ـ يومٌ غَواسٌ، كسحابٍ: فيه هَزيمةٌ وتَشْليحٌ.
ـ وأشاءٌ مُغَوَّسٌ، كمُعَظَّمٍ: شُذِّبَ عنه سُلاَّؤُهُ.


098-الغَيْسانِيُّ

الغيساني

ـ الغَيْسانِيُّ: الجَميلُ كأنه غُصْنٌ في حُسْنِ قامَتِهِ.
ـ وغَيْسانُ الشَّبابِ وغَيْساتُهُ، بالمُثَنَّاةِ فوقُ: أولُهُ، وحِدَّتُهُ، ونَعْمَتُهُ.
ـ ولِمَمٌ غيسٌ: أثِيثَةٌ وافِرَةٌ ناعمةٌ.
ـ وليس من غَيْسانِه، أي: من ضَرْبِه.


099-الغَبَشُ

الغبش

ـ الغَبَشُ، محركةً: بَقِيَّةُ الليلِ، أو ظُلْمَةُ آخِرِهِ،
ـ كالغُبْشَةِ، بالضم، غَبِشَ، كفرِحَ، وأغْبَشَ
ـ ج: أغْباشٌ.
ـ والغابِشُ: الغاشُّ، والخادِعُ، والغامِشُ.
ـ وتَغَبَّشَهُ: ظَلَمَهُ، أو ادَّعَى قِبَلَهُ دَعْوَى باطِلَةً.
ـ وليلٌ أغْبَشُ وغَبِشٌ: مُظْلِمٌ. وغُبْشانُ، بالضم: اسمٌ. وأبو غَبْشانَ، ويُضَمُّ: خُزاعِيٌّ كان يَلِي سِدانَةَ الكعبةِ قبل قُرَيْشٍ، فاجْتَمَعَ مع قُصيٍّ في شَرْبٍ بالطائِفِ، فأَسْكَرَهُ قُصَيٌّ، ثم اشْتَرَى المَفاتيحَ منه بِزِقِّ خَمْرٍ، وأشْهَدَ عليه، ودَفَعَها لابنِهِ عبدِ الدارِ، وطَيَّرَ به إلى مكَّةَ. فأفاقَ أبو غَبْشَان أنْدَمَ من الكُسَعِيِّ، فَضُرِبَتْ به الأمْثَالُ في الحُمْقِ والنَّدَمِ وخَسارَةِ الصَّفْقَةِ.


100-الغَرْشُ

الغرش

ـ الغَرْشُ: ثَمَرُ شَجَرٍ.


101-غَشَّهُ

غشه

ـ غَشَّهُ: لم يَمْحَضْهُ النُّصْحَ، أو أظْهَرَ له خِلافَ ما أضْمَرَهُ،
ـ كغَشَّشَهُ.
ـ والغِشُّ، بالكسر: الاسمُ منه، والغِلُّ، والحِقْدُ.
ـ ورجلٌ غَشٌّ، بالفتح: عظيمُ السُّرَّةِ، وبالضم: الغاشُّ
ـ ج: غُشُّونَ
ـ (و ع م)
ـ والمَغْشُوشُ: الغَيْرُ الخالِصِ.
ـ والغَشَشُ، محرَّكةً: الكَدِرُ المَشُوبُ.
ـ ولَقِيتُهُ غِشاشاً، بالكسر والفتح: على عَجَلَةٍ، أو عند مُغَيْرِبانِ الشمسِ، أو ليلاً.
ـ والغِشَاشُ، بالكسر وحْدَهُ: أوَّلُ الظُّلْمَةِ، وآخِرُهَا.
ـ وشِرْبٌ غِشاشٌ، بالكسر: قليلٌ، أو عَجِلٌ، أو غيرُ مَرِيء.
ـ وأغْشَشْتُهُ عن حاجته: أعْجَلْتُهُ.
ـ وجاؤُوا مُغاشّينَ للصُّبْحِ: مُبادِرِينَ.
ـ واغْتَشَّهُ واسْتَغَشَّهُ: ضِدُّ انْتَصَحَهُ واسْتَنْصَحَهُ، أو ظنَّ به الغِشَّ.


102-غَطْرَشَ

غطرش

ـ غَطْرَشَ الليلُ بَصَرَهُ: أظْلَمَ عليه فَغَطْرَشَ بَصَرُهُ، لازِمٌ مُتَعَدٍّ.
ـ والتَّغَطْرُشُ: التَّعَامِي عن الشيءِ.


103-غَطَشَ

غطش

ـ غَطَشَ الليلُ يَغْطِشُ: أظْلَمَ،
ـ كأغْطَشَ، وأغْطَشَه اللّهُ تعالى،
ـ وـ فلانٌ غَطْشاً وغَطَشاناً: مَشَى رُوَيْداً من مَرَضٍ أو كِبَرٍ.
ـ والغَطَشُ، محرَّكةً: الغَمَشُ.
ـ وفَلاةٌ غَطْشاءُ: لا يُهْتَدَى لها.
ـ وغَطِّشْ لي شيئاً: افْتَحْ لي شيئاً ووَجْهاً، وهَيِّئ لي وجْهَ العَمَلِ والرأْيِ والكلامِ.
ـ وتَغَاطَشَ: تَغَافَلَ.
ـ وتَغَطَّشَتْ عينُهُ: أظْلَمَتْ.


104-الغَطَمَّشُ

الغطمش

ـ الغَطَمَّشُ، كعَمَلَّسٍ: الكَليلُ البَصَرِ، والظَّلُومُ الجافِي، والأسَدُ، لأنَّهُ يَظْلِمُ ويجورُ ويَكْسِرُ ما نالَهُ. وأبو الغَطَمَّشِ: شاعِرٌ أسَدِيٌّ.
ـ وغَطْمَشَه: أخَذَهُ قهراً.


105-الغَفَشُ

الغفش

ـ الغَفَشُ، محرَّكةً: غَمَصٌ في العينِ.


106-غَمِشَ

غمش

ـ غَمِشَ، كفرحَ: أظْلَمَ بَصَرُهُ من جُوعٍ أو عَطَشٍ، أو بالمهملةِ: سوءُ بَصَرٍ أصْلِيٌّ، وبالمعجمة: عارِضٌ ثم يَذْهَبُ.


107-غُنَيْشٍ

غنيش

ـ أبو غُنَيْشٍ، كزُبَيْرٍ: شاعِرٌ، أحد بني مَبْذُولِ بنِ لُؤَيٍّ.
ـ وما بَقِيَ من إبِلِهِ غُنْشُوشٌ: بَقِيَّةٌ.
ـ وما لَه غُنْشُوشٌ: شيءٌ، أو الصوابُ بالعين.


108-الغَبَصُ

الغبص

ـ الغَبَصُ، محركةً: الغَمَصُ.
ـ وغَبِصَتْ عَيْنُهُ، كفرحَ: كثُرَ رَمَصُهَا.
ـ والمُغَابَصَةُ: المُغافَصَةُ.


109-الغُصَّةُ

الغصة

ـ الغُصَّةُ، بالضم: الشَّجا
ـ ج: غُصَصٌ، وما اعْتَرَضَ في الحَلْقِ فَأَشْرَقَ.
ـ وذو الغُصَّةِ: الحُصَيْنُ ابنُ يزيدَ الصحابيُّ، كان بحلْقِهِ غُصَّةٌ، لا يُبين بها الكلامَ، وعامِرُ بنُ مالِكِ بنِ الأصْلَعِ: فارِسٌ، وكان بحَلْقِهِ غُصَّةٌ. وغَصِصْتَ، بالكسر وبالفتح، تغَصُّ، بالفتح، غَصَصاً، فأنتَ غاصٌّ وغَصَّانُ.
ـ والغَصْغَصُ، كجعْفَرٍ: نَبْتٌ.
ـ ومَنْزِلٌ غاصٌّ بالقوم: مُمْتَلِئٌ. وأغَصَّ علينا الأرضَ: ضَيَّقَهَا.


110-غافَصَهُ

غافصه

ـ غافَصَهُ: فاجأَهُ، وأخَذَهُ على غِرَّةٍ.
ـ والغافِصَةُ: من أوازِمِ الدَّهْرِ.


111-الغَلْصُ

الغلص

ـ الغَلْصُ: قَطْعُ الغَلْصَمَةِ.


112-غَمَصَهُ

غمصه

ـ غَمَصَهُ، كضَرَبَ وسَمِعَ وفرحَ: احْتَقَرَهُ،
ـ كاغْتَمَصَهُ، وعابَهُ، وتَهَاوَنَ بِحَقِّهِ،
ـ وـ النِّعْمَةَ: لم يَشْكُرْهَا.
ـ وهو مَغْمُوصٌ عليه: مَطْعُونٌ في دِينِهِ.
ـ وهو غَمُوصُ الحَنْجَرَةِ، أي: كذَّابٌ.
ـ واليمينُ الغَمُوصُ: الغَمُوسُ.
ـ والغَمَصُ: ما سالَ من الرَّمَصِ، غَمِصَتِ العينُ، كفرِحَ، فهو أغْمَصُ.
ـ والغُمَيْصاءُ: إحْدَى الشِّعْرَيَيْنِ. ومن أحاديثِهِمْ أن الشِّعْرَى العَبُورَ قَطَعَتِ المَجَرَّةَ، فَسُمِّيَتْ عَبُوراً، وبَكَتِ الأُخْرَى على إثْرِها حتى غَمِصَت.
ـ ويقالُ لها: الغَموصُ أيضاً.
ـ والغُمَيْصَاءُ: ع أوقَعَ فيه خالِدُ بنُ الوَلِيدِ، رضي الله تعالى عنه ببني جَذِيمَةَ، واسمُ أمِّ أنَسِ بنِ مالِكٍ، رضي الله تعالى عنه.
ـ ولا تَغْمِصْ عَلَيَّ: لا تَكْذِبْ.


113-الغَنَصُ

الغنص

ـ الغَنَصُ، محركةً: ضِيقُ الصَّدْرِ، وقد غَنِصَ كفرحَ.


114-الغَوْصُ

الغوص

ـ الغَوْصُ والمَغاصُ والغِياصَةُ والغِياصُ: النُّزولُ تحتَ الماءِ.
ـ والمَغاصُ: مَوْضِعُهُ، وأعْلَى الساقِ.
ـ وغاصَ على الأمرِ: عَلِمَهُ.
ـ والغَوَّاصُ: من يَغُوصُ في البَحْرِ على اللُّؤْلُؤِ. وفي الحديثِ: "لُعِنَتِ الغائِصَةُ والمُغَوِّصَةُ " أي: التي لا تكونُ حائِضاً، فتقول لزَوْجِهَا: أنا حَائِضٌ.


115-التَّغْبِيضُ

التغبيض

ـ التَّغْبِيضُ: أن يُريدَ الإِنسانُ بُكاء فلا تُجيبهُ العينُ.


116-الغَرَضُ

الغرض

ـ الغَرَضُ، محرَّكةً: هَدَفٌ يُرْمَى فيه
ـ ج: أغْراضٌ، والضَّجَرُ، والمَلالُ، والشَّوْقُ، غَرِضَ كفرِحَ فيهما، والمَخافَةُ.
ـ وغَرُضَ الشيء غِرَضاً، كصَغُرَ صِغَراً،
ـ فهو غَريضٌ، أي: طَرِيٌّ.
ـ والغَريضُ: المُغَنِّي المُجِيدُ، وماء المَطَرِ،
ـ كالمَغْرُوضِ، وكلُّ أبْيَضَ طَرِيٍّ، والطَّلْعُ،
ـ كالإِغْرِيضِ فيهما.
ـ وغَرَضَ الإِناءَ يَغْرِضُهُ: مَلأَهُ،
ـ كأَغْرَضَهُ، ونَقَصَهُ عن المِلْء، ضِدٌّ،
ـ وـ السِّقَاءَ: مَخَضَهُ فإذا ثَمَّرَ، صَبَّهُ فَسَقَاهُ القومَ،
ـ وـ السَّخْلَ: فَطَمَهُ قبلَ إناهُ،
ـ وـ الشيءَ: اجْتَنَاهُ طَرِياً، أو أخَذَهُ كذلك،
ـ كغَرَّضَهُ فيهما.
ـ والغَرْضُ للرَّحْلِ: كالحِزَامِ للسَّرْجِ
ـ ج: غُروضٌ وأغْرَاضٌ،
ـ كالغُرْضَةِ، بالضم
ـ ج: ككُتُبٍ وكُتْبٍ، وشُعْبَةٌ في الوادِي غير كامِلَةٍ، أو أكْبَرُ من الهَجيجِ
ـ ج: غُـرْضانٌ، بالضم والكسر، ومَوْضِعُ ماء ترَكْتَه فلم تَجْعَلْ فيه شيئاً، والتَّثَنِّي، وأن يكونَ سَميناً فَيُهْزَلَ، فَيَبْقَى في جَسَدِهِ غُروضٌ، والكَفُّ، وإعْجَالُ الشيء عن وقْتِهِ.
ـ والمغْرِضُ، كمَنْزِلٍ، من البَعيرِ: كالمَحْزِمِ للفَرَسِ.
ـ وطَوَى الثَّوْبَ على غُروضِهِ، أي: غُرورِهِ.
ـ وفي الأنْفِ غُرْضَانِ، بالضم: وهو ما انْحَدَرَ من قَصَبَةِ الأنْفِ من جانبَيْهِ جَميعاً.
ـ والغارِضُ من الأُنوفِ: الطويلُ، ومَنْ وَرَدَ الماء باكِراً.
ـ وأغْرَضَ لهم غَرِيضاً: عَجَنَ عجيناً ابْتَكَرَهُ، ولم يُطْعِمْهُمْ بائتاً.
ـ وـ الناقَةَ: شدَّهَا بالغُرْضَةِ،
ـ كغَرَضَها غَرْضاً.
ـ وغَرَّضَ تَغْريضاً: أكَلَ اللَّحْمَ الغَرِيضَ، وتَفَكَّهَ.
ـ وتَغَرَّضَ الغُصْنُ: انْكَسَرَ ولم يَتحَطَّمْ.
ـ وغارَضَ إبِلَهُ: أوْرَدَها بُكْرَةً.


117-غَضَّ

غض

ـ غَضَّ طَرْفَهُ غِضاضاً، بالكسرِ، وغَضّاً وغَضاضاً وغَضاضةً، بِفَتْحِهِنَّ: خَفَضَهُ، واحْتَمَلَ المَكْرُوهَ،
ـ وـ منه: نَقَصَ، ووَضَعَ من قَدْرِهِ،
ـ وـ الغُصْنَ: كَسَرَهُ فلم يُنْعِمْ كَسْرَهُ.
ـ والغَضِيضُ: الطَّرِيُّ، والطَّلْعُ الناعِمُ،
ـ كالغَضِّ فيهما،
ـ وـ من الطَّرْفِ: الفاتِرُ، والناقِصُ الذَّلِيلُ
ـ ج: أغِضَّةٌ.
ـ والغَضُّ: الحديثُ النِّتاجِ من أوْلادِ البَقَرِ.
ـ ج: كحِبالٍ. وغَضَضْتَ، كمَنَعْتَ وسَمِعْتَ، غَضَاضَةً وغُضُوضَةً،
ـ فأنْتَ غَضٌّ، أي: ناضِرٌ.
ـ والغَضَاضُ، بالفتح والضم: العِرْنِينُ، وما والاهُ من الوَجْهِ، أو ما بينَ العِرْنِينِ وقُصَاصِ الشَّعَرِ، أو مُقَدَّمُ الرأسِ وما يليهِ من الوَجْهِ، أو الرَّوْثَةُ نَفْسُهَا، أو ما بينَ أسْفَلِهَا إلى أعْلاهَا. وكسَحابٍ: ماءٌ على يَوْمٍ من الأخاديدِ.
ـ والغَضاضَةُ: الذِّلَّةُ، والمَنْقَصَةُ،
ـ كالغُضَّةِ، بالضم،
ـ والغَضِيضَةِ والمَغَضَّةِ.
ـ وغَضَّضَ تَغْضِيضاً: أكَلَ الغَضَّ، أو صَارَ غَضّاً مُتَنَعِّماً، أو أصابَتْهُ غَضَاضَةٌ.
ـ وغَضْغَضَهُ: نَقَصَهُ،
ـ كغَضَّهُ فَتَغَضْغَضَ.
ـ والغَضْغَضَةُ: الغَيْضُ.
ـ وغُضَّا، بالضم والشَّدِّ: ماءٌ لِبَنِي عامِرِ بنِ رَبِيعةَ، ما خَلاَ بني البَكَّاء.


118-الغامِضُ

الغامض

ـ الغامِضُ: المُطْمَئِنُّ من الأرضِ
ـ ج: غَوامِضُ،
ـ كالغَمْضِ
ـ ج: غُموضٌ وأغْماضٌ، وقد غَمَضَ المكانُ غُموضاً، وككَرُمَ غُموضَةً وغَماضَةً، والرجُلُ الفاتِرُ عن الحَمْلَةِ، وخِلافُ الواضِح من الكلامِ،
ـ وقد غَمُضَ، ككَرُمَ ونَصَرَ، غُموضةً وغُموضاً، والخامِلُ الذليلُ، والحَسَبُ الغَيْرُ المَعْرُوف، والغاضُّ من الخَلاخِلِ في الساقِ،
ـ وـ من الكُعُوبِ والسُّوقِ: السَّمِينُ.
ـ وغَمَضَ عنه في البَيْعِ يَغْمِضُ: تَسَاهَلَ،
ـ كأغْمَضَ،
ـ وـ في الأمْرِ يَغْمِضُ ويَغْمُضُ: ذَهَبَ، وسارَ،
ـ وـ السَّيْفُ في اللَّحْمِ: غابَ.
ـ ودارٌ غامِضَةٌ: غيرُ شارعَةٍ.
ـ وما اكْتَحَلْتُ غَـماضاً، ويكسَرُ، وغُمْضاً، بالضم، وتَغْماضاً، وتَغْميضاً، بفتحهما، (وإغْماضاً، بالكسر) ما نِمْتُ.
ـ وما في الأمْرِ غَمِيضَةٌ: عيبٌ.
ـ وأغْمِضْ لي فيما بِعْتَنِي
ـ وغَمِّضْ: كأنَّكَ تُرِيدُ الزِّيادَةَ منه لِرَدَاءتِهِ، والحَطَّ من ثَمَنِهِ.
ـ وأغْمَضَ حَدَّ السيفِ: رَقَّقَهُ،
ـ وـ العينُ فلاناً: ازْدَرَتْهُ،
ـ وـ فلانٌ فلاناً: حاضَرَهُ فَسَبَقَهُ بعدَ ما سَبَقَهُ ذاكَ.
ـ والمُغْمِضَاتُ: الذُّنُوبُ يَرْكَبُها الرجلُ، وهو يَعْرِفُهَا.
ـ وغَمَّضَتِ الناقةُ تَغْمِيضاً: رُدَّتْ عن الحَوْضِ، فَحَمَلَتْ على الذَّائِدِ مُغَمِّضَةً عَيْنَيْهَا، فَوَرَدَتْ،
ـ وـ فلانٌ على هذا الأمرِ: مَضَى، وهو يَعْلَمُ ما فيه،
ـ وـ الكلامَ: أبْهَمَهُ.
ـ وما اغْتَمَضَتْ عَيْنَايَ، أي: ما نامَتا.
ـ وأتاني ذلك على اغْتماضٍ، أي: عَفْواً بلا تَكَلُّف ومَشَقَّةٍ.
ـ وانْغِماضُ الطَّرْفِ: انْغِضَاضُهُ.
ـ {ولا تَيَمَّمُوا الخبيثَ منه تُنْفِقُونَ ولَسْتُمْ بآخِذِيهِ إلاَّ أن تُغْمِضُّوا فيه} ، أي: لا تُنْفِقْ في قَرْضِ رَبِّكَ خَبيثاً، فإنَّكَ لو أرَدْتَ شراءهُ، لم تأخُذْهُ حتى تَحُطَّ من ثَمَنِهِ.


119-غاضَ

غاض

ـ غاضَ الماء يَغيضُ غَيْضاً ومَغاضاً: قَلَّ ونَقَصَ،
ـ كانْغاضَ،
ـ وـ ثَمَنُ السِّلْعَةِ: نَقَصَ،
ـ وـ الماءَ وثَمَنَ السِّلْعَة: نَقَصَهُمَا،
ـ كأغَاضَ {وما تَغيضُ الأرْحامُ} أي: ما تَنْقُصُ من سَبْعَةِ الأشْهُرِ.
ـ والغَيْضُ: السِّقْطُ الذي لم يَتِمَّ خَلْقُهُ، وبالكسر: الطَّلْعُ، أو العَجَمُ الخارج من لِيفِهِ، وذلك يُؤْكَلُ كلُّهُ.
ـ والغَيْضَةُ، بالفتح: الأجَمَةُ، ومُجْتَمَعُ الشَّجَرِ في مَغِيضِ ماءٍ، أو خاصٌّ بالغَرَب لا كلُّ شجرٍ.
ـ ج: غِياضٌ وأغْياضٌ، وناحيةٌ قُرْبَ المَوْصِلِ.
ـ وأعْطاهُ غَيْضاً من فَيْضٍ: قليلاً من كثيرٍ.
ـ وغَيَّضَ دَمْعَه تَغْييضاً: نَقَصَهُ،
ـ وـ الأسَدُ: ألِفَ الغَيْضَةَ.


120-غَبَطَ

غبط

ـ غَبَطَ الكَبْشَ يَغْبِطُهُ: جَسَّ ألْيَتَه لِيَنْظُرَ أبه طِرْقٌ أم لا، وظَهْرَهُ لِيَعْرِفَ هُزَالَهُ من سِمَنِه.
ـ وناقةٌ غَبُوطٌ: لا يُعْرَفُ طِرْقُها حتى تُغْبَطَ.
ـ والغُبْطَةُ، بالضم: سَيْرٌ في المَزَادَةِ يُجْعَلُ على أطْرافِ الأَديمَيْنِ، ثم يُخْرَزُ شَديداً، وبالكسر: حُسْنُ الحالِ، والمَسَرَّةُ، وقد اغْتَبَطَ، والحَسَدُ،
ـ كالغَبْطِ، وقد غَبَـطَهُ، كضَرَبه وسمِعَه، وتَمَنَّى نِعْمَةً على أن لا تَتَحَوَّلَ عن صاحِبِها،
ـ فهو غابِطٌ، من غُبُطٍ، ككُتُبٍ. وفي الحديثِ: "اللهم غَبْطاً لاهَبْطاً " أي: نَسألُكَ الغِبْطَةَ، أو مَنْزِلَةً نُغْبَطُ عليها.
ـ وأغُبَطَ الرَّحْلَ على الدابَّةِ: أدَامَهُ،
ـ وـ السماءُ: دَامَ مَطَرُها،
ـ وـ عليه الحُمَّى: دامَتْ،
ـ وـ النَّبَاتُ: غَطَّى الأرضَ، وكَثُفَ، وتَدَانَى كأَنه من حَبَّةٍ واحِدَةٍ.
ـ وأرضٌ مُغْبَطَةٌ، بالفتح.
ـ وفي الحديثِ: "أنه، صلى الله عليه وسلم، جاءَ وهُمْ يُصَلُّونَ، فَجَعَلَ يُغَبِّطُهُم " ، هكذا رُوِيَ مُشَدَّداً، أي: يَحْمِلُهُم على الغَبْطِ، ويَجْعَلُ هذا الفِعْلَ عندهم مما يُغْبَطُ عليه. وإن رُوِيَ بالتَّخْفِيف، فيكونُ قد غَبَطَهُم لِسَبْقِهِم إلى الصلاةِ.
ـ والغَبْطُ، ويكْسَر: القبضاتُ المَحْصودَةُ المَصْرُومَةُ من الزَّرْع
ـ ج: غُبُوطٌ. وكأَميرٍ: المَرْكَبُ الذي هو مِثلُ أُكُفِ البَخَاتِيِّ، أو رحْلٌ قَتَبُه وأحْناؤُهُ واحِدَةٌ
ـ ج: ككُتُبٍ، ومَسِيلٌ من الماءِ يَشُقُّ في القُفِّ، والأرضُ المُطْمَئِنَّةُ، أو الواسِعَةُ المُسْتَوِيَةُ يَرْتَفِعُ طَرَفَاها، وأرضٌ لبني يَرْبوعٍ.
ـ وغَبِيطُ المَدَرَةِ: ع، وله يومٌ.
ـ والغَبِيطَانِ: ع، وله يومٌ، أو كِلاَهُما واحِدٌ.
ـ وسَماءٌ غَبَطَى، كجَمَزَى: دائِمَةُ المَطَرِ.
ـ والاغْتِباطُ: التَّبَجُّحُ بالحال الحَسَنَةِ.


121-غَرْناطَةُ

غرناطة

ـ غَرْناطَةُ: د بالأَنْدَلُس، أو لَحْنٌ والصواب: أغَرْناطَةُ، ومعناها: الرُّمَّانَةُ، بالأَنْدَلُسِيَّةِ.


122-غَطَّهُ

غطه

ـ غَطَّهُ في الماءِ يَغُطُّهُ ويَغِطُّه: غَطَّسَه،
ـ وـ البعيرُ يَغِطُّ غَطِيطاً: هَدَرَ،
ـ وـ النائمُ: صاتَ، وكذا المَذْبوحُ، والمَخْنوقُ.
ـ والغَطاطُ، كسَحابٍ: القَطا، أو ضَرْبٌ منه غُبْرُ الظُّهُورِ والبُطُونِ، سُودُ بُطُونِ الأَجْنِحَةِ، الواحدةُ: بهاءٍ، وبالضم: أوَّلُ الصُّبْحِ، أو بَقِيَّةٌ من سَوادِ الليلِ، والسَّحَرُ، ويُفْتَحُ.
ـ والغَطاغِطُ: السِّخالُ الإِناثُ، الواحدُ: كهُدْهُدٍ.
ـ والأَغَطُّ: الغَنِيُّ.
ـ وغَطْغَطَ البَحْرُ: عَلَتْ أمْواجُه،
ـ كتَغَطْغَطَ،
ـ وـ القِدْرُ: صَوَّتَتْ، أو اشْتَدَّ غَلَيانُها،
ـ وـ النَّوْمُ عليه: غَلَبَ.
ـ واغْتَطَّ الفَحْلُ الناقةَ: تَنَوَّخَها،
ـ وـ فلانٌ فلاناً: حاضَرَه فَسَبَقَه.
ـ وتَغَطْغَطَ الشيءُ: تَبَدَّدَ.
ـ والغَطْغَطَةُ: حِكايَةُ صوتٍ يُقارِبُ صوتَ القَطا.


123-الغَطْمَطَةُ

الغطمطة

ـ الغَطْمَطَةُ: اضْطِرابُ مَوْجِ البَحْرِ، وغَلَيَانُ القِدْرِ، وصوتُ السيل في الوادي.
ـ وبَحرٌ غُطامِطٌ، بالضم، وغَطَوْمَطٌ وغَطْمَطيطٌ: عظيمُ الأَمْواجِ كثيرُ الماءِ والمَصْدَرُ: الغَطْمَطَةُ والغِطْماطُ، بالكسر. وكعُلابِطٍ وسَلْسَبيلٍ: الصوتُ.
ـ والغِطْماطُ، بالكسر: المَوْجُ المُتَلاطِمُ.
ـ والتَّغَطْمُطُ: صوتٌ فيه بَحَحٌ، وغَرْغَرَةُ القِدْرِ، واضْطِرابُ المَوْجِ.


124-الغَلَطُ

الغلط

ـ الغَلَطُ، محركةً: أن تَعْيا بالشيء فلا تَعْرِفَ وجْهَ الصوابِ فيه، وقد غَلِطَ، كفرحَ، في الحِسابِ وغيرِه، أو خاصٌّ بالمَنْطِقِ، وغَلِتَ، بالتاءِ، في الحِسابِ.
ـ والغَلُوطةُ، كصَبورةٍ،
ـ والأُغْلوطةُ، بالضم،
ـ والمَغْلَطَةُ: الكلامُ يُغْلَطُ فيه، ويُغالَطُ به.
ـ والمِغْلاطُ، بالكسر: الكثيرُ الغَلَطِ.
ـ والتَّغْليطُ: أن تقولَ له غَلِطْتَ، وغالَطَه مُغَالَطَةً وغِلاطاً.


125-غَمِطَ

غمط

ـ غَمِطَ الناسَ، كضَرَبَ وسَمِعَ: اسْتَحْقَرَهم،
ـ وـ العافِيَةَ: لم يَشْكُرْها،
ـ وـ النِّعْمَةَ: بَطِرَها، وحَقَرَها،
ـ وـ الماءَ: جَرَعَه بِشِدَّةٍ،
ـ وـ الذَّبِيحةَ: ذَبَحَها.
ـ وسَماءٌ غَمَطَى، محركةً: غَبَطَى.
ـ وأغْمَطَ: دامَ، ولاَزَمَ.
ـ واغْتَمَطَه: حاضَرَه فَسَبَقَه بعدَما سُبِقَ أوَّلاً،
ـ وـ فلاناً بالكلام: عَلاهُ فَقَهَرَه،
ـ وـ الشيءُ: خَرَجَ فما رُئِيَ له عَيْنٌ ولا أثَرٌ.
ـ والغَمْطُ: المُطْمَئنُّ من الأرضِ.
ـ وتَغَمَّطَ عليه التُّرابُ: غَطَّاهُ.


126-الغَمَلَّطُ

الغملط

ـ الغَمَلَّطُ، كعَمَلَّسٍ: الطويلُ العُنُقِ.


127-الغَوْطُ

الغوط

ـ الغَوْطُ: الثَّريدَةُ، والحَفْرُ، ودُخولُ الشيء في الشيء،
ـ كالغَيْطِ، والمُطْمَئِنُّ الواسِعُ من الأرضِ،
ـ كالغاطِ والغائِطِ
ـ ج: غوطٌ، بالضم، وأغْواطٌ وغِيطانٌ وغِياطٌ بكسرهما.
ـ والغائِطُ: كِنَايَةٌ عن العَذِرَةِ.
ـ والغَوْطَةُ: الوَهْدَةُ في الأرضِ، وبَرْثٌ أبيضُ لبني أبي بَكْرٍ، يسيرُ فيه الراكِبُ يَوْمَيْنِ لا يَقْطَعُهُ،
ـ ود بأرض طَيِّئ، وماءٌ مِلْحٌ لبني عامر بنِ جُوَيْنٍ، وبالضم: مدينةُ دِمَشْقَ، أو كُورَتُها.
ـ والتَّغْويطُ: اللَّقْمُ، أو تعظيمُهُ، وإبْعادُ قَعْرِ البِئْرِ.
ـ وتَغَوَّطَ: أبْدَى.
ـ وانْغَاطَ العُودُ: تَثَنَّى.
ـ وتَغاوطَا في الماء: تَغامَسَا.
ـ والغاطُ: الجماعَةُ.
ـ ويقالُ: غُطْ غُطْ: إذا أمَرْتَهُ أن يكونَ مع الجَماعَةِ إذا جاءت الفِتَنُ.


128-غاطَ

غاط

ـ غاطَ فيه يَغيطُ ويَغُوطُ: دَخَلَ وغابَ.
ـ وبينهما مُغايَطَةٌ: كلامٌ مُخْتَلِفٌ.


129-المُغَظْغَظَة

المغظغظة

ـ المُغَظْغَظَة، ويكسَرُ الغينُ الثاني: القِدْرُ الشَّديدَةُ الغَلَيانِ.


130-الغِلْظَةُ

الغلظة

ـ الغِلْظَةُ، مثلثةً،
ـ والغِلاظَةُ، بالكسر وكعِنَبٍ: ضِدُّ الرِّقَّةِ، والفِعْلُ: ككَرُمَ وضَرَبَ، فهو غَليظٌ وغُلاظٌ، كغُرابٍ.
ـ والغَلْظُ: الأرضُ الخَشِنَةُ.
ـ وأغْلَظَ: نَزَل بها،
ـ وـ الثوبَ: وجَدَه غَليظاً، أو اشْتَراه كذلك،
ـ وـ له في القولِ: خَشَّنَ.
ـ وغَلَظَتِ السُّنْبُلَةُ واسْتَغْلَظَتْ: خَرَجَ فيها الحَبُّ.
ـ وبينهما غِلْظَةٌ ومُغالَظَةٌ: عَداوَةٌ.
ـ والدِّيَةُ المُغَلَّظَةُ، كمُعَظَّمَةٍ: ثلاثونَ حِقَّةً، وثلاثونَ جَذَعَةً، وأربعونَ ما بينَ الثَّنِيَّةِ إلى بازِلِ عامِها، كُلُّها خَلِفَةٌ.
ـ واسْتَغْلَظَه: تَرَكَ شِراءَهُ لِغِلَظِهِ.


131-غَنَظَه

غنظه

ـ غَنَظَه الأمْرُ يَغْنِظُه: جَهَدَه، وشَقَّ عليه.
ـ والغَنْظُ: الكَرْبُ، والهَمُّ اللازِمُ، ويُحَرَّكُ، وأنْ يُشْرِفَ على الهَلَكَةِ. وكأَميرٍ: البُسْرُ يُقْطَعُ من النَّخْلِ، فَيُتْرَكُ حتى يَنْضَجَ في عُذُوقِهِ.
ـ ورجُلٌ غِنْظِيانٌ، بالكسر: فاحِشٌ بَذِيٌّ.
ـ وغَنْظَى به: عَنْظَى.
ـ وفَعَلَ ذلك غَنَاظَيْكَ، ويُكْسَرُ، أي: لِيَشُقَّ عليكَ مَرَّةً بعدَ مَرَّةٍ.


132-الغَيْظُ

الغيظ

ـ الغَيْظُ: الغَضَبُ، أو أشَدُّه، أو سَوْرَتُه وأوَّلُه، غاظَه يَغِيظُه فاغْتاظَ، وغَيَّظَه فَتَغَيَّظَ، وأغاظَه وغايَظَه.
ـ وتَغَيَّظَتِ الهاجِرَةُ: اشْتَدّ حَمْيُها. وغَيْظُ بنُ مُرَّةَ بنِ عوفِ بنِ سَعْدِ بن ذُبْيانَ. وكشَدّادٍ: ابنُ مُصْعَبٍ: من بني ضَبَّةَ.
ـ وفَعَلَ غِياظَكَ وغِياظَيْكَ، بكسرهما: كغِناظَيْكَ.


133-الغاغُ

الغاغ

ـ الغاغُ: الحَبَقُ، أي: الفُوذَنْجُ.
ـ والغَوغَاءُ: الجَرادُ بعدَ أن يَنْبُتَ جَناحُه، أو إذا انْسَلَخَ من الأَلوانِ وصارَ إلى الحُمْرَةِ، وشيءٌ يُشْبِهُ البَعُوضَ ولا يَعَضُّ لضَعفِهِ، وبه سُمِّيَ الغَوغَاءُ من الناسِ.


134-الغَتْرَفَةُ

الغترفة

ـ الغَتْرَفَةُ والغَطْرَفَةُ والتَّغَتْرُفُ، والتَّغَطْرُفُ: التَّكَبُّرُ.


135-الغُدافُ

الغداف

ـ الغُدافُ، كغُرابٍ: غُرابُ القَيْظِ، والنَّسْرُ الكثيرُ الرِيشِ،
ـ ج: غِدْفانٌ، وعَلَمٌ، والشَّعَرُ الطَّويلُ الأسْوَدُ، والجَناحُ الأسْوَدُ.
ـ والغادِفُ: المَلاَّحُ.
ـ والغادوفُ: المِجْدَافُ،
ـ كالمِغْدَفِ.
ـ وهُمْ في غَدَفٍ، مُحَرَّكةً، أي: نَعْمَةٍ وخِصْبٍ وَسَعَةٍ. وكهِجَفٍّ: الأسَدُ.
ـ وغَدَفَ له في العَطاءِ: أكثَرَ.
ـ وأغْدَفَتْ قِناعَها: أرْسَلَتْهُ على وجْهِها،
ـ وـ اللَّيْلُ: أرْخَى سُدولَهُ،
ـ وـ الصَّيَّادُ الشَّبَكَةَ على الصَّيْدِ: أسْبَلَها،
ـ وـ الخاتِنُ: اسْتَأصَلَ الغُرْلَةَ،
ـ وـ بها: جامَعَها.
ـ واغْتَدَفَ منه: أخَذَ منه شَيْئاً كثيراً،
ـ وـ الثَّوْبَ: قَطَعَهُ.


136-الغُرْضُوف

الغرضوف

ـ الغُرْضُوف والغُضْروفُ: كُلُّ عَظْمٍ رَخْصٍ يُؤْكَلُ، وهو مارِنُ الأنْفِ، ونُغْضُ الكَتِفِ، ورُؤوسُ الأضْلاعِ، ورَهابَةُ الصَّدْرِ، وداخِلُ قُوفِ الأذُنِ.
ـ والغُرْضُوفانِ: الخَشَبَتَانِ يُشَدَّانِ يَميناً وشِمالاً بينَ واسِطِ الرَّحْلِ وآخِرَتِهِ،
ـ ج: غَراضيفُ.


137-الغِرْنِفُ

الغرنف

ـ الغِرْنِفُ، كزِبْرِجٍ، وقَبْلَ الفاءِ نونٌ: الياسَمونُ، وليس بتَصْحيفِ "غِرْيَف " ، كحِذْيَمٍ، وهو البَرْدِيُّ، وبالوَجْهَيْنِ رُويَ بَيْتُ حاتِمٍ.


138-الغَرْفُ

الغرف

ـ الغَرْفُ، ويُحَرَّكَ: شَجَرٌ يُدْبَغُ به. وسِقاءٌ غَرْفِيٌّ: دُبِغَ به، وبالتحريكِ: الثُّمامُ، أو ما دامَ أخْضَرَ، والشَّثُّ، والطُّبَّاقُ، والبَشَمُ، والعَفارُ، والعُتْمُ، والصَّوْمُ، والحَبَجُ، والشَّدْنُ، والحَيْهَلُ، والهَيْشَرُ، والضُّرْمُ، كُلُّ هؤلاءِ يُدْعَى الغَرَفَ، وَوَرَقُ الشَّجَرِ.
ـ وغَرَفَه: قَطَعَهُ،
ـ وـ ناصِيَتَه: جَزَّها،
ـ والمَرَّةُ منه: غُرْفَةٌ.
ـ و "نَهَى صلى الله عليه وسلم، عن الغارِفَةِ " ، وهي إمّا فاعِلَةٌ بمعنَى مفعولةٍ، وهو التي تَقْطَعُها المرأةُ، وتُسَوِّيها مُطَرَّزَةً على وَسَطِ جَبينِها، وإمّا مَصْدَرٌ بمعنَى الغَرْفِ، كاللاغِيَةِ.
ـ وناقةٌ غارفَةٌ: سَريعةٌ.
ـ وإبِلٌ غَوارِفُ،
ـ وخَيْلٌ مَغارِفُ: كأنها تَغْرِفُ الجَرْيَ، وفارِسٌ مِغْرَفٌ، كمِنْبَرٍ.
ـ وغَرَفَ الماءَ يَغْرِفُه ويَغْرُفُهُ: أخَذَه بِيدِهِ،
ـ كاغْتَرَفَه، والغَرْفَةُ: للمَرَّةِ، وبالكسر: هيئةُ الغَرْفِ، والنَّعْلُ،
ـ ج: كعِنَبٍ، وبالضم: اسمٌ للمفعولِ،
ـ كالغُرافَةِ، لأنَّكَ ما لم تَغْرِفْه لا تُسَمِّيهِ غُرْفَةً.
ـ والغِرافُ، كنِطافٍ: جَمْعُها، ومِكْيالٌ ضَخْمٌ. وكمِكْنَسَةٍ: ما يُغْرَفُ به.
ـ وغَرِفَتِ الإِبِلُ، كفرِحَ: اشْتَكَتْ بُطونَها من أكْلِ الغَرَفِ.
ـ والغَريفُ، كأميرٍ: القَصْباءُ، والحَلْفاءُ، والغَيْقَةُ، والماءُ في الأجَمَةِ، وسيفُ زيدِ بنِ حارِثَةَ، رضي الله تعالى عنه، والشجرُ الكثيرُ المُلْتَفُّ، أيَّ شجرٍ كان،
ـ كالغَريفَةِ، أو الأجَمَةُ من البَرْدِيِّ والحَلْفاءِ، وقد يكونُ من الضالِ والسَّلَمِ، وعابِدٌ يَمانيٌّ غيرُ مَنْسوبٍ، وابنُ الدَّيْلَمِيِّ: تابعيٌّ، وبهاءٍ: النَّعْلُ، أو النَّعْلُ الخَلَقُ، وجِلْدَةٌ من أدَمٍ نحوُ شِبْرٍ فارِغَةٌ في أسفَلِ قِرابِ السيفِ، تَذَبْذَبُ وتكونُ مُفَرَّضَةً مُزَيَّنَةً. وكحِذْيَمٍ: شجرٌ خَوَّارٌ، أو البَرْدِيُّ، وجبلٌ لبني نُمَيْرٍ.
ـ وغِرْيَفَةُ، بهاءٍ: ماءَةٌ عندَ غِرْيَفٍ.
ـ وعَمودُ غِرْيَفَةَ: أرضٌ بالحِمَى لِغَنِيِّ بنِ أعْصُرَ.
ـ والغُرْفَةُ، بالضم: العُلِّيَّةُ،
ـ ج: غُرُفاتٌ، بضمتينِ، وبفتح الراءِ، وبسكونِها، وكصُرَدٍ، والخصْلَةُ من الشَّعَرِ، والحَبْلُ المَعْقودُ بأُنشوطَةٍ، يُعَلَّقُ في عُنُقِ البعيرِ، والسماءُ السابعةُ، وبالتحريكِ: غَرَفَةُ بنُ الحَارِثِ الصحابِيُّ.
ـ وبئْرٌ غروفٌ: يُغْتَرَفُ ماؤُها باليَدِ.
ـ وغَرْبٌ غَروفٌ وغَريفٌ: كبيرٌ، أو كثيرُ الأخْذِ للماءِ. وكشَدّادٍ: نَهْرٌ بين واسِطَ والبَصْرَةِ، عليه كُورةٌ كبيرةٌ، وفرسُ البَراءِ بنِ قَيْسٍ،
ـ وـ من الأنْهُرِ: الكثيرُ الماءِ،
ـ وـ من الخَيْلِ: الرَّحيبُ الشَّحْوَةِ، الكثيرُ الأخْذِ بِقَوائِمِهِ.
ـ وكجُهَيْنَةَ: ع.
ـ وتَغَرَّفَني: أَخَذَ كلَّ شيءٍ معي.
ـ وانْغَرَفَ: انْقَطَعَ.


139-الغَسَفُ

الغسف

ـ الغَسَفُ، محرَّكةً: الظُّلْمَةُ.
ـ وأَغْسَفُوا: أَظْلموا.


140-الغُضْرُوفُ

الغضروف

ـ الغُضْرُوفُ: الغُرْضُوفُ في مَعانيهِ.


141-غَضَفَ

غضف

ـ غَضَفَ العُودَ يَغْضِفُهُ: كَسَرَهُ،
ـ وـ الكَلْبُ أُذُنَه: أَرْخاها وكَسَرَها،
ـ وـ الأتانُ: أخَذَتِ الجَرْيَ أَخْذاً،
ـ وـ بها: خَضَفَ بها.
ـ والغَضَفُ، محرَّكةً: شجرٌ بالهِنْدِ كالنَّخْلِ سَواءً، غيرَ أَنَّ نَواهُ مُقَشَّرٌ بغيرِ لِحاءٍ، ومن أَسْفَلِهِ إلى أَعْلاهُ سَعَفٌ أَخْضَرُ، واسْتِرْخاءٌ في الأذُنِ، وقد غَضِفَ، كفرِحَ. وكلبٌ أغْضَفُ من كِلابٍ غُضْفٍ.
ـ والأغْضَفُ من السِّهامِ: الغليظُ الريشِ،
ـ وـ من الليالي: المُظْلِمُ،
ـ وـ من العَيْشِ: الناعِمُ،
ـ وـ من الأسْدِ: المُتَثَنِّي الأذُنَيْنِ، أو المُسْتَرْخيهِما، أو المُسْتَرْخِي أجْفانه العُلْيا على عَيْنَيْهِ غَضَباً أو كِبَراً،
ـ والغاضِفُ: الناعِمُ البالِ، والناعِمُ من العَيْشِ،
ـ وـ من الكِلابِ: المُنْكَسِر أعْلَى أُذُنَيْهِ إلى مُقَدَّمِهِ،
ـ والأغْضَفُ: إلى خَلْفه.
ـ والغَضَفَةُ، محرَّكةً: طائرٌ، أو القَطاةُ، والأكَمةُ. وغُضَيْفٌ، كزُبَيْرٍ، ابنُ الحارِثِ، أو الحارِثُ ابنُ غُضَيْفٍ الثُّمالِيُّ، أو السَّكُونِيُّ: صَحابِيٌّ، أو الصَّوابُ: بالطاءِ.
ـ وأغْضَفَ اللَّيْلُ: أظْلَمَ واسْوَدَّ،
ـ وـ النَّخْلُ: كَثُرَ سَعَفُها، وساءَ ثَمَرُها، أو أوقَرَتْ،
ـ وـ السَّماءُ: أخالَتْ للْمَطَرِ،
ـ وـ العَطَنُ: كَثُرَ نَعَمُهُ.
ـ والتَّغْضيفُ: التَّدْلِيَةُ.
ـ والتَّغَضُّفُ: التَّغَضُّنُ، والمَيْلُ، والتَّثَنِّي، والتَّكَسُّرُ، وتَهَدُّمُ أجْوَالِ البئْرِ.
ـ وتَغَضَّفَ عَلَيْنا اللَّيْلُ: ألْبَسَنا،
ـ وـ علينا الدُّنْيا: كثُرَ خَيْرُها، وأقْبَلَتْ،
ـ وـ الحَيَّةُ: تَلَوَّتْ.
ـ وانْغَضَفوا في الغُبارِ: دخلوا فيه،
ـ وـ البِئْرُ: انْهارَتْ.
ـ وغَنْضَفٌ: اسْمٌ.


142-الغِطْريفُ

الغطريف

ـ الغِطْريفُ، بالكسر: السَّيّدُ الشريفُ، والسَّخِيُّ السَّرِيُّ، والشابُّ،
ـ كالغِطْرافِ،
ـ ج: الغطارِفَةُ، والذُّبابُ، وفَرْخُ البازي، والحَسَنُ،
ـ كالغُطْروف، كزُنْبورٍ وفِرْدَوْسٍ، أو كَفِردَوْسٍ: الشابُّ الظَّريفُ.
ـ وتَغَطْرَفَ: تَكَبَّرَ واخْتالَ في المَشْيِ.
ـ والغَطْرَفَةُ: الخُيَلاءُ، والعَبَثُ.


143-الغَطَفُ

الغطف

ـ الغَطَفُ، محركةً: سَعَةُ العَيْشِ، وطولُ الأشْفَارِ وتَثَنِّيها، أو كثْرَةُ شَعَرِ الحاجِبِ.
ـ وغَطَفانُ، محركةً: حَيٌّ من قَيْسٍ. وأبو غَطَفانَ بنُ طَرِيفٍ: رَوَى عن أبي هُرَيْرَةَ.
ـ وبَنو غُطَيْفٍ، كزُبَيْرٍ: حَيٌّ من العَرَبِ، أو قَوْمٌ بالشامِ.
ـ والغُطَيْفِيُّ: فَرَسٌ كانَ لهم في الإِسْلام. وأُمُّ غُطَيْفٍ الهُذَلِيَّةُ: صَحابِيةٌ. وغُطَيْفُ بنُ الحَارِثِ: صَحابِيٌّ، وتَقَدَّمَ في: غ ض ف. وأبو غُطَيْفٍ الهُذَلِيُّ: تابِعِي. ورَوْحُ بنُ غُطَيْفٍ: مُحدِّثٌ ضَعيفٌ.


144-غُظَيْفٌ

غظيف

ـ غُظَيْفٌ، كزُبَيْرٍ: فَرَسُ عَبْدِ العَزِيزِ بنِ حاتِمٍ مِنْ نَسْلِ الحَرونِ.


145-الغُفَّةُ

الغفة

ـ الغُفَّةُ، بالضم: البُلْغَةُ من العَيْشِ، والفَأْرُ لأنه بُلْغَةُ السنَّوْرِ، وما يَتَنَاوَلُهُ البَعيرُ بِفيهِ على عَجَلَةٍ.
ـ والغَفُّ، بالفتح: ما يَبِسَ من وَرَقِ الرَّطْبِ.
ـ وجاءَ على غِفَّانِهِ، بالكسر: حينِهِ وإبَّانِهِ، أو الصَّوابُ بالمهملة.
ـ واغْتَفَّتِ الدابَّةُ: أصابَتْ غُفَّةً من الرَّبيعِ، أو إذا سَمِنَتْ بَعْضَ السِمَنِ.
ـ واغْتَفَفْتُهُ: أعْطَيْتُهُ شَيْئاً يَسيراً.
ـ وغَفيفَةٌ من بَقْلٍ: ضَغيفَةٌ.


146-المُغْلَنْدِفُ

المغلندف

ـ المُغْلَنْدِفُ: الشَّديدُ الظُّلْمَةِ،


147-كالمُغْلَنْطِفِ.

كالمغلنطف.

ـ كالمُغْلَنْطِفِ.


148-الغِلافُ

الغلاف

ـ الغِلافُ، ككِتابٍ: م،
ـ ج: غُلْفٌ بِضَمَّةٍ، وبِضَمَّتَيْنِ، وكرُكَّعٍ، وقَرَأ به ابنُ مُحَيْصِنٍ.
ـ وغَلَفَ القارورَةَ: جَعَلَها في غِلافٍ،
ـ كغَلَّفَها تَغْليفاً.
ـ وقَلْبٌ أغْلَفُ: كأَنَّما أُغْشِيَ غِلافاً، فهو لا يَعي.
ـ ورَجُلٌ أغْلَفُ، بَيِّنُ الغَلَفِ، مُحَرَّكَةً: أقْلَفُ.
ـ والغُلْفَةُ، بالضم: القُلْفَةُ، وع.
ـ وعَيْشٌ أغْلَفُ: واسِعٌ.
ـ وسَيْفٌ أغْلَفُ،
ـ وقَوْسٌ غَلْفَاءُ: في غِلافٍ.
ـ وسَنَةٌ غَلْفاءُ: مُخْصِبَةٌ. وأوْسُ بنُ غَلْفاءَ: شاعِرٌ.
ـ والغَلْفاءُ: لَقَبُ سَلَمَةَ عَمِّ امْرِئِ القَيْسِ بنِ حُجْرٍ، ولَقَبُ مَعْد يكَرِبَ بنِ الحارِثِ، لأنَّهُ أوَّلُ من غَلَّفَ بالمِسْكِ،
ـ وـ : الأرْضُ لم تُرْعَ فَفيها كُلُّ صَغيرٍ وكَبيرٍ من الكَلَأِ.
ـ وغَلْفانُ: ع.
ـ وبَنو غَلْفانَ: بَطْنٌ من العَرَبِ.
ـ والغَلْفُ: شَجَرٌ كالغَرْفِ.
ـ وتَغَلَّفَ الرَّحْلُ،
ـ واغْتَلَفَ: حَصَلَ له غِلافٌ.


149-غَنْضَفٌ

غنضف

ـ غَنْضَفٌ، كجَعْفَرٍ: اسمٌ.


150-غَنْطَفٌ

غنطف

ـ غَنْطَفٌ، كجَعْفَرٍ: اسمٌ.


151-الغَيْنَفُ

الغينف

ـ الغَيْنَفُ، كَزَيْنَبَ: غَيْلَمُ الماءِ في مَنْبَعِ الآبارِ والعُيونِ. وبَحْرٌ ذو غَيْنَفٍ.


152-غَافَتِ

غافت

ـ غَافَتِ الشجرةُ تَغيفُ غَيَفاناً، محرَّكةً: مالَتْ أغْصانُها يميناً وشمالاً،
ـ كَتَغَيَّفَ.
ـ والأغْيَفُ: كالأغْيَدِ إلا أنه في غيرِ نُعاسٍ،
ـ وـ من العَيْشِ: الناعِمُ.
ـ والغَيْفُ: جَمَاعَةُ الطَّيْرِ. وكشَدّادٍ: مَن طالَتْ لِحْيَتُهُ وكبُرَتْ جِدّاً.
ـ والغَيْفانُ، كرَيْحانٍ وَهَيَّبانٍ: المَرْخُ.
ـ والغافُ: شجرٌ له ثَمَرٌ حُلْوٌ جِدّاً ط أو هو ط اليَنْبوتُ.
ـ وأغافَهُ: أمالَهُ.
ـ وغَيْفَةُ: ة قُرْبَ بُلْبَيْسَ.
ـ وغَيَّفَ تَغْييفاً: فَرَّ وجَبُنَ وعَرَّدَ.
ـ وتَغَيُّفُ الفرسِ: تَعَطُّفُهُ.
ـ والمُتَغَيِّف: فرسُ أبي فَيْدِ بنِ حَرْمَلٍ السَّدُوسِيِّ.


153-غُبْرُقَةُ

غبرقة

ـ امْرأةٌ غُبْرُقَةُ العَيْنَيْنِ، بالضمِّ: واسِعَتُهُما، شَديدةُ سَوادِ سَوادِهِمِا.


154-الغَبُوقُ

الغبوق

ـ الغَبُوقُ، كصَبورٍ: ما يُشْرَبُ بالعَشِيِّ.
ـ وغَبَقَهُ: سَقاهُ ذلك،
ـ فَاغْتَبَقَ: شَرِبَهُ.
ـ والمُغْتَبَقُ: يكونُ مَوْضِعَاً ومَصْدَراً.
ـ ورَجُلٌ غَبْقَانُ، وامْرَأةٌ غَبْقَى: شَرِبَا الغَبُوقَ.
ـ والغَبَقَةُ، مُحرَّكةً: خَيْطٌ يُشَدُّ في الخَشَبَة المُعْتَرِضَةِ على سَنامِ الثَّوْرِ إذا كَرَبَ أو سَنا لِتَثْبُتَ الخَشَبَةُ.
ـ وَتَغَبَّقَ: حَلَبَ بالعَشِيِّ.


155-الغَدَقُ

الغدق

ـ الغَدَقُ، مُحرَّكةً: الماءُ الكثيرُ. والحَسَنُ بنُ بِشْرِ بنِ إسْماعيلَ بنِ غَدَقٍ: شَيْخٌ لعَبْدِ الغَنِيِّ.
ـ وغَدِقَتِ العينُ، كَفَرِحَ: غَزُرَتْ.
ـ وبِئْرُ غَدَقٍ، مُحرَّكةً مُضافةً: بالمَدِينَةِ.
ـ وشابٌّ وشَبابٌ غَيْدَقٌ وغَيْدَقانُ وغَيْدَاقٌ: ناعِمٌ.
ـ والغَيْداقُ: الكَريمُ، ووَلَدُ الضَّبِّ، والطَّويلُ من الخَيْلِ.
ـ والغَيْدقانُ: الناعِمُ الكريمُ الخُلُقِ.
ـ والغَيادِيقُ: الحَيَّاتُ.
ـ وأغْدَقَ المَطَرُ واغْدَوْدَقَ: كَثُرَ قَطْرُهُ.
ـ وغَيْدَقَ: كَثُرَ بُزَاقُهُ.


156-غَرِقَ

غرق

ـ غَرِقَ، كَفَرِحَ، فَهو غَرِقٌ وغارِقٌ وغَريقٌ من غَرْقَى،
ـ والغَرِقَةُ، كفَرِحَةٍ: أرْضٌ تَكونُ في غايَةِ الرِّيِّ.
ـ والغارُوقُ: مَسْجدُ الكوفَة، لأَنَّ الغَرَقَ كانَ منه، وفي زاويَةٍ له فارَ التَّنُّورُ.
ـ والغُرْقَةُ، بالضمِّ: مِثْلُ الشَّرْبَةِ من اللَّبَنِ ونحوِهِ،
ـ ج: كصُرَدٍ.
ـ وغَرِقَ، كفَرِحَ: شَرِبَهَا،
ـ وـ زَيْدٌ: اسْتَغْنَى.
ـ وكَزُفَرَ: د باليَمَنِ لهَمْدَانَ، وأُقيمَ الغَرْقُ مُقَامَ المَصْدَرِ الحَقِيقِيِّ، أي: إِغْراقاً.
ـ وغَرْقُ: ة بِمَرْوَ، وليْسَ تَصْحِيفَ: غَزَقَ بالزاي، مُحرَّكةً، منها: جُرْموزُ بنُ عبدِ اللهِ المُحَدِّثُ.
ـ والغِرْقِئُ، هَمْزَتُهُ زائِدَةٌ، وهذا مَوْضِعُهُ، ووَهِمَ الجَوْهَرِيُّ.
ـ وغَرْقَأتِ الدَّجاجَةُ بَيْضَتَها: باضَتْهَا وليس لها قِشْرٌ يابِسٌ. وكزُبَيْرٍ: وادٍ لِبَنِي سُلَيمٍ.
ـ وغَرَقْتُ من اللَّبَنِ: أخَذْتُ منه كُثْبَةً.
ـ وإنه لَغَرِقُ الصَّوْتِ، ككَتِفٍ: مُنْقَطِعُه مَذْعُورٌ.
ـ والغِرْياقُ، كجِرْيالٍ: طائِرٌ.
ـ وأغْرَقَه في الماءِ: غَرَّقَهُ،
ـ وـ الكأْسَ: مَلأَهَا،
ـ وـ النازِعُ في القَوْسِ: اسْتَوْفَى مَدَّها،
ـ كغَرَّقَ تَغْرِيقاً.
ـ ولِجامٌ مُغَرَّقٌ بالفِضَّةِ، كَمُعَظَّمٍ ومُكْرَمٍ: مُحَلًّى.
ـ والتَّغْرِيقُ: القَتْلُ، وأصْلُهُ: أنَّ القابِلَةَ كانتْ تُغَرِّقُ المَوْلُودَ في ماءِ السَّلَى عامَ القَحْطِ لِيَمُوتَ، ثم جُعِلَ كلُّ قَتْلٍ تَغْرِيقاً.
ـ واسْتَغْرَقَ: اسْتَوْعَبَ،
ـ وـ في الضَّحِكِ: اسْتَغْرَبَ.
ـ واغْتَرَقَ الفَرَسُ الخَيْلَ: خالَطَها ثم سَبَقَها،
ـ وـ النَّفْسُ: اسْتَوْعَبَتْ في الزَّفِيرِ،
ـ وـ البَعيرُ التَّصْدِيرَ: ضَخُمَ بَطْنُهُ، فاسْتَوْعَبَ الحِزَامَ حتى ضاقَ عنه،
ـ كاسْتَغْرَقَهُ.
ـ وفُلانَةُ تَغْتَرِقُ نَظَرَهُمْ، أي: تَشْغَلُهُم بالنَّظَرِ إليها عن النَّظَرِ إلى غَيْرِهَا لِحُسْنِها.
ـ واغْرَوْرَقَتْ عَيْنَاهُ: دَمَعَتَا كأنها غَرِقَتْ في دَمْعِهَا.
ـ وغاريقون، أو أغاريقون: أصْلُ نَباتٍ، أو شيءٌ يَتَكَوَّنُ في الأَشْجارِ المُسَوَّسَةِ، تِرْياقٌ للسُّمُومِ، مُفتِّحٌ، مُسْهِلٌ لِلْخِلْطِ الكَدِرِ، مُفَرِّحٌ، صالِحٌ لِلنَّسا والمَفاصِلِ، ومَنْ عُلِّقَ عليه لا يَلْسَعُه عَقْرَبٌ.


157-الغَرْدَقَةُ

الغردقة

ـ الغَرْدَقَةُ: إِلْباسُ الغُبارِ الناسَ، أو إِلباسُ اللَّيْلِ يُلْبِسُ كلَّ شيءٍ، وإِرْسالُ السِّتْرِ ونَحْوِهِ.


158-الغُرْنوقُ

الغرنوق

ـ الغُرْنوقُ، لا يُذْكَرُ في غ ر ق، ووَهِمَ الجوهَرِيُّ، كزُنْبُورٍ وفِرْدَوْسٍ: طائِرٌ مائِيٌّ أسْوَدُ، وقيلَ: أبْيَضُ،
ـ كالغُرْنَيْقِ، بالضم، أو الغُرْنُوقُ والغُرْنَيْقُ: الكُرْكِيُّ، أو طائِرٌ يُشْبِهُهُ.
ـ والغُرْنَيْقُ بالضم، وكزُنْبُورٍ وقِنْدِيلٍ وسَمَوْءَلٍ وفِرْدَوْسٍ وقِرْطَاسٍ وعُلابِطٍ: الشَّابُّ الأبيضُ الجَميلُ،
ـ ج: الغَرانيقُ والغَرانِقَة والغَرانِقُ. وكزُنْبُورٍ: الخُصْلَةُ من الشَّعَرِ المُفَتَّلَةُ، وشَجَرٌ،
ـ ج: الغَرَانِقُ،
ـ أو الغُرْنُوقُ والغُرانِقُ: الذي يكونُ في أصلِ العَوْسَجِ اللَّيِّن النَّباتِ،
ـ ج: الغَرانيقُ.
ـ ولِمَّةٌ غُرانِقَةٌ وغُرانِقِيَّةٌ: ناعِمَةٌ تُفَيِّئُهَا الرِّيحُ.
ـ والغَرْنَقَةُ: غَزَلٌ بالعَيْنَيْنِ.
ـ والغُرْنَقُ، كجُنْدَبٍ: وادٍ لِبَنِي سُلَيْمٍ.
ـ أو الغُرْنُوقُ: الناعِمُ المُسْتَتِرُ من النَّبَاتِ.
ـ وشابٌّ غُرانِقٌ، كعُلابِط: تامٌّ.
ـ وامرأةٌ غُرانِقٌ وغُرانِقَةٌ: شابَّةٌ مُمْتَلِئَةٌ.


159-غَزَقُ

غزق

ـ غَزَقُ، مُحرَّكةً: ة بِمَرْوَ، وليس تَصْحِيفَ غَرْقَ، بالفتح.


160-الغَسَقُ

الغسق

ـ الغَسَقُ، مُحرَّكةً: ظُلْمةُ أَوَّلِ اللَّيلِ، وشيءٌ من قُماشِ الطَّعامِ كالزُّؤَانِ ونحوِه.
ـ وغَسَقَتْ عَيْنُه، كضَرَبَ وسَمِعَ، غُسوقاً وغَسَقاناً، مُحرَّكةً: أظْلَمَتْ أَو دَمَعَتْ،
ـ وـ الجُرْحُ غَسَقاناً: سالَ منه ماءٌ أصْفَرُ،
ـ وـ السماءُ تَغْسِقُ غَسْقاً وغَسَقاناً: أرَشَّتْ،
ـ وـ اللَّبَنُ: انْصَبَّ من الضَّرْعِ،
ـ وـ الليلُ غَسْقاً، ويُحَرَّكُ، وغَسَقاناً،
ـ وأغْسَقَ: اشْتَدَّتْ ظُلْمَتُهُ.
ـ والغَسَقانُ، محرَّكةً: الانْصِبَابُ.
ـ والغاسِقُ: القَمَرُ أو الليلُ إذا غابَ الشَّفَقُ.
ـ {ومن شَرِّ غاسِقٍ إذا وَقَبَ} أَي: الليلِ إذا دَخَلَ، أو الثُّرَيَّا إذا سَقَطَتْ لكَثْرَةِ الطَّواعِينِ والأَسْقَامِ عِنْدَ سُقُوطِهَا.
ابنُ عَبَّاسٍ وجَماعةٌ: من شَرِّ الذَّكَرِ إذا قَامَ.
ـ والغُسوقُ والإِغْساقُ: الإِظْلامُ.
ـ والغَساقُ، كسَحابٍ وشَدَّادٍ: البارِدُ والمُنْتِنُ.
ـ وأغْسَقَ: دَخَلَ في الغَسَقِ،
ـ وـ المُؤذِّنُ: أخَّرَ المَغْرِبَ إلى غَسَقِ الليلِ.


161-الغَشْقُ

الغشق

ـ الغَشْقُ: الضَّرْبُ على ما كانَ لَيِّناً كاللَّحْمِ.


162-الغَصْلَقَةُ

الغصلقة

ـ الغَصْلَقَةُ في اللَّحْمِ: إذا لم يُمَلَّحْ ولم يُنْضَجْ ولم يُطَيَّبْ.


163-غَفَقَ

غفق

ـ غَفَقَ يَغْفِقُ: خَرَجَتْ منه ريحٌ،
ـ وـ فلاناً بالسَّوْطِ: ضَرَبَهُ كَثيراً،
ـ وـ الإِبِلُ: ورَدَتْ كلَّ ساعَةٍ،
ـ وـ الحمارُ الأَتانَ: أتاها مرَّةً بعدَ مَرَّةٍ،
ـ وـ القومُ غَفْقَةً: ناموا نَوْمَةً.
ـ والغَفْقُ: المَطَرُ ليس بالشَّديد، والهُجومُ على الشيءِ، والإِيابُ من الغَيْبَةِ فَجْأةً.
ـ والتَّغْفِيقُ: النومُ وأنتَ تَسْمَعُ حَديثَ القومِ، وأنْ تُعالِجَ السَّليمَ وتُسَهِّدَهُ، أَو نومٌ في أرَقٍ.
ـ والمَغْفِقُ، كَمَنْزِلٍ: المَرْجِعُ.
ـ وتَغَفَّقَ الشَّرابَ: شَرِبَهُ يومَهُ أجْمَعَ. والمُنْعَفَقُ لِلمُنْصَرَفِ، بالعَيْنِ المُهْمَلَةِ، وغَلِطَ الجوهريُّ في اللُّغَةِ وفي الرَّجَزِ.
ـ وغافِقٌ، كصاحِبٍ: حِصْنٌ بالأَنْدَلُسِ.
ـ واغْتَفَقَ به: أحاط.


164-الغَفَلَّقَةُ

الغفلقة

ـ الغَفَلَّقَةُ: العَفَلَّقَةُ، وبالمهملة أفْصَحُ.


165-غَقَّ

غق

ـ غَقَّ القارُ يَغِقُّ غَقّاً وغَقيقاً: غَلَى فَسُمِعَ صَوتُهُ،
ـ وـ الصَّقْرُ: صَوَّتَ،
ـ كغَقْغَقَ.
ـ وامرأةٌ غَقَّاقٌ، كشَدَّادٍ، وصَبورٍ: يُسْمَعُ لفَرْجِها صَوْتٌ عندَ الجِماعِ.
ـ وغَقُّ الماءِ،
ـ وغَقيقُه: صَوْتُه إذا صارَ من سَعَةٍ إلى ضِيقٍ.
ـ والغَقُّ: حِكايَةُ صَوْتِ الغُرابِ إذا غَلُظَ صَوْتُهُ.
ـ والغَقَقَةُ، مُحرَّكةً: الخَطاطيفُ الجَبَلِيَّةُ،
ـ وفي الحديثِ: "إنَّ الشمسَ لَتَقْرُبُ من الناسِ يومَ القيامَةِ حتى إنَّ بُطونَهُم تَقولُ غِقْ غِقْ " ، بالكسرِ، وهي حِكايَةُ صَوْتِ الغَلَيَانِ.


166-الغَلْفَقُ

الغلفق

ـ الغَلْفَقُ، كجعفرٍ: الطُّحْلُبُ، أَو نَبْتٌ في الماءِ، ورَقُهُ عِراضٌ،
ـ وـ من العَيْشِ: الرَّخِيُّ،
ـ وـ من القِسِيِّ: الرِّخْوَةُ، واللِّيفُ، وَوَرَقُ الكَرْمِ ما دامَ على شَجَرِهِ، والخَرْقاءُ السَّيِّئَةُ المَنْطِقِ والعَمَلِ.
ـ وامْرَأةٌ غِلْفَاقُ المَشْيِ، بالكسر: سَريعَتُهُ.
ـ والغِلْفَاقُ: الطَّويلةُ.
ـ وغُلافِقَةُ، بالضَّمِّ: ة بِساحِل زَبيدَ.
ـ وغَلْفَقَ: أسْرَعَ،
ـ وـ الكلامَ: أساءَهُ.


167-الغَلْقَةُ

الغلقة

ـ الغَلْقَةُ، ويُكْسَرُ، وكسَكْرَى: شُجَيْرَةٌ مُرَّةٌ بالحِجازِ وتِهامَةَ، غايةٌ للدِّباغِ، والحَبَشَةُ تَسُمُّ بها السلاحَ فَيَقْتُلُ من أصابَهُ.
ـ وإهابٌ مَغْلُوقٌ: دُبغَ به.
ـ وغَلَقَ البابَ يَغْلِقُهُ: لُثْغَةٌ أو لُغَيَّةٌ رَديئةٌ في أغْلَقَهُ،
ـ وـ في الأرضِ: أمْعَنَ.
ـ ورَجُلٌ أو جَمَلٌ غَلْقٌ، بالفتحِ: كبيرٌ أعْجَفُ، أَو أحْمَرُ.
ـ وبابٌ غُلُقٌ بِضَمَّتَيْنِ: مُغْلَقٌ،
ـ وبالتحريكِ: المِغْلاَقُ، وهو: ما يُغْلَقُ به البابُ،
ـ كالمُغْلُوقِ. وكمِنْبَرٍ: سَهْمٌ في المَيْسِرِ، أو السَّهْمُ السابعُ في مُضَعَّفِ المَيْسِرِ،
ـ ج: مغَاليقُ،
ـ أو المَغالِقُ: من نُعوتِ القِداحِ التي يكونُ لها الفَوْزُ، وليستْ من أسْمائِها.
ـ وغَلِقَ الرَّهْنُ، كفَرِحَ: اسْتَحَقَّهُ المُرْتَهِنُ، وذلك إذا لم يُفْتَكَكْ في الوَقْتِ المَشْرُوطِ،
ـ وـ النَّخْلَةُ: دَوَّدَتْ أُصولُ سَعَفِها فانْقَطَعَ حَمْلُهَا،
ـ وـ ظَهْرُ البَعيرِ: دَبِرَ دَبَراً لا يبْرأ.
ـ واسْتَغْلَقَني في بَيْعَتِهِ: لم يَجْعَلْ لي خياراً في رَدِّه.
ـ واسْتَغْلَقَتْ عَلَيَّ بَيْعَتُهُ: صارَ كَذَلِكَ،
ـ وـ عليه الكلامُ: أُرْتِجَ.
ـ وكلامٌ غَلِقٌ، ككَتِفٍ: مُشْكِلٌ. وكَشَدَّادٍ: رجُلٌ من تَميمٍ، وشاعرٌ. وخالدُ بنُ غَلاَّقٍ: محدِّثٌ، أَو هو بالمهملةِ.
ـ وعَيْنُ غَلاقِ، كقَطامِ: ع.
ـ وغَوْلَقانُ: ة بمَرْوَ.
ـ والإِغْلاَقُ: الإِكْرَاهُ، وضدُّ الفتح، والاسمُ: الغَلْقُ، وإِدْبَارُ ظَهْرِ البعيرِ بالأَحْمالِ المُثْقَلَةِ.
ـ والمُغالَقَةُ: المُراهَنَةُ.


168-الغَمَقُ

الغمق

ـ الغَمَقُ، محرَّكةً: رُكوبُ النَّدَى الأرضَ، غَمَقَتِ الأرضُ، مُثَلَّثَة،
ـ فهي غَمِقَةٌ، كفرِحةٍ: ذاتُ نَدًى وثِقَلٍ، أو قَريبةٌ من المِياهِ.
ـ ونباتٌ غَمِقٌ، ككتِفٍ: لِرِيحِهِ خَمَّةٌ وفَسادٌ لكَثْرَةِ النَّدَى،
ـ وإذا غُمَّ البُسْرُ ليُدْرِكَ ويَنْضَجَ، فهو مَغْمُوقٌ.
ـ والغَمَقَةُ، محرَّكةً: داءٌ يأخُذُ في الصُّلْب. وبعيرٌ مَغْموقٌ.


169-الغَهِقُ

الغهق

ـ الغَهِقُ، ككتِفٍ وصَيْقَلٍ: الطويلُ من الإِبِلِ. وكصَيْقَلٍ: النَّشاطُ، والجُنونُ،
ـ كالغَوْهَقِ، ويُوصَفُ به العِظَمُ، والتَّرَارةُ.
ـ وغَيْهَقَ الظَّلامُ عَيْنَه: أضْعَفَ بَصَرَه،
ـ فَغَيْهَقَتْ عَيْنُه: ضَعُفَتْ.
ـ والغَوْهَقُ: الغُرابُ، لغةٌ في العَينِ.


170-الغاقُ

الغاق

ـ الغاقُ: طائِرٌ مائِيٌّ،
ـ كالغاقَةِ، والغُرابُ.
ـ وغاقِ، بالكسر: حِكايَةُ صَوْتِهِ، فإنْ نُكِّرَ نُوِّنَ.
ـ وغَيَّقَ مالَهُ تَغْييقاً: أفْسَدَهُ،
ـ وـ بَصَرَه: حَيَّرَه،
ـ وـ في رَأيِهِ: اخْتَلَطَ فلم يَثْبُتْ على شيءٍ.
ـ وتَغَيَّقَتْ عيْنُه: أظْلَمَتْ.
ـ وغَيْقَةُ: ة قُرْبَ تِنِّيسَ، منها: الحُسَيْنُ وعُمَرُ ابْنا إدريسَ، وعبدُ الكَريمِ بنُ الحُسَيْنِ الغَيْقيُّونَ المُحَدِّثونَ،
ـ وع بِظَهْرِ حَرَّةِ النارِ لِبَنِي ثَعْلَبَةَ بنِ سَعْدٍ.


171-الغَسَكُ

الغسك

ـ الغَسَكُ: الغَسَقُ.


172-الغائِكَةُ

الغائكة

ـ الغائِكَةُ: الحَمْقاءُ.


173-غَتِلَ

غتل

ـ غَتِلَ المكانُ، كفرِحَ: كثُرَ فيه الشجرُ،
ـ فهو غَتِلٌ.
ـ ونَخْلٌ غَتِلٌ: مُلْتَفٌّ.


174-الغَيْدلُ

الغيدل

ـ الغَيْدلُ، كحَيْدَرٍ، من العَيْشِ: الواسِعُ الرَّغَدُ.


175-الغِدَفْلُ

الغدفل

ـ الغِدَفْلُ، كسِبَحْلٍ: الطويلُ من الرجالِ،
ـ وـ من البُعْرانِ: التامُّ العظيمُ الخَلْقِ، والعَيْشُ الواسِعُ، والثَّوبُ البالي
ـ ج: غَدافِلُ.
ـ ومنه: "غَرَّنِي بُرْداكَ من غَدافِلِي " قاله رجُلٌ سَألَ رجُلاً أن يَكْسُوَهُ فَوَعَدَهُ، فأَلْقَى خُلْقانَه، فلم يَكْسُه.
ـ ورحمةٌ غِدَفْلَةٌ، كسِبَحْلَةٍ: واسِعةٌ.
ـ ومُلاءَةٌ غِدَفْلَةٌ: كذلك.
ـ وبعيرٌ أو كبْشٌ غُدافِلٌ، كعُلابِطٍ: كثيرُ شَعَرِ الذَّنَبِ.
ـ وغَدْفَلَ: وَقَعَ في الأهْيَغَين.


176-الغُرْلَةُ

الغرلة

ـ الغُرْلَةُ، بالضم: القُلْفَةُ.
ـ والأَغْرَلُ: الأَقْلَفُ،
ـ وـ من الأَعْوامِ: المُخْصِبُ،
ـ وـ من العَيْش: الواسِعُ. وككتِفٍ: الرُّمْحُ الطويلُ، والرجُلُ المُسْتَرْخي الخَلْقِ.
ـ والغِرْيَلُ، كحِذْيَمٍ: الغِرْيَنُ، والغُبارُ، والطينُ يَحْمِلُه السَّيْلُ، فَيَبْقَى على وجْهِ الأرضِ مُتَشَقِّقاً، رَطْباً كان أو يابساً، ومُخاطُ كلِّ ذي حافِرٍ، والغَديرُ تَبْقَى فيه الدَّعاميصُ، لا يُقْدَرُ على شُرْبِه، والثُّفْلُ في أسْفَلِ القارورةِ.


177-غَرْبَلَهُ

غربله

ـ غَرْبَلَهُ، نَخَلَهُ وقَطَعَه،
ـ وـ القومَ: قَتَلَهُم وطَحَنَهُم.
ـ والمُغَرْبَلُ، بفتح الباءِ: الدونُ الخسيسُ، والمَقْتولُ المُنْتَفِخُ، والمُلْكُ الذاهِبُ.
ـ والغِرْبالُ بالكسر: ما يُنْخَلُ به، والدُّفُّ، والرجُلُ النَّمَّامُ.


178-الغِرْزَحْلَةُ

الغرزحلة

ـ الغِرْزَحْلَةُ، كقِنْدَحْرَةٍ، والحاءُ مهملةٌ: العَصا.


179-غَرْقَلَ

غرقل

ـ غَرْقَلَ: صَبَّ على رأسِه الماءَ بِمَرَّةٍ،
ـ وـ البَيْضَةُ،
ـ وـ البطِّيخُ: فَسَدَ ما في جَوْفِهِما.


180-الغُرْمُولُ

الغرمول

ـ الغُرْمُولُ، بالضم: الذَّكَرُ، أو الضَّخْمُ الرِّخْوُ قَبْلَ أن تُقْطَعَ غُرْلَتُه. وكقُنْفُذٍ: اسمُ والِدِ يَعْقُوبَ المُحدِّثِ.
ـ والغرامِيلُ: هِضابٌ حُمْرٌ.


181-غَزَلَتِ

غزلت

ـ غَزَلَتِ القُطْنَ تَغْزِلُه واغْتَزَلَتْه، فهو غَزْلٌ، بالفتح أي: مَغْزولٌ. ونسْوةٌ غُزَّلٌ، كرُكَّعٍ، وغَوازِلُ.
ـ والمَغْزَلُ، مُثَلَّثَةَ الميمِ: ما يُغْزَلُ به.
ـ وأغْزَلَ: أدارَه.
ـ والمُغَيْزِلُ: حَبْلٌ دقيقٌ.
ـ ومُغازَلَةُ النِّساءِ: مُحادَثَتُهُنَّ،
ـ والاسمُ: الغَزَلُ، محرَّكةً، وكمَقْعَدٍ.
ـ والتَّغَزُّلُ: التَّكَلُّفُ له. وككتِفٍ: المُتَغَزِّل بهنَّ، وقد غَزِل، كفرِحَ، والضعيفُ عن الأَشْياءِ.
ـ والأَغْزَلُ من الحُمَّى: ما كانتْ مُعْتادةً للعَليلِ مُتَكَرِّرةً.
ـ وغازَلَ الأربعينَ: دَنا منها.
ـ والغَزالُ، كسحابٍ: الشادِنُ حينَ يَتَحَرَّكُ ويَمْشي، أو من حينَ يولدُ إلى أن يَبْلُغَ أشُدَّ الإِحْضارِ
ـ ج: غِزْلَةٌ وغِزْلانٌ، بكسرهما.
ـ وظَبْيَةٌ مُغْزِلٌ، كمُحْسِنٍ: ذاتُ غَزالٍ.
ـ وغَزِلَ الكَلْبُ، كفرِحَ: فَتَرَ، وهو أن يَطْلبَه حتى إذا أدْرَكَهُ وثَغا من فَرَقِه، انْصَرفَ عنه. وكسحابةٍ: الشمسُ لأنها تَمُدُّ حِبالاً، كأَنَّها تَغْزِلُ، أو الشمسُ عند طلوعها، أو عندَ ارْتِفاعِها، أو عَيْنُ الشمسِ، وامرأةٌ، وقد تُحْذَفُ لامُها، وعُشْبَةٌ حُلْوَةٌ يأْكُلُها كلُّ شيءٍ، وفَرَسُ مُحَطِّمِ بنِ الأَرْقَمِ.
ـ وغَزالَةُ الضُّحَى وغَزالاتُه: أوَّلُهُ، أو بُعَيْدَ ما تَنْبَسِطُ الشمسُ وتَضْحَى، أو أوَّلُها إلى مُضِيِّ خُمُس النَّهارِ.
ـ وغَزالُ شَعْبان: دُوَيبَّةٌ.
ـ ودَمُ الغَزَالِ: نَباتٌ كالطُّرْخونِ حرِّيفٌ، تُخَطِّطُ الجَواري بمائِه مَسَكاً في أيْديهِنَّ حُمْراً.
ـ وغَزالُ: عَقَبَةٌ.
ـ والغُزَيِّلُ، كرُبَيِّعٍ: جَدُّ هُبَيْرَةَ بنِ عبدِ يَغوثَ.
ـ ودارَةُ الغُزَيِّل: لبَلْحَارِثِ بنِ رَبيعَةَ.
ـ والمَغازِلُ: عُمُدُ النَّوْرَجِ الذي يُداسُ به الكُدْسُ. وسَمَّوْا غَزالاً وغَزالَةَ.


182-غسله

غسله

ـ غسله يَغْسِلُهُ غَسْلاً، ويُضَمُّ، أو بالفتح مَصْدَرٌ، وبالضم اسمٌ، فهو غَسيلٌ ومَغْسولٌ
ـ ج: غَسْلَى وغُسَلاءُ، وهي: غَسيلٌ وغَسيلَةٌ
ـ ج: كَسَكَارَى.
ـ والمَغْسَلُ، كَمَقْعَدٍ ومَنْزِلٍ،
ـ والمُغْتَسَلُ: مَوْضِعُ غُسْلِ المَيِّتِ. وقد اغْتَسَلَ بالماءِ.
ـ والغُسْلُ، بالضم،
ـ والغِسْلُ والغِسْلَةُ، بكسرهما، وكصَبورٍ وتَنُّورٍ: الماءُ يُغْتَسَلُ به، والخِطْمِيُّ.
ـ واغْتَسَلَ بالطيبِ: تَنَضَّخَ.
ـ والغِسْلَةُ، بالكسر: الطيبُ، وما تَجْعَلُهُ المرأةُ في شَعَرِها عندَ الامْتِشاطِ، وما يُغْسَلُ به الرأسُ من خِطْمِيٍّ ونحوِهِ،
ـ كالغِسْلِ، بالكسر، وورَقُ الآسِ.
ـ وغُسالَةُ الشيءِ، كثُمامَةٍ: ماؤُه الذي يُغْسَلُ به، وما يَخْرُجُ منه بالغَسْلِ.
ـ والغِسْلينُ، بالكسر: ما يُغْسَل من الثوبِ ونحوِه،
ـ كالغُسالَةِ، وما يَسيلُ من جُلودِ أهلِ النارِ، والشديدُ الحَرِّ، وشَجَرٌ في النارِ. وكمِنبرٍ: ما غُسِلَ به الشيءُ.
ـ وغَسَلَ يَغْسِلُ: ضَرَبَ فأوْجَعَ،
ـ وـ المرأةَ: جامَعَها كثيراً،
ـ كغَسَّلَها،
ـ وـ الفَحْلُ الناقةَ: أكثَرَ ضِرابَها.
ـ وفَحْلٌ غِسْلٌ، بالكسر وكصُرَدٍ وأميرٍ وهُمَزَةٍ ومِنْبَرٍ وسِكِّيتٍ: كثيرُ الضِّرابِ، أو يُكْثِرُ الضِّرابَ ولا يُلْقِحُ. وكذا الرجل.
ـ والمَغاسلُ: أودِيَةٌ باليَمامَةِ.
ـ وغِسْلٌ، بالكسر: ع بديارِ بَني أسَدٍ.
ـ وذالتُ غِسْلٍ: ع آخَرُ.
ـ وغُسْلٌ، بالضم: ع عن يمينِ سَمِيراءَ، وبه ماءٌ يقالُ له غُسْلَةٌ.
ـ وغَسَلٌ، محرَّكةً: جَبَلٌ بين تَيْماءَ وجَبَلَيْ طَيِّئٍ.
ـ والغِسْوَلَّةُ، كقِثْوَلَّةٍ: ة قُرْبَ حِمْصَ.
ـ والمَغْسِلَةُ، كمَنْزِلَة: جَبَّانَةٌ بالمدينةِ يُغْسَلُ فيها الثِّياب.
ـ وأبو غِسْلَةَ، بالكسر: الذِّئْب.
ـ وأغْسَلَ: أكثَرَ الضِّرابَ.
ـ والتَّغْسيلُ: المُبالَغَةُ في غَسْلِ الأَعْضاءِ.
ـ وغُسِلَ الفَرَسُ كعُنِيَ،
ـ واغْتَسَلَ: عَرِقَ.
ـ والغَسْويلُ: نَبْتٌ في السِّباخِ.


183-غَشْيَلَ

غشيل

ـ غَشْيَلَ الماءَ: ثَوَّرَهُ.


184-الغَشْفَلُ

الغشفل

ـ الغَشْفَلُ، كجَعْفَرٍ: الثَّعْلَبُ.


185-اغْضَألَّتِ

اغضألت

ـ اغْضَألَّتِ الشجرةُ، (بالمُعْجمةِ) اخْضَأبَّتْ.


186-غَطَلَتِ

غطلت

ـ غَطَلَتِ السماءُ،
ـ وأغْطَلَتْ: أطْبَقَ دَجْنُها،
ـ وـ الليلُ، كفرِحَ: الْتَبَسَتْ ظُلْمَتُه.
ـ والغَيْطولُ: الظُّلْمَةُ المُتَراكِمَةُ، واخْتِلاطُ الأَصْواتِ والظُّلْمَةِ،
ـ كالغَيْطَلَةِ فيهما.
ـ والغَيْطَلُ: السِّنَّوْرُ،
ـ وـ من الضُّحَى: حيثُ تكونُ الشمسُ من مَشْرِقِها، كهَيْئَتِها من مَغْرِبها وقْتَ العَصْرِ. وبهاءٍ: الأكلُ والشُّربُ، والفَرَحُ بالأَمْنِ، وغَلَبَةُ النُّعاسِ،
ـ وـ من الليلِ: الْتِجاجُ سَوادِهِ، والمالُ المُطْغِي، ونعيمُ الدُّنْيا، والشجرُ الكثيرُ المُلْتَفُّ، وجماعةُ الطَّرْفاءِ والناسِ، وذاتُ اللبَنِ من الظِّباءِ والبَقَرِ.
ـ وغَطْيَلَ، بتَقْديم الطاءِ: اتَّسَعَ في مالِهِ وحَشَمِهِ، وجَعَلَ تِجارَتَه في البَقَرِ،
ـ وـ القومُ في الحديثِ: أفاضوا، وارْتَفَعَت أصواتُهم.
ـ والغُوطالَةُ، بالضم: الرَّوْضَةُ.
ـ واغْطَأَلَّ: رَكِبَ بعضُه بعضاً.


187-غَفَلَ

غفل

ـ غَفَلَ عنه غُفولاً: تَرَكَهُ، وسَها عنه،
ـ كأَغْفَلَهُ.
ـ أو غَفَلَ: صارَ غافلاً.
ـ وغَفَلَ عنه،
ـ وأغْفَلَهُ: وصَّلَ غَفْلَتَه إليه، والاسمُ: الغَفْلَةُ، والغَفَلُ، محرَّكةً، والغفُلانُ، بالضم.
ـ والتَّغافُلُ، والتَّغَفُّلُ: تَعَمُّدُه.
ـ والتَّغْفيل: أن يَكْفِيَكَ صاحِبُكَ وأنتَ غافِلٌ لا تُعْنى بشيءٍ. وكمُعَظَّمٍ: مَن لا فِطْنَةَ له، واسمٌ. وكصَبورٍ: الناقةُ البَلْهاءُ.
ـ والغُفْلُ، بالضم: من لا يُرْجَى خيرهُ، ولا يُخْشَى شَرُّه، وما لا عَلامَةَ فيه من القِداحِ والطُّرُقِ وغيرِها، وما لا عِمارَةَ فيه من الأرضينَ، وما لا سِمَةَ عليه من الدوابِّ، وما لا نَصيبَ له، ولا غُرْمَ عليه من القِداحِ، ومن لا حَسَبَ له، والشِّعْرُ المَجْهولُ قائلُه، والشاعرُ المَجْهولُ، وأوبارُ الإِبِلِ.
ـ وغَفَّلَهُ تَغْفيلاً: سَتَرَه. وكمَرْحَلَةٍ: العَنْفَقَةُ، لا جانِباها، ووَهِم الجوهريُّ.
ـ وغافِلٌ: جَدُّ عبدِ اللهِ بنِ مَسْعودٍ،
ـ وع، وابنُ صَخْرٍ أخو بني قُرَيْمِ بنِ صاهلَةَ. وكجُهَيْنَةَ: بَطْنٌ، وابنُ عَوْفٍ في السكونِ، وابنُ قاسِطٍ في رَبيعةَ، وبنتُ عامِرِ بنِ عبدِ اللهِ ابنِ عَبيدِ بنِ عَويجٍ، وهُبَيْبُ بنُ مُغْفِلٍ، كمُحْسِنٍ: صحابيٌّ.
ـ والغَفَلُ، محرَّكةً: الكثيرُ الرفيغُ، والسَّعَةُ من العَيْشِ.
ـ وبنُو المُغَفَّلِ، كمُعَظَّمٍ: بَطْنٌ.
ـ وكامِلُ بنُ غُفَيْلٍ، كزُبيرٍ.


188-الغُلُّ

الغل

ـ الغُلُّ والغُلَّةُ، بضمهما،
ـ والغَلَلُ، محرَّكةً، وكأَميرٍ: العَطَشُ، أو شِدَّتُه، أو حَرارةُ الجَوْفِ، وقد غُلَّ، بالضم، فهو غَليلٌ ومَغْلولٌ ومُغْتَلٌّ. وبعيرٌ غالٌّ وغَلاَّنُ، وقد غَلَّ يَغَلُّ، بفتحهما، واغْتَلَّ.
ـ والغَليلُ: الحِقْدُ،
ـ كالغِلِّ، بالكسر، والضِّغْنُ، وقد غَلَّ صَدْرُه يَغِلُّ، والنَّوَى يُخْلَطُ بالقَتِّ للناقةِ، وحَرارةُ الحُبِّ والحُزْن.
ـ وأغَلَّ: خانَ،
ـ وـ إبِلَهُ: أساءَ سَقْيَها فلم تَرْوَ، وقد غَلَّتْ هي.
ـ وـ في الجلْد: أخَذَ بعضَ اللَّحْمِ والشَّحْمِ في السَّلْخِ.
ـ وـ فلانٌ: اغْتَلَّتْ غَنَمُه،
ـ وـ الوادي: أنْبَتَ الغُلاَّنَ،
ـ وـ القومُ: بَلَغَتْ غَلَّتُهم،
ـ وـ البَصَرُ: شَدَّدَ النَّظَرَ،
ـ وـ الضِّياعُ: أعْطَتِ الغَلَّةَ،
ـ وـ فلاناً: نَسَبَه إلى الغُلولِ والخِيانةِ.
ـ وغَلَّ غُلولاً: خانَ،
ـ كأَغَلَّ، أو خاصٌّ بالفَيْءِ،
ـ وـ في الشيءِ غَلاًّ: أُدْخِلَ،
ـ كغَلْغَلَ، ودَخَلَ،
ـ كانْغَلَّ وتَغَلَّلَ وتَغَلْغَلَ،
ـ وـ الغِلالَةَ: لَبِسها، وهي بالكسر شِعارٌ تحتَ الثوبِ،
ـ كالغُلَّةِ، بالضم،
ـ وـ الدُّهْنَ في رأسِه: أدْخَلَهُ في أُصولِ شَعَرِه،
ـ وـ بَصَرُه: حادَ عن الصواب،
ـ وـ الماءُ بين الأَشْجارِ: جَرَى،
ـ وـ المرأةَ: حَشاها،
ـ وـ فلاناً: وضَعَ في عُنُقِه أو يده الغُلَّ وهو م،
ـ ج: أغلالٌ.
ـ والغَلّةُ: الدَّخْلُ من كِراءِ دارٍ، وأجْرِ غُلامٍ، وفائدةِ أرضٍ.
ـ وأغَلَّتِ الضَّيْعَةَ: أعْطَتْها.
ـ والغَلْغَلَةُ: السُّرْعَةُ، وبِلا لامٍ: شِعابٌ تَسيلُ من جَبلِ الرَّيَّانِ.
ـ وتَغَلْغَلَ: أسْرَعَ.
ـ ورِسالَةٌ مُغَلْغَلَةٌ: مَحْمولَةٌ من بَلَدٍ إلى بَلَدٍ.
ـ والغُلاَّنُ، بالضم: مَنابِتُ الطَّلْحِ، أو أوْدِيَةٌ غامِضَةٌ في الأرضِ، الواحدُ: غالٌّ،
ـ وغليلٌ.
ـ ونباتٌ م، الواحدُ: غالٌّ أيضاً.
ـ وتَغَلَّلَ بالغالِيَةِ،
ـ وتَغَلْغَلَ،
ـ واغْتَلَّ: تَطَيَّبَ، وغَلَّلَهُ بها تَغْليلاً.
ـ والغلائلُ: الدُّروعُ، أو مَساميرُها الجامعةُ بين رُؤوسِ الحَلَقِ، أو بطائِنُ تُلْبَسُ تَحْتَها،
ـ الواحِدُ غَليلةٌ.
ـ وغَلْغَلةُ: ع.
ـ ومالَهُ أُلَّ وغُلَّ، بضمهما: دعاءٌ عليه.
ـ واغْتَلَلْتُ الشَّرابَ: شَرِبْتُه،
ـ وـ الثوبَ: لبِسْتُه تحتَ الثيابِ،
ـ وـ الغَنَمُ: أخَذَته الغَلَلُ والغُلالَةُ، وهُما داءٌ للغَنَمِ.
ـ والغِلالَةُ، ككتابَةٍ: العُظَّامةُ، والمِسْمارُ الذي يَجْمَعُ بين رأسَيِ الحَلْقةِ. وكهُدْهُدٍ: جَبَلٌ بنَواحي البَحْرَيْنِ.
ـ وغُلائِلُ، بالضم: من بلادِ خُزاعةَ.
ـ وأنا مُغْتَلٌّ إليه: مُشْتاقٌ.
ـ واسْتَغَلَّ عبدَه: كلَّفَه أن يُغِلَّ عليه.
ـ وـ المُسْتَغِلاَّتِ: أخَذَ غَلَّتَها.
ـ ونِعْمَ غَلولُ الشيخِ هذا، كصَبورٍ، أي: الطعامُ الذي يُدْخِلُه جَوْفَه.


189-غَمَلَ

غمل

ـ غَمَلَ الأديمَ فانْغَمَلَ: أفْسَدَه، أو جَعَلَه في غُمَّةٍ ليَنْفَسِخ صوفُه، أو دَفَنَه في الرَّمْلِ ليُنْتِنَ فَيَسْتَرْخِيَ فَيَنْتَتِفَ شَعَرهُ،
ـ وـ البُسْرَ: غَمَّه ليُدْرِكَ،
ـ وـ فلاناً: غَطَّاه ليعْرَقَ،
ـ وـ الشيءَ: أصْلَحَه،
ـ وـ العِنَبَ: نَضَّدَ بعضَه على بعضٍ،
ـ وـ النَّباتُ: رَكِبَ بعضُه بعضاً.
ـ والغَمْلُ: ع وبالتحريكِ: فَسادُ الجُرْحِ من العِصابِ.
ـ وقد غَمِلَ، كفرِحَ. وكأميرٍ: المُتراكِبُ من النَّصِيِّ.
ـ والغُمْلولُ، بالضم: الوادي ذو الشجَرِ، أو الطَّويل القَليل العَرْضِ المُلْتَفّ، والرابيةُ، وكلُّ مُجْتَمِع أظْلَمَ وتَراكمَ من شَجرٍ، أو غَمامٍ، أو ظُلْمَةٍ، أو زاوِيَة، وبَقْلَةٌ تؤكلُ مَطْبوخةً.
ـ وتَغَمَّلَ: تَوَسَّعَ.
ـ وغَمَلَى، كجَمَزَى: ع.
ـ ورجُلٌ مَغْمولٌ: خامِلٌ.


190-الغُنْبول

الغنبول

ـ الغُنْبول، كزُنْبورٍ: طائرٌ.


191-غَنْتَلٌ

غنتل

ـ رجُلٌ غَنْتَلٌ، (بالمُثنَّاة) جَنْدَلٍ: خامِلٌ.
ـ وأُمٌّ غَنْتَلٍ: لضَّبُعُ.


192-الغُنْجُلُ

الغنجل

ـ الغُنْجُلُ، كقُنْفُذٍ: عَناقُ الأرضِ
ـ ج: غَناجِلُ. وكزُنبورٍ: دابَّةٌ لا تُعْرَفُ حَقيقتُها.


193-الغُنْدُلانِيُّ

الغندلاني

ـ الغُنْدُلانِيُّ، بالضم: الضخمُ الرأسِ.


194-غالَهُ

غاله

ـ غالَهُ: أهْلَكَهُ،
ـ كاغْتالَه، وأخَذَه من حيثُ لم يَدْرِ.
ـ والغَوْلُ: الصُّداعُ، والسُّكْرُ، وبُعْدُ المَفازَة، والمَشَقَّةُ، وما انْهَبَطَ من الأرضِ، وجَماعةُ الطَّلْح، والتُّرابُ الكثيرُ، وبِلا لامٍ: ع.
ـ وغَوْلُ الرِّجامِ: ع آخَرُ، وبالضم: الهَلَكَةُ، والداهِيَةُ، والسِّعْلاةُ
ـ ج: أغْوالٌ وغيلانٌ، والحَيَّةُ
ـ ج: أغْوالٌ، وساحِرةُ الجِنِّ، والمَنِيَّةُ،
ـ وع، وشَيْطانٌ يأكلُ الناسَ، أو دابَّةٌ رأتْها العَرَبُ وعَرَفَتْها وقَتَلَها تَأَبَّطَ شَرّاً، ومن يَتَلَوَّنُ أَلْواناً من السحَرَةِ والجِن، أو كل ما زالَ به العَقْلُ، ويُفْتَحُ.
ـ وغالَته غولٌ: أهْلَكَتْهُ هَلَكَةٌ.
ـ والغوائِلُ: الدَّواهي.
ـ وغائِلَةُ الحَوْضِ: ما انْخَرَقَ.
ـ وأتَى غَولاً غائِلَةٌ: أمْراً داهِياً مُنْكَراً.
ـ والمُغاوَلَةُ: المُبادَرَةُ.
ـ والمِغْوَلُ، كمنْبَرٍ: حَديدةٌ تُجْعَلُ في السَّوطِ فيكونُ لها غِلافاً، وشِبْهُ مِشْمَلٍ، إلا أنه أدَقُّ وأطْوَلُ منه، ونَصْلٌ طويلٌ، أو سَيْفٌ دَقيقٌ له قَفاً، واسْمٌ.
ـ والغَوْلانُ: حَمْضٌ كالأُشْنانِ، وع.
ـ والتَّغَوُّلُ: التَّلَوُّنُ.
ـ وعَيْشٌ أغْوَلُ وغُوَّلٌ، كسُكَّرٍ: ناعِمٌ.
ـ وغُوَيْلٌ، كزُبَيْرٍ: ع،
ـ وفَرَسٌ ذاتُ مِغْوَلٍ، كمِنبرٍ: ذاتُ سَبْقٍ.


195-الغَيْلُ

الغيل

ـ الغَيْلُ: اللبنُ تُرْضِعُه المرأةُ وَلَدها وهي تُؤْتَى، أو وهي حامِلٌ. واسمُ ذاكَ اللَّبَنِ: الغَيْلُ أيضاً.
ـ وأغالَتْ ولَدَها وأغْيَلَتْه: سَقَتْه الغَيْلَ، فهي مُغِيلٌ ومُغْيِلٌ، وهو مُغالٌ ومُغْيَلٌ. واسْتَغْيَلَتْ هي، والاسمُ: الغِيلَةُ، بالكسر.
ـ وفي الحديثِ: "لقد هَمَمْتُ أن أنْهَى عن الغِيلَةِ " .
ـ والغَيْلُ، بالفتح: الساعدُ الرَّيَّانُ المُمْتَلِئُ، والغُلامُ السَّمينُ العظيمُ،
ـ كالمُغْتالِ فيهما، والماءُ الجاري على وجْهِ الأرضِ، والخَطُّ تَخُطُّه على شيءٍ، وماءٌ كان يَجْري في أصْلِ أبي قُبَيْسٍ، يَغْسِلُ عليه القَصَّارونَ، وكلُّ وادٍ فيه عُيونٌ تَسيلُ، والذي تَراهُ قَريباً وهو بعيدٌ،
ـ وع عندَ يَلَمْلَمَ،
ـ وع قُرْبَ اليمامةِ، ووادٍ لبني جَعْدَةَ،
ـ وع آخَرُ، وكلُّ مَوْضِعٍ فيه ماءٌ، والعَلَمُ في الثَّوْبِ، والواسِعُ من الثيابِ، وبالكسر: الشجرُ الكثيرُ المُلْتَفُّ، ويُفْتَحُ، وجماعةُ القَصَبِ والحَلْفاءِ، والأجَمَةُ، وكلُّ وادٍ فيه ماءٌ
ـ ج أغْيالٌ وغُيولٌ،
ـ وع.
ـ والمُغَيِّلُ والمُتَغَيِّلُ: الثابِتُ في الغِيلِ، والداخِلُ فيه.
ـ والمِغْيالُ: الشجرةُ المُلْتَفَّةُ الأفْنانِ، الوارِفةُ الظِلالِ. وقد أغْيَلَ الشجرُ وتَغَيَّلَ واسْتَغْيَلَ.
ـ والغَيْلَةُ: المرأةُ السمينةُ،
ـ وبالكسر: ع، والشِقْشِقَةُ، والخَديعةُ، والاغْتِيالُ.
ـ وقَتَلَهُ غِيلَةً: خَدَعَهُ فذَهَبَ به إلى مَوْضِعٍ فَقَتَلَه.
ـ وإبِلٌ أَو بَقَرٌ غُيُلٌ، بضمتين: كثيرةٌ، أَو سِمانٌ.
ـ وغَيْلانُ: اسم ذي الرُّمَّةِ، ورجُلٌ كان بينه وبين قومٍ ذُحولٌ، فحَلَفَ أن لا يُسالِمَهُم حتى يَدْخُلَ عَيْنَيْهِ التُّرابُ، أَي: يَموتَ، فَرَهِقوهُ يوماً، وهو على غِرَّةٍ، فأَيْقَنَ بالشَّرِّ، فجعَلَ يَذُرُّ التُّرابَ على عَيْنَيْهِ،
ـ ويقولُ: تَحَلَّلْ غَيْلُ، أَي: يا غَيْلانُ، يُريهِم أنه يُصالِحُهُم، وأَنه قد تَحَلَّلَ من يَمينِه، فلم يَقْبَلوا وقَتَلوهُ.
ـ وأُمُّ غَيْلانَ: شجرُ السَّمُرِ.
ـ والغائِلَةُ: الحِقْدُ الباطِنُ، والشَّرُّ،
ـ كالمَغالَةِ.
ـ وأغْيَلَتِ الغَنَمُ: نُتِجَتْ في السَّنَةِ مَرَّتَيْن.
ـ وتَغَيَّلوا: كَثُر أمْوالُهُم، أَو كَثُروا. وكشَدَّادٍ: الأسَدُ.
ـ وأغْيالٌ، أو ذاتُ أغْيالٍ: وادٍ باليمامةِ.
ـ واغْتالَ الغُلامُ: سَمِنَ وغَلُظَ.


196-الغَتْمُ

الغتم

ـ الغَتْمُ: شِدَّةُ الحَرِّ يكادُ يأخُذُ بالنَّفَسِ.
ـ والغُتْمَةُ، بالضمِّ: العُجْمَةُ.
ـ والأَغْتَمُ: من لا يُفْصِحُ شَيئاً
ـ ج: غُتمٌ.
ـ ورَجُلٌ غُتْمِيٌّ، ومنه: لَبَنٌ غُتْمِيٌّ، أي: ثَخينٌ لا صَوْتَ لِصَبِّهِ.
ـ وحِياض غُتَيْمٍ، كزُبيرٍ: المَوْتُ.
ـ وأغْتَمَ الزِيارَةَ: أكثَرَ منها حتى يُمَلَّ.
ـ واغْتَتَمَ: اتَّخَمَ.


197-الأَغْثَمُ

الأغثم

ـ الأَغْثَمُ: الشَّعَرُ غَلَبَ بياضُه سوادَهُ.
ـ والغُثْمَةُ: الوُرْقَةُ، أو نحوُها.
ـ وغَثَمَ له غَثْماً: دَفَعَ له دُفْعَةً من المالِ جَيِّدَةً.
ـ والغَثِيمةُ، كسَفينة: طَعامٌ يُتَّخذُ فيه جَرادٌ.
ـ والغَثِمَةُ، كفَرِحةٍ: الفَحِثُ.
ـ والمَغْثُومُ: المُخَلَّطُ.
ـ والغُثْمُ، بالضم: القِباتُ تُؤْكَلُ.
ـ والغَيْثَمَةُ: القِتالُ، والاضطرابُ.


198-الغُجومُ

الغجوم

ـ الغُجومُ، بالضمِ: الغُموجُ مَقْلوبُهُ، جَمْعُ الغَمْجِ، وهو في شِعرِ حَنْظَلَةَ بنِ مُصيحٍ.


199-غَذَمَ

غذم

ـ غَذَمَ له من مالِهِ، كغَثَمَ وكسَمِعَه ونَصَرَهُ: أكَلَه بِنَهْمةٍ، أو بِجفَاءٍ وشِدَّة،
ـ كاغْتَذَمَ.
ـ والمُتَغَذِّمُ، وكزُفَرَ: الأَكولُ يأكُلُ كلَّ شيءٍ.
ـ وأغْذَمَ الفَصيلُ ما في ضَرْعِ أُمِّه،
ـ وغَنْذَمَه واغْتَذَمَه: شَرِبَ جَمِيعَهُ. وكرُمَّانَةٍ: نَباتٌ من الحَمْضِ
ـ ج: غُذَّامٌ.
ـ والغَذَمُ، محرَّكةً: نَبْتٌ. وكسَفينةٍ: الأرضُ تُنْبِتُه.
ـ وألْق في غذيمَتِه ما شِئْتَ، أي في رَحْبِ باعِه وصَدرِهِ.
ـ وبِئْرٌ غذيمَةٌ: واسعَةٌ.
ـ وما سَمِعْتُ غَذْمةً: كلمةً.
ـ والغُذْمةُ، بالضم: غُبْرَةٌ كدِرَةٌ، والقِطْعَةُ من المالِ، والشيءُ الكثيرُ من اللَّبَنِ، ويُحَرَّكُ
ـ ج: كصُردٍ وجَبلٍ.
ـ ووقَعوا في غُذْمةٍ من الأرضِ وغَذيمَةٍ، أي: واقعةٍ مُنْكَرَةٍ.
ـ وغَذَموا بها غَذْمَةً وغَذيمَةً: أصابوها.
ـ وذُغْذُمٌ، بضمتين: ع، أو جَبَلٌ.
ـ والغَذائمُ: كلُّ مُتَراكِبٍ بعضُه على بعضٍ.
ـ وتَغَذَّمَ الشيءَ: تَطَعَّمَه.


200-غَذْرَمَه

غذرمه

ـ غَذْرَمَه: غَذْمَرَه. وكعُلابِطٍ: الماءُ الكَثيرُ.
ـ وكيْلٌ غُذَارِمٌ: جُزافٌ.
ـ والغَذْرَمةُ: اختِلاطُ الكلامِ.
ـ وتَغَذْرَمَ يَميناً: حَلفَ بها ولم يُتَعْتِعْ.


201-غَرْمَى

غرمى

ـ غَرْمَى، كسَكْرَى: ع، وبمعنى أما، كَلِمةٌ تُقالُ في مَعْنَى اليَمينِ، يُقالُ: غَرْمَى وجَدِّكَ، كما يُقالُ: أما وجَدِّكَ، وباللامِ: المرأةُ الثَّقيلَةُ.
ـ والغَرامُ: الولوعُ، والشَّرُّ الدائِمُ، والهَلاكُ، والعَذابُ.
ـ والمُغْرَمُ، كمُكْرَمٍ: أسيرُ الحُبِّ والدَّيْنِ، والمُولَعُ بالشيءِ.
ـ والغَريمُ: الدائنُ، والمَدْيونُ، ضِدٌّ.
ـ والغَرامَةُ: ما يَلْزَمُ أداؤُهُ،
ـ كالغُرْمِ، بالضم وكمُكْرَمٍ. وأغْرَمَهُ إيَّاهُ. وغَرَّمْتُهُ. وقد غَرِمَ الدِّيَةَ، كسَمِعَ.


202-اغْرَنْشَمَ

اغرنشم

ـ اغْرَنْشَمَ الرَّجُلُ، بالشينِ المعجمةِ: ذَبَلَ لَحْمُه، وخَمُصَ بَطْنُهُ.


203-الغُرْطُمانِيُّ

الغرطماني

ـ الغُرْطُمانِيُّ، بالضم وإهْمالِ الطاءِ: الفَتَى الحَسَنُ الوَجْه.


204-الغَرْقَمُ

الغرقم

ـ الغَرْقَمُ، كجعفرٍ بالقافِ: الحَشَفَةُ.


205-غُوزَمُ

غوزم

ـ غُوزَمُ، بالضم ككُورةٍ: ة بهرَاةَ.


206-الغَسَمُ

الغسم

ـ الغَسَمُ، محرَّكةً: السَّوادُ، واخْتِلاطُ الظُّلْمَةِ، والهَبْوَةُ، والغَبَرَةُ.
ـ غَسَمَ اللَّيلُ وأغْسَمَ: أظْلَمَ.
ـ وفي السَّماءِ أغْسامٌ وغُسَمٌ، كصُرَدٍ: قِطَعٌ من سَحابٍ.


207-الغَشْمُ

الغشم

ـ الغَشْمُ: الظُّلْمُ، ووادٍ بالسَّراةِ، وبالتَّحْريكِ: أن لا يَتْرُكَ من الهِناءِ شيئاً إلاَّ يَتَهَنَّؤُهُ، يَصُبُّه على صَحيحِهِ وسَقيمِهِ،
ـ وقد غَشَمَهُ يَغْشِمُهُ، والحاطِبُ احْتَطَبَ لَيْلاً، فَقَطَعَ كُلَّ ما قَدَرَ عليه بلاَ نَظَرٍ وفِكْرٍ.
ـ وغَيْشَمٌ، كحَيْدَرٍ: اسْمٌ.
ـ وإنَّهُ لَذُو غَشَمْشَمَةٍ وغَشَمْشَميَّةٍ: ذو جرْأةٍ ومَضاءٍ.
ـ والمِغْشَمُ، كمِنْبَرٍ،
ـ والغَشَمْشَمُ: مَنْ يَرْكَبُ رأسَه فلا يَثْنيهِ عن مرادِهِ شيءٌ.


208-الغَضْرَمُ

الغضرم

ـ الغَضْرَمُ، (بالمعجمةِ) جعفرٍ (وزِبرِجٍ) المَكانُ الكثيرُ التُّرابِ، اللَّيِّنُ اللَّزِجُ الغَليظُ، وما تَشَقَّقَ من قُلاعِ الطينِ الأَحْمَرِ الحُرِّ أو المَكانُ كالكَذَّانِ الرِّخْوِ والجِصِّ.


209-الغِطَمُّ

الغطم

ـ الغِطَمُّ، كهِجَفٍّ: البَحْرُ العَظيمُ،
ـ كالغِطْيَمِ والغَطَمْطَمِ، والرَّجُلُ الواسِعُ الأخْلاقِ، والجَمْعُ الكثيرُ.
ـ والغَيْطَمُّ، مُشَدَّدَةَ الميم: اللَّبَنُ الخاثِرُ.


210-غَلِمَ

غلم

ـ غَلِمَ، كفَرِحَ، غَلَماً وغُلْمَةً، بالضم،
ـ واغْتَلَمَ: غُلِبَ شَهْوَةً، وهو غَلِمٌ، ككَتِفٍ وسِكِّيتٍ ومِنْديلٍ،
ـ وهي غَلِمَةٌ ومُغْتَلِمَةٌ وغِلِّيمَةٌ ومِغْلِيمَةٌ ومِغْليمٌ وغِلِّيمٌ، وأغْلَمَهُ الشيءُ.
ـ والغُلْمَةُ: شَهْوَةُ الضِّرابِ،
ـ غَلِمَ البَعيرُ، كفَرِحَ،
ـ واغْتَلَمَ: هاجَ من ذلك.
ـ والغُلامُ: الطارُّ الشارِبِ، والكَهْلُ ضِدُّ، أو من حينِ يولَدُ إلى أن يَشِبَّ
ـ ج: أغْلِمَةٌ وغِلْمَةٌ وغِلْمانٌ، وهي غُلامَةٌ، والاسْمُ: الغُلومَةُ والغُلومِيَّةُ والغُلامِيَّةُ.
ـ وتَغْلَمُ، كتَمْنَعُ: أرْضٌ.
ـ وتَغْلَمانِ، مُثَنًى: ع.
ـ والغَيْلَمُ: مَنْبَعُ الماءِ في الآبارِ، والجارِيَةُ المُغْتَلِمَةُ، والضِّفْدَعُ،
ـ وع، والسُّلَحْفاةُ الذَّكَرُ، والشابُّ العَريضُ المَفْرَقِ الكثيرُ الشَّعَرِ،
ـ كالغَيْلَمِيِّ، وأمَّا المُشْطُ والمِدْرَى، فَفَيْلَمٌ، بالفاءِ، وصَحَّفُوهُ.
ـ وما بالدارِ غَيْلَمٌ: أحَدٌ. وكزُبَيْرٍ: ابنُ سامِ بنِ نوحٍ، عليه السلام.


211-الغَلْصَمَةُ

الغلصمة

ـ الغَلْصَمَةُ: اللَّحْمُ بَينَ الرَّأسِ والعُنُقِ، أو العُجْرَةُ على مُلْتَقَى اللَّهاةِ والمَريءِ، أو رَأسُ الحُلْقومِ بشَوارِبِه وحَرْقَدَتِهِ، أو أصْلُ اللسانِ، والسَّادَةُ، والجَماعَةُ،
ـ وقَطْعُ الغَلْصَمَةِ، والأخْذُ بها.
ـ وذو الغَلْصَمَةِ: حَرْمَلَةُ بنُ عبدِ اللهِ العِجْلِيُّ، فارِسٌ شاعِرٌ، كُنِّي لِعِظَمِ غَلْصَمَتِه.
ـ وهُنَّ مُغَلْصَماتٌ: مَشْدوداتُ الأعْناقِ.
ـ وهو في غَلْصَمَةٍ من قَوْمِهِ: في شَرَفٍ وعَدَدٍ.


212-الغَمُّ

الغم

ـ الغَمُّ: الكَرْبُ،
ـ كالغَمَّاءِ والغُمَّةِ، بالضم
ـ ج: غُمومٌ.
ـ غَمَّهُ فاغْتَمَّ وانْغَمَّ: أحْزَنَهُ.
ـ وما أغَمَّكَ لي وإلَيَّ وعَلَيَّ، من الغَمِّ، للحُزْنِ،
ـ وـ الحِمارَ وغيرَهُ: ألْقَمَ فَمَهُ ومَنْخِرَيْهِ الغمامَةَ، بالكسر، وهي كالفِدامِ،
ـ وـ الشيءَ: غَطَّاهُ فانْغَمَّ،
ـ وـ يَوْمُنا: اشْتَدَّ حَرُّهُ،
ـ كأَغَمَّ، فهو يَوْمٌ غَمٌّ.
ـ وغامٌّ ومِغَمٌّ: ذو حَرٍّ، أو ذو غَمٍّ، ولَيْلَةٌ غَمٌّ وغَمَّى وغَمَّةٌ.
ـ وأمْرٌ غُمَّةٌ، بالضم: مُبْهَمٌ.
ـ وغُمَّ الهِلالُ، بالضم،
ـ فهو مَغْمومٌ: حالَ دونَهُ غَيْمٌ رَقيقٌ،
ـ يُقالُ: صُمْنا لِلغَمَّى، ويُمَدُّ، وتُضَمُّ الأولَى، وللغُمِّيَّةِ.
ـ وغُمَّ عليه الخَبَرُ، بالضم: اسْتَعْجَمَ.
ـ والغَمامَةُ: السَّحابَةُ، أو البَيْضاءُ،
ـ وقد أغَمَّتِ السماءُ
ـ ج: غَمامٌ وغَمائمُ، وفَرَسٌ لأَبِي دُوادٍ الإِيادِيِّ، أو لِبَعْض مُلوكِ آلِ المُنْذِرِ.
ـ والغَمامُ: سَيْفُ جَعْفَرٍ الطَّيَّارِ، رضي اللّهُ تعالى عنه،
ـ وغَيْمٌ وبَحْرٌ مُغَمِّمٌ، كمُحَدِّثٍ: كثيرُ الماءِ.
ـ وكُراعُ الغَميمِ، كأَميرٍ: وادٍ بَيْنَ الحَرَمَيْنِ على مَرْحَلَتَيْنِ من مَكَّةَ، وضَمُّ غَيْنِهِ وَهَمٌ،
ـ وإنَّما الغُمَيْمُ، كزُبَيْرٍ: وادٍ بِديارِ حَنْظَلَةَ، وبالياءِ المُشَدَّدَةِ: ماءٌ لبَني سَعْدٍ.
ـ والغُمامُ، بالضم: الزُّكامُ.
ـ والمَغْمومُ: المَزْكومُ.
ـ والغَمَّاءُ والغُمَّى، كرُبَّى: الداهِيَةُ.
ـ واغْتَمَّ النَّبْتُ: طالَ، وكثُرَ.
ـ وأرْضٌ مُغِمَّةٌ: كثيرَةُ النَّباتِ.
ـ والغَمَمُ: سَيَلانُ الشَّعَرِ حتى تَضيقَ الجَبْهَة والقفا، يُقالُ: هو أغَمُّ الوَجْهِ والقَفا.
ـ وسَحابٌ أغَمُّ: لا فُرْجَة فيه.
ـ والغَمْغَمَةُ: أصْواتُ الثِّوَرَةِ عند الذُّعْرِ، والأبْطالِ عند القِتالِ، والكَلامُ الذي لا يُبَيَّنُ،
ـ كالتَّغَمْغُمِ.
ـ والغَميمُ: لَبَنٌ يُسَخَّنُ حَتَّى يَغْلُظَ، والغَميسُ.
ـ وكرُبَّى: ة، والأمْرُ الشَّديدُ لا يُتَّجَهُ له، ويُفْتَحُ، وبالفتْح: الغَبَرَةُ، والظُّلْمَةُ، والشِّدَّةُ تَغُمُّ القَوْمَ في الحَرْبِ.
ـ والغُمومُ من النُّجومِ: صِغارُها الخَفِيَّةُ.
ـ والغُمَّةُ، بالضم: قَعْرُ النِّحْيِ.
ـ وغامَمْتُهُ، أي: غَمَمْتُهُ وغَمَّني.
ـ والغِمامَةُ، بالكسر: خَريطَةٌ لِفَمِ البَعيرِ ونَحْوِه، يُمْنَعُ بها الطَّعامَ، وما يُشَدُّ به عَيْنا الناقَةِ أو خَطْمُها، وقُلْفَةُ الصَّبِيِّ، ويُضَمُّ.


213-غُنْتُمٌ

غنتم

ـ غُنْتُمٌ، كقُنْفُذٍ والتاءُ مُثَنَّاةٌ فَوْقِيَّةٌ: ابنُ ثَوابَةَ الطائِيُّ، مُحدِّثٌ.


214-الغَنَمُ

الغنم

ـ الغَنَمُ، مُحرَّكةً: الشاءُ، لا واحِدَ لها من لَفْظِها، الواحِدَةُ: شاةٌ، وهو اسْمٌ مُؤَنَّثٌ للجِنْسِ، يَقَعُ على الذُّكورِ والإِناثِ، وعليها جَميعِها
ـ ج: أغْنامٌ وغُنومٌ وأغانِمُ، وقالوا: غَنَمانِ في التَّثْنِيَةِ، على إرادَةِ قَطيعَيْنِ.
ـ وغَنَمٌ مُغْنَمَةٌ، كمُكْرمةٍ ومُعَظَّمَةٍ: كثيرَةٌ.
ـ والمَغْنَمُ والغَنيمُ والغَنيمَةُ والغُنْمُ، بالضم: الفَيءُ، غَنِمَ، بالكسر، غُنْماً بالضم وبالفَتْح وبالتَّحْريكِ، وغَنيمَةً وغُنْماناً، بالضم، والفَوْزُ بالشَّيْءِ بلا مَشَقَّةٍ،
ـ أو هذا الغُنْمُ والفَيْءُ: الغَنيمَةُ.
ـ وغُناماكَ، بالضم: قُصاراكَ.
ـ وغَنَّمَهُ كذا تَغْنيماً: نَفَّلَهُ إِياهُ.
ـ واغْتَنَمَهُ وتَغَنَّمَهُ: عَدَّهُ غَنيمَةً. وكشَدَّادٍ: أبو عِياضٍ، وابنُ أوْسٍ البَياضيُّ: صَحابيَّانِ، وبَعيرٌ.
ـ وغَنْمٌ، بالفتح: ابنُ تَغْلِبَ بنِ وائِلٍ، أبو حَيٍّ.
ـ وكزُبَيْرٍ: غُنَيْمُ بنُ قَيْسٍ، تابِعِيٌّ.
ـ وغَنَّامَةُ: امْرأةٌ.
ـ ويَغْنَمُ، كيَمْنَعُ: ابنُ سالِمِ بنِ قَنْبَرٍ. وعبدُ اللّهِ بنُ مَغْنَمٍ، كمَقْعَدٍ مُخْتَلَفٌ في صُحْبَتِهِ.
ـ وغُنَيْماتٌ، بالضم: ع.
ـ وغَنَمَةُ، مُحرَّكةً: ابنُ ثَعْلَبَةَ بنِ تَيْمِ اللهِ.


215-الغَيْهَمُ

الغيهم

ـ الغَيْهَمُ، كحَيْدَرٍ: الظُّلْمَةُ.


216-الغَيْمُ

الغيم

ـ الغَيْمُ: السَّحابُ، والغَيْظُ، وداءٌ في الإِبِلِ كالقُلابِ، غَيْرَ أنَّهُ لا يَقْتُل، وبَعيرٌ مَغْيومٌ، والعَطَشُ، وحَزُّ الجَوْفِ، غامَ يغِيمُ، فهو غَيْمانُ، وهي غَيْمى. وغامَتِ السَّماءُ، وأغامَتْ وأغْيَمَتْ وغَيَّمَتْ تَغْيِيماً وتَغَيَّمَتْ.
ـ وأغْيَمَ: أقامَ،
ـ وـ القومُ: أصابَهُم غَيْمٌ.
ـ وغَيَّمَ الليلُ: جاءَ كالغَيْمِ.
ـ وغَيْمانُ بنُ خُثَيْلٍ: جَدٌّ للإِمامِ مالِكٍ.
ـ وذو غَيْمانَ: من حِمْيَرَ.
ـ ومَغامةُ: د بالأنْدَلُسِ.


217-غَبِنَ

غبن

ـ غَبِنَ الشيءَ،
ـ وـ فيه، كفَرِحَ،
ـ غَبْناً وغَبَناً: نَسِيَهُ، أو أغْفَلَهُ، أو غَلطَ فيه،
ـ وـ رَأيَهُ، بالنَّصْبِ، غَبانَةً وغَبَناً، محركةً: ضَعُفَ، فهو غَبينٌ ومَغْبُونٌ.
ـ وغَبَنَهُ في البَيْعِ يَغْبِنُهُ غُبْناً، ويُحَرَّكُ، أو بالتَّسْكينِ في البَيْعِ، وبالتحريكِ في الرَّأيِ: خَدَعَهُ، وقد غُبِنَ، كعُنيَ، فهو مَغْبُونٌ، والاسمُ: الغَبينَةُ.
ـ والتَّغابُنُ: أن يَغْبِنَ بَعْضُهم بعضاً،
ـ ويَوْمُهُ: يَوْمُ التَّغابُنِ، لأنَّ أهْلَ الجنَّةِ تَغْبِنُ أهْلَ النارِ.
ـ والغَبَنُ، مُحرَّكةً: الضَّعْفُ، والنِّسْيانُ. وكمَنْزِلٍ: الإِبْطُ، والرُّفْغُ
ـ ج: مَغابِنُ.
ـ واغْتَبَنَهُ: اخْتَبَأَهُ فيه.
ـ وغَبَنُوا خَبَرها، كنَصَرَ وسَمِعَ: لم يَعْلَموا عِلْمَها.
ـ ومالِكُ بنُ أغْبَنَ، كأحمدَ: جُهَنِيٌّ.
ـ والغَبْنُ في الثَّوْبِ: كالعَطْفِ فيه.
ـ والغابِنَ: الفاتِرُ عن العَمَلِ.


218-الغَدَنُ

الغدن

ـ الغَدَنُ، محركةً: النَّعْمَةُ، واللينُ،
ـ كالغُدْنَة، بالضم وكحُزُقَّةٍ، والنَّوْمُ، والنُّعاس، والاسْتِرْخَاءُ، والفَتْرَةُ.
ـ والمَغْدَوْدِنُ من الشَّجَرِ: النَّاعِمُ المُتَثَنِّي، والشابُّ النَّاعِمُ،
ـ كالغُدانِيِّ، بالضم.
ـ وتَغَدَّنَ: تَمايَلَ، وتَعَطَّفَ.
ـ والغُدُنَّةُ، كحُزُقَّة: لَحْمَةٌ غَليظةٌ في اللَّهازِمِ. وككتابٍ: القَضيبُ تُعَلِّقُ عليه الثِيابُ.
ـ وغُدانَةُ وبَنو غُدْنٍ، بضمهِما: حَيَّانِ.
ـ والغَدَوْدَنيُّ: السريعُ.


219-الغِدَفْنُ

الغدفن

ـ الغِدَفْنُ، كسِبَحْلٍ: السابغُ، لُغَةٌ في الغِدَفْلِ.


220-الغَرِينُ

الغرين

ـ الغَرِينُ، كصَريمٍ وحِذْيَمٍ: الطِرْيَنُ، والحُمْقُ، والزَّبَدُ، والطِينُ يَحْمِلُهُ السَّيْلُ فَيَبْقَى على وجهِ الأرض، رَطْباً أو يابِساً.
ـ والغَرَنُ، محرَّكةً: طائِرٌ، أو العُقابُ، أو شِبْهُها
ـ ج: أَغْرانٌ، أو السَّرَطانُ.
ـ وكغُرابٍ: ع. وككتفٍ: الضَّعيفُ.
ـ وغَرِنَ العَجِينُ على القَرْوِ، كفرِحَ: يَبِسَ.


221-غَزْنَة

غزنة

ـ غَزْنَة: من أنْزَه البِلادِ وأفْسَحِها رُقْعَةً.
ـ وغَزْنَيانُ: ة بما وراءَ النَّهْرِ.


222-الغَسْنُ

الغسن

ـ الغَسْنُ: المَضْغُ، وبالضم: الضَّعيف.
ـ والغُسْنَةُ والغُسْناةُ، بضمهِما: خُصْلَةُ الشَّعَرِ
ـ ج: كصُرَدٍ. وككتابٍ: جِلْدٌ يَلْبَسُه الصَّبيُّ. وكغُرابٍ: أقْصَى القَلْبِ. وكشَدَّادٍ وكَيْسانَ: حِدَّةُ الشَّبابِ.
ـ وما أنت من غَسَّانِهِ وغَيْسانِهِ: من رجالِهِ. وكشَدَّادٍ: ماءٌ نَزَلَ عليه قومٌ من الأَزْدِ، فَنُسِبُوا إليه، منهم بنو جَفْنَةَ رَهْطُ المُلوكِ.
ـ أو غَسَّانُ: اسمُ القبيلة.
ـ والغَسَّانيُّ: الجميلُ جِدّاً.
ـ والأَغْسانُ: خَلائقُ النَّاسِ، وأخْلاقُ الثِيابِ.
ـ والغَيْسانَةُ: الناعِمةُ.


223-الغَشْنُ

الغشن

ـ الغَشْنُ: الضَّرْبُ بالعَصا وبالسَّيْفِ. وكثُمامةٍ: الكُرابةُ بعدَ الصِرامِ.
ـ وتَغَشَّنَ الماءُ: رَكِبَه البَعَرُ في غَديرٍ ونحوِه.


224-الغُصْنُ

الغصن

ـ الغُصْنُ، بالضم: ما تَشَعَّبَ من ساقِ الشجرِ دِقاقُها وغِلاظُها، والصغيرةُ: بهاءٍ
ـ ج: غُصونٌ وغِصَنَةٌ وأغْصانٌ.
ـ وغَصَنَ الغُصْنَ يَغْصِنُه: مَدَّهُ إليه،
ـ وـ الشيءَ: أخَذَه أو قَطَعَه،
ـ وـ فلاناً عن حاجتِه: ثَناهُ، وكفَّه.
ـ وذو الغُصْنِ: وادٍ من حَرَّةِ بني سُلَيْمٍ.
ـ وأبو الغُصْنِ: دُجَيْنُ بنُ ثابتِ بنِ دُجَيْنٍ، وليس بِجُحَى، كما توهَّمَه الجَوْهَرِيُّ، أو هو كُنْيَتُه.
ـ وأغْصَنَ العُنْقودُ
ـ وغَصَّنَ: كَبِرَ حَبُّهُ.
ـ وثَوْرٌ أغْصَنُ: في ذَنَبِه بَياضٌ.
ـ وغُصْنٌ، بالضم وكزُبَيْرٍ: اسْمانِ.


225-غَضَنَهُ

غضنه

ـ غَضَنَهُ يَغْضِنُه ويَغْضُنُه: حَبَسَه، وعاقَه،
ـ وـ الناقةُ بِولدِها: ألْقَتْهُ لغَيْرِ تَمامٍ،
ـ كغَضَّنَتْ، والاسْمُ: ككِتابٍ.
ـ والغَضْنُ، ويُحَرَّكُ: كلُّ تَثَنٍّ في ثَوْبٍ أو جِلْدٍ أو دِرْعٍ
ـ ج: غُضونٌ، والعَناءُ، والتَّعَبُ.
ـ والمُغاضَنَةُ: مُكاسَرَةُ العَيْنَيْنِ.
ـ وغُضُونُ الأُذُنِ: مَثانِيها.
ـ والأَغْضَنُ: الكاسِرُ عَيْنَهُ خِلْقَةً أو عَدَاوَةً أو كِبْراً.


226-غَلَنَ

غلن

ـ غَلَنَ الشَّبابُ: غَلا.
ـ وغُلْوانُ الشبابِ والأَمْرِ: غُلَواؤُهُ.


227-غَمَنَ

غمن

ـ غَمَنَ الجِلْدَ أو البُسْرَ: غَمَلَهُ، فهو غَمِينٌ،
ـ وـ فلاناً: ألْقَى عليه ثِيابَهُ لِيَعْرَقَ.
ـ والغُمْنَةُ، بالضم: الإِسْفِيداجُ.
ـ والغُمْرَةُ: تَطْلِي بها المرأةُ وجهَها.
ـ وغُمِنَ في الأرِض، كعُني: أُدْخِلَ فيها فانْغَمَنَ.
ـ وبنو الغُمَيْنَى، بالضم والقَصْرِ: ناسٌ بالحِيرَةِ.


228-الغُنَّةُ

الغنة

ـ الغُنَّةُ، بالضم: جَرَيانُ الكلامِ في اللَّهاةِ، واسْتَعْمَلَها يَزيدُ بنُ الأَعْوَرِ في تَصْويتِ الحِجارَةِ.
ـ غَنَّ يَغَنُّ، بالفتح، فهو أغَنُّ،
ـ وـ الوادِي: كثُرَ شَجَرُه،
ـ وـ النَّخْلُ: أدْرَكَ،
ـ كأَغَنَّ فيهما.
ـ وظَبْيٌ أغَنُّ: يَخْرُجُ صَوْتُه من خَياشِيمِه.
ـ وقولُ الجوهَرِيّ: طَيْرٌ أغَنُّ، غَلَطٌ.
ـ وغَنَّنَهُ تَغْنيناً: جعله أغَنَّ.
ـ والغَنَّاءُ من القُرَى: الجَمَّةُ الأَهْلِ والبُنْيانِ،
ـ وـ منَ الرِياضِ: الكَثيرَةُ العُشْبِ، أو تَمُرُّ الرِيحُ فيها غيْرَ صافِيَةِ الصَّوْتِ لكَثافَة عُشْبِها.
ـ وأغَنَّ الذُّبابُ: صَوَّتَ، والاسمُ: كغُرابٍ،
ـ وـ اللُّه غُصْنَهُ: جَعَلَه ناضِراً،
ـ وـ السِقاءُ: امْتَلأَ.
ـ والأَغَنُّ: رَجُلٌ من أصْحابِ طُلَيْحَةَ.


229-التَّغَوُّنُ

التغون

ـ التَّغَوُّنُ: الإِصْرارُ على المَعاصي، والإِقْدامُ في الحَرْبِ.


230-الغَيْنُ

الغين

ـ الغَيْنُ: حَرْفُ هِجاءٍ مَجْهورٌ مُسْتَعْلٍ، وينبغي أنْ لا يُغَرْغَرَ بها فَيُفْرِطَ، ولا يُهْمَلَ تَحْقيقُ مَخْرَجِها فَتَخفى، بل يُنْعَمَ بيانُها، ويُخَلَّصَ، ولا تُزادُ، ولا تُبْدَلُ، والعَطَشُ، وقد غِنْتُ أغِينُ، والغَيْمُ.
ـ والغَيْنَةُ: أرضٌ، والأَشْجارُ المُلْتَفَّةُ بِلا ماءٍ،
ـ وع بالشام،
ـ وع باليَمامَةِ، وبالكسر: الصَّديدُ، وما سالَ من المَيِّتِ.
ـ والغَيْناءُ: الخَضْراءُ من الشَّجَرِ، وبئْرٌ، وبالقَصْرِ: قُنَّةُ ثَبيرٍ من الأَثْبِرَةِ السَّبْعَةِ.
ـ وغِينَ على قَلْبِهِ غَيْناً: تَغَشَّتْه الشَّهْوَةُ، أو غُطّيَ عليه وأُلْبِسَ، أو غُشِيَ عليه، أو أحاطَ به الرَّيْنُ،
ـ كأَغْيَنَ فيهما.
ـ وأغانَ الغَيْنُ السماءَ: ألْبَسَها.
ـ والغانَةُ: حَلْقَةُ رأسِ الوَتَرِ،
ـ وبِلا لامٍ: د بالمَغْرِبِ.
ـ وفَرغانَةُ: من بِلادِ العَجَمِ.
ـ والغِينُ، بالكسر: ع كَثيرُ الحُمَّى،
ـ ومنه: "آنَسُ من حُمَّى الغِينِ " .
ـ والأَغْيَنُ: الطويلُ.
ـ وذُو غانٍ: وادٍ باليَمَنِ.
ـ وغانَتْ نَفْسي تَغِينُ: غَثَتْ،
ـ وـ الإِبِلُ: غامَتْ.


231-الغَبْيَةُ

الغبية

ـ الغَبْيَةُ: المَطَرَةُ غيرُ الكثيرَةِ، أو الدُّفْعَةُ الشديدةُ، والصَّبُّ الكثيرُ من الماءِ والسِّياطِ،
ـ وـ من التُّرابِ: ما سَطَعَ من غُبارِهِ،
ـ كالغِباءِ.
ـ وشجرةٌ غَبْياءُ: مُلْتَفَّةٌ، وغُصْنٌ أغْبَى.
ـ والتَّغْبِيَةُ: السَّتْرُ، وتَقْصيرُ الشَّعَرِ، واسْتِئْصالُهُ.
ـ وجاءَ على غَبِيَةِ الشمسِ، أي: غَيْبَتِها.


232-غَبَا

غبا

ـ غَبَا الشيءَ،
ـ وـ عنه غَباً وغَباوَةً: لم يَفْطِنْ له، وهو غَبِيٌّ،
ـ وـ الشيءُ منه: خَفِيَ.
ـ وفيه غَبْوَةٌ وغُبُوَّةٌ وغُبِيٌّ، كصُلِيٍّ: غَفْلَةٌ.
ـ والغَباءُ: الخَفاءُ من الأرضِ.


233-الغَاتِيَةُ

الغاتية

ـ الغَاتِيَةُ: المَرْأةُ البَلْهاءُ.


234-الغُثاءُ

الغثاء

ـ الغُثاءُ، كغُرابٍ وزُنَّارٍ: القَمْشُ، والزَّبدُ، والهالِكُ، والبالِي من ورَقِ الشجرِ المُخالِطِ زَبَدِ السَّيْلِ.
ـ غَثَا الوادِي غَثْواً.


235-وغَثَى

وغثى

ـ وغَثَى يَغْثِي غَثْياً،
ـ وـ السَّيْلُ المَرْتَعَ: جَمَعَ بَعْضَهُ إلى بعضٍ، وأَذْهَبَ حَلاوَتَهُ،
ـ كأَغْثَى،
ـ وـ الكلامَ يَغثِيهِ ويَغْثاهُ: خَلَطَه،
ـ وـ المالَ والناسَ: خَبَطَهُمْ، وضَرَبَ فيهم،
ـ وـ النَّفْسُ غَثْياً وغَثَياناً: خَبُثَتْ،
ـ وـ السماءُ بالسَّحابِ: غَيَّمَتْ.
ـ وغَثِيَتِ الأرضُ بالنَّباتِ، كَرَضِيَ: كَثُرَ فيها.
ـ والأغْثَى: الأسَدُ.


236-الغُدْوَةُ

الغدوة

ـ الغُدْوَةُ، بالضمِّ: البُكْرةُ، أو ما بينَ صلاةِ الفجرِ وطُلوعِ الشمسِ،
ـ كالغَداةِ والغَدِيَّةِ
ـ ج: غَدَواتٌ وغَدِيَّاتٌ وغَدايا وغُدُوٌّ، أو لا يقالُ غَدايا إلاَّ مَعَ عَشايا.
ـ وغَدا عليه غُدُوًّا وغُدْوَةً، بالضم،
ـ واغْتَدَى: بَكَّرَ.
ـ وغاداهُ: باكَرَهُ.
ـ والغَدُ: أصْلُهُ غَدْوٌ، وهو غَدِيٌّ وغَدَوِيٌّ.
ـ والغادِيَةُ: السَّحابَةُ تَنْشَأُ غُدْوَةً، أو مَطْرَةُ الغَداةِ.
ـ والغَداءُ: طعامُ الغُدْوَةِ
ـ ج: أغْدِيَةٌ.
ـ وتَغَدَّى: أَكَلَ أوَّلَ النهارِ،
ـ كغَدِيَ، كَرَضِيَ. وغَدَّيْتُه تَغْدِيَةً، فهو غَدْيانُ، وهي غَدْيا.
ـ وأبو الغادِيَةِ: يَسَارُ بنُ سَبُعٍ، صَحابِيٌّ.
ـ والغادِي: الأَسَدُ.
ـ والغَدَّاءُ بنُ كَعْبٍ، مُشَدَّدٌ.
ـ وما تَرَكَ من أبيهِ مَغْدًى ولا مَراحاً،
ـ ومَغْداةً ولا مَراحَةً: شَبَهاً.
ـ والغَدَويُّ، كعَرَبِيٍّ: كُلُّ ما في بُطونِ الحَوامِلِ، أو خاصٌّ بالشاءِ، أو أنْ يُباعَ البعيرُ أو غيرُهُ بما يَضْرِبُ الفَحْلُ، أو أْن تُباعَ الشاةُ بما نَزَا به الكَبْشُ،


237-الغَذِيِّ

الغذي

ـ كـ الغَذِيِّ والغَذَوِيِّ في الكلِّ.
ـ والغَذِيُّ، كغَنِيٍّ: السَّخْلَةُ
ـ ج: غِذاءٌ.
ـ والغِذاءُ، ككِساءٍ: ما به نَماءُ الجِسْمِ وقِوامُهُ. غَذاهُ غَذْواً وغَذَّاهُ واغْتَذَى وتَغَذَّى.
ـ والغَذَا، مَقْصورَةً: بَوْلُ الجَمَلِ.
ـ وغَذَاهُ،
ـ وـ به: قَطَعَه،
ـ كغَذَّاهُ، وانْقَطَعَ، وسالَ، وأسْرَعَ،
ـ وـ العِرْقُ: سالَ دَماً، كغَذَّى تَغْذِيَةً.
ـ والغَذَوانُ، مُحَرَّكةً: الفَرَسُ النَّشِيطُ المُسْرِعُ، والسَّلِيطُ الفاحِشُ، وهي: بهاءٍ، وماءٌ بينَ البَصْرَةِ والمدينةِ.
ـ واسْتَغْذاهُ: صَرَعَهُ فَشَدَّ صَرْعَهُ.
ـ والغاذِيَةُ: عِرْقٌ.
ـ وهو غاذِي مالٍ: مُصْلِحُه، وسائِسُه.
ـ والتَّغْذِيَةُ: التَّرْبِيَةُ.


238-غَذَيْتُه

غذيته

ـ غَذَيْتُه: غَذَوْتُه، ولم يَعْرِفْه الجوهري، فَأَنْكَرَهُ.


239-غَرَا

غرا

ـ غَرَا السِّمَنُ قَلْبَه: لَزِقَ به، وغَطَّاهُ،
ـ وـ الجِلْدَ: ألْصَقَه بالغِراءِ. وقَوْسٌ مَغْرُوَّةٌ ومَغْرِيَّةٌ.
ـ وغَرِيَ به، كرَضِيَ، غَراً وغِراءً: أُولِعَ،
ـ كأُغْرِيَ به وغُرِيَ، مضمومتينِ،
ـ وـ الغَدِيرُ: بَرَدَ ماؤُه.
ـ وأَغْرَاهُ به والاسم: الغَرْوَى ـ : ولَّعَه،
ـ وـ بينهُم العَدَاوَةَ: ألْقاها، كأَنَّه ألْزَقَها بهمْ.
ـ والغَرَا: ما طُلِيَ به، أو لُصِّقَ به، أو شيءٌ يُسْتَخْرَجُ من السَّمَكِ،
ـ كالغِراءِ، ككِساءٍ، ووَلَدُ البَقَرَةِ، وكلُّ مَوْلُودٍ، والمَهْزولُ،
ـ كالغَراةِ
ـ ج: أغْراءٌ، والحُسْنُ. وكغَنِيٍّ: الحَسَنُ مِنَّا ومن غيرِنا، والبِناءُ الجَيِّدُ،
ـ ومنه الغَرِيَّانِ: بِناآنِ مَشْهورانِ بالكوفةِ،
ـ ولا غَرْوَ ولا غَرْوَى: لا عَجَبَ.
ـ ورجلٌ غِراءٌ، ككِساءٍ: لا دابَّةَ له.
ـ وغارَى بينَ الشيئينِ: وَالَى،
ـ وـ فُلاناً: لاجَّهُ.
ـ والتَّغْرِيَةُ: التَّطْلِيَةُ.
ـ والغُراوَى، كالرُّغامَى: الرَّغْوَةُ
ـ ج: بالفتح. وكغَنِيَّةٍ: ع. وكسُمَيَّةَ: ماءٌ لِغَنِيٍّ. وكسُمَيٍّ: ماءٌ قُرْبَ أَجَأ.


240-غَزَاهُ

غزاه

ـ غَزَاهُ غَزْواً: أرادَهُ، وطَلَبَه، وقَصَدَه،
ـ كاغْتَزاهُ،
ـ وـ العَدُوَّ: سارَ إلى قتالِهِمْ وانْتِهابِهِم غَزْواً وغَزَوَاناً وغَزاوَةً، وهو غازٍ
ـ ج: غُزًّى وغُزِيٌّ، كدُلِيٍّ. والغَزِيُّ، كَغَنِيٍّ: اسمُ جَمْعٍ.
ـ وأَغْزاهُ: حَمَلَهُ عليه،
ـ كغَزَّاهُ، وأمْهَلَه، وأخَّرَ ما لَهُ عليه من الدَّيْنِ،
ـ وـ الناقَةُ: عَسُرَ لِقاحُها،
ـ وـ المرأةُ: غَزَا بَعْلُها.
ـ ومَغْزَى الكلامِ: مَقْصِدهُ.
ـ والمَغازِي: مَناقِبُ الغُزاةِ.
ـ وناقَةٌ مُغْزِيَةٌ: زادَتْ على السَّنَةِ شَهْراً في الحَمْلِ.
ـ وغَزْوِي كذا: قَصْدِي.
ـ وغَزْوانُ: مَحَلَّةٌ بِهَراةَ، وجَبَلٌ بالطائِفِ، ورجلٌ،
ـ وسَمَّوْا: غازِيَةَ وغَزِيَّةَ، كغَنِيَّةٍ وكسُمَيَّةَ وسُمَيٍّ.
ـ وابنُ غَزْوٍ، كدَلْوٍ: مُحَدِّثٌ.
ـ وربيعةُ بنُ الغازي: تابِعِيٌّ.
ـ واغْتَزَى بفُلانٍ: اخْتَصَّ به من بينِ أصحابِه.


241-غَسَا

غسا

ـ غَسَا الليلُ غُسُوًّا: أظْلَمَ،
ـ كَأَغْسى.
ـ والغَساةُ: البَلَحُ
ـ ج: غَسًا وغَسَياتٌ.
ـ والغَسْوَةُ: النَّبِقَةُ
ـ ج: غَسْوٌ.


242-غَسِيَ

غسي

ـ غَسِيَ الليلُ، كَرَضِيَ: أظْلَمَ.
ـ وأغْساهُ الليلُ: ألْبَسَه ظَلامَهُ.


243-غُشِيَ

غشي

ـ غُشِيَ علي، كعُنِيَ، غَشْياً وغَشَياناً: أُغْمِيَ، فهو مَغْشِيٌّ عليه، والاسم: الغَشْيَةُ.
ـ {ومن فَوْقهمْ غَواشٍ} ، أي: أغْماءٌ،
ـ وعَلَى بَصَرِهِ وقَلْبِهِ غَشْوَةٌ وغَشاوَةٌ، مُثَلَّثَتَيْنِ،
ـ وغاشِيَةٌ وغُشْيَةٌ وغُشايَةٌ، مَضْمومتينِ،
ـ وغِشايَةٌ: غطاءٌ. وغَشَّى اللّهُ على بَصَرِهِ تَغْشِيَةً، وأغْشَى وغَشِيَهُ الأمرُ، وتَغَشَّاهُ وأَغْشَيْتُه إيَّاهُ، وغَشَّيْتُه.
ـ والغاشِيَةُ: القِيامَةُ، والنارُ، وقَميصُ القَلْبِ، وجِلْدٌ أُلْبِسَ جَفْنَ السيفِ من أسْفَلِ شارِبِهِ إلى نَعْلِهِ، أو ما يَتَغَشَّى قَوائِمَهُ من الأسْفارِ، وداءٌ في الجوفِ، والسُّؤَّالُ يأْتُونَكَ، والزُّوَّارُ، والأَصْدِقاءُ يَنْتابُونَكَ، وحَديدَةٌ فَوْقَ مُؤَخِّرَةِ الرَّحْلِ،
ـ وغِشاءُ القَلْبِ والسَّرْجِ والسيفِ وغيرِهِ: ما تَغَشَّاهُ.


244-الغَشْواءُ

الغشواء

ـ الغَشْواءُ: فَرَسٌ م،
ـ وـ من المَعْزِ: التي تَغَشَّى وجْهَها بياضٌ.
ـ وفَرَسٌ أغْشَى: كذلك.
ـ والغَشْوُ: النَّبْقُ.
ـ وغَشِيَهُ بالسَّوْطِ، كَرَضِيَهُ: ضَرَبَهُ،
ـ وـ فُلاناً: أتاهُ،
ـ كغَشَاهُ يَغْشوهُ،
ـ وـ فُلانَةَ: جامَعَها.
ـ واسْتَغْشَى ثَوْبَهُ،
ـ وـ به: تَغَطَّى به كَيْلاَ يَسْمَعَ ولا يَرَى.
ـ وكسُمَيٍّ: ع.


245-الغَضاة

الغضاة

ـ الغَضاة: شجرةٌ م،
ـ ج: الغَضَى، ومنه: ذِئْبُ غَضًى،
ـ وأرضٌ غَضْياءُ: كثيرَتُهُ.
ـ وبعيرٌ غاضٍ: يَأْكُلُهُ، وإبِلٌ غاضِيَةٌ وغَواضٍ.
ـ وبعيرٌ غَضٍ: اشْتَكَى بَطْنَهُ من أكْلِها، وإبِلٌ غَضِيَةٌ وغَضايا، وقد غَضِيَتْ غَضًى.
ـ والغَضْياءُ: مُجْتَمَعُها، ويُقْصَرُ،
ـ وغَضْيا، كَسَلْمَى: مِئةً من الإِبِلِ.
ـ وغَضْيانُ: ع.
ـ والغاضِيَةُ: المُظْلِمَةُ، والمُضِيئَةُ، ضِدٌّ، والعظِيمةُ من النِّيرانِ.
ـ وتَغَاضَى عنه: تَغَافَلَ.
ـ والغَضَى: أرضٌ لبني كِلابٍ، ووادٍ بِنَجْدٍ، والغَيْضَةُ.
ـ وأهلُ الغَضَى: أهلُ نَجْدٍ.
ـ وذِئابُ الغَضَى: بنو كَعْبِ بنِ مالِكِ بنِ حَنْظَلَةَ.
ـ وأغْضَى: أدْنَى الجُفُونَ،
ـ وـ على الشيءِ: سَكَتَ،
ـ وـ الليلُ: أظْلَمَ، أو ألْبَسَ كلَّ شيءٍ،
ـ كغَضَا يَغْضُو فيهما،
ـ وـ عنه طَرْفَهُ: سَدَّهُ، أوصَدَّهُ.
ـ والغَضْيانَةُ: الجَمَاعَةُ من الإِبِلِ الكِرامِ.
ـ وشيءٌ غاضٍ: حَسَنُ الغُضُوِّ جامٌّ وافِرٌ.
ـ ورجُلٌ غاضٍ،
ـ وقد غَضَا.


246-غَطَى

غطى

ـ غَطَى الشَّبابُ، كَرَمَى، غَطْياً، ويُضَمُّ: امْتَلأَ،
ـ وـ الناقَةُ: ذَهَبَتْ في سَيْرِها،
ـ وـ الليلُ: أظْلَمَ،
ـ وـ الشجرةُ: طالَتْ أغْصانُها، وانْبَسَطَتْ على الأرضِ،
ـ كأَغْطَتْ،
ـ وـ الليلُ فُلاناً: ألْبَسَهُ ظُلْمَتَهُ،
ـ كغَطَّاهُ،
ـ وـ الشيءَ،
ـ وـ عليه: سَتَرَهُ، وعَلاَهُ،
ـ كأَغْطاهُ وغَطَّاهُ.
ـ واغْتَطَى: تَغَطَّى.


247-غَطَا

غطا

ـ غَطَا الليلُ غَطْواً وغُطُواً: أظْلَمَ،
ـ وـ الماءُ: ارْتَفَعَ،
ـ وـ الشيءَ: داراهُ، وسَتَرَهُ.
ـ والغِطاءُ، ككِساءٍ: ما يُغَطَّى به.
ـ والغِطايَةُ، بالكسر: ما تَغَطَّتْ به المرأةُ من حَشْوِ الثِّيابِ كغِلالَةٍ ونحوِها.
ـ وأغْطَى الكَرْمُ: جَرَى فيه الماءُ.
ـ وإنَّهُ لَذُو غَطَوانٍ، محركةً: مَنَعَةٍ وكَثْرَةٍ.


248-الغَفْوُ

الغفو

ـ الغَفْوُ والغَفْوَةُ والغَفْيَةُ: الزُّبْيَةُ.
ـ وغَفَا غَفْواً وغُفُوًّا: نامَ، أو نَعَسَ،
ـ كأَغْفَى، وطَفَا على الماءِ.


249-وغَفَى

وغفى

ـ وغَفَى الطعامَ،
ـ كرَمَى: نَقَّاهُ من الغَفَى، لِشَيْءٍ كالزُّوانِ أو التِّبْنِ،
ـ كأَغْفَى.
ـ والغُفاءُ: الغُثاءُ، وآفَةٌ للنَّخْلِ كالغُبارِ يَقَعُ على البُسْرِ، فما يُدْرِكُ، وحُطامُ البُرِّ، وما يَنْفونَهُ من إبِلِهِمْ.
ـ وأَغْفَى الطعامُ: كَثُرَتْ نُخالَتُه.
ـ ونام على الغَفَى، أَي: التبْنِ في بَيْدَرِهِ.
ـ وانْغَفَى: انْكَسَرَ.
ـ والغُفَاءَةُ، بالضم: البياضُ على الحَدَقَةِ.
ـ وغَفِيَ، كَرَضِيَ، غَفْيَةً: نَعَسَ.
ـ والغَفْيَةُ: الزُّبْيَةُ.


250-غَلاَ

غلا

ـ غَلاَ غَلاَءً، فهو غالٍ وغَلِيٌّ: ضِدُّ رَخُصَ. وأغْلاهُ اللّهُ.
ـ وبعْتُه بالغالِي والغَلِيِّ، كَغَنِيٍّ، أي: الغَلاَءِ.
ـ وغالاهُ،
ـ وـ به: سامَ فأَبْعَطَ.
ـ وغَلاَ في الأَمْرِ غُلُوًّا: جاوَزَ حَدَّهُ،
ـ وـ بالسَّهْمِ غَلْواً وغُلُوًّا: رَفَعَ يَدَيْهِ لأقْصَى الغَايَةِ،
ـ كغالاهُ،
ـ وـ به مُغالاةً وغِلاءً،
ـ فهو رجلٌ غَلاءٌ، كسماءٍ، أي: بعيدُ الغُلُوٍّ بالسَّهْمِ،
ـ وـ السَّهْمُ: ارْتَفَعَ في ذَهابِهِ، وجاوَزَ المَدَى.
ـ وكلُّ مَرْماةٍ غَلْوَةٌ
ـ ج: غَلَوَاتٌ وغِلاءٌ. وفي المثلِ؛ "جَرْيُ المُذَكِّيَاتِ غِلاءٌ " .
ـ والمِغْلَى، بالكسر: سَهْمٌ يُغْلَى به.
ـ والغُلَواءُ، بالضم وفتح اللام ويُسَكَّنُ: الغُلُوُّ، وأوَّلُ الشَّبابِ، وسُرْعَتُهُ،
ـ كالغُلْوانِ، بالضم.
ـ والغالِي: اللحمُ السمينُ.
ـ والغَلاءُ، كسماءٍ: سَمَكٌ قصِيرٌ
ـ ج: أغْلِيَةٌ.
ـ والغَلْوَى، كسكْرَى: الغالِيَةُ، وأما اسْمُ الفَرَسِ، فبالمهملةِ، وغَلِطَ الجوهرِيُّ.
ـ وتَغَالَى النَّبْتُ: ارْتَفَعَ،
ـ وـ لَحْمُ الناقة: ذَهَبَ،
ـ وـ النَّبْتُ: الْتَفَّ وعَظُمَ،
ـ كَغَلاَ وأغْلَى واغْلَوْلَى.
ـ وأغْلاهُ: خَفَّفَ من وَرَقِهِ.
ـ واغْتَلَى: أسْرَعَ.


251-غَلَتِ

غلت

ـ غَلَتِ القِدْرُ تَغْلِي غَلْياً وغَلَياناً وأَغْلاها وغَلاَّها.
ـ والغالِيَةُ: طِيبٌ م.
ـ وتَغَلَّى: تَخَلَّقَ بها.
ـ والغَلانِيَةُ: التَّغالي بالشيءِ، والنونُ زائِدَةٌ.
ـ والتَّغْلِيَةُ: أن تُسَلِّمَ من بُعْدٍ وتُشِيرَ.


252-غَمَا

غما

ـ غَمَا البَيْتَ يَغْمُوهُ: غَطَّاهُ بالطينِ والخَشَبِ.


253-غُمِيَ

غمي

ـ غُمِيَ على المرِيضِ،
ـ وأُغْمِيَ، مضمومتينِ: غُشِيَ عليه، ثم أَفَاقَ.
ـ ورجلٌ غَمًى: مَغْمِيٌّ عليه، للواحِدِ والجميعِ، أو هُما غَمَيانِ، وهُمْ أغْماءٌ.
ـ والغَمَى، كَعَلَى وككِساءٍ: سَقْفُ البَيْتِ، أو ما فَوْقَهُ من التُّرابِ وغيرِهِ، ويُثَنَّى غَمَيانِ وغَمَوانِ
ـ ج: أغْمِيَةٌ وأغْماءٌ. وقد غَمَيْتُ البَيْتَ وغَمَّيْتُه.
ـ والغَمَى: ما غُطِّي به الفَرَسُ لِيَعْرَقَ.
ـ وأُغْمِيَ يَوْمُنا، بالضم: دامَ غَيْمُه،
ـ وـ لَيْلَتُنا: غُمَّ هِلالُها.
ـ وفي السماءِ غَمْيٌ وغَمًى: إذا غُمَّ عليهم الهِلالُ، وليس من غُمَّ.
ـ وغَمَا واللّهِ: أمَا واللّهِ.
ـ والغامِياءُ: من جِحَرَةِ اليَرْبوعِ.


254-الغُنْوَةُ

الغنوة

ـ الغُنْوَةُ، بالضم: الغِنَى، تقولُ: لي عنه غُنْوَةٌ.


255-الغِنَى

الغنى

ـ الغِنَى، كإلَى: التَّزْوِيجُ، وضِدُّ الفَقْرِ، وإذا فُتِحَ مُدَّ، غَنِيَ غِنًى، واسْتَغْنَى واغْتَنَى وتَغَانَى وتَغَنَّى.
ـ واسْتَغْنَى اللّهَ تعالى: سألَه أن يُغْنِيَه. وغَناهُ اللّهُ تعالى، وأغْناهُ، والاسم: الغُنْيَةُ، بالضم والكسر، والغُنْوَةُ والغُنْيانُ، مضمومتينِ.
ـ والغَنِيُّ: ذُو الوَفْرِ
ـ كالغانِي.
ـ وما لَه عنه غِنًى ولا مَغْنًى ولا غُنْيَةٌ ولا غُنْيانٌ، مضمومتينِ: بُدٌّ.
ـ والغانِيَةُ: المرأةُ التي تُطْلَبُ ولا تَطْلُبُ، أو الغَنِيَّةُ بحُسْنِها عن الزينةِ، أو التي غَنِيَتْ بِبَيْتِ أبَوَيْهَا، ولم يَقَعْ عليها سِباءٌ، أو الشابَّةُ العَفيفَةُ، ذاتُ زَوْجٍ أم لا
ـ ج: غَوانٍ، وقد غَنِيَتْ، كرضِيَ،
ـ وأَغْنَى عنه غَناءَ فُلانٍ ومَغْناهُ ومَغْناتَهُ، ويضمانِ: نابَ عنه، أو أجْزَأَ مُجْزَأهُ.
ـ وما فيه غَناءُ ذاك: إقامَتُه، والاِضْطِلاعُ. وكرضِيَ: أَقامَ، وعاشَ، ولَقِيَ.
ـ والمَغْنَى: المَنْزِلُ الذي غَنِيَ به أهْلُه ثم ظَعَنُوا، أو عامٌّ.
ـ وغَنِيتُ لك مِنِّي بالمَوَدَّةِ: بَقِيتُ.
ـ و "غَنِيَتْ دارُنا تِهامَةَ " : كانت،
ـ وـ المرأةُ بِزَوْجِها غُنْياناً: اسْتَغْنَتْ.
ـ والغِناءُ، ككِساءٍ، من الصَّوْتِ: ما طُرِّبَ به. وكسماءٍ: رَمْلٌ.
ـ وغَنَّاهُ الشِّعْرَ،
ـ وـ به تَغْنِيَةً: تَغَنَّى به،
ـ وـ بالمرأةِ: تَغَزَّلَ،
ـ وـ بِزَيْدٍ: مَدَحَهُ، أو هَجاه،
ـ كَتَغَنَّى فيهما،
ـ وـ الحَمامُ: صَوَّتَ.
ـ وبَيْنَهُمْ أُغْنِيَّةٌ، كأُثْفِيَّةٍ ويُخَفَّفُ ويُكْسَرانِ: نَوْعٌ من الغِناءِ.
ـ وتَغَانَوْا: اسْتَغْنَى بعضُهُم عن بعضٍ.
ـ والأغْناءُ: إمْلاكاتُ العَرَائِسِ.
ـ ومَكانُ كذا غَنًى من فُلانٍ ومَغْنًى منه، أي: مَئِنَّةٌ.
ـ وغَنِيٌّ: حَيٌّ من غَطَفَانَ، وسَمَّوْا: غُنَيَّةَ وغُنَيّاً، كسُمَيَّةَ وسُمَيٍّ.
ـ وتَغَنَّيْتُ: اسْتَغْنَيْتُ.


256-غَوَى

غوى

ـ غَوَى يَغْوِي غَيًّا،
ـ وغَوِيَ غَوايَةً، ولا يُكْسَرُ، فهو غاوٍ وغَوِيٌّ وغَيَّانُ: ضَلَّ، وغَواهُ غيرُه وأغْواهُ وغَوَّاهُ.
ـ و {يَتَّبِعُهُمُ الغاوُونَ} ، أي: الشياطِينُ، أو مَن ضَلَّ من الناسِ، أو الذينَ يُحِبُّونَ الشاعِرَ إذا هَجَا قَوْماً، أو مُحِبُّوهُ لِمَدْحِهِ إيَّاهُمْ بما ليس فيهم.
ـ والمُغَوَّاةُ، مُشددةً: المُضِلَّةُ،
ـ كالمَغْواةِ، كمَهْواةٍ
ـ ج: مُغَوَّياتٌ.
ـ والأغْوِيَّةُ، كأُثْفِيَّة: المَهْلَكَةُ، والزُّبْيَةُ.
ـ وتَغاوَوْا عليه: تَعاوَنُوا عليه فَقَتَلُوهُ، أو جاؤوا من ههنا وههنا، وإن لم يَقْتُلُوهُ.
ـ وغَوِيَ الفَصيلُ، كرَضِيَ ورَمَى، غَوًى، فهو غَوٍ: بَشِمَ من اللَّبَنِ، أو مُنِعَ الرَّضاعَ فَهُزِلَ، وكادَ يَهْلِكُ.
ـ ووَلَدُ غَيَّةٍ، ويُكْسَرُ: زَنْيَةٍ.
ـ والغاوِي: الجَرادُ.
ـ وغَيٌّ: وادٍ في جهنم، أو نَهْرٌ، أعاذَنا اللّهُ من ذلك. وكغَنِيٍّ وغَنِيَّة وسُمَيَّةَ: أسْماءٌ.
ـ وبنو غَيَّانَ: حَيٌّ وفَدُوا على رسولِ اللّه، صلى اللّه عليه وسلم، فَسَمَّاهُمْ: بَني رَشْدانَ.
ـ والغَوْغاءُ: الجَرادُ، والكثيرُ المُخْتَلِطُ من الناسِ،
ـ كالغاغَةِ.
ـ وغاوَةُ: جبلٌ.
ـ وبِتُّ غَوًى وغَوِيًّا ومُغْوِياً: مُخْلِياً.
ـ ومَغْوِيَةُ، كمَعْصِيَةٍ: لَقَبُ أجْرَمَ بنِ ناهِسٍ.
ـ وأبو مُغْوِيَةَ، كمُحْسِنَةٍ: عَبدُ العُزَّى، سَمَّاهُ النَّبِيُّ، صلى اللّه عليه وسلم، عبدَ الرحمنِ.
ـ والغاغَةُ: نَبَاتٌ.
ـ والغاوِيَةُ: الرَّاوِيَةُ.
ـ وانْغَوَى: انْهَوَى، ومالَ.
ـ وغَوَّيْتُ اللبنَ تَغْوِيَةً: صَيَّرْتُه رائِباً.
ـ ورأسٌ غاوٍ: صغيرٌ.


257-الغَيايَةُ

الغياية

ـ الغَيايَةُ: ضَوْءُ شُعاعِ الشَّمْسِ، وقَعْرُ البِئْرِ، وكُلُّ ما أظَلَّ الإِنْسانَ من فَوْقِ رأسِه كالسَّحابَةِ ونَحْوِها،
ـ وع باليَمامَةِ.
ـ وغايَا القَوْمُ فَوْقَ رَأسِه بالسَّيْفِ: أظَلُّوا.
ـ والغايَةُ: المَدَى، والرَّايَةُ
ـ ج: غايٌ.
ـ وغَيَّيْتُها: نَصَبْتُها.
ـ وأغْيا السَّحابُ: أقامَ.


001-الفاءُ

الفاء

ـ الفاءُ المُفْرَدَةُ: حَرْفٌ مُهْمَلٌ، أو تَنْصِبُ، نحوُ: ما تأتينا فَتُحَدِّثنا، أو تَخْفِضُ، نحوُ:
فَمِثْلِكِ حُبْلَى قد طَرَقْتُ ومُرْضِعٍ
بِجَرِّ مثلِ، وتَرِدُ الفاءُ عاطِفَةً، وتُفيدُ التَّرْتِيبَ، وهو نَوْعانِ: مَعْنَوِيٌّ: كقامَ زَيْدٌ فَعَمْرٌو، وذِكْرِيٌّ: وهو عَطْفُ مُفَصَّلٍ على مُجْمَلٍ: نحوُ: {فأزَلَّهما الشيطانُ عنها فأخْرَجَهُما ممَّا كانا فيه} ، والتَّعْقِيبَ: وهو في كلِّ شيءٍ بِحَسَبِه: كَتَزَوَّجَ فوُلِدَ له وَلَدٌ، وبينهما مُدَّةُ الحَمْل، وبمعنى ثم، نحو {ثم خَلَقْنا النُطْفَةَ عَلَقَةً فَخَلَقْنا العَلَقَةَ مُضْغَةً فَخَلَقْنا المُضْغَةَ عِظاماً فَكَسَوْنا العِظامَ لَحْماً} ، وبمعنى الواو:
ـ بين الدَّخولِ فَحَوْمَلِ، وتَجِيءُ للسَّبَبِيَّةِ: وذلك غالِبٌ في العاطِفةِ جُمْلَةً: {فَوَكَزَهُ مُوسى، فَقَضى عليه} ، أو صِفَةً: {لآَكِلُونَ من شَجَرٍ من زَقُّومٍ، فَمَالِئُونَ منها البُطونَ، فَشارِبُونَ عليه من الحَميمِ} ، وتكونُ رابِطَةً للجوابِ، والجوابُ جُمْلَةٌ اسْمِيَّةٌ، نحوُ:
ـ {وإن يَمْسَسْكَ بِخَيْرٍ، فهو على كلِّ شيءٍ قديرٌ} ، و {إنْ تُعَذِّبْهُمْ، فإنَّهُمْ عِبادُكَ، وإن تَغْفِرْ لهم، فإنَّكَ أنْتَ العزيزُ الحكيمُ} ، أو تكونُ جُمْلَةً فِعْلِيَّةً كالاسْمِيَّةِ، وهي التي فِعْلُها جامِدٌ، نحوُ: {إنْ تَرَنِي أنا أقَلَّ مِنْكَ مالاً ووَلَداً فَعَسَى رَبِّي أنْ يُؤْتِيَنِي} ، و {إنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هي} ، أو يكونُ فِعْلُها إنْشائِيًّا: {إن كُنْتُم تُحِبُّونَ اللّهَ، فاتَّبِعونِي} ، أو يكونُ فِعْلاً ماضياً لَفْظاً ومعنًى، إمَّا حقيقةً: {إن يَسْرِقْ، فقد سَرَقَ أخٌ له من قبلُ} ، أو مَجازاً: {ومَنْ جَاءَ بالسَّيِّئَة فَكُبَّتْ وُجُوهُهُمْ في النارِ} نُزِّلَ الفِعْلُ لِتَحَقُّقهِ مَنْزِلَةَ الواقِعِ، وقد تُحْذَفُ ضَرورةً، نحوُ:
مَنْ يَفْعَلِ الحَسَناتِ اللّهُ يَشْكُرُها.
أي: فاللّهُ، أو لا يجوزُ مُطْلَقاً، والروايَةُ: مَنْ يَفْعَلِ الخَيْرَ فالرَّحْمنُ يَشْكُرُهُ، أو لُغَةٌ فَصِيحَةٌ، ومنه: {إنْ تَرَكَ خَيْراً الوَصِيَّةُ للوالِدَيْنِ والأقْربِينَ} ، وحديثُ اللُّقَطَةِ: "فإِن جاءَ صاحِبُها، وإلاَّ اسْتَمْتِعْ بها "


002-الفَأْفَأُ

الفأفأ

ـ الفَأْفَأُ، كَفَدْفَدٍ وبَلْبَالٍ: مُرَدَِّدُ الفاءِ، ومُكْثِرُهُ في كلامِهِ، وفيه فَأْفَأَةٌ.


003-الفَبْأَةُ

الفبأة

ـ الفَبْأَةُ: المَطَرَةُ السَّرِيعَةُ ساعَةً ثم تَسْكُنُ.


004-فَتَأ

فتأ

ـ ما فَتَأَ، مُثَلَّثَةَ التاءِ: مازَالَ،
ـ كما أَفْتَأَ. وفَتِئَ عنه، كَسمِعَ: نَسِيَهُ وانْقَذَع عنه، أو خاصُّ بالجَحْد. و {تَفْتَأُ تَذْكُرُ يُوسُفَ} ، أي: ما تَفْتَأُ. وكمنع: كَسَرَ، وأطْفَأَـ عن ابنِ مالكٍ في كتابِهِ " جَمْعُ اللُّغات المُشْكِلَة " ، وعزاهُ للْفَرَّاءِ، وهو صَحيحٌ، وغَلِطَ أبو حَيَّانَ وغَيْرُهُ في تَغْلِيطِهِ.


005-فَثَأَ

فثأ

ـ فَثَأَ الغَضَبَ، كجمع: سكَّنَهُ وكسَرَهُ،
ـ وـ القِدْرَ فَثْئاً وفُثُوءاً: سَكَّنَ غَلَيَانَها،
ـ وـ الشيءَ: سَكَّنَ بَرْدَهُ بالتَّسخِين،
ـ وـ الشيءَ عنه: كَفَّهُ،
ـ وـ اللَّبَنُ: أُغْلِيَ فارْتَفَعَ له زَبَدٌ وتَقَطَّعَ.
ـ وأَفْثَأَ: أعْيَا، وفَتَرَ، وسكَنَ، وأقامَ.
ـ وأفْثَؤُوا للمريض: أحْمَوْا حِجارَةً، ورَشُّوا عليها الماءَ، فَأَكَبَّ عليها الوَجِعُ لِيَعْرَقَ.


006-فَجَأَهُ

فجأه

ـ فَجَأَهُ، كَسَمِعَهُ ومَنَعَهُ، فَجْئاً وفُجَاءَةً: هَجَمَ عليهِ، كَفَاجَأَهُ وافْتَجَأَهُ.
ـ والفُجاءَةُ: ما فَاجَأَكَ، ووالِدُ قَطَرِيٍّ الشَّاعِرِ.
ـ وفَجِئَتِ النَّاقَةُ، كَفرحَ: عَظُمَ بَطْنُها. وكمنع: جامَعَ.
ـ والمُفَاجِئُ: الأَسَدُ.


007-الفِنْدَأْيَةُ

الفندأية

ـ الفِنْدَأْيَةُ، بالكسر: الفَأْسُ،
ـ ج: فنادِيدُ، على غيرِ قِياسٍ. والفِنْدَأْوَةُ: في: ف ن د.


008-الفَرَأْ

الفرأ

ـ الفَرَأْ، كَجَبَلٍ وسَحَابٍ: حِمارُ الوَحْشِ، أو فَتِيُّهُ،
ـ ج: أفْراءٌ وفِرَاءٌ.
ـ وأمْرٌ فَرِيءٌ: كَفَرِيٍّ. و "كُلُّ الصَّيْدِ في جَوْفِ الفَرَا " ، (بغيرِ هَمْزٍ لأنَّهُ مَثَلُ، والأَمْثالُ مَوْضوعَةٌ على الوَقْفِ) أي: كُلُّهُ دونَهُ.
ـ وفَرَأٌ، مُحَرَّكَةً: جَزِيرَةٌ باليَمَنِ.


009-فَسَأ

فسأ

ـ فَسَأ الثَّوْبَ، كجمع: شَقَّهُ،
ـ كَفَسَّأَهُ فَتَفَسَّأَ،
ـ وـ فُلاَناً: ضَرَبَ ظَهْرَهُ بالعَصا، كتَفَسَّأَهُ،
ـ و ـ عنه: مَنَعَهُ.
ـ والأَفْسَأُ: الأَبْزَخُ، أو الذي خَرَجَ صدرُهُ ونَتَأَتْ خَثْلَتُهُ، أو الذي إذا مَشَى كَأَنَّهُ يُرَجّعُ اسْتَه،
ـ كالمَفْسوءِ، أو مَنْ إذا قَعَدَ لا يَسْتَطِيعُ يَقْومُ إلاَّ بِجْهْدٍ، أو مَنْ دَخَلَ صُلْبُهُ في وَرِكَيْهِ، فَسِئَ، كفرح في الكُلِّ.
ـ وتَفَسَّأَ فيهم المرضُ: انْتَشَرَ،


010-الفشْءُ.

الفشء.

ـ كتَفَشَّأَ. والفشْءُ: الفَخْرُ. فَشَأَ، كمنع،
ـ وأَفَشَأَ: اسْتَكْبَرَ.
ـ وتَفَشَّأَ به: سَخِرَ منه.


011-أفْضَأْتُهُ

أفضأته

ـ أفْضَأْتُهُ، بالمُعْجَمَةِ: أطْعَمْتُهُ، أو الصَّوابُ: بالقافِ.


012-فَطَأَهُ

فطأه

ـ فَطَأَهُ: حَطَأَهُ في معانيها، وشَدَخَهُ،
ـ وـ القَوْمَ: رَكِبَهُمْ بما لا يُحِبُّونَ.
ـ والفَطَأُ، مُحَرَّكَةً،
ـ والفُطْأَةُ، بالضم: دُخُول الظَّهْرِ وخُروجُ الصَّدْرِ فَطِئَ، كفرح، فهو أفْطَأُ.
ـ والفَطَأُ: الفَطَسُ.
ـ وفَطَأَ ظَهْرَ بَعِيرِهِ، كمنع: حَمَلَ عليه ثَقِيلاً فاطْمَأَنَّ ودخل.
ـ وتَفَاطَأَ: تَقاعَسَ، أو أشدُّ منه، وتأخَّرَ،
ـ وـ عنهم: انْكَسَرَ ورَجَعَ.
ـ وأَفْطَأَ: أطْعَمَ، وجامَعَ جِماعاً كثيراً، وسَاءَ خُلُقُهُ بعدَ حُسْنٍ، واتَّسَعَتْ حالُهُ.


013-فَقَأَ

فقأ

ـ فَقَأَ العَيْنَ والبَثْرَةَ ونَحْوَهُما، كمنع: كَسَرَهَا، أو قَلَعَها، أو بخَقَها،
ـ كفَقَّأها فانْفَقَأَتْ وتَفَقَّأَتْ،
ـ وـ ناظِرَيْهِ: أَذْهَبَ غَضَبَهُ،
ـ وـ البُهْمَى فُقُوءاً: تَرَّبَها المَطَرُ والسَّيْلُ فلا تَأكُلُها النَّعَمُ،
ـ والفَقْءُ، بالفتح، والفُقْأَةُ، بالضم وبالتَّحْرِيك،
ـ والفاقِياءُ: السابِياءُ التي تَنْفَقِئُ عن رَأْسِ الولدِ، أو جُلَيْدَةٌ رَقِيقَةٌ على أنْفِهِ إن لم تُكْشَفْ عنه ماتَ.
ـ والفَقْأَى، كَسكْرى: ناقَةٌ بها الحَقْوَةُ فلا تَبُولُ ولا تَبْعَرُ، والجَمَلُ فَقِيءٌ، كَقَتِيلٍ.
ـ والفَقِيءُ أيضاً: الدَّاءُ بِعَيْنِهِ.
ـ والفَقْءُ: نَقْرٌ في حَجَرٍ، أو غِلَظٌ يَجْمَعُ الماءَ كالفَقِئِ،
ـ و ع. وافْتَقَأ الخَرْزَ: أعَادَ عليه، وجَعَلَ بين الكُلْيَتَيْنِ كُلْيَةً أخْرَى.
ـ والمُفَقِّئةُ: الأَوْدِيَةُ تَشُقُّ الأَرضَ.


014-فَلأَهُ

فلأه

ـ فَلأَهُ، كمنعه: أفْسَدَهُ.


015-الفَنَأُ

الفنأ

ـ الفَنَأُ، مُحَرَّكَةً: الكثْرَةُ، وبالسُّكُونِ: الجَماعَةُ. جاءَ فَنْءٌ منهم.


016-الفَيْءُ

الفيء

ـ الفَيْءُ: ما كانَ شَمْساً فَيَنْسَخُهُ الظِّلُّ،
ـ ج: أفْياءٌ وفُيُوءٌ، والمَوْضِعُ: مَفْيَأَةٌ، وتُضَمُّ ياؤُهُ،
ـ و= الغَنِيمَةُ، والخَراجُ، والقِطْعَةُ من الطَّيْرِ، والرُّجُوعُ كالفَيْئَةِ والفِيئَةِ والإفاءَةِ والاسْتِفاءَةِ، والتَّحَوُّلُ.
ـ والفِئَةُ، كَجِعَةٍ: الطائِفَةُ، أصْلُها: فِيءٌ، كَفِيعٍ،
ـ ج: فِئُونَ وفِئَاتٌ. و "لا يُؤَمَّرُ مُفاءٌ على مُفِيءٍ " ، أي: مَوْلىً على عَرَبِيٍّ.
ـ ويا فَيْءَ: كَلِمَةُ تَعَجُّبٍ أو تَأسُّفٍ. وفاءَ المُولي من امْرَأتِهِ: كَفَّرَ عن يمينِهِ، ورجع إليها، وفِئْتُ الغَنِيمَةَ، واسْتَفَأْت، وأفاءَها اللَّهُ تعالى عَليَّ.
ـ والفَيْئَةُ: طائرٌ كالعُقابِ، والحينُ.
ـ ودخل على تَفِيئَةِ فلان، أي: (على) ثَرِهِ.


017-فُبٌّ

فب

ـ فُبٌّ، كَجُبٍّ: ع بالكوفَةِ، عن ياقوتٍ، أو بَطْنٌ مِنْ هَمْدانَ، منهُ: سَعْدانُ الفُبِّيُّ، أو سَعيدٌ، أو هو بالقافِ.


018-فَرَّبَتْ

فربت

ـ فَرَّبَتْ تَفْريباً: ضَيَّقَتْ فَرْجَها بالأَدْوِيَة.
ـ وفَرابُ، كَسَحابٍ: ة قُرْبَ سَمَرْقَنْدَ.
ـ وكَزُنَّارٍ: ة بِأَصْفَهانَ.
ـ وكَجِرْيالٍ: د بِبَلْخٍ، أو هو فِيريابُ، كَكِيمياءَ، فارِيابُ كَقاصِعاءَ. وكَساباطٍ: ناحِيَةٌ وراءَ نَهْرِ سَيْحونَ، أو هي بَلَدُ أُتْرارَ.


019-الفَرافِبُ

الفرافب

ـ الفَرافِبُ: شَجَرٌ تُعْمَلُ منْهُ الرِّحالُ.


020-فُرْقُبٌ

فرقب

ـ فُرْقُبٌ، كَقُنْفُذٍ: ع،
ـ ومنه الثِّيابُ الفُرْقُبِيَّةُ، أو هي: ثِيابٌ بِيضٌ مِنْ كَتَّانٍ. وزُهَيْرُ بنُ مَيْمُونٍ الفُرْقُبِيُّ الهَمْدَانِيُّ: قارِئٌ نَحْوِيُّ، أو هو بقافَيْنِ.


021-الفِرْنبُ

الفرنب

ـ الفِرْنبُ، بالكسر. الفأرةُ، أو وَلَدُها مِنَ اليَرْبوع.


022-افْتَأَتَ

افتأت

ـ افْتَأَتَ عَلَيَّ الباطِلَ: اخْتَلَقَهُ،
ـ وـ بِرَأيِهِ: اسْتَبَدَّ، وعلى بِناءِ المَفْعولِ: ماتَ فَجأةً.


023-الفَتُّ

الفت

ـ الفَتُّ: الدَّقُّ والكسرُ بالأصابِعِ، والشَّقُّ في الصَّخرَةِ.
ـ والفَتيتُ والفَتوتُ: المَفْتوتُ.
ـ وفَتَّ في ساعِدِهِ: أضْعَفَهُ.
ـ والفُتاتُ: ما تَفَتَّتَ.
ـ والفَتَّةُ، ويضمُّ: بَعْرَةٌ (يابِسةٌ) تُفَتُّ ويُقْدَحُ فيها، والكُتْلَةُ من التَّمْرِ.
ـ والفَتْفَتَةُ: أن تَشْرَبَ الإِبِلُ دونُ الرِّيِّ.
ـ وبينهم فَتافِتُ، أي: سِرارٌ لا يُسْمَعُ ولا يُفْهَمُ.
ـ وأهلُ بَيْتٍ فَتٍّ، مُثَلَّثَةَ الفاءِ: مُنْتَشِرون.


024-الفَخْتُ

الفخت

ـ الفَخْتُ: ضَوْءُ القَمَرِ، ونَشْلُ الطَّبَّاخِ الفِدْرَةَ من القِدْرَةِ، والفَخُّ، وثُقوبٌ مُسْتَدِيرَةٌ في السَّقْفِ.
ـ والفاخِتَةُ: طائِرٌ م.
ـ وتَفَخَّتَ: مَشَى مِشْيَتَها، وتَعَجَّبَ.
ـ وفَخَتَه، كمَنَعَه: قَطَعَهُ،
ـ وـ الإِناءَ: كَشَفَهُ،
ـ وـ رأسَهُ بالسَّيْفِ: ضَرَبَهُ،
ـ وـ الفاخِتَةُ: صَوَّتَتْ. وفاخِتَة بِنتُ أبي طالِبٍ، وبنتُ عَمْرٍو، وبِنْتُ الوَلِيد: صَحابِيَّاتٌ.
ـ وانْفَخَتَ السَّقفُ: انْثَقَبَ.


025-الفُراتُ

الفرات

ـ الفُراتُ، كغُرابٍ: الماءُ العَذْبُ جِداً، ونَهْرٌ بالكوفةِ، والبَحْرُ، ومنَ الأَعْلامِ.
ـ وفَرُتَ، ككَرُمَ، فُرُوتَةً: عَذُبَ.
ـ وكفَرِحَ: ضَعُفَ عَقْلُهُ بعدَ مُسْكَةٍ.
ـ وكَنَصَرَ: فَجَرَ، ومنه: فَرْتَنَى، وهي: المَرْأةُ الفاجِرَةُ.
ـ والفِرْتُ، بالكسر: الفِتْرُ.
ـ ومياهٌ فِرتانٌ وفُراتٌ: عَذْبَةٌ.


026-الفُسْتاتُ

الفستات

ـ الفُسْتاتُ: الفُسْطاطُ، وتُكْسَرُ فاؤُهما.


027-الفَلْتَةُ

الفلتة

ـ الفَلْتَةُ: آخِرُ لَيْلَةٍ من كُلِّ شهرٍ، أو آخِرُ يومٍ من الشَّهْرِ الذي بعدَهُ الشَّهْرُ الحَرامُ،
ـ وكان الأَمْرُ فَلْتَةً، أي: فَجْأةً من غيرِ تَرَدُّدٍ وتَدَبُّرٍ.
ـ وأفْلَتَنِي الشيءُ، وتَفَلَّتَ مِنِّي: انْفَلَتَ. وأفْلَتَه غيرُهُ.
ـ وافْتَلَتَ الكلامَ: ارْتَجَلَهُ.
ـ وافْتُلِتَ، على بناءِ المَفْعول: ماتَ فَجْأَةً،
ـ (وـ بأمْرِ كذا: فُوجِئ به قبلَ أن يَسْتَعِدَّ له)
ـ والفَلَتَانُ، محرَّكةً: النَّشيطُ، والصُّلْبُ، والجَرِيءُ، وصَحابِيُّ، وطائرٌ يَصيدُ القِردَةَ.
ـ وكِساءٌ فَلُوتٌ: لا يَنْضَمُّ طَرَفاهُ من صِغَرِهِ.
ـ وتَفَلَّتَ إليه: نازَعَ،
ـ وـ عليه: تَوَثَّبَ.
ـ والفِلاتُ: المُفاجَأَةُ. وسَمَّوْا: أفْلَتَ، كأَحْمَد وزُبَيْر وسَفِينَةٍ.
ـ وفَرَسٌ فِلْتانٌ، بالكسر ويُحَرَّكُ،
ـ وفُلَتٌ، كصُرَدٍ وقُبَّرٍ: سريعٌ.
ـ ومالَكَ منه فَلَتٌ، محرَّكةً، أي: لا تَنْفَلِتُ منه.
ـ وفَلَتاتُ المَجْلِس: هَفَواتُه وزَلاَّتُه.


028-المَفْهوتُ

المفهوت

ـ المَفْهوتُ: المَبْهوت.


029-فاتَهُ

فاته

ـ فاتَهُ، الأَمْرُ فَوْتاً وفَواتاً: ذَهَبَ عنه،
ـ كافْتاتَهُ، وأفاتَهُ إياهُ غيرهُ.
ـ ومَوْتُ الفَواتِ: الفَجْأَةُ.
ـ وهو فَوْتَ فَمِهِ، وفَوْتَ رُمْحِهِ ويَدِهِ، أي: حيثُ يَرَاهُ ولا يَصِل إليه.
ـ والفَوْتُ: الفُرْجَةُ بين أصْبَعيْنِ.
ـ ولا يُفْتاتُ عليه: لا يُعْمَلُ دونَ أمرِه.
ـ وافْتاتَ الكلامَ: ابْتَدَعَه،
ـ وـ عليه: حَكَمَ.
ـ وتَفَاوَتَ الشَّيْآنِ: تباعَد ما بينهما تَفاوُتاً، مُثَلَّثَةَ الواو.
ـ والفُوَيْتُ، كزُبَيْرٍ: المُتَفَرِّدُ برأيه، للمذَكَّرِ والمُؤَنَّثِ.
ـ و {ماتَرَى في خَلْقِ الرَّحْمنِ من تَفاوتٍ} ، أي: عَيْبٍ، يقولُ النَّاظِرُ: لو كانَ كذا لكانَ أحْسَنَ.
ـ وتَفَوَّتَ عليه في مالِهِ: فاتَهُ به.


030-الفَثُّ

الفث

ـ الفَثُّ: نَبْتٌ يُخْتَبَزُ حَبُّهُ في الجَدْبِ، وشجَرُ الحَنْظَلِ.
ـ والانْفِثاثُ: الانكسارُ.
ـ وفَثَّ جُلَّتَه: نَثَرَها.
ـ والمَفَثَّةُ: الكَثْرَةُ.
ـ وتَمْرٌ فَثٌّ: مُتَفَرِّقٌ.
ـ وكثيرُ مَفَثَّةٍ: كثيرُ نَزَلٍ.
ـ وما افْتُتُّوا، بالضم: ما قُهِروا.


031-فَحَثَ

فحث

ـ فَحَثَ عنه، كمَنَعَ: فَحَصَ، كافْتَحَثَ،
ـ والفَحِثُ، ككَتِفٍ: الحَفِثُ.


032-الفَرْثُ

الفرث

ـ الفَرْثُ: السِّرجينُ في الكَرِشِ، والرَّكْوَةُ الصغيرَةُ، لغةٌ في القافِ، وغَثَيانُ الحُبْلى،
ـ كالانْفِراثِ والتَّفَرُّثِ، وإنها لَمُنْفَرَثٌ بها.
ـ وفَرَثَ الجُلَّةَ يَفْرُثُ ويَفْرِثُ: نَثَر ما فيها،
ـ وـ كَبِدَهُ يَفْرِثُها: ضَرَبَها وهو حَيٌّ،
ـ كفَرَّثَها تَفْريثاً،
ـ فانْفَرَثَتْ كَبِدُهُ: انْتَثَرَتْ.
ـ وأفْرَثَ الكبِدَ: شَقَّها،
ـ وألْقى الفُراثَةَ، بالضم، أي: ما فيها،
ـ وـ أصحابَهُ: عَرَّضَهُمْ لِلائِمَةِ الناسِ.
ـ وفَرِثَ، كفَرِحَ: شَبعَ،
ـ وـ القَوْمُ: تَفَرَّقُوا.
ـ ومكانٌ فَرِثٌ، ككَتِفٌ: لا جَبَلٌ ولا سهْلٌ.


033-الفُوتَنْجُ

الفوتنج

ـ الفُوتَنْجُ: دَواءٌ م، مُعَرَّبُ: بُوتَنْك.


034-الفاثِجُ

الفاثج

ـ الفاثِجُ: الناقَةُ الحامِلُ، والحائِلُ السَّمينَةُ، ضِدُّ، والكَوْماءُ السَّمينَةُ.
ـ وفَثَجَ: نَقَصَ،
ـ وـ الماءَ الحارَّ بالبارِدِ: كَسَرَ حَرَّهُ، وأثْقَلَ، كفَثَّجَ.
ـ وأفْثَجَ: تَرَكَ، وأعْيا، وانْبَهَرَ، كَأُفْثِجَ، بالضم.


035-الفَجُّ

الفج

ـ الفَجُّ: الطريقُ الواسعُ بين جَبَلينِ، كالفُجاجِ، بالضم.
ـ وأَفَجَّ: سَلَكَهُ.
ـ والفِجُّ، بالكسر: النِّيْءُ من الفَواكِهِ،
ـ كالفَجاجَةِ، بالفتح، والبِطِّيخُ الشَّاميُّ.
ـ وقَوْسٌ فَجَّاءُ ومُنْفَجَّةٌ: بَانَ وتَرُها عن كَبِدِها.
ـ وفَجَجْتُها: رَفَعْتُ وَتَرَها (عن كَبِدِها)
ـ وـ ما بَيْنَ رِجْلَيَّ: فَتَحْتُ،
ـ كأَفْجَجْتُ، وهو يمْشي مُفاجَّاً، وقد تَفاجَّ وأَفَجَّ،
ـ وـ : أَسْرَعَ،
ـ وـ النَّعامَةُ: رَمَتْ بِصَوْمِها،
ـ وـ الأرضَ بالفَدَّانِ: شَقَّها شَقَّاً مُنْكَراً.
ـ ورَجُلٌ أَفَجُّ،
ـ بَيِّنُ الفَجج، وهو أقْبَحُ من الفَحَجِ والفَجْفَجُ كفَدْفَدٍ وهُدْهُدٍ وخَلْخالٍ: الكثيرُ الكَلامِ، المُتَشَبِّعُ بما ليسَ عندَهُ.
ـ والفُجُجُ، بضمَّتين: الثقلاءُ.
ـ والإِفْجيجُ، بالكسر: الوادِي، أو الواسِعُ، والضَّيِّقُ العميقُ، ضِدُّ.
ـ والفُجَّةُ، بالضم: الفُرْجَةُ.
ـ وحافِرٌ مُفِجٌّ: مُقَبَّبٌ.


036-فَحَجَ

فحج

ـ فَحَجَ، كمَنَعَ: تَكَبَّرَ،
ـ وـ في مِشْيَتِهِ: تدانى صُدورُ قَدَمَيْهِ، وتَباعَدَ عَقِباهُ، كفَحَّجَ،
ـ وهو أفْحَجُ، بَيِّنُ الفَحَجِ، محرَّكةً.
ـ والتَّفَحُّجُ: التَّفْريجُ بَيْنَ الرِّجْليْنِ.
ـ وأفْحَجَ: أحْجَمَ،
ـ وـ عنه: انْثَنى،
ـ وـ حَلوبَتَه: فَرَّجَ ما بين رِجْليها.


037-فَخَجَ

فخج

ـ فَخَجَ، كمَنَعَ: تكَبَّرَ.
ـ والفَخَجُ: أسْوَأُ من الفَحَجِ تَبايُناً.


038-الفَوْدَجُ

الفودج

ـ الفَوْدَجُ: الهَوْدَجُ، ومَرْكَبُ العَروسِ،
ـ وـ مِنَ الناقةِ: الأَرْفاغُ.
ـ والفَوْدَجاتُ: ع.


039-الفُوذَنْجُ

الفوذنج

ـ الفُوذَنْجُ، بالضم: نَبْتٌ، مُعَرَّبٌ.


040-فَرَجَ

فرج

ـ فَرَجَ اللّهُ الغَمَّ يَفْرِجُه: كشَفَه، كفَرَّجَه.
ـ والفَرْجُ: العَوْرَةُ، والثَّغْرُ، ومَوْضِعُ المَخافَةِ، وما بين رِجْلَي الفَرَسِ، وكُورةٌ بالمُوْصِلِ، وطَريقٌ عندَ أُضاخَ.
ـ والفَرْجانِ: خُراسانُ وسِجِسْتانُ، أو السِّنْد.
ـ والفَرْجُ، وبضمَّتين: الذي لا يَكْتُمُ السِّر، ويُكْسَرُ، والقَوْسُ البائِنَةُ عن الوَتَرِ،
ـ كالفارجِ والفَريجِ، والمرأةُ تكونُ في ثوبٍ واحد،
ـ وبالضم: د بفارِسَ، منه: الحَسَنُ بنُ عَلِيٍّ المُحَدِّثُ.
ـ والفُرْجَةُ، مُثَلَّثَةً: التَّفَصِّي من الهَمِّ. وفُرْجَةُ الحائِطِ، بالضم.
ـ (والأَفْرَجُ: الذي لا تلْتقي أليتَاهُ لِعِظَمِهِما، والذي لا يزالُ يَنْكَشِفُ فَرْجُه) الاسمُ: الفَرَجُ، محرَّكَةً.
ـ والمُفْرِجُ، بكسر الراءِ: الدَّجاجةُ ذاتُ فَراريجَ، ومن كان حَسَنَ الرَّمْيِ فَيُصْبحُ يوماً وقد تَغَيَّرَ رَمْيُه.
ـ وبنو مُفْرِجٍ: قبيلةٌ، وبفتحها: القتيلُ يوجَدُ في فَلاةٍ بعيدةٍ من القُرى، والذي يُسْلِمُ ولا يُوالي أحداً، ومنه: "لا يُتْرَكُ في الإِسلامِ مُفْرَجٌ " ، أي: إذا جَنى كان على بيت المالِ، لأنه لا عاقِلَةَ له. وكمُحَمَّدٍ: المُشْطُ، ومَنْ بانَ مِرْفَقُهُ عن إبْطِهِ.
ـ والفَروجُ: كصَبورٍ: القوسُ التي انْفَرَجَت سِيَتاها. وكتَنُّورٍ: قميصُ الصغير، وقَباءٌ شُقَّ من خَلْفِه، وفَرْخُ الدَّجاجِ، ويُضَمُّ كسُبُّوحٍ.
ـ وتَفاريجُ القَباءِ والدَّرابِزينِ: شُقوقُهُما،
ـ وـ من الأَصابعِ: فَتَحاتها، جمعُ تِفْرَجَةٍ.
ـ ورجُلٌ تِفْرِجَةٌ وتِفْراجَةٌ ونِفْرِجاءُ، وهذه بالنونِ: جَبانٌ ضعيفٌ.
ـ وأفْرَجوا عن الطريقِ والقَتيلِ: انْكَشَفوا،
ـ وـ عنِ المكانِ: تركوهُ.
ـ وفَرَّجَ تفريجاً: هَرِمَ.
ـ والفَريجُ: البارِدُ، والناقةُ التي وضَعَتْ أوَّلَ بَطْنٍ حَمَلَتْهُ.
ـ وفَراوَجَانُ: ة بمَرْوَ.
ـ ورجُلٌ أفْرَجُ الثنايا: أفْلَجُها.
ـ والفارِجُ: الناقةُ انْفَرَجَتْ عنِ الوِلادَةِ فَتُبْغِضُ الفَحْلَ وتَكْرَهُه. ومحمدُ بنُ يعقوبَ الفَرَجِيُّ محرَّكةً: زاهدٌ مَشهورٌ.


041-افْرَنْبَجَ

افرنبج

ـ افْرَنْبَجَ جلدُ الجَمَلِ: شُوِيَ، فَيَبِسَ أعاليهِ.


042-الفِرْتاجُ

الفرتاج

ـ الفِرْتاجُ، بالكسر: سمَةٌ للإِبِلِ،
ـ وع ببلاد طَيِّئٍ.


043-فَرْحَجَ

فرحج

ـ فَرْحَجَ في مِشْيَتِهِ: تَفَحَّحَ.
ـ والفَرْحَجى في المَشي: شِبهُ الفَرْشَحَة.


044-الإِفْرَنْجَةُ

الإفرنجة

ـ الإِفْرَنْجَةُ: جِيلٌ مُعَرَّبُ: افْرَنْك، والقياسُ: كسْرُ الراءِ إخْراجاً له مُخْرَجَ الإِسفِنْطِ، على أنَّ فَتْحَ فائِها لغةٌ، والكسْرُ أَعْلى.


045-الفاسِجُ

الفاسج

ـ الفاسِجُ: الفاثِجُ، والتي أعْجَلَها الفَحْلُ فَضَرَبها قَبْلَ وقْتِ الضِّرابِ، والناقةُ السريعةُ الشَّابَّةُ.
ـ والتَّفْسيجُ: التَّفْشيجُ.
ـ وأفْسَجَ عَنِّي: ترَكَنِي، وخَلَّى عَنِّي.


046-فَشَجَ

فشج

ـ فَشَجَ يَفْشِجُ: فَرَّجَ بينَ رِجليهِ لِيَبُولَ، كفَشَّج.
ـ والتَّفَشُّجُ: التَّفَحُّجُ.


047-تَفَضَّجَ

تفضج

ـ تَفَضَّجَ عرقاً: عَرِقَتْ أُصولُ شَعرِهِ ولم يَسِلْ،
ـ كانْفَضَجَ،
ـ وـ جَسَدُهُ بالشَّحْمِ: أخَذَ مأخَذَهُ فانْشقَّتْ عروقُ اللَّحْمِ في مداخِلِ الشَّحْمِ،
ـ وـ بَدَنُ الناقةِ: تَخَدَّدَ لَحْمُها،
ـ وـ الشيءُ: تَوَسَّعَ.
ـ وانْفَضَجَت القُرْحَةُ: انْفَرَجَتْ،
ـ وـ الأُفُقُ: تَبَيَّنَ،
ـ وـ السُّرَّةُ: انْفَتَحَتْ،
ـ وـ الدَّلْوُ: سالَ ما فيها،
ـ وـ الأَمْرُ: اسْتَرْخى، وضَعُفَ،
ـ وـ البَدَنُ: سَمِنَ جداً.
ـ والفَضيجُ: العَرَقُ.
ـ والمِفْضاجُ: العِفْضاجُ.


048-الفَلْجُ

الفلج

ـ الفَلْجُ: الظَّفَرُ، والفوزُ،
ـ كالإِفلاجِ، والاسمُ: بالضم،
ـ كالفُلجَةِ، والتَّقْسيمُ،
ـ كالتَّفْليج، والشَّقُّ نِصفينِ، وشقُّ الأرضِ للزِّراعةِ،
ـ وـ في الجِزْيةِ: فَرْضُها، يَفْلُجُ ويَفْلِجُ في الكُلِّ،
ـ وع بين البصرَةِ وضَرِيَّةَ،
ـ بالكسر: مِكْيالٌ م، والنِّصْفُ، ويُفْتَحُ، وهما فِلْجانِ، وبالتحريكِ: تَباعُدُ ما بينَ القَدَمَينِ، وتباعُدُ ما بَيْنَ الأَسنانِ، وهو أفْلَجُ الأَسْنانِ، لا بُدَّ من ذِكْرِ الأَسْنانِ، والنَّهرُ الصَّغيرُ، وغَلِطَ الجوهريُّ في تَسْكينِ لامِهِ.
ـ والأَفْلَجُ: البعيدُ ما بَيْنَ اليَدَيْنِ، وغَلِطَ الجوهريُّ في قوله: (البعيدُ) ا بينَ الثَّدْيَينِ.
ـ والفالِجُ: الجَمَلُ الضَّخْمُ ذو السَّنامَيْنِ، يُحْمَلُ من السِّنْدِ لِلفِحلة، والفائِزُ من السِّهامِ، واسْتِرْخاءٌ لأِحدِ شِقَّي البَدَنِ لانْصِبابِ خِلْطٍ بلْغَمِيٍّ تَنْسَدُّ مِنْهُ مسالِكُ الرُّوحِ، فُلِجَ، كَعُنِيَ، فهو مَفْلوجٌ، وابنُ خَلاوَةَ، وقيلَ لَهُ يَوْمَ الرَّقَمِ لَمَّا قَتَلَ أُنيسٌ الأَسْرى: أَتَنْصُرُ أُنَيْساً؟ فقالَ: إنِّي منه بَريءٌ، ومنه قولُ المُتَبَرِّئِ من الأَمْرِ: "أنا منْهُ فالِجُ بنُ خَلاَوَةَ " .
ـ والفَلُّوجَةُ، كسَفُّودَةٍ: القريةُ بالسَّوادِ، والأرضُ المصْلَحَة للزَّرْعِ،
ـ ج: فَلاليجُ،
ـ وع بالعِراقِ.
ـ وكسَفينة: شُقَّةٌ من شُقَقِ الخِباءِ. وكالتَّنُّورِ: الكاتِبُ، و ع.
ـ وأمْرٌ مُفَلَّجٌ، كمُعَظَّم: غَيْرُ مُسْتَقِيمٍ.
ـ ورَجُلٌ مُفَلَّجُ الثَّنايا: مُتَفَرِّجُها.
ـ وإِفْليجُ، كإِزْميلٍ: ع.
ـ وفُلْجَةُ: ع بيْنَ مَكَّةَ والبَصْرَةِ.
ـ وأفْلَجَهُ: أظْفَرَهُ،
ـ وـ بُرهانَهُ: قَوَّمَهُ وأظْهَرَهُ.
ـ وتَفَلَّجَتْ قَدَمُهُ: تَشَقَّقَتْ.


049-الفُنُجُ

الفنج

ـ الفُنُجُ، بضمَّتين: الفُجُجُ الثُّقَلاءُ. وكبَقَّمٍ: تابِعيُّ، رَوى عنهُ وهْبُ بنُ مُنَبِّهٍ، ومُحَدِّثٌ. وكجَبَلٍ: مُعَرَّبُ: فَنَك.


050-الفَنْزَجُ

الفنزج

ـ الفَنْزَجُ: رَقْصٌ لِلعَجَمِ يَأْخُذُ بعضُهُم بيَدِ بعض مُعَرَّبُ: بَنْجَهْ.


051-الفَوْجُ

الفوج

ـ الفَوْجُ: الجَماعَةُ،
ـ ج: فُؤُوجٌ وأفْواجٌ،
ـ جج: أفاوِجُ وأفاويجُ.
ـ وفاجَ المِسْكُ: فاحَ،
ـ وـ النَّهارُ: بَرَدَ.
ـ وأفاجَ: أسْرَعَ، وعَدا، وأرْسَلَ الإِبِلَ على الحَوْضِ قِطْعَةً قِطْعَةً.
ـ والفائجَةُ: مُتَّسَعُ ما بَيْنَ كُلِّ مُرْتَفِعينِ، والجماعةُ.
ـ والفَيْجُ: مُعَرَّبُ: بَيْكَ، والجَماعَةُ مِنَ النَّاسِ. وأحمدُ بنُ حَسَنٍ الفَيْجُ، وهِبَةُ اللّهِ الفَيْجُ، وأبو رَشيدٍ الفَيْجُ، وأحمدُ بنُ محمدٍ الأَصْبهانِيّ ابنِ الفَيْج: مُحَدِّثونَ، وأصْلُهُ فَيِّجٌ، ككَيِّسٍ،
ـ أو الفُيُوجُ: الذينَ يَدْخُلونَ السِّجْنَ ويَخْرُجونَ، ويَحْرُسونَ. وتَقولُ:
ـ لسْتُ بِرائِحٍ حتى أُفَوِّجَ، أي: أُبَرِّدَ عن نَفْسي.
ـ واسْتُفيجَ فُلانٌ: اسْتُخِفَّ.


052-الفَيْهَجُ

الفيهج

ـ الفَيْهَجُ: الخَمْرُ، ومِكيالُها، والمِصْفاةُ.


053-فَهْرَجٌ

فهرج

ـ فَهْرَجٌ، كجَعْفَرٍ:
ـ د بِكورَةِ إِصْطَخْرَ، على طَرَفِ المَفازَةِ، مُعَرَّبُ: فَهْرَه.


054-الفَيْجُ

الفيج

ـ الفَيْجُ: الوَهْدُ المُطْمَئِنُّ مِنَ الأرضِ.


055-فَتَحَ

فتح

ـ فَتَحَ، كمَنَعَ: ضِدُّ أغْلَقَ،
ـ كفَتَّحَ وافْتَتَحَ.
ـ والفَتْحُ: الماءُ الجاري، والنَّصْرُ،
ـ كالفتاحَةِ، وافْتِتاحُ دارِ الحَرْبِ، وثَمَرٌ للنَّبْعِ يُشْبِهُ الحَبَّةَ الخَضْراء، وأوَّلُ مَطَرِ الوَسْمِيِّ، ومَجْرَى السِّنْخِ من القِدْحِ، والحُكْمُ بينَ خَصْمَيْنِ،
ـ كالفُتاحةِ، الكفِتاحةِ، بالكسر والضم.
ـ والفُتُحُ، بضمَّتينِ: البابُ الواسِعُ المَفْتوحُ،
ـ وـ من القَواريرِ: الواسِعَةُ الرَّأْسِ، وما ليس لها صِمامٌ ولا غِلافٌ.
ـ والاسْتِفْتاحُ: الاسْتِنْصارُ، والافْتِتاحُ.
ـ والمِفْتاحُ: آلَةُ الفَتْحِ،
ـ كالمِفْتَحِ، وسِمَةٌ في الفَخِذِ والعُنُقِ. وكمَسْكَنٍ: الخِزانَةُ، والكَنْزُ، والمَخْزِنُ.
ـ وفاتَحَ: جامَعَ، وقاضَى.
ـ وتَفاتَحا كلاماً بينهما: تَخافَتا دونَ الناسِ.
ـ والحروفُ المُنْفَتِحَةُ: ما عَدا: "ضَطْصَظَ " .
ـ والفَتَّاحُ: الحاكمُ.
ـ وفاتِحَةُ الشيءِ: أوَّلُه.
ـ والفَتْحَى، كسَكْرى: الرِّيحُ.
ـ والفَتوحُ، كصَبورٍ: أوَّلُ المَطَرِ الوَسْمِيِّ، والناقةُ الواسِعَةُ الإِحْليل. وقد فَتَحَتْ، كمَنَعَ، وأفْتَحَتْ.
ـ والفُتْحَةُ، بالضم: تَفَتُّحُ الإِنْسانِ بما عنده من مِلْكٍ وأدَبٍ يَتَطاولُ به. وككَتَّانٍ: طائرٌ،
ـ ج: فَتاتيحُ، بغير ألِفٍ ولامٍ.
ـ والفُتاحِيَّةُ، بالضم مُخَفَّفَةٌ: طائرٌ آخَرُ.
ـ وناقةٌ مفاتيحُ، وأَيْنُقٌ مفاتيحاتٌ: سمانٌ.
ـ وفَواتِحُ القُرْآنِ: أوائلُ السُّوَرِ.


056-الفَثِحُ

الفثح

ـ الفَثِحُ: كالفَحِثِ وزْناً ومَعْنًى،
ـ ج: أفْثاحٌ.


057-الفُجْحُ

الفجح

ـ الفُجْحُ، بالضم: قبيلةٌ، أبوهُمُ اسمُهُ: فَجوحٌ، كصَبورٍ.


058-فَحيحُ

فحيح

ـ فَحيحُ الأَفْعى: صَوْتُها من فيها،
ـ كتَفْحاحِها وفَحِّها، وهي تَفُحُّ وتَفِحُّ.
ـ والفُحُحُ، بضمَّتينِ: الأَفاعي الهائِجَةُ.
ـ وفَحْفَحَ: صَحَّحَ المَوَدَّةَ وأخْلَصَها، وأخَذَتْهُ بُحَّةٌ في صَوْتِهِ، فهو فَحْفاحٌ، ونَفَخَ في نَوْمِهِ، كفَحَّ.
ـ وفُحَّةُ الفُلْفُلِ، بالضم: حَرارَتُهُ.
ـ والفَحْفاحُ: اسمُ نَهْرٍ في الجَنَّةِ.


059-فَدَحَه

فدحه

ـ فَدَحَه الدَّيْنُ، كمَنَعَ: أثْقَلَه.
ـ وفَوادِحُ الدَّهْرِ: خُطوبُه.
ـ وأفْدَحَ الأَمْرَ،
ـ واستفدَحَه: وجَدَه فادحاً، أي: مُثْقِلاً صَعْباً.
ـ والفادِحَةُ: النَّازِلَةُ.


060-تَفَذَّحَتِ

تفذحت

ـ تَفَذَّحَتِ الناقةُ، وانْفَذَحَت: تَفاجَّتْ لِتَبُوْلَ.


061-الفَرَحُ

الفرح

ـ الفَرَحُ، محرَّكةً: السُّرورُ، والبَطَرُ، فَرِحَ، فهو فَرِحٌ وفَروحٌ ومَفْروحٌ وفارِحٌ وفَرْحانُ، وهُمْ فَراحَى وفَرْحَى. وامرأةٌ فَرِحَةٌ وفَرْحَى وفَرْحانَةٌ، وأفْرَحَه وفَرَّحَه.
ـ والمِفْراحُ: الكثيرُ الفَرَحِ.
ـ والفُرْحَةُ، بالضم: المَسَرَّةُ، ويُفْتَحُ، وما يُعْطيهِ المُفَرِّحُ لك.
ـ وأفْرَحَهُ: أثْقَلَهُ.
ـ والمُفْرَحُ، بفتح الراءِ: المُحْتاجُ المَغْلوبُ الفقيرُ، والذي لا يُعْرَفُ له نَسَبٌ ولا وَلاَءٌ، والقَتيلُ يوجَدُ بينَ القَرْيَتَيْنِ.
ـ والفَرْحانَةُ: الكَمْأَةُ البَيْضاءُ.
ـ والمُفَرِّحُ: دواءٌ م.


062-الفِرْساحُ

الفرساح

ـ الفِرْساحُ، بالكسر: الأرضُ العَريضَةُ الواسِعَةُ.


063-الفِرْشاحُ

الفرشاح

ـ الفِرْشاحُ: الفِرْساحُ، والمرأةُ السَّمِجَةُ الكبيرةُ، وكذا الناقةُ، والمُنْبَسِطُ من الحَوافِرِ، وسَحابٌ لا مَطَرَ فيه، والأرضُ العَريضَةُ.
ـ وتَفَرْشَحَتِ النَّاقَةُ: تَفَحَّجَتْ للحَلْبِ.
ـ وفَرْشَحَ فَرْشَحَةً وفَرْشَحَى: وثَبَ، أو قَعَدَ مُسْتَرْخِياً، فأَلْصَقَ فَخِذَيْهِ بالأرضِ، أو فَتَحَ بين رِجْلَيْهِ.
ـ والفِرْشِحُ، بالكسر: الذَّكَرُ.


064-فَرْطَحَهُ

فرطحه

ـ فَرْطَحَهُ: عَرَّضَهُ.
ـ ورأسٌ فِرْطاحٌ ومُفَرْطَحٌ، كمُسَرْهَدٍ، (هكذا قال الجوهريُّ، وهو سَهْوٌ، والصوابُ: مُفَلْطَحٌ باللاَّمِ) عريضٌ.


065-الفَرْفَحُ

الفرفح

ـ الفَرْفَحُ: الأرضُ المَلْساءُ.


066-الفَرْكَحَةُ

الفركحة

ـ الفَرْكَحَةُ: تَبَاعُدُ ما بَيْنَ الأَلْيَتَيْنِ.
ـ والفِرْكاحُ والمُفَرْكَحُ: من ارْتَفَعَ مِذْرَوا اسْتِهِ، وخَرَجَ دُبُرُهُ.


067-الفُسْحَةُ

الفسحة

ـ الفُسْحَةُ، بالضم: السَّعَةُ. وفَسُحَ المكانُ، ككَرُمَ،
ـ وأفْسَحَ وتَفَسَّحَ وانْفَسَحَ، فهو فَسيحٌ وفُساحٌ وفُسُحٌ وفُسْحُمٌ.
ـ وفَسَحَ له، كمَنَعَ: وسَّعَ، كتَفَسَّحَ.
ـ ورَجُلٌ فُسُحٌ وفُسْحُمٌ: واسِعُ الصَّدْرِ.
ـ والفَسْحُ، بالفتح: شِبْهُ الجَوازِ.
ـ فَسَحَ له الأمير في السَّفَرِ: كتَبَ له الفَسْحَ، وهو أيضاً مُباعَدَةُ الخَطْوِ.
ـ كالفَيْسَحَى.
ـ وتَفاسَحُوا: تَوَسَّعوا.
ـ ومُراحٌ مُنْفَسِحٌ: كثُرَتْ نَعَمُهُ.


068-فَشَحَ

فشح

ـ فَشَحَ، كمَنَعَ: فَرَّجَ ما بينَ رِجْلَيْهِ،
ـ وـ عنه: عَدَلَ، كفَشَّحَ فيهما.
ـ وتَفَشَّحَت الناقةُ: تَفاجَّتْ،
ـ كانْفَشَحَتْ،
ـ وـ جارِيَتَهُ: جامَعَها. وكقَطامِ: الضَّبُعُ.


069-الفَصْحُ

الفصح

ـ الفَصْحُ والفَصاحَةُ: البيانُ، فَصُحَ، ككَرُمَ، فهو فَصيحٌ وفَصْحٌ من فُصَحاءَ وفِصاحٍ وفُصُحٍ، وهي فَصيحةٌ من فِصاحٍ وفَصائِحَ،
ـ أو اللَّفْظُ الفَصيحُ: ما يُدْرَكُ حُسْنُهُ بالسَّمْعِ.
ـ وفَصُحَ الأَعْجَمِيُّ، ككَرُمَ: تَكَلَّمَ بالعَرَبِيَّةِ، وفُهِمَ عنه، أو كان عرَبِيّاً فازْدادَ فَصاحَةٌ، كتَفَصَّحَ.
ـ وأفْصَحَ: تكَلَّمَ بالفصاحَةِ.
ـ ويومٌ فِصْحٌ، بالكسر،
ـ ومُفْصِحٌ: بلا غَيْمٍ ولا قُرٍّ.
ـ وأفْصَحَ اللَّبَنُ: ذَهَبَتْ رَغْوَتُهُ،
ـ كفَصَّحَ، أو انْقَطَعَ اللِّبَأُ عنه،
ـ وـ الشَّاةُ: خَلَصَ لَبَنُها،
ـ وـ البَوْلُ: صفا،
ـ وـ النَّصارى: جاء فِصْحُهُمْ، بالكسر، أي: عِيدُهُمْ،
ـ وـ الصُّبْحُ: اسْتَبانَ،
ـ وـ الرَّجُلُ: بَيَّنَ،
ـ وـ الشيءُ: وضَحَ.
ـ وفَصَحَكَ الصُّبْحُ: بانَ لك، وغَلَبَكَ ضَوْءُهُ.


070-فَضَحَهُ

فضحه

ـ فَضَحَهُ، كمَنَعَهُ: كَشَفَ مَساوِيَهُ، فأفْضحَ، والاسْمُ:
ـ الفَضيحَةُ والفُضوحُ والفُضوحَةُ، بضمِهما، والفَضاحَةُ، بالفتح، والفِضاحُ بالكسر.
ـ والأَفْضَحُ: الأَبْيَضُ لا شديداً، فَضِحَ، كفَرِحَ، والاسمُ: الفُضْحَةُ، بالضم،
ـ و=الأَسَدُ، والبَعيرُ.
ـ وأفْضَحَ الصُّبْحُ: بَدا، كَفَضَّحَ،
ـ وـ النَّخْلُ: احْمَرَّ واصْفَرَّ.
ـ وفَضَحَكَ الصُّبْحُ: فَصَحَكَ.
ـ والصُّبْحُ الفَضَحُ، محرَّكةً: ما تَعْلوهُ حُمْرَةٌ.
ـ وهو فَضيحٌ في المالِ: سَيِّئُ القيامِ عليه، ويقالُ لِلمُفْتَضِحِ: يا فَضوحُ.
ـ وفاضِحَةُ: ع.
ـ وفاضَحٌ: ع قُرْبَ مَكَّةَ، ووادٍ بالشُّرَيْفِ بِنَجْدٍ.


071-فَطَحَهُ

فطحه

ـ فَطَحَهُ، كمَنَعَهُ: جَعَلَهُ عَريضاً، كفَطَّحَهُ،
ـ وـ بالعَصا: ضَرَبَهُ بها،
ـ وـ المرأةُ بالوَلدِ: رَمَتْ،
ـ وـ العُودَ، وغيرَهُ: براهُ وعَرَّضَهُ.
ـ والفَطَحُ، محرَّكةً: عِرَضُ الرَّأْسِ والأَرْنَبَةِ.
ـ والأَفْطَحُ: الثَّورُ لذلك، والأَفْدَعُ، والحِرْباءُ.
ـ وناقةٌ فَطوحٌ: ضَخْمَةُ البَطْنِ.
ـ وفَطِحَ النَّخْلُ، كفَرِحَ: لَقِحَ.


072-التَّفَقُّحُ

التفقح

ـ التَّفَقُّحُ: التَّفَتُّحُ.
ـ وفَقَحَ الجِرْوُ، كمَنَعَ: فَتَحَ عَيْنَيْهِ أوَّلَ ما يَفْتَحُ وهو صغيرٌ، كفَقَّحَ،
ـ وـ فلاناً: أصابَ فَقْحَتَهُ،
ـ وـ الشيءَ: سَفّه كما يُسَفُّ الدَّواءُ،
ـ وـ النَّباتُ: أزْهى وأزْهَرَ. وكرُمَّانٍ: عُشْبَةٌ، أو نَوْرُ الإِذْخِرِ، أو من كُلِّ نَبْتٍ زَهْرُه، كالفَقْحَةِ،
ـ وـ من النِّساءِ: الحَسَنَةُ الخَلْقِ.
ـ والفَقْحَةُ: حَلْقَةُ الدُّبُرِ، أو واسِعُها،
ـ ج: فِقاحٌ، وراحةُ اليَدِ،
ـ كالفَقاحَةِ، ومِنْديلُ الإِحْرامِ.
ـ وتَفاقَحوا: جَعَلوا ظُهورَهُمْ إلى ظُهورِهِمْ.
ـ وهو مُتَفَقِّحٌ للشَّرِّ: مُتَهَيِّئٌ.


073-الفَلَحُ

الفلح

ـ الفَلَحُ، محرَّكةً،
ـ والفَلاحُ: الفَوْزُ، والنَّجاةُ، والبقاءُ في الخَيْرِ، والسَّحورُ.
ـ والفَلْحُ: الشَّقُّ، والمَكْرُ، والنَّجْشُ في البَيْعِ،
ـ كالفَلاحَةِ، فِعْلُ الكُلِّ: كمَنَعَ، ومحرَّكةً: شَقٌّ في الشَّفَةِ السُّفْلى.
ـ والفَلاَّحُ: المَلاَّحُ، والأَكَّارُ، والمُكارِي.
ـ وأفْلَحَ بالشيءِ: عاشَ به.
ـ والتَّفْليحُ: الاسْتِهْزاءُ، والمَكْرُ.
ـ والفَلَحَةُ، محرَّكةً: القَراحُ من الأرضِ.
ـ والفَليحَةُ: سَنِفَةُ المَرْخِ إذا انْشَقَّتْ.
ـ ومن ألفاظِ الطَّلاقِ: اسْتَفْلِحي بأَمْرِكِ.
ـ والفَلاحَةُ، بالفتح: الحِراثَةُ.
ـ وفي رِجْلِهِ فُلوحٌ: شُقوقٌ.
ـ و "الحديدُ بالحديد يُفْلَحُ " ، أي يُشَقُّ ويُقْطَعُ.
ـ (ومُفْلِحٌ) وكسَحابٍ وزُبَيْرٍ وأحمدَ: أسْماءٌ.


074-الفَلَنْدَحُ

الفلندح

ـ الفَلَنْدَحُ: الغَليظُ، ووالِدُ حَضْرَمِيٍّ المُشَجِّعِيِّ الشاعِرِ.


075-فَلْطَحَ

فلطح

ـ فَلْطَحَ القُرْصَ: بَسَطَهُ، وعَرَّضَهُ.
ـ ورَأْسٌ فِلْطاحٌ ومُفَلْطَحٌ: عَريضٌ.
ـ وفِلْطاحٌ: ع.


076-فَلْقَحَ

فلقح

ـ فَلْقَحَ ما في الإِنَاءِ: شَرِبَهُ، أو أكَلَهُ أَجْمَع.
ـ ورجلٌ فَلْقَحِيُّ: يَضْحَكُ في وجوهِ الناسِ،
ـ ويَتَفَلْقَحُ، أي: يَسْتَبْشِرُ إليهم.


077-فَنَحَ

فنح

ـ فَنَحَ الفَرَسُ من الماءِ، كمَنَعَ: شَرِبَ دونَ الرِّيِّ.


078-فَنْطَحٌ

فنطح

ـ فَنْطَحٌ: اسمٌ.


079-فاحَ

فاح

ـ فاحَ المِسْكُ فَوْحاً وفُؤوحاً وفَوَحاناً وفَيْحاً وفَيَحاناً: انْتَشَرَتْ رائِحَتُه، ولا يقالُ في الكريهَةِ، أو عامٌّ،
ـ وـ القِدْرُ: غَلَتْ، وأفَحْتُها،
ـ وـ الشَّجَّةُ: نَفَحَتْ بالدَّمِ.
ـ وأفاحَهُ: هَراقَه.
ـ وبَحْرٌ أفْيَحُ وفَيَّاحٌ، بَيِّنُ الفَيَحِ: واسِعٌ.
ـ وفياحِ، كقَطامِ: اسمٌ للغارَةِ.
ـ وفيحي فَياحِ: أي اتَّسِعي.
ـ والفَيْحاءُ: الواسِعَةُ من الدُّورِ، وحَساءٌ مُتَوْبَلٌ.


080-الفَيْحُ

الفيح

ـ الفَيْحُ والفُيوحُ: خِصْبُ الرَّبيعِ في سَعَةِ البِلادِ.
ـ وناقةٌ فَيَّاحَةٌ: ضَخْمَةُ الضَّرْعِ، غَزيرَةُ اللَّبَنِ.
ـ وفَيْحانُ: ع في ديارِ بَني سَعْدٍ.
ـ وفَيْحَةُ: في ديارِ مُزَيْنَةَ.
ـ وفَيْحونَةُ: اسْمُ امرأةٍ.
ـ وأفحْ عنك من الظَّهيرَةِ: أبْرِدْ.


081-الفَتْخَةُ

الفتخة

ـ الفَتْخَةُ، ويُحَرَّكُ: خَاتَمٌ كَبيرٌ يكونُ في اليَدِ والرِّجْلِ، أو حَلْقَةٌ من فِضَّةٍ كالخاتَمِ،
ـ ج: فَتَخٌ وفُتوخٌ وفَتَخَاتٌ.
ـ والفَتَخُ، محركةً: اسْتِرْخاء المفاصِلِ، ولِينُها، أو عَرْضُ الكَفِّ والقَدَمِ، وطُولُهما، ومنه: أسَدٌ أَفْتَخُ، وشِبْهُ الطَّرْقِ في الإِبل، وكُلُّ جُلْجُلٍ لا يَجْرُسُ.
ـ وفَتَخَ أصابِعهُ،
ـ وفَتَّخَها: عَرَّضها وأرْخاها.
ـ والفَتْخاء: شِبْهُ مِلْبَنٍ من خَشَبٍ يَقْعُدُ عليه مُشْتارُ العَسَلِ،
ـ وـ من العِقْبَانِ: اللَّيِّنَةُ الجَناحِ.
ـ وناقَةٌ فَتْخَاءُ الأَخْلاَفِ: ارْتَفَعَتْ أخْلاَفُها قِبَلَ بَطْنِها، ذَمٌّ، وفي المَرْأَةِ والضَّرْعِ: مَدْحٌ.
ـ وككتابٍ: ع.
ـ وفُتُوخُ الأَسَدِ: مفاصِلُ مَخالِبِه.
ـ وأفْتَخَ: أَعْيَا، وانْبَهَرَ.
ـ والأَفاتيخُ من الفُقُوعِ: هَنَواتٌ تَخْرُجُ أوَّلاً فَتُظَنُّ كَمْأَةً حتى تُسْتَخْرَجَ فَتُعْرَفَ.
ـ ورَجُلٌ أَفْتَخُ الطَّرْفِ: فاتِرُهُ.
ـ وكزُبَيْرٍ: ع.


082-الفَخُّ

الفخ

ـ الفَخُّ: المِصْيَدَةُ،
ـ ج: فِخَاخٌ وفُخوخٌ،
ـ وع بِمَكَّةَ دُفِنَ به ابنُ عُمَرَ، واسْتِرْخاء الرِّجْلَيْنِ،
ـ كالفَخَخِ والفَخَّةِ.
ـ وفَخَّ النائِمُ يَفِخُّ فَخّاً وفَخيخاً: غَطَّ،
ـ كافْتَخَّ،
ـ وـ الرائحةُ: فاحَتْ.
ـ والفَخَّةُ: النَّوْمَةُ بعدَ الجِماعِ، والمرأةُ القَذِرَةُ والضَّخْمَةُ، والنَّوْمُ على القَفَا، ونَوْمُ الغَداةِ، والقَوْسُ اللَّيِّنَةُ.
ـ وفَخْفَخَ: فاخَرَ بالباطِلِ.
ـ وفَخيخُ الأفعى: فَحيحُها.


083-فَذَخَ

فذخ

ـ فَذَخَ رأسَهُ بالحَجَرِ، كمنع: شَدَخَهُ، ولا يكونُ إلاَّ للشيء الرَّطْبِ.


084-الفَرْخُ

الفرخ

ـ الفَرْخُ: ولَدُ الطائِرِ، وكُلُّ صَغيرٍ من الحَيَوانِ والنَّباتِ،
ـ ج: أفْرُخٌ وأفراخٌ وفِراخٌ وفُرُوخٌ وأفْرِخَةٌ وفِرْخانٌ، والرَّجُلُ الذَّليلُ المَطْرُودُ، والزَّرْعُ المُتَهَيِّئُ للانْشِقَاقِ، وعَلَمٌ، ومُقَدَّمُ الدِّماغِ.
ـ وأفْرَخَتِ البَيْضَةُ، والطائرةُ،
ـ وفَرَّخَتْ: صارَ لها فَرْخٌ، وهي مُفْرِخٌ.
ـ والمَفارِخُ: مَوَاضِعُ تَفْرِيخِهَا.
ـ واسْتَفْرَخَ الحَمامَ: اتَّخَذَهَا للفِراخِ.
ـ وفَرَّخَ الرَّوْعُ تَفْرِيخاً: ذَهَبَ،
ـ كأفْرَخَ،
ـ وـ الرَّجُلُ: فَزِعَ، ورَعَبَ،
ـ وـ القَوْمُ: ضَعُفُوا، أي: صارُوا كالفِراخِ،
ـ وـ الزَّرْعُ: نَبَتَ أفراخُهُ. وكفَرِحَ: زالَ فَزَعُهُ، واطْمَأَنَّ،
ـ وـ إلى الأرضِ: لَزِقَ بها.
ـ وفَرُّوخُ، كَتَنُّورٍ: أخُو إِسماعيلَ وإسحاقَ أبو العَجَمِ الذين في وسَطِ البِلاَدِ.
ـ وأفْرَخَ الأَمْرُ: اسْتَبَانَ بعد اشْتِبَاهٍ،
ـ وـ القَوْمُ بَيْضَتَهُم: أبْدَوا سِرَّهُمْ.
ـ وأفْرِخْ رُوعَكَ، أي: سَكِّنْ جأشَكَ.
ـ والفَرْخَةُ: السِّنانُ العَرِيضُ. وكزُبَيْرٍ: لَقَبُ أزْهَرَ بنِ مَرْوانَ المُحَدِّثِ.
ـ وفلانٌ فُرَيْخُ قُرَيْشٍ: تَصْغِيرُ تَعْظِيمٍ.


085-المُفَرْدَخُ

المفردخ

ـ المُفَرْدَخُ، كمُسَرْهَدٍ: الضَّخْمُ الناعِمُ.


086-الفَرْسَخُ

الفرسخ

ـ الفَرْسَخُ: ذَكَرَهُ الجوهريُّ، ولم يَذْكُرْ له مَعْنًى، وهو السُّكونُ، والساعةُ، والراحةُ، ومنه:
ـ فَرْسَخُ الطَّريق: ثلاثةُ أميالٍ هاشِمِيَّة، أو اثنا عشَرَ ألف ذِرَاعٍ، أو عَشَرَةُ آلافٍ، والفُرْجَةُ، وشيءٌ لا فُرْجَةَ فيه، كأنَّه ضِدٌّ، والطويلُ من الزَّمانِ، والفَيْنَةُ بينَ السكونِ والحَرَكَةِ، والشيءُ الدائِمُ الكثيرُ الذي لا يَنْقَطِعُ.
ـ والتَّفَرْسُخُ والافْرنْساخُ: انْكِسارُ البَرْدِ،
ـ كالفَرْسَخَةِ، وانْفِرَاجُ الهَمِّ، وانْكِسَارُ الحُمَّى.
ـ وسَراويلُ مُفَرْسَخَةٌ: واسِعَةٌ.


087-الفَرْشَخَةُ

الفرشخة

ـ الفَرْشَخَةُ: السَّعَةُ، قالَ أبو زِيادٍ: إذا احْتَبَسَ المَطَرُ اشْتَدَّ البَرْدُ،
ـ وإذا مُطِرَ الناسُ كان لِلْبَرْدِ فَرْشَخٌ، أي: سُكونٌ.


088-الفِرْضِخُ

الفرضخ

ـ الفِرْضِخُ، بالكسر: العَقْرَبُ.
ـ ورجُلٌ فِرْضَاخٌ: ضَخْمٌ عَرِيضٌ، أو طَوِيلٌ، وهي: بهاء.
ـ وامرأةٌ فِرْضاخَةٌ وفِرْضاخِيَّةٌ: عظيمَةُ الثَّدْيَيْنِ.
ـ ومُفَرْضَخٌ، كمُسَرْهَدٍ: ضعيفٌ.


089-الفَرْفَخُ

الفرفخ

ـ الفَرْفَخُ: الرِّجْلَةُ، مُعَرَّبُ: يَرْيَهَنْ، أي: عَرِيضُ الجناحِ، والكَعابِرُ من الحِنْطَةِ.


090-الفَرْتَخةُ

الفرتخة

ـ الفَرْتَخةُ: اللِّينُ بعد الصُّعوبَةِ، والسكونُ بعد النِّفارِ.


091-الفَسْخُ

الفسخ

ـ الفَسْخُ: الضَّعْفُ، والجَهْلُ، والطَّرْحُ، وإفْسادُ الرَّاْيِ، والنَّقْضُ، والتَّفْرِيقُ، والضعيفُ العَقْلِ والبَدَنِ،
ـ كالفَسْخَةِ، ومن لا يَظْفَرُ بِحاجَتِهِ ولا يَصْلُحُ لأِمْرِهِ،
ـ كالفَسِيخِ.
ـ وانْفَسَخَ العَزْمُ، والبَيْعُ، والنِّكاحُ: انْتَقَضَ.
ـ وفَسَخَ يَدَهُ، كمنع: أزالَ المَفْصِلَ عن مَوْضِعِه. وكفَرِحَ: فَسَدَ.
ـ وتَفَسَّخَ الشَّعَرُ عن الجِلْدِ: زالَ، وتَطَايَرَ، خاصٌّ بالمَيِّتِ،
ـ وـ الرُّبَعُ تَحْتَ الحِمْلِ: ضَعُفَ وعَجَزَ.


092-فَشَخَهُ

فشخه

ـ فَشَخَهُ، كمنعه: ضَرَبَ رأسَهُ بيدِهِ، أو صَفَعَهُ، وظَلَمَهُ،
ـ وـ في اللَّعِبِ: كَذَبَ.
ـ والتَّفْشِيخُ: إرْخَاءُ المفاصِلِ.


093-فَصَخَ

فصخ

ـ فَصَخَ عنه، كمنع: تَغابَى،
ـ وـ يَدَهُ: فَسَخَها.
ـ وفُصِخَ، كَعُنِيَ: غُبِنَ في البَيْعِ.
ـ ورجُلٌ فَصيخٌ وفَصيخَةٌ وفاصِخَةٌ من فَواصِخَ: غيرُ مُصِيبِ الرَّأْيِ.


094-فَضَخَهُ

فضخه

ـ فَضَخَهُ، كمنعه: كسرَهُ، ولا يكونُ إلا في شيءٍ أجْوَفَ، وشَدَخَهُ، كافْتَضَخَهُ فيهما،
ـ وـ عَيْنَهُ: فَقَأَها.
ـ وأفْضَخَ العُنْقودُ: حانَ أن يُعْتَصَرَ.
ـ والفَضيخُ: عَصيرُ العِنَبِ، وشَرابٌ يُتَّخَذُ من بُسْرٍ مَفْضُوخٍ، ولَبَنٌ غَلَبَهُ الماء.
ـ والمِفْضَخَةُ: حَجَرٌ يُفْضَخُ به البُسْرُ، والواسِعَةُ من الدِّلاء.
ـ والمفاضِخُ: أواني الفَضِيخِ.
ـ وانْفَضَخَت القَرْحَةُ، وغيرُها: انْفَتَحَتْ، واتَّسَعَتْ،
ـ وـ زيدٌ: بَكَى شديداً،
ـ وـ الدَّلْوُ: دَفَقَتْ ما فيها من الماء،
ـ وـ سَنامُ البعيرِ: انْشَدَخَ.
ـ والفَضوخُ، كقَبولٍ: الشَّرابُ يَفْضَخُ شارِبَهُ، أي: يَكْسِرُهُ ويُسْكِرُهُ.
ـ وفَضْخُ الماء: دَفْقُهُ.


095-فَقَخَهُ

فقخه

ـ فَقَخَهُ، كمنعه، فَقْخَاً وفِقاخاً، بالكسر: ضَرَبَهُ، ولا يكونُ إلا على الرأسِ أو شيءٍ أجْوَفَ.


096-فَلَخَهُ

فلخه

ـ فَلَخَهُ، كمنعه: سَلَعَهُ، وأوضَحَهُ.
ـ والفَيْلَخُ: الرَّحَى، أو أَحَدُ رَحَيَيِ الماء، واليَدُ السُّفْلَى منهما.
ـ وفَلَّخَهُ تفْلِيخاً: ضَرَبَهُ.


097-الفَنْخُ

الفنخ

ـ الفَنْخُ: القَهْرُ، والغَلَبَةُ، والتَّذْلِيلُ،
ـ كالتَّفْنيخِ في الكُلِّ، وتَفْتيتُ العَظْمِ من غيرِ شَقٍّ ولا إدْماء.
ـ والمِفْنَخُ، كمِنْبَرٍ: مَنْ يُذِلُّ أعْدَاءهُ ويَكْسِرُ رأسَهُمْ كثيراً.
ـ والفنيخُ، كأميرٍ: الرِّخْوُ الضعيفُ.


098-الفَنْشَخَةُ

الفنشخة

ـ الفَنْشَخَةُ: الإِعْيَاءُ، والتأخُّرُ عن الأَمْرِ، والتَّفْحِيجُ بينَ الرِّجْلَيْنِ عند البَوْلِ، وأن يَكْبَرَ الرجلُ ويَشيخَ.
ـ والمُفَنْشِخُ: الساقِطُ النائِمُ.
ـ وتَفَنْشَخَتِ المرأةُ في الجِماعِ: باعَدَتْ بين رِجْلَيْهَا.
ـ وفَنْشَخٌ: عَلَمٌ.


099-فَاخَت

فاخت

ـ فَاخَت الرِّيحُ تفوخُ فَوَخَاناً: سطَعَتْ، أو إذا كانَ لها صَوْتٌ،
ـ وـ الرجلُ فَوَخَاناً: خَرَجَتْ منه رِيحٌ،
ـ كأفاخَ.
ـ وأفِخْ عَنَّا من الظَّهيرَةِ: أبْرِدْ.


100-الفَيْخَةُ

الفيخة

ـ الفَيْخَةُ: السُّكُرُّجَةُ،
ـ وـ من البَوْلِ: اتِّساعُ مَخْرَجِهِ،
ـ وـ من الحَرِّ: شِدَّتُهُ،
ـ وـ من النَّباتِ: الْتِفافُهُ وكَثْرَتُهُ.
ـ وفاخَتِ الرِّيحُ، تفيخُ: كتفوخُ.
ـ وأفاخَ الرجُلُ: سُقِطَ في يَدِهِ،
ـ وـ من فلانٍ: صَدَّ عنه.
ـ والإِفاخَةُ: الرُّدامُ، أو الحَدَثُ مع خُروجِ الرِّيحِ.
ـ والفَيْخُ: الانتشارُ.


101-فَأَدَ

فأد

ـ فَأَدَ الخُبْزَ، كمَنَعَ: جَعَلَه في المَلَّةِ،
ـ وـ اللَّحْمَ في النارِ: شَواه،
ـ كافْتَأَدَ،
ـ وـ زَيْداً: أصابَ فُؤادَه،
ـ وـ الخَوْفُ فلاناً: جَبَّنَه.
ـ والأُفْؤُودُ، بالضم: الخُبْزُ المَفْؤُودُ،
ـ كالمُفْتَأَدِ، وهو أيضاً مَوْضِعُه. وكمِنْبَرٍ ومِصْباحٍ ومِكْنَسَةٍ: السَّفُّودُ، وخَشَبَةٌ يُحَرَّكُ بها التَّنُّورُ،
ـ ج: مفائِيدُ.
ـ والفَئيدُ: النارُ، والمَشْوِيُّ، والجبانُ، كالمَفْؤُودِ فيهما.
ـ وافْتَأَدوا: أوْقَدوا ناراً.
ـ والتَّفَؤُّدُ: التَّحَرُّقُ، والتَّوَقُّدُ،
ـ ومنه: الفُؤادُ: للقَلْبِ، مُذَكَّرٌ، أو هو ما يَتَعَلَّقُ بالمَريءِ من كَبِدٍ ورِئَةٍ وقَلْبٍ،
ـ ج: أفْئِدَةٌ. والفَوَادُ، بالفتح والواوِ غَريبٌ.
ـ وفُئِدَ، كعُنِيَ وفَرِحَ: شَكاه، أو وَجِعَ فُؤادُه.


102-الفَثاثيدُ

الفثاثيد

ـ الفَثاثيدُ: سَحائِبُ بيضٌ بعضُها فَوْقَ بعضٍ، وبَطائِنُ الثِّيابِ، وقد فَثَّدَ دِرْعَهُ تَفْثيداً.


103-الفَثافِيدُ

الفثافيد

ـ الفَثافِيدُ: الفَثاثيدُ، (كالثَّفافيدِ)


104-الفَديدُ

الفديد

ـ الفَديدُ: (رَفْعُ) لصَّوْتِ، أو شِدَّتُه، أو صَوْتُ عَدْوِ الشَّاءِ، أو صَوْتُ عَدْوِها مع رُعاتِها وحُداتِها، أو صوْتٌ كالحَفِيفِ،
ـ وكذا الفَدْفَدَةُ، وقد فَدَّ يَفِدُّ في الكُلِّ.
ـ والفَدَّادُ: الصَّيِّتُ الجافِي الكَلامِ،
ـ كالفُدْفُدِ، كهُدْهُدٍ وعُلَبِطٍ، والشديدُ الوَطْءِ، ومالِكُ المِئِيْنَ من الإِبِلِ إلى الأَلْفِ، والمُتَكَبِّرُ،
ـ ج: الفَدَّادونَ، وهُم أيضاً: الجَمَّالونَ، والرُّعْيانُ، والبَقَّارونَ، والحَمَّارونَ، والفَلاَّحونَ، وأصْحابُ الوَبَرِ، والذين تَعْلو أصْواتُهُم في حُروثِهِم ومَواشيهِم، والمُكْثِرونَ من الإِبِلِ، وبهاءٍ: الضِّفْدِعُ، والجَبانُ، ويُخَفَّفَ.
ـ والفُدَفِدُ: الهُدَبِدُ. وكسُلالَةٍ: طائِرٌ.
ـ والفَدْفَدُ: الفَلاةُ، والمَكانُ الصُّلْبُ الغليظُ، والمَرْتَفِعُ، والأرضُ المُسْتَوِيَةُ، واسْمٌ.
ـ والفَدِّينُ: ع بِحَوْرانَ، منه: سعيدُ بنُ خالدٍ العُثْمانِيُّ، ادَّعَى الخِلافَةَ أيامَ هَارونَ.
ـ وفَدَّ يَفِدُّ فَديداً: عَدَا.
ـ ويَفُدُّ لي، ويَعُدُّ، أي: يُوعِدُنِي.
ـ وفَدَّدَ تَفْديداً: مَشَى كِبْراً وبَطَراً،
ـ وـ البائِعُ: صاحَ في شِراهُ.
ـ وفَدْفَدَ: عَدا هارِباً من سَبُعٍ أو عَدُوٍّ.


105-الفَرْدُ

الفرد

ـ الفَرْدُ: نِصْفُ الزَّوْجِ، والمُتَّحِدُ،
ـ ج: فِرادٌ، ومَنْ لا نظيرَ له،
ـ ج: أفْرادٌ وفُرادى، والجانِبُ الواحِدُ من اللَّحْي،
ـ وـ من النِّعالِ: السِّمْطُ التي لم تُخْصَفْ ولم تُطارَق.
ـ وشيءٌ فارِدٌ وفَرْدٌ وفَرَدٌ، كجَبَلٍ وكتِفٍ ونَدُسٍ وعُنُقٍ وسَحْبانَ وحَليمٍ وقَبولٍ: مُتَفَرِّدٌ.
ـ وشجرةٌ فارِدٌ: مُتَنَحِّيَةٌ.
ـ وظَبْيَةٌ فارِدٌ: مُنْفَرِدَةٌ عن القَطِيعِ،
ـ وناقَةٌ فارِدَةٌ ومِفْرَادٌ وفَرُودٌ: تَنْفَرِدُ في المَرْعى.
ـ وأفْرادُ النُّجومِ،
ـ وفُرودُها: التي تَطْلُعُ في آفاقِ السَّماءِ.
ـ وفَرَّدَ تَفْريداً: تَفَقَّه، واعْتَزَلَ الناسَ، وخَلا لِمُراعاةِ الأَمْرِ والنَّهْيِ، ومنه: "طُوبَى لِلمُفَرِّدِينَ " ، و "سَبَقَ المُفَرِّدونَ " : وهُمُ المُهْتَزُّونَ بِذِكْرِ اللّهِ تعالى، وهُم أيضاً الذين هَلَكَت لِداتُهُم، وبَقُوا هُمْ.
ـ وراكِبٌ مُفَرِّدٌ: ما معه غيرُ بَعيرِهِ.
ـ وفَرِدَ بالأَمْرِ، مثلَّثَةَ الراءِ،
ـ وأفْرَدَ وانْفَرَدَ واسْتَفْرَدَ: تَفَرَّدَ به.
ـ وجاؤُوا فُراداً وفِراداً وفُرادى وفُرادَ وفَرادَ وفَرْدَى، كسَكْرَى، أي: واحِداً بعدَ واحِدٍ، والواحِدُ: فَرَدٌ وفَرِدٌ وفَريدٌ وفَرْدانُ، ولا يجوزُ: فَرْدٌ، في هذا المعنى.
ـ واسْتَفْرَدَ فلاناً: انْفَرَدَ به،
ـ وـ الشيءَ: أَخْرَجَه من بين أصحابِه.
ـ وفَرْدٌ، وفِرْدٌ، وفُرْدٌ، وفَرْدَةُ وفَرَدَى، كجَمَزَى،
ـ وفارِدٌ والفُرُداتُ، بضمَّتينِ: مَواضِعُ.
ـ وفَرْدَةُ: جبلٌ بالبادِيَةِ. وآخَرُ لطّيِّئٍ، وماءٌ لِجَرْمٍ، أو هو بالقافِ.
ـ والفَريدُ: الشَّذْرُ يَفْصِلُ بين اللُّؤْلُؤ والذَّهَبِ،
ـ ج: فَرائِدُ، والجَوْهَرَةُ النَّفيسةُ،
ـ كالفَريدَةِ، والدُّرُّ إذا نُظِمَ وفُصِّلَ بغيرِهِ، وبائِعُها وصانِعُها: فَرَّادٌ،
ـ وـ : المَحالُ التي انْفَرَدَتْ فَوَقَعَتْ بين آخِرِ المَحالاتِ السِّتِّ التي تلي دَأْيَ العُنُقِ، وبين السِّتِّ التي بين العَجْبِ وبين هذه،
ـ كالفَرائِدِ.
ـ والفُرْدُودُ: كواكِبُ مُصْطَفَّةٌ خَلْفَ الثُّرَيَّا.
ـ وذَهَبٌ مُفَرَّدٌ: مُفَصَّلٌ بالفريدِ.
ـ والفِرِنْدادُ: شجرٌ،
ـ وع به قَبْر ذي الرُّمَّةِ.
ـ والفَوارِدُ من الإِبِلِ: التي لا تُشْبِهُها فُحولٌ.
ـ ولَقِيتُه فَرْدَيْنِ، أي: لم يكن مَعَنا أحدٌ.
ـ والفَرْدَيْنِ: فَتاةٌ. وزِيادُ بنُ الفَرْدِ، أو أبي الفَرْدِ: صحابِيٌّ. وحَفْصٌ الفَرْدُ المِصْرِيُّ: من الجَبْرِيَّةِ.
ـ والفَرْدُ: سيفُ عبدِ اللّهِ بنِ رَواحَةَ.
ـ والفارِدُ من السُّكَّرِ: أجْوَدُهُ، وأبْيَضُهُ، وجبلٌ بِنَجْدٍ. وكهُمَزَةٍ: من يَذْهَبُ وحْدَه.
ـ والفُرْداتُ، بضم الفاءِ: الآكامُ.
ـ وسيفٌ فَرْدٌ وفَرِدٌ وفَريدٌ وفَرَدٌ وفَرْدَدٌ (وفِرِنْدٌ) لا نظيرَ له.
ـ وأفْرَدَه: عَزَلَه،
ـ وـ إليه رَسولاً: جَهَّزَهُ،
ـ وـ المرأةُ: وَضَعَتْ واحِدَةً،
ـ فهي مُفْرِدٌ، ولا يقالُ في الناقَةِ، لأِنَّها لا تَلِدُ إلا واحِداً.
ـ وفَرْدَدُ: ة بسَمَرْقَنْدَ.


106-فَرْثَدَ

فرثد

ـ فَرْثَدَ وجْهُه: كثُرَ لَحْمُه وامْتَلأَ.


107-فَرْشَدَ

فرشد

ـ فَرْشَدَ: باعَدَ بين رِجْلَيْه.


108-الفِرْصِدُ

الفرصد

ـ الفِرْصِدُ والفِرْصِيدُ، بكسرهِما: عَجْمُ الزَّبيبِ، وعَجْمُ العِنَبِ،
ـ كالفِرصادِ، وهو: التُّوتُ، أو حَمْلُه، أو أحْمرُهُ، وصِبْغٌ أحْمَرُ.


109-الفَرْقَدُ

الفرقد

ـ الفَرْقَدُ: ولَدُ البَقَرَةِ، أو الوَحْشِيَّةِ، والنَّجْمُ الذي يُهْتَدَى به،
ـ كالفُرْقودِ، فيهما، وهُما فَرْقَدانِ. وجاءَ في الشِّعْرِ مُثَنًّى ومُوَحَّداً.
ـ وفَرْقَدٌ، غيرَ مَنْسوبٍ، وعُتْبَةُ بنُ فَرْقَدٍ: صَحابِيَّانِ.
ـ وفَرْقَدٌ: ع ببُخارَى. وكعُلابِطٍ: شُعْبَةٌ تَدْفَعُ في وادي الصَّفْراءِ.


110-الفِرِنْدُ

الفرند

ـ الفِرِنْدُ، بكسر الفاءِ والراءِ: السَّيْفُ، وجَوْهَرُه، ووَشْيُه،
ـ كالإِفْرِنْدِ، والحَوْجَمُ، وثوبٌ م، مُعَرَّبٌ، وحَبُّ الرُّمَّانِ. وكفِسْكِلٍ: الأَبْزار،
ـ ج: فَرانِدُ.
ـ والفِرِنْداةُ: القَطاةُ.
ـ وفِرِنْدادٌ، كجِحِنْبارٍ: جَبَلٌ بالدهناءِ، وبحِذائِهِ آخَرُ، ويقالُ لَهُما: فِرِنْدادانِ.


111-الفُرْهُدُ

الفرهد

ـ الفُرْهُدُ، بالضم، والفُرْهودُ: الحادِرُ الغليظُ، والناعِمُ التَّارُّ، ووَلَدُ الأَسَدِ، والغلامُ المُمْتَلِئُ الحَسَنُ، ويفتحُ.
ـ والفُرْهودُ: ولَدُ الوَعِلِ، وأبو بَطْنٍ، منهم: الخليلُ بنُ أحمد، وهو فُرْهودِيٌّ وفَراهيدِيٌّ.
ـ والفَراهيدُ: صِغارُ الغَنَمِ.
ـ وفِرْهادُ، بالكسر: اسْمٌ أعجَمِيٌّ.
ـ وفِرْهادْجِرْدْ: ة بمرو، وجِرْدْ: مُعَرَّبُ: كِرْد، أي: عَمِلَ.


112-فُزْدَ

فزد

ـ لم يُحْرَمْ مَنْ فُزْدَ له، أي: مَنْ فُصِدَ له، وسَيأتي.


113-فَسَدَ

فسد

ـ فَسَدَ، كنَصَرَ وعَقضدَ وكَرُمَ، فَساداً وفُسوداً: ضِدُّ صَلُحَ، فهو فاسِدٌ وفَسيدٌ من فَسْدَى، ولم يُسْمَعْ: انْفَسَدَ.
ـ والفَسادُ: أخْذُ المالِ ظُلْماً، والجَدْبُ.
ـ والمَفْسَدَةُ: ضِدُّ المَصْلَحَةِ.
ـ وفَسَّدَه تَفْسيداً: أفْسَدَه.
ـ وتَفاسَدوا: قَطَعوا الأَرْحامَ.
ـ واسْتَفْسَدَ: ضِدُّ اسْتَصْلَحَ.


114-فَصَدَ

فصد

ـ فَصَدَ يَفْصِدُ فَصْداً وفِصاداً، بالكسر،
ـ وافْتَصَدَ: شَقَّ العِرْقَ، وهو مَفْصودٌ وفَصيدٌ،
ـ وـ له عَطاءً: قَطَعَ له وأمْضاهُ. وباتَ رَجُلانِ عندَ أعْرابِيٍّ، فالْتَقَيَا صَباحاً، فَسَأَلَ أحَدُهُما صاحِبَه عن القِرى، فقالَ: ما قُرِيتُ، وإنما فُصِدَ لي، فقالَ: "لم يُحْرَمْ مَنْ فُصْدَ له " ، وسَكَّنَ الصادَ تَخْفيفاً، ويُرْوَى: مَنْ فُزْدَ له، بالزَّايِ، وقُصْدَ له، بالقافِ،
ـ أي: أُعْطِيَ قَصْداً، أي: قليلاً، أي: لم يُحْرَمِ القِرَى مَنْ فُصِدَتْ له الرَّاحِلَةُ، فَحَظِيَ بِدَمِها، يُضْرَبُ في مَنْ نالَ بعضَ المَقْصِدَ.
ـ والفَصيدُ: دمٌ كان يُوضَعُ في مِعًى، ويُشْوَى، وبالهاءِ: تَمْرٌ يُعْجَنُ ويُشابُ بِدَمٍ،
ـ كالفُصْدَةِ، بالضم.
ـ وأفْصَدَ الشَّجَرُ،
ـ وانْفَصَدَ: انْشَقَّتْ عُيونُ ورَقِه.
ـ والمُنْفَصِدُ والمُتَفَصِّدُ: السائِلُ الجاري.
ـ وفي الأرضِ تَفْصيدٌ: تَشَقُّقٌ وتَخَدُّدٌ.
ـ والتَّفْصيدُ: النَّقْعُ بماءٍ قليلٍ.
ـ والمِفْصَدُ: آلَةُ الفِصادِ.


115-فَقَدَه

فقده

ـ فَقَدَه يَفْقِدُه فَقْداً وفِقْداناً وفُقوداً: عَدِمَه، فهو فَقيدٌ ومَفْقودٌ، وأَفْقَدَه اللّهُ إيَّاه.
ـ والفاقِدُ: التي ماتَ زوجُها أو وَلَدُها، أو المُتَزَوِّجَةُ بعدَ موتِ زَوْجِها، وبَقَرَةٌ سُبعَ ولَدُها.
ـ وافْتَقَدَهُ وتَفَقَّدَهُ: طَلَبَهُ عِنْدَ غَيْبَتِهِ.
ـ وماتَ غيرَ فقيدٍ ولا حَميدٍ، (وغيرَ مَفْقودٍ) غَيْرَ مُكْتَرَثٍ لفِقْدانِهِ.
ـ والفَقْدُ، ولا يُحَرَّكُ، ووَهِمَ الأَزْهَرِيُّ: نَباتٌ، وشرابٌ من زَبيب أو عَسَلٍ أو كُشوثٍ،
ـ كالفُقْدُدِ، بالضم.
ـ وتَفاقَدوا: فَقَدَ بَعْضُهُمْ بعضاً.


116-أُفْلودٌ

أفلود

ـ غلامٌ أُفْلودٌ، بالضم: تامٌّ مُحْتَلِمٌ، سَبْطٌ ناعِمٌ سَمينٌ.


117-الفَلْهَدُ

الفلهد

ـ الفَلْهَدُ والفُلْهُدُ والفُلْهودُ، بضمِّهما،
ـ والمُفَلْهَدُ: الغلامُ الحادِر السَّمين، راهَقَ الحُلُمَ.


118-الفِنْدُ

الفند

ـ الفِنْدُ، بالكسر: الجَبَلُ العظيمُ، أو قِطعَةٌ منه طُولاً، ويفتحُ، ولَقَبُ شَهْلٍ الزِّمَّانيِّ، وأرضٌ لم يُصِبْها مَطَرٌ، والغُصْنُ، والنَّوْعُ، والقومُ مُجْتَمِعَةً، وبالتحريكِ: الخَرَفُ، وإِنْكارُ العَقْلِ لِهَرَمٍ أو مَرَضٍ، والخَطأُ في القولِ والرَّأي،
ـ والكَذِبُ كالإِفْنادِ، ولا تَقُلْ: عَجوزٌ مُفْنِدَةٌ، لأِنَّها لم تكن ذاتَ رَأْيٍ أبَداً.
ـ وفَنَّدَهُ تَفْنيداً: كَذَّبَهُ، وعَجَّزَهُ، وخَطَّأَ رَأْيَهُ،
ـ كأَفْنَدَهُ،
ـ وـ الفَرَسَ: ضَمَّرَهُ،
ـ وـ فلاناً على الأَمْرِ: أرادَهُ منه،
ـ كفانَدَهُ وتَفَنَّدَهُ،
ـ وـ في الشَّرابِ: عَكَفَ عليه،
ـ وـ فلانٌ: جَلَسَ على شِمْراخٍ من الجَبَلِ.
ـ وفِنْدٌ، بالكسر: جبلٌ بينَ الحَرَمَيْنِ الشَّريفَيْنِ، واسمُ أبي زَيْدٍ مَوْلَى عائِشةَ بنتِ سَعْدِ بنِ أبي وقَّاصٍ، وأرْسَلَتْهُ يأتِيها بنار، فَوَجَدَ قَوْماً يَخْرُجونَ إلى مِصْرَ، فَتَبِعَهُمْ، وأقامَ بها سَنَةً، ثم قَدِمَ، فأَخَذَ ناراً، وجاءَ يَعْدو، فَعَثَرَ وتَبَدَّدَ الجَمْرُ، فقالَ: "تَعِسَتِ العَجَلَةُ " ، فقيلَ: "أبْطَأُ من فِنْدٍ " .
ـ وأفْنادُ اللَّيْلِ: أركانُهُ. و"صلَّى الناسُ على النبيِّ، صلى الله عليه وسلم،
ـ أفْناداً أفْناداً "، أي: فُرادَى بِلا إمامٍ، وقِيلَ: جَماعاتٍ جَماعاتٍ، وحُزِروا ثلاثينَ ألْفاً، ومن الملائِكَةِ سِتِّينَ ألْفاً، لأِنَّ مع كُلٍّ مَلَكَيْنِ. وقولُهُ، صلى الله عليه وسلم: " تَتَّبِعوني أفْناداً أفْناداً يُهْلِكُ بعضُكُمْ بعضاً"، أي:
ـ تَتَّبِعوني ذَوِي فَنَدًٍ، أي: ذَوِي عَجْزٍ وكُفْرٍ للنِّعْمَةِ.
ـ وقَدومٌ فِنْدَأْوَةً: حَادَّةٌ.
ـ والفِنْدَأْيَةُ: في الهَمْزِ.
ـ والتَّفَنُّدُ: التَّنَدُّمُ.


119-الفَوْدُ

الفود

ـ الفَوْدُ: مُعْظَمُ شَعْرِ الرأسِ مما يَلي الأُذُن، وناحِيَةُ الرأسِ، والناحِيَةُ، والعِدْلُ، والجُوالِقُ، والفَوْجُ، والخَلْطُ، والمَوْتُ،
ـ كالفَيْدِ، يَفودُ ويَفيدُ، وذهابُ المالِ، أو ثباتُهُ،
ـ كالفَيْدِ فيهما، والاسمُ: الفائِدَةُ.
ـ وأفادَهُ واسْتَفادَهُ وتَفَيَّدَهُ: اقْتَنَاهُ.
ـ وأفَدْتُهُ أنا: أعْطَيْتُهُ إيَّاهُ،
ـ وـ فلاناً: أهْلَكْتُهُ وأمَتُّهُ.
ـ والفوادُ، كسَحابٍ: الفُؤادُ.
ـ وتَفَوَّدَ الوَعِلُ فَوْقَ الجبَلِ: أشْرَفَ.
ـ ورجلٌ مِتْلافٌ مِفْوادٌ ومِفْيادٌ، أي: مُتْلِفٌ مُفيدٌ، ويقالُ: هُما
ـ يَتَفاوَدانِ العِلْمَ، والصَّوابُ: يتفايَدانِ، أي: يُفيدُ كُلٌّ صاحِبَهُ.


120-الفَهْدُ

الفهد

ـ الفَهْدُ: سَبُعٌ م،
ـ ج: فُهُودٌ وأفْهُدٌ، ومُعَلِّمُه الصَّيْدَ: فَهَّادٌ،
ـ وـ : المِسْمارُ في واسِطِ الرَّحْلِ، وبالهاءِ: الاسْتُ، وفرَسُ عُبيد بن مالِكٍ النَّهْشَلِيِّ.
ـ وفَهْدَتا البعيرِ: عَظْمانِ نائِتانِ خَلْفَ الأُذُنَيْنِ،
ـ وـ من الفَرَسِ: لَحْمَتانِ ناتِئَتانِ في زَوْرِهِ.
ـ وفَهِدَ، كفَرِحَ: نامَ، وتَغافَلَ عَمَّا يَجِبُ تَعَهُّدُهُ، وأشْبَهَ الفَهْدَ في تَمَدُّدِهِ ونَوْمِهِ،
ـ فهو فَهِدٌ، ككَتِفٍ وإِبِلٍ.
ـ وفَهَدَ له، كمَنَعَ: عَمِلَ في أمْرِهِ بالغَيْبِ جَميلاً.
ـ والفَوْهَدُ: الثَّوْهَدُ،
ـ كالأُفْهودِ، وهي فَوْهَدَةٌ.
ـ والأَفاهيدُ: ع في طريقِ الرَّبَذَةِ.


121-فادَ

فاد

ـ فادَ يفيدُ: تَبَخْتَرَ،
ـ كفَيَّدَ، وماتَ،
ـ وـ المالُ: ثَبَتَ أو ذَهَبَ،
ـ وـ الزَّعْفَرانَ: دافَهُ، وحَذِرَ شيئاً فَعَدَلَ عنه جانِباً،
ـ وـ الفائدَةُ: حَصَلَتْ.
ـ والفَيْدُ: الزَّعْفَرانُ المَدُوفُ، والشَّعْرُ على جَحْفَلَةِ الفرَسِ، وقَلْعَةٌ بطريقِ مكَّةَ تُسَمَّى بِفيدِ بنِ فلانٍ، وأن تَفيدَ بِيَدِكَ المَلَّةَ عن الخُبْزَةِ.
ـ وفَيْدُ القُرَيَّاتِ: ع.
ـ وحَزْمُ فَيْدَةَ: ع.
ـ والفَيَّادُ: ذَكَرُ البُومِ، والمُتَبَخْتِرُ، والذي يَلُفُّ ما قَدَرَ عليه فيأكُلُه،
ـ كالفَيَّادةِ فيهما.
ـ والفائدةُ: ما اسْتَفَدْتَ من عِلْمٍ أو مالٍ،
ـ ج: فَوائِدُ.
ـ وفَيَّدَ تَفْييداً: تَطَيَّرَ من صَوْتِ الفَيَّادِ.
ـ وأفَدْتُ المالَ: اسْتَفَدْتُهُ، وأعْطيْتُه، ضِدٌّ.
ـ وهُما يَتَفايَدانِ بالمالِ: يُفيدُ كُلٌّ صاحبَه، ولا تَقُل: يَتَفاودانِ.
ـ وفائدٌ: جبلٌ.


122-الفَخِذُ

الفخذ

ـ الفَخِذُ، ككتفٍ: ما بينَ السَّاقِ والوَرِكِ، مُؤَنَّثٌ،
ـ كالفَخْذِ، ويكسرُ، وحَيُّ الرَّجُلِ إذا كَانَ من أقْرَبِ عَشيرَتِهِ،
ـ ج: أفْخاذٌ.
ـ وفَخَذَهُ، (كمنَعَهُ)
ـ يَفْخَذُهُ: أصابَ فَخِذَهُ فَفُخِذَ.
ـ وفَخَّذَهُمْ تَفْخيذاً: خَذَلَهُمْ، وفَرَّقَهُمْ، ودَعا العَشيرَةَ فَخْذاً فَخْذاً.
ـ والفَخْذاءُ: التي تَضْبُطُ الرَّجُلَ بينَ فَخذَيْها.
ـ وتَفَخَّذَ: تأخَّرَ.
ـ واسْتَفْخَذَ: اسْتَخْذَى.


123-الفَذُّ

الفذ

ـ الفَذُّ: الفَرْدُ،
ـ ج: أفْذاذٌ وفُذوذٌ، وأولُ سِهامِ المَيْسِرِ، والمُتَفَرِّقُ من التَّمْرِ، والطَّرْدُ الشديدُ.
ـ وشاةٌ مُفِذٌّ: ولَدَتْ واحدةً.
ـ ومفْداذٌ: مُعْتادَتُها.
ـ والأَفَذُّ: القِدْحُ ليسَ عليه ريشٌ.
ـ وفذْفَذَ: تَقاصَرَ لِيَثِبَ خاتلاً.
ـ واسْتَفَذَّ به،
ـ وتَفَذَّذَ: اسْتَبَدَّ.
ـ وأكلْنا فُذاذَى وفُذاذاً وفُذَّاذاً: مُتَفَرِّقينَ.


124-الفُرْهُذُ

الفرهذ

ـ الفُرْهُذُ، بالضم: الفُرْهُدُ، وكذا الفُرْهوذُ والفَراهيذُ، أو الصوابُ في الكُلِّ بالدال المهملة.


125-الفَطْذُ

الفطذ

ـ الفَطْذُ: الزَّجْرُ عن الشيءِ.


126-الفَلْذُ

الفلذ

ـ الفَلْذُ: العَطاءُ بِلا تأخيرٍ ولا عِدَةٍ، أو الإِكْثارُ منه، أو دَفْعَةً، وبالكسر: كَبِدُ البعيرِ.
ـ وذُو مُطارَحَةٍ ومُفالَذَةِ: يُفالذُ النساءَ، وبهاءٍ: القِطْعَةُ من الكَبِدِ، ومن الذَّهَبِ والفِضَّةِ واللَّحْمِ.
ـ والأَفْلاذُ: جَمْعُها،
ـ كالفِلَذِ، كعِنَبٍ،
ـ وـ من الأرضِ: كُنُوزُها.
ـ والفالوذُ: ذُكْرَةُ الحديدِ،
ـ كالفُولاذِ، وحَلْواءُ م.
ـ وسيفٌ مَفْلوذٌ: طُبعَ من الفُولاذِ.
ـ والتَّفْلِيذُ: التَّقْطيعُ.
ـ وافْتَلَذْتُ المالَ: أخَذْتُ منه فِلْذَةً.


127-الفانيذُ

الفانيذ

ـ الفانيذُ: ضَرْبٌ من الحَلْواءِ م، مُعَرَّبُ: يانيدَ.؟؟


128-الفَأْرُ

الفأر

ـ الفَأْرُ: م
ـ ج: فِئْرانٌ وفِئَرَةٌ، كعِنبَةٍ. وكصُرَدٍ: للذَّكَرِ،
ـ والفَأْرَةُ: له وللأُنْثَى، ورِيحٌ في رُسْغِ الدابَّةِ تَنْفَشُّ إذا مُسِحَتْ، وتَجْتَمِعُ إذا تُركَتْ،
ـ كالفُؤْرَةِ، بالضم، وشجرةٌ، ونافِجَةُ المِسْكِ، وبِلا هاءٍ: المِسْكُ، أو الصوابُ إِيرادُ فارةِ المِسْكِ في ف و ر، لِفَوَرانِ رائِحَتِها، أو يجوزُ هَمْزُها، لأَنها على هيئةِ الفَأْرَةِ. وقيل لأَعرابِيٍّ: أتَهْمِزُ الفَأْرَةَ؟ فقال: الهِرَّةُ تَهْمِزُها.
ـ ولَبَنٌ فَئِرٌ، ككتفٍ: وقَعَتْ فيه الفَأْرَةُ.
ـ وأرضٌ فَئِرَةٌ ومَفْأَرَةٌ: كثيرَتُها.
ـ وفَأَرَ، كمنعَ: حَفَرَ، ودَفَنَ، وخَبَأ.
ـ والفِئْرَةُ، بالكسر،
ـ والفُؤارَةُ، كثُمامةٍ،
ـ والفَئِيرَةُ، والفِئَرَةُ، كعنبةٍ وتُتْرَكُ هَمْزَتُها: حُلْبَةٌ وتَمْرٌ يُطْبَخُ للنُّفساءِ. وسعيدُ بنُ فَأْرٍ: شيخٌ ليزيدَ بنِ هارونَ.
ـ وفَأْرٌ: د بِأرْمِينِيَّةَ.


129-فَتَرَ

فتر

ـ فَتَرَ يَفْتُرُ ويَفْتِرُ فُتُوراً وفُتاراً: سَكَنَ بعدَ حِدَّةٍ، ولانَ بعدَ شِدَّةٍ. وفَتَّرَهُ تَفْتِيراً.
ـ وفَتَرَ الماءُ: سَكَنَ حَرُّهُ فهو فاتِرٌ وفاتورٌ،
ـ وـ الشيءَ: كالَهُ بِفِتْرِهِ،
ـ وـ جِسْمُهُ فُتُوراً: لانَتْ مَفاصِلُهُ، وضَعُفَ.
ـ والفَتَرُ، محرَّكةً: الضَّعْفُ، والعَضَلُ من اللَّحْمِ، ومقْدارٌ معلومٌ من الطعامِ.
ـ وأفْتَرَهُ الدَّاءُ: أضْعَفَه.
ـ والفُتارُ، كغُرابٍ: ابتداءُ النَّشْوَةِ.
ـ وطَرْفٌ فاتِرٌ: ليسَ بِحادِّ النَّظَرِ.
ـ والفِتْرُ، بالكسر: ما بَيْنَ طَرَفِ الإِبْهامِ وطَرَفِ المُشيرَةِ، وبالضم: كالسُّفْرَةِ من الخُوصِ، يُنْخَلُ عليها الدقيقُ.
ـ والفَتْرَةُ: ما بَيْنَ كُلِّ نَبِيَّيْنِ، وسَمَكَةٌ إذا وطِئْتَها، أخَذَتْكَ فَتْرَةٌ في الرِّجْلَيْن حتى تَعْرَقَ،
ـ كالفِتَّرِ، كقِنَّبٍ.
ـ وأفْتَرَ: ضَعُفَتْ جُفونُهُ، فانْكَسَرَ طَرْفُهُ،
ـ وـ الشَّرابُ: فَتَرَ شارِبُهُ.
ـ وفَتَّرَ السَّحابُ تَفْتيراً: تَحَيَّرَ، وسَكَنَ، وتَهَيَّأ لِلمَطَرِ.
ـ و ـ ؟؟ الفَرَسُ: اسْتَجَرَّ.
ـ والتَّفْتَرُ: الدَّفْتَرُ. وفَتْرٌ، بالفتح: اسمُ امرأةٍ، ووَهِم الجوهريُّ.


130-الفِتْكِرُ

الفتكر

ـ الفِتْكِرُ، كخِنْصِرٍ وحِضَجْرٍ،
ـ والفَتَكْرِينُ، بتَثْليثِ الفاءِ وفتحِ التاءِ وبكسر الفاءِ وسكونِ التاءِ وفتحِ الكافِ: الدَّاهِيَةُ، أو الأَمْرُ العَجَبُ العظيمُ.


131-الفاثورُ

الفاثور

ـ الفاثورُ: الطَّسْتُ، أو الطَّشْتَخانُ، أو الخِوانُ منْ رُخامٍ أو فِضَّةٍ أو ذَهَبٍ، وقُرْصُ الشمسِ، والناجُودُ، والباطِيَةُ،
ـ وع، والجماعَةُ في الثَّغْرِ يَذْهَبونَ خَلْفَ العَدُوِّ في الطَّلَبِ، والجَاسُوسُ، والمَنْزِلَةُ، والنَّشاطُ، والصَّدْرُ، والجَفْنَةُ.


132-الفَجْرُ

الفجر

ـ الفَجْرُ: ضَوْءُ الصَّباحِ، وهو حُمْرَةُ الشمسِ في سَوادِ اللَّيْل، وقَدِ انْفَجَرَ الصُّبْحُ وتَفَجَّرَ وانْفَجَرَ عنه اللَّيْلُ.
ـ وأفْجَرُوا: دَخَلوا فيه.
ـ وأنْتَ مُفْجِرٌ: إلى طلوعِ الشمسِ.
ـ والفِجارُ، ككِتابٍ: الطُّرُقُ.
ـ وانْفَجَرَ الماءُ
ـ وتَفَجَّرَ: سالَ، وفَجَرَهُ هو وفَجَّرَه.
ـ والمَفْجَرَةُ: مُنْفَجَرُهُ،
ـ كالفُجْرَة، بالضم، وأرضٌ تَطْمَئنُّ وتَنْفَجِرُ: فيها أودِيَةٌ.
ـ وفَجْرَةُ الوادِي: مُتَّسَعُه الذي يَنْفَجِرُ إليه الماءُ.
ـ وانْفَجَرَت الدَّواهِي: أتَتْهُم من كلِّ وجْهٍ.
ـ والفَجْرُ: الانْبعاثُ في المَعاصِي والزِّنى،
ـ كالفُجُورِ فيهما، فَجَرَ فهو فَجُورٌ وفاجُورٌ من فُجُرٍ بضَمَّتَينِ وفاجِرٌ من فُجَّارٍ وفَجَرَةٍ.
ـ والفَجَرُ، بالتحريكِ: العَطاءُ، والكَرَمُ، والجُودُ، والمَعروفُ، والمالُ، وكثْرَتُهُ. وتَفَجَّرَ بالكَرَمِ وانْفَجَرَ.
ـ والفاجِرُ: المُتَمَوِّلُ، والساحرُ. وكقَطامِ: اسمٌ للفُجورِ.
ـ ويا فَجَارِ: اسمٌ مَعْدولٌ عن الفاجرَةِ.
ـ وأفْجَرَهُ: وجَدَهُ فاجِراً.
ـ وفَجَرَ: فَسَقَ، وكَذَبَ، وكَذَّبَ، وعَصَى، وخالَفَ،
ـ وـ من مَرَضِهِ: بَرَأَ، وكَلَّ بَصَرُهُ،
ـ وـ أمرُهُم: فَسَدَ،
ـ وـ الراكِبُ فُجُوراً: مالَ عن سَرْجِهِ،
ـ وـ عَنِ الحَقِّ: عَدَلَ.
ـ وأيامُ الفِجارِ، بالكسر: أربَعَةُ أفْجِرَةٍ في الأَشْهُرِ الحُرُمِ، كانتْ بينَ قُرَيْشٍ ومَنْ مَعَهَا من كِنانَةَ وبَيْنَ قَيْسِ عَيْلانَ، وكانَتِ الدَّبْرَةُ على قَيْسٍ، فلما قاتَلوا، قالوا: فَجَرْنا، حَضَرَها النبيُّ صلى الله عليه وسلم، وهو ابنُ عشرينَ. وفي الحديث: "كنتُ أنْبُلُ على عُمُومَتِي يَوْمَ الفِجارِ، ورَمَيْتُ فيه بأَسْهُمٍ، وما أُحبُّ أنِّي لم أكُنْ فَعَلْتُ " .
ـ وذُو فَجَرٍ، محركةً: ع.
ـ والفُجَيْرَةُ، كجُهَيْنَةَ: ع.
ـ ورَكِبَ فَجْرَةَ، مَمْنوعَةً، أي: كَذَبَ.
ـ وأفْجَرَ: جاءَ بالمالِ الكثيرِ، وكَذَبَ، وزَنَى، وكَفَرَ، ومالَ عن الحَقِّ،
ـ وـ اليَنْبوعَ: أنْبَطَهُ.
ـ والمُتَفَجِّرُ، بكسر الجيم: فَرَسُ الحَارِثِ بنِ وَعْلَةَ.
ـ والافْتِجارُ في الكلامِ: اخْتِراقُهُ من غيرِ أن يَسْمَعَه من أحَدٍ ويَتَعَلَّمَه.


133-افْتَحَرَ

افتحر

ـ افْتَحَرَ الكلامَ والرَّأْيَ: إذا أتَى به من قَصْدِ نفْسِه، ولم يُتابِعْهُ عليه أحدٌ.


134-الفَخْرُ

الفخر

ـ الفَخْرُ، ويُحَرَّكُ،
ـ والفَخارُ والفَخارَةُ، بفتحهما،
ـ والفِخّيرَى، كخِلِّيفَى ويُمَدُّ: التَّمَدُّحُ بالخِصالِ،
ـ كالافْتِخارِ. فَخَرَ، كمنعَ، فهو فاخِرٌ وفَخُورٌ.
ـ وتَفاخَرُوا: فَخَرَ بعضُهُم على بعضٍ.
ـ وفاخَرَهُ مُفاخَرَةً وفِخاراً: عارَضَهُ بالفَخْرِ
ـ فَفَخَرَه، كنَصَرَهُ: غَلَبَهُ.
ـ وفَخَرَهُ عليه، كمنعَ: فَضَّلَهُ عليه في الفَخْرِ،
ـ كأفْخَرَهُ عليه.
ـ والفَخِيرُ، كأميرٍ: المُفاخِرُ، والمَغْلوبُ في الفَخْرِ.
ـ والمَفْخَرَةُ، وتضمُّ الخاءُ: ما فُخِرَ به.
ـ والفاخِرُ: الجَيِّدُ من كلِّ شيءٍ، وبُسْرٌ يَعْظُمُ ولا نَوَى له.
ـ واسْتَفْخَرَ الشيءَ: اشْتَراهُ فاخِراً.
ـ والفَخُورُ، كصَبُورٍ: الناقةُ العظيمَةُ الضَّرْعِ القليلَةُ اللَّبنِ،
ـ وـ من الضُّرُوعِ: الغليظُ الضَّيِّقُ الأَحاليلِ القليلُ اللَّبَنِ، والنَّخْلَةُ العظيمةُ الجِذْعِ الغليظةُ السَّعَفِ، والفرسُ العظيمُ الجُرْدانِ الطويلُهُ،
ـ كالفَيْخَرِ، كصَيْقَلٍ
ـ ج: فَياخِرُ.
ـ والفَخَّارَةُ، كَجَبَّانَةٍ: الجَرَّةُ
ـ ج: الفَخَّارُ، أو هو الخَزَفُ.
ـ وفَخِرَ، كفَرِحَ: أنِفَ.
ـ والفاخُورُ: رَيْحانُ الشُّيوخِ.


135-فَدَرَ

فدر

ـ فَدَرَ الفَحْلُ يَفْدِرُ فَدْراً وفُدُوراً، فهو فادِرٌ: فَتَرَ عن الضِّرابِ، وعَدَلَ،
ـ كفَدَّرَ وأفْدَرَ
ـ ج: فُدْرٌ، بالضم.
ـ وطَعامٌ مُفْدِرٌ، كمُحْسِنٍ،
ـ ومَفْدَرَةٌ، بالفتح: يَقْطَعُ عن الجِماعِ.
ـ وفَدَرَ اللَّحْمُ: بَرَدَ وهو طَبيخٌ.
ـ والفَدُورُ والفادِرُ والفَدَرُ، محركةً: الوَعِلُ العاقِلُ في الجَبَلِ، وهو المُسِنُّ، أو الشابُّ التامُّ منه
ـ ج: فَوادِرُ وفُدُرٌ وفُدُورٌ ومَفْدَرَةٌ، بالفتح،
ـ ومكانٌ مَفْدَرَةٌ: كثيرُهُ.
ـ والفادِرَةُ: الصَّخْرَةُ الصَّمَّاءُ العظيمةُ في رأسِ الجبلِ.
ـ والفادِرُ: الناقةُ تَنْفَرِدُ وحْدَها عن الإِبِلِ.
ـ والفِدْرَةُ، بالكسر: القِطْعَةُ من اللَّحْمِ، ومن الليلِ، ومن الجبلِ.
ـ والفِنْديرَةُ والفِنْديرُ: دُونَها. وككتِفٍ: الأَحْمَقُ،
ـ وـ من العُودِ: السريعُ الانْكِسارِ. وكعُتُلٍّ: الفِضَّةُ، والغُلامُ السَّمينُ، أو قارَبَ الاحْتلامَ.
ـ وحِجارَةٌ تُفَدَّرُ: تُكَسَّرُ صِغاراً وكِباراً.
ـ ورجلٌ فُدَرَةٌ، كهُمَزَةٍ: يَذْهَبُ وحْدَهُ.


136-فِرَبْرُ

فربر

ـ فِرَبْرُ، كسِبَحْلٍ: ة ببُخارَى.


137-الفَرُّ

الفر

ـ الفَرُّ والفِرارُ، بالكسر: الرَّوَغانُ والهَرَبُ،
ـ كالمَفَرِّ والمَفِرِّ، والثاني لِمَوْضِعِه أيضاً. فَرَّ يَفِرُّ، فهو فَرُورٌ وفَرورَةٌ وفُرَرَةٌ، كهُمَزَة، وفَرَّارٌ وفَرٌّ، كصَحْبٍ، وقد أفْرَرْتُهُ.
ـ وفَرَّ الدابَّةَ يَفِرُّها فَرًّا وفُراراً، مُثَلَّثَةً: كشَفَ عن أسْنانِها لِيَنْظُرَ ما سِنُّها،
ـ وـ عن الأمرِ: بَحَثَ عنه. و "عَيْنُهُ فِرارُهُ " ، مُثَلَّثَةً: مَثَلٌ يُضْرَبُ لِمن يَدُلُّ ظاهِرُهُ على باطِنِه، ومَنْظَرُهُ يُغْنِي عن أن تَفِرَّ أسْنانَه وتَخْبُرَهُ.
ـ وامرأةٌ فَرَّاءُ: غَرَّاءُ.
ـ وأفَرَّتِ الخَيْلُ والإِبِلُ للإِثْناءِ: سَقَطَتْ رَواضِعُها، وطَلَعَ غيرُها.
ـ وافْتَرَّ: ضَحِكَ ضَحِكاً حَسَناً،
ـ وـ البَرْقُ: تَلَأْلأَ،
ـ وـ الشيءَ: اسْتَنْشَقَهُ.
ـ والفَريرُ، كأميرٍ وغُرابٍ وصَبُورٍ وزُنْبُورٍ وهدْهُدٍ وعُلابِطٍ: ولَدُ النَّعْجَةِ والماعِزَةِ والبَقَرَةِ الوَحْشِيَّةِ، أو هي الخِرْفانُ والحُمْلانُ
ـ ج: كَغُرابٍ أيضاً نادِرٌ.
ـ والفَريرُ: الفَمُ، ومَوْضِعُ المَجَسَّةِ من مَعْرَفَةِ الفَرَسِ، وَوالِدُ قَيْسٍ من بَنِي سَلَمَةَ. وكزُبَيْرٍ: ابنُ عُنَيْنِ بنِ سَلاَمانَ.
ـ والفُرْفُرُ، كهُدْهُدٍ وزِبْرِجٍ وعصْفورٍ: طائرٌ
ـ وفُرَّةُ الحَرِّ، بالضم،
ـ وأُفُرَّتُهُ، بِضَمَّتَيْنِ وقد تُفْتَحُ الهَمْزَةُ: شِدَّتُهُ، وأوَّلُهُ، وهي الاخْتِلاطُ، والشِدَّةُ أيضاً.
ـ وهو فُرُّ القَوْمِ
ـ وفُرَّتُهُم، بضَمِّهِما، أي: من خِيارِهِم، وَوَجْهِهِم الذي يَفْتَرُّونَ عنه.
ـ وفَرْفَرَهُ: صاحَ به،
ـ وـ في كلامِهِ: خَلَّطَ، وأكْثَرَ،
ـ وـ الشيءَ: كسَرَهُ، وقَطَعَهُ، وحَرَّكَهُ، ونَفَضَهُ،
ـ وـ الرَّجُلَ: نالَ من عِرْضِهِ، ومَزَّقَهُ،
ـ وـ البَعيرُ: نَفَضَ جَسَدَهُ، وأسْرَعَ، وقارَبَ الخَطْوَ، وطاشَ، وخَفَّ،
ـ وـ الفَرَسُ: ضَرَبَ بِفاسِ لِجامِهِ أسْنانَهُ، وحَرَّكَ رَأسَهُ.
ـ والفَرْفارُ: الطَيَّاشُ، والمِكْثارُ، وهي: بِهاءٍ، والذي يَكْسِرُ كُلَّ شيءٍ،
ـ كالفُرافِرِ، كعُلابِطٍ، وشَجَرٌ تُنْحَتُ منه القِصاعُ، ومَرْكَبٌ من مَراكِبِ النِساءِ.
ـ وفَرْفَرَ: عَمِلَهُ، وأوْقَدَ بِشَجَرِ الفَرْفارِ، وخَرَقَ الزِقاقَ وغيرَها.
ـ والفِرْفيرُ، كجِرْجيرٍ: نَوْعٌ من الأَلْوان.
ـ والفُرْفُورُ: سَوِيقٌ من ثَمَرِ اليَنْبُوتِ، والغُلامُ الشابُّ،
ـ كالفُرافِرِ، بالضم فيهما، والجَمَلُ السَّمينُ، والعُصْفورُ،
ـ كالفُرْفُرِ، كهُدْهُدٍ.
ـ والفُرافِرُ، كعُلابِطٍ: فَرَسُ عامِرِ بن قَيْسٍ الأَشْجَعِيِّ، وسَيْفُ عامِرِ بن يَزيدَ الكِنانِيِّ، والرَّجُلُ الأَخْرَقُ، وفَرَسٌ يُفَرْفِرُ اللِجامَ في فيه، والأَسَدُ الذي يُفَرْفِرُ قِرْنَهُ،
ـ كالفُرافِرَةِ والفُرْفِرِ، بضَمِّهِما،
ـ والفَرْفارِ، ويُكْسَرُ، والجَمَلُ إذا أكَلَ واجْتَرَّ،
ـ كالفُرْفورِ.
ـ وفِرِّينُ، كغِسْلينٍ: ع.
ـ وأفَرَّهُ: فَعَلَ به ما يَفِرُّ منه،
ـ وـ رَأسَهُ بالسَّيْفِ: أفْراهُ.
ـ والأَيَّامُ المُفِرَّاتُ: التي تُظْهِرُ الأَخْبارَ.
ـ وتَفارُّوا: تَهارَبُوا.
ـ وفَرَسٌ مِفَرٌّ، بالكسر: يَصْلُحُ لِلفرارِ عليه، أو جَيّدُ الفِرارِ.
ـ وقُرِئ {أيْنَ المِفَرُّ} ، عُبِّرَ عن المَوْضِعِ بِلَفْظِ الآلَةِ. وعَمْرُو بنُ فُرْفُرٍ الجُذامِيُّ، بالضم: سَيِّدُ بَني وائِلٍ.
ـ وكَتِيبَةٌ فُرَّى، كعُزَّى: مُنْهَزِمَةٌ.
ـ وفُرَّ الأَمْرُ جَذَعاً، بالضم: إذا رَجَعَ عَوْداً لِبَدْئِهِ. وفي المَثَلِ: "نَزْوُ الفُرارِ اسْتَجْهَل الفُرارَا " ، وذلكَ أنَّهُ إذا شَبَّ، أخَذَ في النَّزَوانِ، فَمَتَى رَآهُ غيرُهُ، نَزَا لِنَزْوِهِ. يُضْرَبُ لِمَنْ تُتَّقَى صُحْبَتُهُ، أي: إذا صَحِبْتَهُ، فَعَلْتَ فِعْلَهُ.
ـ وتَفَرَّرَ بي: ضَحِكَ.
ـ وأفْرَرْتُ رَأسَهُ بالسَّيْفِ: أفْرَيْتُهُ، وشَقَقْتُهُ.


138-فارِسْكورُ

فارسكور

ـ (فارِسْكورُ:ة كبيرَةٌ بِمِصْرَ)


139-فَزَرَ

فزر

ـ فَزَرَ الثَّوْبَ: شَقَّهُ فَتَفَزَّر وانْفَزَرَ،
ـ وـ فُلاناً بالعَصَا: ضَرَبَهُ على ظَهْرِهِ،
ـ وـ فُلانٌ: خَرَجَ على ظَهْرِهِ أو صَدْرِهِ
ـ فُزْرَةٌ، أي: عُجْرةٌ عَظيمَةٌ، فهو أفْزَرُ ومَفْزورٌ.
ـ والفِزَرُ، كعِنَبٍ: الشُّقُوقُ.
ـ والفَزْراءُ: المُمْتَلِئَةُ لَحْماً وشَحْماً، أو التي قَارَبَتِ الإِدْراكَ.
ـ والفِزْرُ، بالكسر: لَقَبُ سَعْدِ بنِ زَيْدِ مَناةَ، وَافى المَوْسِمَ بِمِعْزَى، فَأَنْهَبَها، وقالَ: مَنْ أخَذَ منها واحِدَةً، فهي له ولا يُؤْخَذُ منها
ـ فِزْرٌ، وهو الاثْنانِ فَأكَثَرُ.
ـ ومنه " لا آتِيكَ مِعْزَى الفِزْرِ " ، أي حَتَّى تَجْتَمِعَ تِلْكَ، وهي لا تَجْتَمِعُ أبَداً.
ـ والفِزْرُ: الأَصْلُ، وَهَنَةٌ دُونَ مُنْتَهى العانَةِ، كغُدَّةٍ من قُرْحَةٍ تَخْرُجُ بالإِنْسانِ،
ـ وـ من الضَّأنِ: ما بَيْنَ العَشَرَةِ إلى الأَرْبَعينَ، أو الثَّلاثَةِ إلى العَشَرَةِ، والجَدْيُ، وابنُ البَبْرِ، وبِنْتُهُ الفِزْرَةُ،
ـ وأمُّهُ الفَزارَةُ، كسَحابَةٍ، وهي أنْثَى النَّمِرِ أيضاً، وبِلا لامٍ: أبو قَبِيلَةٍ من غَطَفانَ.
ـ والفازِرُ: نَمْلٌ أسْودُ فيه حُمْرَةٌ، والطريقُ الواسِعُ،
ـ كالفُزْرَةِ، بالضم، وبهاءٍ: طريقٌ يأخُذُ في رَمْلَةٍ في دَكادِكَ.
ـ وأفْزَرْتُ الجُلَّةَ: فَتَّتُّها. والفَزْرُ بنُ أوْسِ بنِ الفَزْرِ: مُقْرِئُ مِصْرِيٌّ.
ـ وخالِدُ بنُ فَزْرٍ: تابعيٌّ.
ـ وبنُو الأَفْزَرِ: بَطْنٌ. وكزُبَيْرٍ: عَلَمٌ.


140-الفَسْرُ

الفسر

ـ الفَسْرُ: الإِبانَةُ، وكشْفُ المُغَطَّى،
ـ كالتَّفْسيرِ، والفِعْلُ كضَرَبَ ونَصَرَ، ونَظَرُ الطَّبيبِ إلى الماءِ،
ـ كالتَّفْسِرَةِ، أو هي البَوْلُ، (كما) ُسْتَدَلُّ به على المَرَضِ، أو هي مُوَلَّدَةٌ.
ثَعْلَبٌ: "التَّفْسيرُ والتَّأويلُ واحدٌ " أو هو كشْفُ المُرادِ عنِ المُشْكِلِ، والتأويلُ رَدُّ أحَدِ المُحْتَمِلَيْنِ إلى ما يُطابِقُ الظاهِر.
ـ وفُسارانُ، بالضم: ة بأَصْبَهانَ.


141-الفاشِريُّ

الفاشري

ـ الفاشِريُّ: دواءٌ ينْفَعَ لِنَهْشِ الأَفْعَى والهَوامِّ.
ـ والفُشارُ: الذي تَسْتَعْمِلُهُ العامَّةُ بمعنى الهَذَيان، ليسَ من كلامِ العَرَبِ.


142-الفَيْصُورُ

الفيصور

ـ الفَيْصُورُ، كقَيْصُومٍ: الحِمارُ النَّشِيطُ.


143-الفَطْرُ

الفطر

ـ الفَطْرُ: الشَّقُّ
ـ ج: فُطُورٌ، وبالضم وبضمتين: ضَرْبٌ من الكَمْأَةِ قَتَّالٌ، وشيءٌ من فَضْلِ اللَّبَنِ يُحْلَبُ ساعَتَئِذٍ، وبالكسر: العِنَبُ إذا بَدَتْ رُؤُوسُهُ، ويضمُّ.
ـ وفَطَرَهُ يَفْطِرُهُ ويَفْطُرُهُ: شَقَّهُ فانْفَطَرَ وتَفَطَّرَ،
ـ وـ الناقَةَ: حَلَبَها بالسَّبَّابَةِ والإِبْهامِ، أو بأطْرافِ أصابِعِهِ،
ـ وـ العَجينَ: اخْتَبَزَهُ من ساعتِهِ، ولم يُخَمِّرْهُ،
ـ وـ الجِلْدَ: لم يُرْوِهِ من الدِّباغِ،
ـ كأَفْطَرَهُ،
ـ وـ نابُ البعيرِ فَطْراً وفُطُوراً: طَلَعَ،
ـ وـ اللّهُ الخَلْقَ: خَلَقَهُم، وبَرَأهُم،
ـ وـ الأمرَ: ابْتَدَأهُ، وأنْشَأه،
ـ وـ الصائِمُ: أكَلَ وشَربَ،
ـ كأَفْطَرَ.
ـ وفَطَرْتُهُ وفَطَّرْتُه وأفْطَرْتُه،
ـ ورجلٌ فِطْرٌ، بالكسرِ، للواحدِ والجميعِ، ومُفْطِرٌ من مَفاطيرَ. وكصَبُورٍ: ما يُفْطَرُ عليه، كالفَطُورِيِّ.
ـ والفَطيرُ: كلُّ ما أُعْجِلَ عن إِدْراكِهِ.
ـ وأطْعَمَهُ فَطْرَى، كسَكْرَى، أي: فَطيراً، والداهيةُ. وكزُبَيْرٍ: تابعيٌّ، وفرسٌ وهَبَهُ قَيْسُ بنُ ضِرارٍ لِلرُّقادِ بنِ المُنْذِرِ.
ـ والفِطْرَةُ: صَدَقَةُ الفِطْرِ، والخِلْقَةُ التي خُلِقَ عليها المَوْلودُ في رَحِمِ أمِّهِ، والدِّين.
ـ وسَيْفٌ فُطارٌ، كغُرابٍ: فيه تَشَقُّقٌ، ولا يَقْطَعُ.
ـ والفُطاريُّ، بالضم: الرجلُ لا خَيْرَ فيه ولا شَرَّ.
ـ والأَفاطيرُ: جمعُ أفْطُورٍ، بالضم، وهو تَشَقُّقٌ في أنفِ الشابِّ ووجْهِهِ.
ـ والتَّفاطيرُ: جمعُ نُفْطُورَةٍ، بالنون، وهي الكلأُ المُتَفَرِّقُ، أو هي أوَّلُ نَباتِ الوَسْمِيِّ.
ـ وأفْطَرَ الصائمُ: حانَ له أن يُفْطِرَ، ودَخَلَ في وقْتِهِ.
ـ وذَبَحْنا فَطيرَةً وفُطُورَةً: شاةً يومَ الفِطْرِ. وقولُ عُمَرَ، رضي الله عنه، وقد سُئِلَ عن المَذْي: "هو الفَطْرُ " ، قيلَ: شَبَّهَ المَذْي في قِلَّتِهِ بما يُحْتَلَبُ بالفَطْرِ، أو شَبَّهَ طُلوعَهُ من الإِحْليلِ بِطُلوعِ النابِ، ورَواهُ النَّضْرُ بالضم، وأصلُهُ ما يَظْهَرُ من اللَّبَنِ على إحليلِ الضَّرْعِ.


144-فَعَرَ

فعر

ـ فَعَرَ، كمنعَ: أكَلَ الفَعاريرَ، وهي صغارُ الذَّآنين، أو الفَعْرُ والفَعاريرُ بمعنىً.


145-فَغَرَ

فغر

ـ فَغَرَ فاهُ، كمنعَ ونَصَرَ: فَتَحَه،
ـ كأَفْغَرَهُ فَفَغَرَ فُوهُ.
ـ وانْفَغَرَ: انْفَتَحَ.
ـ والفَغْرُ: الوَرْدُ إذا فَتَّحَ.
ـ والمَفْغَرَةُ: الأرضُ الواسعةُ، والفَجْوَةُ في الجبل دُونَ الكَهْفِ.
ـ والفَغَّارُ، كشدَّادٍ أو غُرابٍ: لقبُ هُبَيْرَةَ بنِ النُّعْمانِ فارسٌ.
ـ والفاغرُ: دُوَيبَّةٌ، وبها طِيبٌ، أو الكَبَابَةُ، أو أُصولُ النَّيْلُوفَرِ.
ـ وفِغْرَى، كضِيزَى: ع.
ـ ووُلِدَ بالفَغْرَةِ، أي: عندَ أوَّلِ طُلوعِ الثُّرَيَّا.
ـ وهو واسِعُ فَغْرِ الفَمِ، أي: بابِهِ.
ـ والفُغْرَةُ، بالضم: فَمُ الوادِي
ـ ج: كصُرَدٍ.
ـ وطَعْنَةٌ فَغارِ، كقَطامِ: نافِذَةٌ.


146-الفَقْرُ

الفقر

ـ الفَقْرُ، ويُضَمُّ: ضِدُّ الغِنَى، وقَدْرُهُ أنْ يكونَ له ما يَكْفِي عِيالَه،
ـ أو الفَقيرُ: مَنْ يَجِدُ القُوتَ، والمِسْكينُ: مَنْ لا شيءَ له،
ـ أو الفَقيرُ: المُحْتاجُ، والمِسْكينُ: مَنْ أذَلَّهُ الفَقْرُ أو غَيْرُهُ مِن الأَحْوالِ.
الشَّافِعيُّ: "الفُقَرَاءُ: الزَّمْنَى الذينَ لا حِرْفَةَ لَهُم، وأهْلُ الحِرَفِ الذينَ لا تَقَعُ حِرْفَتُهُم من حاجَتِهِم مَوْقِعاً، والمَساكينُ: السُّؤَّالُ مِمَّنْ له حِرْفَةٌ تَقَعُ مَوْقِعاً ولا تُغْنِيهِ وعِيالَهُ " .
ـ أو الفَقيرُ: مَنْ له بُلْغَةٌ، والمِسْكينُ من لا شيءَ له، أو هو أحْسَنُ حالاً مِن الفَقيرِ، أو هُما سَواءٌ. فَقُرَ، كَكَرُمَ، فَهو فَقيرٌ من فُقَراءَ، وفَقيرَةٌ مِنْ فَقائِرَ، وافْتَقَرَ، وأفْقَرَهُ اللّهُ تعالى.
ـ وسَدَّ اللّهُ مَفَاقِرَهُ: أغْناهُ، وسَدَّ وُجُوهَ فَقْرِهِ.
ـ والفِقْرَةُ، بالكسر،
ـ والفَقْرَةُ والفَقَارَةُ، بِفتحِهِما: ما انْتَضَدَ منْ عِظامِ الصُّلْبِ منْ لَدُنِ الكاهِلِ إلى العَجْبِ
ـ ج: كعِنَبٍ وسَحَابٍ وفِقْرَاتٌ، بالكسر أو بِكَسْرَتَيْنِ، وكعِنَبات.
ـ والفَقيرُ: الكَسيرُ الفَقارِ،
ـ كالفَقر، ككَتف،
ـ والمَفْقُور، والبِئْرُ تُغْرَسُ فيها الفَسيلَةُ
ـ ج: فُقُرٌ، بضَمَّتَيْنِ، وقد فَقَّرَ لَها تَفْقيراً، أوْ هي آبارٌ يَنْفُذُ بَعْضُها إلى بعض، ورَكِيَّة، والمَكانُ السَّهْلُ يُحْفَرُ فيه رَكايَا مُتَنَاسِقَةٌ، وفَمُ القَناةِ.
ـ وكزُبَيْرٍ: ع.
ـ والفاقِرَةُ: الدَّاهِيَةُ.
ـ والفَقْرُ: الحَفْرُ،
ـ كالتَّفْقيرِ، وثَقْبُ الخَرَزِ للنَّظْم، وحَزُّ أَنْفِ البعيرِ حتى يَخْلُصَ إلى العَظْمِ لِتَذلِيلِهِ، يَفْقِرُ ويَفْقُرُ وهو فَقيرٌ ومَفْقُورٌ، والهَمُّ
ـ ج: فُقُورٌ، وبالضم: الجانِبُ
ـ ج: فُقَرٌ، كصُردٍ.
ـ وأفْقَرَكَ الصَّيْدُ: أمْكَنَكَ مِنْ جانِبِهِ،
ـ وـ بَعيرَهُ: أَعَارَكَ ظَهْرَهُ لِلحَمْلِ والرُّكُوبِ، والاسْمُ: الفُقْرَى، كصُغْرَى.
ـ والمُفْقِرُ، كمُحْسِنٍ: القَوِيُّ، والمُهْرُ الذي حانَ له أنْ يُرْكَبَ.
ـ وذُو الفَقارِ، بالفتح: سَيْفُ العاصِ ابنِ مُنَبِّهٍ قُتلَ يَوْمَ بَدْرٍ كافراً، فَصارَ إلى النبيِّ، صلى الله عليه وسلم، ثُمَّ صارَ إلى عليٍّ، ولَقَبُ مَعْشَرِ بنِ عَمْرٍو الهَمْدانِي، وسَيْفٌ مُفَقَّرٌ، كمُعَظَّمٍ: فيه حُزُورٌ مُطْمَئِنَّةٌ عَنْ مَتْنِهِ،
ـ ورَجُلٌ مُفَقَّرٌ: مُجْرٍ لكُلِّ ما أُمِر به.
ـ والفُقْرَةُ، بالضم: القُرْبُ، يقالُ: هو مِنِّي فُقْرَةً، والحُفْرَةُ، ومَدْخَلُ الرأسِ من القَميصِ، وبالكسر: العَلَمُ من جَبَلٍ أوْ هَدَفٍ أو نحوِهِ، وأجْوَدُ بَيْتٍ في القَصيدةِ، والقَراح من الأرضِ لِلزرعِ، وبالفتح: نَبْتٌ
ـ ج: فَقْرٌ.
ـ والفَقْرَنُ، كرَعْشَنٍ: سَيْفُ أبي الخَيْرِ بنِ عَمْرٍو الكِنْدِي. وكسَحابٍ: جَبَلٌ.
ـ والفَيْقَرُ: الداهيةُ.
ـ وإِنَّهُ لمُفْقِرٌ لهذا الأَمرِ، كمُحْسنٍ: مُقْرِنٌ له ضابِطٌ.
ـ وأرضٌ مُتَفَقِّرَةٌ: فيها فُقَرٌ كثيرةٌ، أي: حُفَرٌ.


147-الفِكْرُ

الفكر

ـ الفِكْرُ، بالكسر ويُفْتَحُ: إِعمالُ النَّظَرِ في الشيءِ،
ـ كالفِكْرَةِ والفِكرَى، بكسرهما
ـ ج: أفْكارٌ. فَكَرَ فيه وأفْكَرَ وفَكَّرَ وتَفَكَّرَ.
ـ وهو فِكِّيرٌ، كسِكِّيتٍ،
ـ وفَيْكَرٌ، كَصَيْقَلٍ: كثيرُ الفِكْرِ.
ـ ومَالي فيه فَكْرٌ، وقد يُكْسَرُ، أي: حاجةٌ.


148-الفَلاوِرَة

الفلاورة

ـ الفَلاوِرَة: الصَّيَادِلَةُ، مُعَرَّبٌ.


149-الفِنْخِيرَةُ

الفنخيرة

ـ الفِنْخِيرَةُ، بالكسر: الرجُلُ الكثيرُ الافتخارِ، وشِبْهُ صَخْرَةٍ تَنْقَطِعُ في أعْلَى الجَبَلِ فيها رَخاوَةٌ. وكزِبْرِجٍ: الصُّلْبُ الباقي على النِّطاحِ. وكقُنْفُذٍ وعُلابِطٍ: العظيم الجُثَّةِ، وهي: بهاءٍ.
ـ وفَنْخَرَ: نَفَخَ مَنْخَرَهُ الواسعَ، فهو فُناخِرٌ، كعُلابِطٍ.


150-الفِنْدِيرُ

الفندير

ـ الفِنْدِيرُ، بالكسر وبالهاءِ: قِطْعَةٌ ضَخْمَةٌ من تَمْرٍ، والصَّخْرَةُ العظيمةُ تَنْقَلِعُ عن عُرْضِ الجبلِ.


151-الفَنْزَرُ

الفنزر

ـ الفَنْزَرُ، كجعفرٍ: بيتٌ يُتَّخَذُ على خَشَبَةٍ، طُولُها نحوُ ستينَ ذِراعاً للرَّبِيئَةِ.


152-الفُنْقُورَةُ

الفنقورة

ـ الفُنْقُورَةُ، كعُصْفُورَةٍ: ثَقْبُ الفَقْحَةِ،
ـ كالفُنْقُورِ.


153-فارَ

فار

ـ فارَ فَوْراً وفُؤُوراً، بالضم، وفَوَراناً، محركةً: جاشَ، وفُرْتُه وأفَرْتُه،
ـ وـ العِرْقُ فَوَراناً: هاجَ، ونَبَعَ، وضَرَبَ،
ـ وـ المِسْكُ فُواراً، بالضم، وفَوَراناً، محركةً: انْتَشَرَ. وفَأَرْتُهُ: ف أ ر.
ـ وفارَةُ الإِبِلِ: فَوْحُ جُلُودِها إذا نَدِيَتْ بعدَ الوِرْدِ.
ـ والفائِرُ: المُنْتَشِرُ العَصَبِ من الدَّوابِّ وغيرِها.
ـ وأتَوْا من فَوْرِهِم: من وجْهِهِمْ، أو قَبْلَ أن يَسْكُنوا.
ـ وفَوْرَةُ الجبلِ: سَراتُه، ومَتْنُه، وأبو فَوْرَةَ: جُدَيْرٌ السُّلَمِيُّ.
ـ والفارُ: عَضَلُ الإِنسانِ.
ـ والفَوَّارَتانِ: سِكَّتانِ بين الوَرِكَيْنِ والقُحْقُحِ إلى عُرْضِ الوَرِكِ.
ـ أو الفَوَّارَةُ: خَرْقٌ في الوَرِكِ إلى الجَوْفِ لا يَحْجُبُه عَظْمٌ، ومَنْبَعُ الماءِ،
ـ وة بِجَنْبِ الظَّهْرانِ، وبالضم والتخفيفِ: ما يَفُورُ من حَرِّ القِدْرِ.
ـ والفِيرَةُ، بالكسر: الحُلْبَةُ تُخْلَطُ للنُّفَساء.
ـ وفَوَّرَ لها: عَمِلَها لها، وبِلا لامٍ: جَدُّ والِدِ إبراهيمَ بنِ محمدِ بنِ حُسَيْنٍ الأَصْبَهانِيِّ المُحدِّثِ، وبضم الراءِ المشدَّدةِ: أبو القَاسِمِ بنُ فِيْرُّه الشاطِبِيُّ.
ـ والفُوْرُ، بالضم: الظِّباءُ، جمعُ فائرٍ، وبهاءٍ وقد تُهْمَزُ: ريحٌ في رُسْغِ الفرسِ، تَنْفَشُّ إذا مُسِحَتْ، وتَجْتَمِعُ إذا تُرِكَتْ.
ـ والفِيارانِ، بالكسر: حديدَتانِ يَكْتَنفانِ لِسانَ الميزانِ.
ـ وفُرْتُهُ: عَمِلْتُ له فِيارَيْنِ.
ـ وإنه لَفَيُّورٌ، كعَيُّوقٍ: حديدٌ.
ـ وفَوْرٌ: ع باليمامة، ويضمُّ،
ـ ود بساحل بحرِ الهِندِ، مُعَرَّبُ بُوْرِ، وبالضم: اسمٌ.
ـ وفُورانُ، بالضم: ة بهَمَذانَ، واسمٌ.
ـ وفُوفارَةُ، بالضم: ة بالسُّغْدِ.
ـ وفارَ فائِرُهُ: ثارَ ثائِرُهُ.


154-الفِهْرُ

الفهر

ـ الفِهْرُ، بالكسر: الحَجَرُ قَدْرَ ما يُدَقُّ به الجَوْزُ، أو ما يَمْلَأُ الكَفَّ، ويُؤَنَّثُ
ـ ج: أفْهارٌ وفُهُورٌ، وقبيلَةٌ من قُريشٍ، وبالفتح والتحريكِ: أن تَنْكِحَ المرأةَ ثم تَتَحَوَّلَ إلى غيرِها فَتُنْزِلَ، فَهَرَ، كَمنعَ، وأفْهَرَ، وبالضم: مِدْراسُ اليهُودِ تَجْتَمِعُ إليه في عيدِهم، أو هو يومٌ يأكلونَ فيه ويَشربونَ.
ـ وتَفَهَّرَ في المالِ: اتَّسَعَ،
ـ كتَفَيْهَرَ.
ـ وفَهَّرَ الفرسُ تَفْهيراً وفَيْهَرَ وتَفَيْهَرَ:
ـ اعْتَرَاهُ بُهْرٌ، أو تَرادَّ عن الجَرْي من ضَعْفٍ وانقطاعٍ في الجَرْيِ.
ـ ومَفاهِرُكَ: لَحْمُ صَدْرِكَ.
ـ وناقةٌ فَيْهَرَةٌ وفَيْهَرٌ: صُلْبَةٌ عظيمةٌ. وعامرُ ابنُ فُهَيْرَةَ، كجُهَيْنَةَ: مَوْلَى أبي بكرٍ رضي الله عنه.
ـ وأفْهَرَ: شَهِدَ عِيدَ اليَهودِ، أو أتى مِدْراسَهُم، واجْتَمَعَ لَحْمُه وتَكَتَّلَ، وهو أقْبَحُ السِّمَنِ،
ـ وـ بغيرِهِ: أبْدَعَ فأُبْدِع به، وخَلا مع جارِيتِه وجاريتُه الأُخْرَى تَسْمَعُ حِسَّه، وهو الوَجْسُ المَنْهِيُّ عنه.
ـ وأُفْهِرَت الجاريةُ، بالضم: خُتِنَتْ.
ـ والفَهِيرَةُ، كسفينةٍ: مَحْضٌ يُلْقَى فيه الرَّضْفُ، فإذا غَلى، ذُرَّ عليه الدَّقيقُ، وسِيطَ، وأكِلَ.


155-فُهْدُرٌ

فهدر

ـ غُلامٌ فُهْدُرٌ، كقُنْفُذٍ: مُمْتَلِئٌ رَيَّانُ، مَقْلُوبُ فُرْهدٍ.


156-الفَجْزُ

الفجز

ـ الفَجْزُ: التَّكَبُّرُ، لُغَةٌ في الفَجْسِ.


157-فَخِزَ

فخز

ـ فَخِزَ: كفرحَ ومَنَعَ: تَكَبَّرَ،
ـ كتَفَخَّزَ، أو جاء بفَخْزِهِ وفَخْزِ غيرِهِ، كاذباً في مُفاخَرَتِهِ.
ـ والفَخْزُ: الفَضْلُ، والإِفْضالُ.
ـ والفاخِزُ: التَّمْرُ الذي لانَوَى له، أو هو بالراء، وهو الصحيحُ.
ـ والفَيْخَزُ: الجُرْدَانُ، والفرسُ الضَّخْمُ الجُرْدَانِ، والعظيمُ الذَّكَرِ من الناسِ والخَيْلِ.
ـ وضَرْعٌ فَخُورٌ: غليظ ضَيِّقُ الأحاليلِ.


158-الفَرْزُ

الفرز

ـ الفَرْزُ: ما اطْمَأَنَّ من الأرضِ، وعَزْلُ شيءٍ من شيءٍ، ومَيْزُهُ،
ـ كالإِفْرازِ، وقد فَرَزَهُ يَفْرِزُهُ.
ـ وفَرَّزَ علَيَّ برَأْيِهِ تَفْرِزَةً: قَطَعَ عَلَيَّ بِهِ.
ـ والفِرْزَةُ، بالكسر: القِطْعَةُ مما عُزِلَ، وبالضم: النَّوْبَةُ، والفُرْصَةُ، والطريقُ في الأكَمَةِ،
ـ كالفِرْزِ، بالكسر، وجبلٌ باليمامة.
ـ ولسانٌ وكلامٌ فارزٌ: بَيِّنٌ فاصِلٌ.
ـ وفارَزَهُ: فَاصَلَهُ، وقاطَعَهُ.
ـ وفِرْزَانُ الشِّطْرَنْجِ، بالكسر: مُعَرَّبُ فَرْزِينَ، بالفتح.
ـ والفُرُزُّ، كعُتُلٍّ: العبدُ الصحيحُ، أو الحُرُّ الصحيحُ التارُّ.
ـ وفِرْزِيْنُ، بالكسر: ع.
ـ وفَرْزَنُ، بالفتح: ة.
ـ وأَفْرَزَهُ الصَّيْدُ: أَمْكَنَهُ عن كَثَبٍ.
ـ وَثَوْبٌ مُفَرْوَزٌ: له تَطارِيفُ.
ـ وفَرْوَزَ: مَاتَ.
ـ وإفْرِيزُ الحائطِ، بالكسر: طُنُفُهُ، مُعَرَّبٌ.
ـ والفارِزُ: جَدُّ السُّودِ من النَّمْلِ. وعُقْفانُ: جَدُّ الحُمْرِ.
ـ والفارِزَةُ: طريقةٌ تأخُذُ في رَمْلَةٍ في دَكَادِكَ لَيِّنَةٍ.
ـ وَفَيْرُوزُ الدَّيْلَمِيُّ: صحابيُّ رَوَى عنه أبناؤُهُ الضَّحَّاكُ وسعيدٌ وعبدُ اللهِ. وفيروزُ الهَمْدَانِيُّ الوادِعِيُّ: أَدْرَكَ الجاهِلِيَّةَ والإِسْلاَمَ، وقد يُعَدُّ في الصَّحَابَةِ.
ـ وفَيْرُوزاباذُ، وتكسر فاؤُهُ: د بفارس،
ـ وة بها قربَ مَرْدَشْتَ، وقلعةٌ حصينةٌ بأذْرَبِيجانَ،
ـ وة بظاهِرِ هَرَاةَ،
ـ وة قُرْبَ مَكْرَانَ،
ـ ود بالهِنْدِ.
ـ وفَيْرُوزَ قُبادَ: د كان قُرْبَ بابِ الأبْوابِ، وطَسُّوج قُرْبَ بَغْدَادَ.
ـ وفَيْروزَكُوه: قلعةٌ حصينَةٌ بين هَرَاةَ وغِزْنينَ، وقَلْعَةٌ أخْرَى قُرْبَ جَبَلِ دُنْباوَنْدَ،
ـ وافْتَرَزَ أَمْرَهُ دونَ أهل بيتِهِ: قَطَعَهُ.


159-فَزَّ

فز

ـ فَزَّ عَنِّي: عَدَلَ، وانْفَرَدَ،
ـ وـ الظَّبْيُ: فَزِعَ،
ـ وـ الرجُلُ يَفِزُّ فَزَازَةً وفُزُوزَةً: تَوَقَّدَ،
ـ وـ فلاناً عَنْ مَوْضِعِهِ فَزّاً: أزْعَجَهُ،
ـ وـ الجُرْحُ يَفِزُّ فزيزاً: سالَ، ونَدَّى.
ـ واسْتَفَزَّهُ: اسْتَخَفَّهُ، وأخْرَجَهُ من دارِهِ، وأزْعَجَهُ.
ـ وأفْزَزْتُه: أزْعَجْتُهُ.
ـ والفَزُّ: الرَّجُلُ الخفيفُ، وولَدُ البَقَرَةِ الوَحْشِيَّةِ.
ـ ج: أفْزَازٌ.
ـ وفُزُّ، بالضم: مَحَلَّةٌ بِنَيْسَابورَ.
ـ وفَزَّانُ، كَحَسَّانٍ: ولايَةٌ واسِعَةٌ بين الفَيُّومِ وطَرَابُلْسِ الغَرْبِ، سُمِّيَتْ بفَزَّانَ بِن حامٍ.
ـ وتَفَزَّزَ: عَنَّى.
ـ وافْتَرَّ: غَلَبَ.
ـ وفَزْفَزَ: طَرَدَ إنساناً أو غيرَهُ.
ـ وتَفازَزْنَا: تَبَارَزْنَا.


160-فَطَزَ

فطز

ـ فَطَزَ يَفْطِزُ: ماتَ، أو لُغَةٌ في فَطَسَ.


161-فَقزَ

فقز

ـ فَقزَ، يَفْقِزُ: ماتَ، لُغَةٌ في فَقَسَ.


162-الفِلِزُّ

الفلز

ـ الفِلِزُّ: بكسر الفاء واللامِ وشَدِّ الزاي وكهِجَفٍّ وعُتُلٍّ: نُحاسٌ أبيَضُ، تُجْعَلُ منه القُدُورُ المُفْرَغَةُ، أو خَبَثُ الحديدِ، أو الحِجَارَةُ، أو جَواهِرُ الأرضِ، كُلُّهَا، أو ما يَنْفِيهِ الكِيْرُ من كُلِّ ما يُذَابُ منها، والرجُلُ الغليظُ الشديدُ، والضَّريبَةُ تُجَرَّبُ عليها السُّيوفُ، والبخيلُ.


163-الفَوْزُ

الفوز

ـ الفَوْزُ: النَّجاةُ، والظَّفَرُ بالخَيْرِ، والهَلاَكُ، ضِدٌّ.
ـ فازَ: ماتَ،
ـ وـ به: ظَفِرَ،
ـ وـ منه: نَجا،
ـ وة بحِمْصَ.
ـ وأفازَهُ اللّهُ بكذا: أظْفَرَهُ،
ـ ففازَ به: ذَهَبَ به.
ـ والمَفَازَةُ: المَنْجاةُ، والمَهْلَكَةُ، والفَلاةُ لا ماء بها.
ـ وفَوَّزَ: ماتَ،
ـ وـ الطريقُ: بذا وظَهَرَ،
ـ وـ الرجُلُ: مَضَى،
ـ وـ بإبِلِهِ: رَكِبَ بها المَفَازَةَ.
ـ والفازَةُ: مِظَلَّةٌ بعَمُودَيْنِ،
ـ وع بالأهْوَابِ من ساحِلِ بحْرِ اليمنِ.
ـ والفايِزُ: سَيْفُ سَعيدِ بن زيدِ بنِ عَمْرِو بن نُفَيْلٍ، رضي اللّهُ تعالى عنه.


164-الفِيَزُّ

الفيز

ـ الفِيَزُّ، كهِجَفٍّ: الشديدُ العَضَلِ.
ـ والانْفِيَازُ: الانْفِرَادُ.


165-الفَأْسُ

الفأس

ـ الفَأْسُ: م، مُؤَنَّثَةٌ
ـ ج: أفْؤُسٌ وفُؤُوسٌ،
ـ وـ من اللِّجامِ: الحديدةُ القائِمَةُ في الحَنَكِ،
ـ وـ من الرأسِ: حَرْفُ القَمَحْدُوَةِ المُشْرِفُ على القَفَا، والشَّقُّ، والضَّرْبُ بالفَأْسِ، وإصابَةُ فَأْسِ الرأسِ، وأكلُ الطعامِ، فِعْلُهُنّ كمَنع.
ـ وفاسُ: د عظيمٌ بالمَغْرب، تُرِكَ هَمْزُها لكَثْرَةِ الاستعمالِ.


166-الفَجْسُ

الفجس

ـ الفَجْسُ: التَّكَبُّرُ، والتَّعَظُّمُ،
ـ كالتَّفَجُّسِ، والقَهْرُ، وابْتِداعُ فِعْلٍ، ولا يكونُ إلا شرًّا.
ـ وأفْجَسَ: افْتَخَرَ بالباطِل.


167-الفَحْسُ

الفحس

ـ الفَحْسُ، كالمنعِ: أخْذُكَ الشيءَ عن يدِكَ بلسانِكَ وفَمِكَ، من الماءِ وغيرِه، ودَلْكُ السُّلْت حتى تَقْلَعَ عنه السَّفا.
ـ وتَفَيْحَسَ في مِشْيَتِه: تَبَخْتَرَ.


168-الفُدْسُ

الفدس

ـ الفُدْسُ، بالضم: العَنْكبوتُ
ـ ج: فِدَسَةٌ، كقِرَدَةٍ.
ـ وفلانٌ الفَدَسِيُّ، محركةً: لا يُعْرَفُ إلى ماذا نُسِبَ.
ـ والفَيْدَسُ: الجَرَّةُ الكبيرةُ يَسْتَصْحِبُها سَفْرُ البَحْرِ، مِصْرِيَّةٌ.
ـ وأفدَسَ: صارَ في إنائه العَناكِبُ.


169-الفَدَوْكَسُ

الفدوكس

ـ الفَدَوْكَسُ: الأسَدُ، والرجلُ الشديدُ.
ـ وفَدَوْكَسٌ: جَدٌّ للأخْطَلِ غِياثِ بنِ غَوْثٍ التَّغْلَبِيّ.


170-الفِرْدَوْسُ

الفردوس

ـ الفِرْدَوْسُ، (بالكسر) الأَوْدِيَةُ التي تُنْبِتُ ضُرُوباً من النَّبْتِ، والبُسْتانُ يَجْمَع كلَّ ما يكونُ في البَساتِينِ، تكونُ فيه الكُرُومُ، وقد يُؤَنَّثُ، عَرَبِيَّةٌ، أو رُومِيَّةٌ نُقِلَتْ، أو سُرْيانِيَّةٌ، ورَوْضَةٌ دونَ اليمامة لبني يَرْبوعٍ، وماءٌ لبني تَميمٍ قربَ الكُوفةِ.
ـ وقَلْعَةُ فِرْدَوسٍ: بقَزْوِينَ. وكعُصْفورٍ: النُّزُلُ يكونُ في الطعامِ.
ـ والفَرادِيسُ: ع قربَ دِمَشْقَ، وإليه يُضافُ بابٌ من أبوابها،
ـ وع قربَ حَلَبَ بينَ بَرِّيَّةِ خُسافَ وحاضِرِ طَيِّئٍ.
ـ ورجلٌ فُرَادِسٌ، كعلابِطٍ: ضَخْمُ العظامِ.
ـ والفَرْدَسَةُ: السَّعَةُ.
ـ وصَدْرٌ مُفَرْدَسٌ: واسِعٌ، أو منه الفِرْدَوْس.
ـ وفَرْدَسَهُ: صرعَهُ، وضَرَبَ به الأرضَ،
ـ وـ الجُلَّةَ: حَشاهَا مُكْتَنِزاً.


171-الفَرَسُ

الفرس

ـ الفَرَسُ، للذَّكَرِ والأُنثى، أو هي فَرَسَةٌ
ـ ج: أفْراسٌ وفُروسٌ.
ـ وراكِبُهُ فارِسٌ، أي: صاحِبُ فرَسٍ، كَلاَبِنٍ
ـ ج: فَوارِسُ شاذٌّ. و "هُما كفَرَسَيْ رِهانٍ " يُضْرَبُ لاثْنينِ يَسْتَبِقانِ إلى غايَةٍ فَيَسْتَوِيانِ. وهذا التَّشْبيهُ في الابتِداءِ، لأنَّ النِّهايَةَ تُجَلِّي عن السَّابِقِ لامَحالَةَ.
ـ والفَوارِسُ: حِبالُ رَمْلٍ بالدَّهْناءِ. ويقالُ: مَرَّ فارِسٌ على بَغْلٍ، وكذا على كلِّ ذي حافِرٍ، أو لا يقالُ. ورَبيعةُ الفَرَسِ: في ح م ر.
ـ وفَرَسانُ، محركةً: جَزيرةٌ مأهُولَةٌ ببَحْرِ اليمنِ، ولَقَبُ قَبيلَةٍ ليس بأَبٍ ولا أُمٍّ، وإنما هُمْ أخْلاطٌ من تَغْلِبَ، اصْطَلَحُوا على هذا الاسمِ. وعَبْدِيدٌ الفَرَسانِيُّ: من رِجالِهم.
ـ والفارِسُ والفَرُوسُ والفَرَّاسُ: الأسَدُ.
ـ وفَرَسَ فَريسَتَهُ يَفْرِسُها: دَقَّ عُنُقَها.
ـ وكُلُّ قَتْلٍ: فَرْسٌ.
ـ والفَريسُ: القَتيلُ
ـ ج: كقَتْلَى، وحَلْقَةٌ من خَشَبٍ في طَرَفِ الحَبْلِ، فارِسيَّتُه جَنْبَر. وفَريسُ بنُ ثَعْلَبَةَ: تابِعِيُّ. وأبو فِراسٍ، ككتابٍ: كُنْيَةُ الفَرَزْدَقِ والأسَدِ ورَبيعةَ بنِ كَعْبٍ الصَّحابيِّ. وفراسُ بنُ يَحْيَى الهَمْدانِيُّ: كوفِيٌّ مُكَتِّبٌ محدِّثٌ.
ـ وفارِسُ: الفُرْسُ، أو بِلادُهُم.
ـ والفَرْسَةُ: رِيحُ الحَدَبِ، لأنَّها تَفْرِسُ الظَّهْرَ.
ـ وفَرْسٌ: ع لِهُذَيْلٍ،
ـ او د من بِلادِهِم.
ـ والفِرْسُ، بالكسر: نَبْتٌ، أو هو القَضْقاضُ، أو البَرْوَقُ، أو الحَبَنُ. وكسحابٍ: تَمْرٌ أسْوَدُ، وليسَ بالشَّهْرِيز.
ـ وفَرِسَ، كسَمِعَ: دامَ على أكْلِهِ، ورَعَى الفِرْسَ.
ـ والفِراسَةُ، بالكسر: اسمٌ من التَّفَرُّسِ، وبالفتح: الحِذْقُ برُكُوبِ الخَيْلِ وأمْرِها،
ـ كالفُرُوسَةِ والفُروسِيَّةِ، وقد فَرُسَ، ككَرُمَ.
ـ والفِرْسِنُ للبعيرِ: كالحافِرِ للفَرَسِ، مُؤَنَّثَةٌ، والنونُ زائِدةٌ.
ـ والفِرْناسُ: رئيسُ الدَّهاقينِ
ـ ج: فَرانِسةٌ، والأسَدُ،
ـ كالفُرانِسِ، والشديدُ الشُّجاعُ.
ـ وفِرْناسٌ: رجُلٌ من بني سَلِيطٍ.
ـ وأفْرَسَ عن بَقِيَّةِ مالٍ: أخَذَهُ وتَرَكَ منه بَقِيَّةً،
ـ وـ الرَّاعِي: غَفَلَ فأخَذَ الذِّئْبُ شاةً من غَنَمِهِ،
ـ وـ الرجُلُ الأسَدَ حِمارَهُ: تَرَكَهُ له ليَفْتَرِسَه، ويَنْجُوَ هو.
ـ وتَفَرَّسَ: تَثَبَّتَ، ونَظَرَ، وأرى الناسَ أنه فارسٌ.
ـ وافْتَرَسَهُ: اصْطادَهُ.
ـ وفَرْنَسَةُ المرأة: حُسْنُ تَدْبيرها لأُمُورِ بَيْتها.
ـ وفَرْسيسُ الصُّغْرى والكُبْرَى: قَرْيتانِ بِمصْرَ.


172-فُرْطُوسَةُ

فرطوسة

ـ فُرْطُوسَةُ الخِنْزيرِ وفِرْطِيسَتُهُ: أنْفُهُ، أو قَضيبُهُ.
ـ وفَرْطَسَ: مَدَّ فِرْطِيسَتَهُ.
ـ والفِرْطاسُ، بالكسرِ: العَريضُ.
ـ والفِرْطِيسَةُ: الأرْنَبَةُ.
ـ ومَنيعُ الفِرْطِيسَةِ، أي: مَنيعُ الحَوْزَةِ.
ـ والفَراطِيسُ: الكَمَرُ الغِلاظُ.
ـ وفَرْطَسُ كجَعْفَرٍ: ة ببَغْدَادَ، منها أحمدُ بنُ أبي الفَضْل المُقْرِئُ، وبهاءٍ: ة بمصْرَ.


173-الفَسْفاسُ

الفسفاس

ـ الفَسْفاسُ: الأحْمَقُ، النِّهايَةُ فيه،
ـ وـ من السُّيوفِ: الكَهامُ، ونَبْتٌ خَبيثُ الرِّيحِ.
ـ والفَسِيسُ: الضعيفُ العَقْلِ أو البَدَنِ
ـ ج: فُسُسٌ.
ـ والفُسَيْفِساءُ: ألْوانٌ من الخَرَزِ، تُرَكَّبُ في حيطانِ البُيوتِ من داخِلٍ، أو رُومِيَّةٌ.
ـ والفِسْفِسَةُ: الفِصْفِصَةُ للرَّطْبَةِ.
ـ والفَسْفَسَى: لُعْبَةٌ لهم.


174-فُطْرُسٌ

فطرس

ـ فُطْرُسٌ، بالضم: رجلٌ، ومنه: نَهْرُ فُطْرُسٍ، ويُقال: أبي فُطْرُسٍ، قربَ الرَّمْلَةِ، مَخْرَجُهُ من جبلٍ قربَ نابُلُسَ.


175-الفَطْسُ

الفطس

ـ الفَطْسُ: حَبُّ الآسِ،
ـ والفَطْسَةُ: واحدتُهُ، وجِلْدُ غيرِ الذَّكِيِّ، وخَرَزَةٌ لهم للتَّأخِيذِ، يَقُلْنَ: أخَذْتُهُ بالفَطْسَةِ بالثُّؤَباءِ والعَطْسَةِ، وبالتحريك: تَطامُنُ قَصَبَةِ الأنْفِ وانْتِشارُها، أو انْفِراشُ الأنْفِ في الوجْهِ،
ـ فَطِسَ كفرحَ،
ـ والنَّعْتُ: أفْطَسُ وفَطْساءُ، والاسمُ: الفَطَسَةُ، محركةً.
ـ وفَطَسَ يَفْطِسُ فُطوساً: ماتَ. وكسِكِّيتٍ: المِطْرَقَةُ العظيمةُ، أو رومِيَّةٌ، أو سُرْيانِيَّةٌ، وبالهاءِ: أنْفُ الخِنزيرِ،
ـ كالفِنْطِيسَةِ، أو أنْفُهُ وما والاهُ، وشَفَةُ الإِنسانِ، ومِشْفَرُ ذَواتِ الخُفِّ، وخَراطِيمُ السِّباعِ.
ـ وفَطَسَهُ بالكلمةِ يَفْطِسُهُ: قالها في وجهِهِ،
ـ كفَطَّسَهُ،
ـ وـ الحديدَ: عَرَّضَهُ.


176-الفاعُوسُ

الفاعوس

ـ الفاعُوسُ: الحَيَّةُ، والكَمَرُ، والداهيةُ، والوَعِلُ، والكُرَّازُ الذي يُشْرَبُ فيه، والفَدْمُ الثَّقيلُ المُسِنُّ من كلِّ الدوابِّ، ولُعْبَةٌ لهم، وبهاءٍ: الفَرْجُ،
ـ لأنها تَنْفَعِسُ، أي: تَنْفَرِجُ.


177-فَقَسَ

فقس

ـ فَقَسَ يَفْقِسُ فُقوساً: ماتَ،
ـ وـ الطائرُ بَيْضَهُ: كَسَرها وأخْرَجَ ما فيها، أو أفْسَدَها،
ـ وـ الحَيَوانَ: قَتَلَهُ،
ـ وـ عن الأمرِ: وقَمَهُ،
ـ وـ فلاناً: جَذَبَهُ بشَعَرِهِ سُفْلاً،
ـ وهُما يَتَفاقسَانِ، أو الصوابُ في الثَّلاثِ الأخيرةِ تقديمُ القافِ. وكغُرابٍ: داءٌ في المَفاصِلِ. وكتَنُّورٍ: البِطِّيخُ الشاميُّ، أي: الحَبْحَبُ.
ـ وكقابُوسٍ: د بِمِصْرَ. وكزبيرٍ: عَلَمٌ.
ـ والمِفْقاسُ: العُودُ المُنْحَنِي في الفَخِّ،
ـ يَنْفَقسُ على الطيرِ، أي: يَنْقَلِبُ.


178-فَقْعَسُ

فقعس

ـ فَقْعَسُ بنُ طَريفٍ: أبو حَيٍّ من أسدٍ، عَلَمٌ مُرْتَجَلٌ قِياسِيٌّ.


179-الفَقَنَّسُ

الفقنس

ـ (الفَقَنَّسُ، كعَمَلَّسٍ: طائرٌ عظيمٌ، بمِنْقارِهِ أربَعونَ ثَقْباً، يُصَوِّتُ بكلِّ الأنْغامِ والألْحانِ العجيبة المُطْرِبَةِ، يأتي إلى رأسِ جبلٍ، فَيَجْمَعُ من الحَطَبِ ما شاءَ، ويَقْعُدُ يَنُوحُ على نَفْسِه أربَعينَ يوماً، ويَجْتَمِعُ إليه العالَمُ، يَسْتَمعونَ إليه، ويَتَلَذَّذُونَ، ثم يَصْعَدُ على الحَطَبِ، ويُصَفِّقُ بجَناحَيْهِ، فَتَنْقَدِحُ منه نارٌ، ويَحْتَرِقُ الحَطَبُ والطائرُ، ويبقَى رَماداً، فَيَتَكَوَّنُ منه طائِرٌ مِثلُهُ. ذَكَرَهُ ابنُ سِينَا في الشِّفا)


180-الفَلْحَسُ

الفلحس

ـ الفَلْحَسُ: الحَريصُ، والكلبُ، والدُّبُّ المُسِنُّ، ومن يَتَحَيَّنُ طعامَ الناسِ، ورجلٌ رئيسٌ من شَيْبانَ، كان إذا أُعطِيَ سَهْمَهُ من الغنيمة، سألَ سَهْماً لاِمرأتِهِ، ثم لناقتِهِ، فقالوا:
ـ "أسألُ من فَلْحَسٍ " ، وبهاءٍ: المرأةُ الرَّسْحاءُ الصغيرةُ العَجُزِ.
ـ والفِلْحاسُ، بالكسر: القبيحُ السَّمِجُ.
ـ وتَفَلْحَسَ: تَطَفَّلَ.


181-الفَلْسُ

الفلس

ـ الفَلْسُ: م
ـ ج: أفْلُسٌ وفُلوسٌ،
ـ وبائِعُهُ: فَلاَّسٌ، وخاتَمُ الجِزْيَةِ في الحَلْقِ، وبالكسر: صَنَمٌ لطَيِّئٍ، وبالتحريك: عدَمُ النَّيْلِ،
ـ من أفْلَسَ: إذا لم يَبْقَ له مالٌ، كأَنما صارتْ دَراهِمُه فُلوساً، أو صارَ بحيثُ يقالُ: ليس معه فَلْسٌ.
ـ وفَلَّسَهُ القاضي تَفْليساً: حَكَمَ بِإِفْلاسِهِ.
ـ ومَفالِيسُ: د باليمن.
ـ وتَفْليسُ، وقد تكسر: د افْتُتِحَ في خِلافَةِ عثمانَ، رضي الله تعالى عنه، (منه عُمَرُ بنُ بَنْدارٍ التَّفْليسيُّ الفَقيهُ)
ـ وشيءٌ مُفَلَّسٌ اللَّوْنِ، كمُعَظَّمٍ: على جِلْدِه لُمَعٌ، كالفُلوسِ.


182-الفِلْطاسُ

الفلطاس

ـ الفِلْطاسُ والفِلْطَوْس والفِلْطيسُ، كقِرطاسٍ وجِرْدَحْلٍ وزِنْبيلٍ: الكَمَرَةُ الغليظَةُ، أو رَأسُها إذا كانَ عَريضاً.
ـ والفِلْطيسَةُ: خَطْمُ الخِنْزيرِ.
ـ وتَفَلْطَسَ أنْفُ الإِنْسانِ: اتَّسَعَ.


183-الفَلَنْقَسُ

الفلنقس

ـ الفَلَنْقَسُ، كسَمَنْدَلٍ: من أبوه مَوْلًى وأُمُّهُ عَرَبِيَّةٌ، أو أبَواهُ عَرَبيَّان وجَدَّتاهُ أمَتانِ، أو أمُّهُ عَرَبيَّةٌ لا أبوهُ، أو كِلاهُما مَوْلًى، والبخيلُ الرَّديءُ،
ـ كالفَلْقَسِ.


184-الفَنْجَلِيسُ

الفنجليس

ـ الفَنْجَلِيسُ، كخَنْدَرِيسٍ: الكَمَرَةُ العظيمةُ، ويقالُ أيضاً: كَمَرَةٌ فَنْجَليسٌ.


185-فَنْدَسَ

فندس

ـ فَنْدَسَ الرجُلُ، بالفاءِ: إذا عَدَا. وقَنْدَسَ، بالقافِ: تابَ بعدَ مَعْصِيَةٍ.


186-الفَنَسُ

الفنس

ـ الفَنَسُ، محركةً: الفَقْرُ المُدْقِعُ.
ـ والفانُوسُ: النَّمَّامُ، عن المازَرِيّ، وكأَن فانوسَ الشَّمَعِ منه.


187-الفِنْطِيسُ

الفنطيس

ـ الفِنْطِيسُ، بالكسر: الذَّكَرُ، واللَّئيمُ من قِبَلِ وِلادَتِهِ، والرجُلُ العَريضُ الأَنْفِ، وأنْفٌ اتَّسَعَ مَنْخَرُهُ، وانْبَطَحَتْ أرْنَبَتُهُ
ـ ج: فَناطِيسُ، وبِهاءٍ: خَطْمُ الخِنْزيرِ والذِّئْبِ.
ـ وهو مَنيعُ الفِنْطِيسَةِ: مَنيعُ الحَوْزَةِ، حَمِيُّ الأَنْفِ.
ـ والفِنْطاسُ، بالكسر: حَوْضُ السَّفينَةِ يَجْتَمِعُ إليه نُشافَةُ مائِها، وسِقايَةٌ لها من الألْواحِ يُحْمَلُ فيها الماءُ العَذْبُ للشُّرْبِ، وقَدَحٌ يُقْسَمُ به الماءُ العَذْبُ فيها.


188-الفَنْطَليسُ

الفنطليس

ـ الفَنْطَليسُ: الكَمَرَةُ العظيمةُ.


189-فاسُ

فاس

ـ فاسُ: د، وذُكِرَ في ف أ س.


190-الفِهْرِسُ

الفهرس

ـ الفِهْرِسُ، بالكسرِ: الكِتابُ الذي تُجْمَعُ فيه الكُتُبُ، مُعَرَّبُ فِهْرِسْت، وقد فَهْرَسَ كِتابَهُ.


191-الفَهَنَّسُ

الفهنس

ـ الفَهَنَّسُ، كعَمَلَّسٍ: عَلَمٌ.


192-الفَتْشُ

الفتش

ـ الفَتْشُ، كالضَّرْبِ،
ـ والتَّفْتيشُ: طَلَبٌ في بَحْثٍ.


193-فَجَشَه

فجشه

ـ فَجَشَه: شَدَخَه،
ـ وـ الشيءَ: وَسَّعَهُ.


194-الفاحِشَةُ

الفاحشة

ـ الفاحِشَةُ: الزِّنَى، وما يَشْتَدُّ قُبْحُهُ من الذُّنُوبِ، وكلُّ ما نَهَى اللّهُ عَزَّ وَجَلَّ عنه.
ـ والفَحْشاء: البُخْلُ في أداء الزَّكاةِ.
ـ والفاحِشُ: البخيلُ جِدّاً، والكثيرُ الغالِبُ، وقد فَحُشَ، ككَرُمَ، فُحْشاً.
ـ والفُحْشُ: عُدْوَانُ الجَوابِ، ومنه: "لا تكونِي فاحِشَةً " لِعائِشةَ، رضي الله عنها.
ـ ورَجُلٌ فاحِشٌ وفَحَّاشٌ.
ـ وأفْحَشَ: قال الفُحْشَ.
ـ وتَفَاحَشَ: أتَى به، وأظْهَرَهُ.


195-فَخَشَ

فخش

ـ فَخَشَ الأمْرَ، كمَنَعَ: ضَيَّعَهُ.


196-فَدَشَ

فدش

ـ فَدَشَ رأسَهُ: شَدَخَهُ.
ـ ورجُلٌ فَدْشٌ مَدْشٌ: أخْرَقُ.


197-فَرَشَ

فرش

ـ فَرَشَ فَرْشاً وفِراشاً: بَسَطَهُ.
ـ وفَرَشَهُ أمْراً: أوسَعَهُ إيَّاهُ.
ـ وهو كَريمُ المَفَارِشِ: يَتَزَوَّجُ الكَرَائمَ.
ـ والفَرْشُ: المَفْرُوشُ من مَتاعِ البَيْتِ، والزَّرْعُ إذا فُرِشَ، والفَضاء الواسِعُ، والمَوْضِعُ يَكْثُرُ فيه النَّبَاتُ، وصِغَارُ الإِبِلِ،
ـ ومنه: {ومن الأنْعَامِ حَمُولَةً وفَرْشاً} ، والدِّقُّ الصِّغَارُ من الشجَرِ والحَطَبِ، كُلُّ ذلك لا واحِدَ له، والبَثُّ والبَقَرُ، والغَنَمُ، والتي لا تَصْلُحُ إلاَّ لِلذَّبْحِ، واتِّسَاعٌ قليلٌ في رِجْلِ البَعِيرِ، وهو مَحْمُودٌ، والكَذِبُ، وقد فَرَشَ، ووادٍ بينَ عَمِيسِ الحَمائِمِ وصُخَيْرَاتِ اليمامَةِ، نَزَلَهُ رسولُ الله، صلى الله عليه وسلم.
ـ وفَرْشُ الحَيَا: ع.
ـ والفراشَةُ: التي تَهافَتُ في السِّرَاجِ
ـ ج: فَراشٌ،
ـ وـ من القُفْلِ: ما يَنْشَبُ فيه، وكلُّ عَظْمٍ رَقيقٍ، والماء القليلُ، والرجُلُ الخفيفُ، وة بينَ بَغْدَادَ والحِلَّةِ،
ـ وع بالبادِيَةِ، وعَلَمٌ.
ـ ودَرْبُ فَراشةَ: مَحَلَّةٌ بِبَغْدَادَ.
ـ وفَراشاء: ع.
ـ والفَرَاشُ، كسَحابٍ: ما يَبِسَ بعدَ الماء من الطِّينِ على الأرضِ،
ـ وـ من النَّبِيذِ: الحَبَبُ الذي يَبْقَى عليه، وعِرْقانِ أخْضَرَانِ تحتَ اللِّسَانِ، والحديدَتَانِ يُرْبَطُ بِهِمَا العِذارانِ في اللِّجَامِ، وبالكسر: ما يُفْرَشُ
ـ ج: فُرُشٌ، وزَوْجَةُ الرَّجُلِ، قيل: ومنه:
ـ {وفُرُشٍ مَرْفُوعَةٍ} ، وعُشُّ الطائِرِ، ومَوْقِعُ اللِّسَانِ في قَعْرِ الفَمِ.
ـ والفَرِيشُ: الفَرَسُ بعد نَتَاجِهَا بِسَبْعِ ليَالٍ، وهو خَيْرُ أوقاتِ الحَمْلِ عليها، والتي وضَعَتْ حَديثاً، ومنه: لَكُم العارِضُ والفَريشُ
ـ ج: فَرائِشُ،
ـ والجارِيَةُ التي افْتَرَشَها الرَّجُلُ. وَوَرْدَانُ بنُ مُجالِدِ بنِ عُلَّفَةَ بنِ الفَرِيشِ: شارَكَ ابنَ مُلْجَمٍ في دمِ أميرِ المُؤْمِنِينَ.
ـ وكسِكِّيتٍ: د قُرْبَ قُرْطُبَةَ. وكشَدَّادٍ: ة قُرْبَ الطائِفِ.
ـ والمِفْرَشُ، كمِنْبَرٍ: شيءٌ كالشَّاذَكُونَةِ.
ـ والمِفْرَشَةُ: أصْغَرُ منه، تكونُ على الرَّحْلِ، يُقْعَدُ عليها.
ـ وهو حَسَنُ الفِرْشَةِ، بالكسر، أي: الهَيْئَةِ.
ـ وما أفْرَشَ عنه: ما أقْلَعَ.
ـ وأفْرَشَهُ: أساء القولَ فيه، واغْتَابَهُ، وأعْطَاهُ فَرْشاً من الإِبِلِ،
ـ وـ السَّيْفَ: رَقَّقَهُ وأرْهَفَهُ،
ـ وـ فلاناً بِساطاً: بَسَطَهُ له،
ـ كفَرَشَهُ فَرْشاً
ـ وفَرَّشَهُ تَفْرِيشاً،
ـ وـ المكانُ: كَثُرَ فِراشُهُ.
ـ وتَفْرِيشُ الدارِ: تَبْلِيطُهَا.
ـ والمُفَرِّشَةُ، مُشَدَّدَةً: الشَّجَّةُ تَصْدَعُ العَظْمَ ولا تَهْشِمُ.
ـ والمُفَرِّشُ: الزَّرْعُ إذا انْبَسَطَ.
ـ وجَمَلٌ مُفَرَّشٌ، كمُعَظَّمٍ: لا سَنامَ له.
ـ وفَرَّشَ الطائِرُ تَفْرِيشاً: رَفْرَفَ على الشيء،
ـ كتَفَرَّشَ.
ـ وافْتَرَشَهُ: وَطِئَهُ،
ـ وـ ذِرَاعَيْهِ: بَسَطَهُمَا على الأرضِ،
ـ وـ فلاناً: غَلَبَهُ وصَرَعَهُ،
ـ وـ عِرْضَه: اسْتَبَاحَهُ بالوقِيعَةِ فيه،
ـ وـ الشيءُ: انْبَسَطَ،
ـ وـ أثَرَهُ: قفاهُ،
ـ وـ لسانَهُ: تَكَلَّمَ كيفَ شاء،
ـ وـ المالَ: اغْتَصَبَهُ.


198-فَشَّ

فش

ـ فَشَّ الوطْبَ: أخْرَجَ ما فيه من الريحِ،
ـ وـ الرجُلُ: تَجَشَّأَ،
ـ وـ الناقَةَ: حَلَبَها بسُرْعَةٍ.
ـ والفَشُّ: حَمْلُ اليَنْبُوتِ، والنَّميمَةُ، وتَتَبُّعُ السَّرِقَة الدُّونِ، والأحْمَقُ، والخَرُّوبُ،
ـ كالفَشُوشِ، ومَناقِعُ الماء، وقَرارَتُهُ، والكِساء الغليظُ الرقيقُ الغزْلِ،
ـ كالفَشُوشِ والفَشْفاشِ.
ـ والفَشُوشُ: المُنْتَشِرَةُ الشَّخْبِ، والسِّقاءُ يَتَحَلَّبُ، والمرأةُ الحَلاَّبَةُ، والتي يُسْمَع خَقِيقُ فَرْجِها عندَ الجِماعِ، أو يَخْرُجُ منها ريحٌ عندَهُ، والرجلُ يَفْتَخِرُ بالباطل،
ـ وفَشاشِ كقَطامِ: المرأةُ الفاشَّةُ.
ـ وفَشاشِ فُشِّيهِ من اسْتِهِ إلى فيه، أي: افْعَلِي به ما شِئْتِ، فما به انْتِصَارٌ.
ـ وفَشْفَشَ: ضَعُفَ رَأْيُهُ، وأفْرَطَ من الكَذِبِ،
ـ وـ ببَوْلِهِ: أنْضَحَهُ. ويوسُفُ بنُ فُشٍّ، بالضم: محدِّثٌ بُخارِيٌّ. وابنُ الفُشِّ: زاهِدٌ بَغْدَادِيٌّ.


199-انْفَطَشَ

انفطش

ـ انْفَطَشَ العُودُ: انْفَسَخَ، ولا يكونُ إلاَّ رَطْبَاً.


200-فَقَشَ

فقش

ـ فَقَشَ البَيْضَةَ: فَضَخَها، وكسَرَها بيدِهِ.


201-الفَنْجَشُ

الفنجش

ـ الفَنْجَشُ، كجَنْدَلٍ: الواسِعُ.


202-فَنْدَشَهُ

فندشه

ـ فَنْدَشَهُ: غَلَبَهُ.
ـ وغُلامٌ فَنْدَشٌ: ضابِطٌ. وَفَنْدَشُ بنُ حَيَّانَ الهَمْدَانِيُّ: رثاهُ أعْشَى هَمْدَانَ.


203-فَنَّشَ

فنش

ـ فَنَّشَ في الأمرِ تفْنِيشاً: اسْتَرْخَى.


204-فاشَ

فاش

ـ فاشَ الحِمارُ الأتانَ يفيشُهَا: عَلاها، كأنه من الفَيْشَةِ،
ـ وـ الرجلُ: افْتَخَرَ، وتَكَبَّرَ، ورأى ما ليس عندَهُ، وهو فَيَّاشٌ.
ـ وفائشٌ: وادٍ كان يَحْمِيهِ ذُو فائشٍ، سَلامَةُ بنُ يزيدَ اليَحْصُبِيُّ، وكان يظْهَرُ لقومِهِ في العامِ مَرَّةً مُبَرْقَعاً.
ـ وفاشانُ: ة بمَرْوَ.
ـ وفَيْشَانُ: ة باليمامة.
ـ وفاشونُ: ع ببخارَى.
ـ وفَيْشُونُ: نَهْرٌ.
ـ والفَيَّاشُ: السَّيِّدُ المِفْضَالُ، (والمكاثرُ بما ليس عندَهُ) ضِدٌّ.
ـ والفَيْشُ والفَيْشَةُ: رأسُ الذَّكَرِ،
ـ والفَيْشُوشةُ: الضَّعْفُ، والرَّخاوةُ.
ـ والمُفايَشَةُ: المُفاخَرَةُ،
ـ كالفِيَاشِ، وكثْرَةُ الوَعِيدِ في القِتَالِ ثم يُكَذِّبُ.
ـ والتَّفَيُّشُ: ادِّعَاءٌ الشيء باطلاً والانقِلاَبُ عن الشيء.


205-فَتْرَصَهُ

فترصه

ـ فَتْرَصَهُ: قَطَعَهُ.


206-فَحَصَ

فحص

ـ فَحَصَ عنهُ، كمنع: بَحَثَ،
ـ كتَفَحَّصَ وافْتَحَصَ،
ـ وـ المَطَرُ التُّرابَ: قَلَبَهُ،
ـ وـ فلانٌ: أسْرَعَ،
ـ وـ الصبِيُّ: تَحَرَّكَتْ ثناياهُ،
ـ وـ القَطَا التُّرابَ: اتَّخَذَ فيه أُفْحُوصَاً، وهو مَجْثِمُهُ،
ـ كالمَفْحَصِ، كمَقْعَدٍ.
ـ والفَحْصَةُ: نُقْرَةُ الذَّقَنِ.
ـ والفَحْصُ: كلُّ مَوْضِعٍ يُسْكَنُ، ومواضِعُ بالغَرْبِ: فَحْصُ طُلَيْطِلَةَ، وأُكْشُونِيَةَ، وإشْبِيلِيَّةَ، والبَلُّوطِ، والأجَمِّ، وسُورَنْجينَ.
ـ وهو فحيصي ومُفاحصِي وفاحَصَنِي، كأنَّ كُلاً منهما يَفْحَصُ عن عَيْبِ صاحِبِهِ وسِرِّهِ.


207-فَرَصَهُ

فرصه

ـ فَرَصَهُ: قَطَعَهُ، وخَرَقَهُ، وشَقَّهُ، وأصابَ فَريصَتَهُ،
ـ والفَرْصُ: نَوى المُقْلِ، واحِدَتُهُ بهاءٍ.
ـ والفَرْصَةُ: الريحُ التي يكونُ منها الحَدَبُ، وبالضم: النَّوْبَةُ، والشِّرْبُ.
ـ والمِفْرَصُ والمِفْراصُ: الحديدُ يُقْطَعُ به الحديدُ أو الفِضَّةُ.
ـ والفَرِيصُ: من يُفَارِصُكَ في الشُّرْبِ، وأوداجُ العُنُقِ.
ـ والفَرِيصَةُ: واحِدَتُهُ، واللَّحْمَةُ بينَ الجَنْبِ والكتِفِ لا تزالُ تُرْعَدُ، وأُمُّ سُوَيْدٍ.
ـ والفَرْصاءُ: ناقةٌ تَقومُ ناحيةً فإذا خَلاَ الحَوْضُ، شَربَتْ. وككتَّانٍ: أبو بَطْنٍ من باهِلَةَ.
ـ والفِرْصَةُ، بالكسر: خِرْقَةٌ أو قُطْنَةٌ تَتَمَسَّحُ بها المرأةُ من الحَيْضِ
ـ ج: فِراصٌ.
ـ وأفْرَصَتْهُ الفُرْصَةُ: أمْكَنَتْهُ.
ـ وافْتَرَصَها: انْتَهَزَهَا.
ـ والفِرَاصُ، بالكسر: الشديدُ، والغليظُ الأحْمَرُ، وجَدٌّ لِعَمْرِو بنِ أحْمَرَ الشاعِرِ.
ـ وما عليه فِراصٌ: ثوبٌ.
ـ وتَفْريصُ أسْفَلِ النَّعْلِ: تَنْقِيشُهُ بِطَرَفِ الحَدِيدِ.
ـ والمُفارَصَةُ: المُنَاوَبَةُ.
ـ وتَفَارَصُوا بِئْرَهُمْ: تَناوَبُوها.


208-الفُرافِصُ

الفرافص

ـ الفُرافِصُ، بالضم: الأسَدُ الشديدُ الغَلِيظُ،
ـ كالفُرافِصَةِ، والسَّبُعُ الغَليظُ، والرَّجُلُ الشديدُ البَطْشِ، وبالفتح: رَجُلٌ.


209-الفَصُّ

الفص

ـ الفَصُّ: لِلْخَاتَمِ، مُثَلَّثَةً، والكسر غيرُ لَحْنٍ، ووهمَ الجوهريُّ
ـ ج: فُصوصٌ، ومُلْتَقَى كُلِّ عَظْمَيْنِ،
ـ وـ من الأمْرِ: مَفْصِلُهُ، وحَدَقةُ العينِ، والسِّنُّ من الثُّومِ.
ـ وفَصَّ الجُرْحُ يَفِصُّ فَصيصاً: نَدِيَ، وسالَ،
ـ وـ كذا من كذا: فَصَلَهُ، وانْتَزَعَهُ،
ـ وـ الجُنْدُبُ: صَوَّتَ،
ـ وـ الصَّبِيُّ: بَكَى بُكاءً ضَعيفاً.
ـ والفَصِيصُ من النَّوَى: النَّقِيُّ الذي كأنه مَدْهُونٌ، واسمُ عيْنٍ.
ـ وما فَصَّ في يَدِي شيءٌ: ما بَرَدَ.
ـ والفَصْفَصَةُ: العَجَلَةُ في الكلامِ، وبالكسر: نَباتٌ، فارِسِيَّتُهُ: إِسْبَسْتُ، والفَصَافِصُ: جَمْعُهُ، وبالضم: الجَلْدُ الشديدُ، وبهاءٍ: الأسَدُ.
ـ وأفْصَصْتُ إليه شيئاً من حَقِّهِ: أخْرَجْتُهُ.
ـ والتَّفْصِيصُ: حَمْلَقَةُ الإِنسانِ بِعَيْنِهِ.
ـ وانْفَصَّ منه: انْفَصَلَ.
ـ وافْتَصَّهُ: فَصَلَهُ.
ـ وما اسْتَفَصَّ منه شيئاً: ما اسْتَخْرَجَ.
ـ وتَفَصْفَصُوا عنه: تَنادُّوا.
ـ وفَصْفَصَ: أتى بالخَبَرِ حَقّاً. ومحمدُ بنُ أحمدَ الفَصَّاصُ: محدِّثٌ.


210-فَقَصَ

فقص

ـ فَقَصَ البَيْضَةَ يَفْقِصُهَا: كسَرَهَا، وفَضَخَها، فهي فَقيصةٌ ومَفْقُوصةٌ.
ـ والفَقِيصُ: حَديدَةٌ كحَلْقَةٍ في أدَاةِ الحَرَّاثِ. وكتَنُّورٍ: البِطِّيخَةُ قبلَ النُّضْجِ، مِصْرِيَّةٌ.
ـ والمِفْقَاصُ: شِبْهُ رُمَّانَةٍ تكونُ في طَرَفِ جُرْزٍ، تَفْقِصُ كلَّ شيءٍ أدْرَكَتْهُ.


211-فَلَّصَهُ

فلصه

ـ فَلَّصَهُ تَفْلِيصاً: خَلَّصَهُ، فأفْلَصَ وانْفَلَصَ وتَفَلَّصَ.
ـ وافْتَلَصْتُهُ من يَدِهِ: أخَذْتُهُ.


212-المُفَاوَصَةُ

المفاوصة

ـ المُفَاوَصَةُ من الحديثِ: البَيانُ.
ـ والتَّفاوُصُ: التَّبايُنُ، من البَيْنِ لا من البَيانِ.


213-فاصَ

فاص

ـ فاصَ في الأرضِ،
ـ يَفيصُ: ذَهَبَ.
ـ وما فِصْتُ: ما بَرِحْتُ.
ـ وما عنه مَفِيصٌ: مَحيدٌ.
ـ وما يَفيصُ به لِسانُهُ: ما يُفْصِحُ.
ـ والإِفاصَةُ: البَيانُ.
ـ وأفاصَ بِبَوْلِهِ: رَمَى به،
ـ وـ اليَدُ: تَفَرَّجَتْ أصابِعُهَا عن قَبْضِ الشيءِ.


214-فَحَضَه

فحضه

ـ فَحَضَه، بالمهملة كمَنَعَه: شَدَخَه، وأكثر ما يُسْتَعْمَلُ في الشيء الرَّطْبِ، كالقِثّاءِ والبِطِّيخِ.


215-الفَرْضُ

الفرض

ـ الفَرْضُ، كالضَّرْبِ: التَّوْقِيتُ،
ـ ومنه: {فمن فَرَضَ فيهن الحَجَّ} ، والحَزُّ في الشيء،
ـ كالتَّفْرِيضِ،
ـ وـ من القَوْسِ: مَوْقِعُ الوَتَرِ
ـ ج: فِراضٌ، وما أوْجَبَهُ اللّهُ تعالى،
ـ كالمَفْرُوضِ، والقراءةُ، والسُّنَّةُ،
ـ يقال: فَرَضَ رسولُ اللهِ، صلى الله عليه وسلم، أي: سَنَّ، ونَوْعٌ من التَّمْرِ، والجُنْدُ يَفْتَرِضُونَ، والتُّرْسُ، وعُودٌ من أعْوادِ البَيْتِ، والثوبُ، والعَطِيَّةُ المَوْسُومَةُ، وما فَرَضْتَهُ على نَفْسِكَ، فَوَهَبْتَهُ، أو جُدْتَ به لغيرِ ثَوابٍ،
ـ وـ من الزَّنْدِ: حيثُ يُقْدَحُ منه، أو الحَزُّ الذي فيه.
ـ و {سُورةٌ أنزلْناها وفَرَضْناهَا} : جَعَلْنا فيها فرائِضَ الأحْكَامِ، وبالتشديدِ، أي: جَعَلْنَا فيها فَرِيضةً بعد فَريضةٍ، أو فَصَّلْناها وبَيَّنَّاها.
ـ والفِراضُ، ككِتابٍ: اللِّبَاسُ، وفُوَّهَةُ النَّهَرِ،
ـ وع بين البَصْرَةِ واليَمامَةِ، والطُّرُقُ.
ـ وفَرَضَتِ البَقَرَةُ، كضَرَبَ وكَرُمَ، فروضاً وفَراضةً: طَعَنَتْ في السِّنِّ.
ـ والفارضُ: الضَّخْمُ من الرِّجَالِ وكلِّ شيءٍ ولِحْيَةٌ فارِضٌ، وكذا شِقْشِقَةٌ، ولَهاةٌ فارِضٌ
ـ ج: فُرَّضٌ، كَرُكَّعٍ، والقديمُ، والعارِفُ بالفرائِضِ،
ـ كالفَريضِ والفَرَضِيِّ.
ـ فَرُضَ، كَكَرُمَ، فَراضةً، وهو أفْرَضُ الناسِ.
ـ والفَرِيضَةُ: ما فُرِضَ في السائِمَةِ من الصَّدَقَةِ، والهَرِمَةُ، والحِصَّةُ المَفْرُوضَةُ.
ـ وسَهْمٌ فَرِيضٌ: مَفْرُوضٌ فُوقُه.
ـ والفَرِيضتانِ: الجَذَعَةُ من الغَنَمِ، والحِقَّةُ من الإِبِلِ.
ـ والفِرْضُ، بالكسر: ثَمَرُ الدَّوْمِ ما دامَ أحْمَرَ.
ـ والفِرْياضُ، كجِرْيالٍ: الواسِعُ، وبِلا لامٍ: ع. وكمِنْبَرٍ: حديدةٌ يُحَزُّ بها.
ـ والفُرْضَةُ بالضم، من النَّهَرِ: ثُلْمَةٌ يُسْتَقَى منها،
ـ وـ من البَحْرِ: مَحَطُّ السُّفُنِ،
ـ وـ من الدَّواةِ: مَحَلُّ النِّقْسِ، ونَجْرانُ البابِ،
ـ وة بالبَحْرَيْنِ لبني عامِرٍ،
ـ وع بِشَطِّ الفُراتِ.
ـ والفوارِضُ: الصِّحَاحُ العِظامُ، والمِراضُ، ضدٌّ.
ـ وأفْرَضَهُ: أعطاهُ،
ـ وـ له: جَعَلَ له فَريضةً،
ـ كفَرَضَ له فَرْضاً،
ـ وـ الماشِيَةُ: بَلَغَتِ النِّصَابَ.
ـ وفَرَّضَ تَفْرِيضاً: صارَتْ في إبِلِهِ الفَرِيضَةُ.
ـ وافْتَرَضَ اللُّه: أوجَبَ،
ـ وـ القومُ: انْقَرَضُوا،
ـ وـ الجُنْدُ: أخذوا عَطاياهم.


216-الفَضُّ

الفض

ـ الفَضُّ: الكسرُ بالتَّفْرِقةِ، وفَكُّ خاتَمِ الكِتابِ، والنَّفَرُ المُتَفَرِّقُونَ.
ـ والمِفَضَّةُ والمِفْضَاضُ: ما يُفَضُّ به المَدَرُ.
ـ والفُضَاضُ، بالضم: ما تَفَرَّقَ من الشيء عندَ الكسر، ويُكْسَرُ،
ـ وع. وككَتَّانٍ: لَقَبُ مَوْأَلَةَ بنِ عامِرِ بن مالِكٍ.
ـ والفَضَضُ، محرَّكةً: ما انْتَشَرَ من الماء إذا تُطُهِّرَ به،
ـ كالفَضِيضِ، وكلُّ مُتَفَرِّقٍ ومُنْتَشِرٍ، ومنه قولُ عائشةَ رضي الله تعالى عنها لِمَرْوَانَ:
ـ فَأنْتَ فَضَضٌ من لَعْنَةِ اللهِ.
ـ ويُرْوَى: فُضُضٌ، كعُنُقٍ وغُرابٍ، أي: قِطْعَةٌ منها.
ـ والفَضِيضُ: الماء العَذْبُ أو السائِلُ، والطَّلْعُ أولَ ما يَطْلُعُ، ط وكلُّ مُتَفَرِّقٍ ط
ـ والفِضَّةُ: م.
ـ وقوله تعالى: {قَواريرَ من فِضَّةٍ} ، أي: تكونُ مع صفاء قواريرِها آمِنَةً من الكسرِ، قابلةً للجَبْرِ.
ـ والفِضَّةُ: الحَرَّة الشاهِقَةُ، وتُفْتَحُ
ـ ج: فِضَضٌ وفِضاضٌ.
ـ وفِضاضُ الجِبالِ: الصَّخْرُ المَنْثُورُ بعضُهُ على بعضٍ.
ـ والفاضَّةُ: الداهِيَةُ
ـ ج: فَواضٌّ.
ـ ودِرْعٌ فَضْفَاضٌ وفَضْفَاضَةٌ: واسِعَةٌ.
ـ والفَضْفَاضَةُ: الجارِيَةُ اللَّحِيمَةُ الجَسيمةُ الطويلةُ.
ـ وافْتَضَّهَا: افْتَرَعَها،
ـ وـ الماءَ: صَبَّهُ شيئاً بعدَ شيء، أو أصابَهُ ساعَةَ يَخْرُجُ،
ـ وـ المرأةُ: كسَرَتْ عِدَّتَها بِمَسِّ الطِّيبِ، أو بغَيْرِهِ، أو دَلَكَتْ جَسَدَهَا بدابَّةٍ أو طَيْرٍ ليكونَ ذلك خُروجاً عن العِدَّةِ، أو كانَتْ من عادَتِهِمْ أنْ تَمْسَحَ قُبُلَها بطائِرٍ وتَنْبِذَهُ، فلا يكادُ يَعيشُ..
ـ والفَضْفَضَةُ: سَعَةُ الثَّوْبِ والدِّرْعِ والعَيْشِ.


217-فَوَّضَ

فوض

ـ فَوَّضَ إليه الأمْرَ: رَدَّهُ إليه،
ـ وـ المرأةَ: زَوَّجَها بلا مَهْرٍ.
ـ وقوْمٌ فَوْضَى، كسَكْرَى: مُتَسَاوُونَ لا رَئِيسَ لهم، أو مُتَفَرِّقُونَ، أو مُخْتَلِطٌ بعضُهُم ببعضٍ.
ـ وأمْرُهُم فَوْضَى بينهم،
ـ وفَوْضُوضاء، ويُقْصَرُ: إذا كانوا مُخْتَلِطينَ، يَتَصَرَّفُ كلٌّ منهم فيما لِلآخَرِ.
ـ والمُفَاوَضَةُ: الاشْتِرَاكُ في كلِّ شيء،
ـ كالتَّفاوُضِ، والمُساواةُ، والمُجاراةُ في الأمْرِ.
ـ وتَفَاوَضوا في الأمْرِ: فاوَضَ فيه بعضُهُمْ بعضاً.


218-فَهَضَهُ

فهضه

ـ فَهَضَهُ، كَمَنَعَهُ: كسَرَهُ، وشَدَخَهُ.


219-فاضَ

فاض

ـ فاضَ الماء يَفيضُ فَيْضاً وفُيوضاً، بالضم والكسر، وفَيْضُوضَةً وفَيَضاناً: كثُرَ حتى سالَ كالوادي،
ـ وـ صَدْرُهُ بالسِّرِّ: باحَ،
ـ وـ الرجُلُ فَيْضاً وفُيوضاً: مات،
ـ وـ نَفْسُهُ: خَرَجَتْ رُوحُهُ،
ـ وـ الخَبَرُ: شاعَ،
ـ وـ الشيءُ: كَثُرَ. وفَيَّاضٌ، ككَتَّانٍ: فَرَسٌ لبَنِي جَعْدٍ. وشاذُّ بن فَيَّاضٍ: محدِّثٌ. واشْتَرَى طَلْحَةُ بنُ عُبَيْدِ اللهِ بئْراً، فَتَصَدَّقَ بها، ونَحَرَ جزوراً، فأطْعَمَهَا، فقال له، صلى الله عليه وسلم: أنْتَ الفَيَّاضُ، فَلُقِّبَ به.
ـ والفَيْضُ: المَوْتُ، ونيل مصر، ونَهْرُ البَصْرَةِ، والكثيرُ الجَرْيِ من الخَيْلِ، وفَرَسٌ لبني ضُبَيْعَةَ بنِ نِزارٍ، وأخرى لِعُتْبَةَ بنِ أبي سُفْيَانَ.
ـ وأمْرُهُمْ فَيْضيضَى بينهم، وفَيْضُوضَى، ويُمَدَّانِ،
ـ وفَيوضَى، بالفتح، أي: فَوْضَى.
ـ وأرْضٌ ذاتُ فُيوضٍ: فيها مياهٌ تَفيضُ.
ـ وأفاضَ الماءَ على نَفْسِهِ: أفْرَغَهُ،
ـ وـ الناسُ من عَرَفاتٍ: دَفَعُوا، أو رَجَعوا وتَفَرَّقُوا، أو أسرعوا منها إلى مكانٍ آخَرَ،
ـ وكلُّ دَفْعَةٍ: إفاضَةٌ،
ـ وـ في الحديثِ: انْدَفَعُوا، وحديثٌ مُفاضٌ فيه،
ـ وـ الإِناءَ: مَلأَهُ حتى فاضَ،
ـ وـ القِدَاح،
ـ وـ بها: ضَرَبَ بها،
ـ وـ البعيرُ: دَفَعَ جِرَّتَهُ من كِرْشِهِ.
ـ والمُفاضَةُ من الدُّرُوعِ: الواسِعَةُ،
ـ وـ من النِّساء: الضَّخْمَةُ البَطْنِ.
ـ وكان النبيُّ، صلى الله عليه وسلم، مُفَاضَ البَطْنِ، أي: مُسْتَوِيَ البَطْنِ مع الصَّدْرِ.
ـ واسْتَفَاضَ: سألَ إفاضَةَ الماء،
ـ وـ الوادي شَجَراً: اتَّسَعَ وكَثُرَ شَجَرُهُ،
ـ وـ الخَبَرُ: انْتَشَرَ، فهو مُسْتَفِيضٌ ومُسْتَفَاضٌ فيه، ولا تَقُلْ: مُسْتَفاضٌ، أو لُغَيَّةٌ. ومحمدُ بنُ جَعْفَرِ بنِ المُسْتَفَاضِ: محدِّثٌ.


220-فَرْثَطَ

فرثط

ـ فَرْثَطَ: اسْتَرْخَى في الأرضِ.


221-فَرْشَطَ

فرشط

ـ فَرْشَطَ: قَعَدَ فَفَتَحَ ما بين رِجْلَيْهِ، وهو فِرْشِطٌ، كزِبْرِجٍ وقِرْطاسٍ، أو ألْصَقَ ألْيَتَيْهِ بالأرضِ، وتَوَسَّدَ ساقَيْهِ، أو بَسَطَ في الرُّكوبِ رِجْلَيْهِ من جانِبٍ واحدٍ،
ـ وـ البَعِيرُ: بَرَكَ بُروكاً مُسْتَرْخياً،
ـ وـ اللحمَ: شَرْشَرَهُ،
ـ وـ الشيءَ: مَدَّهُ،
ـ وـ الناقةُ: تَفَحَّجَتْ للحَلْبِ،
ـ وـ الجَمَلُ: تَفحَّجَ للبَوْلِ.
ـ وفِرْشَوْطٌ، كبِرْذَوْنٍ: ة بصَعيدِ مِصْرَ.


222-فَرَطَ

فرط

ـ فَرَطَ فُروطاً بالضم: سَبَقَ، وتَقَدَّمَ،
ـ وـ في الأمْرِ فَرْطاً: قَصَّرَ به، وضَيَّعَهُ،
ـ وـ عليه في القولِ: أسْرَفَ،
ـ وـ وُلْداً: ماتُوا له صِغَاراً،
ـ وـ إليه رَسولَهُ: قَدَّمَهُ، وأرْسَلَهُ،
ـ وـ النَّخْلَةُ: ما لُقِّحَتْ حتى عَسَا طَلْعُها، وأفْرَطَها غيرُها.
ـ وفَرَطَ القومَ يَفْرِطُهُمْ فَرْطاً وفَراطةً: تَقَدَّمَهُمْ إلى الوِرْدِ لإِصْلاحِ الحَوْضِ والدِّلاَء، وهم الفُرَّاطُ،
ـ والفَرْطُ: الاسْمُ من الإِفْرَاطِ، والغَلَبَةُ، والجَبَلُ الصغيرُ، أو رأسُ الأكَمَةِ، والعَلَمُ المُسْتَقِيمُ يُهْتَدَى به
ـ ج: أفْرُطٌ وأفْراطٌ، والحِينُ، وأنْ تأتِيهُ بعدَ الأيَّامِ، ولا يكونُ أكْثَرَ من خَمْسَةَ عَشَرَ، ولا أقَلَّ من ثَلاَثَةٍ، وطَرِيقٌ،
ـ أو ع بِتهامَةَ، وبالتحريكِ: المُتَقَدِّمُ إلى الماء، للواحِدِ والجَمِيعِ، والماءُ المُتَقَدِّمُ لغيرِهِ من الأَمْواهِ، وما تَقَدَّمَكَ من أجْرٍ وعَملٍ، وما لم يُدْرِكْ من الولَدِ، وبضمَّتيْنِ: الظُّلْمُ والاعْتِدَاء، والأمْرُ المُجاوَزُ فيه عن الحَدِّ، والفَرَسُ السريعةُ.
ـ والفُراطَةُ، كثُمامَةٍ: الماء يكونُ شَرَعاً بينَ عِدَّةِ أحْياء، من سَبَقَ إليه، فهو له.
ـ والفَارِطَانِ: كوْكَبَانِ أمام بَناتِ نَعْشٍ.
ـ وأفْراطُ الصَّباحِ: تَباشِيرُهُ.
ـ وفَرَّطَ الشيءَ،
ـ وـ فيه تَفْرِيطاً: ضَيَّعَهُ، وقَدَّمَ العَجْزَ فيه، وقصَّرَ،
ـ وـ إليه رسولاً: أرْسَلَهُ،
ـ وـ فلاناً: تَرَكَهُ، وتَقَدَّمَهُ، ومَدَحَهُ حتى أفْرَطَ في مَدْحِهِ،
ـ وـ اللُّه تعالى عن فُلانٍ ما يَكْرَهُ: نَحَّاهُ.
ـ وأفْرَطَهُ: مَلأَهُ حتى أسالَ الماء، أو حتى فاضَ،
ـ وـ الأمْرَ: نَسِيَهُ،
ـ وـ عليه: حَمَّلَهُ ما لا يُطيقُ، وجاوَزَ الحَدَّ، وأعْجَلَ بالأمْرِ،
ـ وـ السَّحابُ بالوَسْمِيِّ: عَجَّلَتْ به،
ـ وـ بِيَدِهِ إلى سَيْفِهِ لِيَسْتَلَّهُ: بادَرَ، وأرسَلَ رسولاً خاصّاً في حَوائِجِهِ.
ـ وتَفارَطَتْهُ الهُمومُ: أصابَتْهُ في الفَرْطِ، أو تَسَابَقَتْ إليه،
ـ وـ فلانٌ: سَبَقَ، وتَسَرَّعَ،
ـ وـ الشيءُ: تأخَّرَ وَقْتُهُ، فلم يَلْحَقْهُ من أرادَهُ.
ـ وهو لا يُفْتَرَطُ إحْسَانُهُ: لا يُخافُ فَوتُهُ.
ـ والفَرْطَةُ: المَرَّةُ الواحِدَةُ من الخُروجِ، وبالضم: الاسمُ.
ـ وبعيرٌ ورجُلٌ فُرَطِيٌّ، كجُهَنيٍّ وعَرَبِيٍّ: صَعْبٌ، وقوله تعالى:
ـ {وأنَّهُم مُفْرَطونَ} ، أي: مَنْسِيُّونَ مَتْرُوكونَ في النارِ، أو مُقَدَّمُونَ مُعَجَّلُونَ إليها. وقُرِئ بكسر الراء، أي: مُجَاوِزُونَ لما حُدَّ لهم.
ـ وفارَطَهُ: ألْفاهُ، وصادَفَهُ، وسابَقَهُ.
ـ وتَكَلَّمَ فِراطاً، ككِتابٍ، أي: سَبَقَتْ منه كَلِمَةٌ.
ـ وافْتَرَطَ ولَداً، أي: ماتَ وَلَدُه قبلَ الحُلُمِ.


223-الفَسِيطُ

الفسيط

ـ الفَسِيطُ، كأميرٍ: الثُّفْرُوقُ، وقُلامةُ الظُّفرِ.
ـ والفُسْطَاطُ، بالضم: مُجْتَمَعُ أهلِ الكُورَةِ، وعَلَمُ مِصْرَ العَتيقَةِ التي بناها عَمْرُو بنُ العاصِ، والسُّرادِقُ من الأبْنِيَةِ،
ـ كالفُسْتاطِ والفُسَّاطِ والفُسْتاتِ، ويُكْسَرْنَ.


224-انْفَشَطَ

انفشط

ـ انْفَشَطَ العودُ: انْفَضَخَ، ولا يكونُ إلاَّ رَطْباً.


225-الفَصيطُ

الفصيط

ـ الفَصيطُ: الفسيطُ.


226-الأفَطُّ

الأفط

ـ الأفَطُّ: الأفْطَسُ.
ـ والفَطَوْطَى، كخَجَوْجَى: الرجلُ الأَفْزَرُ الظَّهْر.
ـ والفَطَافِطُ: الأصْواتُ عندَ الزَّجْرِ والجماعِ.
ـ وفَطْفَطَ: سَلَحَ، وتَكَلَّمَ بكلامٍ لا يُفْهَم.


227-فِلَسْطُونَ

فلسطون

ـ فِلَسْطُونَ وفِلَسْطِينُ، وقد تُفْتَحُ فاؤُهُمَا: كُورةٌ بالشام،
ـ وة بالعِراقِ. تقولُ في حالِ الرَّفْعِ بالواو، وفي النَّصْبِ والجَرِّ بالياء، أو تُلْزِمُها الياء في كُلِّ حالٍ،
ـ والنِّسْبَةُ: فِلَسْطيٌّ.


228-فَلَطَ

فلط

ـ فَلَطَ عن سَيْفِهِ: دُهِشَ عنه.
ـ والفَلَطُ، محركةً: الفجْأَةُ. وككتابٍ: المُفاجَأَةُ.
ـ وأفْلَطَنِي: أفْلَتَنِي، وفاجأَنِي،
ـ فافْتُلِطْتُ بالأمر، بالضم: فُوجِئْتُ به.


229-فَلْقَطَ

فلقط

ـ فَلْقَطَ في الكلامِ والمَشْيِ: أسْرَعَ.


230-الفُوَطُ

الفوط

ـ الفُوَطُ، كصُرَدٍ: ثيابٌ تُجْلَبُ من السِّنْدِ، أو مآزِرُ مُخَطَّطَةٌ،
ـ الواحِدَةُ: فُوطَةٌ، بالضم، أو هي لغةٌ سِنْدِيَّةٌ.


231-الفَظُّ

الفظ

ـ الفَظُّ: الغليظُ الجانِبِ، السَّيِّئُ الخُلُقِ، القاسِي الخَشِنُ الكلامِ،
ـ فَظٌّ بَيِّنُ الفَظاظَةِ والفِظاظِ، بالكسر، والفَظَظِ، محرَّكةً، وماءُ الكَرِشِ يُعْتَصَرُ ويُشْرَبُ في المَفاوِزِ.
ـ وقد فَظَّه وافْتَظَّه: عَصَرَه.
ـ والفَظيظُ، كأَميرٍ: ماءُ الفَحْلِ أو المرأةِ.
ـ والفُظاظَةُ، بالضم: فُعالَةٌ منه، ومنه قولُ عائشةَ لمَرْوانَ: ولكنّ الله لَعَنَ أباكَ وأنتَ في صلْبِه، فأنتَ فُظاظَةٌ من لَعْنَةِ الله. ويُرْوَى: فُضُضٌ، وتقدَّمَ.
ـ وفَظٌّ بَظٌّ: إتْباعٌ.


232-فاظَ

فاظ

ـ فاظَ فَوْظاً وفَواظاً: ماتَ،


233-كـ فاظَ

كـ فاظ

ـ كـ فاظَ فَيْظاً وفَيْظُوظَةً وفَيَظاناً، محرَّكةً، وفُيوظاً، بالضم، وأفاظَه اللُّه تعالى.
ـ وفاظَ نَفْسَه: قاءَها، أو إذا ذكَرُوا نفْسَه ففاضَتْ، بالضادِ.
ـ وحانَ فَيْظُه وفَوْظُه: مَوْتُه.


234-فَجَعَهُ

فجعه

ـ فَجَعَهُ، كَمَنَعَهُ: أَوْجَعَهُ،
ـ كفَجَّعَهُ،
ـ أو الفَجْعُ: أن يُوجَع الإِنسانُ بشيءٍ يَكْرُمُ عليه فَيُعْدَمَهُ، وقد فُجِعَ بمالِهِ، كعُنِيَ، ونَزَلَتْ به فاجِعَةٌ.
ـ ومَوْتٌ فاجِعٌ وفَجُوعٌ، كصَبُورٍ: يَفْجَعُ الناسَ بالدَّواهي.
ـ والفاجِعُ: غُرابُ البَيْنِ.
ـ وامرأةٌ فاجِعٌ، أي: ذاتُ فَجيعَةٍ، وهي الرَّزِيَّةُ.
ـ وتَفَجَّعَ: تَوَجَّعَ للمُصيبَة.
ـ والفُجَاعُ، كغُرابٍ: جَدُّ سَمْلَقَةَ.


235-الفَدَعُ

الفدع

ـ الفَدَعُ، محركةً: اعْوِجاجُ الرُّسْغِ من اليَدِ أو الرِّجْلِ حتى يَنْقَلِبَ الكَفُّ أو القدَمُ إلى إِنْسيِّها، أو هو المشيُ على ظَهْرِ القَدَمِ، أو ارْتِفاعُ أَخْمَصِ القَدَمِ؛ حتى لو وَطِئَ الأَفْدَعُ عُصْفُوراً ما آذاهُ، أو هو عِوَجٌ في المَفاصِلِ، كأَنَّها قد زالَتْ عن مَواضِعِها، وأكثَرُ ما يكونُ في الأَرْساغِ خِلْقَةً، أو زَيْغٌ بين القَدَمِ وبين عَظْمِ الساقِ، ومنه: حديثُ ابنِ عُمَرَ: أنَّ يَهودَ خَيْبَرَ دَفَعُوهُ من بَيْتٍ، فَفَدِعَتْ قَدَمُهُ،
ـ وـ في البعيرِ: أنْ تَراهُ يَطَأُ على أُمِّ قِرْدانِهِ، فَيَشْخَصُ صَدْرُ خُفِّهِ. جَمَلٌ أفْدَعُ، وناقَةٌ فَدْعاءُ.
ـ والتَّفْديعُ: أن تَجْعَلَهُ أفْدَعَ.


236-الفُرْدوعَةُ

الفردوعة

ـ الفُرْدوعَةُ، كعُصْفورَةٍ: زاوِيَةُ الجَبَلِ، عن العُزَيْزِيِّ، وقيلَ: صَوابُهُ بالقاف.


237-الفُرْزُعُ

الفرزع

ـ الفُرْزُعُ، كقُنْفُذٍ: حَبُّ القُطْنِ، وبهاءٍ: القِطْعَةُ من الكَلأَِ، وبِلا لامٍ: أحَدُ أنْسار لُقْمانَ الثمانِيَةِ.
ـ وتَفَرْزَعَ الكَلَأُ: صارَ فَرازِعَ.


238-فَرْعُ

فرع

ـ فَرْعُ كلِّ شيءٍ: أعلاهُ،
ـ وـ من القومِ: شَريفُهُم، والمالُ الطائلُ المُعَدُّ، ووَهِمَ الجوهريُّ فحرَّكَهُ، قال الشُّوَيْعِرُ:
فَمَنَّ واسْتَبْقَى ولم يَعْتَصِرْ **** من فَرْعِه مالاً ولم يَكْسِرِ
ـ وـ: الشَّعَرُ التامُّ، والقَوْسُ عُمِلَتْ من طَرَفِ القَضيبِ، والقَوْسُ الغَيْرُ المَشْقُوقةِ، أو الفَرْعُ من خيرِ القِسِيِّ، ويقالُ: قَوْسٌ فَرْعٌ وفَرْعةٌ،
ـ وـ من المرأةِ: شَعَرُها،
ـ ج: فُرُوعٌ، ومَجْرَى الماءِ إلى الشِّعْبِ،
ـ ج: فِراعٌ،
ـ وـ من الأُذُنِ: فَرْعُه، وبالضم:
ـ ع من أضْخَمِ أعْراضِ المدينةِ، وفَرْعٌ: يَتَفَرَّعُ من كَبْكَبٍ بعرَفاتٍ، ويفتحُ، وماءٌ بعيْنِه، وجمعُ الأَفْرَعِ، لِضِدِّ الأَصْلَعِ،
ـ كالفُرْعانِ، بالضم، وبالتحريك: أوَّلُ ولَدٍ تُنْتِجُهُ الناقةُ أو الغَنَمُ، كانوا يَذْبَحُونَه لألِهَتِهِم، ومنه: "لا فَرَعَ " ، أو كانوا إذا تَمَّتْ إبِلُ واحدٍ مئَةً، قَدَّمَ بَكْرَهُ فَنَحَرَه لصَنَمِه، وكان المُسْلمونَ يَفْعَلونَه في صَدْرِ الإِسلامِ، ثم نُسِخَ،
ـ ج: فُرُعٌ، بضمتين،
ـ وـ : القِسْمُ،
ـ وع بين البَصْرَةِ والكُوفةِ، ومَصْدَرُ الأَفْرَعِ والفَرْعاءِ للتامِّ الشَّعَرِ، وكان أبو بكرٍ رضي الله تعالى عنه أفْرَعَ، وعُمَرُ أصْلَعَ،
ـ وـ : القَمْلُ، ويُسَكَّنُ،
ـ والفَرَعَةُ: واحدتُها، وتُسَكَّنُ، وجِلْدَةٌ تُزادُ في القِرْبَةِ إذا لم تَكُنْ وفْراءَ تامَّةً.
ـ وفَرَعَ، كمنَع: صَعِد، ونَزَلَ، ضِدٌّ،
ـ وـ البِكْرَ: افْتَضَّها،
ـ كافْتَرعَها،
ـ وـ رأسَه بالعَصا: عَلاهُ بها،
ـ وـ القومَ فَرْعاً وفُرُوعاً: عَلاهم بالشَّرَف أو بالجمال،
ـ وـ الفَرَسَ باللِّجام: قَدَعَه وكبحَه،
ـ وـ بينَهم: حَجَزَ، وكَفَّ، وأصْلَحَ.
ـ والفارِعُ: المُرْتَفِعُ، الهَيِّئُ الحَسَنُ، والمُسْتَفِلُ، ضِدٌّ، وحِصْنٌ بالمدينة،
ـ وة بِوادي السَّراةِ قربَ سايَةَ،
ـ وع بالطائف.
ـ والفَرَعةُ، محركةً: أعْوانُ السُّلْطانِ، جمعُ فارِعٍ.
ـ والفَوارِعُ: تِلاعٌ مُشْرِفاتُ المَسايِلِ،
ـ وع. وكجُهَيْنَةَ: فُرَيْعَةُ بنتُ أبي أُمامةَ، وبنتُ رافعٍ، وبنتُ عُمَرَ، وبنتُ قَيْسٍ، وبنتُ مالِكِ بنِ الدَّخْشَمِ، وبنتُ مُعَوِّذٍ. وفارعةُ بنتُ أبي سُفْيانَ، وبنتُ أبي الصَّلْتِ الثَّقَفِيَّةُ، وبنتُ مالكِ بنِ سِنانٍ، أو هي كجُهَيْنَةَ: صحابيَّاتٌ، وحَسَّانُ بنُ ثابتٍ يُعْرَفُ بابنِ الفُرَيْعَةِ، كجُهَيْنَةَ: وهي أُمُّه. وتَميمُ بنُ فِرَعٍ، كعِنَبٍ: تابعيٌّ.
ـ وأفْرَعَ في الجَبَلِ: انْحَدَرَ،
ـ كفَرَّعَ، تَفْريعاً،
ـ وـ بِهِم: نَزَلَ.
ـ وـ الفَرَعةَ: نَحَرَها،
ـ وـ الإِبِلُ: نُتِجَتِ الفَرَعَ،
ـ وـ القومُ: فَعَلَتْ إبِلُهُم ذلك، وانْتَجَعُوا في أوَّلِ الناسِ،
ـ وـ أهْلَهُ: كفَلَهُم،
ـ وـ اللِّجامُ الفَرَسَ: أدْمَى فاهُ،
ـ وـ الحديثَ،
ـ وـ الشيءَ: ابْتَدَأه،
ـ كاسْتَفْرَعَهُ،
ـ وـ الأرضَ: جَوَّلَ فيها فَعَرَفَ خَبَرَها،
ـ وـ فلانٌ العَرُوسَ: فَرَغَ من غِشْيانِها،
ـ وـ المرأةُ: رَأتِ الدَّمَ عندَ الوِلادةِ، أو في أوَّلِ ما حاضَتْ،
ـ وـ الضَّبُعُ الغَنَم: أفْسَدَتْ، وأدْمَتْ.
ـ وأفْرِع بسَيِّدِ بني فلانٍ، بالضم: أخَذوه.
ـ وفَرَّعَ تَفْريعاً: انْحَدَرَ، وصَعِدَ، ضِدٌّ،
ـ وـ: ذَبَحَ الفَرَعَ كاسْتَفْرَعَ،
ـ وـ من هذا الأصْلِ مَسائِلَ: جَعَلَها فُرُوعَه فَتَفَرَّعَتْ.
ـ وتَفَرَّعَ القومَ: رَكِبَهُم وعَلاهُم، أو تَزَوَّجَ سَيِّدَةَ نِسائِهِم،
ـ وـ الأغْصانُ: كثُرَتْ.
ـ وفَرْوَعٌ، كجَدْوَلٍ: ع.
ـ والفَيْفَرَعُ، كفَيْفَعَل: شجَرٌ.
وكزبيرٍ: لَقَبُ ثَعْلَبةَ بن معاوِيَةَ، ولُغَةٌ في فِرْعَونَ، أو ضَرُورَةُ شِعْرٍ في قولِ أُمَيَّةَ بن أبي الصَّلْتِ:
حَيِّ داوُدَ وابنَ عادٍ ومُوسَى **** وفُرَيْعٌ بُنْيانُهُ بالثِّقَالِ
ـ وفُرْعانُ بنُ الأَعْرَفِ، بالضم: أحدُ بنِي النَزَّالِ قال لنَفْسِه وهو يَجُودُ بها: اخْرُجِي لَكَاعِ، وفُرْعانُ بنُ الأعْرَفِ: أحَدُ بَنِي مُرَّةَ، شاعِرٌ لِصٌّ، وعبدُ اللّهِ بنُ لَهِيعَةَ ابنِ فُرْعانَ: قاضي مِصْرَ، محدِّثٌ.
ـ والمَفارِعُ: الذين يَكُفُّونَ بينَ الناسِ، الواحِدُ: كمِنْبَرٍ، وفي الحديث: "لا يؤُمَّنَّكُمُ الأَفْرَعُ " أي: المُوَسْوِسُ.


239-فَرْقَعَ

فرقع

ـ فَرْقَعَ: عَدَا شَديداً،
ـ وـ فلاناً: لَوَى عُنُقَه،
ـ وـ الأَصابعَ: نَقَّضَها فَتَفَرْقَعَتْ، وافْرَنْقَعَتْ.
ـ والفِرْقاعُ، بالكسر: الضَّرَطُ.
ـ والفُرْقُعَةُ، كقُنْفُذَةٍ: الاسْت.
ـ والافْرِنْقاعُ: الفَرْقَعَةُ،
ـ وـ عن الشيءِ: الانْكِشافُ عنه، والتَّنَحِّي.


240-الفِرْنِعُ

الفرنع

ـ الفِرْنِعُ، كزِبْرِجٍ وقُنْفُذٍ: القَمْلُ الوَسَطُ.


241-الفَزْعُ

الفزع

ـ الفَزْعُ بنُ عبدِ اللهِ بنِ ربيعةَ بنِ جَنْدَلٍ، وآخَرُ في كَلْبٍ، وآخَرُ في خُزاعَةَ،
ـ وابنُ الفَزْعِ، ويُكْسَرُ: الذي صَلَبَهُ المَنْصورُ، وكان خَرَجَ مع إبراهيمَ بنِ عبدِ الله بنِ حَسَنٍ، وبالكسر: ابنُ المُجَشِّرِ من بني عادَاةَ، وبالتحريكِ: الذُّعْرُ، والفَرَقُ،
ـ ج: أفْزاعٌ مع كَوْنِهِ مَصْدَراً، والفِعْلُ: كفَرِحَ ومَنَعَ، فَزْعاً، ويُكْسَرُ ويُحَرَّكُ، والاسْتغاثَةُ، والإِغاثَةُ، ضِدٌّ، فَزِعَ إليه، ومنه كفرِحَ،
ـ ولا تَقُلْ: فَزَعَهُ.
ـ أو فَزِعَ إليهم، كفَرِحَ: اسْتَغاثَهُم.
ـ وفَزَعَهُم، كَمَنَعَ وفَرِحَ: أغاثَهُم ونَصَرَهُم،
ـ كأَفْزَعَهُم، أو كَفَرِحَ: انْتَصَرَ،
ـ وـ إليه: لَجَأَ،
ـ وـ من نَوْمِهِ: هَبَّ.
ـ وأفْزَعْتُهُ: نَبَّهْتُهُ. وكمَقْعَدٍ ومَرْحَلَةٍ: المَلْجَأُ، وكِلاهُما للواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، أو كَمرْحَلَةٍ: مَنْ يُفْزَعُ منه، أو من أجْلِهِ.
ـ والفَزَّاعَةُ، مُشَدَّدَةً: الرَّجُلُ يُفَزِّعُ الناسَ كثيراً. وكهُمَزَةٍ: مَنْ يَفْزَعُ منهم، وبالضمِ: مَنْ يُفْزَعُ منه. وكزُبَيْرٍ وشَدَّادٍ: اسمانِ.
ـ وأفْزَعَهُ: أخافَهُ،
ـ كفَزَّعَهُ، وأغاثَهُ،
ـ وـ عنه: كشَفَ الفَزَعَ. وكمُعظَّمٍ: الشُّجاعُ، والجَبانَ، ضِدٌ.
ـ وفُزِّعَ عنه، بالضمِّ، تَفْزيعاً: كُشِفَ عنه الخَوْفُ.
ـ والمُفازِعُ: الفَزِعُ.


242-فَشَعَتِ

فشعت

ـ فَشَعَتِ الذُّرَةُ، كمَنَعَ: يَبِسَ أطْرافُها.


243-فَصَعَ

فصع

ـ فَصَعَ الرُّطَبَةَ، كَمَنَعَ: عَصَرَها، أو أخْرَجَهَا من قِشْرِها،
ـ وـ الشيءَ: دَلَكَهُ بإصْبَعِهِ لِيَلينَ فَيَنْفَتِحَ عَمَّا فيه،
ـ وـ لِي بكذا: أعْطانِيهِ،
ـ وـ الصَّبِيُّ: كَشَرَ قُلْفَتَهُ عن كَمَرَتِهِ،
ـ كافْتَصَعَ،
ـ وـ الدابَّةُ: أبْدَتْ حَياءَها مَرَّةً، وأخْفَتْهُ أُخْرَى،
ـ وـ عِمامَتَهُ: حَسَرَها عن رأسِهِ،
ـ وـ له بمالٍ: أعْطاهُ،
ـ كفَصَّعَ.
ـ والفُصْعَةُ، بالضمِّ: قُلْفَتُهُ إذا اتَّسَعَتْ حتى تخْرُجَ حَشَفَتُهُ.
ـ وغُلامٌ أفْصَعُ: بَادِي القُلْفَةِ.
ـ وافْتَصَعَ منه حَقَّهُ: أخَذَهُ كُلَّهُ بقَهْرٍ.
ـ والفَصْعاءُ: الفأْرَةُ.
ـ والفَصْعانُ: المَكْشُوفُ الرَّأْسِ أبَداً حَرارَةً والْتِهاباً.
ـ وفَصَّعَ تَفْصيعاً: ضَرَطَ أو فَسا.


244-فَضَعَ

فضع

ـ فَضَعَ، كَمَنَع: جَعَس وحَبَقَ.


245-فَظُعَ

فظع

ـ فَظُعَ الأمْرُ، ككَرُمَ: اشْتَدَّتْ شَناعَتُهُ، وجاوَزَ المِقْدارَ في ذلك،
ـ كأَفْظَعَ.
ـ وأفْظَعَهُ واسْتَفْظَعَه وتَفَظَّعَه: وجدَه فَظِيعاً.
ـ وأُفْظِعَ، بالضم: نَزَل به أمرٌ عظيمٌ. وكأميرٍ: الماءُ العَذْبُ، أو الزُّلالُ.
ـ وفَظِعَ الأمرُ، كفرِحَ: اسْتَعْظَمَه، ولم يَثِقْ بأن يُطِيقَه،
ـ وـ الإِناءُ: امْتَلأ،
ـ وـ بالأمر: ضاقَ به ذَرْعاً.


246-الفَعْفَعُ

الفعفع

ـ الفَعْفَعُ، كفَدْفَدٍ: الجَدْيُ، والرجلُ الخفيفُ،
ـ كالفُعافِعِ، بالضم، والسريعُ، وزَجْرُ الغَنَمِ،
ـ كالفَعْفَعَةِ.
ـ وقد فَعْفَعَ: إذا قال لها: فَعْ فَعْ.
ـ والفَعْفَعِيُّ والفَعْفَعانيُّ: الجَبانُ،
ـ كالفَعْفاعِ،
ـ وـ : الراعِي، والقَصَّابُ،
ـ كالفَعْفَعانِ والفَيْفَعِيِّ والفُعافِعِ، بالضم.
ـ وتَفَعْفَعَ: أسْرَعَ.


247-الفَقْعُ

الفقع

ـ الفَقْعُ، ويكسرُ: البَيْضاءُ الرِّخْوَةُ من الكَمْأَةِ،
ـ ج: كَعِنَبَةٍ، ويقالُ للذَّليلِ: هو "أَذَلُّ من فَقْعٍ بِقَرْقَرَةٍ " ، لأَنه لا يَمتنعُ على من اجْتَناهُ، أو لأَنه يُوطَأُ بالأَرْجُل.
ـ وفَقَعَ، كمنع: سَرَقَ، وضَرَطَ. وكمنَع ونَصَرَ، فَقْعاً وفُقوعاً: اشْتَدَّتْ صُفْرَتُه، أو خَلَصَتْ،
ـ وـ الفَواقِعُ فلاناً: دَهَكَتْه،
ـ وـ الغُلامُ: تَرَعْرَعَ،
ـ وـ فلانٌ: ماتَ من الحَرِّ.
ـ وأصْفَرُ أو أحمرُ فاقِعٌ وفُقاعيٌّ، بالضم: مُبالَغَةٌ.
ـ وكفرحَ: احْمَرَّ، أو كلُّ ناصِعِ اللَّوْنِ: فاقِعٌ، من بَياضٍ وغيرِه.
ـ وأبيضُ فِقِّيعٌ، كسِكِّيتٍ: شديدٌ، وكسِكِّيتٍ أيضاً: الأبيضُ من الحَمامِ. وكأميرٍ: الأحمرُ.
ـ والفاقِعةُ: الداهيةُ. وكرُمَّانٍ: هذا الذي يُشْرَبُ، سُمِّيَ بِه لِما يَرْتَفِعُ في رأسِه من الزَّبَدِ، ونباتٌ إذا يَبِسَ صَلُبَ فصارَ كأَنه قُرُونٌ.
ـ والفَقاقيعُ: نُفَّاخاتُ الماءِ.
ـ وإنه لَفَقَّاعٌ، كشَدَّادٍ: شديدٌ خبيثٌ، ويقالُ للرجلِ الأحمرِ:
ـ فُقاعُ، بالضم، كرُباعَ، أو بالفتح، كَثَمانٍ، أو كأميرٍ.
ـ والإِفْقاعُ: سُوءُ الحالِ.
ـ وفَقْرٌ مُفْقِعٌ، كمُحْسِنٍ: مُدْقِعٌ.
ـ والتَّفْقيعُ: التَّشَدُّقُ في الكلامِ، والفَرْقَعَةُ، وأن تَضْرِبَ الوَرْدَةَ بالكَفِّ فَتُفَقِّعَ وتُصَوِّتَ، وتَحْميرُ الأديمِ.
ـ والمُفَقِّعَةُ، كَمُحَدِّثةٍ: طائرٌ أسْوَدُ أبيضُ أصْلِ الذَّنَبِ. وكمعظَّمٍ: الخُفُّ المُخَرْطَمُ.
ـ وتَفاقَعَتْ عَيْنَاهُ: ابْيَضَّتا.
ـ وانْفَقَعَ: انْشَقَّ.
ـ ونباتٌ مُتَفَقِّعٌ: إذا يَبِسَ صَلُبَ.
ـ والأفْقَعُ: الشديدُ البياضِ،
ـ ج: فُقْعٌ، بالضم.


248-فَكِعَ

فكع

ـ فَكِعَ، كَسَمِع، فَكْعاً وفُكوعاً: أطْرَقَ من حُزْنٍ أو غَضَبٍ. وذهَبَ فما يُدْرَى أين فَكَعَ، كمنَع: أين غَدا.


249-فَلَعَه

فلعه

ـ فَلَعَه، كمنَعه: شَقَّه، أو قَطَعَه،
ـ كفَلَّعَه فانْفَلَعَ وتَفَلَّعَ.
ـ والفَلْعُ، ويكسرُ: الشَّقُّ في القَدَمِ وغيرها،
ـ ج: فُلوعٌ.
ـ والفالِعَةُ: الداهيةُ،
ـ ج: فَوالِعُ.
ـ والفِلْعَةُ، بالكسرِ: القِطْعَةُ من السَّنامِ.
ـ ولَعَنَ اللَّهُ فِلْعَتَها: شَتْمٌ.
ـ ومَزادةٌ مُفَلَّعَةٌ، كمعظَّمةٍ: خُرِزَتْ من قِطَعِ الجُلودِ.
ـ وسيفٌ فَلوعٌ، كصَبورٍ: قَطَّاعٌ،
ـ ج: فُلْعٌ، بالضم.


250-فَنِعَ

فنع

ـ فَنِعَ، كفرحَ: كثُرَ مالُه ونَما، فهو فَنِعٌ، ككتِفٍ وأميرٍ.
ـ والفَنَعُ، محركةً: الخيرُ والكَرَمُ، والفَضْلُ، والزيادةُ، وحسْنُ الذِّكْرِ،
ـ وـ من المِسْكِ: ذَكاءُ رِيحِهِ، وكمِنبرٍ: الحَسَنُ الذِّكْرِ.


251-الفُنْقُعُ

الفنقع

ـ الفُنْقُعُ، كقُنْفُذٍ: الفَأْرَةُ، وقد تُقَدَّمُ القافُ، وبهاءٍ: الاسْتُ، ويفتحُ. وكجعفرٍ: الموتُ.


252-الفَوْعةُ

الفوعة

ـ الفَوْعةُ من الطيبِ: رائِحَتُه.
ـ وـ من السَّمِّ: حُمَتُه وحْدُّه،
ـ وـ من النهارِ والليلِ: أوَّلُهُما.


253-فَيْعُ

فيع

ـ فَيْعُ الأمرِ، وفَيْعَتهُ: أوَّلُهُ.


254-فَتَغَه

فتغه

ـ فَتَغَه، بالمُثَنَّاة، كمَنَعه: وطئَهُ حتى يَنْشَدِخَ.
ـ وتَفَتَّغَ تحتَ الضِّرْسِ: تَشَدّخَ.


255-فَثَغَ

فثغ

ـ فَثَغَ رأسَه، كمنَع: شَدَخَهُ.


256-فَدَغَهُ

فدغه

ـ فَدَغَهُ، كمَنعه: شَدَخَهُ، أو هو شَدْخُ الشيءِ المُجَوَّفِ،
ـ وـ الطعامَ: سَغْسَغَه. وكَمِنْبَرٍ: المِشْدَخُ.
ـ والفَدَغُ، محرَّكةً: الْتِوَاءٌ في القَدَمِ.
ـ والأفْداغُ: ماءٌ، ونَخْلٌ بِجَبَلِ قَطَن.
ـ وانْفَدَغَ: لانَ عن يُبْسٍ.


257-فَرَغَ

فرغ

ـ فَرَغَ منه، كمَنَعَ وسَمِعَ وَنَصَرَ، فُرُوغاً وفَراغاً، فهو فَرغٌ وفارِغٌ: خَلا ذَرْعُه،
ـ وـ له،
ـ وـ إليه: قَصَدَ،
ـ وـ فُروغاً: مات.
ـ والفَرْغُ: مخْرَجُ الماءِ من الدَّلْوِ بينَ العَراقِي،
ـ كالفِراغِ، ككِتابٍ،
ـ وـ : الإِناءُ فيه الدِبْسُ.
ـ وفَرْغُ الدَّلْوِ المُقَدَّمُ والمُؤَخَّرُ: مَنْزِلاَنِ للقَمَرِ، كُلُّ واحِدٍ كَوْكَبَانِ، بين كلِّ كَوْكَبَيْنِ في المَرْأَى قدرُ رُمْحٍ.
ـ والفُرُوغُ: الجَوْزَاءُ.
ـ وفَرْغُ القِبَةِ،
ـ وفَرْغُ الحَفَرِ: بَلَدَانِ لتَمِيمٍ.
ـ وفَرْغَانَةُ: ناحيَةٌ بالمَشْرِقِ.
ـ وفَرْغانُ: ة بفارِسَ،
ـ ود باليمَنِ، وجَدٌّ لأَبي الحَسَنِ المَوْصِلِيِّ المُحَدِّثِ.
ـ والأَفراغُ: مَواضِعُ حولَ مكةَ.
ـ وأفراغَةُ: د بالأَنْدَلُسِ.
ـ وفَرُغَتِ الضَّرْبَةُ، ككَرُمَ: اتَّسَعَتْ، فهي فَرِيغَةٌ.
ـ والفَرِيغُ: مُسْتَوًى من الأَرْضِ كأَنَّهُ طَريقٌ،
ـ وـ من الخَيْلِ: الهِمْلاجُ الواسِعُ المَشْيِ،
ـ كالفِرَاغِ، ككِتَابٍ.
ـ والفَريغَةُ: المَزَادَةُ الكَثِيرَةُ الأَخْذِ للماءِ. وككِتابٍ: العِدْلُ من الأَحْمالِ، وحَوْضٌ واسِعٌ ضَخْمٌ مِن أدَمٍ، والإِناءُ، والغَزيرَةُ من النُّوقِ الواسِعَةُ جِرابِ الضَّرْعِ، والقَوْسُ الواسِعَةُ جُرْحِ النَّصْلِ أو البَعيدَةُ السَّهْمِ، والقَدَحُ الضَّخْمُ لا يُطاقُ حَمْلُهُ،
ـ ج: أفْرِغَة، والنِصالُ العَريضَةُ.
ـ وفَرِغَ الماءُ، كفرِحَ: انْصَبَّ.
ـ والفراغَةُ: الجَزَعُ والقَلَقُ، وبالضم: نُطْفَةُ الرجُلِ.
ـ والفِرْغُ، بالكسر: الفَراغُ.
ـ وذَهَبَ دَمُهُ فِرْغاً، ويُفْتَحُ: هَدَراً.
ـ والأَفْرَعُ: الفارِغُ.
ـ والطَّعْنَةُ الفَرْغَاءُ: الواسِعَةُ.
ـ وأفْرَغَهُ: صَبَّهُ،
ـ كفَرَّغَهُ،
ـ وـ الدِماءَ: أراقَها.
ـ وحَلْقَةٌ مُفْرَغَةٌ: مُصْمَتَةٌ.
ـ وتَفْرِيغُ الظُّرُوفِ: إخْلاؤُهَا، ويَزيدُ بنُ رَبيعَةَ بنِ مُفَرِّغٍ، كمُحدِّثٍ: شاعِرٌ، جَدُّهُ راهَنَ على أن يَشْرَبَ عُسّاً من لَبَنٍ، فَفَرَّغَهُ شُرْبَاً.
ـ والمُسْتَفْرِغَةُ من الإِبِلِ: الغَزِيرَةُ، والخَيْلُ لا تَدَّخِرُ من حُضْرِها شيئاً.
ـ واسْتَفْرَغَ: تَقَيَّأَ،
ـ وـ مَجْهُودَهُ: بَذَلَ طَاقَتَهُ.
ـ وتَفَرَّغَ: تَخَلَّى من الشُّغْلِ.
ـ وافْتَرَغْتُ لنفسِي ماءً: صَبَبْتُهُ.


258-فَشَغَهُ

فشغه

ـ فَشَغَهُ، كَمَنَعَه: عَلاهُ حتى غَطَّاهُ،
ـ كفَشَّغَه،
ـ والناصِيَةُ الفَشْغَاءُ والفاشِغَةُ: المُنْتَشِرَةُ. وكغُرَابٍ: الرُّقْعَةُ من أدَمٍ يُرْقَعُ بها السِقَاءُ، ونَباتٌ يَلْتَوِي على الأَشْجَارِ فَيُفْسِدُها، ويُشَدَّدُ.
ـ والفَشْغَةُ: اللَّبْلابُ، وقُطْنَةٌ في جَوْفِ القَصَبَةِ،
ـ وما تَطَايرَ من جَوْفِ الصَّوْصَلاَّة لِحَشيشةٍ م.
ـ ورَجُلٌ أفْشَغُ الثَّنِيَّةِ: ناتِئُها،
ـ وأفْشَغُ الأَسْنَانِ: مُتَفَرِّقُهَا. وكمِنْبَرٍ: مَنْ يُوَاجِه صاحِبَهُ بالمَكْرُوه، أو يَقْدَعُ الفَرَسَ ويَقْهَرُهُ. وكمُحْسِنٍ: القَلِيلُ الخَيرِ، وقد أفْشَغَ.
ـ والأفْشَغُ: كَبْشٌ ذَهَبَ قَرْنَاهُ كذَا وكذا.
ـ وأفْشَغَ زَيْداً السَّوْطَ: ضَرَبَهُ به.
ـ وفَشَّغَهُ النَّوْمُ تَفْشِيغاً: غَلَبَهُ.
ـ وانْفَشَغَ: ظَهَرَ، وكَثُرَ.
ـ وتَفَشَّغَ: لَبِسَ أخَسَّ ثِيابِه،
ـ وـ فيه الشَّيْبُ، أو الدَّمُ: انْتَشَرَ وكَثُرَ،
ـ وـ المرْأةَ: دَخَلَ بَيْنَ رِجْلَيْهَا وافْترَعَها،
ـ وـ البُيوتَ: دَخَلَ بَيْنَهَا وغَابَ فيها،
ـ وـ فُلاناً: عَلاهُ ورَكِبَهُ.
ـ والمُفاشَغَةُ: أنْ يُجَرَّ ولدُ النَّاقَةِ ويُنْحَرَ، وتُعْطَفُ على ولدٍ آخَرَ يُجَرُّ إليها، فيُلقَى تَحْتَها فَتَرْأَمُهُ، تَقولُ: فاشَغَ بَيْنَهُمَا، وقد فُوشِغَ بِها. وككتابٍ: الشِّغارُ، والكَسَلُ،
ـ كالتَّفَشُّغِ. وكغُرَابٍ ورُمَّانٍ: نَباتٌ يَلْتَوِي على الشَّجَرِ ويَتَفَشَّغُ.


259-فَضَغَ

فضغ

ـ فَضَغَ العُودَ، (بالضاد المُعْجَمَةِ) كَمَنَعَ: هَشَمَهُ. وكمِنْبَرٍ: مَنْ يَتَشَدَّقُ ويَلْحَنُ، كأَنَّهُ يَفْضَغُ الكَلامَ.


260-الفَغَّةُ

الفغة

ـ الفَغَّةُ: تَضَوُّعُ الرائِحَةِ، وقد فَغَّتْنِي الرائِحَةُ.


261-فَلَغَ

فلغ

ـ فَلَغَ رأسَهُ، كَمَنَعَ: ثَلَغَهُ.


262-الفَوَغُ

الفوغ

ـ الفَوَغُ، مُحركةً: الضِّخَمُ في الفَمِ، وهو أفْوَغُ.
ـ وفاغَتِ الرائِحَةُ: فاحَتْ.
ـ وفَوْغَةُ الطيبِ: فَوْحَتُهُ.
ـ والفائِغَةُ: الرائِحَةُ المُخَشِّمَةُ.
ـ وفاغُ: ة بِسَمَرْقَنْدَ.


263-الفَوْلَفُ

الفولف

ـ الفَوْلَفُ، كحَوْقَلٍ: الجِلالُ من الخُوصِ، وغِطاءُ كلِّ شيءٍ ولِباسُه، وغِطاءٌ تُغَطَّى به الثِّيابُ.


264-الفَوْفُ

الفوف

ـ الفَوْفُ، بالفتح والضم: مَثَانَةُ البَقَرِ، ومَصْدَرُ ما فافَ عَنِّي بخيرٍ ولا زَنْجَرَ،
ـ وهو يَفوفُ به فَوْفاً، وهو: أن يَسْألَهُ شيئاً، فيقولَ بظُفُرِ إبْهامِهِ على ظُفُرِ سَبَّابَتِهِ: ولا هذا، وبالضم: البياضُ الذي في أظْفارِ الأحْداثِ، ط أو بالضم أكْثَرُ ط، الواحدةُ: بهاءٍ، وبالضم: القِشْرَةُ التي تكونُ على حَبَّةِ القَلْبِ والنَّواةِ دونَ لَحْمَةِ التَّمْرِ،
ـ وكلُّ قِشْرٍ: فُوفٌ وفُوفةٌ، وضَرْبٌ من بُرودِ اليَمنِ، وقِطَعُ القُطْنِ، وفي قولِ ابنِ أحْمَرَ: الزَّهَرُ شُبِّهَ بالفُوفِ من الثيابِ.
ـ وما ذاقَ فُوفاً،
ـ وما أغْنَى عَنِّي فُوفاً: شيئاً.
ـ وبُرْدٌ مُفَوَّفٌ، كمُعَظَّمٍ: رَقيقٌ، أو فيه خُطوطٌ بيضٌ.
ـ وبُرْدُ أفْوافٍ، مُضافَةً: رَقيقٌ.
ـ وفافانُ: ع على دِجْلَةَ، تحتَ مَيَّافارِقينَ.


265-الفَيْفُ

الفيف

ـ الفَيْفُ: المكانُ المُسْتَوِي، أو المَفازةُ لا ماءَ فيها،
ـ كالفَيْفاةِ والفَيْفاءِ، ويُقْصَرُ،
ـ ج: أفْيافٌ وفُيوفٌ وفَيافٍ،
ـ وـ من الأرضِ: مُخْتَلَفُ الرِياحِ، ومَنْزِلٌ لِمُزَيْنَةَ.
ـ وفَيْفُ الريحِ: ع بالدَّهْناءِ، وله يومٌ، فُقِئَتْ فيه عَيْنُ عامِرِ بنِ الطُّفَيْلِ. وقولُ الجوهريِّ: وفَيْفُ الريحِ: يومٌ، غَلَطٌ.
ـ وفَيْفاءُ رَشادٍ: ع.
ـ وفَيْفاءُ الخَبارِ: بالعَقيقِ.
ـ وفَيْفاءُ الغَزالِ: بمكةَ، حيثُ يُنْزَلُ منها إلى الأبْطَحِ.


266-الفُؤَاقُ

الفؤاق

ـ الفُؤَاقُ، كغُرابٍ: لُغَةٌ في الفُواقِ، بالواوِ، لِلرِّيحِ التي تَخْرُجُ من المَعِدَةِ، وقد فأقَ، كَمَنَعَ، فُؤاقاً.
ـ أو الفُؤاقُ، بالهَمْزِ: الوَجَعُ.


267-فَتَقَهُ

فتقه

ـ فَتَقَهُ: شَقَّهُ،
ـ كفَتَّقَهُ فَتَفَتَّقَ وانْفَتَقَ.
ـ ومَفْتَقُ القَميصِ: مَشَقُّهُ.
ـ والفَتْقُ أيضاً: شَقُّ عَصا الجَماعَةِ، ووُقوعُ الحَرْبِ بينهم، والصُّبْحُ، ويُحَرَّكُ، والمَوْضِعُ لم يُمْطَرْ وقد مُطِرَ ما حَوْلَهُ.
ـ وأفْتَقَ: صادَفَه.
ـ و= : عِلَّةٌ في الصِّفاقِ، بِأنْ يَنْحَلَّ الغِشاءُ ويَقَعَ فيه شَقٌّ يَنْفُذُه جِسْمٌ غَريبٌ كانَ مَحْصوراً فيه قَبْلَ الشَّقِّ، فلا بُرْءَ له إلاَّ ما يَحْدُثُ لِلصِّبْيَانِ نادِراً،
ـ وبالتَّحْريكِ: مَصْدَرُ الفَتْقاءِ: للمُنْفَتِقَةِ الفَرْجِ، والخِصْبُ، وفَتِقَ العَامُ، كفَرِحَ.
ـ و= : بِضَمَّتَيْنِ: المَرْأةُ المُنْفَتِقَةُ بالكلامِ،
ـ وة بالطَّائف.
ـ وكأَميرٍ من الجِمالِ: ما يَنْفَتِقُ سِمَناً.
ـ ورَجُلٌ فَتيقٌ اللِّسانِ: حَديدُهُ.
ـ ونَصْلٌ فَتيقُ الشَّفْرَتَيْنِ: له شُعْبَتانِ.
ـ والصُّبْحُ الفَتِيقُ: المُشْرِقُ.
ـ والفَيْتَقُ، كصَيْقَلٍ: النَّجارُ، والحَدَّادُ، والمَلِكُ، والبَوابُ.
ـ وذو فِتاقٍ، ككِتابٍ: ع.
ـ والفِتاقُ أيضاً: جَبَلٌ، والخَميرَةُ الكَبيرَةُ تُعَجِّلُ إدْراكَ العَجينِ،
ـ وفَتَقَ العَجينَ: جَعلَهُ فيه، وأصلُ اللِّيفِ الأَبْيَضُ، وعُرْجونُ الكِباسَةِ، وقَرْنُ الشمسِ وعَيْنُها،
ـ وانْفِتاقُ الغَيْمِ عن الشمسِ، وأخْلاطٌ من أدْوِيَةٍ مَخْلُوطةٍ،
ـ وماءٌ م.
ـ وأفْتَقَ: سَمِنَتْ دوابُّهُ، واسْتاكَ بالعَراجينِ،
ـ وـ القومُ: انْفَتَقَ عنهم الغَيْمُ،
ـ وـ قَرْنُ الشمسِ: أصابَ فَتْقاً في السماءِ، فَبَدَا منه،
ـ وـ : ألَحَّتْ عليه الفُتوقُ: لِلآفاتِ، كالدَّيْنِ والفَقْرِ والمَرَضِ.
ـ وخَرَجَ إلى فَتْقٍ، وهو: ما انْفَرَجَ واتَّسَعَ.
ـ وانْفَتَقَتِ الناقةُ: أخَذَها داءٌ فيما بينَ ضَرْعِها وسُرَّتها، ورُبَّما تَموتُ به.
ـ وفُوتَقُ، كفُوفَلٍ: ة بمَرْوَ.


268-فَيْحَقَ

فيحق

ـ فَيْحَقَ بينَ رِجْلَيْهِ: باعَدَ.
ـ وأرضٌ فَيْحَقٌ، كصَيْقَلٍ: واسِعةٌ.
ـ والمُتَفَيْحِقُ: المُتَفَيْهِقُ.
ـ وانْفَحَقَ: انْفَهَقَ.


269-الفَرَزْدَقُ

الفرزدق

ـ الفَرَزْدَقُ، كسَفَرْجَلٍ: الرَّغيفُ يَسْقُطُ في التَّنُّورِ، الواحدَةُ: بهاءٍ، وفُتاتُ الخُبْزِ، ولَقَبُ هَمَّامِ بنِ غالبِ بنِ صَعْصَعَةَ.
ـ أو الفَرَزْدَقَةُ: القِطْعَةُ من العَجينِ، فارِسِيَّتُهُ: بَرازْدَهْ،
ـ أَو عَرَبِيٌّ مَنْحُوتٌ من: فَرَزَ ودَقَّ، لأنه دَقيقٌ أُفْرِزَ منه قطعَةٌ،
ـ ج: فَرازِقُ، والقياسُ: فَرازِدُ.


270-الفِرْسِقُ

الفرسق

ـ الفِرْسِقُ: الفِرْسِكُ.


271-فَرَقَ

فرق

ـ فَرَقَ بينهما فَرْقاً وفُرْقاناً بالضم: فَصَلَ.
ـ و {فيها يُفْرَقُ كلُّ أمرٍ حكيمٍ} ، أَي: يُقْضى.
ـ {وقُرْآناً فَرَقْناهُ} : فَصَّلْنَاهُ وأحْكَمْناهُ.
ـ {وإذ فَرَقْنا بكُمُ البَحْرَ} : فَلَقْناهُ.
ـ {والفارِقاتِ فَرْقاً} : الملائكةُ تَنْزِلُ بالفَرْقِ بينَ الحَقِّ والباطِلِ.
ـ والفَرْقُ: الطَّريقُ في شَعَرِ الرأسِ، وطائرٌ، والكَتَّانُ، ومِكْيالٌ بالمدينةِ يَسَعُ ثلاثة آصُعٍ، ويُحَرَّكُ، أَو هو أفْصَحُ، أَو يَسَعُ سِتَّةَ عَشَرَ رِطْلاً، أَو أربعةَ أرْباعٍ،
ـ ج: فُرْقانٌ، كبُطْنانٍ.
ـ والفاروقُ: (عُمَرُ بنُ الخَطَّاب، رضي الله تعالى عنه) لأَنه فَرَقَ بين الحَقِّ والباطِلِ، أو أظْهَرَ الإِسْلامَ بمكةَ فَفَرَقَ بين الإِيمانِ والكُفْرِ.
ـ والتِّرْياقُ الفاروقُ: أحمدُ التَّرايِيقِ، وأجَلُّ المُرَكَّباتِ، لأنه يَفْرُِقُ بين المَرَضِ والصِّحةِ.
ـ وفَرِقَ، كفرِحَ: فَزِعَ.
ـ ورجُلٌ وامرأةٌ فاروقةٌ وفَرُوقةٌ، ويُشَدَّدُ،
ـ أَو رجُلٌ فَرِقٌ، ككتِفٍ ونَدُسٍ وصَبورٍ ومَلولَةٍ وفَرُّوجٍ،
ـ وفاروقٌ وفاروقةٌ: شديدُ الفَزَعِ،
ـ أو فَرُقٌ، كنَدُسٍ: إذا كان منه جِبِلَّةً، وككتِفٍ: إذا فَزِعَ من الشيءِ. وكَمَقْعَدٍ ومَجْلِسٍ: وسَطُ الرأسِ، وهو الذي يُفْرَقُ فيه الشَّعَرُ،
ـ وـ من الطريقِ: المَوْضِعُ الذي يَنْشَعِبُ منه طريقٌ آخَرُ،
ـ ج: مَفارِقُ. ووقَّفْتُه على مفَارِقِ الحديثِ: وجُوهِه.
ـ وفَرَقَ له الطريقُ فُروقاً: اتَّجَهَ له طريقانِ، (أو أمْرٌ فَعَرَفَ وجْههُ)
ـ وـ الناقَةُ أو الأَتانُ فُروقاً: أخَذَهَا المَخاضُ فَنَدَّتْ في الأرضِ،
ـ فهي فارِقٌ،
ـ ج: فَوارِقُ وفُرَّقٌ، كرُكَّعٍ وكُتبٍ، وتُشَبَّهُ بهذه السحابةُ المُنْفردَةُ عن السحابِ.
ـ والفَرَقُ، محركةً: الصُّبْحُ نَفْسُه، أو فَلَقُه، وتَباعُدُ ما بين الثَّنِيَّتَيْنِ وما بين المَنْسِمَيْنِ،
ـ وـ في الخيلِ: إشْرافُ إحْدى الوَرِكَيْنِ على الأُخْرَى، مَكْروهٌ،
ـ فرسٌ أفْرَقُ.
ـ ودِيكٌ أفْرَقُ، بَيِّنُ الفَرَقِ: عُرْفُه مَفْروقٌ.
ـ ورجُلٌ أفْرَقُ: كأن ناصِيَتَه أو لِحْيَتَه مَفْروقةٌ بَيِّنُ الفَرَقِ.
ـ وأرضٌ فَرِقةٌ، كفرِحةٍ: في نَبْتِها فَرَقٌ إذا كان مُتَفَرِّقاً،
ـ أو نَبْتٌ فَرِقٌ، ككتِفٍ: صغيرٌ لم يُغَطِّ الأرضَ.
ـ والأَفْرَقُ: الديكُ الأَبيضُ،
ـ وـ من الشاءِ: البَعيدُ ما بين خُصْيَيْهِ،
ـ ج: فُرْقٌ،
ـ وـ من الخَيْلِ: ذو خُصْيَةٍ واحدةٍ، والأَفْلَجُ.
ـ والفَرْقاءُ: الشاةُ البَعيدةُ ما بين الطُّبْيَيْنِ. وفارِقينُ، في: م ي ي.
ـ والأَفْراقُ: ع من أمْوَالِ المدينةِ.
ـ وفُرَيْقاتٌ، كجُهَيْناتٍ: ع بعَقيقِها. وكزُبَيْرٍ: بِتِهامَةَ. وكصُغيَّرٍ: فَلاةٌ قُرْبَ البَحْرَيْنِ.
ـ وفُروقٌ، بالضم: ع بِدِيارِ سعدٍ.
ـ ومَفْروقٌ: جَبَلٌ، وأبو عبدِ المَسيحِ. وكصَبورٍ: عَقَبَةٌ دونَ هَجَرَ، ولَقَبُ قُسْطَنْطِينِيَّةَ،
ـ وع آخَرُ، وبهاءٍ: الحُرْمَةُ، وشَحْمُ الكُلْيَتَيْنِ.
ـ ويومُ الفَرُوقَيْنِ:من أيامِهِمْ.
ـ والفِرْقُ، بالكسر: القَطيعُ من الغَنَمِ العظيمُ، ومن البَقَرِ أو الظِّباءِ، أو من الغَنَمِ فقطْ، أو من الغَنَمِ الضَّالَّةِ،
ـ كالفَريقِ، أو ما دونَ المِئَةِ، والقِسْمُ من كلِّ شيء، والطائفةُ من الصِّبْيَانِ، وقِطْعَةٌ من النَّوَى يُعْلَفُ بها البعيرُ،
ـ وفَرَقَ: مَلَكَهُ، والفِلْقُ من الشيءِ: المُنْفَلِقُ، والجَبَلُ، والهَضْبَةُ، والمَوْجَةُ. وكفَرِحَ: دَخَلَ فيها وغاصَ، وشَرِبَ بالفَرَقِ. وكنَصَرَ: ذَرَقَ.
ـ وأفْرَقَه: أذْرَقَه.
ـ وذاتُ فِرْقَيْنِ أو ذاتُ فِرْقٍ، ويُفْتَحانِ: هَضْبَةٌ بِبلادِ تَمِيمٍ بين البَصْرَةِ والكوفةِ.
ـ والفِرْقَةُ، بالكسر: السِّقاءُ المُمْتَلِئُ لا يُسْتَطاعُ يُمْخَضُ حتى يُفْرَقَ، أي: يُذْرَقَ، والطائفةُ من الناسِ،
ـ ج: فِرَقٌ، وجُمِعَ في الشِّعْرِ على أفارِقَ،
ـ جج: أفْراقٌ،
ـ جج: أفاريقُ،
ـ والفَريقُ، كأَميرٍ: أكْثَرُ منها،
ـ ج: أفْرِقاءُ وأفْرِقَةٌ وفُروقٌ.
ـ والفُرْقانُ، بالضم: القُرآنُ، كالفُرْقِ، بالضمِ، وكلُّ ما فُرِقَ به بَيْنَ الحَقِّ والباطِلِ، والنَّصْرُ، والبُرْهانُ، والصُّبْحُ أو السَّحَرُ، والصِّبْيانُ، والتَّوْراةُ، وانْفراقُ البحرِ، ومنه: {آتَيْنَا موسى الكتابَ والفُرقانَ} .
ـ ويَوْمُ الفُرْقانِ: يَوْمُ بَدْرٍ. وككَنيسةٍ: تَمْرٌ يُطْبَخُ بِحُلْبَةٍ للنُّفَساءِ، أو حُلْبَةٌ تُطْبَخُ مع الحُبوبِ لهَا،
ـ وفَرَقَها: أطْعَمَهَا ذلك،
ـ كأَفْرَقَها،
ـ وـ : قِطْعَةٌ من الغَنَمِ تَتَفَرَّقُ عنها فَتَذْهَبُ تَحْتَ الليلِ عن جَماعَتِها. وكسَحابٍ وكتابٍ: الفُرْقَةُ، وقُرِئَ {هذا فَراقُ بيني وبينِك} .
ـ وإِفْريقِيَةُ: بِلادٌ واسعَةٌ قُبالَةَ الأَنْدَلُسِ.
ـ وأَفْرَقَ من مَرَضِه: أقبلَ وأفاقَ، أو بَرِئَ، أو لا يكونُ الإِفْراقُ إلا فيما لا يُصيبُكَ غيرَ مَرَّةٍ كالجُدَرِيِّ،
ـ وـ الناقَةُ: رَجَعَ إليها بعضُ لَبَنِها،
ـ وـ القومُ إبِلَهُم: خَلَّوْها في المَرْعى، لم يُنْتِجُوها ولم يُلْقِحوها.
ـ وناقَةٌ مُفْرِقٌ، كمُحْسِنٍ: فارَقَهَا ولدُها بِمَوْتٍ.
ـ وفَرَّقَهُ تَفْرِيقاً وتَفْرِقَةً: بَدَّدَهُ، وأخَذَ حَقَّهُ بالتَّفاريقِ. وقولُ غَنِيَّةَ الأَعْرابِيَّةِ لابْنِهَا:
ـ إنَّكَ خيْرٌ من تَفاريقِ العَصا.
لأنه كانَ عارِماً كثيرَ الإِساءَةِ مع ضَعْفِ بَدَنِهِ، فواثَبَ يوماً فَتًى، فَقَطَعَ الفَتَى أنْفَهُ، فأخَذَتْ أُمُّه دِيَتَه، فَحَسُنَتْ حالُها بعدَ فَقْرٍ مُدْقعٍ، ثم واثَبَ آخَرَ، فَقَطَعَ أُذُنَه، ثم آخَرَ، فَقَطَعَ شَفَتَه، فأَخَذَتْ دِيَتَهُما، فلما رأتْ حُسْنَ حالِهَا مَدَحَتْهُ،
ـ و= : العَصا تُقْطَعُ ساجوراً، ثم أوتاداً، ثم شِظاظاً، فإذا جُعِلَ لِرأسِ الشِّظاظِ كالفَلْكَةِ صارَ عِراناً للبَخاتِيِّ، ثم يُؤخَذُ منها تَوادي تُصَرُّ بِها الأَخْلافُ، فإذا كانَتِ العَصا قَنًى فكلُّ شِقٍّ قَوْسُ بُنْدُقٍ، فإن فُرِّقَت الشِّقَّةُ صارَتْ سِهاماً، ثم حِظاءَ، ثم مَغازِلَ، ثم يَشْعَبُ بها الشَّعَّابُ أقداحَهُ، على أنه لا يَجِدُ لهَا أصْلَحَ منها.
ـ والتَّفْريقُ: التَّخْويفُ.
ـ ومُفَرِّقُ النَّعَمِ: الظَّرِبانُ، لأنه إذا فَسا تَفَرَّقَتِ المالُ،
ـ وهو مُفْرِقُ الجِسْمِ، كمُحْسِنٍ: قليلُ اللحمِ، أو سَمينٌ، ضِدٌّ.
ـ وتَفَرَّقَ تَفَرُّقاً وتِفِرَّاقاً: ضِدُّ تَجَمَّعَ،
ـ كافْتَرَقَ.
ـ وانْفَرَقَ: انْفَصَلَ.
ـ والمُنْفَرَقُ: يكونُ مَوْضِعاً ومَصْدَراً.


272-الفُرانِقُ

الفرانق

ـ الفُرانِقُ، كعُلابِطٍ: الأَسَدُ والذي يُنْذِرُ قُدَّامَهُ، مُعَرَّبُ: بَرْوانَكْ، والذي يَدُلُّ صاحِبَ البَريدِ على الطَّريقِ.
ـ والفُرْنُقُ، كقُنْفُذٍ: الرَّدِيءُ.
ـ وتَفَرْنَقَ: فَسَدَ،
ـ وـ أُذُنُه: شَخَصَتْ.


273-الفُسْتُقُ

الفستق

ـ الفُسْتُقُ، كقُنْفُذٍ وجُنْدَبٍ: م، مُعَرَّبُ: بِسْتَهْ، نافِعٌ لِلكَبِدِ وفَمِ المَعِدَةِ والمَغَصِ والنَّكْهَةِ.
ـ وفُسْتُقانُ، بالضم: ة بِمَرْوَ. (وفُسْتُقَةُ: لَقَبُ محدِّثٍ)


274-الفِسْقُ

الفسق

ـ الفِسْقُ، بالكسرِ: التَّرْكُ لأَمْرِ اللهِ تعالى، والعِصْيانُ، والخُروجُ عن طَرِيقِ الحَقِّ، أو الفُجور،
ـ كالفُسوقِ. فَسَقَ، كنَصَرَ وضَرَبَ وكَرُمَ، فِسْقاً وفُسوقاً.
ـ و {إنه لَفِسْقٌ} : خُروجٌ عن الحَقِّ.
ـ وفَسَقَ: جارَ،
ـ وـ عن أمرِ ربِّهِ: خَرَجَ،
ـ وـ الرُّطَبَةُ عن قِشْرِها: خَرَجَتْ،
ـ كانْفَسَقَتْ، قيلَ: ومنه:
ـ الفاسِقُ: لانْسلاخِهِ عن الخَيْرِ.
ـ ورجلٌ فُسَقٌ، كصُرَدٍ وسِكِّيتٍ: دائمُ الفِسْقِ.
ـ والفُوَيْسِقَةُ: الفَأْرَةُ لخُروجِهَا من جُحْرِها على الناسِ.
ـ ويا فَساقِ، كقَطامِ: يا فاسِقَةُ.
ـ ويا فُسَقُ، كزُفَرَ: يا أيُّها الفاسقُ، وليس في كلامٍ جاهِليٍّ ولا شِعْرِهِم: فاسِقٌ، على أنه عَرَبيُّ.
ـ والتَّفْسيقُ: ضِدُّ التَّعْديلِ.
ـ والفاسِقِيَّةُ: ضَرْبٌ من العِمَّةِ.


275-الفَشْقُ

الفشق

ـ الفَشْقُ: الكَسْرُ، وضَرْبٌ من الأَكْلِ في شِدّةٍ.
ـ وفَشَقوا الدنيا: كثُرَتْ عليهم فَلَعِبوا بها، وبالتحريكِ: النَّشاطُ، والحِرْصُ، وانْتِشارُ النَّفْسِ، والعَدْوُ، والهَرَبُ، وتَباعُدُ ما بين القَرْنَيْنِ، وتَباعُدُ ما بين التَّوْأبانِيَّيْنِ، وهُما قادِمَةُ الخِلْفِ وآخِرَتُهُ.
ـ وتَفَشَّقَ: تَوَشَّحَ بثَوْبٍ.
ـ وفاشُوقُ: ة ببُخارَى.
ـ وفَشَقَه يَفْشِقُه: كسَرَه.
ـ وفاشَقَه: باغَتَهُ.


276-فَقَقْتُه

فققته

ـ فَقَقْتُه: فَتَحْتُه.
ـ ورجُلٌ فَقاقٌ، كسحابٍ وسحابةٍ،
ـ وفَقْفَاقٌ وفَقْفاقَةٌ: أحْمَقُ هُذَرَةٌ.
ـ وفَقْفَقَ: افْتَقَرَ فَقْراً مُدْقِعاً،
ـ وـ الكلبُ: نَبَحَ فَرَقاً،
ـ وـ في كلامِهِ: تَقَعَّرَ.
ـ والفَقْفاقُ: السَّقَطُ من الكلامِ.
ـ والفُقْفُوقُ: العَقْلُ والذِّهْنُ. وكسحابةٍ: طائرٌ،
ـ ج: فَقاقٌ.
ـ والفَقَقَةُ، مُحرَّكةً: الحَمْقَى.
ـ وانْفَقَّ انْفِقَاقاً: انْفَرَجَ.
ـ وفَقْفَقَةُ الماءِ: صَوْتُ تَدارُكِ قَطْرِهِ وسَيَلانِه.


277-فَلَقَهُ

فلقه

ـ فَلَقَهُ يَفْلِقُه: شَقَّهُ،
ـ كفَلَّقَهُ فانْفَلَقَ وتَفَلَّقَ.
ـ وفي رِجْلِهِ فُلوقٌ: شُقوقٌ. و {فالِقُ الحَبِّ} : خالقُهُ أو شاقُّهُ بِإِخْراجِ الوَرَقِ منه.
ـ والفالِقُ: ع لِبَني كِلابٍ، به مُوَيْهَةٌ، والنَّخْلَةُ المُنْشَقَّةُ عنِ الطَّلْعِ.
ـ والفَلْقَةُ: هذه السِّمَةُ: oo تَحْتَ أُذُنِ البَعيرِ، وهو مَفْلوقٌ.
ـ والفَلْقُ: نَزْعُ صوف الجلْدِ ط إذا أصِلَ ط كالمَرْقِ.
ـ وكَلَّمَني مِن فِلْقِ فيه، بالكَسر ويُفْتَحُ: مِن شِقِّهِ.
ـ والفِلْقُ، بالكَسْرِ: الدَّاهِيَةُ،
ـ كالفِلْقَةِ والفَليقِ والفَليقَةِ والمَفْلَقَةِ والفَلْقَى، كسَكْرَى،
ـ وة باليَمامَةِ، والأَمْرُ العَجَبُ، وقَوْسٌ تُتَّخَذُ مِن نِصْفِ عُودٍ، والقَضيب يُشَقُّ بِاثْنَيْنِ، فكُلُّ شِقٍّ: فِلْقٌ، وبهاءٍ: الكِسْرَةُ،
ـ وـ منَ الجَفْنَةِ: نِصْفُها.
ـ والفَلَقُ، مُحرَّكةً: الصُّبْحُ، أو ما انْفَلَقَ مِن عَمودِهِ، أوِ الفَجْرُ، والخَلْقُ كُلُّهُ، وجَهَنَّمُ، أو جُبٌّ فيها، والمُطْمَئِنُّ من الأرْضِ بينَ رَبْوَتَيْنِ،
ـ ج: فُلْقانٌ، بالضَّمِّ،
ـ كالفالِقِ والفالِقَةِ، أو الفَضاءُ بَيْنَ شَقيقَتَيْنِ مِنْ رَمْلٍ، ومَقْطَرَةُ السَّجَّانِ، وهيَ خَشَبَةٌ فيها خُروقٌ على قَدْرِ سَعَة السَّاقِ، يُحْبَسُ فيها الناسُ على قِطارٍ، وما يَبْقَى من اللَّبَنِ في أسْفَلِ القَدَحِ، ومنه يقالُ: يا ابنَ شَارِبِ الفَلَقِ، والشَّقُّ في الجَبَلِ،
ـ كالفالِقِ،
ـ وـ من اللَّبَنِ: المُنْقَطِعُ حُمُوضَةً،
ـ كالمُتَفَلِّقِ،
ـ وة باليَمنِ بِعَثَّرَ.
ـ وأفْلَقَ الشاعرُ: أتَى بالعَجيبِ،
ـ كافْتَلَقَ.
ـ وجاء بعُلَقَ فُلَقَ، كزُفَرَ ويُنَوَّنانِ، أي: الداهيةِ، تقولُ منه أعْلَقَ وأفْلَقَ. وكأَميرٍ: الأمرُ العَجَبُ،
ـ وة بالطائِفِ،
ـ وعِرْقٌ يَنْشَأُ في العُنُقِ، وعِرْقٌ في العَضُدِ، أو المَوْضِعُ المُطْمَئِنُّ في جِرانِ البعيرِ عندَ مَجْرَى الحُلْقومِ. وكالقُبَّيْطِ: خَوْخٌ يَتَفَلَّقُ عن نَواهُ.
ـ والمُفَلَّقُ منه، كمُعَظَّمٍ: المُجَفَّفُ.
ـ والفَيْلَقُ، كصَيْقَلٍ: الجَيْشُ،
ـ ج: فيالِقُ، والرجُلُ العظيمُ.
ـ وتَفَيْلَقَ: ضَخُمَ وسَمِنَ، واجْتَهَدَ في العَدْوِ حتى أُعْجِبَ من شِدَّتِه،
ـ كَتَفَلَّقَ وافْتَلَقَ.
ـ ورجُلٌ مِفْلاقٌ: دنيءٌ رَذْلٌ قليلُ الشيءِ.
ـ وكعِنَبٍ: ة بنيسابورَ.
ـ ولَبَنٌ فُلاقٌ كغُرابٍ وصَبورٍ: مُتَجَبِّنٌ.
ـ وفِلاقُ اللَّبَنِ، بالكسر: أن يَخْثُرَ ويَحْمُضَ حتى يَتَفَلَّقَ.
ـ وصارَ البَيْضُ فِلاقاً، بالكسرِ والضم،
ـ وأفْلاقاً، أي: مُتَفَلِّقاً.
ـ وفُلاقَة آجُرٍّ، كثُمامَةٍ: قطْعَةٌ منه،
ـ ج: فُلاقٌ.
ـ وشاةٌ فَلْقاءُ الضَّرَّةِ: واسِعَتُها. وكسَفينةٍ: القَليلَةُ من الشَّعَرِ.
ـ وكانَ ذلك بِفالِقِ كذا: يريدونَ المَكانَ المُنْحَدِرَ بين الرَّبْوَتَيْنِ. وكعثمانَ: الكَذِبُ الصُّراحُ.


278-الفُنْتُقُ

الفنتق

ـ الفُنْتُقُ، كقُنْفُذٍ: خانُ السَّبيل.


279-الفُنْدُقُ

الفندق

ـ الفُنْدُقُ، كقُنْفُذٍ: حَمْلُ شَجَرَةٍ، وهو البُنْدُقُ، وتَقَدَّمَ، والخانُ السَّبيلُ،
ـ وع قُرْبَ المَصيصَةِ، ولَقَبُ مُحدِّثٍ.
ـ وفُنْدُقُ الحُسَيْنِ: ع.
ـ والفُنَيْدِقُ: ع بِحَلَبَ.
ـ والفُنْدَاقُ، بالضم: صَحيفَةُ الحِسابِ.


280-الفَنِيقُ

الفنيق

ـ الفَنِيقُ، كأميرٍ: ع قُرْبَ المدينةِ، والفَحْلُ المُكْرَمُ لا يُؤْذَى لِكَرامَتِهِ على أهلِهِ ولا يُرْكَبُ،
ـ ج: ككُتبٍ،
ـ جج: أفْناقٌ.
ـ والفَنيقَةُ: الغِرارَةُ،
ـ ج: فَنائِقُ.
ـ وجارِيَةٌ فُنُقٌ، بضَمَّتَيْنِ،
ـ ومِفْناقٌ: مُنَعَّمَةٌ.
ـ وناقَةٌ فُنُقٌ: فَتِيَّةٌ سَمينَةٌ.
ـ وأفْنَقَ: تَنَعَّمَ بعدَ بُؤْسٍ.
ـ والتَّفْنيقُ: التَّنْعيمُ.
ـ وتَفَنَّقَ: تَنَعَّمَ.
ـ وعَيْشٌ مُفانِقٌ: ناعِمٌ.


281-فَوْقُ

فوق

ـ فَوْقُ: نَقيضُ تَحْتَ، يَكونُ اسْماً وظَرْفاً، مَبْنيٌّ، فإذا أضيفَ أُعْرِبَ.
ـ و {بَعوضَةً فَما فَوْقَها} ، أي: في الصِّغَرِ، وقيلَ في الكِبَرِ.
ـ وفاقَ أصحابه فَوْقاً وفَواقاً: عَلاهُمْ بالشَّرَفِ،
ـ وـ فُواقاً، بالضم: شَخَصَتِ الرِّيحُ من صَدْرِهِ،
ـ وـ بِنَفْسِهِ فُؤُوقاً وفُواقاً: إذا كانَتْ على الخُروجِ، أو ماتَ، أو جادَ بها،
ـ وـ الناقَةُ: اجْتَمَعَت الفيقَةُ في ضَرْعها.
ـ والفائِقُ: الخِيارُ من كُلِّ شيءٍ، ومَوْصِلُ العُنُقِ والرَّأسِ.
ـ والفَوَقَةُ، مُحرَّكةً: الأُدَباءُ الخُطباءُ.
ـ والفاقُ: الجَفْنَةُ المَمْلوءَةُ طَعاماً، والزَّيْتُ المَطْبُوخُ، والصَّحْراءُ، وأرضٌ، والطَّويلُ المُضْطَرِبُ الخَلْقِ،
ـ كالفُوقِ والفُوقَةِ، بِضَمِّهِما،
ـ والفِيقِ، بالكَسْرِ،
ـ والفُواقِ والفُياقِ، بِضَمِّهِما، وطائِرٌ مائِيٌّ طَويلُ العُنُقِ.
ـ والفاقَةُ: الفَقْرُ والحاجَةُ.
ـ ومَحالَةٌ فَوْقاءُ: لِكلِّ سِنٍّ منها فُوقانِ.
ـ والفَوْقاءُ: الكَمَرَةُ المحَدَّدَةُ الطَّرَفِ.
ـ وفُوقُ الذَّكَرِ، بالضم: أعْلاهُ.
ـ والفُوقُ: الطَّريقُ الأَوَّلُ.
ـ ورَمَيْنا فُوقاً: رِشْقاً.
ـ وما ارْتَدَّ على فُوقِهِ: مَضَى ولم يَرْجِعْ،
ـ وـ : طائِرٌ، والفَنُّ مِن الكَلامِ، وفَرْجُ المَرْأةِ، وَطَرَفُ اللِّسانِ، أو مَخْرَجُ الفَمِ وَجَوْبَتُهُ، ومَوْضِعُ الوَتَرِ مِنَ السَّهْمِ،
ـ كالفُوقَةِ، أوِ الفُوقانِ: الزَّنَمَتانِ،
ـ ج: كصُرَدٍ وأصْحابٍ، وفُقَّى، مَقْلوبَةً.
ـ وذو الفُوقِ: سَيْفُ مَفْروقٍ أبي عَبْدِ المَسيحِ.
ـ وفُوقٌ: مَلِكٌ لِلرُّومِ، نُسِبَ إليه الدَّنانيرُ الفُوقِيَّةُ، (أو الصَّوابُ بالقافَيْنِ)
ـ وفُقْتُ السَّهْمَ: كَسَرْتُ فُوقَهُ، فَهو سَهْمٌ أفْوَقُ.
ـ والفَوَقُ، محرَّكةً: مَيَلٌ وانْكِسارٌ في الفُوقِ، أو فِعْلُهُ: فاقَ السَّهْمُ يَفاقُ فاقاً وفَوْقاً، بالفتح، ثم حُرِّكَ الواوُ، وأُخْرِجَ مُخْرَجَ الحَذَرِ، لأَنَّ هذا الفعْلَ على فَعِلَ يَفْعَلُ.
ـ والفُواقُ، كغُرابٍ: الذي يأخُذُ المُحْتَضَرَ عندَ النَّزْعِ، والريحُ التي تَشْخَصُ مِن الصَّدْرِ، وما بَيْنَ الحَلْبَتَيْنِ من الوَقْتِ، ويُفْتَحُ، أو ما بَيْنَ فَتْحِ يَدِكَ وقَبْضِها على الضَّرْعِ،
ـ ج: أفْوِقَةٌ وآفِقَةٌ.
ـ والفِيْقَةُ، بالكسرِ: اسْمُ اللَّبَنِ يَجْتَمِعُ في الضَّرْعِ بين الحَلْبَتَيْنِ،
ـ ج: فِيقٌ، بالكسرِ، وفِيَقٌ، كعِنَبٍ، وفِيقاتٌ وأفْواقٌ،
ـ جج: أفاويقُ.
ـ والأفاويقُ: ما اجْتَمَعَ في السحابِ من ماءٍ، فهو يُمْطِرُ ساعةً بعدَ ساعةٍ.
ـ وـ من الليل: أكْثَرُه.
ـ وأفِيقُ، كأميرٍ: ة باليَمنِ،
ـ وة بين دِمَشْقَ وطَبَرِيَّةَ، ولِعَقَبَتِهِ ذِكْرٌ في أخْبارِ المَلاحِمِ، ولا تَقُلْ: فِيقٌ، كالعامَّةِ.
ـ وفِيقَةُ الضُّحَى: ارْتِفاعُها.
ـ وأفَقْتُ السَّهْمَ: وضَعْتُ فُوقَهُ في الوَتَرِ،
ـ كأَوْفَقْتُه،
ـ وأما: أفْوَقْتُه، فَنادِرٌ.
ـ وأفاقَتِ الناقةُ: اجْتَمَعَتِ الفِيقَةُ في ضَرْعِها، فهي مُفيقٌ ومُفيقَةٌ،
ـ ج: مَفاويقُ.
ـ وأفاقَ من مَرَضِه: رَجَعَت الصِحَّةُ إليه، أو رَجَعَ إلى الصِحَّةِ،
ـ كاسْتَفَاقَ،
ـ وـ الزَّمانُ: أخْصَبَ بعدَ جَدْبٍ.
ـ والإِفاقةُ: الراحَةُ، والراحةُ بينَ الحَلْبَتَيْنِ.
ـ وفَوَّقَ السهمَ: جَعَلَ له فُوقاً،
ـ وـ الفَصيلَ: سَقاهُ اللَّبَنَ فُواقاً فُواقاً. وكمُعَظَّمٍ: ما يُؤْخَذُ قليلاً قليلاً من مأكولٍ ومشروبٍ.
ـ وتَفَوَّقَ: تَرَفَّعَ،
ـ وـ الفَصيلُ: شَرِبَ اللَّبَنَ فُواقاً فُواقاً،
ـ وـ زيدٌ ناقَتَه: حَلَبَها كذلك،
ـ كاسْتَفاقَها.
ـ واسْتَفِقِ الناقةَ: لا تَحْلُبْها قَبْلَ الوَقْتِ.
ـ ورجُلٌ مُسْتَفيقٌ: كثيرُ النَّوْمِ.
ـ وما يَسْتَفيقُ من الشَّرابِ: ما يَكُفُّ.
ـ وانْفاقَ الجَمَلُ: هُزِلَ وهَلَكَ،
ـ وـ السهمُ: تَكَسَّرَ فُوقُه.
ـ وافْتَاقَ: افْتَقَرَ، أو ماتَ بكَثْرَةِ الفُواقِ.
ـ وشاعرٌ مُفِيقٌ: مُفْلِقٌ.


282-فَهِقَ

فهق

ـ فَهِقَ الإِناءُ، كفرحَ، فَهْقاً، ويُحَرَّكُ: امْتَلأَ.
ـ والفَهْقَةُ: عَظْمٌ عندَ مُرَكَّبِ العُنُقِ، وهو أوَّلُ الفَقارِ، أو عَظْمٌ عندَ فائِقِ الرأسِ مُشْرِفٌ على اللَّهاةِ.
ـ وفَهَقَهُ، كمنَعه: أصاب فَهْقَتَه.
ـ والفاهِقَةُ: الطَّعْنَةُ التي تَفْهَقُ بالدَّمِ، أي: تَتَصَبَّبُ، أو كَيَّةٌ على الفَهْقَةِ.
ـ والفَيْهَقُ: الواسِعُ من كلِّ شيءٍ، والصَّفِيُّ من النُّوقِ.
ـ وبئْرٌ مِفْهاقٌ: كثيرةُ الماءِ.
ـ وأفْهَقَه: مَلأَهُ،
ـ وـ البعيرَ: كَوَاهُ الفاهِقَةَ،
ـ وـ البَرْقُ وغيرُه: اتَّسَعَ،
ـ كتَفَهَّقَ وانْفَهَقَ.
ـ وتَفَيْهَقَ في كلامِه: تَنَطَّعَ وتَوَسَّعَ كأَنه مَلأَ به فَمَهُ.


283-الفَيْقُ

الفيق

ـ الفَيْقُ: صَوتُ الدَّجاجِ، وبالكسر: الجبَلُ المُحِيطُ بالدنيا، والرجُلُ الطويلُ،
ـ وبِلا لامٍ:ع.
ـ وفاقَ يَفيقُ: جادَ بنفْسِه.
ـ وأفْيَقَ الشاعرُ: أفْلَقَ.
ـ وعَقَبَةُ أفِيقٍ، كأميرٍ، يائِيٌّ واويٌّ.


284-الفَتْكُ

الفتك

ـ الفَتْكُ، مُثَلَّثَةً: رُكوبُ ما هَمَّ مِنَ الأمُورِ ودَعَتْ إليه النفسُ،
ـ كالفُتوكِ والإِفْتاكِ.
ـ فَتَكَ يَفْتُكُ ويَفْتِكُ، فهو فاتِكٌ: جَريءٌ شُجاعٌ،
ـ ج: فُتَّاكٌ.
ـ وفَتَكَ به: انْتَهَزَ منه فُرْصَةً، فَقَتَلَه أو جَرَحَهُ مُجاهَرَةً، أو أعَمُّ،
ـ وـ في الأَمْرِ: لَجَّ،
ـ وـ الجارِيَةُ: مَجَنَتْ،
ـ وـ في الخُبْثِ فُتُوكاً: بالَغَ.
ـ والمُفاتَكَةُ: المُماهَرَةُ، ومُواقَعَةُ الشيءِ بِشِدَّةٍ كالأَكْلِ ونحوِه.
ـ وفاتَكَ الأمرَ: واقَعَه،
ـ وـ فلاناً: داوَمَهُ،
ـ وـ فلاناً: أعطاهُ ما اسْتامَ بِبيْعِه، وفاتَحَه: إذا ساوَمَه ولم يُعْطِهِ شيئاً.
ـ وتَفْتيكُ القُطْنِ: نَفْشُه.
ـ وتَفَتَّكَ بأمرِهِ: مَضَى عليه لا يُؤامِرُ أحَداً.
فَدَكُ، محرَّكةً: ة بِخَيْبَرَ. وفَدَكِيُّ بنُ أعْبَدَ: أبو مَيَّا أُمِّ عَمْرِو بنِ الأَهْتَمِ.
ـ وكزُبَيْرٍ: ع. والفُدَيْكاتُ: قومٌ منَ الخَوارِجِ، نُسِبوا إلى أبي فُدَيْكٍ الخارِجِيِّ.
ـ وتَفْديكُ القُطْنِ: نَفْشُه.


285-فَذْلَكَ

فذلك

ـ فَذْلَكَ حِسابَهُ: أنهاهُ وفَرَغَ منه، مُخْتَرَعَةٌ من قولهِ إذا أجْمَلَ حِسابَهُ: فَذلِكَ كذا وكذا.


286-فَرَكَ

فرك

ـ فَرَكَ الثوبَ والسُّنْبُلَ: دَلَكَهُ فانْفَرَكَ.
ـ والفَـرْكُ، بالكسر ويُفْتَحُ: البِغْضَةُ عامَّةٌ،
ـ كالفُروكِ والفُرُكَّانِ، بضمتينِ مُشدّدَةَ الكافِ، أو خاصٌّ بِبِغْضَةِ الزَّوْجَيْنِ، فَرِكَها وفَرِكَتْه، كسَمِعَ فيهما، وكنصَرَ شاذٌّ، فِرْكاً وفَرْكاً وفُروكاً، فهي فارِكٌ وفَروكٌ.
ـ ورجُلٌ مُفَرَّكٌ، كمُعَظَّمٍ: تُبْغِضُه النِساءُ.
ـ ومُفَرَّكَةٌ: يُبْغِضُها الرِجالُ.
ـ وفارَكَه: تارَكَه.
ـ والفَرَكُ، محرَّكةً: اسْتِرْخاءُ أصْلِ الأذُنِ، فَرِكَتْ، كفرِحَ، فهي فَرْكاءُ وفَرِكَةٌ.
ـ وانْفَرَكَ المَنْكِبُ: زالَتْ وابِلَتُهُ من العَضُدِ.
ـ وتَفَرَّكَ: تَكَسَّرَ في كَلامِهِ ومَشْيِهِ.
ـ وأفْرَكَ الحَبُّ: حانَ له أن يُفْرَكُ.
ـ واسْتَفْرَكَ في السُّنْبُلَةِ: سَمِنَ واشْتَدَّ. وكأميرٍ: المَفْروكُ مِن الحَبِّ، وطَعامٌ يُفْرَكُ ويُلَتُّ بِسَمْنٍ وغيرِه.
ـ والمَفْروكُ مِنَ الإِبِلِ: ما انْخَرَمَ مَنْكِبُهُ، وانْفَكَّتِ العَصَبَةُ التي في جَوْفِ الأَخْرَمِ، والمَصْبوغُ صِبْغاً شَديداً.
ـ والفَريكَتانِ: عَظْمانِ في أصْلِ اللِسانِ.
ـ وفِرِكَّانُ، كسِنِمَّارٍ وجُلُبَّانٍ: ع، أو مَوْضِعانِ.
ـ والفِرْكُ، بالكسرِ: ة قُرْبَ كَلْواذَى.
ـ وكعِنَبٍ: ع.
ـ وكجَبَلٍ: ة بأصْبَهانَ. وككَتِفٍ: المُتَفَرِّكُ قِشْرُه. وسَمَّوْا: أفْرَكَ.


287-فَرْتَكَهُ

فرتكه

ـ فَرْتَكَهُ: قَطَعَه مِثلَ الذَّرِّ،
ـ وـ عَمَلَهُ: أفْسَدَهُ،
ـ وـ : مَشَى مِشْيَةً مُتَقارِبَةً.
ـ وفَرْتَكُ، أو رأسُ الفَرْتَكِ: قُرْنَةُ جَبَلٍ بِساحِلِ بَحْرِ الهِنْدِ مما يَلي اليمنَ.


288-الفِرْسِكُ

الفرسك

ـ الفِرْسِكُ، كزِبْرِجٍ: الخَوْخُ، أو ضَرْبٌ منه أجْرَدُ أحْمَرُ، أو ما يَنْفَلِقُ عن نَواهُ.


289-فَكَّهُ

فكه

ـ فَكَّهُ: فَصَلَهُ،
ـ وـ الرَّهْنَ فَكّاً وفُكُوكاً: خَلَّصَهُ،
ـ كافْتَكَّهُ،
ـ وـ الرجُلُ: هَرِمَ،
ـ وـ الأسِيرَ فَكّاً وفَكاكاً، وقد يُكْسَرُ: خَلَّصَهُ،
ـ وـ الرَّقَبَةَ: أعْتَقَها،
ـ وـ يَدَهُ: فَتَحَها عَمَّا فيها.
ـ وفَكاكُ الرَّهْنِ، ويُكْسَرُ: ما يُفْتَكُّ به.
ـ وانْفَكَّتْ قَدَمُه: زالَتْ،
ـ وـ إصْبَعُهُ: انْفَرَجَتْ.
ـ والفَكُّ في اليَدِ: دونَ الكسْرِ.
ـ والفَكَكُ: انْفِساخُ القَدَمِ، وانْكِسارُ الفَكِّ، وانْفراجُ المَنْكِبِ اسْتِرْخاءً، وهو أفَكُّ المَنْكِبِ.
ـ والفَكَّةُ: الحُمْقُ في اسْتِرْخاءٍ، ولَقَدْ فَكِكْتَ، كعَلِمْتَ وكَرُمْتَ،
ـ وـ : كَواكِبُ مُسْتَدِيرَةٌ خَلْفَ السِّماكِ الرامِحِ، تُسَمِّيهِ الصِّبْيانُ قَصعَةَ المَسَاكينِ.
ـ والأَفَكُّ: اللَّحْيُ،
ـ كالفَكِّ، أو مَجْمَعُ الخَطْمِ، أو مَجْمَعُ الفَكَّيْنِ، ومَنِ انْفَرَجَ مَنْكِبُهُ عن مَفْصِلِهِ.
ـ والمُتَفَكِّكَةُ من الخَيْلِ: الوَديقُ.
ـ وأفَكَّتِ الناقةُ،
ـ وتَفَكَّكَتْ: أقْرَبَتْ فاسْتَرْخَى صَلَواها، وعَظُمَ ضَرْعُها، ودَنا نِتاجُها، أو تَفَكَّكَتْ: اشْتَدَّتْ ضَبَعَتُها.
ـ والفاكُّ: الهَرِمُ منَّا ومن الإِبِلِ، والأحمقُ جِدّاً،
ـ ج: فَكَكَةٌ، محرَّكةً، وفِكاكٌ، كرِجالٍ.
ـ وهو يَتاَفَكَّكُ: إذا لم يكنْ به تَمَاسُكٌ من حُمْقٍ.


290-الفَلَكُ

الفلك

ـ الفَلَكُ، محرَّكةً: مَدارُ النُّجومِ،
ـ ج: أفْلاكٌ وفُلُكٌ، بضمتين،
ـ وـ من كلِّ شيءٍ: مُسْتَدارُه ومُعْظَمُه، ومَوْجُ البَحْرِ المُضْطَرِبُ، والماءُ الذي حَرَّكَتْهُ الريحُ، والتَّلُّ من الرَّمْلِ حَوْلَهُ فَضاءٌ، وقِطَعٌ من الأرضِ تَسْتَدِيرُ وتَرْتَفعُ عما حَوْلَها، الواحدةُ: فَلْكَةٌ، ساكِنَةَ اللامِ،
ـ ج: كرِجالٍ.
ـ والأَفْلَكُ: مَن يَدُورُ حَوْلَها.
ـ وفَلَكَ ثَدْيُها،
ـ وأفْلَكَ وفَلَّكَ وتَفَلَّكَ: اسْتَدارَ. وفَلَكَت الجاريةُ، وفَلَّكَتْ، فهي فالِكٌ ومُفَلِّكٌ.
ـ وفَلْكَةُ المِغْزَلِ: م، وتُكْسَرُ، ومَوْصِلُ ما بين الفَقْرَتَيْنِ من البعيرِ، والهَنَةُ على رأسِ أصْلِ اللسانِ، وجانِبُ الزَّوْرِ، وما اسْتَدارَ منه، وأكَمَةٌ من حَجَرٍ واحدٍ مُسْتَديرةٌ، وشيءٌ يُفْلَكُ من الهُلْبِ، فَيُخْرَقُ لسانُ الفَصيلِ، فَيُعْضَدُ به ليُمْنَعَ من الرَّضاعِ، وكلُّ مُسْتَديرٍ.
ـ والفُلْكُ، بالضم: السفينةُ، ويُذَكَّرُ، وهو للواحِد والجميعِ، أو الفُلْكُ التي هي جمعٌ: تَكْسِيرٌ للفُلْكِ التي هي واحدٌ، وليستْ كجُنُبٍ التي هي واحدٌ وجمعٌ وأمْثالِه، لأَن فُعْلاً وفَعَلاً يَشْتَرِكان في الشيءِ الواحِد، كالعُرْبِ والعَرَبِ، ولَمَّا جاز أن يُجْمَعَ فَعَلٌ على فُعْلٍ، كأَسَدٍ وأُسْدٍ، جاز أن يُجْمَعَ فُعْلٌ على فُعْلٍ أيضاً.
ـ وفَلَّكَ تَفْلِيكاً: لَجَّ في الأمرِ،
ـ وـ الكَلْبَةُ: أجْعَلَتْ وحاضَتْ.
ـ والفَلِكُ، ككتِفٍ: المُتَفَكِّكُ العِظامِ، والجافي المَفاصِلِ، ومَن به وَجَعٌ في فَلْكَةِ رُكْبَتِه، ومَن له ألْيَةٌ،
ـ كفَلْكَةٍ، كالزَّنْجِ.
ـ وكجَبَلٍ: ة بسَرَخْسَ.
ـ والفَيْلَكُونُ: الشُّوبَقُ.
ـ والإِفْلِيكانِ، بالكسر: لَحْمتانِ تَكْتَنِفانِ اللَّهاةَ.


291-فَنَكَ

فنك

ـ فَنَكَ بالمكانِ فُنوكاً: أقامَ،
ـ وـ عليه: واظَبَ، وكَذَبَ،
ـ كأَفْنَكَ فيهما،
ـ وـ فيه: لَجَّ،
ـ كأَفْنَكَ،
ـ وـ الجاريةُ: مَجَنَتْ،
ـ وـ في الطعامِ: اسْتَمَرَّ في أكْلِهِ، ولم يَعَفْ منه شيئاً،
ـ كَفَنِكَ، كعَلِمَ، فُنوكاً أيضاً،
ـ وفانَكَ،
ـ وـ في الأَمْرِ: دَخَلَ. وكأَميرٍ: مَجْمَعُ لَحْيَيْكَ، أو طَرَفُهُما عندَ العَنْفَقَةِ، وعَظْمٌ يَنْتَهي إليه حَلْقُ الرَّأسِ والزِّمِكَّ،
ـ كالإِفْنيكِ.
ـ والفَنْكُ: العَجَبُ، ويُحَرَّكُ، والتَّعَدِّي، واللَّجاجُ، والغَلَبَةُ، والكَذِبُ، وبالكسرِ: البابُ،
ـ كالفَنْكِ، والساعَةُ من اللَّيْلِ، ويُضَمُّ، وبالتحريكِ: دابَّةٌ فَرْوَتُها أطْيَبُ أنواعِ الفِراءِ وأشْرَفُها وأعْدَلُها، صالِحٌ لجمِيعِ الأمْزِجَةِ المُعْتَدِلَةِ،
ـ وبِلا لامٍ: ة بِسَمَرْقَنْدَ، وقَلْعَةٌ للْأَكْرَادِ قُرْبَ جَزِيرَةِ ابنِ عُمَرَ، وبالكسر: القِطْعَةُ من الليلِ، ويُضَمُّ.
ـ والمُتَفَنِّكَةُ: الحَمقاءُ. وأحمدُ بنُ محمدٍ الفَنَّاكِيُّ، كشدَّادِيٍّ: من الفُقَهاءٍ.


292-الفَيْهَكُ

الفيهك

ـ الفَيْهَكُ، كحَيْدَرٍ: المرأةُ الحَمْقاءُ.


293-الفَأْلُ

الفأل

ـ الفَأْلُ: ضِدُّ الطِّيرَةِ، كأَنْ يَسْمَعَ مَريضٌ يا سالِمُ، أو طالِبٌ يا واجِدُ، أو يُسْتَعْمَلُ في الخيرِ والشَّرِّ
ـ ج: فُؤُولٌ وأفْؤُلٌ. وقد تَفاءَلَ به، وتَفَأَّلَ.
ـ والافْتِئالُ: افْتِعالٌ منه.
ـ والتَّفْئيلُ: تَفْعيلٌ.
ـ ولا فَأْلَ عليكَ: لا ضَيْرَ.
ـ ورجُلٌ فَئِلُ اللَّحْمِ، ككتِفٍ: كثيرهُ. وككِتابٍ: لُعْبَةٌ للصبْيانِ، يَخْبَؤُونَ الشيءَ في التُّرابِ، ثم يَقْتَسِمونَه، ويقولون في أيِّها هو.


294-فَتَلَهُ

فتله

ـ فَتَلَهُ يَفْتِلُهُ: لَواهُ،
ـ كفَتَّلَه، فهو فَتيلٌ ومَفْتولٌ، وقد انْفَتَلَ وتَفَتَّلَ.
ـ وـ وجْهَهُ عنهم: صَرَفَهُ.
ـ والفَتيلُ: حَبْلٌ دقيقٌ من ليفٍ، وقد يُشَدُّ على الحَلْقَةِ التي عندَ مُلْتَقَى الدُّجْرَيْنِ، والسَّحاةُ التي في شَقِّ النَّواةِ، وما فَتَلْتَه بين أصابِعِكَ من الوَسَخِ،
ـ كالفَتيلَةِ.
ـ وما أُغْنِي عنكَ فَتيلاً ولا فَتْلَةً، ويُحركُ: شيئاً.
ـ والفَتْلَةُ: وِعاءُ حَبِّ السَّلَمِ والسَّمُرِ خاصَّةً، وذلك أوَّلَ ما يَطْلُعُ وقد أفْتَلَ، وبَرمَةُ العُرْفُطِ، ويُحَرَّكُ، أَو الفَتْلُ ما ليس بوَرَقٍ، ولكن يقومُ مَقامَه، وما لم يَنْبَسِطْ من النباتِ، لكنَّهُ يُفْتَلُ، وبالتحريكِ: انْدِماجٌ في مِرْفَقِ الناقةِ. والنَّعْتُ أفْتَلُ وفَتْلاءُ.
ـ أَو الفَتْلاءُ: الناقةُ الثقيلةُ المُتَأطِّرَةُ الرِّجْلَيْنِ. وكشَدَّادٍ: البُلْبُلُ،
ـ والفَتْلُ: صِياحُه.
ـ ويَفْتَلُ، كيَجْعَلُ: د بطُخَيْرِسْتان.
ـ وفَتَلَ ذُؤابَتَه: أزالَهُ عن رأيهِ.
ـ والفَتيلَةُ: الذُّبالَةُ.
ـ وذُبالٌ مُفَتَّلٌ: شُدِّدَ للكَثْرَةِ.
ـ وما زالَ يَفْتِلُ من فلانٍ في الذِرْوَةِ والغارِبِ، أَي: يَدورُ من وراءِ خَديعَتِه.


295-الفُتَكْلِينُ

الفتكلين

ـ الفُتَكْلِينُ، كدُرَخْمِينَ: الداهِيَةُ.


296-فَجِلَ

فجل

ـ فَجِلَ، كفرِحَ ونَصَرَ فَجْلاً، ويُحَرَّكُ: اسْتَرْخَى وغَلُظَ.
ـ وفَجَّلَهُ تَفْجيلاً: عَرَّضَه.
ـ والأفْجَلُ والفَنْجَلُ،كجَنْدَلٍ: المُتباعِدُ ما بينَ القَدَمَيْنِ.
ـ والفُجْلُ، بالضم وبضمتينِ: هذه الأرُومَةُ، واحِدَتُها: بالهاءِ، جَيِّدٌ لِوَجَعِ المَفاصِل، واليَرَقانِ، ولوَجَعِ الكَبِدِ، والاسْتِسْقاءِ، ونَهْشِ الأفاعي والعَقارِبِ. وإن وُضِعَ قِشْرُه أَو ماؤُهُ على عَقْرَبٍ، ماتَتْ، وبعدَ الطَّعامِ يَهْضِمُ ويُلَيِّنُ ويُنَفِّذُهُ، وقَبْلَهُ يُطْفِئُه وأقْوَى ما فيه بِزْرُهُ ثم قِشْرُه ثم ورَقُه ثم لَحمهُ.
ـ وحَبُّ الفُجْلِ: دواءٌ آخَرُ، ومنه يُتَّخَذُ دُهْنُ الفُجْلِ.
ـ والفَنْجَلَةُ والفَنْجَلَى: مِشْيَةٌ فيها اسْتِرْخاءُ.
ـ والفاجِلُ: القامِرُ.
ـ وافْتَجَلَ أمراً: اخْتَلَقَه.


297-الفَحْلُ

الفحل

ـ الفَحْلُ: الذكَرُ من كلِّ حَيوانٍ
ـ ج: فُحولٌ وأفْحُلٌ وفِحالٌ وفِحالَةٌ وفُحولَةٌ.
ـ ورجلٌ فَحيلٌ: فَحْلٌ، بَيِّنُ الفُحولَةِ والفِحالَة والفِحْلَةِ، بكسرهما.
ـ وفَحَلَ إِبِلَهُ فَحْلاً كريماً، كمنعَ: اختارَ لها،
ـ كافْتَحَلَ،
ـ وـ الإِبِلَ: أرسَلَ فيها فَحْلاً.
ـ وفَحْلٌ فَحيلٌ: كريمٌ مُنْجِبٌ في ضِرابِهِ.
ـ وأفْحَلَهُ فَحْلاً: أعارَه.
ـ والاسْتِفْحالُ: ما يَفْعَلُهُ أعْلاجُ كابُلَ إذا رأوا رجُلاً جَسيماً من العَرَبِ خَلَّوْا بينه وبين نسائِهِم ليُولَدَ فيهم مثلُهُ.
ـ وكبْشٌ فَحيلٌ: يُشْبِه فَحْلَ الإِبِلِ في نُبْلِهِ.
ـ والفَحْلُ: سُهَيْلٌ لاعْتِزالِه النُّجومَ، كالفَحْلِ، فإنه إذا قَرَعَ الإِبِلَ، اعْتَزَلَها، وابنُ عَيَّاشِ بنِ حَسَّانَ، قاتِلُ يَزيدَ بنِ المُهَلَّبِ، وتخالَفا في ضَرْبَةٍ، (فَقَتَلَ كلٌّ منهما صاحِبَهُ) وذَكَرُ النَّخْلِ،
ـ كالفُحَّالِ، كرمَّانٍ، وهذه خاصَّةٌ بالنَّخْلِ. وجَمْعُه: فَحاحِيلُ، والراوي
ـ ج: فُحولٌ، وحَصيرٌ تُنْسَجُ من فُحَّالِ النَّخْلِ،
ـ وع بالشامِ كان به وقائِعُ، ولَقَبُ عَلْقَمَةَ، لأنه تَزَوَّجَ بأُمِّ جُنْدَبٍ، لما طَلَّقَها امرؤُ القَيْسِ حينَ غَلَّبَتْه عليه في الشِّعْرِ.
ـ واسْتَفْحَلَتِ النَّخْلَةُ: صارَتْ فُحَّالاً،
ـ وـ الأمْرُ: تَفاقَمَ.
ـ وتَفَحَّلَ: تَشَبَّهَ بالفَحْلِ.
ـ وفِحْلانُ، بالكسر: ع في أُحُدٍ.
ـ والفِحْلَتان: ع.
ـ وفِحْلٌ، بالكسرِ وبالفتح، وككتِفٍ: مَواضعُ.
ـ وفُحولُ الشِّعْرِ: الغالِبونَ بالهجاءِ مَنْ هاجاهُم، وكذا كلُّ مَنْ إذا عارَضَ شاعراً فُضِّلَ عليه.
ـ والفِحْلاءُ: ع.
ـ والمُتَفَحِّلُ من الشجر: الذي لا يَحْمِلُ ولا يُثْمِرُ،
ـ كالفَحْلِ.
ـ وتَفَحَّلَ: تَكَلَّفَ الفُحولَةُ في اللباسِ والمَطْعَمِ فَخَشَّنَهُما.
ـ وامرأةٌ فَحْلَةٌ: سَليطَةٌ.


298-الفَحْجَلُ

الفحجل

ـ الفَحْجَلُ، كجعفرٍ: ذَكَرَهُ النُّحاةُ، وفَسَّروهُ بالأفْحَجِ. وعندي أنه وَهَمٌ، وإنما الأفْحَج هو الفَنْجَلُ، لكنهم لمَّا ذكروهُ أورَدْتُه.


299-تَفَخَّلَ

تفخل

ـ تَفَخَّلَ: أظْهَرَ الوَقارَ والحِلْمَ، وتَهَيَّأ، ولَبِسَ أحْسَنَ ثِيابِه.


300-الفَداكِلُ

الفداكل

ـ الفَداكِلُ: عِظامُ الأمورِ.


301-فَرْجَلَ

فرجل

ـ فَرْجَلَ فَرْجَلَةً: وهو أن يَتَفَحَّجَ ويُسْرِعَ.
ـ والفِرْجَوْلُ، كبِرْذَوْنٍ: الفِرْجَوْنُ.


302-الفِرْزِلُ

الفرزل

ـ الفِرْزِلُ، بالكسر: القَيْدَ، والمِقْراضُ يَقْطَعُ به الحدَّادُ الحديدَ.
ـ وفَرْزَلَهُ: قَيَّدَهُ.
ـ ورجُلٌ فُرْزُلٌ، كقُنْفُذٍ: ضَخْمٌ.


303-الفُرْعُلُ

الفرعل

ـ الفُرْعُلُ، بالضم: ولَدُ الضَّبُعِ، وهي: بهاءٍ
ـ ج: فَراعِلُ وفَراعِلَةٌ.
ـ والفُرْعُلانُ، بالضم: الذَّكَرُ منه.


304-الفُرافِلُ

الفرافل

ـ الفُرافِلُ، كعُلابِطٍ: سَويقُ يَنبوتِ عُمانَ.


305-الفَيْزَلَةُ

الفيزلة

ـ الفَيْزَلَةُ، من الأرَضينَ: السَّريعةُ السيلِ.


306-الفَسْلُ

الفسل

ـ الفَسْلُ: قُضْبانُ الكَرْمِ للغَرْسِ، والرَّذْلُ الذي لا مُرُوءَةَ له،
ـ كالمَفْسولِ
ـ ج: أفْسُلٌ وفُسولٌ وفِسالٌ، ككِتابٍ، وفُسْلٌ وفُسولَةٌ وفُسلاءُ، بضمهنَّ، فَسُلَ، ككرُمَ وعَلِمَ وعُنِيَ فَسالَةً وفُسولَةً.
ـ والفَسيلَةُ: النَّخْلَةُ الصغيرةُ
ـ ج: فسائلُ وفَسيلٌ وفُسْلانٌ.
ـ وأفْسَلَها: انْتَزَعَها من أُمِّها واغْتَرَسَها.
ـ وفُسالَةُ الحديد ونحوِه: ما تَناثَرَ منه عند الضَّرْبِ إذا طُبعَ.
ـ والمُفَسِّلَةُ، كمُحَدِّثَةٍ: المرأةُ التي إذا أُريدَ غِشْيانُها، قالتْ: أنا حائضٌ لتَرُدَّه.
ـ والفِسْلُ، بالكسر: الأحمقُ.
ـ وفَسَلَ الصبيَّ: فَطَمَهُ.
ـ وأفْسَلَ عليه مَتاعَه: أرْذَلَه،
ـ وـ دَراهِمَه: زَيَّفَها.


307-الفُسْكُلُ

الفسكل

ـ الفُسْكُلُ، كقُنْفُذٍ وزِبْرِجٍ وزُنْبورٍ وبِرْذَوْنٍ: الفرسُ الذي يَجيءُ في الحَلْبَةِ آخِرَ الخَيْلِ.
ـ ورجُلٌ فِسْكلٌ، كزِبْرِجٍ: رَذْلٌ. وكزُنْبورٍ وبِرْذَوْنٍ: مُتَأخِّرٌ تابعٌ، وقد فَسْكَلَ وفَسْكَلَهُ غيرُه، لازِمٌ مُتَعَدٍّ.


308-فَشِلَ

فشل

ـ فَشِلَ، كفرِحَ، فهو فَشِلٌ: كَسِلَ، وضَعُفَ، وتَراخَى، وجَبُنَ. ورجُلٌ خَشْلٌ فَشْلٌ، بفتحهما وككتِفٍ
ـ ج: فُشْلٌ، بالضم.
ـ والفِشْلُ، بالكسر: سِتْرُ الهَوْدَجِ، أو شيءٌ تَجْعَلُه المرأةُ تحتها فيه،
ـ ج: فُشولٌ، وقد أفْشَلَتْ وتَفَشَّلَتْ وفَشَّلَتْه.
ـ وتَفَشَّلَ: تَزَوَّجَ،
ـ وـ الماءُ: سالَ.
ـ والفَيْشَلَةُ: الحَشَفَةُ، ورأسُ كلِّ مُحَوَّقٍ، والفَياشِلُ جَمْعُه، وشجرٌ، وماءٌ، وإكامٌ حُمْرٌ.
ـ والمِفْشَلُ، كمِنْبَرٍ: سِتْرُ الهَوْدَجِ، ومَن يَتَزَوَّجُ في الغَرائِبِ، لئَلاَّ يَخْرُجَ الوَلَدُ ضاوِياً.
ـ والتَّفْشِيلُ: ما يَبْقَى في الضَّرْعِ من اللَّبَنِ.
ـ وكسَحابٍ: ة قُرْبَ زَبيدَ.
ـ والأفْشولِيَّةُ، بالضم: ة بواسِطَ.


309-الفَصْلُ

الفصل

ـ الفَصْلُ: الحاجِزُ بين الشَّيْئَيْنِ، وكلُّ مُلْتَقَى عَظْمَيْنِ من الجَسَدِ،
ـ كالمَفْصِلِ، والحَقُّ من القَوْلِ،
ـ وـ من الجَسَدِ: مَوْضِعُ المَفْصِلِ، وبين كُلِّ مَفْصِلَيْنِ وَصْلٌ، وعند البَصْرِيِّينَ كالعِمادِ عند الكوفيين، والقضاءُ بين الحَقِّ والباطلِ،
ـ كالفَيْصَلِ، وفَطْمُ المَوْلودِ،
ـ كالافْتِصالِ، والاسمُ ككِتابٍ، والحَجْزُ، والقَطْعُ، يَفْصِلُ في الكلِّ.
ـ والفاصِلَةُ: الخَرَزَةُ تَفْصِلُ بين الخَرَزَتَيْنِ في النِّظامِ. وقد فَصَلَ النَّظْمَ.
ـ وأواخِرُ آياتِ التَّنْزيلِ فَواصِلُ، بمنْزِلَةِ قَوافي الشِّعْرِ، الواحدةُ فاصِلَةٌ.
ـ وحُكْمٌ فاصِلٌ وفَيْصَلٌ: ماضٍ.
ـ وحكُومة فَيْصَلٌ: كذلك.
ـ وطَعْنَةٌ فَيْصَلٌ: تَفْصِلُ بين القِرْنَيْنِ.
ـ والفَصيلُ: حائِطٌ قصيرٌ دون الحِصْنِ، أو دونَ سُورِ البَلَدِ، وولَدُ الناقةِ إذا فُصِلَ عن أُمِّه
ـ ج: فُصْلانٌ، بالضم والكسر، وككِتاب.
ـ والفَصِيلَةُ: أُنْثاهُ،
ـ وـ من الرجُلِ: عَشيرتُه ورَهْطُه الأدْنَوْنَ، أو أقْرَبُ آبائِه إليه، والقِطْعَةُ من لَحْمِ الفَخِذِ، والقِطْعَةُ من أعْضاءِ الجَسَدِ.
ـ وفَصَلَ من البَلَدِ فُصولاً: خَرَجَ منه،
ـ وـ الكَرْمُ: خَرَجَ حَبُّه صغيراً.
ـ والفَصْلَةُ: النَّخْلَةُ المَنْقولَةُ، وقد افْتَصَلَها عن مَوْضِعِها.
ـ والمَفاصِلُ: مَفاصِلُ الأعْضاءِ، الواحدُ: كمَنْزِلٍ، والحِجارةُ الصُّلْبَةُ المُتَراكِمَةُ، وما بين الجَبَلَيْنِ من رَمْلٍ ورَضْراضٍ، ويَصْفُو ماؤُه.
ـ والمِفْصَلُ كمِنبرٍ: اللِّسانُ.
ـ والفَيْصَلُ والفَيْصَلِيُّ: الحاكمُ. وكشَدَّادٍ: مَدَّاحُ الناسِ ليَصِلوهُ، دَخيلٌ.
ـ وسَمَّوا فَصْلاً وفَصيلاً.
ـ وأبو الفَصْلِ البَهْرانِيُّ: شاعِرٌ. وكزُفَرَ: واحِدٌ، والصوابُ أنه بالقافِ إجماعاً، وبالفاءِ غَلَطٌ صَريحٌ. رَوَيْنا عن إسماعيلَ بنِ أبي خالِدٍ قالَ: ماتَ عُمَيْرُ بنُ جُنْدَبٍ من جُهَيْنَةَ قُبَيْلَ الإِسلامِ، فَجَهَّزوهُ بِجَهازِهِ، إذْ كَشَفَ القِناعَ عن رأسِه، فقالَ: أيْنَ القُصَلُ؟ ـ والقُصَلُ أحَدُ بني عَمِّهِ ـ . قالوا: سبحان اللهِ، مَرَّ آنفاً، فما حاجَتُكَ إليه؟ فقال:
أُتيتُ فقيلَ لي لأُمِّكَ الهَبَلْ. ألا تُرَى إلى حُفْرَتِكَ تُنْثَلْ. وقد كادَتْ أُمِّكَ تَثْكَل. أرأيتَ إنْ حَوَّلْناك إلى مُحَوَّلْ. ثم غُيِّبَ في حُفْرَتِكَ القُصَلْ. الذي مَشَى فاحْزَألْ. ثم ملأْناها من الجَنْدَلْ. أتَعْبُدُ رَبَّكَ وتُصَلْ. وتَتْرُكُ سَبيلَ من أشْرَكَ وأضَلْ؟ فقلتُ: نَعَمْ. قال: فأفاقَ، ونَكَحَ النِّساءَ، ووُلِدَ له أولادٌ، ولَبِثَ القُصَلُ ثلاثاً، ثم ماتَ ودُفِنَ في قَبْرِ عُمَيْرٍ.
ـ والمُفَصَّلُ، كمُعَظَّمٍ، من القرآنِ: من {الحُجُراتِ} إلى آخِرِه في الأصَحِّ، أو من {الجاثِيَةِ} أو {القِتالِ} أو {قاف} عن النَّواوِيِّ، أو {الصافَّاتِ} أو {الصَّفِّ} أو {تَبارَكَ} عن ابنِ أبي الصَّيْفِ، أو {إنا فَتَحْنا} عنِ الدِّزْمارِيِّ، أو {سَبِّحِ اسْمَ رَبِّكَ} عن الفِرْكاحِ، أو {الضُّحَى} عن الخَطَّابِيِّ، وسُمِّيَ لكَثْرَةِ الفُصولِ بينَ سُوَرِهِ، أو لِقِلَّةِ المَنْسوخِ فيه.
ـ وفَصْل الخِطابِ: كَلِمَةُ أمَّا بَعدُ، أو البَيِّنَةُ على المُدَّعي، واليَمينُ على المُدَّعى عليه، أو هو أن يُفْصَلَ بين الحَقِّ والباطِلِ.
ـ والتَّفْصيلُ: التَّبْيينُ.
ـ وفاصَلَ شَريكَهُ: بايَنَهُ.
ـ والفاصِلَةُ الصُّغْرى في العَروضِ: ثلاثُ مُتَحرِّكاتٍ قَبلَ ساكِنٍ، نحوُ ضَرَبَتْ، والكُبْرَى: أربَعٌ، نَحْوُ ضَرَبَتا.
ـ والنَّفَقَةُ الفاصِلةُ التي جاءَ في الحديثِ أنها بِسَبْعِ مئَةِ ضِعْفٍ: هي التي تَفْصِلُ بين إيمانِهِ وكُفْرِهِ.
ـ والفَصْلُ في القَوافي: كلُّ تَغْييرٍ اخْتَصَّ بالعَروضِ ولم يَجُزْ مِثْلُهُ في حَشْوِ البَيْتِ، وهذا إنما يكونُ بإِسْقاطِ حَرْفٍ مُتَحَرِّكٍ فَصاعِداً، فإذا كان كذلك، سُمِّيَ فَصْلاً. والحَكَمُ بنُ فَصيلٍ، كأَميرٍ، وعَدِيُّ بنُ الفَصيلِ، وبُحَيْرُ بنُ الفَصيلِ: مُحدِّثونَ.


310-الفِصْعِلُ

الفصعل

ـ الفِصْعِلُ، كزِبْرِجٍ وقُنْفُذٍ: العَقْرَبُ، أو الصَّغيرُ من وَلَدِها، والرجلُ اللئيمُ.


311-الفَضْلُ

الفضل

ـ الفَضْلُ: ضِدُّ النَّقْصِ
ـ ج: فُضولٌ،
ـ وقد فَضَلَ كنَصَرَ وعَلِمَ.
ـ وأما فَضِلَ، كعَلِمَ،
ـ يَفْضُلُ، كيَنْصُرُ، فَمُرَكَّبَةٌ منهما.
ـ ورجلٌ فَضَّالٌ، كشدَّادٍ ومِنْبَرٍ ومِحرابٍ ومُعَظَّمٍ: كثيرُ الفَضْلِ.
ـ والفَضيلَةُ: الدَّرَجَةُ الرَّفيعَةُ في الفَضْلِ،
ـ والاسمُ: الفاضِلَةُ.
ـ وفَضَّلَهُ تَفْضيلاً: مَزَّاهُ.
ـ والفِضالُ، ككِتابٍ،
ـ والتَفاضُلُ: التَّمازي.
ـ وفاضَلَني فَفَضَلْتُه: كنتُ أفْضَلَ منه.
ـ وتَفَضَّلَ: تَمَزَّى، أو تَطَوَّلَ،
ـ كأَفْضَلَ عليه، أو ادَّعى الفَضْلَ على أقرانِهِ،
ـ وأفْضَلَ عليه في الحَسَبِ،
ـ وـ عنه: زادَ.
ـ والفواضِلُ: الأيادي الجَسيمَةُ، أو الجَميلَةُ.
ـ وفَواضِلُ المالِ: ما يأتيكَ من غَلَّتِه ومَرافِقِه،
ـ ولهذا قالوا: "إذا عَزَبَ المالُ، قَلَّتْ فَواضِـلُه " .
ـ والفَضْلَةُ: البَقِيَّةُ،
ـ كالفَضْلِ، والفُضالَةِ، بالضم،
ـ وقد فَضَلَ، كنَصَرَ وحَسِبَ، والثيابُ التي تُبْتَذَلُ للنَّوْمِ، والخَمْرُ،
ـ كالفِضالِ، ككِتابٍ
ـ ج: فَضَلاتٌ وفِضالٌ.
ـ والفَضْلُ: جَبلٌ لهُذَيْلٍ، وابنُ عباسٍ: صحابيٌّ، واسمُ جماعةٍ محدِّثينَ. وكزُبيرٍ: ابنُ عِياضٍ الزاهِدُ شيخُ الحَرَمِ، وابنُ عِياضٍ التابعيُّ الضعيفُ، وابنُ عِياضٍ الصَّدَفِيُّ الثِّقَةُ، وجماعةٌ. وكسحابةٍ ويُضَمُّ: جَماعَةٌ.
ـ وفَضالَةُ بنُ أبي فَضالَةَ، وفَضالَةُ بنُ مُفَضَّلِ بنِ فَضالَةَ: محدِّثونَ، وابنُ عُبَيْدٍ، وابنُ هِلالٍ، وابنُ هِنْدٍ، وابنُ عبدِ اللهِ: صحابيونَ، وآخَرُ غيرُ مَنْسوبٍ من مَوالي رسول الله، صلى الله عليه وسلم. وكجُهَيْنَةَ: امرأةٌ.
ـ وكثُمامةَ: ع. وكمنْبَرٍ ومِكْنَسَةٍ وعُنُقٍ: الثَّوبُ تَتَفَضَّلُ فيه المرأةُ.
ـ والتَّفَضُّلُ: التَّوَشُّحُ، وأن يُخالِفَ بين أطْرافِ ثَوْبَيْهِ على عاتِقَيْهِ،
ـ ورجُلٌ وامرأةٌ فُضُلٌ، بضمتين: مُتَفَضِّلٌ في ثَوبٍ واحدٍ،
ـ وإنه لَحسنُ الفِضْلَةِ، بالكسر.
ـ وفَضَّالٌ، كشَدَّادٍ: ابنُ جُبَيْرٍ التابعيُّ.
ـ وفَضْلانُ: اسمٌ.
ـ والفاضِلَةُ: هي الفاصِلَةُ الكُبْرَى.
ـ والفُضولِيُّ، بالضم: المُشْتَغِلُ بما لا يَعْنيهِ، والخَيَّاطُ.
ـ والفُضالَى، كسُمانَى: المُتَفَضِّلونَ.
ـ ورجُلٌ مِفْضالٌ على قَوْمِه، وهي بهاءٍ: ذو فَضْلٍ سَمْحٌ. وأفْضَلْتُ منه الشيءَ، واسْتَفْضَلْتُ بمعنًى.
ـ وحِلْفُ الفُضُولِ: هو أنَّ هاشِماً وزُهْرَةَ وتَيْماً دَخَلوا على عبدِ اللهِ بنِ جُدْعانَ، فَتَحالَفوا بينهم على دَفْعِ الظُّلْمِ، وأخْذِ الحَقِّ من الظالمِ، سُمِّي بذلك لأنَّهم تَحالَفوا أن لا يَتْرُكوا عند أحدٍ فَضْلاً يَظْلِمُه أحداً، إلا أخذوه له منه.


312-الفِطَحْلُ

الفطحل

ـ الفِطَحْلُ، كهِزَبْرٍ: دَهْرٌ لم يُخْلَقْ فيه الناسُ بعدُ، أو زَمَنُ نوحٍ عليه السلامُ، أو زَمَنٌ كانَتِ الحِجارةُ فيه رِطاباً، والسَّيْلُ، والتارُّ العظيمُ، والضَّخْمُ من الإِبِلِ. وكجَعْفَرٍ وقُنْفُذٍ: اسْمٌ.


313-الفِعْلُ

الفعل

ـ الفِعْلُ، بالكسر: حَرَكَةُ الإِنْسانِ، أو كِنايةٌ عن كُلِّ عَمَلٍ مُتَعَدٍّ، وبالفتح: مَصْدَرُ فَعَلَ، كمَنَعَ، وحياءُ الناقةِ، وفَرْجُ كلِّ أُنْثَى. وكسحابٍ: اسمُ الفِعْلِ الحَسَنِ، والكَرَمُ، أو يكونُ في الخيرِ والشَّرِّ وهو مُخَلَّصٌ لفاعِلٍ واحد، وإذا كان من فاعلَيْنِ، فهو فِعالٌ، بالكسر، وهو أيضاً جمعُ فِعْلٍ، ونِصابُ الفأْسِ والقَدومِ ونحوِه
ـ ج: ككتُبٍ.
ـ والفَعَلَةُ، محرَّكةً: صِفَةٌ غالِبَةٌ على عَمَلَةِ الطينِ والحَفْرِ ونحوِه. وكفرِحةٍ: العادةُ.
ـ وافْتَعَلَ عليه كذِباً: اخْتَلَقَه.
ـ وجاءَ بالمُفْتَعَلِ، بالفتح: بأَمرٍ عظيمٍ.
ـ وفَعالِ، كقَطامِ: افْعَلْ.
ـ وفُعالَةُ في قولِ عوفِ بنِ مالكٍ:
تَعَرَّضَ ضَيْطارُو فُعالَةَ دونَنا: كِنايةٌ عن خُزاعةَ.


314-الفَعْمَلُ

الفعمل

ـ الفَعْمَلُ: الفَعْمُ واللامُ زائدةٌ.


315-الفَوْفَلُ

الفوفل

ـ الفَوْفَلُ، بالضم والفتح: نَخْلَةٌ كنَخْلِ النارجِيلِ، تَحْمِلُ كبائسَ، فيها الفَوْفَلُ، أمْثالَ التَّمْرِ، جَيِّدٌ للْأَوْرامِ الحارَّة الغليظةِ، ولاِلْتِهابِ العَيْنِ. وسَمَّوْا فَوْفَلَةَ.


316-الفَقْلُ

الفقل

ـ الفَقْلُ: التَّذْرِيَةُ، ورَفْعُ الدِّقِّ بالمِفْقَلَةِ،
ـ وأرضٌ كثيرةٌ الفَقْلِ: كثيرةُ الرَّيْعِ، وقد أفْقَلَتْ، وبالضم: سمكةٌ مسمومةٌ لا تُؤْكَلُ، قَدُّها كإِصْبَعٍ.


317-فَقْحَلَ

فقحل

ـ فَقْحَلَ: أسْرَعَ الغَضَب في غيرِ مَوْضِعِه.
ـ والفُقْحُل، بالضم: السَّريعُ الغَضَبِ. وكجعفرٍ: حَيٌّ من شَيْبانَ.


318-الأفْكَلُ

الأفكل

ـ الأفْكَلُ، كأَحْمَدَ: الرِّعْدَةُ، وهو مَفْكولٌ، والشِّقِرَّاقُ، والجماعةُ، وقد جاؤوا بأَفْكَلِهِم، وفَرَسُ نَزالِ بنِ عَمْرٍو المُرادِيِّ، ولَقَبُ الأفْوَهِ الأوْدِيِّ، وأبو بَطْنٍ،
ـ وبَنُوه: الأفاكِلُ.
ـ وأفاكيلُ من كذا: أفْواجٌ منه.
ـ وأخَذَتْ بي ناقَتي أفْكَلاً: من السَّبْقِ.
ـ وافْتَكَلَ في فِعْلِه: احْتَفَلَ.


319-فَلَّهُ

فله

ـ فَلَّهُ وفَلَّلَهُ: ثَلَمَه فَتَفَلَّلَ وانْفَلَّ وافْتَلَّ،
ـ وـ القومَ: هَزَمَهُم، فانْفَلُّوا وتَفَلَّلوا.
ـ وقومٌ فَلٌّ: مُنْهزِمونَ
ـ ج: فُلولٌ وأفْلالٌ.
ـ وسَيْفٌ فَليلٌ ومَفْلولٌ وأفَلُّ ومُنْفَلٌّ: مُنْثَلِمٌ.
ـ وفُلولُه: ثُلَمُه،
ـ واحِدُها: فَلٌّ.
ـ والفَليلُ: نابُ البعيرِ المنكسِرُ، والجماعةُ،
ـ كالفَلِّ، والشَّعَرُ المُجْتَمِعُ،
ـ كالفَليلَةِ، والليفُ.
ـ والفَلُّ: ما نَدَرَ عن الشيءِ، كسُحالةِ الذَّهَبِ، وبُرادَةِ الحديدِ، وشَرارِ النارِ، والأرضُ الجَدْبَةُ، ويُكْسَرُ، أو التي تُمْطَرُ ولا تُنْبِتُ، أو ما أخطأها المَطَرُ أعواماً، أو ما لم تُمْطَرْ بين ممطورَتَيْنِ، أو القَفْرَةُ. والجمعُ كالواحِدِ وأفْلالٌ.
ـ وأفْلَلْنا: وطِئْناها، وبالكسر: الأرضُ لا نباتَ بها، وما رَقَّ من الشَّعَرِ.
ـ واسْتَفَلَّ الشيءَ: أخَذَ منه أدنَى جُزْءٍ، كعُشْرِه.
ـ وأفَلَّ: ذهبَ مالُه.
ـ وفَلَّ عنه عَقْلُه يَفِلُّ: ذهبَ ثم عادَ.
ـ والفُلَّى، كرُبَّى: الكَتيبَةُ المُنْهزِمةُ.
ـ والفُلْفُلُ، كهُدْهُدٍ، وزِبْرِجٍ: حَبٌّ هِنْدِيٌّ، والأبيضُ أصْلَحُ، وكِلاهُما نافعٌ لقَلْع البَلْغَمِ اللَّزِجِ مَضْغاً بالزِّفْتِ، ولتَسْخينِ العَصَبِ والعَضَلاتِ تَسْخيناً لا يُوازيهِ غيرُه، وللمَغَصِ، والنَّفْخِ، واسْتِعْمالُه في اللَّعوقِ للسُّعالِ، وأوْجاعِ الصَّدْرِ، وقَليلُه يَعْقِلُ، وكثيرُه يُطْلِق ويُجَفِّفُ ويُدِرُّ، ويُبَدِّدُ المَنِيَّ بعدَ الجماعِ، ويُفْسِدُ الزَّرْعَ بقُوَّةٍ.
ـ وأمَّا الدارَ فُلْفُلَ: وهو شجرُ الفُلْفُلِ أوَّلَ ما يُثْمِرُ، فَيزيدُ في الباءَة، ويُحْدِرُ الطعامَ، ويُزيلُ المَغَصَ، ويَنْفَعُ من نَهْشِ الهَوامِّ، طِلاءٌ بالدُّهْنِ. وكهُدْهُدٍ: الخادِمُ الكَيِّسُ، والليفُ، واسْمٌ.
ـ وتَفَلْفَلَ: قارَبَ بين الخُطا، وتَبَخْتَرَ، وشاصَ فاهُ بالسِّواكِ،
ـ كفَلْفَلَ فيهما، وقادِمَتا الضَّرْعِ اسْوَدَّتْ حَلَمَتاهُما.
ـ والفِلِّيَّةُ، بالكسر: الأرضُ لم يُصِبْها مَطَرُ عامِها، حتى يُصيبَها المَطَرُ من القابِلِ
ـ ج: الفَلالِيُّ.
ـ وثَوْبٌ مُفَلْفَلٌ، بالفتح: مُوَشًّى كصَعاريرِ الفُلْفُلِ.
ـ وشَرابٌ مُفَلْفَلٌ: يَلْذَعُ لَذْعَهُ.
ـ وشَعَرٌ مُفَلْفَلٌ: شديدُ الجُعودَةِ.
ـ وأديمٌ مُفَلْفَلٌ: نَهَكَهُ الدِّباغُ.
ـ والأفَلُّ: سَيْفٌ عَدِيِّ ابنِ حاتِمٍ.
ـ وفِلْفِلانُ، بالكسر: ة بأصبَهان.


320-الفِنْئِل

الفنئل

ـ الفِنْئِل، كزِبْرِجٍ: المرأةُ القصيرةُ، ورَقَبَةُ الفيلِ.


321-الفُنْجُلُ

الفنجل

ـ الفُنْجُلُ، كقنفذٍ: عَناقُ الأرضِ، وبالفتح: الرجُلُ الأفْحَجُ.
ـ والفَنْجَلَةُ: تَباعدُ ما بين الساقَيْنِ والقَدَمَيْنِ، ومِشْيَةٌ ضعيفةٌ،
ـ كالفَنْجَلَى.


322-فَنْدَلَةُ

فندلة

ـ فَنْدَلَةُ: والدُ الوزيرِ الكاتبِ، أبي بكرِ بنِ محمدٍ.


323-المُفَنْشِلُ

المفنشل

ـ المُفَنْشِلُ: المُفَنْشي. يقالُ: أتانا مُفَنْشِلاً لِحْيَتَه، أي: مُفَنْشِياً.


324-الفُولُ

الفول

ـ الفُولُ، بالضم: حَبٌّ كالحِمَّصِ والباقِلاَّ عندَ أهلِ الشامِ، أو مُخْتَصٌّ باليابِسِ، الواحِدَةُ: فولَةٌ.
ـ والفُولَةُ، بالضم: د بِفَلَسطينَ.


325-فَهْلَلُ

فهلل

ـ فَهْلَلُ، كجعفرٍ، مَمنوعاً في قولِهِم:
ـ الضَّلالُ ابنُ فَهْلَلَ: من أسْماءِ الباطِلِ.
الفِيلُ، بالكسر: م
ـ ج: أفْيالٌ وفُيولٌ وفِيَلَةٌ، وهي: بهاءٍ.
ـ وصاحِبُها: فَيَّالٌ.
ـ والمَفْيولاءُ: أولادُه.
ـ والفِيلُ أيضاً: الثقيلُ الخسيسُ.
ـ واسْتَفْيَلَ الجَمَلُ: صارَ كالفِيلِ.
ـ وتَفَيَّلَ النباتُ: اكْتَهَلَ،
ـ وـ الشَّبابُ: زادَ،
ـ وـ فلانٌ: سَمِنَ.
ـ وفال رَأْيُه يَفِيلُ فُيولَةً وفَيْلَةً: أخطَأ وضَعُفَ،
ـ كَتَفَيَّلَ.
ـ وفَيَّلَ رَأْيَهُ: قَبَّحَهُ وخَطَّأه.
ـ ورجُلٌ فِيلُ الرأيِ، بالكسر والفتح وككَيِّسٍ،
ـ وفالُهُ وفائِلُه وفالٌ، من غيرِ إضافةٍ: ضَعيفُه
ـ ج: أفْيالٌ.
ـ وفي رَأْيِهِ فَيالَةٌ وفُيولَةٌ.
ـ والمُفايَلَةُ والفِيال، بالكسر والفتح: لُعْبَةٌ لفِتْيانِ العَرَبِ، وتَقَدَّمَ في ف أ ل. فإِذا أخطَأ، قيل: فالَ رأْيُكَ.
ـ والفائِلُ: اللَّحْمُ الذي على خُرْبِ الوَرِكِ، أو عِرْقٌ.
ـ والفائِلَتانِ: مُضْغَتانِ من لَحْمٍ، أسْفَلُهُما على الصَّلَوَيْنِ من لَدُنْ أدْنَى الحَجَبَتَيْنِ إلى العَجْبِ، مُكْتَنِفتا العُصْعُصِ، مُنْحَدِرتانِ في جانِبَيِ الفَخِذَينِ، وهُما من الفرسِ كذلك، أو هُما عِرْقانِ مُسْتَبْطِنانِ حاذِيَ الفَخِذِ.
ـ والفالُ: لغةٌ فيه.
ـ ورجُلٌ فَيِّلُ اللَّحْمِ، ككَيِّسٍ: كثيرُه.
ـ وفالُ: ة بفارسَ، مُعَرَّبَةُ بال، منها: القُطْبُ الفالِيُّ، مُؤَلِّفُ "التَّقْريبِ " وغيرِه، وإِسماعيلُ بنُ إِبراهيم قَاضيا شيرازَ، وجماعَةٌ،
ـ ود بخوزِستانَ، منه أبو الحَسَنِ عليُّ ابنُ أحمدَ الأديب،
ـ أو هو فالَةُ، بزيادةِ هاءٍ.
ـ وفِيلانُ، بالكسر: ع قُرْبَ بابِ الأبْوابِ.
ـ وفِيلُ: اسمُ خُوارَزْمَ أوَّلاً، ثم قيل له المَنْصورةُ، ثم كُرْكانَج، وابنُ عَرادَة محدِّثٌ،
ـ وفِيلٌ أيضاً: مَوْلَى زيادِ بنِ أبي سُفيانَ،
ـ وأبو الفِيلِ: صحابي.


326-فأَمَ

فأم

ـ فأَمَ من الماءِ، كمنَعَ: رَوِيَ،
ـ وـ البعيرُ: مَلأَ فاهُ من العُشْبِ،
ـ وتَفَأَّمَ.
ـ وأفْأَمَ القَتَبَ: وسَّعَهُ، وزادَ فيه،
ـ كفَأَّمَهُ تَفْئِيماً، وقَتَبٌ مُفْأَمٌ، كمكْرَمٍ ومعَظَّمٍ.
ـ وقطعوه فُؤَماً، كصُرَدٍ: قِطَعاً قِطَعاً.
ـ والفِئامُ، ككِتابٍ: الجماعَةُ من الناسِ، لا واحِدَ له من لَفْظِهِ، ووِطاءٌ للهَوادِج
ـ ج: فُؤُمٌ، ككُتب.
ـ وفَئِمَ حارِكُ البعيرِ، كفَرِحَ: امْتَلأَ شَحْماً، فهو مِفْأَمٌ ومِفْآمٌ، كمِنْبرٍ ومِحْرابٍ.


327-الأفْجَمُ

الأفجم

ـ الأفْجَمُ: الذي في شِدْقِه غِلَظٌ.


328-الفَحَمُ

الفحم

ـ الفَحَمُ، محرَّكةً، وبالفتح وكأَميرٍ: الجَمْرُ الطافِئُ،
ـ والفَحْمَةُ: واحِدَتُه،
ـ وـ من الليلِ: أوَّلُه، أو أشَدُّ سوادِه، أو ما بينَ غُروبِ الشَّمْسِ إلى نَوْمِ الناسِ، خاصٌّ بالصَّيْفِ
ـ ج: فِحامٌ وفُحومٌ.
ـ والفَحْمُ، كالمَنْعِ: الشَّرْبَةُ في هذه الأوْقاتِ.
ـ وأفْحِموا عَنْكُمْ من الليلِ،
ـ وفَحِّموا: لا تَسيروا في فَحْمَتِه.
ـ وفَحْمَةُ السَّحَرِ: حِينُه.
ـ وفَحْمَةُ بنُ جُمَيْرٍ: نِصْفُ الليلِ.
ـ والفاحِمُ: الأسْوَدُ بيِّنُ الفُحُومَةِ،
ـ كالفَحيمِ، وقد فَحُمَ، ككَرُمَ، فُحوماً.
ـ والمُفْحَمُ، كَمُكْرَمٍ: العَيِيُّ، ومن لا يَقْدِرُ يقولُ شِعْراً.
ـ وأفْحَمَه الهَمُّ: منعه قولَ الشِّعْرِ.
ـ وهاجاه فأَفْحَمَه: صادَفَهُ مُفْحَماً.
ـ وفَحِمَ الصَّبِيُّ، كنَصَرَ وعَلِمَ وعُنِيَ، فَحْماً وفُحاماً وفُحوماً، بضمهما،
ـ وأُفْحِمَ، بالضم: بَكَى حتى انْقَطَعَ نَفَسُه،
ـ وـ الكَبْشُ: صاحَ، فهو فاحِمٌ وفَحِمٌ، ككتِفٍ.
ـ والفاحِمُ: الماءُ الساكِنُ لا يَجْرِي، وقد فَحَمَت القَليبُ، كنَصَرَ فُحوماً.
ـ وفَحَمَ الرَّجُلُ، كمَنَعَ: لَمْ يُطِقْ جواباً.
ـ والافْتِحامُ: الاعْتِناقُ.
ـ وفَحَّمَه تَفْحِيماً: سَوَّدَهُ.


329-فَخُمَ

فخم

ـ فَخُمَ، ككرُمَ: ضَخُمَ.
ـ والفَخْمُ: العظيمُ القَدْرِ،
ـ وـ من المَنْطِقِ: الجَزْلُ.
ـ والتَّفْخيمُ: التَّعْظيمُ، وتَرْكُ الإِمالةِ.
ـ والفُخَمِيَّةُ، كجُهَنِيَّةٍ: التَّعَظُّمُ، والاسْتِعْلاءُ،
ـ والفَيْخَمانُ، كزَعْفرانٍ: المُعَظَّمُ يُصْدَرُ عن رأيِه، ولا يُقْطَعُ أمْرٌ دونَهُ.


330-الفَدْمُ

الفدم

ـ الفَدْمُ: العَيِيُّ عن الكلامِ في ثِقلٍ ورَخاوَةٍ وقِلَّةِ فَهْمٍ، والغَلِيظُ الأحْمَقُ الجافي
ـ ج: فِدامٌ، وهي: بهاءٍ، فَدُمَ، كَكَرُمَ، فَدامَةً وفُدومةً، والأحْمَرُ المُشْبَعُ حُمْرَةً، أو ما حُمْرَتُه غيرُ شَديدةٍ. وككِتابٍ وسَحابٍ وشَدَّادٍ وتَنُّورٍ: شيءٌ تَشُدُّهُ العَجَمُ والمَجوسُ على أفْواهِها عندَ السَّقْيِ، والمِصْفاةُ.
ـ وإِبْريقٌ مُفَدَّمٌ، كمُعَظَّمٍ ومُكْرَمٍ: عليه مصفاةٌ، وفَدَّمْتُه تَفْديماً.
ـ وفَدَمَ فاهُ،
ـ وـ عليه بالفِدامِ يَفْدِمُ،
ـ وفَدَّمَ: وضَعَهُ عليه. وككِتابٍ: العِمامَةُ.


331-الفَدْغَمُ

الفدغم

ـ الفَدْغَمُ، كجعفرٍ والغينُ معجمةٌ: الرجلُ الحَسَنُ العظيمُ، والوَجْهُ المُمْتَلِئُ الحَسَنُ، والبَقْلُ الكثيرُ الماءِ.
ـ وفُدْغِمَ الرجُلُ، بالضم: مُلِئَ وجْهُه.


332-الفَرْمُ

الفرم

ـ الفَرْمُ والفَرْمَةُ، وككِتابٍ: دَواءٌ تَتَضَيَّقُ به المرأةُ،
ـ فهي فَرْماءُ ومُسْتَفْرِمةٌ. وككِتابَةٍ: خِرْقَةٌ تَحْمِلُها في فَرْجِها، أو أن تَحيضَ وتَحْتَشِيَ بالخِرْقَةِ،
ـ كالفِرامِ، وقد افْتَرَمَتْ.
ـ وقوْلُ الجَوْهَرِيِّ: فَرْماءُ: ع سَهْوٌ، وإنَّما هو بالقافِ، وكذا في بَيْتٍ أنْشَدَه.
ـ وأفْرَمَ الحَوْضَ: مَلأَهُ.
ـ والأَفْرَمُ: المُتَحَطِّمُ الأسْنانِ، ورجُلٌ،
ـ وجامِعُه بمِصْرَ م.


333-افْرَنْجَمَ

افرنجم

ـ افْرَنْجَمَ اللَّحْمُ، بالجيمِ: تَشَيَّطَ من أعْلاهُ ولم يَنْشَوِ.


334-الفُرْزومُ

الفرزوم

ـ الفُرْزومُ، كعُصْفورٍ: خَشَبَةٌ مُدَوَّرَةٌ يَحْذو عليها الحَذَّاءُ، أو هي بالقاف.


335-فَرْصَمَ

فرصم

ـ فَرْصَمَ: كَسَرَ، وقَطَعَ، وهو في شِعْرِ رُؤْبَةَ.


336-الفِرْضِمُ

الفرضم

ـ الفِرْضِمُ، كزِبْرِجٍ: الشاةُ الكبيرةُ المُسِنَّةُ، أو المَكسورَةُ القَرْنَيْنِ، والدَّرْداءُ الفَمِ، وأبو بَطْنٍ من مَهرَةَ بنِ حَيْدانَ، وبالقافِ تَصْحيفٌ، ووالِدُ ذَهْبَنٍ الصَّحابِيِّ.
ـ وبَعيرٌ فِرْضِمِيٌّ، بالكسر: عَظيمٌ شَديدُ الوَطْءِ.


337-الفُرْطومُ

الفرطوم

ـ الفُرْطومُ، كزُنْبورٍ: مِنْقارُ الخُفِّ.
ـ وخِفافٌ مُفَرْطَمَةٌ: قد فَرْطَمَها الخَفَّافُ، أي: رَقَعَها، صوابُه بالقافِ، وغَلِطَ الجوهريُّ.


338-الفَرْقَمُ

الفرقم

ـ الفَرْقَمُ، كجَعْفَرٍ: حَشَفَةُ الرَّجُلِ.
ـ والمُفَرْقَمُ، بفتح القافِ: البَطيءُ الشَّيْبِ، السَّيِّئُ الغِذاءِ.


339-الفُسْحُمُ

الفسحم

ـ الفُسْحُمُ، كقُنْفُذٍ: الواسِعُ الصَّدْرِ، والكَمَرَةُ، وبِنْتُ عبدِ اللهِ بنِ أُبَيٍّ، وبِنْتُ أوْسِ بنِ خَوْلِيٍّ: صَحابِيَّتانِ. وزَيْدُ بنُ الحارِث ابنُ فُسْحُمَ: صَحابِيُّ بَدْرِيٌّ.
ـ وفُسْحُمُ: أُمُّه.


340-فَصَمَهُ

فصمه

ـ فَصَمَهُ يَفْصِمُه: كسَرَهُ فانْفَصَمَ وتَفَصَّمَ.
ـ وأفْصَمَ الحُمَّى، أو المَطَرُ: أقْلَعَ.
ـ وفَأْسٌ فَصِيمٌ: (ضَخْمَةٌ)
ـ وفُصِمَ البَيْتُ، كعُنِيَ: انْهَدَمَ.
ـ وخَلْخالٌ أفْصَمُ: مُنْفَصِمٌ.
ـ وانْفَصَمَ: انْقَطَعَ.


341-فَطَمَهُ

فطمه

ـ فَطَمَهُ يَفْطِمُه: قَطَعَهُ،
ـ وـ الصَّبِيَّ: فَصَلَهُ عن الرَّضاعِ، فهو مَفْطومٌ وفَطيمٌ
ـ ج: ككُتُبٍ، والاسْمُ: ككِتابٍ.
ـ وناقَةٌ فاطِمٌ: بَلَغَ حُوارُها سَنَةً.
ـ وأفْطَمَ السَّخْلَةُ: حانَ أن تُفْطَمَ، فإِذا فُطِمَتْ، فهي فاطمٌ ومَفْطومَةٌ وفَطِيمٌ.
ـ وفاطِمَةُ: عِشرونَ صَحابِيَّةً.
ـ والفَوَاطِمُ التي في الحَديثِ:
ـ فاطِمَةُ الزَّهْراءُ، وبِنْتُ أَسَدٍ، أُمُّ عَلِيٍّ، وبِنْتُ حَمْزَةَ، أو الثالثَةُ بِنْتُ عُتْبَةَ ابنِ رَبيعَةَ.
ـ والفَواطِم اللاتي ولَدْنَ النبيَّ، صلى الله عليه وسلم: قُرَشِيَّةٌ، وقَيْسِيَّتانِ، ويَمانِيَّتانِ، وأزدِيَّةٌ، وخُزاعِيَّةٌ.
ـ وانْفَطَمَ عنه: انتهى.
ـ وتَفاطَموا: لهِجَ بَهْمُهُم بأُمَّهاتِها بعدَ الفِطامِ.
ـ وكجهينةَ: ع، وأعْرابِيَّةٌ لها حَديثٌ.


342-فَعُمَ

فعم

ـ فَعُمَ الساعِدُ والإِناءُ، ككرُمَ، فَعامَةً وفُعومةً: امْتَلأَ، فهو فَعْمٌ وفَعْمَلٌ، بزيادَةِ لامٍ،
ـ وـ المرأةُ: اسْتَوَى خَلْقُها، وغَلُظَ ساقُها، فهي فَعْمَةٌ.
ـ وأفْعَمَ الإِناءَ: مَلأَهُ،
ـ كفَعَمَهُ.
ـ وـ المِسْكُ البَيْتَ: طَيَّبَه،
ـ وـ فُلاَناً: أغْضَبَه، أو مَلأَ أنْفَه رائحةً،
ـ كفَعِمَهُ، كسَمِعَهُ ومَنَعَهُ.
ـ الفَعْمُ: شَجَرٌ، أو الوَرْدُ.
ـ وفَعَوْعَمٌ أو فَعَمْعَمٌ: ع.
ـ وافْعَوْعَمَ: امْتَلأَ، وفاضَ.


343-فَغَمَهُ

فغمه

ـ فَغَمَهُ الطيبُ، كمنَعَ، فَغْماً وفُغوماً: سَدَّ خياشيمَهُ،
ـ وـ الرائحةُ السُّدَّةَ: فَتَحَتْها، ضِدٌّ،
ـ وـ المرأةَ: قَبَّلَها،
ـ كفاغَمَها،
ـ وـ الجَدْيُ: رَضَعَ.
ـ وفَغِمَ به، كفَرِح: لَهِجَ، وحَرَصَ،
ـ وـ بالمَكانِ: أقامَ، ولَزِمَهُ.
ـ وأفْغَمَ مكانَهُ: مَلأَهُ بريحِه،
ـ وـ الإِناءَ: مَلأَهُ.
ـ وانْفَغَمَ الزُّكامُ: انْفَرَجَ.
ـ والفُغْمُ، بالضم وبضمتينِ: الفَمُ أجْمَعُ، أو الذقَنُ بِلَحْيَيْهِ، وبالفتح: ما تُخْرِجُه من خَلَلِ أسْنانِكَ بِلسانِكَ.
ـ وأخذَ بِفُغْمِه، بالضم، أي: شَقَّ عليه.
ـ وهو مُفْغَمٌ به، بفتح الغينِ: مُغْرًى.


344-الفَقَمُ

الفقم

ـ الفَقَمُ، محرَّكةً: الامْتِلاءُ، وتَقَدُّمُ الثَّنايا العُلْيا، فلا تَقَعُ على السُّفْلَى.
ـ فَقِمَ كَفرِحَ، فَقَماً وفَقْماً، فهو أفْقَمُ،
ـ وـ فلانٌ: بَطِرَ، وأشِرَ،
ـ وـ مالُه: نَفِدَ، أو كثُرَ، ضِدٌّ،
ـ وـ الأمْرُ فَقْماً وفَقَماً وفُقوماً: لم يَجْرِ على اسْتِواءٍ، وعَظُمَ،
ـ كفقُمَ، ككرُمَ،
ـ وتَفاقَمَ.
ـ والفَقْمُ، ويُضَمُّ: اللَّحْيُ، أو أحدُ اللَّحْيَيْنِ، وطَرَفُ خَطْمِ الكَلْبِ.
ـ وفَقَمَه: أخذَ بِفَقْمِه،
ـ كتَفَقَّمَه،
ـ وـ المرأةَ: نَكحَها،
ـ كفاقَمَها.
ـ والفُقُمُ، بضمتينِ: الفَمُ.
ـ وأفْقَمُ: اسمٌ،
ـ وـ من الأمورِ: الأعْوجُ.
ـ والنِسْبَةُ إلى فُقَيْمٍ كِنانَةَ: فُقَمِيٌّ، كعُرَنِيٍّ، وهُمْ نَسَأةُ الشُّهورِ في الجاهليَّةِ،
ـ وإلى فُقَيْمِ دارِمَ: فُقَيْمِيٌّ.
ـ ورجلٌ فَقِمٌ، ككتِفٍ: فَهِمٌ يَعْلُو الخُصُومَ.
ـ وأكَلَ حتى فَقِمَ، كفرِحَ: بَشِمَ.


345-الفَيْلَمُ

الفيلم

ـ الفَيْلَمُ، كحَيْدَرٍ: الرَّجلُ العظيمُ، والجَبانُ، والعظيمُ الجُمَّة، والبئْرُ الواسِعةُ، والمُشْطُ، والنِّطَعُ، والكثيرُ من العَكَرِ.
ـ وافْتَلَمَ أنْفَه: جَدَعَه.
ـ وتَفَيْلَمَ الغُلامُ: سَمنَ، وضَخُمَ.


346-الفَلْقَمُ

الفلقم

ـ الفَلْقَمُ، كجعفرٍ: الواسِعُ.


347-الفَلْهَمُ

الفلهم

ـ الفَلْهَمُ، كجعفرٍ: فَرْجُ المرأةِ، والبِئْرُ الواسعةُ.


348-الفَمُ

الفم

ـ الفَمُ، مثلثةً: أصْلُهُ فُوْهٌ، وقد تُشدَّدُ الميم.
ـ وفَمٌ من الدِباغِ: مَرَّةٌ منه.
ـ وفُمَّ: حَرْفُ عَطْفٍ، لُغَةٌ في ثم.


349-الفومُ

الفوم

ـ الفومُ، بالضم: الثومُ، والحِنْطَةُ، والحِمَّصُ، والخُبْزُ، وسائِرُ الحُبوبِ التي تُخْبَزُ، وكُلُّ عُقْدةٍ من بَصَلةٍ أو ثُومةٍ أو لُقْمةٍ عظيمةٍ،
ـ وبائِعُه: فامِيٌّ، مُغَيَّرٌ عن فُومِيٍّ.
ـ والفَيُّومُ: د بمِصْرَ.
ـ وأفامِيَةُ: بَلْدَةٌ بالشامِ
ـ وفامِيَةُ: ة بالعِراقِ.
ـ وفامِينُ: ة بِبُخاراءَ.
ـ والفُومةُ، بالضم: السُّنْبُلَةُ، وما تَحْمِلُهُ بين إِصْبِعَيْكَ.
ـ وقَطَعَه فُوَماً: كفُؤَمٍ.


350-فَهِمَهُ

فهمه

ـ فَهِمَهُ، كفَرِحَ، فَهْماً ويُحَرَّكُ، وهي أفْصَحُ، وفَهامَةً (ويُكْسَرُ) فَهامِيَةً: عَلِمَهُ، وعَرَفَهُ بالقَلْبِ.
ـ وهو فَهِمٌ، ككتِفٍ: سَريعُ الفَهْمِ. واسْتَفْهَمَنِي فأَفْهَمْتُه وفَهَّمْتُه، وانْفَهَمَ لَحْنٌ.
ـ وتَفَهَّمَهُ: فَهِمَهُ شيئاً بعد شيءٌ.
ـ وَفَهْمٌ: أبو حَيٍّ، وابنُ عُمَيْرِ بنِ قَيْسِ بنِ عَيْلانَ.


351-الفَيِّمُ

الفيم

ـ الفَيِّمُ، (ككَيِّس) الرجلُ الشديدُ
ـ ج: فُيومٌ.
ـ والفَيْمانُ: العَهْدُ، مُعَرَّبٌ.


352-الفَتْنُ

الفتن

ـ الفَتْنُ، (بالفتح) الفَنُّ، والخالُ،
ـ ومنه: العَيْشُ فَتْنانِ، أي: لَوْنانِ، حُلْو ومُرٌّ، والإِحْراقُ،
ـ ومنه: {على النَّارِ يُفْتَنُون} .
ـ والفِتْنَةُ، بالكسر: الخِبْرَةُ،
ـ كالمفْتُونِ،
ـ ومنه: {بأَيِّكُمُ المَفْتُونُ} ، وإِعْجابُكَ بالشيءِ، وفَتَنَه يَفْتِنُه فَتْناً وفُتوناً وأفْتَنَه، والضلالُ، والإِثْمُ، والكُفْرُ، والفَضِيحَةُ، والعذَابُ، وإِذابَةُ الذَّهَبِ والفِضَّةِ، والإِضْلالُ، والجُنونُ، والمِحْنَةُ، والمالُ، والأَوْلادُ، واخْتِلافُ الناسِ في الآراء.
ـ وفَتَنَه يَفْتِنُهُ: أوْقَعَهُ في الفِتْنَةِ،
ـ كفَتَّنَه وأفْتَنَه، فهو مُفْتَنٌ ومَفْتُونٌ، ووَقَعَ فيها، لازِمٌ مُتَعَدٍّ،
ـ كافْتَتَنَ فيهما،
ـ وـ إلى النساءِ فُتوناً،
ـ وفُتِنَ إليهِنَّ بالضم: أرادَ الفُجُورَ بِهِنَّ. وكأَميرٍ: الأرضُ الحَرَّةُ السَّوداءُ
ـ ج: ككُتُبٍ.
ـ والفَتَّانُ: اللِّصُّ، والشَّيْطانُ،
ـ كالفاتِنِ، والصائغُ.
ـ والفَتَّانانِ: الدِّرْهَمُ والدِّينارُ، ومُنْكَرٌ ونَكِيرٌ.
ـ والفَيْتَنُ، كحَيْدَرٍ: النَّجَّارُ.
ـ وفاتُونُ: خَبَّازُ فِرْعَوْنَ، قَتيلُ موسَى.
ـ والفَتْنانِ: الغُدْوَةُ والعَشِيُّ.
ـ والفِتانُ، ككِتابٍ: غِشاءٌ للرَّحْلِ من أدَمٍ. وكصاحِبٍ وزُبيرٍ: اسْمانِ.
ـ والمَفْتونُ: المجنونُ.


353-الفَيْجَنُ

الفيجن

ـ الفَيْجَنُ، كحَيْدَرٍ: السَّذابُ.
ـ وأفْجَنَ: داوَمَ على أكْلِهِ.


354-الفَدَنُ

الفدن

ـ الفَدَنُ، محركةً: صِبْغٌ أحْمَرُ، والقَصْرُ المَشِيدُ.
ـ وكزُبيرٍ: ة بشاطِئِ الخابُورِ. وكَسحابٍ وشَدَّادٍ: الثَّوْرُ، أو الثَّوْرانِ يُقْرَنُ للحَرْثِ بينهما،
ـ ولا يقالُ للواحِدِ: فَدَّانٌ، أو هو آلَةُ الثَّوْرَيْنِ
ـ ج: فَدادينُ.
ـ والفَدَّادُونَ: ذُكِرَ في الدالِ، أو هُم أصحابُ الفَدادِين، كما يقالُ: الجَمَّالونَ لأَصْحابِ الجِمالِ.
ـ والتَّفْدِينُ: تَسْمِينُ الإِبِلِ، وتَطْويلُ البِناءِ.


355-الفَرْبَيُونُ

الفربيون

ـ الفَرْبَيُونُ: دواءٌ مُلَطِّفٌ نافِعٌ لِعِرْقِ النَّسا، وبَرْدِ الكُلا، والقُولَنْجِ، ولَسْعِ الهَوامِّ، وعَضَّةِ الكَلْبِ، ويُسْقِطُ الجَنينَ، ويُسَهِّلُ البَلْغَمَ اللَّزِجَ.


356-الفُرْنُ

الفرن

ـ الفُرْنُ، بالضم: المَخْبَزُ يُخْبَزُ فيه
ـ الفُرْنِيُّ، لِخُبْزٍ غليظٍ مُسْتَديرٍ، أو خُبْزَةٍ مُصَعْنَبَةٍ مَضْمومةِ الجَوانبِ إلى الوَسَطِ تُشْوَى، ثم تُرَوَّى سَمْناً ولَبَنَاً وسُكَّراً.
ـ والفُرْنِيُّ أيضاً: الرجلُ الغَليظُ، والكَلْبُ الضَّخْمُ.
ـ والفارِنَةُ: الخَبَّازَةُ.
ـ وأفْرَنُ، كأَحمدَ وكيَمْنَعُ: قَبيلَةٌ من بَرابِرِ المَغْرِبِ.
ـ ومحمدُ بنُ إبْراهِيمَ بنِ فُرْنَةَ، بالضم،
ـ ومحمدُ بنُ فَرْنٍ، بالفتح: مُحَدِّثانِ.
ـ وفَرَّانُ، كشَدَّادٍ: بِلادٌ واسعَةٌ بالمَغْرِبِ، وابنُ بَليٍّ في قُضاعَة.
ـ وفارانُ: جِبالٌ مَذْكورَةٌ في التَّوْراةِ، منها بَكْرُ بنُ القاسم.
ـ وأفْرانُ: ة بِنَسَفَ.
ـ وفِرْيانانُ، بالكسر: ة بِمَرْوَ.
ـ وكِسكِّينٍ: ع.
ـ وكزُبَيْرٍ: ة بالشامِ. وكسَحابٍ: ماءٌ لبَنيِ سُلَيْمٍ.
ـ والفَرْنأَةُ: الفَرْسُ، والتَّقْطِيعُ.


357-فَرْتَنَ

فرتن

ـ فَرْتَنَ: شَقَّقَ كلامَهُ، واهْتَمَسَ فيه، وتَقارَبَ مَشْيُه.
ـ والفَرْتَنَى: ولَدُ الضَّبُعِ، وبِلا لامٍ: المرأةُ الزانِيَةُ، والأَمَةُ، وامرأةٌ، وقَصْرٌ بمَرْو الرُّوذِ.


358-الفِرْجَوْنُ

الفرجون

ـ الفِرْجَوْنُ، كبِرْذَوْنٍ: المِحَسَّةُ.
ـ وفَرْجَنَ الدابَّةَ: حَسَّها به.


359-فِرْزانُ

فرزان

ـ فِرْزانُ الشِّطْرَنْجِ: مُعَرَّبُ فَرْزِينَ
ـ ج: فَرازِينُ.


360-الفِرْسِنُ

الفرسن

ـ الفِرْسِنُ، كزِبْرِجٍ، للبَعيرِ: كالحافِرِ للدابَّةِ.
ـ والفُراسِنُ، كعُلابِطٍ: الأَسَدُ.
ـ والمُفَرْسَنُ الوَجْهِ، بفتح السينِ: الكثيرُ لَحْمِهِ.
ـ والفُراسِيوُنُ: الكُرَّاثُ الجَبَلِيُّ، جَلاَّءٌ مذيبٌ للأَخْلاطِ الغَلِيظَةِ، مُدِرٌّ، مُفَتِّحٌ للسُّدَدِ، نافِعٌ لِعَضَّةِ الكَلْبِ.


361-الفِرْعَوْنُ

الفرعون

ـ الفِرْعَوْنُ: التِّمْساحُ، وبلا لامٍ: لَقَبُ الوَليدِ بنِ مُصْعَبٍ صاحِبِ موسَى، عليه السلامُ، وَوالِدُ الخَضِرِ، أو ابْنُه فيما حكاهُ النَّقَّاشُ وتاجُ القُرَّاءِ في تَفْسِيرَيْهما، ولَقَبُ كلِّ مَنْ مَلَكَ مِصْرَ، أو كلِّ عاتٍ مُتَمَرِّدٍ،
ـ كفُرْعُونٍ، كزُنْبُورٍ، وتفْتَحُ عَيْنُه.
ـ وتَفَرْعَنَ: تَخَلَّقَ بِخُلُقِ الفَراعِنةِ،
ـ والفَرْعَنَةُ: الدَّهاءُ، والنُّكْرُ.


362-فَرْغانَةُ

فرغانة

ـ (فَرْغانَةُ: د بالمغْرِبِ)


363-فارِفاآنُ

فارفاآن

ـ فارِفاآنُ: ة بأَصْفَهانَ، منها جماعةٌ محدِّثونَ.


364-فِسْكِنُ

فسكن

ـ فِسْكِنُ، كزِبْرِجٍ بالمهملةِ: ة قُرْبَ إِسْعِرْدَ.


365-الفَشَنُ

الفشن

ـ الفَشَنُ، بالفتح: ة بمصْرَ.
ـ وفَشْنَةُ، بهاءٍ: ة ببُخاراءَ.
ـ وفاشانُ: ة بمَرْوَ.
ـ وفَيْشُونُ: نَهْرٌ.
ـ وأفْشِينُ: اسمٌ أعْجَمِيٌّ.


366-فُطْرَاسالِيُون

فطراساليون

ـ فُطْرَاسالِيُون، بالضم والسينِ المهملةِ والمثناةِ التحتيةِ: بِزْرُ الكَرَفْسِ الجَبَلِيِّ، يونانِيَّةٌ.


367-الفِطْنَةُ

الفطنة

ـ الفِطْنَةُ، بالكسْر: الحِذْقُ، فَطَـِنَ به،
ـ وـ إليه،
ـ وـ له، كفرِحَ ونَصَرَ وكرُمَ، فَطْناً، مثلثةً وبالتحريكِ وبضمتين، وفُطونَةً وفَطانَةً وفَطانِيَةً، مفتوحتين، فهو فاطِنٌ وفَطِينٌ وفَطُونٌ وفَطِنٌ وفَطُنٌ، كنَدُسٍ، وفَطْنٌ، كعَدْلٍ
ـ ج: فُطْنٌ، بالضم، وهي فَطِنَةٌ.
ـ وفاطَنَهُ في الكلامِ: راجَعَهُ.
ـ والتَّفْطِينُ: التَّفْهيمُ.


368-فَعَنُ

فعن

ـ فَعَنُ، بالمهملةِ: ة باليَمنِ من حُصون بَني زُبَيْدٍ.


369-التَّفَكُّنُ

التفكن

ـ التَّفَكُّنُ: التَّعَجُّبُ، والتَّفَكُّرُ، والتَّنَدُّمُ،
ـ كالفُكْنةِ، بالضم، والتَّأسُّفُ، والتَّلَهُّفُ على ما يَفُوتُكَ بعد ظَنِّكَ الظَّفَرَ به.
ـ وفَكَنَ في الكَذِب: لَجَّ، ومَضَى.


370-فُلانٌ

فلان

ـ فُلانٌ وفُلانَةُ، مضمومتينِ: كِنايةٌ عن أسْمائِنا، وبِأآلْ؛ عن غيرِنا، وقد يقالُ للواحدِ: يا فُلُ، وللاثنينِ: يا فُلانِ، وللجَمْعِ: يا فُلُونَ، وفي المُؤَنَّثِ: يا فُلَةُ، ويا فُلَتانِ، ويا فُلاتُ. ومَنَعَ سيبويهِ أن يقالَ: فُلُ، ويُرادَ فُلانٌ، إلا في الشِعْرِ. وقد يقالُ للواحِدَةِ: يا فُلاتُ، ويا فُلَ، يُرادُ: يا فُلَةُ.


371-الفَنُّ

الفن

ـ الفَنُّ: الحالُ، والضَّرْبُ من الشيءِ،
ـ كالأُفْنون
ـ ج: أفْنانٌ وفُنونٌ، والطَّرْدُ، والغَيْنُ، والمَطْلُ، والعَناءُ، والتَّزْيِينُ.
ـ وافْتَنَّ: أخذَ في فُنونٍ من القولِ.
ـ وفَنَّنَ الناسَ: جَعَلَهم فُنوناً.
ـ والأُفْنونُ، بالضم: الحَيَّةُ، والعجوزُ المُسْتَرْخِيةُ، أو المُسِنَّةُ، والغُصْنُ المُلْتَفُّ، والكلامُ المُثَبَّجُ، والجَرْيُ المُخْتَلِطُ من جَرْي الفَرَسِ والناقةِ، والداهيةُ،
ـ وـ من الشَّبابِ والسَّحابِ: أوَّلُهُما، ولَقَبُ صُرَيْمِ بنِ مَعْشَرٍ التَّغْلَبِيَّ الشاعِر.
ـ والفَنَنُ، محرَّكةً: الغُصْنُ
ـ ج: أفْنانٌ
ـ جج: أفانينُ.
ـ وشجرةٌ فَنَّاءُ وفَنْواءُ: كثيرتُها.
ـ والتَّفْنينُ: التَّخْليطُ،
ـ وـ في الثَّوْبِ: طَرائقُ ليست من جِنْسِه، وبِلَى الثَّوْبِ بلا تَشَقُّقٍ، أو اختلافُ نَسْجِه بِرقَّةِ مكانٍ وكَثافةِ مكانٍ.
ـ وشَعَرٌ فَيْنانٌ: له أفْنانٌ.
ـ وامرأةٌ فَيْنانَةٌ: كثيرةُ الشَّعَرِ.
ـ والفَنينُ: تَوَرُّمٌ في الإِبْطِ، ووَجَعٌ، والبَعيرُ الذي به ذلك فَنينٌ أيضاً
ـ ومَفْنونٌ، ووادٍ بنَجْدٍ،
ـ وة بمَرْوَ. وكشَدَّادٍ: الحِمارُ الوَحْشِيُّ له فُنونٌ من العَدْوِ.
ـ ورجلٌ مِفَنٌّ، كمِسَنٍّ: يأتي بالعجائبِ، وهي مِفَنَّةٌ.
ـ والفَنَّةُ: السَّاعةُ، والطَّرَفُ من الدَّهَرِ،
ـ كالفَيْنةِ، وبالضم: الكثيرُ من الكَلأ. وكمُعَظَّمَةٍ: العجوزُ السَّيِّئَةُ الخُلُقِ، وناقةٌ يُخَيَّلُ إليكَ أنها عُشَراءُ، ثم تَنْكَشِفُ من الكِشافِ.
ـ وهو فِنُّ عِلْمٍ، بالكسر: حَسَنُ القيامِ به. وأحمدُ بنُ أبي فَنَنٍ، محرَّكةً: شاعِرٌ. وأبو عثمانَ الفِنِّينِيُّ، كسِكِّينِيٍّ: محدِّثٌ.
ـ وفَنْفَنَ: فَرَّقَ إِبِلَهُ كَسَلاً وتَوانِياً.
ـ واسْتَفَنَّهُ: حَمَلَهُ على فُنونٍ من المَشْيِ.


372-الفَيْلَكُونُ

الفيلكون

ـ الفَيْلَكُونُ: البَرْدِيُّ، والقارُ أو الزِّفْتُ.


373-فُنْدِينُ

فندين

ـ فُنْدِينُ، بالضم وكسر الدال المهملة: ة بمَرْوَ، منها الفقيهُ محمدُ بنُ سليمانَ الفُنْدِينِيُّ.


374-التَّفَوُّنَ

التفون

ـ التَّفَوُّنَ: البَرَكَةُ، وحُسْنُ النَّماء.
ـ والفاوانِيا: عُودُ الصَّليبِ، حارٌّ مُلَطِّفٌ مُدِرٌ قاطِعٌ نَزْفَ الدَّم، نافعٌ من النِّقْرِسِ والصَّرْعِ، ولو تَعْلِيقاً.


375-فانَ

فان

ـ فانَ يَفِينُ: جاء.
ـ والفَيْنانُ: فَرَسٌ لِبَنِي ضَبَّةَ، والحَسَنُ الشَّعَرِ الطَّويلُهُ، وهي: بهاءٍ، وذُكِرَ في: ف ن ن. وغَنْثُ بنُ أَفْيانَ: من مَعَدِّ بنِ عَدْنانَ.
ـ والفَيْنَةُ: الساعةُ، والحِينُ، وقد تُحْذَفُ اللامُ، يقالُ: لَقِيتُه الفَيْنَةَ، ولَقِيتُه فَيْنَةَ.
ـ والأَفْيُونُ: لَبَنُ الخَشْخاشِ المِصْرِيِّ الأسْوَدِ، نافِعٌ من الأَوْرامِ الحارَّةِ، خاصَّةً في العَيْنِ، مُخَدِّرٌ، وقَلِيلُه نافِعٌ مُنَوِّمٌ، وكثيرُه سَمٌّ.


376-فَرُهَ

فره

ـ فَرُهَ، ككَرُمَ، فَراهَةً وفَراهِيَةً: حَذَقَ،
ـ فهو فارِهٌ، بَيِّنُ الفُروهَةِ
ـ ج: فُرَّهٌ، كَرُكَّعِ وسُكَّرَةٍ وسُفْرَةٍ وكُتُبٍ.
ـ والفارِهَةُ: الجارِيَةُ المَليحَةُ، والفَتِيَّةُ، والشَّديدَةُ الأَكْل.
ـ وأفْرَهَتِ الناقَةُ، فهي مُفْرِهٌ ومُفْرِهَةٌ: إذا كانت تُنْتِجُ الفُرَّهَ،
ـ كفَرَّهَتْ تَفْريهاً،
ـ وـ فلانٌ: اتَّخَذَ غُلاماً فارِهاً.
ـ وفَرِهَ، كفَرِحَ: أشِرَ، وبَطِرَ.
ـ وهو يَسْتَفْرهُ الأَفْراسَ: يَسْتَكْرِمُها. وابن فِيرُّه، بكسر الفاءِ وضم الراءِ المشددة: أبو القاسِمِ الشاطِبِيُّ، رحمه الله تعالى، ومعناهُ: الجَديدَةُ بالمَغْرِبِيَّةِ.
ـ وفَراهَةُ، كسَحابَةٍ: ة بِسِجِسْتانَ.


377-الفَطَهُ

الفطه

ـ الفَطَهُ، محرَّكةً: سَعَةُ الظَّهْرِ.


378-الفِقْهُ

الفقه

ـ الفِقْهُ، بالكسر: العِلْمُ بالشيءِ، والفَهْمُ له، والفِطْنَةُ، وغَلَبَ على عِلمِ الدينِ لشَرَفِه.
ـ وفَقُهَ، ككَرُمَ وفَرِحَ، فهو فَقِيهٌ وفَقُهٌ، كَنَدُسٍ
ـ ج: فُقَهاءُ، وهي فَقيهَةٌ وفَقُهَةٌ
ـ ج: فَقَهاءُ وفَقائِهُ.
ـ وفَقِهَهُ، كعَلِمَهُ: فَهِمَهُ،
ـ كتَفَقَّهَهُ.
ـ وفَقَّهَهُ تَفْقيهاً: عَلَّمَهُ،
ـ كأَفْقَهَهُ.
ـ وفَحْلٌ فَقِيهٌ: طَيبٌّ بالضِّرابِ.
ـ وفاقَهَه: باحَثَهُ في العِلمِ،
ـ فَفَقَهَهُ، كَنَصَرَهُ: غلبه فيه.
ـ والمُسْتَفْقِهَةُ: صاحِبةُ النائِحَةِ التي تُجاوبُها. ويقالُ للشاهِدِ: كيف فَقاهَتُكَ لِما أشْهَدْنَاكَ، ولا يقالُ لغيرِهِ، أَو يقالُ فيما ذَكَرَ الزمخشرِيُّ.


379-الفاكِهَةُ

الفاكهة

ـ الفاكِهَةُ: الثَّمَرُ كُلُّهُ، وقولُ مُخْرِجِ التَّمْرِ والعِنَبِ والرُّمَّانِ منها مُسْتَدِلاًّ بقولِه تعالى: {فيهما فاكِهَةٌ ونَخْلٌ ورُمَّانٌ} باطِلٌ مَرْدودٌ، وقد بَيَّنْتُ ذلك مَبْسوطاً في "اللاَّمِعِ المُعْلَمِ العُجابِ " .
ـ والفاكِهانِيُّ: بائِعُها. وكخَجِلٍ: آكِلُها.
ـ والفاكِهُ: صاحِبُها.
ـ وفَكَّهَهُمْ تَفْكِيهاً: أتاهُمْ بها.
ـ والفاكِهَةُ: النَّخْلَةُ المُعْجِبَةُ، واسمٌ، والحَلْواءُ.
ـ وفَكَّهَهُمْ بِمُلَحِ الكَلامِ تَفْكيهاً: أطْرَفَهُمْ بها، والاسمُ: الفَكِيهَةُ والفُكاهَةُ، بالضم.
ـ وفَكِهَ، كفَرِحَ، فَكَهاً وفَكاهَةً،
ـ فهو فَكِهٌ وفاكِهٌ: طَيِّبُ النَّفْسِ ضَحُوكٌ، أَو يُحَدِّثُ صَحْبَهُ فَيُضْحِكُهُمْ،
ـ وـ منه: تَعَجَّبَ،
ـ كَتَفَكَّهَ.
ـ والتفاكُهُ: التَّمازُحُ.
ـ وفاكَهَهُ: مازَحَهُ.
ـ وتَفَكَّهَ: تَنَدَّمَ،
ـ وـ به: تَمَتَّعَ، وأكَلَ الفاكِهَةَ، وتَجَنَّبَ عن الفاكِهَةِ، ضِدٌّ.
ـ والأُفْكُوهَةُ: الأُعْجوبَةُ.
ـ وناقَةٌ مُفْكِهٌ ومُفْكِهَةٌ، كمُحْسِنٍ ومُحْسِنَةٍ: خاثِرَةُ اللَّبَنِ.
ـ وفَكْهَةُ وفُكَيْهَةُ، كجُهَيْنَةَ: امرأتانِ.
ـ وأبو فُكَيْهَةَ: صَحابِيٌّ.
ـ وهو فَكِهٌ بأَعراضِ الناسِ، ككتِفٍ: يَتَلَذَّذُ بِاغْتيابِهِمْ.
ـ وقوله تعالى: {فَظَلْتُم تَفَكَّهونَ} تَهَكُّمُ، أي: تَجْعَلونَ فاكِهتَكُمْ قَوْلَكُم: {إنَّا لَمُغْرَمُونَ} .
ـ أو تَفَكَّهَ هنا، بمعنى: ألْقَى الفاكِهَةَ عن نفسِه، قاله ابنُ عَطيَّةَ.


380-الفاهُ

الفاه

ـ الفاهُ والفُوهُ، بالضم،
ـ والفِيهُ، بالكسر،
ـ والفُوهَةُ والفَمُ: سواءٌ
ـ ج: أفْواهٌ، وأفْمامٌ ولا واحِدَ لَها، لأَنَّ فَماً أصْلُهُ فَوَهٌ، حُذِفَتِ الهاءُ، كما حُذِفَتْ من سَنَةٍ، وبَقِيَتِ الواوُ طَرَفاً مُتَحَرِّكةً، فَوجَبَ إِبْدالُها ألفاً لانْفِتاحِ ما قَبْلَها، فَبَقِيَ فاً، ولا يكونُ الاسْم على حَرْفَيْنِ أحَدُهما التنوينُ، فأُبْدِلَ مَكانَها حَرْفٌ جَلْدٌ مُشاكِلٌ لَها وهو الميمُ، لأنهما شَفَهِيَّتان. وفي الميم هُوِيٌّ في الفَمِ، يُضارِعُ امْتِدادَ الواوِ، في تَثْنِيَتِه فَمَان وفَمَوان وفَمَيَانِ، والأَخِيرانِ نادِرانِ.
ـ والفَوَهُ، محركةً: سَعَةُ الفَمِ، أو أن تَخْرُجَ الأَسْنانُ من الشَّفَتَيْنِ مع طُولِها، وهو أفْوَهُ، وهي فَوْهاءُ.
ـ وفَوَّهَهُ اللُّه.
ـ والأَفْوَهُ الأَزْدِيُّ: شاعِرٌ.
ـ وبِئْرٌ فَوْهاءُ: واسِعَةُ الفَمِ.
ـ وفاهَ به: نَطَقَ،
ـ كتَفَوَّهَ.
ـ ومُفَوَّهٌ، كمُعَظَّمٍ،
ـ وفَيِّهُ، كَكَيِّسٍ: مِنْطِيقٌ، أو نَهِمٌ شَديدُ الأَكْلِ.
ـ واسْتَفاهَ اسْتِفاهَةً واسْتِفاهاً: اشْتَدَّ أكْلُهُ أو شُرْبُهُ بعد قِلَّةٍ، أو سَكَنَ عَطَشُهُ بالشُّرْبِ.
ـ والأَفْواهُ: التَّوابِلُ، ونَوافِحُ الطِّيبِ، وألْوانُ النَّوْرِ وضُرُوبُهُ، وأصْنافُ الشيءِ وأنْواعُهُ، الواحِدُ: فُوهٌ، كسُوقٍ
ـ جج: أفاوِيهُ وفاهاهُ.
ـ وفاوَهَهُ: ناطَقَهُ، وفاخَرَهُ.
ـ والفُوَّهَةُ، كقُبَّرَةٍ: القالَةُ، أو تَقْطيعُ المُسْلِمِينَ بَعْضِهِمْ بَعْضاً بالغِيبَةِ، واللَّبَنُ فيه طَعْمُ الحَلاوَةِ،
ـ وـ من السكَّةِ والطَّريقِ والوادِي: فَمُهُ،
ـ كَفُوهَتِهِ، بالضم، وأوَّلُ الشيءِ
ـ ج: فُوَّهاتٌ وفَوائِهُ.
ـ وتَفاوَهُوا: تَكَلَّمُوا.
ـ ومَحالَةٌ فَوْهاءُ،
ـ وطَعْنَةٌ فَوْهاءُ.
ـ ودَخَلوا في أفْواهِ البَلَدِ، وخَرَجُوا من أرْجُلِها: وهي أوائِلُهُ وأواخِرُهُ.
ـ ولا فُضَّ فُوهُ، أي: ثَغْرُهُ.
ـ وماتَ لِفِيهِ، أي: لِوَجْهِهِ.
ـ ولو وجَدْتُ إليه فا كَرِشٍ، أي: أدْنَى طَريقٍ.
ـ وفاهَا لِفِيكَ، أي: جَعَلَ الله فَمَ الدَّاهِيَةِ لِفَمِكَ.
ـ وسَقَى إِبِلَهُ على أفْواهِها، أي: تَرَكَها تَرْعَى وتَسِيرُ.
ـ وشَرابٌ مُفَوَّهٌ: مُطَيَّبٌ. ومِنْطِيقٌ مُفَوَّهٌ ومَنْطِقٌ مُفَوَّهٌ.
ـ ورجُلٌ فَيِّهٌ ومُسْتَفِيهٌ: أكُولٌ.
ـ والفُوَّهُ، كسُكَّرٍ: عُرُوقٌ رِقاقٌ طِوالٌ حُمْرٌ، يُصْبَغُ بها، نافعٌ لِلكَبِدِ، والطِّحال، والنَّسَا، ووَجَعِ الوَرِكِ، والخاصِرَةِ، مُدِرٌّ جِدّاً، ويُعْجَنُ بِخَلٍّ فَيُطْلَى به البَرَصُ، فإِنه يَبْرَأُ.
ـ وثَوْبٌ مُفوَّهٌ ومُفَوًّى: صُبغَ به.
ـ وتَفَوَّهَ المَكانَ: دَخَلَ في فُوَّهَتِهِ.


381-الفَهَّةُ

الفهة

ـ الفَهَّةُ والفَهاهَةُ والفَهْفَهَةُ: العِيُّ.
ـ وقد فَهِهَ، كفَرِحَ: عَيِيَ،
ـ وـ الشيءَ: نَسِيَهُ.
ـ وأفْهَهَهُ اللُّه، وفَهَّهَهُ، فَهْوَ فَهٌّ وفَهيهٌ وفَهْفَهٌ.
ـ وهو فَهْفاهٌ على المالِ: حَسَنُ القِيامِ به.


382-الفَأْوُ

الفأو

ـ الفَأْوُ: الضَّرْبُ، والشَّقُّ،
ـ كالفَأْيِ،
ـ والصَّدْعُ بين الجَبَلَيْنِ، والوَطِيءُ بين الحَرَّتَيْنِ، والدارَةُ من الرِّمالِ، وبَطْنٌ من الأرضِ طَيِّبٌ، تُطِيفُ به الجِبالُ،
ـ وة بالصَّعيدِ، واللَّيْلُ، والمَغْرِبُ،
ـ وع بناحيَةِ الدَّوْلَجِ، والمَضِيقُ في الوادِي يُفْضِي إلى سَعَةٍ، والموضِعُ الأمْلَسُ.
ـ وأفْأَى: وقَعَ فيه، أو شَجَّ مُوضِحَةً.
ـ والانْفِياءُ: الاِنْفِتاحُ، والانْفِراج، والانْصداعُ.
ـ والفِئَةُ، كعِدَةٍ: الجماعةُ
ـ ج: فِئاتٌ وفِئُونَ.
ـ والفَأْوَى، كسَكْرَى: الفَيْشَةُ.
ـ والفائِيَةُ: المكانُ المُرْتَفِعُ المُنْبَسِطُ.


383-الفَتَاءُ

الفتاء

ـ الفَتَاءُ، كسماءٍ: الشَّبَابُ.
ـ والفَتَى: الشابُّ، والسَّخِيُّ الكريمُ، وهُما فَتَيانِ وفَتَوانِ
ـ ج: فِتْيانٌ وفِتْوَةٌ وفُتُوٌّ وفُتِيٌّ، وهْيَ فَتَاةٌ
ـ ج: فَتَيَاتٌ. وكغَنِيٍّ: الشابُّ من كلِّ شيءٍ، وهْيَ فَتِيَّةٌ
ـ ج: فِتَاءٌ.
ـ وفُتِّيَتِ البنْتُ تَفْتِيَةً: مُنِعَتْ من اللَّعِبِ مع الصِبْيَانِ، فَتَفَتَّتْ.
ـ والفَتَيَانِ: الليلُ والنهارُ.
ـ وأفْتاهُ في الأمْرِ: أبانَهُ له.
ـ والفُتْيَا والفُتْوَى، وتُفْتَحُ: ما أفْتَى به الفَقِيهُ.
ـ والفِتْيانُ، بالكسر: قَبيلَةٌ من بَجِيلَةَ، منهم ربيعةُ الفِتْيانِيُّ.
ـ والفُتُوَّةُ: الكَرَمُ، وقد تَفَتَّى وتَفَاتَى.
ـ وفَتَوْتُهُمْ: غَلَبْتُهُمْ فيها.
ـ والفُتَيُّ، كسُمَيٍّ: قَدَحُ الشُّطَّارِ.
ـ والمُفْتِي: مِكْيالُ هِشامِ بنِ هُبَيْرَةَ.
ـ والفِتَةُ، كعِدَةٍ: الجَرَّةُ
ـ ج: فِتُونَ.


384-أفْثَى

أفثى

ـ أفْثَى إفْثاءً: أعْيَا.


385-الفَجْوَةُ

الفجوة

ـ الفَجْوَةُ: الفُرْجَةُ، وما اتَّسَعَ من الأرضِ،
ـ كالفَجْواءِ، وساحَةُ الدارِ، وما بين حَوَامِي الحَوافِرِ
ـ ج: فَجَوَاتٌ وفِجاءٌ.
ـ وفَجا بابَه: فَتَحَه، فانْفَجَى،
ـ وـ قَوْسَه: رَفَعَ وتَرَهَا عن كَبِدِها، فَفَجِيَتْ، فهي فَجْوَاءُ.
ـ والفَجَا: تَبَاعُدُ ما بين الفَخِذَيْنِ أو الرُّكبتينِ أو الساقينِ. أو عُرْقُوبَيِ البَعِيرِ.


386-فَجِيَ

فجي

ـ فَجِيَ، كَرَضِيَ، فهو أفْجَى، وهي فَجْواءُ، وعِظَمُ بَطْنِ الناقَةِ، والفِعْلُ كالفِعْلِ.
ـ والتَّفْجِيَةُ: الكشْفُ، والتَّنْحِيَةُ.
ـ وأفْجَى: وسَّعَ النَّفَقَةَ على عِيالِهِ.


387-الفَحَا

الفحا

ـ الفَحَا، ويُكْسَرُ: البِزْرُ،
ـ كالفَحْواءِ، أو يابِسُه
ـ ج: أفْحَاءٌ.
ـ وفَحَّى القِدْرَ تَفْحِيَةً: كَثَّرَ أبازِيرَه،
ـ وـ بِكلامِهِ إلى كذا: ذَهَبَ.
ـ والفَحْوَةُ: الشَّهْدَةُ.
ـ وفَحْوَى الكَلامِ وفَحْوَاؤُهُ وفُحَوَاؤُهُ، كَغُلَوَائِهِ: مَعْنَاهُ، ومَذْهَبُهُ.
ـ والفِحْيَةُ، كَجِرْيَةٍ ورَكِيَّةٍ: الحَسْوُ الرَّقِيقُ، أوْ عامٌّ.


388-فَدَاهُ

فداه

ـ فَدَاهُ يَفْدِيهِ فِدَاءً وفِدًى، ويُفْتَحُ،
ـ وافْتَدَى به،
ـ وفادَاهُ: أَعْطَى شَيئاً فأنْقَذَهُ.
ـ والفِداءُ، كَكِسَاءٍ وكَعَلَى وإلَى وكَفِتْيَةٍ: ذلك المُعْطَى.
ـ وفَدَّاهُ تَفْدِيَةً: قال له: جُعِلْتُ فِدَاكَ.
ـ وأفْدَاهُ الأسِيرَ: قَبِلَ منه فِدْيَتَهُ،
ـ وـ فُلانٌ: رَقَّصَ صَبِيَّهُ، وجَعَلَ لِتَمْرِهِ أنْباراً، وعَظُمَ بَدَنُهُ، وباعَ التَّمْرَ.
ـ والفَدَاءُ، كَسَماءٍ: حَجْمُ الشَّيءِ، وأنْبارُ الطَّعامِ، أوْ جَمَاعَةُ الطَّعامِ مِنْ شَعِيرٍ وتَمْر ونَحْوِهِ.
ـ وخُذْ على هِدْيَتِكَ وفِدْيَتِكَ، مَكْسُورَتَيْنِ: فيما كُنْتَ فيه.
ـ وتَفَادَى منه: تَحَاماهُ.


389-الفَرْوَةُ

الفروة

ـ الفَرْوَةُ: لُبْسٌ م، وجِلْدَةُ الرأسِ، والأرْضُ البيضاءُ لَيْسَ بها نَبَاتٌ، والغِنَى، والثَّرْوَةُ، ورَجُلٌ، وقِطْعَةُ نَبَاتٍ مُجْتَمِعَةٌ يابِسَةٌ، وجُبَّةٌ شُمِّرَ كُمَّاها، ونِصْفُ كِسَاءٍ يُتَّخَذُ مِن أوْبارِ الإِبِلِ، والوَفْضَةُ يَجْعَلُ السائِلُ فيها صَدَقَتَهُ، والتاجُ، وخِمارُ المرأةِ.
ـ وجُبَّةٌ مُفَرَّاةٌ: عليها فرْوَةٌ.
ـ وافْتَرَى فَرْواً: لَبِسَهُ.
ـ وذُو الفَرْوَةِ: السائِلُ.
ـ وذُو الفَرْوَيْنِ: جَبَلٌ بالشامِ.
ـ وساقُ الفَرْوَيْنِ: جَبَلٌ بِنَجْدٍ.
ـ وذُو الفُرَيَّةِ، كسُمَيَّةٍ: فارِسٌ، وشاعِرٌ.
ـ وفَرْوانُ: اسمٌ.
ـ وفارِيانانِ: ة، منها: محمدُ بنُ تَميمٍ، وأحْمَدُ بنُ حَكِيمٍ.
ـ وفَرَاوَةُ: د بِخُرَاسانَ.


390-فَراهُ

فراه

ـ فَراهُ يَفْرِيهِ: شَقَّهُ فاسِداً أو صالِحاً،
ـ كَفَرَّاهُ وأفْراهُ،
ـ وـ الكَذِبَ: اخْتَلَقَهُ،
ـ كافْتَرَاهُ،
ـ وـ المَزَادَةَ: خَلَقَها، وصَنَعَها،
ـ وـ الأرْضَ: سارَها، وقَطَعَها. وكَرَضِيَ فَرًى: تَحَيَّرَ، ودُهِشَ.
ـ وأفْرَاهُ: أصْلَحَه، أو أمَرَ بإصْلاحِهِ،
ـ وـ فُلاناً: لامَهُ.
ـ والفَرْيَةُ: الجَلَبَةُ، وبالكسر: الكذِبُ. وكغَنِيٍّ: الأمْرُ المُخْتَلَقُ المَصْنُوعُ، أو العَظِيمُ، والواسِعَةُ من الدِلاءِ،
ـ كالفَرِيَّةِ، والحَلِيبُ ساعَةَ يُحْلَبُ.
ـ وتَفَرَّى: انْشَقَّ،
ـ وـ العَيْنُ: انْبَجَسَتْ.
ـ وفُرَيَّةُ بنُ ماطِلٍ، كسُمَيَّةَ: تابِعِيٌّ.
ـ وهو يَفْرِي الفَرِيَّ، كَغَنِيٍّ: يأتي بالعَجَبِ في عَمَلِهِ.


391-فَسَا

فسا

ـ فَسَا فَسْواً وفُسَاءً: أخْرَجَ رِيحاً من مَفْساهُ بلا صَوْتٍ،
ـ وهو فَسَّاءٌ وفَسُوٌّ: كَثيرُه.
ـ والفاسِياءُ والفاسِيَةُ: الخُنْفُساءُ.
ـ وفَسَواتُ الضِباعِ: كَمْأَةٌ.
ـ والفَسْوُ: لَقَبُ حَيٍّ من عبدِ القَيْسِ، نادَى زَيْدُ بنُ سَلامَةَ منهم على عارِ هذا اللَّقَبِ في عُكاظَ بِبُرْدَيْ حِبَرَةٍ، فاشتراهُ عبدُ اللّه بنُ بَيْدَرَةَ ابنِ مَهْوٍ، ولَبِسَ البُرْدَيْنِ.
ـ وفَسا: د بفارِسَ، منه أبو عَلِيٍّ النَّحْوِيُّ الفَسَوِيُّ، ومنه الثيابُ الفَساسارِيَّةُ. وابنُ فَسْوَة: شاعرٌ.
ـ والفَسَا: لغةٌ في الهَمْزِ.


392-فَشَا

فشا

ـ فَشَا خَبَرُهُ وعُرْفُه وفَضْلُه فَشْواً وفُشُوًّا وفُشِيًّا: انْتَشَرَ، وأَفْشاهُ.
ـ والفَوَاشِي: ما انْتَشَرَ من المالِ كالغَنَمِ السائِمَةِ والإِبِلِ وغيرها.
ـ وأفْشَى زيدٌ: كثُرَ فَوَاشِيهِ.
ـ وتَفَشَّاهُمُ المرضُ،
ـ وـ بهم: كَثُرَ فيهم،
ـ وـ القَرْحَةُ: اتَّسَعَتْ.
ـ والفَشَاءُ، كسماءٍ: تَناسُلُ المالِ وكَثْرَتُه.
ـ والفَشْيَانُ: غَشْيَةٌ تَعْتَرِي الإِنسانَ، فارِسِيَّتُه تَاسَا.


393-فَصَى

فصى

ـ فَصَى الشيءَ من الشيءِ يَفْصِيهِ: فَصَلَهُ.
ـ وفَصْيَةُ ما بين الحَرِّ والبَرْدِ: سَكْتَةٌ بينهما.
ـ ويَوْمٌ فَصْيَةٌ، وليلةٌ فَصْيَةٌ، ويُضافان.
ـ وأفْصَى: تَخَلَّصَ من خَيْرٍ أو شَرٍّ،
ـ كتَفَصَّى،
ـ والاسمُ: الفَصْيَةُ، كَرَمْيَةٍ وغَنِيَّةٍ،
ـ وـ عَنَّا الشتاءُ أو الحَرُّ: ذَهَبَا، أو سَقَطَا،
ـ وـ المَطَرُ: أقْلَعَ،
ـ وـ الصائِدُ: لم يَنْشَبْ بِحِبالَتِهِ صَيْدٌ.
ـ وفَصَّيْتُه تَفْصِيَةً: خَلَّصْتُه، فانْفَصَى.
ـ وأفْصَى: جَمَاعَةٌ.
ـ وبنو فُصَيَّةَ، كسُمَيَّةَ: بَطْنٌ.
ـ والفَصَى: حَبُّ الزَّبيبِ، الواحِدَةُ: فَصاةٌ.


394-فَضَا

فضا

ـ فَضَا المكانُ فَضَاءً وفُضُوًّا: اتَّسَعَ،
ـ كأَفْضَى،
ـ وـ دَراهِمَهُ: لم يَجْعَلْها في صُرَّةٍ.
ـ والفَضَا: الفَصَى، والشيءُ المُخْتَلِطُ، وبالمدّ: الساحةُ، وما اتَّسَعَ من الأرضِ،
ـ وع بالمدينةِ. وككِساءٍ: الماءُ يَجْرِي على الأرضِ.
ـ وأفْضَى المرأةَ: جَعَلَ مَسْلَكَيْها واحِداً، فهي مُفْضَاةٌ،
ـ وـ إليها: جامَعَها، أو خَلاَ بها، جامَعَ أم لا،
ـ وـ إلى الأرضِ: مَسَّها بِراحَتِهِ في سُجُودِهِ.
ـ وسَهْمٌ فَضاً: واحِدٌ.
ـ وبَقِيتُ فَضاً: وحْدِي.
ـ ومحمد وخالِدٌ ابنا فَضاً: مُعَبِّرانِ.


395-الفَطْوُ

الفطو

ـ الفَطْوُ: السَّوْقُ الشديدُ.


396-أفْظَى

أفظى

ـ أفْظَى: ساءَ خُلُقُهُ.
ـ والفَظاءُ: الرَّحِمُ.


397-الأفْعاءُ

الأفعاء

ـ الأفْعاءُ: الرَّوائِحُ الطَّيبَةُ.
ـ والفَاعِي: الغَضْبانُ المُزَبَّدُ.
ـ والفاعِيَةُ: النَّمَّامَةُ، وزَهْرُ الحِنَّاءِ.
ـ والأَفْعَى: هَضْبَةٌ لِبَنِي كِلابٍ، وحَيَّةٌ خَبِيثَةٌ،
ـ كالأفْعَوِ، يكونُ وَصْفاً واسْماً
ـ ج: أفاعِي.
ـ وأرضٌ مَفْعاةٌ: كَثيرَتُها.
ـ والمُفَعَّاةُ، مُشَدَّدَةً: السِمَةُ التي تكونُ على صورةِ الأَفْعَى.
ـ وجَمَلٌ مُفَعًّى: وُسِمَ بها.
ـ وتَفَعَّى: صارَ كالأفْعَى.
ـ وأُفاعِيَةُ، بالضمِّ: وادٍ بِمِنَى.
ـ والأفاعِي: عُرُوقٌ تَتَشَعَّبُ من الحالِبَيْنِ.


398-الفَغَا

الفغا

ـ الفَغَا: الغَفَا في مَعانِيهِ، والعُلْبَةُ، والجَفْنَةُ، ومَيَلٌ في الفَمِ.
ـ والفَغْوُ والفاغِيَةُ: نَوْرُ الحِنَّاءِ، أو يُغْرَسُ غُصْنُ الحِنَّاءِ مَقْلوباً، فيُثْمِرُ زَهْراً أطْيَبَ من الحِنَّاءِ، فَذَلِكَ الفاغِيَةُ.
ـ وأفْغَى: خَرَجَتْ فاغِيَتُهُ،
ـ وـ زَيْدٌ: دامَ على أكْل الفَغَا،
ـ وـ النَّخْلَةُ: فَسَدَتْ، وافْتَقَرَ بعدَ غِنًى، وسَمُجَ بعدَ حُسْنٍ، وعَصَى بعدَ طاعَةٍ،
ـ وـ فُلاناً: أغْضَبَهُ.
ـ وعَلْقَمَةُ بنُ الفَغْواءِ، أو ابنُ أبي الفَغْواءِ: صَحابِيٌّ.
ـ وفَغَا الشيءُ: فَشَا،
ـ وـ الزَّرْعُ: يَبِسَ.


399-فَقَوْتُ

فقوت

ـ فَقَوْتُ أَثَرَهُ: قَفَوْتُهُ.
ـ والفَقْوُ: ع.
ـ والفَقَا: ماءٌ.
ـ وفُقْوَةُ السَّهْمِ: فُوْقُهُ
ـ ج: فُقًى.


400-الفَقْيُ

الفقي

ـ الفَقْيُ: وادٍ باليَمَامَةِ. وكسُمَيٍّ: مَحَارِثُ، ونَخْلٌ لِبَنِي العَنْبَرِ.


401-فَلاَ

فلا

ـ فَلاَ الصَّبِيَّ والمُهْرَ فَلْواً وفَلاءً: عَزَلَهُ عن الرَّضاعِ، أو فَطَمَهُ،
ـ كأفْلاهُ وافْتَلاهُ،
ـ وـ بالسيفِ: ضَرَبَهُ،
ـ وـ زَيْدٌ: سافَرَ، وعَقَلَ بعدَ جَهْلٍ.
ـ والفِلْوُ، بالكسر وكعَدُوٍّ وسُمُوٍّ: الجَحْشُ والمُهْرُ فُطِمَا، أو بَلَغَا السَّنَةَ
ـ ج: أفْلاءٌ وفَلاَوَى.
ـ والفَلاةُ: القَفْرُ، أو المَفَازَةُ لا ماءَ فيها، أو أقَلُّها للإِبِلِ رِبْعٌ، وللحَمِيرِ والغَنَمِ غِبٌّ أو الصَّحْراءُ الواسِعَةُ
ـ ج: فَلاً وفَلَواتٌ وفُلِيٌّ وفِلِيٌّ
ـ جج: أفْلاءٌ.
ـ وأفْلَى: صارَ إليها، أو دَخَلَها،
ـ وـ الفَرَسُ: بَلَغَ ولَدُها أن يُفْطَمَ.
ـ (وافْتِلاءُ المَكانِ: رَعْيُهُ.
ـ وفَلاَ: ع بِطُوسَ).


402-فَلاَهُ

فلاه

ـ فَلاَهُ بالسَّيْفِ يَفْلِيهِ: كيَفْلُوهُ،
ـ وـ رأسَهُ: بَحَثَهُ عن القَمْلِ،
ـ كفَلاَّهُ، والاسمُ: الفِلاَيَةُ، بالكسر،
ـ وـ الشِعْرَ: تَدَبَّرَهُ، واسْتَخْرَجَ مَعَانِيَهُ،
ـ وـ فُلاناً في عَقْلِهِ: رَازَهُ.
ـ واسْتَفْلَى رَأْسَهُ،
ـ وتَفَالَى: اشْتَهَى أن يُفْلَى. وكرضِيَ: انْقَطَعَ. وكَحَتَّى: جَبَلٌ.
ـ وفالِيَةُ الأفاعِي: أوائِلُ الشَّرِّ، وخُنْفَساءُ رَقْطاءُ تَألَفُ العَقَارِبَ والحَيَّاتِ، فإذا خَرَجَتْ من جُحْرِها، آذَنَتْ بها.


403-فامِيَةُ

فامية

ـ فامِيَةُ أوأفَامِيَةُ: د بالشامِ،
ـ وة بِواسِطَ.


404-فَنِيَ

فني

ـ فَنِيَ، كرضِيَ وسَعَى، فَنَاءً: عُدِمَ، وأفْناهُ غَيْرُهُ،
ـ وـ فُلانٌ: هَرِمَ.
ـ والفانِي: الشَّيْخُ الكَبيرُ.
ـ وتَفَانَوْا: أفْنَى بَعْضُهُمْ بَعْضاً.
ـ وفِناءُ الدارِ، ككِساءٍ: ما اتَّسَعَ من أمامِها
ـ ج: أفْنِيَةٌ وفُنِيٌّ.
ـ وفاناهُ: دَاراهُ.
ـ وأرْضٌ مَفْناةٌ: موافِقَةٌ لِنَازِلِيها.
ـ والأفانِي: نَبْتٌ، واحِدَتُها: كَثَمَانِيةٍ.


405-الفناةُ

الفناة

ـ الفناةُ: البَقَرَةُ
ـ ج: فَنَوَاتٌ، وعِنَبُ الثَّعْلَبِ
ـ ج: فَناً، وماءٌ لِجَذِيمَةَ.
ـ وشَعَرٌ أفْنَى: فَيْنانٌ.
ـ وامرأةٌ فَنْواءُ: أثِيثَةُ الشَّعَرِ، وشَجَرَةٌ واسِعَةُ الظِلِّ،
ـ والقياسُ: فَنَّاءُ وفَناً: جَبَلٌ بِنَجْدٍ.


406-الفُوَّةُ

الفوة

ـ الفُوَّةُ، كالقُوَّةِ: عُرُوقٌ يُصْبَغُ بها دَوَاءٌ مُسْقِطٌ مُدِرٌّ مُفَتِّحٌ جَلاَّءٌ، يُنَقِّي الجِلْدَ من كلِّ أثَرٍ كالقُوباءِ، والبَهَقِ الأبْيَضِ.
ـ وثَوْبٌ مُفَوًّى: صُبِغَ بها.
ـ وأرضٌ مُفَوَّاةٌ: كثيرَتُها،
ـ وبِلا لامٍ: د بِمصْرَ.
ـ والفُوْ، ساكِنَةَ الواوِ: دَواءٌ نافِعٌ من وَجَعِ الجَنْبِ، وداءِ الثَّعْلَبِ.
ـ وفَاوْ: ة بالصَّعِيدِ تُجاهَ قَاوْ، بالقافِ.
ـ وفَاوْ: مِخْلافٌ بالطائِفِ.


407-فَهَوْتُ

فهوت

ـ فَهَوْتُ عنه: سَهَوْتُ.
ـ وأفْهَى: فالَ رَأْيُهُ.


408-في

في

ـ في: حَرْفُ جَرٍّ، وتأتي للظَرْفَيْنِ، والمُصاحَبَةِ، والتعليلِ، والاسْتِعلاءِ، ومُرادَفةِ الباءِ، وإلى، ومِنْ، وبمعنى مع، وللمُقايسَةِ: وهي الداخلةُ بين مَفْضولٍ سابقٍ وفاضِلٍ لاحقٍ: {فما مَتاعُ الحياةِ الدُّنْيا في الآخِرَةِ إلاَّ قَليلٌ} ،
ـ وللتَّوْكِيدِ: {وقال ارْكَبُوا فيها} ، وللتَّعْوِيضِ: وهي الزائدَةُ عِوَضاً عن أُخْرَى محذوفةٍ، كضَرَبْتُ فيمن رَغِبْتَ، أي ضَرَبتُ من رَغِبْتَ فيه.
ـ ويا فَيَّما: تَعَجُّبٌ.
ـ وفايا: كُورةٌ بِمَنْبجَ،
ـ منها رافِعُ بنُ عبدِ اللّهِ الفايائِيُّ.


001-القَأْقاءُ

القأقاء

ـ القَأْقاءُ: أصْواتُ غِرْبان العِراقِ.
ـ والقِئْقِئُ، كَزِبْرِجٍ: بياضُ البَيْض، والغِرْقِئُ.


002-قَبَأَ

قبأ

ـ قَبَأَ الطَّعامَ، كجمع: أَكَلَهُ،
ـ وـ من الشَّرابِ: امْتَلأَ.
ـ والقَبْأةُ والقَباءَةُ: حَشيشَةٌ تُرْعى.


003-القِثَّاءُ

القثاء

ـ القِثَّاءُ، بالكسر والضم: م، أو الخِيارُ.
ـ وأقْثَأ المكانُ: كَثُرَ به،
ـ وـ القَوْمُ: كُثَرَ عندهم.
ـ والمَقْثَأةُ، وتُضَمُّ ثاؤُهُ: مَوْضِعُهُ.


004-القِنْدَأْوُ

القندأو

ـ القِنْدَأْوُ، كفِنْعَلْوٍ: السَّيِّئُ الغِذَاءِ، والسَّيِّئُ الخُلُقِ، والغَليظُ القَصيرُ، والكَبيرُ الرَّأسِ الصَّغيرُ الجِسْمِ المَهْزولُ، والجَريءُ المُقْدِمُ، والقَصيرُ العُنُقِ الشَّديدُ الرَّأسِ، والخَفيفُ، والصُّلْبُ،
ـ كالقِنْدَأْوَة في الكُلِّ، وأكْثرُ ما يوصَفُ به الجَملُ، ووهِمَ أبو نصرٍ فَذَكَرَهُ في الدَّالِ.


005-القُرْآنُ

القرآن

ـ القُرْآنُ: التَّنْزيلُ.
ـ قَرَأهُ،
ـ وـ به، كَنَصَرَهُ ومَنَعَهُ، قَرْءاً وقراءَةً وقُرْآناً، فهو قارِئٌ من قَرَأَةٍ وقُرّاءٍ وقارِئينَ: تَلاَهُ، كاقْترَأَهُ، وأَقْرَأْتُهُ أنا. وصَحيفَةٌ مَقْرُوَّةٌ ومَقْرُوَّةٌ ومَقْرِيَّةٌ.
ـ وقَارَأهُ مُقارَأةً وقِرَاءٌ: دارَسَهُ.
ـ والقَرَّاءُ، كَكَتَّانٍ: الحَسَنُ القراءَةِ،
ـ ج: قَرَّاؤُونَ، لا يُكَسَّرُ. وكَرُمَّانٍ: النَّاسِكُ المُتَعَبِّدُ،
ـ كالقارِئِ والمُتَقَرِئِ، ج: قُرَّاؤُونَ وقَوارِئُ.
ـ وتَقَرَّأَ: تَفَقَّهَ،
ـ وقَرَأَ عليه السلام: أبلَغَهُ،
ـ كَأَقْرَأَهُ، أو لا يُقالُ: أقْرَأهُ إلاَّ إذا كان السلام مَكْتوباً.
ـ والقَرْءُ، ويُضَمُّ: الحَيْضُ، والطُّهْرُ، ضدُّ، والوقْتُ، والقَافيَةُ،
ـ ج: أقْراءٌ وقُروءٌ وأقْرُؤٌ، أو جَمْعُ الطُّهْرِ: قُروءٌ، وجَمْعُ الحَيْضِ: أقْراءٌ.
ـ وأقْرَأَتْ: حاضَتْ، وطَهُرَتْ،
ـ وـ النَّاقَةُ: اسْتَقَرَّ الماءُ في رَحِمِها،
ـ وـ الرِّياحُ: هَبَّتْ لوقتها،
ـ و=: رجع، ودنا، وأخَّرَ، واسْتَأْخَرَ، وغابَ، وانْصَرَفَ، وتَنَسَّكَ،
ـ كَتَقَرَّأَ. وقَرَأتِ النَّاقَةُ: حَمَلَتْ،
ـ وـ الشَّيْءَ: جَمَعَهُ وضَمَّهُ،
ـ وـ الحامِلُ: ولَدَتْ.
ـ والمُقَرَّأةٌ، كمُعَظَّمَةٍ: التي يُنْتَظَرُ بها انْقِضاءُ أقْرائِها.
ـ وقد قُرَّئَتْ: حُبِسَتْ لذلك.
ـ وأَقْراءُ الشِّعْرِ: أنْواعُه وأنْحاؤُهُ.
ـ ومُقْرَأ، كَمُكْرَمٍ:
ـ د باليَمَنِ به مَعْدِنُ العَقِيقِ، منه: المُقْرَئِيُّونَ من المُحَدِّثينَ وغيرهم، ويَفْتَحُ ابن الكلبي الميمَ.
ـ والقِرْأَةُ، بالكسر: الوباءُ.
ـ واسْتَقْرَأَ الجَمَلُ الناقَةَ: تارَكَها ليَنْظُرَ أَلقِحَتْ أم لا.


006-القِرْضِئُ

القرضئ

ـ القِرْضِئُ كزِبْرِجٍ: من غَريبِ شجرِ البَرِّ، زَهْرُهُ أشدُّ صُفْرَةً من الوَرْسِ، واحِدَتُهُ بهاءٍ.


007-قَضِئَ

قضئ

ـ قَضِئَ السِّقاءُ، كَفَرحَ: فَسَدَ وعَفِنَ، وتَهافَتَ،
ـ وـ العينُ: احمرَّتْ، واسْتَرْخَتْ مآقيها، وفَسَدَتْ،
ـ وـ الحَبْلُ: أخْلَقَ وتَقَطَّعَ، أو طالَ دَفْنُه في الأرضِ فَتَهَتَّك،
ـ وـ حَسَبُه قَضَأً وقَضَأَةً: فَسَدَ.
ـ وفيه قَضْأَةٌ، ويُضَمُّ: عَيْبٌ وفَسادٌ.
ـ وقَضِئَ، كَسمِعَ: أكَلَ.
ـ وأقْضَأَهُ: أطْعَمَهُ.
ـ وتَقَضَّؤُوا منه أن يُزَوّجوه: اسْتَخَسُّوا حَسَبَهُ.


008-قَفِئَتِ

قفئت

ـ قَفِئَتِ الأَرْضُ، كَسَمِعَ، قَفْئاً: مَطَرَتْ فَتَغَيَّرَ نَباتُها وفَسَدَ،
ـ أو القَفْءُ: أن يَقَعَ التُّرابُ على البَقْلِ، وتقدَّمَ في: ف ق أ.
ـ واقْتَفَأَ الخَرْزَ: افْتَقَأَهُ.


009-قَمَأَ

قمأ

ـ قَمَأَ، كجمع وكَرُمَ، قَمْأَةً وقَماءةً وقُمْأةً، بالضم والكسر: ذَلَّ وصَغُرَ، فهو قَمِيءٌ،
ـ ج: قِماءٌ وقُماءٌ، كجِبالٍ ورُخالٍ،
ـ وـ الماشِيةُ قُموءاً وقُموأَةً وقَمْئاً وقَماءَةً وقَماءً: سَمِنَتْ، كاقْمَأَتْ،
ـ وـ الإِبلُ بالمكان: أقامَتْ لخِصْبِه فَسَمِنَتْ.
ـ وقَمَأَهُ، (كمنعه) قَمَعَه.
ـ وأقْمَأهُ: صَغَّرَهُ وأذَلَّه، وأعْجَبَهُ،
ـ (وـ المَرْعى الإِبلَ: وافَقَهَا فَسمَّنَها)
ـ وـ القومُ: سَمِنَتْ إِبِلُهم.
ـ والقَمْأَةُ: المكانُ لا تَطْلُعُ عليه الشمسُ،
ـ كالمَقْمَأَةِ والمَقْمُوءَةِ، والخِصْبُ، والدَّعَةُ ويُضَمُّ.
ـ وما قامأَهُ: ما وافَقَه. وعمرو بن قَميئَةَ، كَسفينةٍ: شاعرٌ.
ـ وتَقَمَّأَ الشيءَ: أخَذ خِيارَه،
ـ وـ المكانَ: وافَقَهُ فأقام به، كقَمَأََ.


010-قَنَأَ

قنأ

ـ قَنَأَ، كمنع، قُنُوءاً: اشْتَدَّتْ حُمْرَتُهُ، وقَنَّأْتُه تَقْنِيئاً،
ـ وـ اللبَنَ: مَزَجَه،
ـ وـ فلاناً: قَتَلَهُ، أو حَمَلَه على قَتْلِهِ،
ـ كاقْتَأَه،
ـ وـ الجِلْدُ: أُلْقِيَ في الدِّباغِ،
ـ وـ لِحْيَتَه: سَوَّدَها،
ـ كقَنَّأَهَا.
ـ وقَنِئَ كَسمِعَ: ماتَ،
ـ وـ الأَديمُ: فَسَدَ، وأَقْنَأْتُهُ.
ـ وقَناءٌ، كسَحاب: ماءٌ وأقْنَأنِي: أمكَنَنِي.
ـ والمَقْنَأَةُ، وتُضَمُّ نُونُه: المَقْمَأَةُ.


011-قاءَ

قاء

ـ قاءَ يَقِيءُ قَيْئاً،
ـ واسْتَقاءَ وتَقَيَّأَ وقَيَّأَهُ الدَّواءُ،
ـ وأقاءَه، والاسمُ: القُياءُ، كغُرابٍ.
ـ والقَيُوءُ: الكثيرُ القَيْءِ،
ـ كالقَيُوِّ، كَعَدُوٍّ، ودَواؤُه المُقيِّئُ.
ـ وتَقَيَّأَتْ: تَعَرَّضَتْ لِبَعْلِها، وألْقَتْ نَفْسَها عليه.
ـ وثوبٌ يَقيءُ الصِبْغَ، أي: مُشْبَعٌ.


012-قَأبَ

قأب

ـ قَأبَ الطَّعامَ، كَمَنَعَ: أكَلَهُ،
ـ وـ الماءَ: شَرِبَهُ،
ـ كقَئِبَهُ، أو شَرِبَ كُلَّ ما في الإِناءِ.
ـ وقَئِبَ مِنَ الشَّرابِ قَأْباً وقَأَباً: تَمَلأَّ.
ـ وهو مِقْأَبٌ، (كَمِنْبَرٍ)
ـ وقَؤوبٌ: كَثير الشُّرْبِ.
ـ وإناءٌ قَوْأَبٌ وقَوْأَبِيٌّ: كَثيرُ الأَخْذِ للماءِ.


013-قَبَّ

قب

ـ قَبَّ القَوْمُ يَقِبُّونَ قُبوباً: صَخِبوا في الخُصومَةِ،
ـ وـ الأَسَدُ،
ـ وـ الفَحْلُ قَبًّا وقَبيباً: سُمِعَ قَعْقَعَةُ أنْيابِهِ،
ـ وـ نابُهُ: صَوَّتَتْ، وقَعْقَعَتْ،
ـ وـ اللَّحْمُ قُبوباً: ذَهَبَ طَراؤُهُ وذَوِيَ،
ـ وـ النَّبْتُ يَقِبُّ ويَقُبُّ قَبًّا: يَبِسَ.
ـ والقَبَبُ: دِقَّةُ الخَصْرِ، وضُمُورُ البَطْنِ، قَبَّ بَطْنُهُ وقَبِبَ.
ـ والقَبُّ: القَطْعُ،
ـ كالاقْتِبابِ، والفَحْلُ مِنَ النَّاسِ والإِبِلِ، وما يُدْخَلُ في جَيْبِ القَمِيصِ مِنَ الرِّقاعِ، والثَّقْبُ يَجْرِي فيه المِحْوَرُ مِنَ المَحالَةِ، أو الخَرْقُ وَسَطَ البَكَرَةِ، أو الخَشَبَةُ فَوْقَ أسْنانِ المَحالَةِ، والرَّئيسُ، والمَلِكُ، والخَليفَةُ، وما بَيْنَ الوَرِكَيْنِ أَوِ الأَلْيَتَيْنِ،
ـ وـ مِنَ اللُّجُمِ: أصْعَبُها وأعْظَمُها، وبالكسر: العَظْمُ النَّاتِئُ مِن الظَّهْرِ بَيْنَ الألْيَتَيْنِ، وشَيْخُ القَوْمِ، وبالضمِّ: جَمْعُ القَبَّاءِ لِلدَّقِيقَةِ الخَصْرِ، وأبو جَعْفَرٍ القُبِّيُّ، بالضمِّ، وعِمْرانُ بنُ سُلَيْمٍ القُبِّيُّ نِسْبَةٌ إلى
ـ القُبَّة: ع بالكوفَةِ.
ـ وقُبَّةُ جالِينوسَ: بِمِصْرَ.
ـ وقُبَّةُ الرَّحْمَةِ: بالإِسْكَنْدَرِيَّة.
ـ وقُبَّةُ الحِمارِ: كانَتْ بِدارِ الخِلافَةِ لأنَّهُ كانَ يُصْعَدُ إليها على حِمارٍ لَطيفٍ.
ـ وقُبَّةُ الفِرْكِ: ع بِكِلْواذَا. وأيُّوبُ بنُ يَحْيى القَبِّي، بالفتحِ.
ـ والقابَّةُ: الرَّعْدُ، أو القَطْرَةُ مِن المَطَرِ.
ـ وقَبْقَبَ: هَدَرَ، وصَوَّتَ، وحَمُقَ.
ـ والقَبْقابُ: الكَذَّابُ، والجَمَلُ الهَدَّارُ، والفَرْجُ، أو الواسِعُ الكثيرُ الماءِ، والنَّعْلُ مِنْ خَشَبٍ، والخَرَزَةُ يُصْقَلُ بها الثِّيابُ، والكثيرُ الكلامِ،
ـ كالقُباقِبِ، أو المِهْذارُ، وصَوْتُ أنيابِ الفَحْلِ،
ـ كالقَبْقَبَةِ. والقَبْقَبُ: البَطْنُ، وبالكسرِ: صَدَفٌ بَحْرِيٌّ. وكغُرابٍ: أطُمٌ بالمَدينة،
ـ وـ من السُّيوفِ ونحوِها: القاطِعُ،
ـ وـ من الأُنوفِ: الضخْمُ العظيمُ.
ـ وككِتابٍ: ع بسَمَرْقَنْدَ، ومَحَلَّةٌ بِنَيْسابورَ،
ـ وع بنَجْدٍ في طريقِ حاجِّ البَصْرَةِ،
ـ وة بأَسْفَلِ مِصْرَ،
ـ وة قُرْبَ بَعْقوبَا، ونَوْعٌ من السمَكِ، وجَمْعُ القُبَّةِ،
ـ كالقُبَبِ. وككَتَّانٍ: الأَسَدُ،
ـ كالمُقَبْقِبِ، وع بأَذْرَبِيجانَ.
ـ والقُباقِبُ، بالضم: العامُ المُقْبِلُ، والرَّجُلُ الجافي،
ـ وع، ونَهَرٌ بالثَّغْرِ، وماءٌ لِبَنِي تَغْلِبَ بأَرْضِ الجَزيرَةِ، ويقالُ: إنَّكَ لن تُفْلِحَ العامَ ولا قابِلَ ولا قابَّ ولا قُباقِبَ ولا مُقَبْقِبَ: كُلُّ منها اسْمٌ لِسَنَةٍ بعدَ سَنَةٍ.
ـ وسُرَّةٌ مَقْبوبَةٌ ومُقَبَّبَةٌ: ضامِرَةٌ.
ـ وقَبَّبَتِ الرُّطَبَةُ: جَفَّتْ،
ـ وـ الرَّجُلُ: عَمِلَ قُبَّةً.
ـ وبَيْتٌ مُقَبَّبٌ: عُمِلَ فَوْقَهُ قُبَّةٌ. وذُو القُبَّةِ: حَنْظَلَةُ بنُ ثَعْلَبَةَ، لأنَّهُ نَصَبَ قُبَّةً بصَحْراءِ ذي قارٍ،
ـ وتَقَبَّبَها: دَخَلَها.
ـ وقُبَّةُ الإِسْلامِ: البَصْرَةُ.
ـ وحِمارُ قَبَّانَ، وعَيْرُ قَبَّانَ: دُوَيْبَّةٌ، فَعْلانُ من قَبَّ.
ـ والقُبِّيُّونَ، بالضم، في الحَديثِ: ("خَيْرُ الناسِ القُبِّيُّونَ") الذينَ يَسْرُدونَ الصَّوْمَ حتى تَضْمُرَ بُطُونُهم.
ـ وقُبِّينُ، كقُمِّينَ: ع بالعِراقِ.
ـ وقِبَّةُ الشَّاةِ، بالكسر وتُخَفَّفُ: الحِفْثُ.
ـ وقُبَيْباتُ: بِئْرٌ دونَ المُغيثَةِ، وماءٌ لِبَنِي تَغْلِبَ،
ـ وع بظاهِرِ دمَشْقَ، ومَحَلَّةٌ بِبَغْدادَ، وماءٌ لِبَنِي تَميمٍ،
ـ وع بالحِجازِ.
ـ (وقُبِّينُ، بالضم: اسْمُ نَهْرٍ، ووِلاَيَةٌ بالعِراقِ)
ـ وقَبْ: حِكايَةُ وَقْعِ السَّيْفِ.
ـ والقَبيبُ: الأَقِطُ خُلِطَ رَطْبُهُ بِيابِسِهِ.


014-القِتْبُ

القتب

ـ القِتْبُ، بالكسر: المِعَى،
ـ كالقِتْبَةِ، وجَميعُ أدَاةِ السَّانِيَةِ، وما اسْتدارَ مِنَ البَطْنِ، والإِكافُ، وبالتَّحْريكِ أكثَرُ، أو الإِكافُ الصَّغيرُ على قَدْرِ سَنامِ البَعيرِ،
ـ ج: أقْتابٌ، وبالفتحِ: إطْعامُ الأَقْتابِ المَشْوِيَّةِ.
ـ والإِقْتابُ: شَدُّ القَتَبِ، وتَغْليظُ اليَمينِ.
ـ والقَتُوبَةُ: الإِبِلُ التي تُقْتِبُها بالقَتَبِ. وذُو قَتابٍ، كَسَحابٍ وكِتابٍ: الحَقْلُ بنُ مالِكٍ منْ مُلوكِ حِمْيَرَ. وكالكَتِفِ: الضَّيِّقُ السَّريعُ الغَضَبِ.
ـ وقُتَيْبَةُ: تَصْغيرُ القِتْبَةِ، وبها سَمَّوْا، والنِّسْبَةُ: قُتَبِيُّ، كجُهَنيٍّ.
ـ وقِتْبانُ، بالكسر: ع بِعَدَنَ.


015-المَقاثِبُ

المقاثب

ـ المَقاثِبُ: العَطايَا.


016-القَحْبُ

القحب

ـ القَحْبُ: المُسِنُّ،
ـ والعَجوزُ: قَحْبَةٌ، والذي يأخُذُهُ السُّعالُ. وقد قَحَبَ، كَنَصَرَ، قَحْباً وقُحاباً، بالضم، وقَحَّبَ تَقْحيباً،
ـ وسُعالٌ قاحِبٌ: شديدٌ.
ـ والقَحْبَةُ: الفاسِدَةُ الجَوْفِ من داءٍ، والفاجِرَةُ لأنَّها تَسْعُلُ وتُنَحْنِحُ، أي: تَرْمُزُ به، (أو هي مُوَلَّدَةٌ)
ـ وبه قَحْبَةٌ، أي: سُعالٌ.


017-قَحْطَبَه

قحطبه

ـ قَحْطَبَه: صَرَعَه،
ـ وـ بالسَّيفِ: عَلاه، والحُسينُ بنُ قَحْطَبَةَ الخُلَّبِيُّ: مُحَدِّثٌ.


018-قَرُبَ

قرب

ـ قَرُبَ منه، ككَرُمَ، وقَرِبَه، كَسَمِع، قُرْباً وقُرْباناً وقِرْباناً: دَنَا، فهو قَريبٌ، للواحِد والجَمْعِ.
ـ والمَقْرِبَةُ مُثَلَّثَةَ الرَّاءِ،
ـ والقُرْبَةُ، (والقُرُبَةُ) القُرْبَى: القَرَابَةُ. وهو قَرِيبي وذُو قَرابَتِي، ولا تَقُلْ: قَرابَتِي.
ـ وأقْرِباؤُكَ وأقارِبُكَ وأقْرَبوكَ: عَشيرَتُك الأَدْنَوْنَ.
ـ والقَرْبُ: إدْخالُ السَّيفِ في القِرابِ: للْغِمْدِ، أو لِجَفْنِ الغِمْدِ،
ـ كالإِقرابِ، أو اتِّخاذُ القِرابِ للسَّيفِ، وإطْعامُ الضَّيفِ الأَقْرابَ. وبالضم، وبضَمَّتينِ: الخاصِرةُ، أو من الشَّاكِلَةِ؟؟ إلى مَراقِّ البَطْنِ،
ـ ج: الأَقْرابُ. وكفَرِحَ: اشْتَكاهُ،
ـ كقَرَّبَ تَقْريباً.
ـ وكقُفْلٍ: ع، وبالتَّحْريكِ: سَيْرُ اللَّيلِ لِوِرْدِ الغَدِ،
ـ كالقِرَابَةِ، وقد قَرَبَ الإِبِلَ، كَنَصَرَ، قِرابَةً، بالكسر، وأقْرَبْتُها، والبِئْرُ القَريبةُ الماءِ، وطَلَبُ الماءِ لَيْلاً، أو أنْ لا يكونَ بَيْنَكَ وبينَ الماءِ إلاَّ لَيْلَةٌ، أو إذا كانَ بينَكْما يومانِ فأوَّلُ يومٍ تَطْلُبُ فيه الماءَ:
ـ القَرَبُ، والثاني: الطَّلَقُ.
ـ والقُرْبانُ، بالضم: ما يُتَقَرَّبُ به إلى اللَّهِ تعالى، وجليسُ المَلِكِ الخاصُّ، ويُفْتَحُ.
ـ وتَقَرَّبَ به تَقَرُّباً وتِقِرَّاباً، بكسرتينِ: طَلَبَ القُرْبَةَ به،
ـ ج: قَرابِينُ.
ـ وقَرابينُ أيضاً: وادٍ بنَجْدٍ.
ـ وقُرْبَةُ، بالضم: وادٍ.
ـ واقْتَرَبَ: تَقَارَبَ.
ـ وشيءٌ مُقارِبٌ، بالكسر: بينَ الجَيِّدِ والرَّديءِ، أو دَينٌ مُقارِبٌ، بالكسر، ومَتاعٌ مُقارَبٌ، بالفتح.
ـ وأقْرَبَتْ: قَرُبَ وِلادُها، فهي مُقْرِبٌ،
ـ ج: مَقاريبُ،
ـ وـ المُهْرُ،
ـ وـ الفَصيلُ: دَنا للإِثْناءِ.
ـ وافْعَلْ ذلك بقَرابٍ، كَسحابٍ: بِقُرْبٍ.
ـ وقرابُ الشيء، بالكسر،
ـ وقُرابُه وقُرابَتُه، بضمِّهما: ما قارَبَ قَدْرَه.
ـ وإناءٌ قَرْبانُ،
ـ وصَحْفَةٌ قَرْبَى: قارَبا الامتِلاءَ. وقَدْ أقْرَبَهُ، وفيه قَرَبهُ وقِرابُه.
ـ والمُقْرَبَةُ: الفَرَسُ التي تُدْنَى وتُقْرَبُ، وتُكْرَمُ ولا تُتْرَكُ، وهو مُقْرَبٌ، أو يُفْعَلُ ذلك بالإِناثِ لئَلاَّ يَقْرَعَها فَحْلٌ لَئيمٌ،
ـ وـ من الإِبِلِ: التي حُزِمَتْ للرُّكوبِ.
ـ والمُتَقارِبُ: "فَعولُنْ " ثَمانِيَ مَرَّاتٍ، وفَعولُنْ فَعولُنْ فَعَلْ مَرَّتينِ، لقُرْبِ أوتادِه من أسْبابِه.
ـ وقارَبَ الخَطْوَ: داناهُ.
ـ والمُقارَبَةُ والقِرابُ: رَفْعُ الرِّجْلِ للجِماعِ.
ـ والقِرْبَةُ، بالكسر: الوَطْبُ من اللَّبَنِ، وقد تكونُ للماءِ، أو هي المَخْرُوزَةُ من جانبٍ واحدٍ،
ـ ج: قِرْباتٌ وقِرِباتٌ وقِرَباتٌ وقِرَبٌ، وكذلك كُلُّ ما كان على فِعْلَةٍ، كفِقْرَةٍ وسِدْرَةٍ.
ـ وأبو قِرْبَةَ: فَرَس عُبيدِ بنِ أَزْهَرَ. وابنُ أبي قِرْبَةَ: أحمدُ بنُ عليِّ بنِ الحُسَينِ العِجْلِيّ، والحَكَمُ بنُ سِنانٍ، وأحمدُ بنُ داودَ، وأبو بكرِ بنُ أبي عَوْنٍ، وعبدُ اللَّهِ بنُ أيوبَ القِرْبِيُّونَ: مُحَدِّثونَ.
ـ والقارِبُ: السَّفينةُ الصغيرةُ، وطالِبُ الماءِ لَيْلاً.
ـ والقَريبُ: السمَكُ المَمْلوحُ ما دامَ في طَراءَتِه،
ـ وـ ابنُ ظَفَرٍ: رسولُ الكُوفِيينَ إلى عُمَرَ، وعَبْدِيُّ مُحَدِّثٌ. وكزُبَيْرٍ: لَقَبُ والِدِ الأَصْمَعِيِّ، ورئيسٌ للْخَوارجِ، وابنُ يَعْقوبَ الكاتِبُ. وقَريبَةُ، كَحبيبَةٍ: بنتُ زَيْدٍ، وبنتُ الحَارِثِ: صَحابِيَّتانِ، وبنتُ عبدِ اللَّهِ بنِ وهْبٍ، وأُخْرَى غيرُ مَنْسُوبَةٍ: تابِعيَّتانِ. وكجُهَيْنَةَ: بنتُ الحارِثِ، وبنتُ أبي قُحافَةَ، وبنتُ أبي أُمَيَّةَ، وقد تُفْتَحُ هذه: صَحابِيَّتانِ، ولا يُعَرَّجُ على قَوْلِ الذَّهَبِيِّ: لم أجِدْ بالضم أحَداً.
ـ والقُرابة، بالضم: القَريبُ. وما هو بِشَبِيهكَ ولا بِقُرابَةٍ مِنكَ، بالضم: بقَريبٍ.
ـ وقُرابَةُ المُؤْمِنِ،
ـ وقُرابُه: فِراسَتُه.
ـ وجاؤوا قُرابَى، كفُرادَى: مُتقارِبينَ. وكغُرابٍ: جَبَلٌ باليَمَنِ.
ـ والقَوْرَبُ، كَجَوْرَبٍ: الماءُ لا يُطاقُ كَثْرَةً.
ـ وذاتُ قُرْبٍ، بالضم: ع له يومٌ م.
ـ والمَقْرَبُ والمَقْرَبَةُ: الطريقُ المُخْتَصَرُ.
ـ وقُرْبَى، كحُبْلى: ماءٌ قُرْبَ تَبالَةَ، ولَقَبُ بعضِ القُرَّاءِ. وكشَدَّادٍ: لَقَبُ أبي علِيٍّ محمدِ بنِ محمدٍ الهَرَويِّ المُقْرِئِ، وجماعةٍ من المُحَدِّثينَ.
ـ وتقارَبَت إِبِلُهُ: قَلَّتْ، وأدْبَرَتْ،
ـ وـ الزَّرْعُ: دَنا إِدْراكُه.
ـ و "إذا تقارَبَ الزَّمانُ لم تَكَدْ رؤْيا المُؤْمِنِ تَكْذِبُ " ، المُرادُ: آخرُ الزَّمانِ، واقْتِرابُ الساعة، لأنَّ الشيءَ إذا قَلَّ تَقاصَرَتْ أطْرافُهُ، أو المرادُ: اسْتِواءُ اللَّيْلِ والنهارِ، ويَزْعُمُ العابِرُونَ أنَّ أصْدَقَ الأَزْمانِ لوقوعِ العِبارةِ وقْتُ انْفِتاقِ الأَنْوارِ، ووقْتُ إدْراكِ الثِّمارِ، وحينئذٍ يَسْتَوِي الليلُ والنَّهارُ، أو المرادُ زَمَنُ خُروجِ المَهْدِيِّ، حينَ تكونُ السَّنةُ كالشَّهرِ، والشَّهرُ كالجُمُعةِ، والجُمُعَةُ كاليَوْمِ، يُسْتَقْصَرُ لاسْتِلْذاذِه.
ـ والتَّقْريبُ: ضَرْبٌ من العَدْوِ، أو أن يَرْفَعَ يَدَيْهِ مَعاً ويَضَعَهُما مَعاً، وأنْ يقولَ: حَيّاكَ اللَّهُ، وقَرَّبَ دارَكَ.
ـ وتَقَرَّبَ: وضَعَ يَدَه على قُرْبِه.
ـ وتَقَرَّبْ يا رَجُلُ: اعْجَلْ.
ـ وقارَبَه: ناغاهُ بكلامٍ حَسَنٍ،
ـ وـ في الأَمْرِ: تَرَكَ الغُلُوَّ، وقَصَدَ السَّدادَ.


019-قُرْتُبُ

قرتب

ـ قُرْتُبُ، بالضم: ة بِزَبِيدَ.
ـ والمُقَرْتَبُ: السَّيئُ الغِذاءِ.


020-القِرْشَبُّ

القرشب

ـ القِرْشَبُّ، كإِرْدَبٍّ: المُسِنُّ، والسَّيِّئُ الحالِ، والأَكولُ، والضَّخْمُ الطويلُ، والأَسَدُ، والسَّيِّئُ الخُلُقِ، والرَّغِيبُ البَطْنِ،
ـ ج: القَراشِبُ.


021-قَرْصَبَه

قرصبه

ـ قَرْصَبَه: قَطَعَه.


022-قَرْضَبَهُ

قرضبه

ـ قَرْضَبَهُ: قَطَعَه،
ـ وـ اللَّحْمَ في البُرْمَةِ: جَمَعَه،
ـ وـ الشيءَ: فَرَّقَه، ضِدٌّ،
ـ وـ اللَّحْمَ: أَكَلَ جَميعَه،
ـ وـ فلانٌ: عَدَا، وأكَلَ شيئاً يابساً،
ـ فهو قِرْضابٌ، بالكسر، وهو: الأَسَدُ، واللِّصُّ، والسَّيفُ القَطَّاعُ،
ـ كالقُرْضوبِ فيهما، وسَيفُ مالِكِ بنِ نُوَيْرَةَ.
ـ ومارَزَأْتُه قِرْضاباً: شيئاً.
ـ والقَراضِبةُ: اللُّصوصُ، والفُقَراءُ، الواحِدُ: قُرْضوبٌ، وقِرْضابٌ.
ـ والقُراضِبُ والقِرْضابُ والقِرْضابَةُ والقُرْضوبُ والمُقَرْضِبُ: الذي لا يَدَعُ شيئاً إلاَّ أَكَلَه.
ـ وقُراضِبةُ، بالضم: ع.
ـ والقِرْضِبُ، بالكسر: ما يَبقى في الغِرْبالِ يُرْمَى به.


023-قَرْطَبَه

قرطبه

ـ قَرْطَبَه: صَرَعَهُ، أو على قفاه،
ـ وـ الجَزُورَ: قَطَعَ عِظامَه، وعَدَا شديداً، وهَرَبَ، وغَضِبَ.
ـ والقُرْطُبَى، بالضم وتَخْفيفِ الباءِ: السَّيْفُ، وسَيْفُ خالِدِ بنِ الوَليد، رضي الله عنه، وسَيْفُ ابنِ الصَّامِتِ بنِ جُشَمَ، وبالكسر والتَّشْديدِ: ضَرْبٌ من اللَّعِبِ، ونَوْعٌ من الصِّراعِ.
ـ والقُراطِبُ، بالضم: القَطَّاعُ.
ـ وقُرْطُبَةُ: د عظيمٌ بالمَغْرِبِ.
ـ والقَرْطَبانُ، بالفتح: الدَّيُّوثُ، والذي لا غيرَةَ له، أو القَوَّادُ.


024-قِرْطَعْبَةٌ

قرطعبة

ـ ماعِنْدَهُ قِرْطَعْبَةٌ وقُرُطْعُبَةٌ وقُرَطْعَبَةٌ، كَجِرْدَحْلَةٍ، وكُذُبْذُبَةٍ وذُرَحْرَحَةٍ، أي: لا قَليلٌ ولا كثيرٌ، أو شيء.


025-اقْرَعَبَّ

اقرعب

ـ اقْرَعَبَّ: انْقَبَضَ من بَرْدٍ أو غيرِه.
ـ والمُقْرَعِبُّ: المُلْقِي برأسِه إلى الأرض غَضَباً.


026-القُرْقُبُ

القرقب

ـ القُرْقُبُ، كقُنْفُذٍ وجَعْفَرٍ وزُخْزُبٍّ: البَطْنُ.
ـ وقُرْقُوبُ: د من أعمالِ كَسْكَرَ. وكقُنْفُذٍ: طائِرٌ صغيرٌ. وكزُخْزُبَّةٍ: لَحْمَةُ الصَّيدِ.


027-القُرْنُبُ

القرنب

ـ القُرْنُبُ، كقُنْفُذٍ: الخاصِرَةُ. وكجَعْفَرٍ: اليَرْبُوعُ، أو الفارَةُ، أو ولَدُها من اليَرْبُوعِ.


028-القَرْهَبُ

القرهب

ـ القَرْهَبُ: الثَّوْرُ المُسِنُّ، أو الكبيرُ الضَّخْمُ،
ـ وـ من المَعَزِ: ذَواتُ الأَشْعارِ، والسَّيِّدُ، والمُسِنُّ.


029-القَزْبُ

القزب

ـ القَزْبُ: النِّكاحُ الكثيرُ، وبالكسر: اللَّقَبُ، وبالتَّحْريكِ: الصَّلاَبَةُ، والشِّدَّةُ. قَزِبَ، كَفَرِحَ.
ـ والقازِبُ: التاجِرُ الحريصُ، مَرَّةً في البَحْرِ ومَرَّةً في البرِّ.


030-القَسْبُ

القسب

ـ القَسْبُ: الصُّلْبُ الشَّديدُ، وقد قَسُبَ، ككَرُمَ، قُسُوبَةً وقُسُوباً، والتَّمْرُ اليابِسُ.
ـ والقُسابَةُ: رَدِيءُ التَّمْرِ.
ـ وذَكَرٌ قَيْسَبانُ: مُشْتَدٌّ غليظٌ.
ـ والقِسْيَبُّ، الطويلُ.
ـ والقَسُوبُ، مُخَفَّفَةً: الخُفُّ، ومُشَدَّدَةً: الخِفافُ، لا واحِدَ لها.
ـ والقَيْسَبُ: شَجَرٌ من الحَمْضِ، واسْمٌ.
ـ وقَسَبَ الماءُ يَقْسِبُ: جَرى،
ـ وله قَسِيبٌ: جَرْيٌ، وصَوْتٌ،
ـ وـ الشمسُ: أَخَذَتْ في المَغيبِ.
ـ والقاسِبُ: الغُرْمولُ المُتَمَهِّلُ، وسَمَّوا: قَيْسَبَةَ.


031-القُسْحُبُّ

القسحب

ـ القُسْحُبُّ، كطُرْطُبٍّ: الضَّخْمُ.


032-القُسْقُبُّ

القسقب

ـ القُسْقُبُّ: القُسْحُبُّ زِنَةً ومَعْنىً.


033-القَشْبُ

القشب

ـ القَشْبُ: الخَلْطُ، وسَقْيُ السَّمِّ والإِصابَةُ بالمَكْروهِ، والمُسْتَقْذَرُ ،المُسْتَقْذِرُ، والافْتراءُ، واكْتِسابُ الحَمْدِ أو الذَّمِّ،
ـ كالاقُتِشابِ، والإِفْسادُ، واللَّطْخُ بالشيءِ، والتَّعييرُ. وإزالَةُ العَقْلِ، وصَقْلُ السَّيْفِ، وفِعْلُ الكُلِّ: كَضَرَبَ، وبالكسر: النَّفْسُ، ووالِدُ مالِكِ بنِ بُحَيْنَةَ، ونَباتٌ كالمَغْدِ، والصَّدَأُ، ومَنْ لا خَيْرَ فيه، والسَّمُّ، ويُحَرَّكُ.
ـ وسَيْفٌ قَشِيبٌ: مَجْلُوٌّ، وصَدِئٌ، ضِدٌّ.
ـ والقَشِيبُ: قَصْرٌ باليَمنِ، والجَديدُ، والخَلَقُ، ضِدُّ، والأبيضُ، والنَّظِيفُ.
ـ قَشُبَ، ككَرُمَ، قَشابَةً.
ـ والقِشْبَةُ، بالكسر: الرَّجُلُ الخسيسُ، وولَدُ القِرْدِ.
ـ وكغُرابٍ: ع. و"مَرَّ النبيُّ، صلى الله عليه وسلم،
ـ وعليه قُشْبانِيَّتانِ"، أي: بُرْدَتانِ خَلَقَانِ، وقَوْلُ الزَّاعِمِ: إنَّ القُشْبانَ جمعُ قَشيبٍ، والقُشْبانِيَّةُ منسوبَةٌ إليه، لا مُعَوَّلَ عليه.
ـ والقاشِبُ: الخَيَّاطُ، والضعيفُ النَّفْسِ.
ـ وقَشَبَنِي رِيحهُ: آذاني.
ـ و (حَسَبٌ مُقَشَّبٌ، كمُعَظَّمٍ: غيرُ خالِصٍ)


034-القُشْلُبُ

القشلب

ـ القُشْلُبُ، كقُنْفُذٍ وزِبْرِجٍ: نَبْتٌ.


035-القَصَبُ

القصب

ـ القَصَبُ، محرَّكةً: كُلُّ نباتٍ ذي أنابيبَ، الواحدةُ: قَصَبَةٌ، وقَصْباةٌ.
ـ والقَصْباءُ: جَماعَتُها، ومَنْبِتُها. وقد أقْصَبَ المَكانُ، وأرْضٌ قَصِبَةٌ ومَقْصَبَةٌ.
ـ وقَصَبَه يَقْصِبُه: قَطَعَه،
ـ كاقْتَصَبَه،
ـ وـ الشَّاةَ: فَصَّلَ قَصَبَها،
ـ وـ البعيرُ قَصْباً وقُصوباً: امْتَنَعَ من شُرْبِ الماءِ، فَرَفَعَ رَأْسه عنه، بَعِيرٌ وناقةٌ قَصيبٌ وقاصِبٌ،
ـ وـ فلاناً: مَنَعَه من الشُّرْبِ قبلَ أن يَرْوَى، وعابَه، وشَتَمَه،
ـ كقَصَّبَهُ.
ـ والقَصَبُ، محرَّكةً أيضاً: عِظامُ الأَصابعِ، وشُعَبُ الحَلْقِ، ومَخارِجُ الأنْفاسِ، وما كان مُسْتَطيلاً من الجَوْهَرِ، وثِيابٌ ناعِمَةٌ من كَتَّانٍ، الواحدُ: قَصَبِيُّ، والدُّرُّ الرَّطْبُ المُرَصَّعُ بالياقوتِ، ومنه:"بَشِّرْ خَديجَةَ ببيتٍ في الجَنَّةِ من
ـ قَصَبٍ"، ومَجاري الماءِ من العُيونِ.
ـ والقُصْبُ، بالضم: الظَّهْرُ، والمِعَى،
ـ ج: أقْصابٌ.
ـ والقَصَّابُ: الزَّمَّارُ، والنافِخُ في القَصَبِ، والجَزَّارُ،
ـ كالقاصِبِ فيهما.
ـ والقَصْبَةُ: البِئْرُ الحَدِيثَةُ الحَفْرِ، والقَصْرُ، أو جَوْفُه، والمدينةُ، أو مُعظَمُ المُدُنِ، والقَرْيَةُ،
ـ وة بالعِراقِ، والخُصْلَةُ المُلْتَوِيةُ من الشَّعَرِ،
ـ كالقُصَّابَةِ، كرُمَّانَةٍ،
ـ والقَصِيبَةِ، والتَّقْصِيبةِ، والتَّقْصِبَةُ، وقد قَصَّبَه تَقْصيباً، وكُلُّ عَظْمٍ ذي مُخٍّ.
ـ والقَصَّابَةُ، مُشَدَّدةً: الأُنْبوبَةُ،
ـ كالقَصِيبَةِ، والمِزْمارُ، والوَقَّاعُ في الناسِ. وككِتابٍ: مُسَنَّاةٌ تُبْنَى في اللِّحْفِ لِئَلاَّ يَسْتَجْمِعَ السَّيْلُ فَيَنْهَدِمَ عِراقُ الحائطِ بسببهِ، والدِّيارُ، الواحدةُ: قَصَبَةٌ.
ـ وذُو قِصابٍ: فَرَسٌ لمالِكِ بنِ نُوَيْرَةَ.
ـ والقاصِبُ: الرَّعْدُ المُصَوِّتُ.
ـ والقَصَباتُ: د بالمَغْرِبِ،
ـ وة باليَمامَةِ.
ـ والقُصَيْبَةُ، كجُهَيْنَةَ: ع بأرضِ اليَمامَةِ (لِتَيْمٍ وعَدِيٍّ وثَوْرٍ بَنِي عبد مَناةَ)
ـ وع بينَ يَنْبُعَ وخَيْبَرَ،
ـ وع بالبَحْرَيْنِ.
ـ وأقْصَبَ الرَّاعِي: عافَتْ إبِلُه الماءَ.
ـ والتَّقْصِيبُ: تجعيدُ الشَّعَر، وشدُّ اليدينِ إلى العُنُق.
ـ والمُقَصِّبُ،
(بكسر الصادِ المُشَدَّدةِ) الذي يُحْرِزُ قَصَبَ السِّباقِ، واللَّبَنُ كَثُفَتْ عليه الرَّغْوَةُ.
ـ و "رعى فأقْصَبَ " : يُضْرَبُ للرَّاعي، لأنَّهُ إذا أساءَ رَعْيَها لم تَشْرَبْ.
ـ والقَصوبُ من الغَنَم: التي تَجُزُّها.
ـ وتُدْعى النَّعْجَةُ فيقالُ: قَصَبْ قَصَبْ.


036-القُصْلُبُ

القصلب

ـ القُصْلُبُ، بالضم: القَوِيُّ الشَّديدُ الصُّلْبُ.


037-قَضَبَهُ

قضبه

ـ قَضَبَهُ يَقْضِبُهُ: قَطَعَهُ، كاقْتَضَبَهُ وقَضَّبَهُ، فانْقَضَبَ وتَقَضَّب.
ـ قُضابَتُه: ما اقْتُضِبَ منه، أو ما سَقَطَ من أعالي العِيدانِ المُقْتَضَبَةِ،
ـ وـ فلاناً: ضَرَبَهُ بالقَضِيبِ.
ـ والقَضْبُ: كلُّ شَجَرَةٍ طالَتْ وبَسَطَتْ أغْصانَها، وما قَطَعْتَ من الأَغْصانِ للسِّهامِ أو القِسِيّ، والقتُّ، وشجرٌ تُتَّخَذُ منه القِسِيُّ والإِسْفِسْتُ.
ـ والمَقْضَبَةُ: مَوْضِعُهُما.
ـ ورجلٌ قَضَّابَةٌ: قَطَّاعٌ للْأُمورِ.
ـ والقَضِيبُ: الناقَةُ لم تُرَضْ، والذَّكَرُ، والغُصْنُ،
ـ ج: قُضْبانٌ وقِضْبانٌ، واللَّطيفُ من السُّيوفِ، والقَوْسُ عُمِلَتْ من قَضيبٍ أو من غُصْنٍ غَيْرِ مَشْقوقٍ، والسَّيْفُ القَطَّاعُ،
ـ كالقاضِبِ والقَضَّابِ والقَضَّابَةِ والمِقْضَبِ.
ـ والقَضْبَةُ: القَضِيبُ، أو قِدْحٌ من نَبْعٍ يُجْعَلُ منه سَهْمٌ،
ـ ج: قَضَباتٌ، وما أُكِلَ من النَّباتِ المُقْتَضَبِ غَضَّاً،
ـ ج: قَضْبٌ.
ـ وأرضٌ مِقْضابٌ: تُنْبِتُهُ كثيراً، وقد أقضَبَتْ.
ـ والقِضْبَةُ، بالكسر: القِطْعَةُ من الإِبِلِ، ومنَ الغَنَم، والخَفيفُ اللطيفُ منَ الرِّجالِ والنُّوقِ.
ـ وقَضَبَها يَقْضِبُها: رَكِبَها قبلَ أنْ تُراضَ،
ـ كاقْتَضَبَها.
ـ والمِقْضَبُ: المِنْجَلُ،
ـ كالمِقْضابِ.
ـ وقَضَّبَتِ الشمسُ تَقْضيباً: امْتَدَّ شُعاعُها،
ـ كتَقَضَّبَتْ.
ـ وقَضيبٌ: وادٍ باليَمَنِ أو بِتِهامَةَ، ورَجُلٌ من ضَبَّةَ، ومنه قولُهُمْ: "أصْبَرُ مِن قَضيبٍ " ، وتَمَّارٌ بالبَحْرَيْنِ، ومنه قولُهُمْ: "ألْهَفُ من قَضيبٍ " اشْتَرى قَوْصَرَّةَ حَشَفٍ، وكانَ فيها بَدْرَةٌ، فَلَحِقَهُ بائِعُها، فاسْتَرَدَّها، وكانَ مَعَهُ سِكِّينٌ لِيَقْتُلَ به نَفْسَه إن لم يَجِدِ البَدْرَةَ، فأخذ قضيبٌ السِّكِّينَ، فَقَتَلَ به نَفْسَهُ تَلَهُّفاً على البَدْرَةِ.


038-قَطَبَ

قطب

ـ قَطَبَ يَقْطِبُ قَطْباً وقُطوباً، فهو قاطِبٌ وقَطُوبٌ: زَوى ما بينَ عَيْنَيْهِ، وكَلَحَ،
ـ كقَطَّبَ،
ـ وـ الشيءَ: قَطَعَهُ، وجَمَعَهُ،
ـ وـ الشَّرابَ: مَزَجَهُ،
ـ كقَطَّبَهُ وأقْطَبَهُ، وشرابٌ قَطِيبٌ ومَقْطوبٌ،
ـ وـ فلاناً: أغْضَبَهُ،
ـ وـ الإِناءَ: ملأَهُ،
ـ وـ الجُوالِقَ: أدْخَلَ إحْدَى عُرْوَتَيْهِ في الأُخْرى، ثم ثنى وجَمَعَ بينهما،
ـ وـ القوْمُ: اجْتَمَعوا،
ـ كأقْطَبوا.
ـ والقُطْبُ، مُثَلَّثَةً، وكَعُنُقٍ: حَديدَةٌ تَدورُ عليها الرَّحى،
ـ كالقَطْبَةِ، وبالضم: نَجْمٌ تُبْنى عليه القِبْلَةُ، وسَيِّدُ القَوْمِ، وملاكُ الشَّيءِ ومَدارُهُ،
ـ ج: أقْطابٌ وقُطوبٌ وقِطَبَةٌ، كَفِيلَةٍ،
ـ وع بالعَقيقِ، أو هو ذُو القُطْبِ.
ـ والقُطْبَةُ: نَصْلُ الهَدَفِ، ونَباتٌ،
ـ ج: قُطَبٌ. وهَرِمُ بنُ قُطْبَةَ الفَزارِيُّ نافَرَ إليه عامرُ بنُ الطُّفَيْلِ وعَلْقَمَةُ بنُ عُلاثَةَ.
ـ والقُطابَةُ، بالضم: القِطْعَةُ من اللَّحْمِ،
ـ وة بِمِصْر.
ـ والقِطابُ، ككِتابٍ: المِزاحُ، ومَجْمَعُ الجَيْبِ،
ـ وع.
ـ والقاطِبُ والقَطوبُ: الأَسَدُ.
ـ والقَطيبُ: فَرَسُ صُرَدِ بنِ حَمْزَةَ اليرْبوعي. وكَزُبَيْرٍ: فَرَسُ سابِقِ بنِ صُرَدٍ.
ـ والقُطَبِيَّةُ، كعُرَنِيَّةٍ ماءٌ، ومنه قولُ عَبيدٍ:
فالقُطَبِيَّاتُ **** فالذنوبُ
جَمَعَهَا بما حَوْلَها.
ـ والقُطَّبِيَّاتُ، مُشَدَّدَةَ الطاءِ: جَبَلٌ.
ـ والقُطْبانُ، كعثمانَ: نَبْتٌ.
ـ والقِطِبَّى، كالزِّمِكَّى: نَبْتٌ آخَرُ يُصْنَعُ منه حَبْلٌ مُبْرَمٌ، وهو خيرٌ من الكِنْبارِ.
ـ والقَطَبُ المَنهيُّ عنه: أن يأخُذ َ الشيءَ، ثم يأخُذَ ما بَقي على حَسَبِ ذلك جِزافاً بغيرِ وزْنٍ يُعْتَبَرُ فيه بالأَوَّلِ.
ـ وجاؤوا قاطِبَةً: جميعاً، لا يُسْتَعْمَلُ إلاَّ حالاً.
ـ وجاؤوا بقَطيبَتِهِم: بجمَاعَتِهِم.
ـ والقَطيبَةُ: لَبَنُ المِعْزى والضَّأنِ يُخْلَطانِ، أو لَبَنُ الناقَةِ والشَّاةِ.


039-القُطْرُبُ

القطرب

ـ القُطْرُبُ بالضم: اللِّص، والفأرَةُ، والذِّئْبُ الأَمْعَطُ، وذَكرُ الغِيلانِ،
ـ كالقُطْروبِ، والجاهِلُ والجَبانُ، والسَّفيهُ، والمَصْروعُ، ونَوْعٌ من المالَيْخُولِيا، وصِغارُ الكِلابِ، وصِغارُ الجِنِّ، والخفيفُ، وطائرٌ، ودُوَيْبَّةٌ لا تَسْتَريحُ نَهارهَا سَعْياً، ولُقِّبَ به محمدُ بنُ المُسْتَنِير، لأنَّهُ كان يُبكِّرُ إلى سِيبَويْهِ، فكُلَّما فَتَحَ بابَه وجَدَه، فقال: ما أنْتَ إلاَّ قُطْرُبُ لَيْلٍ.
ـ وقَطْرَبَ: أسْرَعَ، وصَرَعَ.
ـ وتَقَطْرَبَ: حَرَّكَ رأسَه، تَشَبَّهَ بالقُطْرُبِ.


040-القَعْبُ

القعب

ـ القَعْبُ: القَدَحُ الضَّخْمُ الجافي، أو إلى الصِّغَرِ، أو يُرْوي الرَّجُلَ،
ـ ج: أقْعُبٌ وقِعابٌ وقِعَبَةٌ،
ـ وـ من الكلامِ: غَوْرُه.
ـ والتَقْعيبُ: أن يكونَ الحافِرُ مُقَبَّباً،
ـ كالقَعْبِ، وتَقْعيرُ الكلامِ.
ـ وسُرَّةٌ مُقَعَّبَةٌ: كقَعْبٍ.
ـ والقاعِبُ: الذئبُ الصَّيَّاحُ.
ـ والقَعْبَةُ: شِبْهُ حُقَّةٍ للمرأةِ، أو حُقَّةٌ مُطْبَقَةٌ للسَّويقِ.
ـ وقَعْبَةُ العَلَمِ: أرضٌ قِبْلِيَّ بُسَيْطَةَ، وبالضم: النُّقْرَةُ في الجَبَلِ.
ـ والقَعِيبُ: العَدَدُ الكثيرُ.
ـ وعُقابٌ قَعَنْباةٌ: كَعَقَنْباةٍ.


041-القَعْثَبُ

القعثب

ـ القَعْثَبُ، كجَعْفَرٍ: الكثيرُ،
ـ كالقَعْثَبانِ.
ـ والقُعْثُبانُ، بالضم: دُوَيْبَّةٌ، كالخُنْفَساءِ.


042-القَعْسَبَةُ

القعسبة

ـ القَعْسَبَةُ: عَدْوٌ سَريعٌ بفَزَعٍ.
ـ والقُعاسِبُ، بالضم: الطويلُ.


043-القَعْضَبُ

القعضب

ـ القَعْضَبُ: الضَّخْمُ الجَريء الشديدُ، ورجُلٌ كان يَعْمَلُ الأَسِنَّةَ.
ـ والقَعْضَبَةُ: الشِّدَّةُ، والاسْتِئصالُ.
ـ وقَرَبٌ قَعْضَبِيُّ: شديدٌ.


044-قَعْطَبَه

قعطبه

ـ قَعْطَبَه: قَطَعَه.
ـ وقَرَبٌ قَعْطَبِيٌّ: شديدٌ.


045-القَعْقَبَةُ

القعقبة

ـ القَعْقَبَةُ: الجَرْحُ.


046-القَعْنَبُ

القعنب

ـ القَعْنَبُ: الشديدُ الصُّلْبُ، والأَسَدُ،
ـ كالقُعانِبِ فيهما، والثَّعْلَبُ الذَّكَرُ، وجَدُّ محمدِ بنِ مَسْلَمَةَ، وبالضم: الأَنْفُ المُعْوَجُّ، وفيه قَعْنَبَةٌ.
ـ والقَعْنَبَةُ: القَصيرةُ.
ـ وعُقابٌ قَعَنْباةٌ: كَعَقَنْباةٍ.


047-القَيْقَبُ

القيقب

ـ القَيْقَبُ: السَّرْجُ، وخَشَبٌ تُتَّخَذُ منه السُّروجُ،
ـ كالقَيْقَبانِ فيهما، وسَيْرٌ يَدورُ على القَرَبوسَيْنِ، والحديدُ الذي في وسَطِه فاسُ اللِّجامِ.
ـ والقَيْقابُ: الخَرَزَةُ تُصْقَلُ بها الثِّيابُ.


048-قَلَبَه

قلبه

ـ قَلَبَه يَقْلِبُه: حَوَّلَه عن وجْهِه،
ـ كأَقْلَبَه وقَلَّبَه، وأصابَ فُؤادَه، يَقْلُبُه ويَقْلِبُهُ،
ـ وـ الشيءَ: حَوَّلَه ظَهْراً لِبَطْنٍ،
ـ كقَلَّبَه،
ـ وـ اللَّهُ فلاناً إليه: تَوفَّاه،
ـ كأَقْلَبَه،
ـ وـ النَّخْلَةَ: نَزَعَ قَلْبَها،
ـ وـ البُسْرَةُ: احْمَرَّتْ.
ـ والقَلْبُ: الفُؤادُ، أو أخَصُّ منه، والعَقْلُ، ومَحْضُ كلِّ شيءٍ، وماءٌ بِحَرَّةِ بني سُلَيْمٍ
ـ م، وبالضم: سِوارُ المرأة، والحَيَّةُ البَيْضاءُ، وشَحْمَةُ النَّخْلِ، أو أجْوَدُ خُوصِها، ويُثَلَّثُ،
ـ ج: أقْلابٌ وقُلوبٌ وقِلَبَةٌ.
ـ والقُلْبَةُ، بالضم: الحُمْرَةُ، والخالصَةُ النَّسَبِ.
ـ والقَليبُ: البِئرُ، أو العادِيَّةُ القَديمةُ منها، ويُؤَنَّثُ،
ـ ج: أقْلِبَةٌ وقُلْبٌ وقُلُبٌ.
ـ والقالِبُ: البُسْرُ الأَحْمَرُ، وكالمِثالِ يُفْرَغُ فيه الجَواهِرُ، وفتح لامِهِ أكثرُ.
ـ وشاةٌ قالبُ لَوْنٍ: على غيرِ لَوْنِ أُمّها.
ـ والقِلِّيبُ، كَسِكِّيتٍ وتَنُّورٍ وسِنَّوْرٍ وقَبْولٍ وكتَابٍ: الذِّئْبُ.
ـ وما به قَلَبَةٌ، محركةً: داءٌ، وتَعَبٌ.
ـ وأقْلَبَ العِنَبُ: يَبِسَ ظاهرُهُ،
ـ وـ الخُبْزُ: حانَ له أنْ يُقْلَبَ.
ـ وتَقَلَّبَ في الأُمورِ: تَصَرَّفَ كيفَ شاءَ.
ـ وحُوَّلٌ قُلَّبٌ، وحُوَّلِيُّ قُلَّبِيُّ، وحُوَّلِيُّ قُلَّبٌ: مُحْتالٌ بَصيرٌ بِتَقَلُّبِ الأُمورِ. وكمِنْبَرٍ: حَديدَةٌ تُقْلَبُ بها أرضُ الزِّراعة.
ـ والمَقْلوبَةُ: الأُذُنُ.
ـ والقَلَبُ، محركةً: انقِلابُ الشَّفَةِ. رَجُلٌ أقْلَبُ، وشَفَةٌ قَلْباءُ.
ـ والقَلُوبُ: المُتَقَلِّبُ، الكثيرُ التَّقَلُّبِ.
ـ وقُلُبُ، بضَمَّتَيْنِ: مِياهٌ لِبَني عامِرٍ. وكزُبَيْرٍ: ماءٌ بِنَجْدٍ لِرَبيعَةَ، وجَبَلٌ لِبَنِي عامِرٍ، وقد يُفْتَحُ، وأبو بَطْنٍ من تَميمٍ وخَرَزَةٌ للتَّأخيذِ.
ـ وبَنُو القُلَيْبِ: بَطْنٌ من تَميمٍ. وذُو القَلْبَيْنِ: جَميلُ بنُ مَعْمَرٍ، وفيه نَزَلَتْ {ما جَعَلَ اللَّهُ لِرَجُلٍ من
ـ قَلْبَيْنِ}.
ـ ورَجُلٌ قَلْبٌ وقُلْبٌ: مَحْضُ النَّسَبِ. وأبُو قِلابَةَ، ككِتابَة: تابِعِيُّ.
ـ والمُنْقَلَبُ: للمَصْدَرِ وللِمكانِ.
ـ والقُلابُ، كغُرابٍ: جَبَلٌ بِديارِ أسَدٍ، وداءٌ لِلقَلْبِ، وداءٌ للبَعيرِ يُميتُه من يَوْمه. وقد قُلِبَ، فهو مَقْلوبٌ.
ـ وأقْلَبوا: أصابَ إبِلَهُمُ القُلاَبُ.
ـ وقُلْبَيْنُ، بالضم: ة بِدِمَشْق، وقد يُكْسَرُ ثالِثُه.


049-القَلْطَبانُ

القلطبان

ـ القَلْطَبانُ: القَرْطَبانُ.


050-القُلْهُبُ

القلهب

ـ القُلْهُبُ: الرَّجُلُ القديمُ الضَّخْمُ.
ـ والقَلْهَبَةُ: السَّحابةُ البَيضاءُ.
ـ والقَلْهَبانُ: الطويلُ.


051-القُنْبُ

القنب

ـ القُنْبُ، بالضم: جِرابُ قَضيب الدابَّةِ أَوْ ذِي الحافِرِ، وبَظْرُ المرأةِ، والشّراعُ العظيمُ.
ـ والقَنِيبُ: السَّحابُ، وجماعاتُ الناسِ.
ـ والقِنَّبُ، كَدِنّمٍ وسُكَّرٍ: نَوْعٌ من الكَتَّانِ،
ـ والقُنَّابَةُ، كَرُمَّانَةٍ: الوَرَقُ يَجْتَمِعُ فيه السُّنْبُلُ. وقد قَنَّبَ تَقْنيباً. وكَمِنْبَرٍ: مِخْلَبُ الأَسَدِ،
ـ كالقِنابِ والقُنْبِ والمِقْنابِ، ووِعاءٌ للصَّائِدِ،
ـ وـ من الخَيْلِ: ما بينَ الثلاثينَ إلى الأَرْبَعينَ، أو زُهاءُ ثلاث مئةٍ.
ـ وقَنَّبوا تَقْنيباً وأقْنَبوا وتَقَنَّبوا: صاروا مِقْنَباً.
ـ والقُنَابَةُ، كثُمامَةٍ: أُطُمٌ بالمَدينَةِ، ويُشَدَّدُ.
ـ وقَنَبَ فيه: دَخَلَ،
ـ وـ العِنَبَ: قَطَعَ عنه ما يُؤْذِي حَمْلَه،
ـ وـ الزَّهْرُ: خَرَجَ عن أكْمامِه،
ـ وـ الشمسُ قُنوباً: غابَتْ.
ـ والقانِبُ: الذِّئْبُ العَوَّاءُ، والفَيْجُ المُنْكَمِشُ،
ـ كالقَيْنابِ.
ـ وقِنابُ القَوْسِ، بالكسر: وتَرُها، والوَرَقُ المُسْتَدير في رؤُوسِ الزَّرْعِ أوَّلَ ما يُثْمِرُ، ويُضَمُّ.
ـ وأقْنَبَ: اسْتَخْفى من غَريمٍ أو سُلْطانٍ.
ـ والمَقانِبُ: الذِّئابُ الضَّاريَةُ.
ـ والقُنوبُ: بَراعيمُ النَّباتِ، وأكِمَّةُ زَهْرِهِ.
ـ وقَنْبَةُ: ة بحمصِ الأَنْدَلُسِ، وبضَمَّتينِ: ة باليَمَنِ.


052-القِنَعْبُ

القنعب

ـ القِنَعْبُ، كسِبَطْرٍ: الرَّغيبُ النَّهِمُ.


053-القَوْبُ

القوب

ـ القَوْبُ: حَفْرُ الأرضِ،
ـ كالتَّقْويبِ، وفَلْقُ الطَّيْرِ بَيْضَهُ، وبالضم: الفَرْخُ،
ـ كالقائِبَةِ والقابَةِ،
ـ ج: أقْوابٌ.
ـ و "تَخَلَّصَتْ قائِبَةٌ من قُوبٍ " ، أو قابَةٌ من قُوبٍ، أي: بَيْضَةُ من فَرْخٍ، يُضْرَبُ لمَنِ انْفَصَلَ من صاحِبِه،
ـ والمُتَقَوِّبُ: المُتَقَشِّرُ، والذي سَلَخَ جِلْدَه من الحَيَّاتِ، ومَنْ تَقَلَّعَ عن جِلْدِهِ الجَرَبُ، وانْحَلَقَ شَعَرُهُ، وهي القُوْبَةُ والقُوَبَةُ والقُوْباءُ والقُوَباءُ.
ـ وقَوَّبَه تَقْويباً: قَلَعَهُ فَتَقَوَّبَ.
ـ والقُوْبَاءُ والقُوَبَاءُ: الذي يَظْهَرُ في الجَسَدِ، ويَخْرُجُ عليه، وليس فُعْلاءُ ساكِنةَ العَيْنِ غيرَها والخُشَّاءِ.
ـ والقُوبِيُّ: المُوْلَعُ بأَكْلِ الفِراخِ.
ـ وأُمُّ قُوبٍ: الدَّاهِيَةُ.
ـ والقُوَبُ، كصُرَدٍ: قُشُورُ البَيْضِ. وكهُمَزَةٍ: المُقيمُ الثَّابتُ الدَّارِ.
ـ والقابُ: ما بينَ المَقْبِضِ والسِّيَةِ، ولكُلِّ قَوْسٍ قابانِ، والمِقْدارُ،
ـ كالقِيبِ.
ـ وقابَ: هَرَبَ، وقَرُبَ، ضِدُّ.
ـ واقْتَابَهُ: اخْتاره.
ـ وقَوَّبْتُ الأرضَ: أثَّرْتُ فيها.
ـ وتَقَوَّبَتِ البَيْضةُ: انْقابَتْ.


054-القَهْبُ

القهب

ـ القَهْبُ: الأبيضُ عَلَتْهُ كُدْرَةٌ،
ـ ولَوْنُه: القُهْبَةُ، وقد قَهِبَ، كفَرِحَ، وهي قَهِبةٌ، والجَبَلُ العظيمُ، والجَمَلُ المُسِنُّ.
ـ والأَقْهبانِ: الفيلُ، والجاموسُ.
ـ والقُهابُ والقُهابِيُّ، بضمِّهِما: الأبيضُ.
ـ والقَهْبِيُّ، بالفتح: اليَعْقوبُ.
ـ والقُهَيْبَةُ: طائرٌ.
ـ والقَهَوْبَةُ، والقَهَوْباةُ: نَصْلٌ له شُعَبٌ ثَلاثٌ، أو سَهْمٌ صغيرٌ مُقَرْطَس، مُقْرْطِس، وليس فَعَوْلى غيرَها.
ـ وأقْهَبَ عن الطَّعامِ: أمْسَكَ، ولم يَشْتَهِ.


055-القَهْزَبُ

القهزب

ـ القَهْزَبُ، (كجَعْفَر) القصيرُ.


056-القَهْقَبُ

القهقب

ـ القَهْقَبُ، كجَعْفَرٍ وقَهْقَرٍّ: الضَّخْمُ المُسِنُّ. وكجَعْفَرٍ: الطويلُ الرَّغِيبُ، والباذِنْجانُ.


057-القَهَنَّبُ

القهنب

ـ القَهَنَّبُ، كَشَمرْدَلٍ: الطويلُ الأَجْنَأُ، أو الطويلُ،
ـ كالقَهَنْبانِ. والمُقَهْنِبُ: الدائِمُ على الماءِ.


058-القَتُّ

القت

ـ القَتُّ: نَمُّ الحديثِ،
ـ كالتَّقْتِيتِ والقَتْقَتَةِ والقِتِّتَى، والإِسْفِسْتُ، أو يابِسُهُ، والكذِبُ، واتِّباعُكَ الرجُلَ سِرَّاً لتَعْلَمَ ما يُريدُ، وشَمُّ الرَّاعِي بَوْلَ البَعيرِ المَهْيومِ. والقَتِّيُّونَ: جماعةٌ محدِّثونَ.
ـ وقَتَّه: قَدَّهُ، وقَلَّلَهُ، وهَيَّأَهُ، وجَمَعَهُ قلِيلاً قلِيلاً،
ـ وـ أثَرَهُ: قَصَّهُ.
ـ ورجلٌ قَتَّاتٌ وقَتُوتٌ وقِتِّيتَى: نَمَّامٌ، أو يَسَّمَّعُ أحاديثَ الناسِ من حيثُ لا يعلمونَ، سواءٌ نَمَّها أم لم يَنُمَّها.
ـ والتَّقْتِيتُ: جَمْعُ الأَفاويهِ وطَبْخُها.
ـ وزَيْتٌ مُقَتَّتٌ: طُبِخَ فيه الرَّياحينُ، أو خُلطَ بأدْهانٍ طَيِّبَةٍ. وقَتَّةُ، كضَبَّةٍ، أمُّ سليمانَ التَّابِعيِّ.
ـ واقْتَتَّهُ: استأصَلَهُ. وكغُرابٍ: ع باليَمنِ.


059-قَرَتَ

قرت

ـ قَرَتَ الدَّمُ، كَنَصَرَ وسَمِعَ، قُرُوتاً: يَبِسَ بعضُهُ على بعضٍ، أو اخْضَرَّ تحتَ الجِلدِ من الضَّرْبِ.
ـ وقَرِتَ، كفَرِحَ: تَغَيَّرَ وجْهُهُ من حُزْنٍ أو غَيْظٍ.
ـ والقارِتُ من المِسْكِ: أجْوَدُهُ، وأجَفُّهُ، والذي يأكُلُ كُلَّ شيءٍ وجَدَه، كالمُقْتَرِتِ.
ـ وقَرَتَيًّا، محرَّكةً: د بِفَلَسْطِينَ.
ـ وقَرَتانُ، محرَّكةً: ع م. وقاروتُ: حِصْنٌ.
ـ والقَرَتُ، محرَّكةً: الجَمَدُ.
ـ والقَريتُ: القَريسُ. وكغُرابٍ: وادٍ بينَ تِهامَةَ والشَّام م.


060-قَرَبوتُ

قربوت

ـ قَرَبوتُ السَّرْجِ: قَرَبوسُهُ.


061-القَلْتُ

القلت

ـ القَلْتُ: النُّقْرَةُ في الجَبَلِ، والقَليلُ اللَّحْمِ، كالقَلِتِ، كالكَتِفِ، وبالتحريكِ: الهَلاكُ. قَلِتَ، كفَرِحَ.
ـ والمَقْلَتَةُ: المَهْلَكَةُ.
ـ والمِقْلاتُ: ناقَةٌ تَضَعُ واحِداً ثم لا تَحْمِلُ، وامرأةٌ لا يَعيشُ لها ولدٌ، وقد أقْلَتَت.
ـ وشاةٌ قَلْتَةٌ: ليستْ بِحُلْوَةِ اللَّبَنِ.
ـ والقَلْتَيْنِ، كالبَحْرَيْنِ: ة باليَمامَةِ.
ـ ودارَةُ القَلْتَيْنِ: ع.
ـ وقُلْتَةُ، بالضم: ة بِمِصْرَ.
ـ وأقْلَتَهُ: أهلكه، أو عَرَّضَهُ للهَلاكِ.


062-اقْلَعَتَّ

اقلعت

ـ اقْلَعَتَّ الشَّعَرُ اقْلِعْتاتاً: اقْلَعَدَّ.


063-قَلْهَتٌ

قلهت

ـ قَلْهَتٌ وقَلْهاتٌ: مَوْضِعانِ.


064-القُنوتُ

القنوت

ـ القُنوتُ: الطَّاعَةُ، والسُّكوتُ، والدُّعاء، والقيامُ في الصَّلاةِ، والإِمْساكُ عن الكلامِ.
ـ وأقْنَتَ: دعا على عَدُوِّهِ، وأطال القِيامَ في صلاتِهِ، وأدامَ الحَجَّ، وأطالَ الغَزْوَ، وتَواضعَ لله تعالى.
ـ وامرأةٌ قَنيتٌ، بَيِّنَةُ القَناتَةِ: قليلَةُ الطَّعْمِ.
ـ وسِقاءٌ قَنيتٌ: مِسِّيكٌ.


065-قِنْعاتٌ

قنعات

ـ رجلٌ قِنْعاتٌ، بالكسر: كثيرُ شَعَر الوجْهِ.


066-القُوتُ

القوت

ـ القُوتُ والقِيتُ والقِيتَةُ، بكسرهما، والقائِتُ والقُواتُ: المُسكَة من الرِّزْقِ. وقاتَهُمْ قَوتاً وقُوتاً وقِياتَةً، (بالكسر) فاقْتاتُوا.
ـ والقائِتُ: الأَسَدُ،
ـ وـ من العَيْشِ: الكفايَةُ.
ـ والمُقيتُ: الحافِظُ للشيءِ، والشاهِدُ له، والمُقْتَدِرُ، كالذي يُعْطي كُلَّ أحَدٍ قُوتَهُ.
ـ واقْتَتْ لِنارِكَ قِيتَةً: أطْعِمْها الحَطَبَ.
ـ واسْتَقاتَهُ: سأَلَهُ القُوتَ.
ـ وأقاتَهُ وأقاتَ عليه: أطاقَهُ.


067-قَبَثَ

قبث

ـ قَبَثَ به يَقْبِثُ: قَبَضَ. وقَباثٌ، كسَحابٍ، ابنُ رَزينٍ اللَّخْمِيُّ: مُحَدِّثٌ، وابنُ أشْيمَ صَحابيُّ.


068-القَبَعْثى

القبعثى

ـ القَبَعْثى، كشَمَرْدَى: العظيمُ القَدَمِ مِنَّا، والضَّخْمُ الفَراسِنِ من الجِمالِ، وهي بهاءٍ.
ـ والقَبَعثاةُ: عَفَلُ المرأة.


069-القَثُّ

القث

ـ القَثُّ: الجَرُّ، والسَّوْقُ، والقَلْعُ،
ـ كالاِقْتثاثِ، ونَبْتٌ.
ـ والمَقَثَّةُ: الكَثْرَةُ، وخَشَبَةٌ عَريضَةٌ يَلْعَبُ بها الصِّبْيانُ. وكغُرابٍ: المتاعُ. وككَتَّانٍ: النَّمَّامُ. وككِتابٍ: جَدُّ ذَهْبَن بن قِرْضِمٍ الوارِدِ على رسول الله صلى الله عليه وسلم، والمُحَدِّثونَ يَفْتَحونَ.
ـ والقِثِّيثَى: جمعُ المالِ.
ـ والقَثِيثَةُ والقَثاثَةُ: الجماعةُ.
ـ والقَثْقَثَةُ: وفاءُ المِكْيالِ، وتحريكُ الوَتِدِ لنَزْعِهِ.


070-قَحَثْتُ

قحثت

ـ قَحَثْتُ الشيءَ، كمَنَعْتُهُ: أخذْتُهُ عن آخرِهِ.


071-القَرْثُ

القرث

ـ القَرْثُ: الرَّكْوَةُ الصغيرةُ.
ـ وقَرث، كفَرحَ: كَدَّ وكسَبَ.
ـ وقَرَثَهُ الأَمْرُ: كَرَثَهُ.
ـ والقِرِّيثُ: الجِرِّيثُ.
ـ وتمْرٌ، وبُسْرٌ، ونخلٌ قَراثاءُ وقَرِيثاءُ: لضَرْبٍ من أطْيَبِ التَّمْرِ بُسْراً.


072-قَرْعَثُ

قرعث

ـ قَرْعَثُ: اسمٌ من التَّقَرْعُثِ، وهو التَّجَمُّعُ.


073-أقْعَثَ

أقعث

ـ أقْعَثَ: أسْرَفَ،
ـ وـ له العَطِيَّةَ: أجْزَلَها.
ـ وقَعَثَ له قَعْثَةً: أعطاهُ قليلاً، ضِدٌّ.
ـ وقَعَّثَهُ تَقْعيثاً: استَأصَلَهُ فانْقَعَثَ.
ـ والقَعيثُ: الهَيِّنُ اليسيرُ، والسَّيْلُ العظيمُ، والمطرُ الكثيرُ.
ـ واقْتَعَثَ الحافرُ: اسْتَخْرَجَ تُراباً كثيراً من البِئرِ.
ـ والقُعاث، بالضم: داءٌ في أُنوفِ الغنم.


074-تَقَلْعَثَ

تقلعث

ـ تَقَلْعَثَ في مَشْيِهِ: مَرَّ كأَنه يَتَقَلَّعُ من وَحَلٍ.


075-القُمْعوثُ

القمعوث

ـ القُمْعوثُ، كزُنْبورٍ: الدَّيُّوثُ.


076-القَنْطَثَةُ

القنطثة

ـ القَنْطَثَةُ: العَدْوُ بِفَزَعٍ.


077-القِنْعاثُ

القنعاث

ـ القِنْعاثُ، بالكسر: الكثيرُ الشَّعَرِ في وجهِهِ وجَسدِهِ.


078-التَّقَيُّثُ

التقيث

ـ التَّقَيُّثُ: الجمعُ والمَنْعُ.


079-القَبَجُ

القبج

ـ القَبَجُ: الحَجَلُ.
ـ والقَبَجَةُ: تَقَعُ على الذَّكرِ والأُنْثى.


080-القَجْقَجَةُ

القجقجة

ـ القَجْقَجَةُ: لُعْبَةٌ يُقالُ لها: عَظْمُ وضَّاحٍ.


081-القُرْبَجُ

القربج

ـ القُرْبَجُ، كقُرْطَقٍ: الحانوتُ.


082-المُقَرْعَجُ

المقرعج

ـ المُقَرْعَجُ، كمُسَرْهَدٍ: الطَّويلُ.


083-القَطاجُ

القطاج

ـ القَطاجُ، كَسَحابٍ وكِتابٍ: قَلْسُ السَّفينَةِ.
ـ والقَطْجُ: إحْكامُ فَتْلِهِ، أو الاسْتِقاءُ من البِئْرِ به.


084-القُولَنْجُ

القولنج

ـ القُولَنْجُ، وقَدْ تُكْسَرُ لامُهُ، أو هو مكسورُ اللامِ، ويُفْتَحُ القافُ ويُضَمُّ: مَرَضٌ مِعَوِيُّ مُؤْلِمٌ، يَعْسُرُ معه خُروجُ الثُّفْلِ والرِّيحِ.


085-قِنَّوْجُ

قنوج

ـ قِنَّوْجُ، كَسِنَّور: د بالهِنْدِ، فَتَحَهُ محمودُ بنُ سُبُكْتِكِينَ.


086-القِنْفِجُ

القنفج

ـ القِنْفِجُ، بالكسر: الأَتانُ العَريضَةُ السمينَةُ.


087-قاجٍ

قاج

ـ أحمدُ بنُ قاجٍ: مُحَدِّثٌ.


088-القُبْحُ

القبح

ـ القُبْحُ، بالضم: ضِدُّ الحُسْنِ، ويُفْتَحُ. قَبُحَ، ككَرُمَ، قُبْحاً وقَبْحاً وقُباحاً وقُبوحاً وقَباحَةً وقُبوحةً، فهو قبيحٌ من قِباحٍ وقَباحَى وقَبْحَى، وقَبيحةٌ من قَبائِحَ وقِباحٍ.
ـ وقَبَحَهُ الله: نَحَّاهُ عن الخَيْرِ، فهو مَقْبوحٌ،
ـ وـ البَثْرَةَ: فَضَخَها حتى يَخْرُجَ قَيْحُها،
ـ وـ البَيْضَةَ: كَسَرَها. وقُبْحاً له وشُقْحاً في: ش ق ح.
ـ وأقْبَحَ: أتَى بِقَبيحٍ.
ـ واسْتَقْبَحَهُ: ضِدُّ اسْتَحْسَنَهُ.
ـ وقَبَّحَ عليه فِعْلَهُ تَقْبيحاً: بَيَّنَ قُبْحَهُ.
ـ والقَبيحُ: طَرَفُ عَظْمِ العَضُدِ مما يَلي المِرْفَقَ، أو مُلْتَقَى السَّاقِ والفَخِذِ،
ـ كالقَباحِ، كسَحابٍ. وكرُمَّانٍ: الدُّبُّ.
ـ والمُقابَحَةُ: المُشاتَمَةُ.
ـ وناقةٌ قَبيحةُ الشُّخْبِ: واسِعَةُ الإِحْليل.
ـ وقَبْحانُ، بالفتح: مَحَلَّةٌ بالبَصْرَةِ.


089-القُحُّ

القح

ـ القُحُّ، بالضم: الخالِصُ من اللُّؤمِ والكَرَمِ وكُلِّ شيءٍ، والجافي من الناسِ وغيرِهِم، والبِطِّيخُ النِّيْءُ. وقد قَحَّ قُحوحةً.
ـ وأعْرابِيٌّ قُحٌّ وقُحاحٌ، بضمِّهما، بَيِّنُ القَحاحَةِ والقُحوحَةِ.
ـ وقُحاحُ الأمْرِ، بالضم: فَصُّه وخالِصُه وأصْلُه.
ـ والقَحْقَحَةُ: تَرَدُّدُ الصَّوْتِ في الحَلْقِ، وضَحِكُ القِرْدِ.
ـ والقُحْقُحُ، بالضم: العَظْمُ المُطيفُ بالدُّبُرِ، وع.
ـ وقَرَبٌ قَحْقاحٌ ومُقَحْقَحٌ: شديدٌ.
ـ والقَحيحُ: فَوْقَ العَبِّ والجَرْعِ.


090-القِدْحُ

القدح

ـ القِدْحُ، بالكسر: السَّهْمُ قَبْلَ أن يُراشَ ويُنْصَلَ،
ـ ج: قِداحٌ وأقْدُحٌ وأقاديحُ، وفَرَسٌ لِغَنِيٍّ، وبالتحريكِ: آنيةٌ تُرْوِي الرَّجُلَيْنِ، أو اسْمٌ يَجْمَعُ الصِّغارَ والكِبارَ،
ـ ج: أقْداحٌ، ومُتَّخِذُهُ: قَدَّاحٌ،
ـ وصَنْعَتُه: القِداحَةُ.
ـ وقَدَحَ فيه، كمَنَعَ: طَعَنَ،
ـ وـ في القِدْحِ: خَرَقَه بسِنْخِ النَّصْلِ،
ـ وـ بالزَّنْدِ: رامَ الإِيراءَ به، كاقْتَدَحَ.
ـ والمِقْدَحُ والقَدَّاحُ والمِقْداحُ: حَديدَتُهُ.
ـ والقَدَّاحُ والقَدَّاحَةُ: حَجَرُهُ.
ـ والمِقْدَحُ: المِغْرَفَةُ.
ـ والقَدْحُ والقادِحُ: أُكالٌ يَقَعُ في الشجَرِ والأَسْنانِ، والصَّدْعُ في العُودِ.
ـ والقادِحَةُ: الدُّودَةُ.
ـ وقُدْحَةٌ من المَرَقِ: غَرْفَةٌ منه.
ـ والقَدوحُ: الذُّبابُ،
ـ كالأَقْدَحِ، والرَكِيُّ تُغْرَفُ باليَدِ.
ـ والقَديحُ: المَرَقُ، أو مايَبْقَى في أسْفَلِ القِدْرِ فَيُغْرَفُ بِجَهْدٍ.
ـ والتَقْديحُ: تَضْميرُ الفَرَسِ، وغُؤُورُ العَيْنِ، كالقَدْحِ.
ـ والقِدْحَةُ، بالكسر: اسْمٌ من اقْتِداحِ النار، وبالفتح: للمَرَّةِ، ومنه: "لو شاءَ اللّهُ لجَعَلَ للنَّاسِ قِدْحَةَ ظُلْمَةٍ كما جَعَلَ لهم قِدْحَةَ نُور " .
ـ والقَدَّاحُ، ككَتَّانٍ: أطْرافُ النَّبْتِ الغَضِّ، وأرْآدٌ رَخْصَةٌ من الفِصْفِصَةِ،
ـ وع في ديار تَميمٍ.
ـ واقْتَدَحَ المَرَقَ: غَرَفَه،
ـ وـ الأَمْرَ: دَبَّرَهُ، والاسْمُ: القِدْحَةُ، بالكسر. وذُو مُقَيْدِحانَ بنُ ألهانَ: قَيْلٌ.


091-قاذَحَهُ

قاذحه

ـ قاذَحَهُ: شاتَمَهُ.
ـ وتَقَذَّحَ له بِشَرٍّ: تَشَرَّرَ.


092-القَرْحُ

القرح

ـ القَرْحُ، ويُضم: عَضُّ السِّلاحِ ونحوِه مما يَخْرُجُ بالبَدَنِ، أو بالفتح: الآثارُ، وبالضم: الأَلَمُ. وكمَنَعَ: جَرَحَ. وكسَمِعَ: خَرَجَتْ به القُروحُ.
ـ والقَريحُ: الجريحُ.
ـ والمَقْروحُ: من به قُروحٌ.
ـ والقَرْحُ: البَثْرُ إذا تَرامَى إلى فَسادٍ، وجَرَبٌ شديدٌ يُهْلِكُ الفُصْلانَ.
ـ وأقْرَحوا: أصابَ إِبِلَهم ذلك، وأقْرَحَه اللّهُ.
ـ والقُرْحَةُ، بالضم في وجْهِ الفَرَسِ: دونَ الغُرَّةِ.
ـ ورَوْضَةٌ قَرْحاءُ: فيها نَوَّارَةٌ بَيْضاءُ.
ـ والقُرْحانُ، بالضم: ضَرْبٌ من الكَمْأَةِ،
ـ الواحِدُ: أقْرَحُ أو قُرْحانَةٌ،
ـ وـ من الإِبِلِ: ما لم يَجْرَبْ قَطُّ،
ـ وـ من الصِّبْيَةِ: من لم يُجَدَّرْ، الواحِدُ والجميعُ سواءٌ، وفي حديثِ عُمَرَ، رضِيَ الله عنه:
ـ "قُرْحانونَ " : لُغَيَّةٌ،
ـ وأنْتَ قُرْحانٌ من الأَمْرِ وقُراحِيٌّ: خارِجٌ، ومن لم يَشْهَدِ الحَرْبَ،
ـ كالقُراحِيِّ، ومن مَسَّه القُروحُ، ضِدٌّ، ويُؤَنَّثُ.
ـ وقَرَحَه بالحَقِّ: اسْتَقْبَلَهُ به.
ـ وقارَحَه: واجَهَه.
ـ والقارِحُ من ذي الحافِرِ: بِمَنْزِلَةِ البازِلِ من الإِبِلِ،
ـ ج: قوارِحُ وقُرَّحٌ، ومَقاريحُ شاذٌّ، وهي قارِحٌ وقارِحَةٌ.
ـ قَرَحَ الفَرَسُ، كمَنَعَ وخَجِلَ، قُروحاً وقَرَحاً، وأقْرَحَ.
ـ وقارِحُه: سِنُّه الذي صار به قارِحاً،
ـ أو قُرُوْحُه: انْتِهاءُ سِنِّه، أو وقُوعُ السِّنِّ التي تَلي الرَّباعِيَةَ.
ـ والقَراحُ، كسَحابٍ: الماءُ لا يُخالِطُه ثُفْلٌ من سَويقٍ وغيرِه، والخالِصُ،
ـ كالقَريحِ، والأرضُ لا ماءَ بها ولا شجَر،
ـ ج: أقْرِحَةٌ، أو المُخَلَّصَةُ للزَّرْعِ والغَرْسِ،
ـ كالقِرْواح والقِرْياحِ والقِرْحِياءِ، بكَسْرِهِنَّ، وأربَعُ مَحالَّ بِبَغْدادَ.
ـ والقِرْواحُ، بالكسر: الناقةُ الطويلةُ القَوائِمِ، والنَّخْلَةُ الطويلةُ المَلْساءُ،
ـ ج: قَراويحُ، والجَمَلُ يَعافُ الشُّرْبَ مع الكِبارِ، فإذا جاءَ الصِّغارُ شَرِبَ مَعَها، والبارِزُ الذي لا يَسْتُرُهُ من السَّماءِ شيءٌ.
ـ والقُراحِيُّ، بالضم: مَنْ لَزِمَ القَرْيَةَ لا يَخْرُجُ إلى البادِيَة.
ـ والقارِحُ: الأَسَدُ،
ـ كالقَرْحانِ، والقَوْسُ البائِنَةُ عن وَتَرِها، والناقةُ اسْتَبَانَ حَمْلُها، وقد قَرَحَتْ قُروحاً.
ـ والقَريحةُ: أوَّلُ ماءٍ يُسْتَنْبَطُ من البِئْرِ،
ـ كالقُرْحِ، وأوَّلُ كُلِّ شيءٍ،
ـ وـ منك: طَبْعُكَ.
ـ والقُرْحُ، بالضم: أوَّلُ الشيءِ، وثلاثُ ليالٍ من الشَّهْرِ.
ـ والاقتِراحُ: ارتجالُ الكَلاَم، واستنباطُ الشَّيْءِ من غيرِ سَماع، والاجْتِباءُ، والاخْتيارُ، وابْتِداعُ الشيءِ، والتَّحَكُّمُ، وركُوبُ البَعيرِ قبلَ أن يُرْكَبَ.
ـ والقَريحُ: السَّحابَةُ أوَّلَ ما تَنْشَأُ، والخالِصُ، وابنُ المُنَخَّلِ في نَسَبِ سامةَ بنِ لُؤيٍّ،
ـ وـ من السَّحابَةِ: ماؤُها.
ـ وذُو القُروحِ: امْرُؤُ القَيْسِ، لأِنَّ قَيْصَرَ ألْبَسَه قميصاً مَسْموماً، فَتَقَرَّحَ جَسَدُهُ، فمات.
ـ وذُو القَرْحِ: كَعْبُ بنُ خَفاجَةَ.
ـ والقَرْحاءُ: فَرَسانِ. وكغُرابٍ: سِيفُ القَطيفِ، وة.
ـ والقُرَيْحاءُ، كبُتَيْراءَ: هَنَةٌ تكونُ في بَطْنِ الفَرَسِ كرَأْسِ الرَّجُلِ،
ـ وـ من البَعيرِ: لَقَّاطةُ الحَصى.
ـ وقُرْحَةُ الرَّبيعِ أو الشِّتاءِ، بالضم: أوَّلُه.
ـ وطريقٌ مَقْروحٌ: أُثِّرَ فيه فصارَ مَلْحوباً.
ـ والمُقَرِّحَةُ: أوَّلُ الإِرْطابِ،
ـ وـ من الإِبِلِ: ما بها قُروحٌ في أفْواهِها فَتَهَدَّلَتْ لذلكَ مَشافِرُها.
ـ وقَرَحَ بِئْراً، كمَنَعَ،
ـ واقْتَرَحَها: حَفَرَ في مَوْضِعٍ لا يوجَدُ فيه الماءُ.
ـ وأقْرُحُ، بضم الراءِ: ع.
ـ وقِرْحِياءُ: ع.
ـ وذُو القَرْحى: بوادي القُرَى.
ـ والقُراحِيَتان، بالضم: الخاصِرَتانِ.
ـ وتَقَرَّحَ له: تَهَيَّأَ.


093-القُرْدُحُ

القردح

ـ القُرْدُحُ، بالضم: ضَرْبٌ من البُرودِ، ويُفْتَحُ، والقِرْدُ الضَّخْمُ، كالقُرْدوحِ.
ـ وقَرْدَحَ: أقَرَّ بما يُطْلَبُ منه، وتَذَلَّلَ.
ـ والقُرْدوحَةُ والقُرْدُحَةُ، بضمِّهما: كالجَوْزَةِ في حَلْقِ المُراهِقِ.
ـ والمُقَرْدِحُ: الذي يَجيءُ بعد العاشِرِ من خَيْلِ الحَلْبَةِ.


094-اقْرَنْدَحَ

اقرندح

ـ اقْرَنْدَحَ لي: تَجَنَّى عَلَيَّ.
ـ والمُقْرَنْدِحُ: المُسْتَعِدُّ للشَّرِّ.


095-القُرْزُحُ

القرزح

ـ القُرْزُحُ، بالضم: شَجَرٌ، وفَرَسٌ، ولباسٌ كان لنِسائِهِمِ، وبهاءٍ: المرأةُ القَصيرَةُ، والدَّميمَةُ، وبَقْلَةٌ، وشُجَيْرَةٌ.


096-قَرْشَحَ

قرشح

ـ قَرْشَحَ: وثَبَ وثْباً مُتَقارِباً.


097-القِزْحُ

القزح

ـ القِزْحُ، بالكسر: بِزْرُ البَصَلِ، والتابَلُ، ويُفْتَحُ، وبائِعهُ: قَزَّاحٌ.
ـ وقَزَحَ القِدْرَ، كمنع،
ـ وقَزَّحَهَا: جَعَله فيها.
ـ ومَلِيحٌ قَزِيحٌ: إتْباعٌ.
ـ والمِقْزَحَةُ، بالكسر: نَحْوٌ من المِمْلَحَةِ.
ـ والتَّقازِيحُ: الأبازِيرُ.
ـ وتَقْزِيحُ الحديثِ: تَزْيينُهُ.
ـ وقَزَحَ الكَلْبُ بِبَوْلِهِ، كمنع وسَمِعَ،
ـ قَزْحاً وقُزوحاً: أرسَلَهُ دَفْعاً،
ـ وـ القِدْرُ قَزْحاً وقَزحاناً: أقْطَرَتْ (ماخَرَجَ منها)
ـ والقَزْحُ: بَوْلُ الكلبِ، وبالكسر: خُرْءُ الحَيَّةِ.
ـ وقَزَحَ أصلَ الشجرةِ: بَوَّلَه.
ـ وقَوْسُ قُزَحَ، كزُفَر: سُمِّيَت لِتَلَوُّنِهَا،
ـ من القُزْحَةِ، بالضم: للطَّريقةِ من صُفْرَةٍ وحُمْرَةٍ وخُضْرَةٍ، أو لارْتِفَاعِها،
ـ من قَزَحَ: ارتَفَعَ، ومنه:
ـ سِعْرٌ قازِحٌ: غالٍ،
ـ أو قُزَحُ: اسْمُ مَلَكٍ مُوَكَّلٍ بالسَّحابِ، أو اسْمُ مَلِكٍ من مُلُوكِ العَجَمِ أُضيفَتْ قَوْسُ إلى أحدِهِما، وجَبَلٌ بالمُزْدَلِفَةِ.
ـ والقازِحُ: الذَّكَرُ الصُّلْبُ.
ـ وتَقَزَّحَ النَّباتُ: تَشَعَّبَ شُعَبَاً كثيرةً.
ـ والمُقَزَّحُ، كَمُعَظَّمٍ: شجرٌ يُشْبِهُ التينَ. وكغُرابٍ: مَرَضٌ يصيبُ الغَنَمَ.
ـ وقَوَازِحُ الماء: نُفَّاخاتُهُ.
ـ والتَّقْزِيحُ: شيءٌ على رأسِ نَبْتٍ أو شجرةٍ يَتَشَعَّبُ كبُرْثُنِ الكَلْبِ.


098-قَسَحَ

قسح

ـ قَسَحَ، كمَنَعَ،
ـ قَسَاحةً وقُسُوحَةً: صَلُبَ،
ـ وـ الرَّجُلُ: كَثُرَ إنْعاظُهُ،
ـ كأَقْسَحَ،
ـ وـ الحبلَ: فَتَلَهُ.
ـ والقَسَحُ، محركةً: اليُبْسُ، أو بَقِيَّةُ الإِنْعَاظِ.
ـ وإنَّهُ لَقُساحٌ: مَقْسُوحٌ.
ـ وقاسَحَهُ: يابَسَهُ.
ـ وثَوْبٌ قاسِحٌ: غليظٌ.


099-قَشاحِ

قشاح

ـ قَشاحِ، كقَطامِ: الضَّبُعُ.
ـ وثَوْبٌ قاشِحٌ: قاسِحٌ.
ـ والقُشاحُ، كغُرابٍ: اليابِسُ.


100-قَفَحَهُ

قفحه

ـ قَفَحَهُ، كَمَنَعَهُ: كَرِهَهُ،
ـ وـ عن الطعامِ: امْتَنَعَ،
ـ وـ الشيءَ: اسْتَفَّه كما يُسْتَفُّ الدَّواء.
ـ والقفيحَةُ: الزُّبْدَةُ تُحْلَبُ عليها الشاةُ.
ـ وعَجاجَةٌ قَفْحاءُ، وهي: أن تَرَى شُعوباً تَتَشَعَّبُ منها.


101-القَلَحُ

القلح

ـ القَلَحُ، محركةً: صُفْرَةُ الأسْنَانِ، كالقُلاَحِ.
ـ قَلِحَ، كفَرِحَ.
ـ وقَوْلُهُمْ: " عَوْدٌ يُقَلَّحُ " أي: تُنَقَّى أسنانُهُ، وتُعَالَجُ من القَلَحِ، من بابِ قَرَّدْتُ البعيرَ.
ـ والقِلْحُ، بالكسر: الثَّوْبُ الوَسِخُ، وبالفتح: الحِمارُ المُسِنُّ.
ـ والأَقْلَحُ: الجُعَلُ، وابنُ بَسَّامٍ البُخَارِيُّ: مُحَدِّثٌ، وعاصِمُ بنُ ثابِتِ بنِ أبي الأَقْلَحِ: صَحَابِيٌّ.
ـ وتَقَلَّحَ البِلاَدَ: تَكَسَّبَ فيها في الجَدْبِ.
ـ والقَلْحَمُ: المُسِنُّ، موضِعهُ المِيمُ.


102-قَلْفَحَهُ

قلفحه

ـ قَلْفَحَهُ: أَكَلَهُ أَجْمَعَ.


103-القَمْحُ

القمح

ـ القَمْحُ: البُرُّ.
ـ وقَمِحَهُ، كَسَمِعَهُ: اسْتَفَّهُ، كاقْتَمَحَهُ.
ـ والقَمِيحَةُ: الجُوارِشُ.
ـ والقُمْحَةُ، بالضم: مِلْءُ الفَمِ منه.
ـ والقُمُّحانُ، كعُنْفُوَانٍ، وتُفْتَحُ الميمُ: الوَرْسُ، أو كالذَّريرَةِ يَعْلُو الخَمْرَ، والزَّعْفَرَانُ،
ـ كالقُمْحَة، بالضم في الكُلِّ.
ـ وقَمَحَ البعيرُ قُموحاً: رَفَعَ رأسَهُ عِنْدَ الحَوْضِ، وامْتَنَعَ من الشُّرْبِ،
ـ كتَقَمَّحَ وانْقَمَحَ، فهو قامِحٌ، ج: كرُكَّعٍ.
ـ وقَامَحَتْ إبِلُكَ: ورَدَتْ فلم تَشْرَبْ لداءٍ أو بَرْدٍ،
ـ وهي ناقَةٌ مُقامِحٌ وإبِلٌ مُقَامِحَةٌ.
ـ وأقْمَحَ: رَفَعَ رأسَهُ، وغَضَّ بَصَرَهُ،
ـ وـ بِأَنْفِهِ: شَمَخَ،
ـ وـ السُّنْبُلُ: جَرى فيه الدَّقِيقُ،
ـ وـ الغُلُّ الأَسيرَ: تَرَكَ رأسَهُ مَرْفُوعاً لِضيقِهِ. وشَهْرَا قُماحٍ، قِماحٍ، ككِتابٍ وغُرَابٍ: أشدُّ ما يكونُ من البَرْدِ.
ـ والقِمْحى والقِمْحَاةُ، بكسرهما: الفَيْشَةُ.
ـ والقِمْحَانَةُ، بالكسر: ما بَيْنَ القَمَحْدُوَةِ ونُقْرَةِ القَفَا.
ـ وقَمَّحَهُ تَقْمِيحاً: دَفَعَهُ بالقَلِيلِ عن كثيرٍ يَجِبُ له.
ـ والقامِحُ: الكارِهُ للماءِ لأيّةِ عِلَّةٍ كانَتْ،
ـ وـ من الإِبِلِ: ما اشْتَدَّ عَطَشُهُ حتى فَتَرَ شَدِيداً،
ـ واقْتَمَحَ البُرُّ: صارَ قَمْحاً نضِيجاً،
ـ وـ النَّبيذَ: شَرِبَهُ.


104-قَنَحَهُ

قنحه

ـ قَنَحَهُ، كمنعه: عَطَفَهُ بالمِحْجَن،
ـ وـ الشارِبُ: رَوِيَ فَرَفَعَ رأسَهُ رِيَّاً، وتَكَارَهَ على الشُّرْبِ،
ـ كتَقَنَّحَ،
ـ وـ البابَ: نَحَتَ خَشَبَةً ورَفَعَهُ بها، كأقْنَحه.
ـ والقُنَّاحَةُ، كالرُّمَّانةِ: مِفْتَاحٌ مُعْوَجٌّ طويلٌ.
ـ وقَنَّحْتُ البابَ تَقْنِيحاً: أصْلَحْتُ ذلك عليه.


105-قاحَ

قاح

ـ قاحَ الجُرْحُ يَقوحُ: صارَتْ فيه المِدَّةُ،
ـ كَتَقَوَّحَ،
ـ وـ البيتَ: كَنَسَهُ، كقَوَّحَهُ.
ـ وأقاحَ: صَمَّمَ على المنْعِ بعدَ السُّؤَالِ.
ـ والقاحَةُ: الساحةُ،
ـ ج: قُوحٌ،
ـ وع بقُرْبِ المدينةِ.


106-القَيْحُ

القيح

ـ القَيْحُ: المِدَّةُ لا يُخالِطُهَا دَمٌ.
ـ قاحَ الجُرْحُ يَقيحُ: كقاحَ يَقوحُ، وقَيَّحَ وتَقَيَّحَ وأَقَاحَ، واوِيَّةٌ يائِيَّةٌ.


107-القَفْخُ

القفخ

ـ القَفْخُ: الفَقْخُ،
ـ كالقِفاخِ.
ـ والقَفْخَةُ: البَقَرَةُ المُسْتَحْرِمَةُ.
ـ والقَفِيخَةُ: طَعامٌ يُعالَجُ بالتَّمْرِ والإِهالَةِ.
ـ وأقْفَخَتِ البَقَرَةُ: اسْتَحْرَمَتْ،
ـ وـ الذِّئْبَةُ: أرادَتِ السِّفادَ. وكغُرابٍ: المرأةُ الحادِرَةُ الحَسَنَةُ الخَلْقِ.


108-قَلَخَ

قلخ

ـ قَلَخَ الفَحْلُ، كمنع، قَلْخاً وقَليخاً: هَدَرَ، وضَرَبَ يابِساً على يابِسٍ،
ـ وـ الشَّجَرَةَ: قَلَعَهَا.
ـ والقَلْخُ: الحِمارُ المُسِنُّ، والفَحْلُ الهائِجُ، وقَصَبٌ أَجْوَفُ.
ـ وقَلَّخَهُ بالسَّوْطِ تَقْلِيخاً: ضَرَبَهُ،
ـ وـ النَّبْتُ: اشْتَدَّ.
ـ وكغُرابٍ: ع باليمن. والقُلاَخُ العَنْبَرِيُّ: شاعِرٌ، وابنُ يَزِيدَ: آخَرُ، وابنُ حَزْنٍ آخَرُ سَعْدِيٌّ، وليس كما ذَكَرَهُ الجوهريُّ، وإنما البَيْتُ للعَنْبَرِيِّ، وأما السَّعْدِيُّ يقولُ:
أنا القُلاَخُ بنُ جَنَابِ بنِ جَلا **** أبو خَناثِيرَ أقُودُ الجَمَلاَ
وجَنابٌ: جَدُّهُ، ويقالُ للفَحْلِ عند الضِّرابِ:
ـ قَلَخْ قَلَخْ.


109-أقْمَخَ

أقمخ

ـ أقْمَخَ بأنْفِهِ: تَكَبَّرَ، وشَمَخَ، وجَلَسَ كالمُتَعَظِّمِ.


110-القَنْفَخُ

القنفخ

ـ القَنْفَخُ: نَبْتٌ،
ـ وـ من الدَّواهي: الشَّدِيدَةُ، ويكسرُ.


111-قاخَ

قاخ

ـ قاخَ جَوْفُهُ قَوْخاً: فَسَدَ من داءٍ.
ـ ولَيْلَةٌ قاخٌ: سوداء.


112-القَتادُ

القتاد

ـ القَتادُ، كسَحابٍ: شَجَرٌ صُلْبٌ له شَوْكَةٌ كالإِبَرِ.
ـ وإِبِلٌ قَتادِيَّةٌ: تأكُلُها.
ـ والتَّقْتيدُ: أن تَقْطَعَه فَتُحْرِقَه فَتَعْلِفَه الإِبِلَ.
ـ وقَتِدَتْ، كفَرِحَ،
ـ فهي إِبِلٌ قَتِدَةٌ وقَتادَى، كسَكارَى: اشْتَكَتْ من أكْلِهِ،
ـ ج: أقْتادٌ وأقْتُدٌ وقُتودٌ. وأبو قَتادَةَ الحارِثُ بنُ رِبْعِيٍّ: صَحابِيٌّ. وقَتادَةُ بنُ دِعامةَ: تابِعِيٌّ، وابنُ النُّعْمانِ، وابنُ مِلْحانَ: صَحابِيَّانِ.
ـ وقُتائِدَةُ، بالضم: ثَنِيَّةٌ، أو عَقَبَةٌ، أو كُلُّ ثَنِيَّةٍ: قُتائِدةٌ.
ـ وتَقْتُدُ، كتَنْصُرُ: ة بالحِجازِ، أو ركِيَّةٌ.
ـ وقُتُنْدَةُ، بضمَّتينِ: د بالأَنْدَلُسِ. وكسَحابٍ وغُرابٍ: عَلَمُ بَنِي سُلَيْمٍ.
ـ وذاتُ القَتادِ: ع وراءَ الفَلْجِ.
ـ والقُتودُ، بالضم: جَبَلٌ.
ـ والقَتادَةُ: فَرَسٌ لبَكْرِ بنِ وائِلٍ، وهي أُمُّ زِيَمٍ.
ـ والقَتادِيُّ: فَرَسٌ كانَ للخَزْرَجِ، وليسَ بمنْسوبٍ إلى الأوَّلِ.


113-قَتْرَدَ

قترد

ـ قَتْرَدَ الرَّجُلُ: كثُرَ لَبَنُه وأقِطُه.
ـ وعليه قِتْرِدَةُ مالٍ، بالكسر، أي: مالٌ كثيرٌ.
ـ وهو قِتْرِدٌ وقُتارِدٌ ومُقَتْرِدٌ: ذو غَنَمٍ كثيرٍ، هكذا ذَكَرَهُ الجوهريُّ وغيرُهُ، والكُلُّ تَصْحيفٌ، والصَّوابُ: بالثاءِ المُثَلَّثَةِ، كما ذَكَرْناهُ بعدُ، صَرَّحَ به أبو عَمْرٍو وابنُ الأَعْرابِيِّ وغيرهُما.


114-القَثَدُ

القثد

ـ القَثَدُ، محرَّكةً: نَبْتٌ يُشْبِهُ القِثّاءَ، أو ضَرْبٌ منه، أو الخِيارُ، واحِدَتُهُ بهاءٍ.
ـ والقَثْدُ: أكْلُهُ.
ـ والاقْتِثادُ: القَطْعُ.


115-القُثْرُدُ

القثرد

ـ القُثْرُدُ، كبُرْقُعٍ وزِبْرِجٍ وجَعْفَرٍ وعُلابِطٍ: قُماشُ البَيْتِ. وكجَعْفَرٍ وعُلَبِطٍ وعُلابِطٍ: الرَّجُلُ الكثيرُ الغَنَمِ والسِّخالِ، أو كثيرُ قُماشِ البَيْتِ،
ـ كالمُقَثْرِدِ فيهما.
ـ وكزِبْرِجٍ: الغُثاءُ اليابِسُ في أصْلِ الكَرْمِ، والكَثْرَةُ من الناسِ.
ـ وكسُفارِجٍ: ذَلاذِلُ القميص ونَحْوُها.
ـ وكجعْفَرٍ: قِطَعُ الصُّوفِ، وما لا يُحْمَلُ منَ المَتاعِ عندَ الرَّحيلِ.


116-القَحَدَةُ

القحدة

ـ القَحَدَةُ، محرَّكةً: أصْلُ السَّنامِ،
ـ كالمَقْحَدَةِ، أو السَّنامُ، أو ما بينَ المَأْنَتَيْنِ منه،
ـ ج: قِحادٌ وأقْحُدٌ.
ـ وقَحَدَ، كمَنَعَ: صارَ له قَحَدَةٌ، أو عَظُمَتْ قَحَدَتُهُ.
ـ وناقَةٌ قَحْدَةٌ، بالفتح،
ـ ومِقْحادٌ: كَبيرَتُها،
ـ ج: مقاحيدُ.
ـ وواحِدٌ قاحِدٌ: إِتْباعٌ.
ـ وبنو قُحادَةَ، كثُمامَةٍ: قبيلَةٌ، منهم: أُمُّ يَزيدَ القُحادِيَّةُ، أحَدِ فُرْسانِ بني يَرْبوعٍ.
ـ وككَتَّانٍ: الفَرْدُ الذي لا أخَ له ولا ولَدَ.
ـ والقَمَحْدُوَةُ: رُباعِيَّةٌ.


117-القَدُّ

القد

ـ القَدُّ: القَطْعُ المُسْتَأْصِلُ أو المُسْتَطيلُ، أو الشَّقُّ طُولاً،
ـ كالاقْتِدادِ والتَّقْديدِ في الكُلِّ. وقد انْقَدَّ وتَقَدَّدَ.
ـ وـ : جِلْدُ السَّخْلَةِ، ومنه:
ـ "ما يَجْعَلُ قَدَّكَ إلى أديمِكَ " ، أي: أيُّ شيءٍ يُضيفُ صَغيرَكَ إلى كبيركَ، يُضْرَبُ لِلمُتَعَدِّي طَوْرَهُ، ولِمَنْ يَقيسُ الحَقيرَ بالخَطيرِ، والسَّوْطُ، ومنه الحديثُ: "لَقابُ قَوْسِ أحدِكُمْ، ومَوْضِعُ قَدِّه في الجَنَّةِ، خَيْرٌ من الدُّنْيا وما فيها " ، والقَدْر، وقامةُ الرَّجُلِ، وتَقْطيعُه، واعْتِدالُهُ،
ـ ج: أقُدٌّ وقِدادٌ وأقِدَّةٌ وقُدودٌ،
ـ وـ : خَرْقُ الفلاةِ، وقَطْعُ الكَلامِ، وبالضم: سَمَكٌ بَحْرِيٌّ، وبالكسر: إِناءٌ من جلْدٍ، والسَّوْطُ، والسَّيْرُ يُقَدُّ من جلْدٍ غير مَدْبوغٍ.
ـ والقِدَّةُ: واحِدُه، والطَّريقَةُ، وماءٌ لكِلابٍ، ويُخَفَّفُ، والفِرْقَةُ من الناسِ هَوَى كُلِّ واحِدٍ على حِدَة،
ـ ومنه: {كُنَّا طرائِقَ قِدَداً} ، أي: فِرَقاً مُخْتَلِفَةً أهْواؤُها.
ـ وقد تَقَدَّدُوا، والمِقَدُّ، كمِدَقٍّ: حَديدةٌ يُقَدُّ بها. وكمَرَدٍّ: الطريقُ، والمكانُ المُسْتَوِي،
ـ وة بالأُرْدُنِّ يُنْسَبُ إليها الخَمْرُ، وغَلِطَ الجوهريُّ في تخفيفِ دالِها وذِكْرِها في مَقَدَ.
ـ والشَّرابُ المَقَدِيُّ، بالتخفيف، غيرُ المَقَدِّيِّ. وكغُرابٍ: وجَعٌ في البَطْنِ،
ـ وقَدْ قُدَّ، بالضم، وابنُ ثَعْلَبَةَ بنِ مُعاوِيَةَ من بَجيلَةَ. وكسحابٍ: القُنْفُذُ، واليَرْبوعُ. وكفُلْفُلٍ: جبلٌ به مَعْدِنُ البرامِ. وكزُبَيْرٍ: مُسَيْحٌ صغيرٌ، ورجلٌ، ووادٍ،
ـ وع، وفَرَسُ قَيْسٍ الغاضِرِيِّ.
ـ وقُدْقُداءُ، بالضم، ويفتحُ: ع.
ـ والقَديدُ: اللَّحْمُ المُشَرَّرُ المُقَدَّدُ، أو ما قُطِعَ منه طِوالاً، والثَّوْبُ الخَلَقُ.
ـ والقَديدِيُّونَ، ولا يُضَمُّ: تُبَّاعُ العَسْكَرِ من الصُّنَّاعِ، كالشَّعَّابِ والبَيْطارِ. ومِقْدادُ بنُ عَمْرٍو ابنُ الأَسْوَدِ: صحابِيٌّ، والأَسْوَدُ رَبَّاهُ أو تَبَنَّاهُ، فَنُسِبَ إليه، ويَلْحَنُ فيه قُرَّاءُ الحديثِ ظَنًّا أنه جَدُّه.
ـ والقَيْدودُ: الناقَةُ الطويلةُ الظَّهْرِ،
ـ ج: قَياديد.
ـ وتَقَدَّدَ: يَبِسَ،
ـ وـ القومُ: تَفَرَّقوا،
ـ وـ الثَّوْبُ: تَقَطَّعَ،
ـ وـ الناقَةُ: هُزِلَتْ بعضَ الهُزالِ، أو كانتْ مَهْزولةً فابْتَدَأَتْ في السِّمَنِ.
ـ واقْتَدَّ الأُمور: دَبَّرَها ومَيَّزَها.
ـ واسْتَقَدَّ: اسْتَمَرَّ، واسْتَوَى،
ـ وـ الإِبِلُ: اسْتَقامَتْ على وجْهٍ واحدٍ.
ـ وقد، مُخَفَّفَةً: حَرْفِيَّةٌ واسْمِيَّةٌ، وهي على وجهين: اسمُ فِعْلٍ مُرادِفةٌ ليَكْفي.
ـ قَدْكَ دِرْهَمٌ، وقد زيْداً دِرْهَمٌ، أي: يكفي، واسمٌ مُرادِفٌ لحَسْبُ، وتُسْتَعْمَلُ مَبْنِيَّةً غالباً، قدْ زَيْدٍ دِرْهَمٌ، بالسكونِ، ومُعْرَبَةً، قدُ زَيْدٍ، بالرفعِ، والحَرْفِيَّةُ مُخْتَصَّةٌ بالفعلِ المُتَصَرِّفِ الخَبَرِيِّ المُثْبَتِ، المُجَرَّدِ من جازِمٍ وناصِبٍ وحرفِ تَنْفيسٍ، ولها سِتةُ مَعانٍ: التَّوَقُّعُ: قد يَقْدَمُ الغائِبُ، وتَقْريبُ الماضي من الحالِ: قد قامَ زيدٌ، والتحقيقُ:
ـ {قد أفلح مَنْ زَكّاها} ، والنفي: قد كنتَ في خيرٍ فتَعْرِفَه، بنَصْبِ تَعْرِفَ، والتَّقْليلُ: قد يَصْدُقُ الكَذوبُ، والتَّكْثيرُ: قد أتْرُكُ القِرْنَ مُصْفَرّاً أنامِلُهُ.
وقولُ الجوهريِّ: وإن جَعَلْتَه اسْماً شَدَّدْتَه، غَلَطٌ، وإنما يُشَدَّدُ ما كان آخِرُهُ حَرْفَ عِلَّةٍ، تَقولُ في هُوَ: هُوَّ، وإنما شُدِّدَ لِئلاَّ يَبْقَى الاسمُ على حرْفٍ واحدٍ، لسكونِ حرفِ العِلَّةِ مع التَّنْوينِ. وأما قد، إذا سَمَّيْتَ بها تقولُ: قدٌ، ومَنْ مَنٌ، وعَنْ عَنٌ، بالتخفيف لا غيرُ، ونظيرُهُ يَدٌ ودَمٌ وشِبْهُهُ.


118-القَرَدُ

القرد

ـ القَرَدُ، محرَّكةً: ما تَمَعَّطَ من الوَبَرِ والصوفِ، أو نُفايتُه، والسَّعَفُ سُلَّ خُوصُها، واحِدَتُهُ بهاءٍ، وشيءٌ لازِقٌ بالطُّرْثوثِ كأنَّه زَغَبٌ.
ـ و "عَثَرَتْ على الغَزْلِ بأَخَرَةٍ، فلم تَتْرُكْ بنَجْدٍ قَرَدَةً " : مَثَلٌ لمنْ تَرَكَ الحاجَةَ مُمْكِنَةً، وطَلَبَها فائِتةً، وأصلُهُ: أن تَتْرُكَ المرأةُ الغَزْلَ، وهي تَجِدُ ما تَغْزِلُهُ، حتى إذا فاتَها تَتَبَّعَتِ القَرَدَ في القُماماتِ.
ـ وقَرِدَ الشَّعْرُ، كفَرِحَ: تَجَعَّدَ،
ـ كتَقَرَّدَ،
ـ وـ الأَديمُ: حَلِمَ،
ـ وـ الرَّجُلُ: سَكَتَ عِيَّاً،
ـ كأقْرَدَ وقَرَّدَ،
ـ وـ أسْنانُه: صَغُرَتْ،
ـ وـ العِلْكُ: فَسَدَ طَعْمُه. وكضَرَبَ: جَمَعَ وكَسَبَ،
ـ وـ في السِّقاءِ: جَمَعَ سَمْناً أو لَبَنَاً. وككَتِفٍ: السَّحابُ المُنْعَقِدُ المُتَلَبِّدُ.
ـ وفَرَسٌ قَرِدُ الخَصيلِ: غيرُ مُسْتَرْخٍ، وبالتحريكِ: هَناتٌ صِغارٌ تكونُ دونَ السَّحابِ لم تَلْتَئِمْ،
ـ كالمُتَقَرِّدِ، ولَجْلَجَةٌ في اللِّسانِ. وكغُرابٍ: حَلَمَةُ الثَدْيِ، وحَلَمَةُ إحليلِ الفَرَسِ، ودُوَيْبَّةٌ،
ـ كالقُرْدِ، بالضم،
ـ ج: قِرْدانٌ.
ـ وبعيرٌ قَرِدٌ: كثيرُها.
ـ وقَرَّدَه تَقْريداً: انْتَزَعَ قِرْدانَه، وذَلَّلَ، وذَلَّ، وخَضَعَ، وخَدَعَ، والقُرادُ بنُ صالحٍ، وابنُ غَزْوانَ، وابْناهُ محمدٌ وعبدُ اللّهِ: مُحَدِّثونَ.
ـ والقَرودُ: بعيرٌ لا يَنْفِرُ عن التَّقْريدِ.
ـ والقَرْدُ: العُنُقُ، مُعَرَّبٌ، والقصيرُ، وبالكسر: م،
ـ ج: أقْرادٌ وقُرودٌ وقِرَدٌ وقِرَدَةٌ وقَرِدَةٌ، بفتح القافِ وكسر الراء.
ـ والقَرَّادُ: سائِسُه. وقِرْدُ بنُ مُعاوِيَةَ: هُذَلِيٌّ،
ـ ومنه: "أزْنَى من قِرْدٍ " ، أو لأِنَّ القِرْدَ أزْنَى الحَيَوانِ، وزَعَموا: زَنَى قِرْدٌ في الجاهليَّةِ، فَرَجَمَتْهُ القُرودُ. وكمَهْدَدٍ: جَبَلٌ، وما ارْتَفَعَ من الأرضِ،
ـ ج: قَرادِدُ وقَراديدُ،
ـ كالقُرْدودَةِ، وهي: ع،
ـ وـ من الظَّهْرِ: أعْلاهُ،
ـ وـ من الشِّتاءِ: شِدَّتُه وحِدَّتُه.
ـ وجاءَ بالحَديثِ على قَرْدَدِه، أي: وجْهِهِ.
ـ والقِرْديدَةُ، بالكسر: صُلْبُ الكَلامِ، والخَطُّ الذي وَسَطَ الظَّهْرِ، والكِرْديدَةُ، ورأسُ الرَّجُلِ، وأعْلى الجَبَلِ.
ـ وكزُفَرَ: ع.
ـ وأقْرَدَ: سَكَتَ، وسَكَنَ، وذَلَّ، وتَماوَتَ.
ـ وكسَكْرَى: ع بالجَزيرةِ.
ـ والقَرَدِيَّةُ، محرَّكةً: ماءَةٌ بين الحاجِزِ ومَعْدِنِ النُّقْرَةِ.
ـ وذُو قَرَدٍ: ع قُرْبَ المَدينةِ، أغاروا به على لِقاحِ رسولِ اللّهِ، صلى الله عليه وسلم، فَغَزاهُم.


119-القَرْصَدُ

القرصد

ـ القَرْصَدُ: القِصْرِيُّ، فارسِيَّتُه: كَفَهْ.


120-القَرْمَدُ

القرمد

ـ القَرْمَدُ: ما طُلِيَ به كالزَّعْفَرانِ والجِصِّ، وحِجارةٌ لها خُروقٌ تُنْضَجُ ويُبْنَى بها، والخَزَفُ المَطْبوخُ، والآجُرُّ كالقِرْميدِ، وع.
ـ والقُرْمودُ، بالضم: ثَمَرُ الغَضَى، وذَكَرُ الوُعولِ.
ـ والقِرْميدُ: الإِرْدَبَّةُ والأُرْوِيَةُ، أو هو تَصْحيفٌ.
ـ وقَرْمَدَ الكتابَ،
ـ وـ في المَشْيِ: قَرْمَطَ.
ـ وثَوْبٌ مُقَرْمَدٌ: مَطْلِيٌّ بشِبْهِ الزَّعْفرانِ.
ـ وبناءٌ مُقَرْمَدٌ: مَبْنِيٌّ بالآجُرِّ والحِجارَةِ، أو مُشْرِفٌ عالٍ.


121-القُرْهُدُ

القرهد

ـ القُرْهُدُ، بالضم: التَّارُّ الناعِمُ الرَّخْصُ.
ـ والقَراهيدُ: الفَراهيدُ.


122-قارَوَنْداءَ

قارونداء

ـ كثيرُ بنُ قارَوَنْداءَ: من أتْباعِ التابِعينَ.


123-القَزْدُ

القزد

ـ القَزْدُ: القَصْدُ.


124-القِسْوَدُّ

القسود

ـ القِسْوَدُّ، كقِثْوَلٍّ: الغليظُ الرَّقَبَةِ، القَوِيُّ.


125-قُسْبَنْدٌ

قسبند

ـ قُسْبَنْدٌ، مِثالُ فُعْلَلٍّ، ذَكَروه في الأَبْنِيَةِ ولم يُفَسِّروه، وعندي أنَّهُ مُعَرَّبُ: كُسْبَنْدٍ: لما يُشَدُّ في الوَسَطِ، أو كُوسْبَنْدَ: للشَّاةِ.


126-القُشْبَنْدُ

القشبند

ـ القُشْبَنْدُ: الطويلُ العظيمُ العُنُقِ، وهي بهاءٍ.


127-القِشْدَةُ

القشدة

ـ القِشْدَةُ، بالكسر: الثُّفْلُ يَبْقَى أسْفَلَ الزُّبْدِ، إذا طُبخَ مع السَّويقِ والتَّمْرِ
ـ كالقُشادَةِ، بالضم، وعُشْبَةٌ كثيرة اللَّبَنِ، والزُّبْدةُ الرَّقيقَةُ.
ـ وقَشَدَه: قَشَطَه.


128-القَصْدُ

القصد

ـ القَصْدُ: اسْتِقامَةُ الطريقِ، والاعْتِمادُ، والأَمُّ، قَصَدَه، وله، وإليه، يَقْصِدُه، وضِدُّ الإِفْراطِ،
ـ كالاقْتِصادِ، ومُواصَلَةُ الشاعِرِ عَمَلَ القَصائِدِ،
ـ كالاقْتِصاد، ورجُلٌ ليس بالجَسيمِ ولا بالضَّئيلِ،
ـ كالمُقْتَصِدِ والمُقَصَّدِ، كمُعَظَّمٍ، وبالكسرُ بأيِّ وجهٍ كانَ، أو بالنِّصْفِ،
ـ كالتَّقْصيدِ، وانْقَصَدَ وتَقَصَّدَ،
ـ وـ : العَدْلُ، والتَّقْتيرُ، وبالتحريكِ: العَوْسَجُ.
ـ وقَصَدُ العَوْسَجِ ونَحْوِهِ: أغْصانُه النَّاعِمَةُ، والجُوعُ، ومَشْرَةُ العِضاهِ أيامَ الخَريفِ،
ـ أو القَصَدَةُ من كُلِّ شجرةٍ شائِكَةٍ: أن يَظْهَرَ نَباتُها أوَّلَ ماتَنْبُتُ.
ـ وككَرُمَ قَصادَةً: سَمِنَ.
ـ والقِصْدَةُ، بالكسر: القِطْعَةُ مما يُكْسَرُ،
ـ ج: كعِنَبٍ.
ـ ورُمْحٌ قَصِدٌ، ككَتِفٍ،
ـ وقَصيدٌ وأقْصادٌ: مُتَكَسِّرٌ.
ـ والقَصيدُ: ما تَمَّ شَطْرُ أبياتِهِ، وليسَ إلاَّ ثلاثةَ أبياتٍ فَصاعِداً، أو سِتَّةَ عَشَرَ فَصاعِداً، والمُخُّ السَّمينُ أو دونَهُ، كالقَصودِ والعَظْمُ المُمِخُّ واللَّحْمُ اليابِسُ، والناقةُ السَّمينةُ بها نِقْيٌ، والعَصا،
ـ كالقَصيدَةِ، فيهما، والسَّمينُ من الأَسْنِمَةِ،
ـ وـ من الشِّعْرِ: المُنَقَّحُ المُجَوَّدُ.
ـ وأقْصَدَ السَّهْمُ: أصابَ فَقَتَلَ مَكانَهُ،
ـ وـ فلاناً: طَعَنَه فلم يُخْطِئْهُ،
ـ وـ الحَيَّةُ: لَدَغَتْ فَقَتَلَتْ.
ـ والمُقَصَّدَةُ، كمُعَظَّمَةٍ: سِمَةٌ للإِبِلِ في آذانِها.
ـ والمُقْصَدُ، كَمُكْرَمٍ: من يَمْرَض وَيَموتُ سَريعاً.
ـ والمُقْصَدَةُ، كالمَحْمَدَةِ: المرأةُ العظيمةُ التَّامَّةُ تُعْجِبُ كُلَّ أحدٍ، والتي إلى القِصَرِ.
ـ والقاصِدُ: القريبُ، وبَيْنَنا وبينَ الماءِ لَيْلَةٌ قاصِدَةُ: هَيِّنَةُ السَّيْرِ.


129-القُعودُ

القعود

ـ القُعودُ والمَقْعَدُ: الجُلوسُ، أو هو من القِيامِ، والجُلُوسُ من الضَّجْعَةِ ومن السُّجودِ.
ـ وقَعَدَ به: أقْعَدَهُ.
ـ والمَقْعَدُ والمَقْعَدَةُ: مكانُهُ.
ـ والقِعْدَةُ، بالكسر: نَوْعٌ منه، ومقْدارُ ما أخَذَه القاعِدُ من المكانِ، ويُفْتَحُ، وآخِرُ ولَدِكَ، لِلذَّكَرِ والأُنْثَى والجَمْعِ.
ـ وأقْعَدَ البِئْرَ: حَفَرَها قَدْرَ قِعْدَةٍ، أو تَرَكَها على وجْهِ الأرضِ ولم يَنْتَهِ بها الماءَ.
ـ وذُو القَعْدَةِ، ويُكسرُ: شَهْرٌ كانوا يَقْعُدونَ فيه عن الأَسْفارِ،
ـ ج: ذواتُ القَعْدَةِ.
ـ والقَعَدُ، محرَّكةً: الخوارِجُ،
ـ ومَنْ يَرَى رَأْيَهُمْ قَعَدِيٌّ، والذين لا ديوانَ لهم، والذين لا يَمْضونَ إلى القِتالِ، والعَذِرَةُ، وأن يكونَ بوَظيفِ البعيرِ اسْتِرْخاءٌ وتَطامُنٌ، وبهاءٍ: مَرْكَبٌ للنِساء، والطِّنْفِسَةُ.
ـ وابْنَةُ اقْعُدِي وقُومي: الأَمَةُ.
ـ وبه قُعادٌ وأقْعادٌ: داءٌ يُقْعِدُهُ، فهو مُقْعَدٌ.
ـ والمُقْعَداتُ: الضَّفادِعُ، وفِراخُ القَطا قَبْلَ أن تَنْهَضَ.
ـ وقَعَدَ: قامَ، ضِدٌّ،
ـ وـ الرَخَمَةُ: جَثَمَتْ،
ـ وـ النَّخْلَةُ: حَمَلَتْ سَنَةً ولم تَحْمِلْ أخْرَى،
ـ وـ بقِرْنِهِ: أطاقَهُ،
ـ وـ للحَرْبِ: هَيَّأَ لها أقْرانَها،
ـ وـ الفَسيلَةُ: صارَ لها جِذْعٌ.
ـ والقاعِدُ: هي، أو التي تنالُها اليَدُ، والجُوالِقُ المُمْتَلِئُ حَبًّا، والتي قَعَدَتْ عن الوَلَدِ وعن الحَيْضِ وعن الزَّوْجِ، وقد قَعَدَتْ قُعوداً.
ـ وقَواعِدُ الهَوْدَجِ: خَشَباتٌ أرْبَعٌ تَحْتَهُ، رُكِّبَ فيهن،
ـ ورجلٌ قُعْدِيٌّ، بالضم والكسر: عاجزٌ.
ـ وقَعيدُ النَّسَبِ،
ـ وقُعْدُدٌ وقُعْدَدٌ وأقْعَدُ وقُعْدودٌ: قَريبُ الآباء من الجَدِّ الأَكْبَرِ.
ـ والقُعْدُدُ: البعيدُ الآباء منه، ضِدٌّ، والجَبانُ اللَّئيمُ القاعِدُ عن المكارِمِ، والخامِلُ.
ـ وقُعْدِيٌّ، وقُعْدِيَّةٌ، بضمِّهما ويُكْسَرانِ، وضُجْعِيٌّ، ويكسر، ولا تَدْخُلُه الهاءُ،
ـ وقُعَدَةٌ ضُجَعَةٌ، كهُمَزَةٍ: كثيرُ القُعودِ والاضْطِجاعِ.
ـ والقُعودُ: الأَيْمَةُ، وبالفتح من الإِبِلِ: ما يَقْتَعِدُهُ الراعي في كلِّ حاجةٍ،
ـ كالقَعودَةِ والقُعْدَةِ، بالضم،
ـ واقْتَعَدَهُ: اتَّخَذَهُ قُعْدَةً،
ـ ج: أقْعِدَةٌ وقُعُدٌ وقِعْدانٌ وقعائِدُ،
ـ وـ : القَلوصُ، والبَكْرُ إلى أنْ يُثْنِيَ، والفَصيلُ.
ـ والقَعيدُ: الجرادُ لم يَسْتَوِ جناحُهُ بعدُ، والأَبُ،
ـ ومنه: قَعيدَكَ لَتَفْعَلَنَّ، أي: بأَبيكَ،
ـ وقَعيدَكَ اللَّهَ،
ـ وقِعْدَكَ اللَّهَ، بالكسر: اسْتِعْطافٌ لا قَسَمٌ، بِدَليلِ أنه لم يَجِئْ جَوابُ القَسَمِ، وهو مَصْدَرٌ واقِعٌ مَوْقِعَ الفِعْلِ بِمَنْزِلَة عَمْرَكَ اللَّه، أي: عَمَرْتُكَ اللَّهَ، ومعناهُ: سأَلْتُ اللَّهَ تَعْميرَكَ، وكذلك:
ـ قِعْدُكَ اللّهُ، تَقْديرُهُ: قَعَدْتُكَ اللَّهَ، أي: سألتُ الله حِفْظَكَ، من قولِهِ تعالى: { عن اليمينِ وعنِ الشِّمالِ قَعيدٌ} ،
ـ وـ المُقاعِد، والحافِظُ، للواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، وما أتاكَ من ورائِكَ من ظَبْيٍ أو طائِرٍ، وبهاءٍ: المرأةُ، وشيءٌ كالعَيْبَةِ يُجْلَسُ عليه، والغِرارَةُ أو شِبْهها يكونُ فيها القَديدُ والكَعْكُ،
ـ وـ من الرَّمْلِ: التي ليْسَتْ بمُسْتَطيلةٍ، أو الحَبْلُ اللاَّطئُ بالأرضِ.
ـ وتَقَعَّدَهُ: قامَ بأمْرِهِ، ورَيَّثَهُ عن حاجَتِه،
ـ وـ عن الأَمْرِ: لم يَطْلُبْهُ.
ـ وقَعْدُكَ اللّهُ، ويُكْسَرُ،
ـ وقَعيدُكَ اللّهُ: ناشَدْتُكَ الله، وقيلَ:
ـ كأنَّه قاعِدٌ مَعَكَ بحِفْظِهِ عليكَ، أو معناهُ بصاحِبِكَ الذي هو صاحِبُ كُلِّ نَجْوَى.
ـ والمُقْعَدُ من الشِّعْرِ: كُلُّ بيتٍ فيه زحافٌ، أو ما نُقِصَتْ من عَروضِهِ قُوَّةٌ، ورجُلٌ كان يَريشُ السِّهامَ، وفَرْخُ النَّسْرِ، والنَّسْرُ الذي قُشِبَ له فَصيدَ وأُخِذَ ريشُه.
ـ كالمُقَعْدِدِ فيهما،
ـ وـ من الثَّدْيِ: النَّاهِدُ الذي لم يَنْثَن.
ـ ورجُلٌ مُقْعَدُ الأَنْفِ: في مَنْخِرَيْهِ سَعَةٌ، وبِهاءٍ: الدَّوْخَلَّةُ من الخُوصِ، والبِئْرُ حُفِرَتْ فلم يَنْبَطْ ماؤُها وتُرِكَتْ.
ـ والمُقْعَدانُ، بالضم: شَجَرَةٌ لا تُرْعَى.
ـ وحَدَّدَ شَفْرَتَهُ حتى قَعَدَتْ كأَنَّها حَرْبَةٌ، أي: صارَتْ.
ـ وثَوْبَكَ لا تَقْعُدْ تطيرُ به الرِّيحُ، أي: لا تَصيرُ الرِّيحُ طائِرَةً به.
ـ والقُعْدَةُ، بالضم: الحِمارُ،
ـ ج: قُعْداتٌ، والسَّرْجُ، والرَّحْلُ.
ـ وأقْعَدَهُ: خَدَمَهُ،
ـ وـ أباهُ: كفاهُ الكَسْبَ،
ـ كقَعَّدَهُ تَقْعيداً فيهما.
ـ واقْعَنْدَدَ بالمكانِ: أقامَ به.
ـ والأَقْعادُ، بالفتح،
ـ والقُعادُ، بالضم: داءٌ يأخُذُ في أوراكِ الإِبِلِ فَيُميلُها إلى الأرضِ.


130-قَفَدَهُ

قفده

ـ قَفَدَهُ، كضَرَبَهُ: صَفَعَ قَفاهُ بباطِنِ كَفِّهِ، وعَمِلَ العَمَلَ.
ـ والأَقْفَدُ: المُسْتَرْخِي العُنُقِ، أو الغَليظُهُ، ومن يَمْشِي على صُدورِ قَدَمَيْهِ من قِبَلِ الأَصابعِ، ولا تَبْلُغُ عَقِباهُ الأرضَ، والكَزُّ اليدَيْنِ والرِّجْلَيْنِ، القَصيرُ الأَصابعِ. قَفِدَ، كفَرِحَ.
ـ والقَفَدُ أيضاً: أن يَميلَ خُفُّ البَعيرِ إلى الجانِبِ الإِنْسِيِّ،
ـ وـ فِينا: أن يُرى مُقَدَّمُ رِجْلَيْهِ من مُؤَخَّرِهِما من خَلْفُ، خَلْفٍ، وانْتِصابُ الرُّسْغِ، وإقبالُهُ على الحافِرِ، وأن يَلُفُّ عِمامَتَهُ ولا يَسْدُلَ عَذَبَتَهُ،
ـ وكذا القَفْداءُ.
ـ والقَفَدانَةُ، محرَّكةً: غِلافُ المُكْحُلَةِ، وخريطَةٌ من أدَمٍ للعِطْرِ وغيرِه.


131-القَفَعْدَدُ

القفعدد

ـ القَفَعْدَدُ، كسَفَرْجَلٍ: القَصيرُ.


132-القَفَنَّدُ

القفند

ـ القَفَنَّدُ، كعَمَلَّسٍ: الشَّديدُ الرأسِ، أو العَظيمُهُ.
ـ والقَفَنْدَدُ: العظيمُ الأَلواحِ مِنَّا،
ـ ج: قَفانِدُ وقَفَنْددونَ.


133-قَلَدَ

قلد

ـ قَلَدَ الماءَ في الحَوْضِ،
ـ وـ اللَّبَنَ في السِّقاءِ،
ـ وـ الشَّرابَ في البَطْنِ،
ـ يَقْلِدُهُ: جَمَعَهُ فيه،
ـ وـ الشيءَ على الشيء: لواهُ،
ـ وـ الحَبْلَ: فَتَلَهُ، فهو قَليدٌ ومَقْلودٌ،
ـ وـ الحُمَّى فلاناً: أخَذَتْهُ كُلَّ يَوْمٍ،
ـ وـ الزَّرْعَ: سَقاهُ،
ـ وـ الحَديدَةَ: رَقَّقَها ولَواها على شيءٍ.
ـ وسِوارٌ مَقْلودٌ وقَلْدٌ، بالفتح: مَلْوِيٌّ.
ـ والإِقْليدُ: بُرَةُ الناقَةِ، والمفْتاحُ،
ـ كالمِقلادِ والمِقْلَدِ، وشَريطٌ يُشَدُّ به رأسُ الجُلَّةِ، وشيءٌ يُطَوَّلُ مِثلَ الخَيْطِ من الصُّفْرِ يُقْلَدُ على البُرَةِ وعلى خَوْقِ القُرْطِ،
ـ كالقِلادِ، والعُنُقُ، وجَمْعُهُ: أقْلادٌ.
ـ وناقةٌ قَلْداءُ: طَويلَتُها. وكسِكِّيتٍ ومِصْباحٍ: الخِزانَةُ.
ـ وضاقَتْ مَقالِدُهُ، ومَقاليدُهُ: ضاقَتْ عليه أُمورُهُ. وكمِنْبَرٍ: الوِعاءُ، والمِخْلاةُ، والمِكْيالُ، وعَصًى في رأسِها اعْوِجاجٌ، ومِفْتاحٌ كالمِنْجَلِ.
ـ والقِلْدُ، بالكسر: قَوافِلُ مكَّةَ إلى جُدَّةَ، ويومُ إِتْيانِ الحُمَّى، أو حُمَّى الرِّبْعِ، والحَظُّ من الماءِ، والجَماعةُ، وقَضيبُ الدَّابَّةِ، وسَقْيُ الماءِ كُلَّ أُسْبوعٍ، وشِبْهُ القَعْبِ.
ـ وأعْطَيْتُهُ قِلْدَ أمْري: فَوَّضْتُهُ إليه، وبهاءٍ: القِشْدَةُ، والتَّمْرُ، والسَّويقُ يُخَلَّصُ به السَّمْنُ.
ـ والقَليدُ: الشَّريطُ.
ـ والقِلادَةُ: ما جُعِلَ في العُنُقِ.
ـ وتَقَلَّدَ: لَبِسَها.
ـ وذُو القِلادَةِ: الحارِثُ بنُ ضُبَيْعَةَ.
ـ والمُقَلَّدُ، كمُعَظَّمٍ: مَوْضِعُها، والسابِقُ من الخَيْلِ، وموضِعُ نجادِ السَّيْفِ على المَنْكِبَيْنِ.
ـ ومُقَلَّدُ الذَّهَبِ: من ساداتِ العَرَبِ.
ـ وبنو مُقَلَّد: بَطْنٌ.
ـ ومُقَلَّداتُ الشِّعْرِ،
ـ وقلائِدُه: البَواقي على الدَّهْرِ.
ـ ويَتقالدونَ الماءَ: يَتَناوَبونَهُ.
ـ وأقْلَدَ البَحْرُ عليهم: أغْرَقَهُمْ.
ـ واقْلَوَّدَهُ النُّعاسُ: غَشِيَهُ.
ـ والاقْتِلادُ: الغَرْفُ.
ـ وقَلَّدْتُها قِلادَةً: جَعَلْتُها في عُنُقِها، ومنه: تَقْليدُ الوُلاةِ الأَعْمالَ، وتَقْليدُ البَدَنَةِ شيئاً يُعْلَمُ به أنها هَدْيٌ.


134-اقْلَعَدَّ

اقلعد

ـ اقْلَعَدَّ: مَضَى على وجْهِهِ في البِلادِ،
ـ وـ الشَّعْرُ: اشْتَدَّتْ جُعودَتُهُ.


135-قَلْقَشَنْدَةُ

قلقشندة

ـ قَلْقَشَنْدَةُ: ة بمِصْرَ.


136-القَمَحْدُوةُ

القمحدوة

ـ القَمَحْدُوةُ: الهَنَةُ النَّاشِزَةُ فَوْقَ القَفا وأعْلَى القَذالِ خَلْفَ الأُذُنَيْنِ، ومُؤَخَّرُ القَذالِ،
ـ ج: قَماحِدُ. وفي ذِكْر الجوهريِّ إيَّاها في "قَحَدَ " نَظَرٌ.


137-القَمْدُ

القمد

ـ القَمْدُ: الإِباءُ، والتَّمَنُّعُ، والإِقامةُ في خيرٍ أو شرٍّ، وبالتحريك: الطُّولُ، أو ضِخَمُ العُنُقِ في طُولٍ، والنَّعْتُ: أقْمَدُ، وهي: قَمْداءُ وقُمُدٌّ وقُمُدَّةٌ وقُمُدَّانِيَّةٌ.
ـ وذَكَرٌ قُمُدٌّ، كعُتُلّ: شديدُ الإِنعاظِ.
ـ ورجُلٌ قُمُدٌ، مُخَفَّفَةً،
ـ وقُمُدٌّ وقُمادٌ، كغُرابٍ،
ـ وقُمْدودٌ وقُمادِيٌّ وقُمُدَّانٌ وقُمُدَّانِيٌّ: شديدٌ، أو غليظٌ.
ـ وأقْمَدَ: طَمَحَ بعُنُقِهِ، وأنْعَظَ، وأسالَ.
ـ واقْمَهَدَّ: ليسَ من قَمَدَ ووَهِمَ الجوهريُّ.


138-المُقْمَعِدُّ

المقمعد

ـ المُقْمَعِدُّ، كمُشْمَعِلٍ: مَنْ تُكَلِّمُه بِجَهْدِكَ ولا يَلينُ لك ولا يَنْقادُ، ومن عَظُمَ أعلى بَطْنِه واسْتَرْخَى أسْفَلُهُ.


139-القَمْهَدُ

القمهد

ـ القَمْهَدُ: اللَّئيمُ الأصلِ، القبيحُ الوجْهِ، وبالضم: المقيمُ الذي لا يَبْرَحُ.
ـ واقْمَهَدَّ: رَفَعَ رأسَه،
ـ وـ بالمكان: أقامَ، وهو شِبْهُ ارْتِعادٍ في الفَرْخِ إذا زُقَّ.


140-القَنْدُ

القند

ـ القَنْدُ والقَنْدَةُ والقِنْديدُ: عَسَلُ قَصَبِ السُّكَّرِ إذا جُمِّدَ، مُعَرَّبٌ. وسَويقٌ مُقَنَّدٌ ومَقْنودٌ ومُقَنْدًى.
ـ والقِنْديدُ: الوَرْسُ، والخَمْرُ، أو عصيرٌ يُجْعَلُ فيه أفْواهٌ ثم يُفْتَقُ، والعَنْبَرُ، والكافورُ، والمِسْكُ، وطيبٌ يُعْمَل بالزَّعْفَرانِ، وحالُ الرَّجُلِ حَسَنَةً أو قبيحةً، كالقِنْدِدِ.
ـ والقِنْدَأْوُ: في الهمْزِ. وسَمَرْقَنْدُ: في الراء.
ـ وقَنادٌ، كسَحابٍ: ع شرقِيَّ واسِطَ. ومحمدُ بنُ سعيدِ بنِ قَنْدٍ: مُحَدِّثٌ.
ـ وقَنْدَةُ الرِّقاعِ: تَمْرٌ.
ـ وأبو القُنْدَيْنِ، بالضم، الأَصْمَعِيُّ: كُنِيَ به لعِظَمِ
ـ قُنْدَيْهِ، أي: خُصْيَيْهِ.
ـ وجاءَ بالأَمْرِ على قَناديدِهِ، أي: وجْهِهِ.


141-القُنْفُدُ

القنفد

ـ القُنْفُدُ: القُنْفُذُ.


142-القَوْدُ

القود

ـ القَوْدُ: نقيضُ السَّوْقِ، فهو من أمامٍ، وذاكَ من خَلْفٍ،
ـ كالقِيادَةِ والمَقادَةِ والقَيْدودَةِ والتَّقْوادِ والاقْتِيادِ والتَّقْويدِ، والخيلُ، أو التي تقادُ بِمَقاوِدِها ولا تُرْكَبُ،
ـ والدَّابَّةُ مَقُودَةٌ ومَقْوُدَةٌ. واقْتادَها فاقْتادَتْ وانْقادَتْ. ورَجُلٌ قائِدٌ من قُوَّدٍ وقُوَّادٍ وقادَةٍ.
ـ وأقادَه خيلاً: أعْطاهُ ليَقودَها،
ـ وـ القاتِلَ بالقَتيلِ: قَتَلَه به،
ـ وـ الغَيْثُ: اتَّسَعَ،
ـ وـ فُلانٌ: تَقَدَّمَ.
ـ والمِقْوَدُ، بالكسر: ما يُقادُ به، كالقِيادِ.
ـ وأعْطاهُ مَقادَتَهُ: انْقادَ له.
ـ وفَرَسٌ وبَعيرٌ قَؤُودٌ وقَيِّدٌ وقَيْدٌ، كمَيِّتٍ ومَيْتٍ،
ـ وأقْوَدُ: ذَلولٌ مُنْقادٌ.
ـ وجَعَلْتُهُ مَقادَ المُهْرِ، أي: عن اليَمينِ.
ـ والقائِدُ من الجَبَلِ: أنْفُه، وكُلُّ مُسْتَطيلٍ من أرضٍ أو جَبَلٍ على وجْهِ الأرضِ، وأعْظَمُ فُلْجانِ الحَرْثِ، والأَوَّلُ من بَناتِ نَعْشٍ الصُّغْرَى الذي هو آخِرُها: قائِدٌ، والثاني: عَنَاقٌ، وإلى جانِبِهِ قائدٌ صغير، وثانيهِ: عَناقٌ، وإلى جانِبِهِ الصَّيْدَقُ، وهو السُّهى، والثالِثُ: الحَوَرُ.
ـ والقَياديدُ: الطِّوالُ من الأُتُنِ وغيرِها، الواحِدَةُ: قَيْدودٌ.
ـ والقِيدُ، بالكسر،
ـ والقادُ: القَدْرُ.
ـ والأَقْوَدُ: الشديدُ العُنُقِ، والبخيلُ على الزَّاد، والجَبَلُ الطويلُ،
ـ كالمُقَوَّدِ، كمُعَظَّمٍ، ومَنْ أقْبَلَ على شيءٍ لم يَكَدْ يَنْصَرِفُ عنه.
ـ والقَوَدُ، محرَّكةً: القِصاصُ، وطولُ الظَّهْرِ والعُنُقِ.
ـ وانْقادَ: خَضَعَ، وذَلَّ،
ـ وـ لِيَ الطريقُ إليه: وضَحَ.
ـ والقَوْداءُ: الثَّنِيَّةُ العالِيَةُ.
ـ والقَوَّادُ، ككَتَّانٍ: الأَنْفُ، حِمْيَرِيَّةٌ. والأَحْمَرُ بنُ قُوَيْدٍ، كزُبَيْرٍ: م.
ـ والمَقادُ، بالفتح: جَبَلٌ بالصَّمَّانِ.
ـ والقائِدَةُ: الأَكَمَةُ تَمْتَدُّ على الأرضِ.
ـ وقِيدَ الدَّقيقُ: طُبخَ وتَكَتَّلَ وتَكَبَّبَ.


143-القَهْدُ

القهد

ـ القَهْدُ: النَّقِيُّ اللَّوْنِ، والأَبْيَضُ الأَكْدَرُ، وضَرْبٌ من الضَّأْنِ تَعْلوهُ حُمْرَةٌ، وتَصْغُرُ آذانُه، أو الأُحَيْمِرُ الأُكَيْلِبُ الوجْهِ،
ـ ج: قِهادٌ، أو الذي لا قُرونَ له، والجُؤْذَرُ، والخَذْفُ، والقَصيرُ الذَّنَبِ، والصغيرُ اللطيفُ من البَقَرِ، والنَّرْجِسُ إذا لم يَتَفَتَّحْ، وبالتحريكِ: ع. وكزُبَيْرٍ، ابنُ مُطَرِّفٍ الغِفارِيُّ: اخْتُلِفَ في صُحْبَتِه.
ـ وقَهَدَ في مِشْيَتِه، كمَنَعَ: قارَبَ في خَطْوِه، ولم يَنْبَسِطْ في مَشْيِه.


144-القَهْمَدُ

القهمد

ـ القَهْمَدُ: اللَّئيمُ الأَصْلِ، الدَّنيءُ، والدَّميمُ الوَجْهِ.


145-القَيْدُ

القيد

ـ القَيْدُ: م،
ـ ج: أقْيادٌ وقُيودٌ، وما ضَمَّ العَضُدَيْنِ من المُؤَخَّرَتَيْنِ، وقِدٌّ يَضُمُّ عَرْقُوَتَيِ القَتَبِ، وفَرَسٌ لبَنِي تَغْلِبَ،
ـ وـ من السَّيْفِ: ذاكَ المَمْدودُ في أُصولِ الحَمائِلِ يُمْسِكه البَكَراتُ.
ـ وقَيدُ الأَسْنانِ: اللِّثَةُ.
ـ وقَيْدُ الفَرَسِ: سِمَةٌ في عُنُقِ البَعيرِ، ويقالُ للفَرَسِ: قَيْدُ الأَوابِدِ، لأِنَّه يَلْحَقُ الوُحوشَ بسْرعَتِه،
ـ وـ : المِقْدارُ، كالقادِ.
ـ وقِيدَ: قُيِّدَ.
ـ والمُقَيَّدُ، كمُعَظَّمٍ: مَوْضِعُ القَيْدِ من رِجْلِ الفَرَسِ، ومَوْضِعُ الخَلْخالِ من المرأةِ، وما قُيِّدَ من بَعيرٍ ونحوِه،
ـ ج: مقاييدُ، والمَوْضِعُ الذي يُقَيَّدُ فيه الجَمَلُ ويُخَلَّى. وككَيِّسٍ: مَنْ ساهَلَكَ إذا قُدْتَهُ. وككِتابٍ: حَبْلٌ يُقادُ به.
ـ والتَّقْييدُ: التَّأخيذُ.
ـ وتُقَيِّدُ، كمُضارعِ قَيَّدْتَ: أرضٌ حَميضةٌ.
ـ وتَقْييدُ الكِتابِ: شَكْلُه.
ـ ومُقَيَّدَةُ الخِمارِ: الحُرَّةُ.
ـ وبنو مُقَيِّدَةَ: العَقارِبُ.
ـ و "قَيَّدَ الإِيمانُ الفَتْكَ " أي: مَنَعَ من الفَتْكِ بالمُؤْمِنِ كما يَمْنَعُ ذا العَيْثِ من الفَسادِ.
ـ والقِيدُ، بالكسرِ: القَدْرُ.


146-قُباذٌ

قباذ

ـ قُباذٌ، كغُرابٍ: أبو كِسْرَى.
ـ وقُباذِيانُ: ع بِبَلْخَ.
ـ وحِنْطَةٌ قُباذِيَّةٌ: عَتيقَةٌ رَديئَةٌ.


147-القُذَّةُ

القذة

ـ القُذَّةُ، بالضم: ريشُ السَّهْمِ،
ـ ج: قُذَذٌ، والبُرْغوثُ،
ـ كالقُذّذِ،
ـ ج: قِذَّانٌ، بالكسر، وجانبُ الحَياءِ، وأُذُنُ الإِنْسانِ والفرسِ، وكلمةٌ يقولُها صِبْيَانُ العَرَبِ، يقولونَ: لَعِبنا شَعاريرَ قُذَّةَ قُذَّةَ، وقُذَّنَ قُذَّانَ، ممنوعاتٍ.
ـ والقَذُّ: إلْصاقُ القُذَذِ بالسَّهْمِ،
ـ كالإِقْذاذِ، وقَطْعُ أطْرافِ الريشِ، وتَحْريفُه على نحوِ التَّدْويرِ، والتَّسْوِيَةُ، والرَّمْيُ بالحَجَرِ، وبكلِّ غَليظٍ، والضَّرْبُ على المَقَذِّ.
ـ والأَقَذُّ: سَهْمٌ عليه القُذَذُ، وسَهْمٌ لا ريشَ عليه، والمُسْتَوِي البَرْيِ بِلا زَيْغٍ.
ـ و "مالَهُ أقَذُّ ولا مَريشٌ " : شيءٌ أو مالٌ ولا قومٌ.
ـ والمِقَذُّ: ما قُذَّ به، والسِّكِّينُ. وكمَرَدٍّ: ما بين الأُذُنَيْنِ من خَلْفٍ، ومُنْتَهَى مَنْبِتِ الشَّعَرِ من مُؤَخَّرِ الرأسِ،
ـ وع.
ـ والقُذاذَةُ، بالضم: ما قُطِعَ من أطرافِ الذَّهَبِ وغيرِهِ.
ـ والمُقَذَّذُ، كمُعَظَّمٍ: المُزَيَّنُ،
ـ كالمَقْذوذِ، والمُقَصَّصُ الشَّعَرِ، والرجلُ الخفيفُ الهيئةِ، وكُلُّ ما سُوِّيَ وأُلْطِفَ، وبالهاءِ: الأُذُنُ المُدَوَّرَةُ،
ـ كالمَقْذُوذَةِ.
ـ وتَقَذْقَذَ في الجبلِ: صَعّدَ،
ـ وـ في الرَّكِيَّةِ: وقَعَ فَهَلَكَ،
ـ وـ الرجلُ: رَكِبَ رأسَهُ.
ـ و "ما يَدَعُ شاذَّةً ولا قاذَّةً " : شُجاعٌ يَقْتُلُ مَنْ رَآهُ.
ـ والقُذَّانُ بالضم: البَياضُ في الفَوْدَيْنِ من الشَّيْبِ، وفي جَناحَيِ الطَّائِرِ.
ـ والقُذَاذاتُ: ما سَقَطَ من قَذِّ الرِّيشِ ونحوِهِ.


148-القِشْذَةُ

القشذة

ـ القِشْذَةُ: القِشدَة في معانِيها، عن الأَزْهَريِّ.


149-القَشْمَذينُ

القشمذين

ـ القَشْمَذينُ: السماءُ، يَمانيةٌ.


150-القَلَذُ

القلذ

ـ القَلَذُ، محركةً: شَيءٌ كالقَمْلِ يَعْلَقُ بالبَهْمِ، لا يُفارِقُهُ حتى يَقْتُلَهُ.
ـ وبَهْمَةٌ قَلِذَةٌ، كفَرِحَة.


151-القُنْفُذُ

القنفذ

ـ القُنْفُذُ، وتفتحُ الفاءُ: الشَّيْهَمُ، وهي بهاءٍ، والفَأْرُ، وذِفْرَى البَعيرِ، والمُجْتَمعُ المُرْتَفِعُ من الرَّمْلِ، والشَّجَرَةُ في وَسَطِ الرَّمْلِ، ومَكانٌ يُنبِتُ نَبْتاً مُلْتَفاً، ومنه:
ـ قُنْفُذُ الدُّرَّاجِ: لِمَوْضِعٍ، وبالهاءِ: ماءَةٌ لبَنِي نُمَيْرٍ.
ـ وتَقَنْفَذَهُ بالعصا: ضَرَبَهُ كما يُضْرَبُ القُنْفُذُ.
ـ والقَنافذُ: أجْبُلٌ غيرُ طِوالٍ، أو أحْبُلُ رَمْلٍ، أو نَبَكٌ في الطَّريقِ.
ـ ويقالُ للنَّمَّامِ: قُنْفُذُ لَيْلٍ.


152-أقْياذٌ

أقياذ

ـ أقْياذٌ في قول المَرَّارِ الفَقْعَسِيِّ:
كأَنَّها والعَهْدَ من أقْياذِ **** أُسُّ جَراميزَ على وِجاذِ
ـ ع.


153-القَبْرُ

القبر

ـ القَبْرُ: مَدْفَنُ الإِنسانِ
ـ ج: قُبُورٌ.
ـ والمَقْبَرَةُ، مُثَلَّثَةَ الباءِ وكمِكْنَسَةٍ: مَوْضِعُها.
ـ والمَقْبُرِيُّونَ في المحدِّثين: جماعةٌ.
ـ قَبَرَهُ يُقْبُرُهُ ويَقْبِرُهُ قَبْراً ومَقْبَراً: دَفَنَهُ.
ـ وأقْبَرَهُ: جعلَ له قَبْراً،
ـ وـ القومَ: أعطاهُم قَتِيلَهُم ليَقْبُرُوهُ.
ـ والقَبُورُ من الأرضِ: الغامِضَةُ،
ـ وـ من النَّخْلِ: السَّريعَةُ الحَمْلِ، أو التي يكونُ حَمْلُها في سَعَفِها.
ـ والقِبْرُ، بالكسر: مَوْضِعٌ مُتَأكِّلٌ في عُودِ الطِّيبِ.
ـ والقِبِرَّى، كزِمِكَّى: الأَنْفُ، والعظيمُ الأَنْفِ.
ـ والقِبِرَّاةُ: رأسُ الكَمَرَةِ، تَصْغيرُها: قُبَيْرَةٌ على حذف الزائدِ.
ـ وكرُمَّانٍ: ع بِمكةَ، والمُجْتَمِعونَ لجَرِّ ما في الشِّبَاكِ من الصَّيْدِ، وسِراجُ الصَّيَّادِ باللَّيْلِ. وكهُمَامٍ: سَيْفُ شَعبانَ ابنِ عَمْرٍو الحِمْيَرِيِّ. وكصُرَدٍ: عِنَبٌ أبيضُ طويلٌ جَيِّدُ الزَّبيبِ. وكسُكَّرٍ وصُرَدٍ: طائِرٌ، الواحِدةُ: بهاءٍ، ويقالُ: القُنْبَرَاءُ
ـ ج: قَنابِرُ ولا تَقُلْ: قُنْبُرَةٌ، كقُنْفُذَةٍ، أو لُغَيَّةٌ.
ـ وقَبْرَةُ: كُورَةٌ بالأَنْدَلُسِ، منها: عبدُ اللهِ بنُ يونُسَ، وعُثْمانُ بنُ أحمدَ.
ـ وخَيْفُ ذي قَبْرٍ: ع قُربَ عُسْفانَ.
ـ وقُبْرَيَانُ، بالضم: ة بِإِفْرِيقِيَّةَ.
ـ وقِبْرَينِ، بالكسر مُثَنًّى: عَقَبَةٌ بِتِهامَةَ. وقولُ ابنِ عباسٍ في الدَّجَّالِ: "وُلِدَ مَقْبُوراً " ، معناهُ أن أمَّهُ وضَعَتْه في جِلْدةٍ مُصْمَتَةٍ، لا شَقَّ فيها ولا ثَقْبِ، فقالتْ قابِلَتُه: هذه سِلْعَةٌ ليس فيها ولد، فقالتْ أمُّهُ: بل فيها وَلَدٌ، وهو مَقْبورٌ فيها، فَشَقُّوا عنه، فاسْتَهَلَّ. وأبو القَاسِمِ منصورٌ القَبَّارِيُّ، كشَدَّادِيٍّ: زاهدُ الإِسْكَنْدَرِيةِ.


154-القُبْتُرُ

القبتر

ـ القُبْتُرُ، كعُصفُرٍ وعُلابِطٍ: القَصيرُ.


155-القَبْثَرُ

القبثر

ـ القَبْثَرُ والقُبَاثِرُ، كجَعْفَرٍ وعُلابِطٍ: الخَسيسُ الخامِلُ.


156-القَبَنْجَرُ

القبنجر

ـ القَبَنْجَرُ، كغَضَنْفَرٍ: العظيمُ البَطنِ.


157-القُبْشورُ

القبشور

ـ القُبْشورُ، بالضم: المرأةُ التي لا تَحيضُ.


158-القُبْطُرِيَّةُ

القبطرية

ـ القُبْطُرِيَّةُ، بالضم: ثيابُ كتانٍ بِيضٌ.


159-القَبَعْرُورُ

القبعرور

ـ القَبَعْرُورُ، كسَقَنْقُورٍ: الرَّدِيءُ من التَّمْرِ.


160-القَبَعْثَرُ

القبعثر

ـ القَبَعْثَرُ، كسَفَرْجَلٍ: العظيمُ الخَلْقِ.
ـ والقَبَعْثَرَى، مَقْصوراً: الجَمَلُ العظيمُ، والفَصِيلُ المَهْزُولُ، ودابَّةٌ تكونُ في البحرِ، والعظيمُ الشديدُ، والأَلِفُ ليستْ لِلتَّأنيثِ ولا للإِلحاقِ، بَلْ قِسمٌ ثالثٌ
ـ ج" قَباعِثُ.


161-القَتْرُ

القتر

ـ القَتْرُ والتَّقْتِيرُ: الرُّمْقَةُ من العَيشِ. قَتَرَ يَقْتُرُ ويَقْتِرُ قَتْراً وقُتُوراً، فهو قاتِرٌ وقَتُورٌ وأقْتَرُ.
ـ وقَتَّرَ عليهم،
ـ وأقْتَرَ: ضَيَّقَ في النَّفَقَةِ.
ـ والقَتَرُ والقَتَرَةُ، محرَّكتينِ،
ـ والقَتْرَةُ، بالفتح: الغَبَرَةُ، وكهُمامٍ: ريحُ البَخُورِ والقِدْرِ والشِّوَاءِ والعَظْمِ المُحْرَقِ.
ـ قَتِرَ، كفَرِحَ ونَصَرَ وضَرَبَ،
ـ وقَتَّرَ تَقْتِيراً: سَطَعَتْ رائحَتُهُ.
ـ وقَتَّرَ للأَسَدِ تَقْتيراً: وضَعَ له لَحْماً يَجِدُ قُتارَهُ،
ـ وـ لِلوَحْشِ: دَخَّنَ بِأَوْبَارِ الإِبِلِ لِئَلاَّ يَجِدَ ريحَ الصَّائِد،
ـ وـ فلاناً: صَرَعَه على قُتْرَةٍ.
ـ وقَتَّرَ بينهما تَقْتيراً: قارَبَ.
ـ والقُتْرُ، بالضم وبضَّمتينِ: الناحِيَةُ، والجانِبُ
ـ ج: أقْتارٌ.
ـ وتَقَتَّرَ: غَضِبَ، وتَنَفَّشَ،
ـ وـ للأَمْرِ: تَهَيَّأ له،
ـ وـ فُلاناً: حاوَلَ خَتْلَهُ،
ـ وـ عنه: تَنَحَّى.
ـ والتَّقاتُرُ: التَّخَاتُلُ.
ـ والقَتْرُ: القَدْرُ، ويُحَرَّكُ، وبالكسر: نَصْلٌ لِسهامِ الهَدَفِ، أو قَصَبٌ يُرْمَى بها الهَدَفُ. وككتفٍ: المُتَكَبِّرُ. وكأميرٍ: الشَّيْبُّ، أو أولُهُ، ورُؤُوسُ مَساميرِ الدُّرُوعِ.
ـ والقاتِرُ والمُقْتِرُ، كمُحْسِنٍ، من الرِّحالِ والسُّرُوجِ: الجَيِّدُ الوُقُوعِ على الظَّهْرِ، أو اللطيفُ منها.
ـ والقُتْرَةُ، بالضم: ناموسُ الصائِدِ، وقد أقْتَرَ فيها، وكُثْبَةٌ من بَعَرٍ أو حَصًى.
ـ وقَتَرَ الشيءَ: ضَمَّ بعضَه إلى بعضٍ،
ـ وـ الدِّرْعَ: جَعَلَ فيها قتِيراً،
ـ وـ الشيءَ: لَزِمَهُ،
ـ كأَقْتَرَ.
ـ وابنُ قِتْرَةَ، بالكسر: حَيَّةٌ خبيثَةٌ إلى الصِّغَرِ.
ـ وأبو قِتْرَةَ: إبليسُ، لَعَنَه الله تعالى،
ـ أو قِتْرَةُ: عَلَمٌ للشَّيطانِ.
ـ وأقْتَرَ: افْتَقَرَ،
ـ وـ المرأةُ: تَبَخَّرَتْ بالعودِ.
ـ والقَتُورُ: البَخيلُ. وكجُهَينة: اسمٌ، وأبو قَبيلةٍ من تُجِيبَ، منهم: المُحدِّثانِ محمدُ بنُ رَوْحٍ، والحسنُ بنُ العَلاءِ القُتَيْريانِ.


162-القَثَرَةُ

القثرة

ـ القَثَرَةُ، محركةً: قُماشُ البيتِ، تَصْغِيرُها: قُثَيْرَةٌ.
ـ واقْتَثَرْتُ الشيءَ: أخَذْتُهُ قُماشاً لبَيْتي.
ـ (والتَّقَثُّرُ: التَّرَدُّدُ، والجَزَعُ)


163-القَحْرُ

القحر

ـ القَحْرُ: الشيخُ الهَرِمُ، والبَعيرُ المُسِنُّ، وفيه بَقِيَّةٌ،
ـ كالإِنْقَحْرِ، كجِرْدَحْلٍ.
ـ والقُحارِيةِ، بالضم مُخَفَّفَةٌ
ـ ج: أقْحُرٌ وقُحُورٌ، ولا يُقالُ للأُنْثَى: قَحْرَةٌ، بَلْ نابٌ، أو يقالُ في لغَيَّةٍ، والاسمُ: القَحارَةُ.
ـ والقُحورَةُ والقُحارِيةُ، بضمهما: العظيمُ الخَلْقِ، والغَضُوبُ، والشَّرُوبُ القَصيرُ.


164-قَحْثَرَهُ

قحثره

ـ قَحْثَرَهُ من يَدِهِ: بَدَّدَهُ.


165-قَحْطَرَ

قحطر

ـ قَحْطَرَ القَوْسَ: وتَرَها،
ـ وـ المرأةَ: جامَعَها.


166-القَخْرُ

القخر

ـ القَخْرُ: الضَّرْبُ بالشيءِ اليابسِ على اليابِسِ، والفعلُ كجَعَلَ.


167-القَدَرُ

القدر

ـ القَدَرُ، محرَّكةً: القَضاءُ، والحُكْمُ، ومَبْلَغُ الشيءِ، ويُضَمُّ،
ـ كالمِقْدارِ، والطاقةُ، كالقَدْرِ فيهما
ـ ج: أقْدارٌ.
ـ والقَدَرِيَّةُ: جاحِدُو القَدَرِ. وقَدَرَ اللّهُ تعالى ذلك عليه يَقْدُرُهُ ويَقْدِرُهُ قَدْراً وقَدَّرَهُ عليه وله.
ـ واسْتَقْدَرَ اللّهَ خَيْراً: سألَهُ أن يَقْدِرَ له به.
ـ وقَدَرَ الرِّزْقَ: قَسَمَهُ.
ـ والقَدْرُ: الغِنَى، واليَسارُ، والقوةُ،
ـ كالقُدْرَةِ والمَقْدُرَةِ، مُثَلَّثَةَ الدال،
ـ والمقْدارِ والقَدارَةِ والقُدورَةِ والقُدورِ، بضمهما،
ـ والقِدْرانِ، بالكسر،
ـ والقَدَارِ، ويكسرُ،
ـ والاقْتِدارِ. والفِعلُ، كضَرَبَ ونَصَرَ وفَرِحَ، وهو قادرٌ وقَديرٌ، وأقْدَرَهُ اللّهُ تعالى عليه، والتَّضْيِيقُ،
ـ كالتَّقْديرِ والطَّبْخُ، وفِعْلُهُما كضَرَبَ وَنَصَرَ، والتعظيمُ، وتَدْبيرُ الأمرِ، قَدَرَهُ يَقْدِرُهُ، وقِياسُ الشيءِ بالشيءِ، والوَسَطُ من الرِّحالِ والسُّرُوجِ، ورأسُ الكتِفِ، وبالتحريكِ: قِصَرُ العُنُقِ، قَدِرَ كفرِحَ، فهو أقْدَرُ.
ـ والأَقْدَرُ: فرسٌ إذا سارَ، وقَعَتْ رِجلاهُ مَواقِعَ يَدَيْهِ، أو الذي يَضَعُ رجليه حيثُ ينبغي.
ـ والقِدْرُ، بالكسر: م، أُنْثَى، أو يُؤَنَّثُ
ـ ج: قُدورٌ.
ـ والقَديرُ والقادرُ: ما يُطْبَخُ في القِدْرِ. وكهُمامٍ: الرَّبْعَةُ من الناسِ، والطَّبَّاخُ، أو الجَزَّارُ، والطابخُ في القِدْرِ،
ـ كالمُقْتَدِرِ، وابنُ سالفٍ عاقِرُ الناقةِ، وابنُ عَمْرِو بنِ ضُبَيْعَةَ رئيسُ رَبيعَةَ، والثُّعْبَانُ العظيمُ.
ـ وكسَحابٍ: ع.
ـ والمُقْتَدِرُ: الوَسَطُ من كلِّ شيءٍ.
ـ وبنُو قَدْراءَ: المَياسيرُ.
ـ والقَدَرَةُ، بالتحريك: القارُورَةُ الصغيرةُ.
ـ وقادَرْتُهُ: قايَسْتُهُ، وفَعَلْتُ مِثْلَ فِعْلِهِ.
ـ والتَّقْديرُ: التَّرْوِيَةُ، والتَّفْكيرُ في تَسْوِيَةِ أمرٍ.
ـ وتَقَدَّرَ: تَهَيَّأَ.
ـ و {ما قَدَرُوا اللّهَ حَقَّ قَدْرِهِ} : ما عَظَّمُوه حَقَّ تَعْظيمهِ.
ـ وقَدَرْتُ الثَّوْبَ فانْقَدَرَ: جاءَ على المِقْدارِ.
ـ وبَيْنَنَا ليلةٌ قادِرةٌ: هَيِّنَةُ السَّيْرِ، لا تَعَبَ فيها. وقَيْدَارُ: اسمٌ.
ـ والقَدْراءُ: الاذُنُ ليستْ بِصَغيرَةٍ ولا كبيرةٍ.
ـ وكَمْ قَدَرَةُ نَخْلِكَ، محركةً،
ـ وغُرِسَ على القَدَرَةِ، وهي أن يُغْرَسَ على حَدٍّ مَعلومٍ بينَ كلِّ نَخْلَتَيْنِ.
ـ وقَدَّرَهُ تَقديراً: جَعَلَهُ قَدَرِيًّا.
ـ ودارٌ مُقادَرَةٌ، بفتح الدال: ضَيِّقَةٌ.
ـ وقَدَرْتُه أقْدِرُهُ قَدَارَةً: هَيَّأْتُ، وَوَقَّتُّ.


168-القَيْدَحُورُ

القيدحور

ـ القَيْدَحُورُ، كحَيْزَبُونٍ: السيئُ الخُلُقِ.
ـ والقِنْدَحْرُ، كجِرْدَحْلٍ: المُتَعَرِّضُ للناسِ.
ـ اقْدَحَرَّ: تَهَيَّأ لِلشَّرِّ والسِّبابِ والقِتالِ.
ـ وذَهَبُوا بِقِدَّحْرَةٍ وبِقِنْدَحْرَةٍ، أي: بحيْثُ لا يُقْدَرُ عليهم.


169-القَيْذَحُورُ

القيذحور

ـ القَيْذَحُورُ: يُذْكَرُ فيه جميعُ ما في التَّركيبِ الذي قَبْلَهُ.


170-قَذَرَ

قذر

ـ قَذَرَ، كفَرِحَ ونَصَرَ وكَرُمَ،
ـ قَذَراً، محركةً،
ـ وقَذَارَةً، فهو قَذْرٌ، بالفتح وككتِفٍ ورَجُلٍ وجَمَلٍ،
ـ وقَدْ قَذَِرَه، كَسمِعَهُ ونَصَرَهُ، قَذْراً وقَذَراً، وتَقَذَّرَهُ واسْتَقْذَرَهُ.
ـ ورَجُلٌ مَقْذَرٌ، كمَقْعَدٍ: مُتَقَذِّرٌ، أو تَجْتَنِبُهُ الناسُ.
ـ والقَذُورُ: المُتَنَحِّيةُ من الرجالِ، والمُتَنَزِّهَةُ عنِ الأَقْذارِ.
ـ ورجُلٌ قَذُورٌ وقاذُورٌ وقاذُورَةٌ وذو قاذورَةٍ: لا يُخالِطُ الناسَ لِسُوءِ خُلُقِه.
ـ والقَاذورَةُ: السيئُ الخُلُقِ الغَيُورُ، والزِّنا،
ـ وـ من الإِبِلِ: التي تَبْرُكُ ناحيةً،
ـ كالقَذورِ، والرجلُ يَتَقَذَّرُ الشيءَ فلا يأكُلُهُ. وقَذُورُ: امرأةٌ. وقَيْذارُ بنُ إسماعيلَ: أبو العَرَبِ.
ـ وقُذَرَةٌ، كهُمزةٍ: مُتَنَزِّهٌ عن المَلائم.
ـ ويا ابنَ آدمَ، قد أقْذَرْتَنا، أي: أكثَرْتَ الكَلاَمَ.


171-المُقْذَعِرُّ

المقذعر

ـ المُقْذَعِرُّ، كالمُقْذَحِرِّ، زِنَةً ومَعْنى.
ـ واقْذَعَرَّ نَحوَهُم: رَمَى بالكَلمةِ بعد الكَلِمَةِ.


172-القُذْمُورُ

القذمور

ـ القُذْمُورُ، بالضم: الخِوانُ من الفِضَّةِ.


173-القُرُّ

القر

ـ القُرُّ، بالضم: البَرْدُ، أو يُخَصُّ بالشتاءِ.
ـ والقِرَّةُ، بالكسر: ما أصابَكَ من القُرِّ، وبالضم: الضِّفْدِعُ، ويُثَلَّثُ،
ـ وة قُرْبَ القَادِسيَّةِ، والدُّفْعَةُ، ومنه:
ـ قَرَّرَتِ الناقةُ: رَمَتْ بِبولِها قُرَّةً قُرَّةً.
ـ وقُرَّةُ العَيْنِ: جِرْجِيرُ الماءِ.
ـ وقُرَّ الرجلُ، بالضم: أصابَهُ القُرُّ. وأقَرَّهُ اللّهُ تعالى، وهو مَقْرُورٌ، ولا تَقُلْ: قَرَّهُ.
ـ وأقَرَّ: دَخَلَ فيه.
ـ ويَوْمٌ مَقْرُورٌ وقَرٌّ: باردٌ. وليلةٌ قَرَّةٌ. وقدْ قَرَّ يَقَـرُّ، مُثَلَّثَةَ القافِ.
ـ والقُرَارةُ، بالضم: ما بَقِيَ في القِدْرِ، أو ما لَزِقَ بأسفَلِها من مَرَقٍ أو حُطامٍ تابَلٍ وغيرِهِ،
ـ كالقُرُورَةِ والقُرَّةِ، بضمهما،
ـ والقُرُرَةِ، بضمتين وكهُمزةٍ.
ـ وقَرَّ القِدْرَ: صَبَّ فيها ماءً بارداً.
ـ والقُرُورَةُ، بالضم،
ـ والقَرَرَةُ، محركةً،
ـ والقَرَارَةُ، مُثَلَّثَةً: اسمُ ذلك الماءِ.
ـ وتَقَرَّرَتِ الإِبِلُ: صَبَّتْ بَوْلَها على أرجُلِها، وأكَلَتِ اليَبِيسَ فَتَخَثَّرَتْ أبوالُها.
ـ وقَرَّتْ تَقِرُّ: نَهِلَتْ ولم تَعُلَّ،
ـ وـ الحَيَّةُ قَريراً: صَوَّتَتْ،
ـ وـ عَيْنُهُ تَقَـرُّ، بالكسر والفتح، قَرَّةً، وتُضَمُّ،
ـ وقُرُوراً: بَرَدَتْ، وانْقَطَعَ بُكاؤُها، أوْ رَأتْ ما كانَتْ مُتَشَوِّفةً إليه،
ـ وـ الدَّجَاجَةُ تَقِرُّ قَرّاً وقَريراً: قَطَعَتْ صَوْتَها،
ـ وـ الكلامَ في أُذُنِه قَرّاً: فَرَّغَهُ، أوْ سَارَّهُ،
ـ وـ عليه الماءَ: صَبَّهُ،
ـ وـ بالمَكانِ يَقَرُّ، بالكسر والفتح، قَراراً وقُرُوراً وقَرّاً وتَقِرَّةً: ثَبَتَ، وسَكَنَ،
ـ كاسْتَقَرَّ وتَقَارَّ. وأقَرَّهُ فيه وعليه وقَرَّرَهُ.
ـ والقَرُورُ، كَصَبُورٍ: الماءُ الباردُ، والمرأةُ تَقَرُّ لما يُصْنَعُ بها، لا تَرُدُّ المُقَبِّلَ والمُرَاوِدَ.
ـ والقَرَارُ والقَرَارَةُ: ما قُرَّ فيه، والمُطْمَئِنُّ من الأرضِ، والغَنَمُ، أو يُخَصَّانِ بالضَّأنِ أو النَّقَدِ. وأقَرَّ اللّهُ عَيْنَهُ وبِعَيْنِهِ. وعَيْنٌ قَريرَةٌ وقارَّةٌ.
ـ وقُرَّتُها: ما قَرَّتْ به.
ـ ويَومُ القَرِّ: يَلِي يَومَ النحرِ، لأَنَّهُم يَقَـرُّونَ فيه بمنى.
ـ ومَقَرُّ الرَّحِمِ: آخِرُها.
ـ ومُسْتَقَرُّ الحَمْلِ: منه.
ـ والقَارُورَةُ: حَدَقَةُ العَيْنِ، وما قَرَّ فيه الشَّرابُ ونحوُهُ، أو يُخَصُّ بالزُّجَاجِ.
ـ و {قَوَاريرَ مِنْ فِضَّةٍ} أي من زُجَاجٍ في بَياضِ الفِضَّةِ، وصَفَاءِ الزُّجَاجِ.
ـ والاقْتِرَارُ: اسْتِقْرَارُ ماءِ الفَحْلِ في رَحِمِ الناقةِ، وتَتَبُّعُ ما في بَطْنِ الوادي من باقي الرُّطْبِ، والشِّبَعُ، والسِّمَنُ، أو نِهايَتُهُ، والائْتِدامُ بالقُرارَةِ، والاغْتِسالُ بالقَرُورِ.
ـ وناقةٌ مُقِرٌّ، بالضم وكسر القافِ: عَقَدَتْ ماءَ الفَحْلِ، فأَمْسَكَتْهُ في رَحِمِها.
ـ والإِقْرارُ: الإِذْعانُ للحَقِّ. وقد قَرَّرَهُ عليه.
ـ والقَرُّ: مَرْكَبٌ للرِّجالِ، والهَوْدَجُ، والفَرُّوجَةُ،
ـ وع.
ـ والقَرَّتانِ: الغَداةُ والعَشِيُّ. وكصُرَدٍ: الحَسا.
ـ وقَرُّ الثَّوْبِ: غَرُّهُ.
ـ والمَقَرُّ: ع.
ـ والقُرَّى: الشِّدَّةُ الواقِعَةُ بعدَ تَوَقِّيها، وع، أو وادٍ.
ـ وقُرَّانُ، بالضم: رجلٌ، ووادٍ بين مكةَ والمدينةِ،
ـ وة باليمامةِ،
ـ وة قُرْبَ مكةَ بمَرِّ الظَّهْرانِ، وقَصَبَةٌ بِأذْرَبِيجانَ.
ـ والقَرْقَرَةُ: الضَّحِكُ إذا اسْتُغْرِبَ فيه ورُجِّعَ، وهَدِيرُ البعيرِ، والاسمُ: القَرْقارُ، وصَوْتُ الحَمامِ،
ـ كالقَرْقَريرِ، وأرضٌ مُطْمَئِنَّةٌ ليِّنَةٌ،
ـ كالقَرْقَرِ، ولَقَبُ سعدٍ هازلِ النُّعْمانِ بنِ المُنْذِرِ،
ـ وـ من الوَجْهِ: ظاهرُهُ، أو ما بَدا من مَحاسِنِهِ.
ـ والقَرْقارُ: إناءٌ، وبالهاءِ: الشِّقْشِقَةُ.
ـ والقُراقِرُ، كعُلابِطٍ: الحادِي الحَسَنُ الصَّوْتِ،
ـ كالقُراقِرِيِّ، بالضم، وفرسٌ لعامِرِ بنِ قَيْسٍ، وسَيْفُ ابنِ عامِرِ بنِ يزيدَ الكِنانِيِّ، وفرسُ أشْجَعَ بنِ رَيْثِ بنِ غَطَفانَ،
ـ وع بين الكوفةِ وواسِطَ،
ـ وع بالسَّماوَةِ، وقاعٌ بالدَّهْناءِ، وبهاءٍ: الشِّقْشِقَةُ، وماءَةٌ بنَجْدٍ، والكثيرةُ الكلامِ.
ـ وقُراقِرِيٌّ، بالضم: ع.
ـ وقَراقِرُ، بالفتح: من أعْراضِ المدينةِ.
ـ والقُرْقُورُ، كعُصْفُورٍ: السفينةُ، أو الطويلةُ، أو العظيمةُ.
ـ والقَرْقَرُ: الظَّهْرُ،
ـ كالقِرْقِرَّى، كفِعْفِلَّى، والقاعُ الأَمْلَسُ، ولِباسُ المرأةِ،
ـ وـ من البَلْدَةِ: نَواحِيها الظاهِرَةُ.
ـ والقِرِّيَّةُ، كجِرِّيَّةٍ: الحَوْصَلَةُ، ولَقَبُ جُماعَةَ بنتِ جُشَمَ أمِّ أيُّوبَ بنِ يزيدَ الفَصيحِ المَعْرُوفِ.
ـ والقَرارِيُّ: الخَيَّاطُ، والقَصَّابُ، والحَضَرِيُّ الذي لا يَنْتَجِعُ، أو كلُّ صانِعٍ.
ـ وقَرْقارِ، مَبْنِيَّةً على الكسر، أي: اسْتَقِرِّي.
ـ والمَقَرَّةُ: الحَوْضُ الصغيرُ، والجَرَّةُ الصغيرَةُ، يَمانِيَّةٌ.
ـ والقَرارَةُ: القصيرُ، والقاعُ المُسْتَديرُ.
ـ والقَرُورَةُ: الحَقيرُ.
ـ والقَرَوْرَى: الفرسُ المَديدُ الطويلُ القوَائِمِ،
ـ وع بين الحاجِرِ والنُّقْرَةِ. ويقالُ عند المُصيبةِ الشديدةِ:
ـ وقَعَتْ بِقُرٍّ، بالضم، أي: صارَتْ في قَرارِها.
ـ وقارَّهُ مُقارَّةً: قَرَّ معه، ومنه قولُ ابنِ مَسعودٍ: قارُّوا الصلاةَ.
ـ وأقَرَّهُ في مكانِهِ، فاسْتَقَرَّ،
ـ وـ الناقةُ: ثَبَتَ حَمْلُها.
ـ وتَقَارَّ: اسْتَقَرَّ.
ـ وقَرُوراءُ، كجَلُولاءَ: ع.
ـ وقَرارٌ: قبيلةٌ باليمنِ،
ـ وع بالرُّومِ، وسَمَّوْا: قُرَّةَ، بالضم، وكهُدْهُدٍ وزُبَيْرٍ وإمامٍ وغَمامٍ.
ـ وكهُمامٍ: ع.


174-القُزْبُرُ

القزبر

ـ القُزْبُرُ والقُزْبُريُّ، بضمهما: الذَّكَرُ الطويلُ الضَّخْمُ.
ـ وقَزْبَرَها: جامَعَها.


175-قَسَرَهُ

قسره

ـ قَسَرَهُ على الأَمْرِ،
ـ واقْتَسَرَهُ: قَهَرَهُ.
ـ والقَسْوَرَةُ: العَزيزُ، والأَسَدُ،
ـ كالقَسْوَر، ونِصْفُ اللَّيْلِ، أو أوَّلُهُ، أو مُعْظَمُه، ونَباتٌ سُهْلِيٌّ
ـ ج: قَسْوَرٌ، والرُّماةُ من الصَّيَّادينَ، الواحِدُ قَسْوَرٌ، ورِكزُ الناسِ وحِسُّهُم،
ـ وـ من الغِلْمانِ: القَوِيُّ الشابُّ، واسمٌ.
ـ وقَسْرٌ: بَطْنٌ من بَجِيلَةَ، وجَبَلُ السَّرَاةِ، ورَجُلٌ.
ـ والقَيْسَرِيُّ: الكَبيرُ، وضَرْبٌ من الجِعْلانِ،
ـ وـ من الإِبِلِ: العظيمُ.
ـ ج قَياسِرُ وقَياسِرَةٌ.
ـ وقَيْسارِيَةٌ، مُخَفَّفَةً: د بِفَلَسْطينَ،
ـ ود بالرُّومِ.
ـ والقَوْسَرَّةُ: القَوْصَرَّةُ، ويُخَفَّفانِ.
ـ وقَسْوَرَ النَّبْتُ: كَثُرَ،
ـ وـ الرَّجُلُ: أسَنَّ.
ـ وهذهِ مُقَيْسِرَةُ بَني فُلانٍ: وهي الإِبِلُ المَسانُّ. وأُقَيْسِرُ بنُ الخَفيفِ: في نَسَبِ قُضاعَةَ.


176-القُسْبُرِيُّ

القسبري

ـ القُسْبُرِيُّ: بالضم: الذَّكَرُ الطويلُ،
ـ كالقِسْبارِ، بالكسر،
ـ والقُسابِرِيِّ، بالضم.
ـ وقَسْبَرَهَا: جَامَعَها.


177-القَسْطَرِيُّ

القسطري

ـ القَسْطَرِيُّ: الجَسيمُ، والجِهْبِذُ،
ـ كالقَسْطَرِ والقَسْطارِ، ومُنْتَقِدُ الدَّراهمِ
ـ ج: قَساطِرَةٌ.
ـ وقَسْطَرَهَا: انْتَقَدَها.


178-قَشَرَهُ

قشره

ـ قَشَرَهُ يَقْشِرُهُ ويَقْشُرُهُ فانْقَشَرَ،
ـ وقَشَّرَهُ، فَتَقَشَّرَ: سَحَا لِحاهُ أو جِلْدَهُ.
ـ وما سُحِيَ منه: القُشارَةُ.
ـ والقِشْرُ، بالكسر: غشاءُ الشيءِ خِلْقَةً أو عَرَضاً، وكُلُّ مَلْبوسٍ
ـ ج: قُشُورٌ.
ـ وتَمْرٌ قَشِرٌ، ككَتِفٍ: كثيرُهُ.
ـ والأَقْشَرُ: ما انْقَشَرَ لِحاؤُهُ، ومَنْ يَنْقَشِرُ أنْفُهُ مِنَ الحَرِّ، والشديدُ الحُمْرَةِ.
ـ وشَجَرَةٌ قَشْراءُ: كَأنَّ بَعْضَها قَدْ قُشِرَ.
ـ وحَيَّةٌ قَشْراءُ: سالِخٌ.
ـ والقُشْرَةُ، بالضم وكتُؤَدَةٍ: مَطَرٌ يَقْشِرُ وجْه الأرض.
ـ والقاشُورُ منَ الأَعْوَامِ: يَقْشِرُ كُلَّ شَيْءٍ،
ـ كالقاشُورةِ، والمَشْؤُومُ،
ـ كالقُشَرَةِ، كهُمَزَةٍ،
ـ وقد قَشَرَهُم: شَأَمَهُمْ، والجارِي في آخِرِ الحَلْبَةِ من الخَيْلِ،
ـ كالقاشِرِ. وكصَبُورٍ: دَواءٌ يُقْشَرُ به الوَجْهُ ليَصْفُوَ. وكجَرْوَلٍ: المرأةُ التي لا تَحيضُ.
ـ والقُشْرانِ، بالضم: جَناحَا الجَرَادةِ. وقُشَيْرُ بنُ كعبِ بنِ رَبيعةَ، كزُبَيْر: أبو قَبيلَةٍ.
ـ والأُقَيْشِرُ: مُصَغَّرَ أَقْشَرَ، لَقَبُ المُغيرَةِ الشاعِرِ، وجَدُّ والِدِ أُسامَةَ بنِ عُمَيْرٍ الصَّحابِيِّ.
ـ والقاشِرَةُ: أوَّلُ الشِجاجِ تَقْشِرُ الجِلْدَ، والمرأةُ تَقْشِرُ وجْهَها لِيَصْفُوَ لَوْنُها،
ـ كالمَقْشُورَةِ، ولُعِنَتا في الحديثِ.
ـ وقَشْوَرَهُ بالعَصَا: ضَرَبَه.
ـ والقُـشْرُ، بالضم والكسر: سَمَكَةٌ قَدْرَ شِبْرٍ، وبالفتح: جَبَلٌ.
ـ والقِشْرَةُ، بالكسر: المِعْزَى الصَّغيرَةُ، كأنها كُرَةٌ.
ـ والمُقْتَشِرُ: العُرْيانُ. وكمِنْبرٍ: المُلِحُّ في السُّؤالِ. وكهُمامٍ: ع.


179-القِشْبِرُ

القشبر

ـ القِشْبِرُ، كزِبْرِجٍ: أرْدَأُ الصُّوفِ ونُفايَتُه.
ـ وكقُنْفُذَةٍ: د بِنواحِي طُلَيْطِلَةَ. وكإِرْدَبٍّ: الغَليظُ. وكعُلابِطٍ من الجَرَبِ: الفاشِي منه.
ـ والقِشْبارُ، بالكسرِ، من العِصِيِّ: الخَشِنَةُ.
ـ ورجُلٌ قِشْبارُ اللِّحْيَة،
ـ وقُشابِرُها، بالضم: طَويلُها.


180-قُشَاشَارُ

قشاشار

ـ قُشَاشَارُ، بالضم: د بالرُّومِ، أو بينها وبين الشامِ، ومنه المِلْحُ القُشاشارِيُّ.


181-القُشْعُرُ

القشعر

ـ القُشْعُرُ، كقُنْفُدٍ: القِثَّاءُ.
ـ واقْشَعَرَّ جِلْدُهُ: أخَذَتْهُ قُشَعْرِيرَةٌ، أي: رِعْدَةٌ،
ـ وـ السَّنَةُ: أمْحَلَتْ. وكعُلابِطٍ: الخَشنُ المَسِّ.


182-القَصْرُ

القصر

ـ القَصْرُ والقِصَرُ، كعِنَبٍ: خِلافُ الطُّولِ،
ـ كالقَصَارَةِ.
ـ قَصُرَ، ككَرُمَ، فهو قَصيرٌ، من قُصراءَ، وقصارٍ، وقصيرةٌ، من قِصارٍ وقِصارَةٍ.
ـ أو القِصارَةُ: القصيرةُ، نادِرٌ. والأَقاصِرُ: جمعُ أقْصَرَ.
ـ وقَصَرَهُ يَقْصِرُهُ: جَعَلَهُ قَصيراً،
ـ وـ الشَّعَرَ: كَفَّ منه، والاسمُ: القِصارُ، بالكسر.
ـ وتَقاصَرَ: أظْهَرَ القِصَرَ،
ـ كتَقَوْصَرَ.
ـ والقَصْرُ: خلافُ المَدِّ، واخْتلاطُ الظَّلامِ، والحَبْسُ، والحَطَبُ الجَزْلُ، والمَنْزِلُ، أو كُلُّ بَيْتٍ من حَجَرٍ، وعَلَمٌ لسَبْعَةٍ وخَمْسينَ مَوْضِعاً، ما بَيْنَ مَدينَةٍ وقرْيَةٍ وحِصْنٍ ودارٍ، أعْجَبُها قَصْرُ بَهْرام جُورَ من حَجَرٍ واحِدٍ قُرْبَ هَمَذانَ.
ـ وقَصَرَهُ على الأَمْرِ: رَدَّهُ إليه.
ـ وـ عن الأَمرِ قُصُوراً،
ـ وأقْصَرَ وقَصَّرَ وتَقاصَرَ: انْتَهَى،
ـ وـ عنه: عَجَزَ،
ـ وـ عَنِّي الوَجَعُ والغَضَبُ قُصُوراً: سَكَنَ،
ـ كقَصَّرَ.
ـ وقَصَّرَ عنه: تَرَكَهُ، وهو لا يَقْدِرُ عليه،
ـ وأحَبَّ القَصْرَ، ويُحَرَّكُ،
ـ والقُصْرَةَ، بالضم، أي: أن يُقَصِّرَ.
ـ وامرأةٌ مَقْصورَةٌ وقَصُورَةٌ وقَصيرَةٌ: مَحْبوسَةٌ في البيتِ، لا تُتْرَكُ أن تَخْرُجَ.
ـ وسَيْلٌ قَصيرٌ: لا يَسيلُ وادِياً مُسَمًّى.
ـ والمَقْصُورَةُ: الدارُ الواسِعَةُ المُحَصَّنَةُ، أو هي أصْغَرُ من الدارِ،
ـ كالقُصارَةِ، بالضم، ولا يَدْخُلُها إلا صاحِبُها، والحَجَلَةُ،
ـ كالقَصُورَةِ، كَصَبُورَةٍ.
ـ واقْتَصَرَ عليه: لم يُجاوِزْهُ.
ـ وماءٌ قاصِرٌ ومُقْصِرٌ، كمُحْسِنٍ: يَرْعَى المالُ حَوْلَهُ، أو بَعيدٌ عن الكَلأِ، أو بارِدٌ.
ـ والقُصارَةُ، بالضم،
ـ والقِصْرَى، بالكسر،
ـ والقَصَرُ والقَصَرَةُ، محرَّكتينِ،
ـ والقُصْرَى، كبُشْرَى: ما يَبْقَى في المُنْخُلِ بعد الانْتِخالِ، أو ما يَخْرُجُ من القَتِّ بعد الدَّوْسَةِ الأُولى، أو القِشْرَةُ العُلْيا من الحَبَّةِ.
ـ والقَصَرَةُ، محركَةً: زُبْرَةُ الحَدَّادِ، والقِطْعَةُ من الخَشَبِ، والكَسَلُ،
ـ كالقَصارِ، كسَحابٍ، وزِمِكَّى الطائِرِ، وأصلُ العُنُقِ
ـ ج: أقْصارٌ. وككتابٍ: سِمَةٌ عليها. وقد قَصَّرَها تَقْصيراً. ولا يُقالُ إِبلٌ مُقَصَّرَةٌ.
ـ والقَصَرُ، محركةً: أُصولُ النَّخْلِ والشجرِ وبَقاياها، وأعْناقُ الناسِ والإِبِلِ، ويُبْسٌ في العُنُقِ.
ـ قَصِرَ، كفرِحَ، فهو قَصِرٌ وأقْصَرُ، وهي قَصْراءُ.
ـ والتِّقْصارُ والتِّقْصارَةُ، بكسرهما: القِلادَةُ
ـ ج: تَقاصيرُ.
ـ وقَصَرَ الطَّعامُ قُصوراً: نَمَى، وغَلا، ونَقَصَ، ورَخُصَ، ضِدٌّ، وكَمَقْعَدٍ ومَنْزِلٍ ومَرْحَلَةٍ: العَشِيُّ.
ـ وقَصَرْنا وأقْصَرْنا: دَخَلْنا فيه.
ـ والمَقاصِرُ والمَقاصِيرُ: العِشاءُ الآخِرَةُ.
ـ ومقَاصيرُ الطَّبَقِ: نَواحِيها.
ـ والقُصْرَيانِ والقُصَيْرَيانِ، بِضمهما: ضِلْعانِ يَليانِ الطِّفْطِفَةَ، أو يَلِيانِ التَّرْقُوَتَين.
ـ والقُصَيْرَى، مَقْصُورَةً: أَسْفَلُ الأَضْلاعِ، أو آخِرُ ضِلَعٍ في الجَنْبِ، وأصلُ العُنُقِ.
ـ والقَصَرَى، كجَمَزَى وبُشْرَى،
ـ والقُصَيْرَى، مُصَغَّراً مَقْصُوراً: ضَرْبٌ من الأَفاعِي. وكشَدَّادٍ ومحدِّثٍ: مُحَوِّرُ الثِّيابِ.
ـ وحِرْفَتُهُ: القِصارَةُ، بالكسر.
ـ وخَشَبَتُهُ: المِقْصَرَةُ، كمِكْنَسَةٍ.
ـ والتَّقْصيرُ: إخْساسُ العَطِيَّةِ، وكَيَّةٌ للدَّوابِّ.
ـ وهو ابنُ عَمِّي قَصْرَةً، ويضمُّ،
ـ ومَقْصُورَةً وقَصيرَةً، أي: دانِيَ النَّسَبِ.
ـ وتَقَوْصَرَ: دَخَلَ بعضُه في بعضٍ.
ـ والقَوْصَرَّةُ، وتُخَفَّفُ: وِعاءٌ للتَّمْرِ، وكِنايةٌ عن المرأةِ.
ـ وقَيْصَرُ: لَقَبُ مَنْ مَلَكَ الرُّومَ.
ـ والأُقَيْصِرُ، كأُحَيْمِرٍ: صَنَمٌ.
ـ وابنُ أُقَيْصِرٍ: رجُلٌ كانَ بَصيراً بالخَيْلِ.
ـ وقاصِرُونَ: ع.
ـ وقَصْرُكَ أن تَفْعَلَ كذا،
ـ وقَصارُكَ، ويضمُّ،
ـ وقُصَيْراكَ وقُصارَاكَ، بضمهما، أي: جُهْدُكَ وغايَتُكَ.
ـ وأقْصَرَتْ: وَلَدَتْ قِصاراً،
ـ وـ النَّعْجَةُ أو المَعَزُ: أسَنَّتْ، فهي مُقْصِرٌ، ويقالُ: الطَّويلَةُ قد تُقْصِرُ، والقَصيرَةُ قد تُطِيلُ. وقولُ الجوهريِّ: في الحَديثِ: وَهَمٌ.
ـ وهو مُقاصِرِي، أي: قَصْرُهُ بِحِذاءِ قَصْرِي.
ـ والقُصَيْرُ، كزُبَيْرٍ: د بِساحِلِ بَحْرِ اليمنِ من بَرِّ مِصْرَ،
ـ وة بِدِمَشْقَ،
ـ وة بظاهِرِ الجَنَدِ، وجَزيرَةٌ صَغيرَةٌ قُرْبَ جَزيرَةِ هِنْكام، بها مَقامُ الأَبْدالِ.
ـ وقَصْرانِ: ناحِيتَانِ بالرَّيِّ.
ـ والقُصْرَانِ: دارانِ بالقاهِرَةِ.
ـ وتَقَصَّرْتُ به: تَعَلَّلْتُ.
ـ وقُصَائِرَةُ، بالضم: جبلٌ.
ـ وقَصِيرُ النَّسَبِ: أبُوهُ مَعْرُوفٌ، إذا ذَكَرَهُ الابنُ، كفاهُ عن الانْتهاءِ إلى الجَدِّ، وهي: بهاءٍ.
ـ وقُصارَةُ الأرضِ، بالضم: طائفَةٌ قَصيرَةٌ منها، وهي أسْمَنُها أرْضاً، وأجْوَدُها نَبْتاً، قَدْرَ خَمْسينَ ذِراعاً أو أكثَرَ، وما بَقِيَ في السُّنْبُلِ من الحَبِّ بعدما يُداسُ،
ـ كالقِصْرِيِّ، كهِنْدِيٍّ. وفي المَثَلِ: "قَصيرَةٌ من طَويلَةٍ " ، أي: تَمْرَةٌ من نَخْلَةٍ، يُضْرَبُ في اخْتصارِ الكَلامِ. وقَصيرُ بنُ سَعْدٍ: صاحِبُ جَذِيمَةَ الأَبْرَشِ، ومنه المَثَلُ:
ـ "لا يُطاعُ لقَصِيرٍ أمْرٌ " .
ـ وفَرَسٌ قَصيرٌ، أي: مُقْرَبَةٌ لا تُتْرَكُ أن تَرُودَ لِنَفاسَتِها.
ـ وامرأةٌ قاصِرَةُ الطَّرْفِ: لا تَمُدُّه إلى غيرِ بَعْلِها.
ـ وسُورَةُ النِّساءِ القُصْرَى: سُورَةُ الطَّلاق.


183-القَصْطَبير

القصطبير

ـ القَصْطَبير، كزَنْجَبيلٍ: الذَّكَرُ.


184-قَطَرَ

قطر

ـ قَطَرَ الماءُ والدَّمْعُ قَطْراً وقُطُوراً، بالضم، وقَطَراناً، محرَّكةً، وقَطَرَهُ اللّهُ وأَقْطَرَه وقَطَّرَه.
ـ والقَطْرُ: ما قَطَرَ، الواحِدَةُ قَطْرَةٌ
ـ ج: قِطارٌ،
ـ وع بينَ واسِطَ والبِصْرَةِ،
ـ وقُطْرٌ، ود بينَ شِيرازَ وكِرْمانَ.
ـ وسَحابٌ قَطُورٌ ومِقْطارٌ: كثيرُ القَطْرِ. وكغُرابٍ: عظيمُهُ.
ـ وأرضٌ مَقْطورَةٌ: مَمْطُورةٌ.
ـ واسْتَقْطَرَهُ: رامَ قَطَرانَهُ.
ـ وأقْطَرَ: حانَ أن يَقْطُرَ.
ـ والقُطارَةُ، بالضم: ما قَطَرَ من الشيءِ، والقَليلُ من الماءِ.
ـ وقَطَرَتِ اسْتُهُ: مَصَلَتْ.
ـ والقَطْرانُ، بالفتح وبالكسر وكظَرِبَانٍ: عُصارَةُ الأَبْهَلِ والأَرْزِ ونحوِهما.
ـ والمَقْطورُ والمُقَطْرَنُ: المَطْلِيُّ به. وكظَرِبانٍ: شاعِرٌ، وفَرَسٌ أدْهَمُ لِعَمْرِو بنِ عَبَّادٍ العَدَوِيِّ، وآخرُ لِعَبَّادِ بنِ زِيادِ ابن أبيهِ.
ـ والقِطْرُ، بالكسر: النُّحاسُ الذائِبُ، أو ضَرْبٌ منه، وضَرْبٌ من البُرُودِ،
ـ كالقِطْرِيَّةِ.
ـ وبَذَّرْتُ قِطْرَ أبي: أكَلْتُ مالَهُ، وبالضم: الناحِيَةُ
ـ ج: أقْطارٌ، والعُودُ الذي يُتَبَخَّرُ به. قَطَّرَ ثَوْبَهُ تَقْطيراً، وتَقَطَّرَت المرأةُ، وبالتحريك: أن يَزِنَ الرجُلُ جُلَّةً أو عِدْلاً من حَبٍّ، فَيَأخُذَ ما بَقِي على حِسابِ ذلك، ولا يَزِنُهُ،
ـ كالمُقاطَرَةِ، ود بينَ القَطِيفِ وعُمانَ. وثِيابٌ قِطْرِيَّةٌ، بالكسر على غيرِ قِياسٍ، ونَجائِبُ قَطَرِيَّاتٌ، بالتحريكِ.
ـ والتَّقَاطُرُ: تَقابُلُ الأَقْطارِ.
ـ وقَطَّرَه على فَرَسِه تَقْطِيراً،
ـ وأقْطَرَه وتَقَطَّرَ به: ألقاهُ على قُطْرِهِ.
ـ وتَقَطَّرَ: تَهَيأ للقِتالِ، ورَمَى بنفسِهِ من عُلْوٍ،
ـ وـ الجِذْعُ: انْجَعَفَ.
ـ وحَيَّةٌ قُطارِيَّةٌ وقُطارِيٌّ، بضمهما: سَوْداءُ، أو تَأْوِي إلى جِذْعِ النَّخْلِ، أو يَقْطُرُ منها السَّمُّ لكَثْرَتِهِ.
ـ واقْطَارَّ النَّبْتُ اقْطيراراً: وَلَّى، وأخَذَ يَجِفُّ.
ـ كاقْطَرَّ اقْطِراراً،
ـ وـ الرجلُ: غَضِبَ،
ـ وـ الناقةُ: نَفَرَتْ.
ـ أو اقْطَرَّتْ، فهي مُقْطَرَّةٌ: لَقِحَتْ، فَشالَتْ بِذَنَبِها، وشَمَخَتْ برَأسِها.
ـ وقَطَرَ الإِبِلَ قَطْراً وقَطَّرَها وأقْطَرَها: قَرَّبَ بعضَها إلى بعضٍ على نَسَقٍ.
ـ وجاءَتِ الإِبِلُ قِطاراً، بالكسر، أي: مَقْطُورَةً.
ـ والمِقْطَرَةُ: المِجْمَرَةُ،
ـ كالمِقْطَرِ، بكسرهما، وخَشَبَةٌ فيها خُروقٌ على قَدْرِ سَعَةِ رِجْلِ المَحْبُوسِينَ.
ـ وقَطَرَ قُطُوراً: ذَهَبَ، وأسْرَعَ،
ـ وـ فلاناً: صَرَعَهُ صَرْعَةً شديدةً،
ـ وـ الثَّوْبَ: خاطَهُ.
ـ وما أدْرِي من قَطَرَهُ ومَنْ قَطَرَ به، أي: أخَذَه.
ـ والمُقْطَئِرُّ، كمُطْمَئِنٍّ: الغَضْبانُ.
ـ والقَطْراءُ: ع. وكشَدَّادٍ: ماءٌ.
ـ والقاطِرُ: دَمُ الأَخَوَيْنِ، وبَعيرٌ لا يَزالُ يَقْطُرُ بَوْلُهُ، وكلُّ صَمغٍ يَقْطُرُ.
ـ وقَطُوراءُ، بالمَدِّ: نَبْتٌ. ومُرِّيُّ بنُ قَطَرِيٍّ، محرَّكةً: تابِعيٌّ.
ـ وقَطَرِيُّ بنُ الفُجاءَةِ: شاعِرٌ.
ـ وأكْرَاهُ مُقاطَرَةً، أي: ذاهِباً وجائِياً.
ـ والقُطْرَةُ، بالضم: التافِهُ اليسيرُ الخسيسُ. أعْطِني منه قُطْرَةً وقُطَيْرَةً.
ـ وبه تَقْطيرٌ، أي: لم يَسْتَمْسِكْ بَوْلُهُ.
ـ وتَقَطَّرَ عنه: تَخَلَّفَ.
ـ والقَطْرِيَّةُ: ناحيةٌ باليمامةِ.
ـ وقَطْرُونيَةُ، (مُخَفَّفَةً) د بالرُّومِ.


185-قُطابِرُ

قطابر

ـ قُطابِرُ، كعُلابِطٍ: ع باليمنِ.


186-اقْطَعَرَّ

اقطعر

ـ اقْطَعَرَّ واقْعَطَرَّ: انْقَطَعَ نَفَسُهُ من بُهْرٍ.


187-القِطْمِير

القطمير

ـ القِطْمِير والقِطْمار، بكسرهما: شَقُّ النَّواةِ، أوِ القِشْرَةُ التي فيها، أوِ القِشرَةُ الرَّقيقَةُ بين النَّواةِ والتَّمْرَةِ، أو النُّكْتَةُ البَيْضاءُ في ظَهْرِها.
ـ وقِطْمِيرٌ: كَلْبُ أصحابِ الكَهْفِ.
ابنُ كَثيرٍ: هو قُطْمُورٌ. وذِكْرُ الجَوْهَرِي قَمْطَرَ بعدَ هذا التَّرْكيبِ غيرُ جَيِّدٍ، والصوابُ بعدَ قَمَرَ.


188-قَعْرُ

قعر

ـ قَعْرُ كلِّ شيءٍ: أقْصَاهُ
ـ ج: قُعُورٌ.
ـ والقَعِيرُ: البعيدُ القَعْرِ،
ـ كالقَعُورِ.
ـ وقد قَعُرَ، ككَرُمَ، قَعارَةً.
ـ وقَعَرَ البِئْرَ، كمنعَ: انْتَهَى إلى قَعْرِها، أو عَمَّقها،
ـ وـ الإِناءَ: شَرِبَ ما فيه،
ـ وـ الثَّريدَةَ: أكَلَها من قَعْرِها.
ـ وأقْعَرَ البِئْرَ: جَعَلَ لها قَعْراً.
ـ وقَعَّرَ في كلامِهِ تَقْعيراً وتَقَعَّرَ: تَشَدَّقَ، وتَكَلَّمَ بأقْصَى فَمِهِ. وهو قَيْعَرٌ وقَيْعارٌ ومِقْعارٌ، بالكسر.
ـ وإِناءٌ قَعْرانُ: في قَعْرِهِ شيءٌ.
ـ وقَصْعَةٌ قَعِرَةٌ، كفَرِحَةٍ وسَكْرَى: فيها ما يُغَطِّي قَعْرَها، واسمُ ما فيه القَعْرَةُ، ويُضَمُّ.
ـ وقَعْبٌ مِقْعارٌ: واسِعٌ بَعيدُ القَعْرِ.
ـ وامرأةٌ قَعِرَةٌ، كفَرِحَة وسَريعَةٍ: بَعيدَةُ الشَّهْوَةِ، أو التي تَجِدُ الغُلْمَةَ في قَعْرِ فَرْجِها، أو التي تُريدُ المُبالَغَةَ.
ـ وقَعَرَهُ، كمَنَعَه: صَرَعَه،
ـ وـ النَّخْلَةَ فانْقَعَرَتْ: قَطَعَهَا من أصْلِها فَسَقَطَتْ وانْجَعَفَتْ،
ـ وـ الشاةُ: ألْقَتْ ما في بَطْنِها لغيرِ تَمامٍ.
ـ والقَعْراءُ: ع.
ـ وبنُو المِقْعارِ، بالكسر: بَطْنٌ.
ـ والقَعْرُ: الجَفْنَةُ، وجَوْبَةٌ تَنْجابُ من الأرضِ،
ـ كالقَعْرَةِ.
ـ وما في هذا القَعْرِ مِثْلُهُ، أي: البَلَدِ، وبالتحريكِ: العَقْلُ. وكتَنُّورٍ: البِئْرُ العَميقَةُ. وكغُرابٍ: جبلٌ.
ـ والتَّقْعيرُ: الصياحُ.
ـ والقُعْرَةُ، بالضم: الوَهْدَةُ. وكزُبَيْرٍ: اسمٌ.


189-القَعْبَرِيُّ

القعبري

ـ القَعْبَرِيُّ، كجَعْبَرِيٍّ: الشديدُ البخيلُ السيئُ الخُلُقِ، أو الشديدُ على أهْلِهِ أو صاحِبِه أو عَشِيرَتِهِ. وعُلَيْمُ بنُ قُعْبُرِ، كقُنْفُذٍ: تابعيٌّ، وقُعَيْرٌ، مُصَغَّراً، تَصْحيفٌ.


190-القَعْثَرَةُ

القعثرة

ـ القَعْثَرَةُ: اقْتِلاعُكَ الشيءَ مِنْ أصْلِهِ.


191-القَعْسَرِيُّ

القعسري

ـ القَعْسَرِيُّ: الضَّخْمُ الشديدُ،
ـ كالقَعْسَرِ، وخَشَبَةٌ تُدارُ بها الرَّحَى الصَّغيرَةُ.
ـ والقَعْسَرَةُ: التَّقَوِّي على الشيءِ، والصَّلابَةُ، والشِدَّةُ.
ـ والقَعْسَرُ: القَديمُ، وأولُ ما يَخْرُجُ من صِغارِ البِطِّيخِ.


192-اقْعَنْصَرَ

اقعنصر

ـ اقْعَنْصَرَ: تَقَاصَرَ إلى الأرضِ.


193-قَعْطَرَهُ

قعطره

ـ قَعْطَرَهُ: صَرَعَهُ، وأوْثَقَهُ، ومَلأَهُ.
ـ واقْعَطَرَّ اقْعطْراراً: اقْطَعَرَّ.


194-القَفْرُ

القفر

ـ القَفْرُ والقَفْرَةُ: الخَلاءُ من الأرضِ،
ـ كالمِقْفارِ
ـ ج: قِفارٌ وقُفُورٌ.
ـ وأقْفَرَ المَكانُ: خَلاَ،
ـ وـ الرَّجُلُ: خَلا من أهْلِهِ، وذَهَبَ طَعَامُهُ، وجاعَ.
ـ وقَفِرَ مالُهُ، كفَرِحَ: قَلَّ،
ـ وـ الطّعامُ: صارَ قَفَاراً. وككَتِفٍ: القَليلُ القَفَرِ، أي: الشَّعَرِ، والذِئْبُ المَنْسُوبُ إلى القَفْرِ.
ـ وسَويقٌ قَفَارٌ، كسَحابٍ: غَيْرُ مَلْتُوتٍ.
ـ وخُبْزٌ قَفْرٌ وقَفَارٌ: غَيْرُ مَأْدُومٍ.
ـ والتَّقْفيرُ: جَمْعُكَ التُّرابَ وغَيْرَهُ.
ـ والقَفِيرُ، كأَميرٍ: الزَّبيلُ، والطَّعامُ غيرَ مَأْدُومٍ، والجُلَّةُ العظيمةُ، وماءٌ بأرْضِ عُذْرَةَ منْ طَريقِ الشامِ.
ـ وقَفَرَ الأَثَرَ
ـ واقْتَفَرَهُ وتَقَفَّرَهُ: اقْتَفَاهُ وتَبِعَهُ. وكتَنُّورٍ: وِعاءُ طَلْعِ النخلِ،
ـ كالقافُورِ، ونَبْتٌ. وكَجهَيْنَةَ: أُمُّ الفَرَذْدَقِ.
ـ واقْتَفَرَ العَظْمَ: تَعَرَّقَهُ.
ـ وأقْفَرْتُ البَلَدَ: وجَدْتُهُ قَفْراً. وكَسحابٍ: لَقَبُ خالدِ بنِ عامرٍ، لأَنَّهُ أطْعَمَ في وليمةٍ خُبْزاً ولبَناً ولم يَذْبَحْ.
ـ والقَفْرُ: الثَّوْرُ إذا عُزِلَ عن أُمِّهِ لِيُحْرَثَ به.


195-القُفَاخِرِيُّ

القفاخري

ـ القُفَاخِرِيُّ، بالضم: الضَّخْمُ الجُثَّةِ،
ـ كالقُفَاخِر.
ـ والقِنْفَخْرُ، كجِرْدَحْلٍ: الفائقُ في نَوْعِهِ، والتَّارُّ الناعمُ.
ـ والقُفَاخِرِيَّةُ: النَّبِيلَةُ العظيمةُ من النساءِ.
ـ والقِنْفَخْرُ: أصلُ البَرْدِيِّ.
ـ والقُفَاخِرَةُ: الحَسَنَةُ الخَلْقِ.


196-القَفَنْدَرُ

القفندر

ـ القَفَنْدَرُ، كسَمَنْدَرٍ: القَبيحُ المَنْظَرِ،
ـ كالقَفْدَرِ، والشديدُ الرأسِ، والصَّغيرهُ، والضَّخْمُ الرِّجْلِ، والقصيرُ الحادِرُ، والأَبيضُ.


197-القُمْرَةُ

القمرة

ـ القُمْرَةُ، بالضم: لَوْنٌ إلى الخُضْرَةِ، أو بَياضٌ فيه كُدْرَةٌ. حِمارٌ أقْمَرُ، وأتانٌ قَمْراءُ.
ـ والقَمَرُ: يكونُ في الليلَةِ الثالثةِ.
ـ والقَمْراءُ: ضَوْءُهُ، وطائرٌ، وليلَةٌ فيها القَمَرُ،
ـ كالمُقْمِرَة والمُقْمِرِ، كمُحْسِنَةٍ ومُحْسِنٍ،
ـ والقَمِرَةِ، كفَرِحَةٍ.
ـ ووَجْهٌ أقْمَرُ: مُشَبَّهٌ به.
ـ وأقْمَرَ: ارْتَقَبَ طُلوعَهُ.
ـ وتَقَمَّرَ الأَسَدُ: طَلَبَ الصَّيدَ في القَمَرِ،
ـ وـ المرأةَ: اخْتَدَعَها، أو ابْتَنَى عَليها في القَمْراءِ.
ـ وقَمِرَ السِّقاءُ، كفَرِحَ: بانَتْ أَدَمَتُهُ من بَشَرَتِه،
ـ وـ الرجُلُ: تَحَيَّرَ بَصَرُهُ من الثَّلْجِ، وأَرِقَ في القَمَرِ فلم يَنَمْ،
ـ وـ الإِبلُ: رَوِيَتْ من الماءِ،
ـ وـ الكَلأُ والماءُ وغيرُهما: كثُرَ.
ـ وماءٌ قَمِرٌ، كفَرِحٍ: كثيرٌ.
ـ والأَقْمَرُ: الأَبْيَضُ.
ـ وأقْمَرَ الثَّمَرُ: تَأَخَّرَ إِيناعُهُ حتى يُدْرِكَهُ البَرْدُ،
ـ وـ الإِبِلُ وقَعَتْ في كَلأٍ كثيرٍ.
ـ وقامَرَهُ مُقامَرَةً وقِماراً فَقَمَرَهُ، كنَصَرَهُ،
ـ وتَقَمَّرَهُ: راهَنَه فَغَلَبَهُ، وهو التَّقامُرُ.
ـ وقَمِيرُكَ: مُقامِرُكَ
ـ ج: أقْمارٌ، وقد قَمَرَ يَقْمِرُ.
ـ وتَقَمَّرَ المرأةَ: تَزَوَّجَها.
ـ والقُمْرِيَّةُ، بالضم: ضَرْبٌ من الحَمَامِ
ـ ج: قَمارِيُّ وقُمْرٌ، أو الأُنْثى قُمْرِيَّةٌ، والذَّكَرُ ساقُ حُرٍّ.
ـ ونَخْلَةٌ مِقْمارٌ: بَيْضاءُ البُسْر.
ـ والمَقْمُورُ: الشَّرُّ.
ـ وبَنُو قَمَرٍ، محركةً: حَيٌّ.
ـ وغُبُّ القَمَرِ: ع بينَ ظَفارِ والشِّحْرِ.
ـ وبَنُو قُمَيْرٍ، كزُبَيْرٍ: بَطْنٌ.
ـ وكقَطامِ: ع، منه العُودُ القَمَارِيُّ.
ـ وقَمَرُ المُقَنَّعِ: هو الذي أظْهَرَهُ في الجَوِّ احْتِيالاً، أو أنَّهُ من عَكْسِ شُعاعِ الزِّئْبِقِ. وقَمِيرُ بنتُ عَمْرٍو، كأَميرٍ: امرأةُ مَسْرُوقِ بنِ الأَجْدَعِ.
ـ وقُمْرٌ، بالضم: ع وراءَ بلادِ الزَّنْجِ، يُجْلَبُ منه الوَرَقُ القُمارِيُّ، ولا يُقالُ: القُمْرِيُّ، وهو حِرِّيفٌ طَيِّبُ الطَّعْمِ.


198-القَمْدَرُ

القمدر

ـ القَمْدَرُ، كجعفرٍ: الطويلُ.


199-القِمَطْرُ

القمطر

ـ القِمَطْرُ، كسِبَحْلٍ: الجَمَلُ القَوِيُّ الضَّخْمُ، والرجلُ القصيرُ،
ـ كالقِمَطْرَى، كزِبَعْرَى، وما يُصانُ فيه الكُتُبُ،
ـ كالقِمَطْرَةِ، وبالتشديدِ شاذٌّ. وذِكْرُ الجَوهرِيِّ هذه اللَّفْظَةَ بعدَ قَطْمَرَ وَهَمٌ، والتي تُجْعَلُ في أرْجُلِ الناسِ.
ـ والقِمَطْرَى: مِشْيَةٌ في اجْتماعٍ.
ـ وقُمْطِرَ اللَّبَنُ،
ـ وأخَذَهُ قُماطِرٌ، كعُلابِطٍ: وهو خُبْثٌ يأخُذُه من الإِنْفَحَةِ.
ـ وكَلْبٌ قِمَطْرُ الرِّجْلِ: به عُقالٌ من اعْوِجاجِ ساقَيْهِ.
ـ ويومٌ قُماطِرٌ، كعُلابِطٍ،
ـ وقَمْطَريرٌ: شديدٌ.
ـ واقْمَطَرَّ: اشْتَدَّ،
ـ وـ العَقْرَبُ: اجْتَمَعَتْ وعَطَفَتْ ذَنَبَها.
ـ وقَمْطَرَ: اجْتَمَعَ،
ـ وـ الجارِيَةَ: جامَعَها،
ـ وـ القِرْبَةَ: شَدَّها بالوِكاءِ.


200-القَنَوَّرُ

القنور

ـ القَنَوَّرُ، كهَبَيَّخٍ: الضَّخْمُ الرأسِ، والشَّرِسُ الصَّعْبُ من كلِّ شيءٍ. وكسِنَّوْرٍ: العَبْدُ والطويلُ. وكتَنُّورٍ: مَلاَّحَةٌ بالبادِيَة مِلْحُها غايَةٌ جَوْدَةً.
ـ والمُقَنِّرُ، كمُحَدِّثٍ،
ـ والمُقَنْوِر، للفاعلِ: الضَّخْمُ السَّمِجُ، والمُعْتَمُّ عِمامةً جافيةً. وعبدُ الرحيمِ بنُ أحمدَ القَنَّارِيُّ، كشَدَّادِيٍّ: محدثٌ.


201-القِنْبِيرُ

القنبير

ـ القِنْبِيرُ، كزِنْبِيلٍ: نباتٌ،
ـ كالقُنَيْبِرِ، كقُنَيْفِذٍ.
ـ ودُجاجَةٌ قُنْبُرانِيَّةٌ، بالضم: على رأسِها قُنْبُرَةٌ، وهي فَضْلُ ريشٍ قائمٍ.
ـ والقُنابَرَى، بفتح الراءِ: بَقْلَةُ الغُمْلولِ.
ـ وقَنْبَرٌ: اسمٌ، وذَكَرَهُ الجوهريُّ في ق ب ر واهِماً، ومَوْلىً لعليٍّ، رضي الله عنه، وإليه يُنْسَبُ المُحدِّثانِ: العَبَّاسُ بنُ الحَسَنِ، وأحمدُ بنُ بِشْرٍ القَنْبَرِيَّانِ.


202-القَنْتَرُ

القنتر

ـ القَنْتَرُ، كجعفرِ: القصيرُ.


203-القَنْثَرُ

القنثر

ـ القَنْثَرُ: مِثْلُهُ زِنَةً ومَعْنًى.


204-القُنْجُورُ

القنجور

ـ القُنْجُورُ، كزُنْبُورٍ بالجيم: الصغيرُ الرأسِ، الضعيفُ العَقْلِ.


205-القِنَّخْرُ

القنخر

ـ القِنَّخْرُ، كجِرْدَحْلٍ: الواسعُ المَنْخَرَينِ والفَمِ، الشديدُ الصَّوتِ، الصُّلْبُ الرأسِ، الباقي على النِّطاحِ، وشِبْهُ صَخْرَةٍ تَنْقَلِعُ من أعْلَى الجبلِ، وفيها رَخاوَةٌ، والعظيمُ الجُثَّةِ،
ـ كالقُناخِرِ، بالضم.
ـ والقِنْخِيرَةُ، بالكسر: الصَّخْرَة العظيمةُ،
ـ كالقُنْخُورَةِ، بالضم.


206-القَنْدَفيرُ

القندفير

ـ القَنْدَفيرُ، كزَنْجَبيلٍ: العَجُوزُ، مُعَرَّبُ كندَه بير.


207-تَقَنْسَرَ

تقنسر

ـ تَقَنْسَرَ الإِنسانُ: شاخَ، وتَقَبَّضَ، وعَسا.
ـ وقَنْسَرَتْهُ السِّنُّ والشدائدُ: شَيَّبَتْهُ.
ـ والقَنْسَرُ، كجعفرٍ وجَعْفَرِيٍّ وجِرْدَحْلٍ: الكبيرُ المُسِنُّ، أو القديمُ.
ـ وقِنَّسْرِينُ وقِنَّسْرُونُ، بالكسر فيهما: كُورَةٌ بالشامِ، وتكسرُ نُونُهُما، وهو قِنَّسْرِيٌّ وقِنَّسْرِينِيٌّ. وكعُلابِطٍ: الشديدُ، وذَكَرَهُ الجوهريُّ في ق س ر وهَماً.


208-القُنْشُورَةُ

القنشورة

ـ القُنْشُورَةُ، كخُرْنُوبَةٍ: المرأةُ التي لا تَحيضُ، وليس بتَصْحِيفِ قَشْوَرٍ.


209-القُناصِرُ

القناصر

ـ القُناصِرُ، كعُلابِطٍ: الشديدُ.
ـ وقُناصِرِينُ، بالضم: ع بالشامِ.


210-القِنْصَعْرُ

القنصعر

ـ القِنْصَعْرُ، كجِرْدَحْلٍ: القصيرُ العُنُقِ والظَّهْرِ، المُكَتَّلُ.


211-القِنْطَعْرُ

القنطعر

ـ (القِنْطَعْرُ، كجِرْدَحْلٍ: دَواءٌ مُقَوٍّ لِلمَعِدَةِ، مُفَتِّحٌ للسُّدَدِ، وهو خَشَبٌ مُتَخَلْخِلُ الجِسمِ، يُشْبهُ التُّرْمُسَ إذا قُشِرَ)


212-القَنْطَرَةُ

القنطرة

ـ القَنْطَرَةُ: الجِسْر، وما ارْتَفَعَ من البُنْيانِ.
ـ وقَنْطَرَةُ أرْبُكَ: ة بِخُوزِسْتانَ.
ـ وقَنْطَرَةُ البَرَدَانِ: مَحَلَّةٌ ببغدادَ، منها عليُّ بنُ داودَ التَّمِيمِيُّ القَنْطَرِيُّ.
ـ وقَنْطَرَةُ خُرَّذَاذَ أُمِّ أرْدَشِيرَ بسَمَرْقَنْدَ بين أيْدَجَ والرِّباطِ، من عَجَائِبِ الدنيا، طُولُها ألْفُ ذِراعٍ، وعُلْوُها مئةٌ وخمسون، أكثَرُها مَبْنِيٌّ بالرَّصَاصِ والحَديدِ.
ـ وقَنْطَرَةُ السَّيفِ: ع بالأَنْدَلُسِ، منه: محمدُ بنُ أحمدَ بنِ مسعودٍ المالكيُّ القَنْطَرِيُّ.
ـ وقَنْطَرَةُ بني زُرَيْقٍ،
ـ وقَنْطَرَةُ الشَّوْكِ،
ـ وقَنْطَرَةُ المُعَيْدِيِّ: كُلُّها ببغدادَ.
ـ ورأسُ القَنْطَرَةِ: ة بِسَمَرْقَنْدَ، منها جعفرُ بنُ صادِقِ بنِ الجُنَيْدِ القَنْطَرِيُّ، ومَحَلَّةٌ بنَيْسابورَ، منها الحَسَنُ بنُ محمدِ بنِ سنانٍ القَنْطَرِيُّ.
ـ والقَنَاطِرُ: ع قربَ الكوفَةِ، نَزَلَها حُذَيْفَةُ بنُ اليَمانِ، رضي الله عنه، فأُضيفَ إليه،
ـ وع بِسَوَادِ بَغْدادَ، بَناها النُّعْمانُ بنُ المُنْذِرِ،
ـ وع أو مَحَلَّةٌ بأصْبَهان، منها أحمدُ ابنُ عبدِ اللهِ بنِ إسحاقَ القَنَاطِرِيُّ،
ـ ود بالأَنْدَلُس، منه أحمدُ بنُ سَعيدِ بنِ عليٍّ.
ـ وقَنْطَرَ قَنْطَرَةً: أقامَ بالأمصارِ والقُرَى، وتَرَكَ البَدْوَ، ومَلَكَ مالاً بالقِنْطارِ،
ـ وـ الجاريَةَ: نَكَحَها،
ـ وـ علينا: طَوَّلَ وأقامَ لا يَبْرَحُ.
ـ والقِنْطارُ، بالكسر: طَرَاءٌ لِعُودِ البَخُورِ، ووزنُ أربعينَ أُوقيَّةً من ذَهَبٍ، أو ألفٌ ومِئَتا دينارٍ، أو ألفٌ ومِئَتا أُوقيةٍ، أو سبعونَ ألْفَ دينارٍ وثمانونَ ألفَ دِرهمٍ، أو مِئةُ رطلٍ من ذَهبٍ أو فضةٍ، أو ألفُ دينارٍ، أو مِلءُ مَسْكِ ثَوْرٍ ذَهَباً أو فضَّةً.
ـ والمُقَنْطَرُ: المُكَمَّلُ.
ـ والقِنطِرُ، كزِبْرِجٍ: الدُّبْسِيُّ، والدَّاهِيةُ،
ـ كالقِنْطِيرِ.
ـ وبنو قَنْطُوراءَ: التُّرْكُ، أو السُّودانُ، أو هي جارِيةٌ لإِبراهيمَ صلى الله عليه وسلم، من نَسْلِها التُّرْكُ.


213-القِنْعارُ

القنعار

ـ القِنْعارُ، كسِنْجارٍ: العظيمُ مِنَ الوُعُول، السَّمينُ.


214-القَنْغَرُ

القنغر

ـ القَنْغَرُ، كجَنْدَلٍ: شَجَرَةٌ كالكَبَرِ، لكِنَّها أغْلَظُ عُوداً، والإِبِلُ تَحْرِصُ عليه.


215-القَنْفَرُ

القنفر

ـ القَنْفَرُ، كجَنْدَلٍ: الذَّكَرُ.
ـ والقِنْفِير، بالكسر،
ـ والقُنافِرُ، كعُلابِطٍ: القَصيرُ.
ـ والقُنْفُورُ، كزُنْبُورٍ: ثَقْبُ الفَقْحَةِ.


216-القَنَهْوَرُ

القنهور

ـ القَنَهْوَرُ، كسَمَنْدَلٍ: الطويلُ المَدْخولُ الجِلْدِ، أو الخَوَّارُ الضعيفُ.


217-قارَ

قار

ـ قارَ: مَشَى على أطرافِ قدَمَيهِ لئَلا يُسْمَعَ صَوْتُهُما،
ـ وـ الصَّيْدَ: خَتَلَهُ،
ـ وـ الشيءَ: قَطَعَهُ مِنْ وَسَطِهِ خَرْقَاً مُسْتَديراً،
ـ كقَوَّرَهُ.
ـ واقْتَارَهُ واقْتَوَرَهُ،
ـ وـ المرأةَ: خَتَنَها.
ـ والقَارَةُ: الجُبَيْلُ الصغيرُ المُنْقَطِعُ عن الجبالِ، أوِ الصَّخْرَةُ العظيمةُ، أوِ الأرضُ ذاتُ الحجارةِ السُّودِ، أوِ الصَّخْرَةُ السَّوْدَاءُ
ـ ج: قاراتٌ وقارٌ وقورٌ، بالضم، وقِيرانٌ، والدُّبَّةُ، وقَبيلَةٌ، وهُمْ رُماةٌ، ومنه: "أنْصَفَ القارَةَ مَنْ رَامَاها " ،
ـ وة بالشَّام، وبالبَحْرينِ، وحصْنٌ قُرْبَ دَوْمَةَ، وجُبَيْلٌ بين الأَطِيطِ والشَّبْعَاءِ،
ـ والقارُ: القِيرُ، والإِبِلُ، أو القَطيعُ الضَّخْمُ منها، وشَجَرٌ مُرٌّ،
ـ وة بالمدينةِ الشَّريفةِ.
ـ والقُوَارَةُ، كثُمَامةٍ: ما قُوِّرَ من الثَّوْبِ وغيرِهِ، أو يُخَصُّ بالأَديمِ، وما قَطَعْتَ من جَوانِبِ الشيءِ، والشيءُ الذي قُطِع من جَوانِبِه، ضِدٌّ،
ـ وع بينَ البَصْرَةِ والمدينةِ.
ـ والقَوْراءُ: الواسِعَةُ.
ـ والاقْوِرارُ: الضُّمْرُ، والتَّغَيُّرُ، والتَّشَنَّجُ، والسِمَنُ، وذَهابُ نَباتِ الأرضِ.
ـ والقَوْرُ: الحَبْلُ الجَيِّدُ الحديثُ من القُطْنِ، أو القُطْنُ الحديثُ، أو ما زُرِعَ من عامِهِ.
ـ ولقِيتُ منه الأَقْوَرِينَ، بكسر الراءِ،
ـ والأَقْوَرِيّاتِ، أي: الدَّواهي.
ـ والقَوَرُ، محرَّكةً: العَوَرُ.
ـ وقاراتُ الحُبَلِ: ع باليمامةِ.
ـ وقَوْرَةُ: ة بإِشْبِيلِيَّةَ.
ـ وقُورِينُ، بالضم: د بالجَزِيرَةِ.
ـ وقُورِيَةُ، كسُورِيَةَ: ع بالأَنْدَلُسِ.
ـ وكسَكْرَى: ع بالمدينةِ.
ـ وكسَكْرَانَ: ع.
ـ والمُقَوَّرُ، كمُعَظَّمٍ: المَطْلِيُّ بالقَطِرانِ.
ـ واقْتارَ: احْتاجَ.
ـ وانْقَارَ: وقَعَ،
ـ وـ به: مالَ.
ـ وتَقَوَّرَ الليلُ: تَهَوَّرَ،
ـ وـ الحَيَّةُ: تَثَنَّتْ.
ـ وذُو قارٍ: ع بين الكوفةِ وواسِطَ،
ـ وة بالرَّيِّ.
ـ ويومُ ذِي قارٍ: يومٌ لبني شَيْبانَ، أوَّلُ يَوْمٍ انْتَصَرَتْ فيه العَرَبُ من العَجَمِ.
ـ وهذا أقْيَرُ منه: أشَدُّ مَرَارَةً.


218-القَهْرُ

القهر

ـ القَهْرُ: الغَلَبَةُ، قَهَرَهُ كمَنَعَهُ،
ـ وع.
ـ والقَهَّارُ: من صِفاتِهِ تعالى.
ـ وأقْهَرَ: صارَ أصحابُهُ مقهورينَ،
ـ وـ فُلاناً: وجَدَهُ مَقْهوراً.
ـ وفَخِذٌ قَهِرَةٌ، كفَرِحَةٍ: قليلَةٌ اللَّحْمِ.
ـ والقَهِيرَةُ: الفَهيرَةُ.
ـ والقَاهِرَةُ: قاعِدَةُ الدِيارِ المِصْريَّةِ، والبادِرَةُ من كلِّ شيءٍ، وهي التَّرِيبَةُ، والصَّدْرُ.
ـ والقُهَرَةُ، كهُمَزَةٍ: الشَّرِيرةُ.


219-القُهْقُورُ

القهقور

ـ القُهْقُورُ، كعُصْفُور: بناءٌ من حجارَةٍ طَويلٌ، يَبْنِيهِ الصِبْيانُ.
ـ والقَهْقَرُّ، مُشدَّدَةَ الراءِ: التَّيْسُ، والمُسِنُّ، والحَجَرُ الصُّلْبُ،
ـ كالقَهْقَارِ، وبالضم: قِشْرَةٌ حَمْرَاءُ على لُبِّ النَّخْلَةِ، والصَّمْغُ. وكجَعْفَرٍ: الطَّعَامُ الكثيرُ المَنْضُودُ في الأَوْعِيَةِ،
ـ كالقَهْقَرَى، مَقصورَةً، وماسَهَكْتَ به الشيءَ،
ـ كالقُهَاقِرِ، بالضم، والغُرابُ الشديدُ السَّوادِ.
ـ والقَهْقَرَى: الرُّجوعُ إلى خَلْفٍ، وتَثْنِيَتُه القَهْقَرَانِ، بحذف الياءِ.
ـ وقَهْقَرَ وتَقَهْقَرَ: رَجَعَ القَهْقَرَى.
ـ والقُهَيْقِرَانُ، كزُعَيْفِرانٍ: دُوَيبَّةٌ.
ـ والقَهْقَرَةُ: الحِنْطَةُ التي اسْوَدَّتْ بعدَ الخُضْرَةِ.


220-القِيرُ

القير

ـ القِيرُ، بالكسر،
ـ والقارُ: شيءٌ أسْودُ يُطْلَى به السُّفُنُ والإِبِلُ، أو هُما الزِّفْتُ.
ـ قَيَّرَ الحُبَّ والزِّقَّ: طَلاهُما به.
ـ وهذا أقْيَرُ منه: أشدُّ مَرارَةً.
ـ والقَيُّورُ، كتَنُّورٍ: الخامِلُ النَّسَبِ. وكشدَّادٍ: صاحبُ القِيرِ، وابنُ حَيَّانَ الثَّوْرِيُّ صاحبُ جَرِيرٍ، وجَمَلُ ضابِئِ بنِ الحَارِثِ، أو فَرَسُهُ،
ـ وع بين الرَّقَّةِ والرُّصافَةِ، وبِئْرٌ لبني عِجْلٍ قُرْبَ واسِطَ.
ـ ومَشْرَعَةُ القَيَّارِ: على الفُراتِ.
ـ ودَرْبُ القَيَّارِ: ببغدادَ، وإلى أحَدِهما نُسبَ عبدُ السلامِ بنٌ مَكِّيٍّ القَيَّارِيُّ المحدّثُ. وكمُعَظَّمٍ: اسمٌ،
ـ وع بالعِراقِ.
ـ واقْتارَ الحديثَ اقْتِياراً: بَحَثَ عنه.
ـ والقَيِّرُ، كهَيِّنٍ: الأُسْوارُ من الرُّماةِ الحاذِقُ.
ـ والقَيْرَوانُ: القافِلَةُ، مُعَرَّبٌ،
ـ ود بالمَغْرِبِ.


221-القِبْزُ

القبز

ـ القِبْزُ، بالكسر: القَصيرُ البَخِيلُ.


222-قَحَزَ

قحز

ـ قَحَزَ، كَجَعَلَ: وَثَبَ، وقَلِقَ،
ـ وـ بالعَصَا: ضَرَبَهُ،
ـ كقَحَّزَهُ،
ـ وـ بالرجُلِ: صَرَعَهُ،
ـ وـ الرجُلُ قُحوزاً: سَقَطَ كالمَيِّتِ،
ـ وـ السَّهْمَ: رَمَاهُ فَوَقَعَ بينَ يَدَيْهِ،
ـ وـ الكَلْبُ بِبَوْلِهِ قَحْزاً وقُحوزاً وقحَزاناً: رَمَى.
ـ وتَقْحِيزُ الكلامِ وتَقَحُّزُهُ: تَغْليظُهُ.
ـ والقاحِزَاتُ: الشدائِدُ.
ـ وقُحِزَ، كعُنِيَ: رُدَّ. وكغُرابٍ: داءٌ في الغَنَمِ، أو سُعَالُ الإِبِلِ.
ـ والقَحَزَى، كجَمَزَى: القَوْسُ التي تَنْزُو.
ـ والقُحَّازَةُ، كَرُمَّانَةٍ: شَيءٌ يُصْطَادُ به الطَّيْرُ.
ـ والتَّقْحِيزُ: التَّنْزِيَةُ.


223-قَحْفَزَ

قحفز

ـ قَحْفَزَ له الكلامَ: غَلَّظَهُ،
ـ وـ في المَشْيِ: أَسْرَعَ،
ـ وـ الحَقيبَةَ: حشاها حَشْواً نِعِمَّا.


224-القَحْفَليزُ

القحفليز

ـ القَحْفَليزُ، كَزَنْجَبِيلٍ: الفَرْجُ.


225-القَحْلَزَةُ

القحلزة

ـ القَحْلَزَةُ: مِشْيَةُ القَصِيرِ،
ـ وـ في الكلامِ: التَّغْلِيظُ.
ـ وَضَرَبَهُ فَتَقَحْلَزَ، أي: انْجَدَلَ.


226-القَخْزَةُ

القخزة

ـ القَخْزَةُ: ضَرْبُ شيءٍ يابِسٍ بِمِثْلِهِ.


227-القَرْزُ

القرز

ـ القَرْزُ: قَبْضُكَ التُّرَابَ بأَطْرَافِ أصابِعِكَ، والقَرْصُ، والأكَمَةُ، والغِلَظُ من الأرضِ، وبالضم: مُدْهُنُ الحَجَّامِ.
ـ والقُرْزَةُ، بالضم: نحوُ القَبْضَةِ.


228-قُرْبُزٌ

قربز

ـ رَجُلٌ قُرْبُزٌ، بالضم: خَبٌّ كجُرْبُزٍ.


229-قِرْعِزُ

قرعز

ـ قِرْعِزُ، بالكسر: اسم تُرْكِيٍّ، وله مَدْرَسَةٌ بِغَزْنَةَ.


230-القِرْمِزُ

القرمز

ـ القِرْمِزُ، بالكسر: صِبْغٌ إرْمَنِيٌّ، يكونُ من عُصَارَةِ دُودٍ، يكونُ في آجامِهِمْ. (وقيلَ: هو أحْمَرُ كالعَدَسِ مُحَبَّبٌ، يَقَعُ عَلَى نَوْعٍ من البَلُّوطِ في شَهْرِ آذارَ، فإِنْ غُفِلَ عَنْهُ، ولم يُجْمَعْ، صارَ طائراً وطارَ. وهذا الحَبُّ منه شيءٌ يُسَمَّى القِرمِزَ، من خاصِّيَّتِهِ صِبْغُ ما كانَ حَيَوانِياً كالصُّوفِ والقَزِّ دُونَ القُطْنِ)
ـ والقِرْمِيزُ: الضعيفُ.
ـ والقِرْمازُ، بالكسر: الخُبْزُ المُحَوَّرُ.


231-القَزُّ

القز

ـ القَزُّ: الوَثْبُ، والانْقِبَاضُ لِلْوَثْبِ، يَقُزُّ ويَقِزُّ، والإِبْرِيسَمُ، وإباء النَّفْسِ الشيء، وبالضم: التباعُدُ من الدَّنَسِ،
ـ كالتَّقَزُّزِ، وبالتَّثْلِيثِ: الرجلُ المُتَقَزِّزُ، وهي: بهاءٍ.
ـ والقازُوزَةُ والقاقُوزَةُ والقاقُزَّةُ: مَشْرَبَةٌ، أو قَدَحٌ، أو الصغيرُ من القَوارِير، والطاسُ.
ـ والقازُّ: الشيطانُ.
ـ والقَزَزُ، محركةً: الظريفُ المُتَوَقِّي للعُيُوبِ، والمُتَقَزِّزُ من المَعَاصي والمَعَايِبِ لا كِبَراً،
ـ كالقُزَّازِ، كرُمَّانٍ.
ـ والقَزازُ، كسَحابٍ: الثُّعْبَانُ العظيمُ، أو الحَيَّاتُ القِصَارُ. وكشَدَّادٍ: بائِعُ القَزِّ. وابنُ قُزْقُزٍ، بالضم: أحمدُ بنُ محمدٍ، محدِّثٌ.
ـ وقَزْقَزٌ، بالفتح: ع.
ـ وقَزَاقِزُ من الشيء: نُبَذٌ منه.
ـ والقاقُزَّانُ: ثَغْرٌ بقَزْوِينَ.


232-القَشْنِيزَةُ

القشنيزة

ـ القَشْنِيزَةُ: عُشْبَةٌ تُورِقُ كوَرَقِ الهِنْدباء الصِّغَارِ، خَضْرَاءُ مُلَبَّنَةٌ، يأكُلُهَا الناسُ، وتُحِبُّهَا الغَنَمُ جِداً.


233-قَعَزَ

قعز

ـ قَعَزَ الإِناءَ، كمنَعَ: مَلأَهُ شَراباً أو غيرَهُ،
ـ وـ ما في الإِناء: شَرِبَهُ شُرْباً شديداً.


234-اقْعَنْفَزَ

اقعنفز

ـ اقْعَنْفَزَ: جَلَسَ القَعْفَزَى، أي: مُسْتَوْفِزَاً.
ـ وقَعْفَزَ له الكلامَ: إذا أرادَ دَفْعَهُ عن نَفْسِهِ،
ـ وـ في المَشْيِ: مَشَى مَشْياً ضَيِّقاً،
ـ وـ الرجلُ: جَلَسَ جِلْسَةَ المُحْتَبِي، ضامّاً رُكْبَتَيْهِ وفَخِذَيْهِ، كالذي يَهُمُّ بأمرٍ.
ـ وتَقَعْفَزَ: بَرَكَ.
ـ وشجرةٌ مُتَقَعْفِزَةٌ. مُتَكَبِّبَةٌ.
ـ والقُعْفوزُ: نَبْتٌ.


235-قَفَزَ

قفز

ـ قَفَزَ يَقْفِزُ قَفْزاً وقَفَزَاناً وقُفازاً وقُفوزاً: وَثَبَ، والاسمُ: القَفَزَى،
ـ وـ فلانٌ: ماتَ.
ـ والقَفِيزُ: مِكْيَالٌ ثَمَانِيَةٌ مَكَاكِيكَ،
ـ وـ من الأرضِ: قدرُ مِئةٍ وأربع وأربعينَ ذِراعاً
ـ ج: أقْفِزَةٌ وقُـفْزَانٌ. وكرُمَّانٍ: شيءٌ يُعْمَلُ لليَدَيْنِ، يُحْشَى بِقُطْنٍ، تَلْبَسُهُما المرأة للبَرْدِ، وضَرْبٌ من الحُلِيِّ لليَدَيْنِ والرِّجْلَيْنِ، وحَديدةٌ مُشْتَبِكَةٌ يَجْلِسُ عليها البازِي، وبَياضٌ في أشاعِرِ الفرسِ.
ـ وتَقَفَّزَتْ بالحِنَّاء: نَقَشَتْ يَدَيْهَا ورِجْلَيْهَا به.
ـ والأقْفَزُ والمُقَفَّزُ من الخيلِ: ما كان بَياضُ تَحْجِيلِهِ في يَدَيْهِ إلى المِرْفَقَيْنِ دُونَ الرِجْلَيْنِ.
ـ والقُفَّيْزَى، كسُمَّيْهَى: لُعْبَةٌ للصِبْيَانِ، يَنْصِبُونَ خَشَبَةً ويَتَقافَزونَ عليها.
ـ والقَوافِزُ: الضَّفَادِعُ.
ـ وقَفِيزٌ: غُلامٌ للنبي صلى الله عليه وسلم.
ـ وخيلٌ قافِزَةٌ وقَوَافِزُ: سِراعٌ تَثِبُ في عَدْوِهَا.


236-القاقُزُّ

القاقز

ـ القاقُزُّ: في ق ز ز.


237-القَلْزُ

القلز

ـ القَلْزُ: ضَرْبٌ من الشُّرْبِ، يَقْلِزُ ويَقْلُزُ، والضَّرْبُ، والرَّمْيُ، والنَّشاطُ،
ـ كالتَّقَلُّزِ، والوُثُوبُ، والعَرَجُ، والرجلُ الخفيفُ الضعيفُ، ونَكْتُ الأرضِ بالعَصَا. وكحِمَّصٍ: مَرْجٌ بالرُّومِ. وكعُتُلٍّ وفِلِزٍّ: النُّحاسُ الذي لا يَعْمَلُ فيه الحديدُ، والرجلُ الشديدُ.
ـ وقَلَزْتُهُ أقْداحاً: جَرَّعْتُهُ،
ـ فاقْتَلَزَهُ،
ـ وـ الجرادُ: رَزَّ ذَنَبَهُ في الأرضِ،
ـ كأقْلَزَ وقَلَّزَ.
ـ والتَّقَلُّزُ: عَدْوُ الوَعْلِ.


238-القَلْحَزَةُ

القلحزة

ـ القَلْحَزَةُ: مِشْيَةُ القَصِيرِ.
ـ والقِلَّحْزُ، كجِرْدَحْلٍ: السمينُ التائِهُ الذي قولُهُ أكثَرُ من فِعْلِهِ.


239-قَلَمَّزَةٌ

قلمزة

ـ عَجُوزٌ قَلَمَّزَةٌ، كَهَبَنَّقَةٍ: لَئِيمَةٌ قصيرةٌ.


240-القُمَّرِزُ

القمرز

ـ القُمَّرِزُ، كهُمَّقِعٍ وعُلَبِطٍ: الصغيرُ الأذُنِ، والقصيرُ.


241-القَمْزُ

القمز

ـ القَمْزُ: الجَمْعُ، والأخْذُ بأطرافِ الأصابِعِ، وبالتحريكِ: الرُّذالُ الذي لا خَيْرَ فيه.
ـ وأقْمَزَ: اقتناه.
ـ والقُمْزَةُ، بالضم: القَبْضَةُ من التَّمْرِ وغيرِهِ، وبُرْعومُ النَّبْتِ تكونُ فيه الحَبَّةُ.
ـ والكَلأْ هُنَا قُمَزٌ قُمَزٌ: أي: مُتَقَطِّعٌ غيرُ مُتَرَاصٍّ.


242-القُمَهْزِيَةُ

القمهزية

ـ القُمَهْزِيَةُ، كبُلَهْنِيَةٍ: القصيرَةُ جداً.


243-القِنْزُ

القنز

ـ القِنْزُ، بالكسر: الرَّاقُودُ الصغيرُ،
ـ كالإِقْنيزِ، وأقنَزَ: شَرِبَ به، والرجُلُ المُتَقَزِّزُ، ويضمُّ، وبالتحريك: الخَزَفُ، والقَنَصُ.
ـ والقانِزُ: القانِصُ،
ـ كالمُقَنِّزِ والقَنَّازِ.


244-القَوْزُ

القوز

ـ القَوْزُ: المُسْتَدِيرُ من الرَّمْلِ، والكَثيبُ المُشْرِفُ
ـ ج: أقْوَازٌ وقِيزانٌ وأقاويزُ وأقاوِزُ.
ـ والتَّقَوَّزُ: التَّقَلُّزُ، والتَّهَوِّي، والتَّهَدُّمُ، وَتَقَوُّضُ البَيْتِ، وعَدْوُ الوَعِلِ.
ـ والقَوَّازُ: الطَّوَّازُ.
ـ واقْتازَهُ النَّمِرُ: أكَلَهُ.
ـ وقَوَّزَ النَّبْتُ تَقْوِيزاً: كثُرَ.


245-القَهْزُ

القهز

ـ القَهْزُ، ويكسرُ،
ـ والقَهْزِيُّ: ثيابٌ من صوفٍ أحْمَرَ كالمِرْعِزَّى ورُبَّما يُخالِطُهُ الحريرُ.
ـ وقَهَزَ، كَمَنَعَ: وَثَبَ.
ـ والقَهيزُ: القَزُّ.


246-والقَهْقَزَاتُ

والقهقزات

ـ والقَهْقَزَاتُ: العِظامُ الكِرَامُ من الإِبِلِ،
ـ الواحِدَةُ: قَهْقَزَةٌ.
ـ والقَهْقَزُ: الأسْوَدُ، وهي: بهاءٍ.
ـ والقَهْقَزِيَّةُ: القَصِيرَةُ.


247-القَهْمَزَةُ

القهمزة

ـ القَهْمَزَةُ: الوَثْبُ، والقَصِيرُ، والقصيرةُ، والناقةُ العظيمةُ البَطيئةُ.
ـ والقَهْمَزَى: الإِحْضَارُ، والسُّرْعَةُ، والنَّشاطُ.


248-قُهُنْدُزُ

قهندز

ـ قُهُنْدُزُ، بضم القافِ والهاء والدالِ: أرْبَعَةُ مَواضِعَ مُعَرَّبٌ، ولا يُوجَدُ في كلامِهِمْ دالٌ ثم زايٌ بلا فاصِلَةٍ بينهما.


249-القُبْرُسُ

القبرس

ـ القُبْرُسُ، بالضم: أجْوَدُ النُّحاسِ.
ـ وقُبْرُسُ: جزيرَةٌ عظيمةٌ للرُّومِ، بها تُوُفِّيَتْ أُمُّ حَرَامٍ بنتُ مِلْحانَ.


250-القَبَسُ

القبس

ـ القَبَسُ، محركةً: شُعْلَةُ نارٍ تُقْتَبَسُ من مُعْظَمِ النارِ،
ـ كالمِقْباسِ، وقَبَسَ يَقْبِسُ منه ناراً.
ـ واقْتَبَسَها: أخَذَها،
ـ وـ العِلْمَ: اسْتَفَادَهُ.
ـ وقابِسُ، كناصِرٍ: د بالمغربِ بينَ طَرابُلُسَ وسَفاقُسَ.
ـ والقابُوسُ: الرجُلُ الجميلُ الوَجْهِ، الحَسَنُ اللَّوْنِ. وأبو قابُوسَ: النُّعْمانُ بنُ المُنْذِرِ مَلِكُ العَرَبِ. وقابُوسُ مَمْنوعٌ لِلْعُجْمَةِ والمَعْرِفَةِ، مُعَرَّبُ كاوُوسَ.
ـ وأبو قُبَيْسٍ: جبلٌ بمكَّةَ، سُمِّيَ بِرَجُلٍ من مَذْحِجٍ حَدَّادٍ، لأنَّهُ أولُ من بَنَى فيه، وكانَ يُسَمَّى الأمينَ، لأِنَّ الرُّكْنَ كانَ مُسْتَوْدَعاً فيه، وحِصْنٌ من أعمالِ حَلَبَ. ويَزيدُ بنُ قُبَيْسٍ: شامِيٌّ.
ـ وقِيبَسٌ، كزِيرَكٍ: جَدُّ عبدِ اللهِ بنِ قَيْسٍ المحدِّثِ.
ـ والقِبْسُ، بالكسر: الأصْلُ.
ـ والقَبيسُ، كأَميرٍ وكَتِفٍ: الفَحْلُ السَّريعُ الإِلْقاحِ، وقد قَبُـسَ، كفَرِحَ وكرُمَ، قَبَساً وقَباسَةً. ومن أمثالِهِم: "لَقْوَةٌ صادَفَتْ قَبيساً " ، أو "لَقْوَةٌ وأبٌ قَبيسٌ " ، يُضْرَبُ للمُتَّفِقَيْنِ يَجْتَمعانِ، واللَّقْوَةُ: السَّريعَةُ التَّلَقِّي لماءِ الفَحْلِ.
ـ وأقْبَسَهُ: أعْلَمَهُ، وأعْطَاهُ قَبَساً،
ـ وـ فلاناً ناراً: طَلَبَها له.
ـ وقَنْبَسٌ، كعَنْبَرٍ: اسْمٌ.
ـ والأَقْبَسُ: من تَبْدُو حَشَفَتُهُ قبلَ أن يُخْتَنَ.
ـ واقْتَبَسَ: أخَذَ من مُعْظَمِ النارِ.


251-القُداحِسُ

القداحس

ـ القُداحِسُ، كعُلابِطٍ: الشُّجاعُ، والسَّيِّئُ الخُلُقِ، والأسَدُ.


252-القُدْسُ

القدس

ـ القُدْسُ، بالضم وبضمتين: الطُّهْرُ، اسمٌ، ومَصْدَرٌ، وجبلٌ عظيمٌ بنَجْدٍ، والبيتُ المُقَدَّسُ، وجبْريلُ، كرُوحِ القُدُسِ.
ـ وقُدْسٌ الأسْوَدُ والأبيضُ: جَبَلان. وكغُرابٍ: شيءٌ يُعْمَلُ كالجُمانِ من الفِضَّةِ، والحَجَرُ يُنْصَبُ على مَصَبِّ الماءِ في الحَوْضِ، وقد يفتحُ مُشَدَّداً، أو حَجَرٌ يُطْرَحُ في حَوْضِ الإِبِلِ، يُقَدَّرُ عليه الماءُ، يَقْتَسِمونَهُ بينهم، والمَنيعُ الضَّخْمُ من الشَّرَفِ. وكصُرَدٍ وكُتُبٍ: قَدَحٌ نحوُ الغُمَرِ. وكأَميرٍ: الدُّرُّ. وكجبلٍ: السَّطْلُ.
ـ ود قربَ حِمْص، وإليه تُضافُ جَزيرةُ قَدَسَ.
ـ والقادِسُ: السفينةُ العظيمةُ، وجَزيرَةٌ بالأَنْدَلُسِ، وقَصَبَةٌ بهَراةَ.
ـ والقادِسِيَّةُ: ة قربَ الكوفةِ، مَرَّ بها إبراهيمُ عليه السلام، فَوَجَدَ بها عَجوزاً، فَغَسَلَتْ رأسَه، فقال: قُدِّسْتِ من أرضٍ. فَسُمِّيَتْ بالقادِسِيَّةِ، ودَعا لها أن تكونَ مَحَلَّةَ الحاجِّ.
ـ والقُدُّوسُ: من أسماءِ اللهِ تعالى، ويفتحُ، أي: الطاهِرُ، أو المُبَارَكُ: وكلُّ فَعُّولٍ مَفْتوحٌ غيرَ قُدُّوسٍ وسُبُّوحٍ وذُرُّوحٍ وفُرُّوجٍ، فبالضم، ويُفْتَحْنَ.
ـ وهو قَدُوسٌ بالسيفِ، كصَبورٍ: قَدُومٌ به، وسَمَّوْا: قَيْداساً ومِقْداساً.
ـ والتَّقْديسُ: التَّطْهِيرُ، ومنه الأرضُ المُقَدَّسَةُ، وبيتُ المَقْدِسِ، كمَجْلِسٍ ومُعَظَّمٍ. وكمحدِّثٍ: الراهِبُ.
ـ وتَقَدَّسَ: تَطَهَّرَ. وقُدَيْسَةٌ، كجُهَيْنَةَ: بنتُ الرَّبيعِ أُمُّ عبدِ الرحمنِ بنِ إبراهيمَ بنِ الزُّبيرِ بنِ سُهَيْلِ بنِ عبدِ الرحمنِ بنِ عَوْفٍ. والحُسينُ بنُ قُداسٍ، كغُرابٍ: محدِّثٌ.


253-القُدْموسُ

القدموس

ـ القُدْموسُ، كعُصْفورٍ: القديمُ، والمَلِكُ الضخمُ، والعظيمُ من الإِبِلِ
ـ ج: قَداميسُ.
ـ والقُدْمُوسَةُ من الصُّخورِ والنِّساءِ: الضَّخْمَةُ العظيمةُ.


254-القَرَبُوسُ

القربوس

ـ القَرَبُوسُ، كحَلَزونٍ، ولا يُسَكَّنُ إلا في ضَرورَةِ الشِّعْرِ: حِنْوُ السَّرْجِ، وهما قَرَبوسانِ
ـ ج: قَرابيسُ.


255-قُرْدوسٌ

قردوس

ـ قُرْدوسٌ، كعُصْفورٍ: ابنُ الحارِثِ بنِ مالِكِ بنِ فَهْمِ بنِ غَنْمِ بنِ قُرْدُوسٍ، أبو حَيٍّ من الأَزْدِ، أو من قَيْسٍ، منهم: هِشامُ بنُ حَسَّانَ القُرْدوسِيُّ المحدِّثُ، من أخْيارِ أتْباعِ التابعينَ، أو مَوْلًى لهم، وسَعْدٌ القُرْدوسِيُّ قاتِلُ قُتَيْبَةَ بنِ مُسْلِمٍ.
ـ وقَرْدَسَهُ: أوثَقَهُ،
ـ وـ جِرْوَ الكلبِ: دَعاهُ.
ـ والقَرْدَسَةُ: الصَّلابَةُ، والشِّدَّةُ.
ـ ودَرْبُ القَراديسِ: بالبَصْرَةِ.


256-القَرْسُ

القرس

ـ القَرْسُ: البَرْدُ الشديدُ،
ـ كالقارِسِ والقَريسِ، والبارِدُ وأكْثَفُ الصَّقيعِ وأبْرَدُه، وبالتحريك: الجامِدُ، وبالكسرِ: صِغارُ البَعوضِ،
ـ كالقِرْقِسِ.
ـ وقَرَسَ الماءُ يَقرُسُ: جَمَدَ،
ـ وـ البَرْدُ: اشْتَدَّ،
ـ كقَرِسَ، كفرحَ.
ـ والقارِسُ والقَريسُ: القديمُ. وككِتابٍ: ابنُ سالِمٍ الغَنَوِيُّ الشاعرُ.
ـ والقُراسِيَةُ، بالضم وتخفيفِ الياءِ: الضخمُ الشديدُ من الإِبِلِ.
ـ وقُورِسُ، بالضم وكسر الراءِ: كُورَةٌ بنواحِي حَلَب خَرابٌ.
ـ وأقْرَسَهُ البرد وقَرَّسه تقْريساً: بَرَّدَهُ.
ـ وآلُ قَراسٍ، كسَحابٍ: أجْبُلٌ بارِدَةٌ، أو هِضابٌ بناحيةِ السَّراةِ.
ـ وسَمَكٌ قَريسٌ: طُبخَ، وعُمِلَ فيه صِباغٌ، وتُرِكَ حتى جَمَدَ.


257-القِرْطاسُ

القرطاس

ـ القِرْطاسُ، مثلثةَ (القافِ) كجعفرٍ ودِرْهَمٍ: الكاغِدُ، وبالكسر: الجَمَلُ الآدَمُ، والجارِيَةُ البَيضاءُ المَديدةُ القامَةِ، والصَّحيفَةُ من أيِّ شيءٍ كانتْ، وكُلُّ أديمٍ يُنْصَبُ للنِّضالِ، والناقةُ الفَتِيَّةُ، وبُرْدٌ مِصْرِيٌّ.
ـ ودابَّةٌ قِرْطاسِيَّةٌ: لا يخالِطُ بياضَها شِيَةٌ.
ـ ورَمَى فَقَرْطَسَ: أصابَ القِرْطاسَ.
ـ وتَقَرْطَسَ: هَلَكَ.
ـ وقَرْطَسُ، كجعفرٍ: ة بمِصْرَ.


258-القِرْعَوْسُ

القرعوس

ـ القِرْعَوْسُ، كفِرْدَوْسٍ وزُنْبورٍ: الجَمَلُ الذي له سنامانِ.


259-القَرَقُوسُ

القرقوس

ـ القَرَقُوسُ، كحَلَزونٍ: القاعُ الصُّلْبُ الأَمْلَسُ الغليظُ الأجْرَدُ، ورُبَّما نَبَعَ فيه ماءٌ مُحْتَرِقٌ خَبيثٌ، كأنه قِطْعَةُ نارٍ، ويكونُ مُرْتَفِعاً ومُطْمَئِنًّا.
ـ والقِرْقِسُ، بالكسر: الجِرْجِسُ.
ـ وقِرْقيساءُ، بالكسر ويُقْصَرُ: د على الفُراتِ، سُمِّيَ بِقِرْقِيسَا بنِ طَهْمُورَثَ.
ـ وقِرْقِسانُ: د.
ـ وقَرْقَسَ بالكلب: دَعاهُ، فقال له:
ـ قُرْقُوسْ، ويقالُ أيضاً للجَدْيِ، إذا أُشْلِيَ: قُرْقوسْ.


260-قَرْمَسُ

قرمس

ـ قَرْمَسُ، كجَعْفَرٍ: د بالأَنْدَلُسِ.
ـ وقِرْمِيسينُ، بالكسر: د قربَ الدِّينَورِ، معربُ كِرْمانشاهانَ.


261-القُـرْناسُ

القـرناس

ـ القُـرْناسُ، بالضم والكسر: شِبْهُ الأنْفِ يَتَقَدَّمُ من الجَبَلِ،
ـ وـ من النُّوقِ: المُشْرفَةُ الأَقْطارِ،
ـ كالقِرْنِسِ، وعِرْناسُ المِغْزَلِ.
ـ والقَرانيسُ: عَثانينُ السَّيْلِ، وأوائلُهُ مع الغُثاءِ.
ـ وسيفٌ مُقَرْنَسٌ: عُمِلَ على هَيْئَةِ السُّلَّمِ.
ـ وقَرْنَسَ البازِي: إذا كُرِّزَ وخِيطَتْ عَيْناهُ أوَّلَ ما يُصادُ،
ـ كقُرْنِسَ، بالضم،
ـ وـ الدِّيكُ: فَرَّ، وقَنْزَعَ.


262-القَـسُّ

القـس

ـ القَـسُّ، مثلثةً: تَتَبُّعُ الشيءِ، وطَلَبُه،
ـ كالتَّقَسُّس، والنَّميمَةُ، وبالفتح: صاحِبُ الإِبِلِ الذي لا يُفارِقُها، ورئيسُ النصارى في العِلْمِ،
ـ كالقِسِّيسِ، ومصدرُهُ: القُسوسَةُ والقِسِّيسَةُ
ـ ج: قُسوسٌ وقِسِّيسونَ وقَساوِسَةٌ، كَمهالبَةٍ، كَثُرَتِ السِّيناتُ، فأَبْدَلُوا من إحْداهُنَّ واواً، والصَّقيعُ، ولَقَبُ عبدِ الرحمنِ بنِ عبدِ اللهِ المَكِّيّ العابِدِ التابِعِيّ، الذي هَوِيَ سَلاَّمَةَ المُغَنِّيَةَ، وإحسانُ رَعْيِ الإِبِلِ،
ـ كالتَّقْسيسِ، والسَّوْقُ،
ـ وع بينَ العَريش والفَرَماءِ من أرضِ مِصْرَ، منه: الثِّيابُ القَسِّيَّةُ، وقد يكسرُ، أو هي القَزِّيَّةُ، فأُبْدِلَتِ الزايُ، وساحِلٌ بأرضِ الهِنْدِ.
ـ ودَيْرُ القَسِّ: بِدِمَشْقَ.
ـ ودِرْهَمٌ قَسِّيٌّ، وتُخَفَّفُ سِينُهُ: رَديءٌ.
ـ والقَسَّةُ: القَرْيَةُ الصَّغيرةُ.
ـ وقَسَّهُمْ: آذاهُمْ بكلامٍ قَبيحٍ،
ـ وـ ما على العَظْمِ: أكَلَ لَحْمَهُ، وامْتَخَخَهُ،
ـ كقَسْقَسَهُ.
ـ والقَسوسُ: ناقةٌ تَرْعَى وحْدَها، وقد قَسَّتْ، والتي ضَجِرَتْ، وساءَ خُلُقُها، أو وَلَّى لَبَنُها. وقُسُّ بنُ ساعِدَةَ الإِيادِيُّ، بالضم: بَليغٌ حكيمٌ، ومنه: الحديثُ: "يَرْحَمُ اللّهُ قُسّاً، إنِّي لأَرْجُو يومَ القيامَةِ أن يُبْعَثَ أمَّةً وحْدَهُ " .
ـ وقُسُّ الناطِفِ: ع قربَ الكوفَةِ.
ـ وكزُبَيْرٍ: ع، وجَدُّ عبدِ اللهِ بنِ ياقُوتٍ المحدِّثِ. وكسحابٍ: ابنُ أبي شِمْرِ بنِ مَعْد يكَرِبَ، شاعرٌ، وكغُرابٍ: مَعْدِنُ الحديدِ بِإِرْمِينِيَّةَ، ومنه: السُّيوفُ القُساسِيَّةُ، وجَبَلٌ بدِيارِ بني نُمَيْرٍ.
ـ والقَسْقاسُ: السريعُ، والدليلُ الهادِي، وشِدَّةُ البَرْدِ والجُوعِ، والجَيِّدُ من الرِّشاءِ، والكَهامُ من السُّيوفِ، والمُظْلِمُ من الليالي، أو ما اشْتَدَّ السَّيْرُ فيه، ونَبْتٌ كالكَرَفْسِ، والأسَدُ،
ـ كالقَسْقَسِ والقُساقِسِ.
ـ والقَسْقاسَةُ: العَصا، (أو قَسْقاسَةُ العَصا)
ـ وقَسْقَسَتُهُ: تَحريكُه.
ـ والقُسُسُ، بضمتين: العُقلاءُ، والساقَةُ الحُذَّاقُ.
ـ وتَقَسْقَسَ الصَّوْتَ: تَسمَّعَهُ.
ـ وقَسْقَسَ: أسْرَعَ،
ـ وـ بالكَلْبِ: صاحَ به، فقال: قُوسْ قُوسْ،
ـ وـ الشيءَ: حَرَّكَهُ، وأدْأبَ السَّيْرَ.


263-القُـسْطاسُ

القـسطاس

ـ القُـسْطاسُ، بالضم والكسر: المِيزانُ، وأقْوَمُ المَوازينِ، أو هو ميزانُ العَدْلِ أيّ ميزانٍ كان،
ـ كالقِصْطاسِ، أو رُومِيٌّ مُعَرّبٌ.


264-القُسْطَناسُ

القسطناس

ـ القُسْطَناسُ، بالضم وفتح الطاءِ والنونِ: صَلابَةُ الطِّيبِ، وشجرٌ، والأصْلُ: قُسْطَنَسُ، فَمُدّ.


265-القُصْطَاسُ

القصطاس

ـ القُصْطَاسُ والقِصْطَاسُ، بالضم والكسر: لُغَتانِ في القُـسْطَاسِ، بالسين.


266-القَطْرَبُوسُ

القطربوس

ـ القَطْرَبُوسُ، بفتح القاف وقد تكسرُ: الشديدةُ الضّرْبِ من العَقارِبِ، والناقةُ السريعةُ، أو الشديدةُ.


267-القَنْطَريسُ

القنطريس

ـ القَنْطَريسُ: الفَأْرَةُ، والناقةُ الشديدةُ الضّخْمَةُ.


268-القَعَسُ

القعس

ـ القَعَسُ، محركةً: خُروجُ الصّدْرِ ودُخولُ الظّهْرِ، ضدُّ الحَدَبِ، وهو أقْعَسُ وقَعِسٌ.
ـ والأَقْعَسُ من الخَيْلِ: المُطْمَئِنُّ الصّهْوَة، المُرْتَفِعُ القَطاةِ،
ـ وـ من الإِبِلِ: المائلُ الرأسِ والعنقِ والظّهْرِ،
ـ وـ من الليالي: الطويلَةُ، وجبلٌ بِدِيارِ رَبيعةَ، يُكَنَّى ذا الهَضَباتِ، والرجلُ المنيعُ، والثابتُ من العِزِّ، ونَخْلٌ، وأرضٌ باليمامة.
ـ والأَقْعَسانِ: الأَقْعَسُ وهُبَيْرَةُ ابنا ضَمْضَمٍ. والأَقْعَسُ ومُقاعِسٌ: ابنا ضَمْرَةَ بن ضَمْرَةَ.
ـ والقَعْساءُ: تأنيثُ الأَقْعَسِ،
ـ وـ من النّمْلِ: الرافِعَةُ صَدْرَها وذَنَبَها، وفرسُ مُعاذٍ النّهْدِيِّ.
ـ والقَعْوَسُ، كجَرْوَلٍ: الشيخُ الكبيرُ. وككتابٍ: جبلٌ. وكغُرابٍ: داءٌ في الغَنَمِ من كَثْرَةِ الأكْلِ، تَموتُ منه.
ـ وكسَلْمانَ: ع.
ـ والقَوْعَسُ: الغليظُ العنقِ، الشديدُ الظّهْرِ من كُلِّ شيءٍ.
ـ والقَعْسُ: التُّرابُ المُنْتِنُ.
ـ والقُعْسوسُ، كعُصْفورٍ: لَقَبٌ للمرأةِ الدّميمَة. وقُعَيْسيسٌ: اسمٌ.
ـ والإِقْعاسُ: الغِنَى، والإِكْثارُ.
ـ وتَقَاعَسَ: تأخّرَ،
ـ وـ الفرسُ: لم يَنْقَدْ لِقائِدِه.
ـ واقْعَنْسَسَ: تأخّرَ، ورَجَعَ إلى خَلْفٍ.
ـ والمُقْعَنْسِسُ: الشديدُ، تَصْغيرُهُ: مُقَيْعسٌ،
ـ أو مُقَيْعِيسٌ، أو قُعَيْسٌ
ـ ج: مَقاعِسُ ومَقَاعيسُ.
ـ ومُقاعِسٌ، بالضم: أبو حَيّ من تَميمٍ، لأنه تأخّرَ عن حِلْفٍ كانَ بينَ قَوْمِهِ.
ـ وتَقَعْوَسَ الشيخُ: كَبِرَ،
ـ وـ البيتُ: تَهَدّمَ.


269-قَفَسَ

قفس

ـ قَفَسَ قَفْساً وقُفوساً: ماتَ،
ـ وـ الظَّبْيَ: رَبَطَ يديهِ ورِجْليه،
ـ وـ فلاناً: أخَذَ بشَعَرِهِ،
ـ وـ الشيءَ: أخَذهُ أخْذَ انْتِزاعٍ وغَضَبٍ.
ـ وقَفِسَ، كفرحَ: عَظُمَتْ رَوْثَهُ أنْفِهِ.
ـ والأَقْفَسُ: المُقْرِفُ، وكلُّ ما طالَ وانْحَنَى.
ـ والقَفْساءُ: المَعِدَةُ، والبَطْنُ، واللَّئيمةُ الرَّديئةُ،
ـ كقَفاسِ، كقَطام.
ـ والقُفْسُ، بالضم: طائفَةٌ بِكِرْمانَ كالأَكْرادِ.
ـ وتَقَفَّسَ: وثَبَ.
ـ وهُما يَتَقافَسانِ بشُعورِهِما: يَتَواثَبانِ.


270-المُقَوْقِسُ

المقوقس

ـ المُقَوْقِسُ: طائرٌ مُطَوَّقٌ طَوْقاً سَوادُهُ في بَياضٍ كالحَمامِ، وجُرَيْجُ بنُ مِينَى القِبْطيُّ، وقد عُدَّ في الصحابة، صاحبُ مصرَ والإِسْكَنْدَريَّة، ولَقَبٌ لكلِّ من مَلَكَهُما، ولعَظيمِ الهِنْدِ، عن ابنِ عَبَّادٍ، وكأَنه غَلَطٌ. وقاقِيسُ بنُ صَعْصَعَةَ بنِ أبي الخَريف: محدّثٌ.


271-القِلْحاسُ

القلحاس

ـ القِلْحاسُ، بالكسر: السَّمِجُ القبيحُ من الرجالِ.


272-أَوقْلِيدِسُ

أوقليدس

ـ أَوقْلِيدِسُ، بالضم وزِيادَةِ واوٍ: اسمُ رجُلٍ وَضَعَ كتاباً في هذا العِلْمِ المَعْروفِ. وقولُ ابنِ عَبَّادٍ: اقْليدِسُ: اسمُ كتابٍ، غَلَطٌ.


273-القَلْسُ

القلس

ـ القَلْسُ: حَبْلٌ ضخمٌ من لِيفٍ أو خُوصٍ أو غيرهِما، من قُلوسِ سُفُنِ البَحْرِ، وما خَرَجَ من الحَلْقِ مِلْءَ الفَمِ أو دونه، وليس بِقَيْءٍ، فإن عادَ، فهو قَيْءٌ، والرَّقْصُ في غِناءٍ، والغِناءُ الجَيّدُ، والشُّرْبُ الكثيرُ، وغَثَيانُ النَّفْسِ، وقَذْفُ الكأْسِ والبَحْرِ امْتِلاءٌ، والفِعْلُ كضَرَبَ،
ـ وبَحْرٌ قَلاَّسٌ: زَخَّارٌ.
ـ وقالِسٌ: ع أقْطَعَهُ النبيُّ، صلى الله عليه وسلّم، بني الأَحَبِّ من عُذْرَةَ.
ـ وكصَبورٍ: ة قربَ الرَّيّ. وكقُبَّيْطٍ: بِيْعَةٌ بِصَنْعاءَ. وكأَميرٍ: البخيلُ.
ـ والأَنْقَلَيْسُ، بفتح الهمزةِ واللامِ وبكسرهما: سَمَكَةٌ كالحَيّة.
ـ والقَلَنْسُوَةُ والقُلَنْسيَةُ، إذا فَتَحْتَ، ضَمَمْتَ السينّ، وإذا ضَمَمْتَ، كَسَرْتها تُلْبَسُ في الرأسِ
ـ ج: قلانِسُ وقَلانيسُ وقَلَنْسٍ، وأصْلُهُ قَلَنْسُوٌ، إلا أنهم رَفَضوا الواو، لأنَّه ليس اسمٌ آخِرُهُ حَرْفُ عِلّةٍ قَبْلهَا ضَمّةٌ، فصارَ آخِرَهُ ياءٌ مكسورٌ ما قَبْلهَا، فكانَ كَقاضٍ، وقَلاسِيُّ وقَلاسٍ، وتَصغيرهُ قُلَيْنِسَةٌ وقُلَيْنيسَةٌ وقُلَيْسِيَةٌ وقُلَيْسِيَّةٌ.
ـ وقَلْسَيْتُهُ وقَلْنَسْتُهُ فَتَقَلْسَى وتَقَلْنَسَ: ألبَسْتُهُ إِيَّاها فَلَبِسَ.
ـ وقَلَنْسُوَةُ: حصْنٌ بِفِلَسْطِينَ.
ـ والتَّقْليسُ: الضَّرْبُ بالدُّفِّ، والغِناءُ، واسْتقْبالُ الوُلاَةِ عندَ قُدومِهِمْ بأَصْنِافِ اللَّهْوِ، وأن يَضَعَ الرجُلُ يَدَيْهِ على صَدْرِهِ ويَخْضَعَ.


274-القُلْقاسُ

القلقاس

ـ القُلْقاسُ: أصلُ نَباتٍ، يُؤْكَلُ مَطْبوخاً، يَزيدُ في الباهِ، ويُسَمِّنُ، وإِدْمانُهُ يُوَلّدُ السَّوداءَ.


275-القَلَمَّسُ

القلمس

ـ القَلَمَّسُ، كعَمَلَّسٍ: الكثيرُ الماءِ من الرَّكايا، والبَحْرُ، والرجُلُ الخَيِّرُ المِعْطاءُ، والسَّيِّدُ العظيمُ، والرجلُ الداهِيَةُ المُنْكَرُ البعيدُ الغَوْرِ، ورجُلٌ كِنانِيٌّ من نَسَأَةِ الشُّهورِ، كانَ يَقِفُ عندَ جَمْرَةِ العَقَبَةِ، ويقولُ: اللهم إنّي ناسِئُ الشُّهورِ وواضِعُها مَواضِعَها، ولا أُعابُ ولا أُجابُ. اللهم إِنِّي قد أحْلَلْتُ أحَدَ الصَّفَرَيْن، وحَرَّمْتُ صَفَرَ المُؤَخَّرَ. وكذلك في الرَّجَبَيْنِ، يَعْني رَجَباً وشَعبانَ انْفِرُوا على اسمِ اللهِ تعالى، وذلك قولُه تعالى: {إنَّما النَّسيءُ زِيادَةٌ في الكُفْرِ} .


276-القَلَهْبَسُ

القلهبس

ـ القَلَهْبَسُ، كشَمَرْدَلٍ: المُسِنُّ من حُمُرِ الوَحْشِ، وهي: بهاءٍ، وحَشَفَةُ ذَكَرِ الإِنْسانِ.
ـ وهامَةٌ قَلَهْبَسَةٌ: مُدَوَّرَةٌ.


277-القَلَهْمَسُ

القلهمس

ـ القَلَهْمَسُ: القصيرُ المُجْتَمِعُ الخَلْقِ.


278-القَمْسُ

القمس

ـ القَمْسُ: الغَوْصُ، يَقْمُسُ ويَقْمِسُ، والغَمْسُ،
ـ كالإِقْماسِ، لازِمٌ مُتَعَدٍّ، والغَلَبَةُ بالغَوْصِ، واضْطِرابُ الوَلَدِ في البَطْنِ.
ـ والقَمُوسُ: بِئْرٌ تَغيبُ فيها الدِّلاءُ من كَثْرَةِ مائها، بَيّنَةُ القِماسِ، بالكسر. ـ وكسِكّينٍ: البَحْرُ
ـ ج: قَمامِيسُ.
ـ والقَوْمَسُ: الأميرُ، ومُعْظَمُ ماءِ البَحْرِ،
ـ كالقامُوسِ. وكسُكَّرٍ: الرجُلُ الشريفُ.
ـ والقَمامِسَةُ: البَطارِقَةُ.
ـ والقَوامِسُ: الدَّواهي.
ـ وقُومَسٌ، بالضم وفتح الميمِ: صُقْعٌ كبيرٌ بينَ خُراسانَ وبِلادِ الجَبَلِ، وإِقْليمٌ بالأنْدَلُسِ،
ـ وبهاءٍ: ة بأَصْفَهانَ.
ـ وقُومَسانُ: ة بِهَمَذانَ.
ـ وقَامَسَهُ: فاخَرَهُ بالقَمْسِ.
ـ وهو يُقامِسُ حُوتاً، أي: يُناظِرُ من هو أعْلَمُ منه.
ـ وانْقَمَسَ النَّجْمُ: غَرَبَ.
ـ والقَاموسُ: البَحْرُ، أو أبْعَدُ موضِعٍ فيه عَوراً.


279-قَنْبَسُ

قنبس

ـ قَنْبَسُ: من أعْلامِ النساء.


280-قَنْدَسَ

قندس

ـ قَنْدَسَ: تابَ بعدَ مَعْصِيَةٍ،
ـ وـ في الأرضِ: ذَهَبَ على وجْهِهِ ضارِباً فيها.


281-القَنْسُ

القنس

ـ القَنْسُ، ويكسرُ: الأصلُ، وبالكسر: أعْلى الرأسِ،
ـ كالقَوْنَسِ
ـ ج: قُنُوسٌ، وبالتحريك: الطُّلَعَاءُ، أي: القَيْءُ القليلُ، ونبَاتٌ طَيّبُ الرائحةِ يَنْفَعُ من جميعِ الآلامِ والأوجاعِ البارِدَةِ، والمالَيْخُولِيا، ووجَعِ الظَّهْرِ والمفَاصِلِ، جَلاَّءٌ مُفَرِّحٌ مُلَيِّنٌ، مُقَوّ للقلبِ والمَعِدَةِ، بالعَسَلِ لَعُوقٌ جَيّدٌ للسُّعالِ، وعُسْرِ النَّفَسِ، يُذْهِبُ الغَيْظَ، ويُبَعِّدُ من الآفاتِ، فارِسِيَّتُهُ الراسَنُ.
ـ والقَوْنَسُ والقَوْنوسُ: أعلى بَيْضَةِ الحديدِ، وعَظْمٌ ناتِئٌ بينَ أُذُنَي الفرسِ، وجادَّةُ الطريقِ.
ـ والقَيْنَسُ: الثَّوْرُ.
ـ وقانِسَةُ الطَّيْر: قانِصَتُهُ.
ـ وأقْنَسَ: ادَّعَى إلى قَنْسٍ شَريفٍ، وهو خَسيس.


282-القَنْطَريسُ

القنطريس

ـ القَنْطَريسُ: تَقَدَّمَ في ق ط ر س.


283-القِنْعاسُ

القنعاس

ـ القِنْعاسُ، بالكسر، من الإِبِلِ: العظيمُ، والرجلُ الشديدُ المَنيعُ
ـ ج: قَناعيسُ.
ـ والقُناعسُ، كعلابِطٍ: العظيمُ الخَلْقِ
ـ ج: بالفتح، كجُوالِقٍ وجَوالِقٍ.
ـ والقَنْعَسَةُ: شدَّةُ العنقِ في قِصَرِها، كالأحْدَب.


284-القَوْسُ

القوس

ـ القَوْسُ: م، وقد تُذَكَّرُ، تَصْغيرُها قُوَيْسَةٌ وقُوَيْسٌ
ـ ج: قِسِيٌّ وقُسِيٌّ وأقْواسٌ وقِياسٌ، والذِّراعُ، لأنه يُقاسُ به المَذْروعُ.
ـ {فكان قابَ قَوْسَيْنِ} ، أي: قَدْرَ قَوْسَيْنِ عَرَبِيَّتَيْنِ، أو قَدْرَ ذِراعيْنِ، وما يَبْقَى في أسْفَلِ الجُلَّةِ من التَّمرِ، وبُرْجٌ في السماءِ، والسَّبْقُ.
ـ قاسَهُمْ: سَبَقَهُمْ، وبالضم: صَوْمَعَةُ الراهبِ، وبيتُ الصائدِ، وزَجْرُ الكلبِ، ووادٍ، وبالتحريك: الانحِناءُ في الظَّهْرِ، قَوِسَ، كفرِحَ، فهو أقْوَسُ.
ـ والقُوَيْسُ، كزُبيرٍ: فرسُ سَلَمَةَ بنِ الحَوْشَبِ.
ـ وذو القَوْسَيْنِ: سيفُ حَسَّانَ بنِ حِصْنٍ.
ـ وذو القَوْسِ: حاجِبُ بنُ زُرارَةَ، أتى كِسْرَى في جَدْبٍ أصابَهُمْ، بدَعْوَةِ النبيِّ، صلى الله عليه وسلّم، يَسْتَأْذِنُهُ لقَوْمِهِ أن يصيروا في ناحيةٍ من بِلادِه حتى يُحْيَوْا. فقال: إنَّكُمْ مَعاشِرَ العَرَبِ غُدُرٌ حُرُصٌ، فإن أذِنْتُ لكم، أفْسَدْتُمُ البِلادَ، وأغَرْتُمْ على العِبادِ. قال حاجبٌ: إِنّي ضامِنٌ للمَلِكِ أن لا يَفْعَلوا. قال: فَمَنْ لي بأَن تَفِي. قال: أرْهَنُكَ قَوْسِي. فضحكَ من حَوْلَهُ. فقال كِسْرَى: ما كان ليُسَلِّمَها أبداً، فَقَبِلهَا منه، وأذِنَ لهم، ثم أُحْيِيَ الناسُ بدَعْوَةِ النبيّ صلى الله عليه وسلّم. وقد ماتَ حاجِبٌ، فارْتَحَلَ عُطاردٌ ابنُه، رضي الله عنه، إلى كسْرَى، يَطْلُبُ قَوْسَ أبيهِ فَرَدَّها عليه، وكَساهُ حُلَّةٌ. فلما رجَعَ، أهداها للنبيّ، صلى الله عليه وسلّم، فلم يَقْبَلْها، فباعَها من يهودِيّ بأربعة آلافِ دِرْهَمٍ.
ـ وذُو القَوْسِ: سِنانُ بنُ عامِرٍ، لأنه رَهَنَ قَوْسَهُ على ألفِ بعيرٍ في الحَارِثِ بنِ ظالِمٍ (عندَ) لنُّعْمانِ الأكبَرِ.
ـ والأقْوَسُ: المُشْرِفُ من الرَّمْلِ، والصَّعْبُ من الأزْمِنَة،
ـ كالقَوِسِ، ككتِفٍ،
ـ والقُوسِيِّ، بالضم،
ـ وـ من البلادِ: البَعيدُ،
ـ وـ من الأيامِ: الطويلُ.
ـ والمِقْوَسُ، كمنْبَرٍ: وِعاءُ القَوْسِ، والمَيْدانُ، والموضِعُ الذي تَجْري منه الخَيْلُ، وحَبْلٌ تُصَفُّ عليه الخيلُ عندَ السِّباقِ.
ـ وقاسَ يَقُوسُ قَوساً: كيَقيسُ قَيْساً.
ـ وقَاسانُ: د بِما وَراءَ النَّهْرِ، وناحِيَةٌ بأَصْفَهانَ، غيرُ قاشانَ المَذكورِ مع قُمَّ.
ـ وقَوَّسَ تَقْويساً: انْحَنَى،
ـ كتَقَوَّسَ.
ـ ويَقْتاسُ، أي: يَقيسُ،
ـ وـ فلانٌ بأَبيه: يَسْلُكُ سَبيلَه ويَقْتَدِي به.
ـ والمُتَقَوّسُ: من معه قَوْسٌ، والحاجِبُ المُشَبَّهُ بالقَوْسِ،
ـ كالمُسْتَقْوِسِ.
ـ والمُقاوِسُ: الذي يُرْسِلُ الخيلَ،
ـ كالقَيَّاسِ.
ـ ورَماهُ اللّهُ بِأَجْنَى أَقْوَسَ: بداهيَةٍ.
ـ وقَوْسَى، كسَكْرَى: ع بِبِلادِ السَّراةِ، له يومٌ م.
ـ (وقَوْسانُ: ناحيةٌ من أعْمالِ واسِطَ، ومنها الحسنُ بنُ صالِحٍ، وبالتحريك: ة بقربِ واسِطَ، منها المُنْتَخَبُ بنُ مُصَدِّقٍ) وفي المَثَلِ: "هو من خَير قُوَيْسٍ سَهْماً " ، أو صار خَيْرَ قُوَيْسِ سَهْماً"، يُضْرَبُ للذي يُخالِفُكَ، ثم يرجِعُ عن ذلك، ويَعودُ إلى ما تُحِبُّ.


285-القَهْبَسَةُ

القهبسة

ـ القَهْبَسَةُ: الأَتانُ الغَليظَةُ.


286-القَهْبَلِسُ

القهبلس

ـ القَهْبَلِسُ، كجَحْمَرِشٍ: الزُّبُّ، أو العظيمُ الغليظُ، والقَمْلَةُ الصغيرةُ، والمَرْأةُ الضخمةُ، والأبيضُ تَعْلوهُ كُدْرَةٌ.


287-قَهْوَسٌ

قهوس

ـ قَهْوَسٌ، كَجَرْوَلٍ: اسمُ فحلٍ من الإِبِلِ، ووَالِدُ النعمانِ التَّيْمِيِّ، والطويلُ، والتَّيْسُ الرَّمْليُّ الطويلُ، والضخمُ القَرْنَيْنِ، والرجُلُ الطويلُ.
ـ والتَّقَهْوُسُ: السُّرْعَةُ،
ـ كالقَهْوَسَةِ، وأن تمشيَ مُنْحَنِياً مُضطَرِباً.


288-قاسَهُ

قاسه

ـ قاسَهُ، بغَيْرِهِ،
ـ وـ عليه يقيسُهُ قَيْساً وقِياساً واقْتاسَهُ: قَدَّرَهُ على مِثالِهِ فانْقاسَ.
ـ والمِقْدارُ: مِقْياسٌ.
ـ وقِيْسُ رُمْحٍ، بالكسر،
ـ وقاسُهُ: قَدْرُهُ. وقَيْسُ عَيْلانَ، بالفتح: أبو قبيلَةٍ، واسمُه: الناسُ بنُ مُضَرَ.
ـ وتَقَيَّسَ: تَشَبَّهَ بهم، أو تَمَسَّكَ منهم بسَبَبٍ، كحِلْفٍ أو جُـوارٍ أو ولاءٍ.
ـ والقَيْسُ: التَّبَخْتُرُ، والشّدَّةُ، والجُوعُ، والذَّكَرُ.
ـ وقَيْسُ: كُورَةٌ بمصر، سمّيَتْ بِمُفْتَتِحِها قَيْسِ بن الحارِثِ، وجزيرَةٌ ببَحْرِ عُمانَ، مُعَرَّبَةُ كَيْشَ.
ـ والقَيْسانِ من طَيِّئٍ: قيسُ بنُ عَنَّابٍ، بالنون، وقيسُ بنُ هَذَمَة بنِ عَتَّابٍ. وعبدُ القَيْسِ بنُ أفْصَى: أبو قبيلةٍ من أسَدٍ. وامْرُؤُ القَيْسِ بنُ عابِسٍ الكِنْدِيُّ، وابنُ الأَصْبَغِ الكَلْبِيُّ، وابنُ الفاخِرِ بن الطَّمَّاحِ: صحابيُّونَ، والمَلِكُ الضِّلِّيلُ الشاعِرُ: سليمانُ بنُ حُجْرٍ، رافعُ لِواء الشُّعَراءِ إلى النارِ، وابنُ بَحْرٍ، وابنُ بَكْرٍ، وابنُ حُمامٍ، بالضم، وابنُ رَبيعةَ، وابنُ عَدِيٍّ، وابنُ كُلابٍ، بالضم، وابنُ مالِكٍ: كُلُّهم شُعراءُ، والنِّسبَةُ إلى الكُلِّ: مَرْئيٌّ، إلا ابنَ حُجْرٍ فإنها مَرْقَسِيٌّ.
ـ وقَيْسونُ: ع. ومِقْيَسٌ، كمِنْبرٍ: ابنُ حُبابَةَ، قَتَلَهُ نُمَيْلَةُ بنُ عبدِ اللهِ من قَوْمِهِ.
ـ وقايَسْتُهُ: جارَيْتُه في القِياسِ،
ـ وـ بين الأَمْرَيْنِ: قَدّرْتُ. وهو يَقْتاسُ بأبيهِ: واوِيٌّ يائِيٌّ.


289-القأشُ

القأش

ـ القأشُ: القَلْشُ، لغةٌ عِراقِيَّةٌ.


290-القَبْلَشُ

القبلش

ـ القَبْلَشُ: اسمُ الكَمَرَةِ.


291-القَرْبَشوشُ

القربشوش

ـ القَرْبَشوشُ: قُماشُ البيتِ.


292-الاقتِحاشُ

الاقتحاش

ـ الاقتِحاشُ: التَّفْتِيشُ، يقالُ: لأَقْتَحِشَنَّهُ، فَلأَنْظُرَنَّ أسَخِيٌّ هو أم لا، وهذا أحَدُ ما جاء على الافتِعَالِ مُتَعَدِّياً، وهو نادِرٌ.


293-قَرَشَهُ

قرشه

ـ قَرَشَهُ يَقْرُشُهُ ويَقْرِشُهُ: قَطَعَهُ، وجَمَعَهُ من ههُنَا وههُنَا، وضمَّ بعضَهُ إلى بعضٍ،
ـ ومنه: قُرَيْشٌ، لِتَجَمُّعِهِم، إلى الحَرَمِ، أو لأَنهم كانوا يَتَقَرَّشون البِياعاتِ، فَيَشْتَرُونَهَا، أو لأَنَّ النَضْرَ بنَ كِنانَةَ اجْتَمَعَ في ثَوْبِهِ يَوْماً، فقالُوا: تَقَرَّشَ، أو لأَنَّهُ جاء إلى قَوْمِهِ فقالوا:
ـ كأنَّهُ جَمَلٌ قَرِيشٌ، أي: شديدٌ، أو لأنَّ قُصَيّاً كان يقالُ له: القُرَشِيُّ، أو لأَنَّهُمْ كانوا يُفَتِّشُونَ الحاجَ، فَيَسُدُّونَ خَلَّتَها،
ـ أو سُمِّيَتْ بمُصَغَّرِ القِرشِ، وهو دابَّةٌ بَحْرِيَّةٌ تَخافُهَا دَوابُّ البَحْرِ كلُّها، أو سُمِّيَتْ بِقُرَيْشِ بنِ مَخْلَدِ بنِ غالِبِ بنِ فِهْرٍ، وكان صاحِبَ عِيرهِمْ، فكانوا يقولون: قَدِمَتْ عِيرُ قُرَيْشٍ، وخَرَجَتْ عِيرُ قُرَيْشٍ، والنِّسْبَةُ: قُرَشِيٌّ وقُرَيْشِيٌّ.
ـ والقَرْوَشُ، كجَرْوَلٍ: ما يُجْمَعُ من ههنا وههنا.
ـ والقِرْواشُ، بالكسر: الطُّفَيْلِيُّ، والعظيمُ الرأسِ. وقِرْواشُ بنُ حَوْطٍ الضَّبِّيُّ، وشُرَيْحُ بن قرواشٍ العَبْسِيُّ: شاعِرانِ.
ـ والقارِشَةُ من الشِّجاجِ: شِبْهُ الباضِعَةِ.
ـ والقُرَيْشِيَّةُ: ة بِجَزِيرَةِ ابنِ عُمَرَ، منها التُّفَّاحُ الجَيِّدُ.
ـ ونَهْرُ قُرَيْشٍ: بواسِطَ.
ـ وأبو قُرَيْشٍ: ة بها.
ـ وأقْرَشَ: سَعَى به، ووَقَعَ فيه،
ـ وـ الشَّجَّةُ: صَدَعَتِ العَظْمَ، ولم تَهْشِمْهُ.
ـ والتَّقْرِيشُ: التَّحْرِيشُ، والإِغراء، والاكْتِسَابُ.
ـ والمُقَرِّشَةُ: المَحْلُ، لأنَّ الناسَ تَجْتَمِعُ عامَ المَحْلِ.
ـ وتَقَرَّشُوا: تَجَمَّعُوا،
ـ وـ زَيْدٌ: تَنَزَّهَ عن مَدانِسِ الأمورِ،
ـ وـ الشيءَ: أخَذَهُ أولاً فَأولاً.
ـ وتَقَارَشَتِ الرِّمَاحُ: تداخَلَتْ في الحَرْبِ، ورِمَاحٌ قَوارِشُ، وقد قَرَشُوا بالرِّمَاحِ.
ـ واقْتَرَشَت: وقَع بعضُها على بعضٍ. ومُقارِشٌ: اسْمٌ.


294-أقْرِيطِشُ

أقريطش

ـ أقْرِيطِشُ، بفتح أولهِ وكسْر الراء والطاء: جَزيرةٌ مَشْهُورةٌ بِبَحْرِ الرُّومِ، دَوْرُها ثلاثُ مِئَةٍ وخَمْسُونَ مِيْلاً، أو مَسيرَةُ خَمْسَةَ عَشَرَ يَوماً،
ـ وبهاء: د يُجْلَبُ منه الجُبْنُ والعَسَلُ إلى مصْرَ.


295-القُرْعوشُ

القرعوش

ـ القُرْعوشُ، كزُنْبُورٍ وفِرْدَوْسٍ: الجَمَلُ له سَنامانِ، ووَلَدُ الأسَدِ.


296-القَرَنْفَشُ

القرنفش

ـ القَرَنْفَشُ، كسَمَنْدَلٍ: الضخْمُ.


297-قَرْمَشَهُ

قرمشه

ـ قَرْمَشَهُ: أفْسَدَهُ،
ـ وـ الشيءَ: جَمَعَه.
ـ وفي الدَّارِ قَرْمَشٌ من الناسِ، كجعْفَرٍ وزِبْرِجٍ وقِنْدِيلٍ، أي: أخْلاطٌ. وكعَمَلَّسٍ: الذي يأكُلُ كلَّ شيءٍ، والذينَ لا خَيْرَ فيهم.


298-قَشَّ

قش

ـ قَشَّ القومُ قُشوشاً: صَلَحُوا بعدَ الهُزال،
ـ وـ الرجُلُ: أكلَ من ههُنا وههنا،
ـ كقشَّشَ، ولَفَّ ما قَدَرَ عليه مما على الخِوانِ،
ـ وـ الشيءَ: جَمَعَهُ،
ـ وـ الناقَةَ: أسْرَعَ حَلْبَهَا،
ـ وـ الشيءَ: حَكَّهُ بيدِهِ حتى يتَحاتَّ، ومَشَى مَشْيَ المَهْزُولِ، وأكَلَ مما يُلْقِيهِ الناسُ على المَزابِلِ، أو أكَلَ كِسَرَ الصَّدَقَةِ،
ـ وـ النباتُ: يَبِسَ،
ـ وـ القَوْمُ: انْطَلَقُوا، فَجَفَلوا،
ـ كانْقَشُّوا.
ـ والقشُّ: رَدِيء النَّخْلِ، كالدَّقَلِ ونحوِهِ، والدَّلْوُ الضخم.
ـ والقِشَّةُ، بالكسر: القِرْدَةُ، أو وَلَدُهَا الأنْثَى، والصَّبِيَّةُ الصغيرةُ الجُثَّةِ، ودُوَيبَّةٌ كالخُنْفَساء، وصُوفةٌ كالهِناء المُسْتَعْمَلَةِ المُلْقَاةِ.
ـ والقَشِيشُ، كأميرٍ: اللُّقَاطَةُ،
ـ كالقُشاشِ، بالضم، وصَوْتُ جِلْدِ الحَيَّةِ تَحُكُّ بعضَها ببعضٍ، وجَدُّ ووالِدِ عَلِيِّ بنِ محمدِ بنِ عَلِيٍّ المالكِيِّ.
ـ وأقشَّ من الجُدَرِيِّ: بَرَأ منه،
ـ كتَقَشْقَشَ،
ـ وـ البِلاَدُ: كَثُرَ يُبْسُهَا.
ـ والمُقَشْقِشَتَانِ: قُلْ يا أيُّهَا الكافِرُونَ والإِخْلاصُ، أي: المُبَرِّئَتانِ من النِّفَاقِ والشِّرْكِ، أو تُبْرِئانِ كما تُقَشْقِشُ الهِناءُ الجَرَبَ.


299-القَعْشُ

القعش

ـ القَعْشُ، كالمنعِ: الجَمْعُ، وعَطْفُكَ رأسَ الخشَبَةِ إليكَ، ومَرْكَبٌ كالهَوْدَجِ
ـ ج: قُعوشٌ، وهَدْمُ البِناء وغَيْرِهِ.
ـ والقَعْوَشُ، كجَرْولٍ: الخفيفُ، والبعيرُ الغليظُ.
ـ والقَعْشاء: الرافِعَةُ رأسَها.
ـ وقَعْوَشَهُ: صرَعَهُ.
ـ وتَقَعْوَشَ: تَهَدَّمَ،
ـ وـ الشيخُ: كَبِرَ.
ـ وانْقَعَشَ القومُ: انْقَلَعُوا، فَذَهَبُوا،
ـ وـ الحائِطُ: انْهَدَمَ.


300-القَفْشُ

القفش

ـ القَفْشُ: ضَرْبٌ من الأكْلِ شديدٌ، وكثْرَةُ النِّكاحِ، والخُفُّ القصيرُ، مُعَرَّبُ كَفْش، وسُرْعَةُ الحَلْبِ، وسُرْعَةُ نَفْضِ ما في الضَّرْعِ، وأخْذُ الشيءِ، وجَمْعُه، والنَّشاطُ، والضَّرْبُ بالعَصا وبالسيف، وبالتحريك: اللُّصوصُ الدَّعَّارونَ.
ـ وانْقَفَشَ العَنْكَبُوتُ وغيرُه: انْجَحَرَ، وضَمَّ جَرامِيزَهُ وقَوائمَه.


301-القَلاشُ

القلاش

ـ القَلاشُ، كسَحابٍ: الصغيرُ المُنْقَبِضُ.
ـ والقَلاشةُ، كسَحابةٍ: الصِّغَرُ، والقِصَرُ.
ـ وأُقْلِيشُ، بالضم: د بالأنْدَلُسِ، منه أحمدُ بنُ مَعَدِّ بنِ عيسى.
ـ وأُقْلُوشُ، كأُسْلُوبٍ: د من أعمال غَرْناطَةَ.
ـ وقَلْيوشة: د بالأنْدَلُسِ.
ـ وقَلْشانَةُ: د بإفْريقِيَّةَ. والأَقْلَشُ: اسمٌ أعْجَمِيٌّ، وكذلك القَلاَّشُ.


302-القَمْشُ

القمش

ـ القَمْشُ: جمعُ القُماشِ، وهو ما على وجْهِ الأرضِ من فُتاتِ الأشْياءِ، حتى يقالُ لرُذالَةِ الناسِ: قُماشٌ.
ـ وما أعْطاني إلاَّ قُماشاً، أي: أرْدَأ ما وَجَدَهُ. وقامِشةُ بنُ وائلةَ: جَدٌّ لجُخْدَبٍ النَّسَّابَة.
ـ والقَميشةُ: طَعامٌ من اللَّبَنِ وحَبِّ الحَنْظَلِ ونحوِه.
ـ وتَقَمَّشَ: أكَلَ ما وجَدَ، وإن كان دُوناً.


303-يُقَنَّشْ

يقنش

ـ لم يُقَنَّشْ، بفتح القافِ والنونِ المُشَدَّدَةِ، أي: لم يُقَتَّرْ، ولم يُنْقَصْ.


304-القَنْفَرِشُ

القنفرش

ـ القَنْفَرِشُ: العَجوزُ الكبيرةُ المُتَشَنِّجَةُ، والضَّخْمَةُ من الكَمَرِ.


305-القِنْفِشَةُ

القنفشة

ـ القِنْفِشَةُ، بالكسر: دُوَيبَّةٌ من أحْناشِ الأرضِ، والمُنْقَبِضَةُ الجِلدِ،
ـ كالمُنْقَفِشةِ، وبالفتح: التَّقَبُّضُ.
ـ والقُنافِش، بالضم: المُتَقَشِّرُ الأَنْفِ، الجافي اللِّحْيَةِ.
ـ ورجلٌ مُقَنْفَشٌ في اللِّباسِ: قبيحُ الهيئةِ واللِّبْسَةِ.
ـ وقَنْفَشَهُ: جَمَعَهُ سَريعاً.


306-قُوشٌ

قوش

ـ رجلٌ قُوشٌ، بالضم: صغيرُ الجُثَّةِ. وقُوشَةُ بنتُ الأَزْنَمِ الكَلْبِيَّةُ: أمُّ زيدِ الخَيْلِ، رضي الله عنه.
ـ وقُوشْ قُوشْ: زَجْرٌ للكلبِ.
ـ والقَواشَةُ، كسَحابةٍ: ما يَبْقَى في الكَرْمِ بعدَ قَطْعِه.
ـ وقاشانُ: د يُذْكَرُ مع قُمَّ. وقاشْ ماشْ: اسمٌ للقُماشِ، كأَنه سُمِّيَ باسْمِ صَوْتِه.


307-قَبَصَهُ

قبصه

ـ قَبَصَهُ يَقْبِصه: تناوَلَهُ بأطرافِ أصابِعِهِ،
ـ كقَبَّصَهُ، وذلك المُتَنَاوَلُ: القَبْصَةُ، بالفتح والضم،
ـ وـ فلاناً: قَطَعَ عليه شُرْبَهُ قبلَ أن يَرْوَى،
ـ وـ الفَحْلُ: نَزَا،
ـ وـ التِّكَّةَ: أدْخَلَها في السَّراوِيلِ فَجَذَبَهَا.
ـ والقَبْصَةُ: الجَرادَةُ،
ـ وـ من الطَّعامِ: ما حَمَلَتْ كفَّاكَ، ويُضَمُّ.
ـ والقَبيصَةُ: التُّرابُ المَجْمُوعُ، والحَصى،
ـ وة شَرْقِيَّ المَوْصِلِ،
ـ وة قربَ سُرَّ مَنْ رَأى، وابنُ الأسْوَدِ، وابنُ البَراءِ، وابنُ جابِرٍ، وابنُ ذُؤَيْبٍ، وابنُ شُبْرُمَةَ أو بُرْمَةَ، وابنُ الدَّمُونِ، وابنُ المُخارِقِ، وابنُ وقَّاصٍ: صحابِيُّونَ.
ـ والقَبُوصُ: الفَرَسُ الوثيقُ الخَلْقِ، والذي إذا رَكَضَ لم يُصِبِ الأرضَ إلا أطْرافُ سَنَابِكِهِ من قُدُمٍ.
ـ وقد قَبَصَ يَقْبِصُ: خَفَّ ونَشِطَ.
ـ والقِبْصُ، بالكسر: العَدَدُ الكثيرُ من الناسِ، والأصْلُ، ومجْمَعُ الرَّمْلِ الكثيرِ، ويُفْتَحُ.
ـ والمِقْبَصُ، كمنْبَرٍ: الحَبْلُ يُمَدُّ بينَ يَدَيِ الخَيْلِ في الحَلْبَةِ.
ـ وأخَذْتُهُ على المِقْبَصِ: على قالَبِ الاسْتِوَاءِ.
ـ والقَبَصُ، محركةً: وجَعٌ يُصِيبُ الكَبِدَ من التَّمْرِ على الريقِ، وضِخَمُ الهامَةِ، قَبِصَ، كفرِحَ،
ـ فهو أقْبَصُ الرأسِ: ضَخْمٌ مُدَوَّرٌ، وهامَةٌ قَبْصَاءُ، والخِفَّةُ، والنَّشاطُ، قُبِصَ، كعُنِيَ، فهو قَبِصٌ.
ـ والأقْبَصُ: الذي يمشِي فَيَحْثِي التُّرابَ بصَدْرِ قَدَمِهِ، فَيَقَعُ على موضِعِ العَقِبِ.
ـ وقَبِصَتْ رَحِمُ الناقةِ، كفرِحَ: انْضَمَّتْ،
ـ وـ الجَرادُ على الشجرِ: تَقَبَّصَ.
ـ وحَبْلٌ قَبِصٌ ومُتَقَبِّصٌ: غيرُ مُمْتَدٍّ.
ـ والقِبِصَّى، كزِمِكَّى: العَدْوُ الشديدُ.
ـ وانْقَبَصَ غُرْمُولُ الفرسِ: انْقَبَضَ.


308-قَحَصَ

قحص

ـ قَحَصَ، كمنع: مَرَّ مرّاً سريعاً،
ـ وـ البيتَ: كنَسَهُ،
ـ وـ برجْلِهِ: رَكَضَ.
ـ وسَبَقَنِي قَحْصاً، أي: عَدْواً.
ـ وأقْحَصَهُ وقَحَّصَهُ تَقْحِيصاً: أبْعَدَهُ عن الشيءِ.
القَرْصُ: أخْذُكَ لَحْمَ الإِنْسَانِ بإصْبَعَيْكَ حتى تُؤْلِمَهُ، ولَسْعُ البَراغِيثِ، والقَبْضُ، والقَطْعُ، وبَسْطُ العَجينِ.
ـ والقَوارِصُ من الكلامِ: التي تُنَغِّصُكَ وتُؤْلِمُكَ.
ـ والقارِصُ: دُويبَّةٌ كالبَقِّ، ولَبَنٌ يَحْذِي اللسانَ، أو حامِضٌ يُحْلَبُ عليه حَليبٌ كثيرٌ حتى تَذْهَبَ الحُموضَةُ.
ـ والمِقْراصُ: السِّكِّينُ المُعَقْرَبُ الرأسِ.
ـ وقُرْصٌ، بالضم: تَلٌّ بأرضِ غَسَّانَ، وابنُ أخْتِ الحَارِثِ بنِ أبي شِمْرٍ الغَسَّانِيِّ.
ـ والقُرْصَةُ: الخُبْزَةُ، كالقُرْصِ
ـ ج: قِرَصَةٌ وأقْرَاصٌ وقُرَصٌ، وعَيْنُ الشمسِ.
ـ والقَرِيصُ: ضَربٌ من الأُدْمِ.
ـ والقُرَّاصُ، كرُمَّانٍ: البابُونَجُ، وعُشْبٌ رِبْعِيٌّ، والوَرْسُ.
ـ وأحْمَرُ قُرَّاصٌ: قانِئٌ. وكفرحَ: دامَ على المُنَافَرَةِ والغِيبَةِ. وككتابٍ: ماءٌ لبني عَمْرِو بنِ كلابٍ.
ـ والقُرْصُنَّةُ: نَعْتٌ من القَرْصِ، كسُمْعُنَّةٍ ونُظْرُنَّةٍ.
ـ وتَقْرِيصُ العَجينِ: تَقْطِيعُهُ.
ـ وحَلْيٌ مُقَرَّصٌ: مُسْتَدِيرٌ كالقُرْصِ.
قَعَدَ القُرْفُصَى، مثلثة القافِ والفاءِ مَقْصورةَ،
ـ والقُرْفُصاءَ، بالضم،
ـ والقُرُفْصاءَ، بضم القافِ والراءِ على الإِتْباعِ: أن يَجْلِسَ على ألْيَتَيْهِ، ويُلْصِقَ فَخِذَيْهِ بِبَطْنِهِ، ويَحْتَبِي بيدَيْهِ يَضَعُهُما على ساقَيْهِ، أو يَجْلِسَ على رُكْبَتَيْهِ مُنْكَبًّا، ويُلْصِقَ بَطْنَهُ بفَخِذَيْهِ، ويَتَأَبَّطَ كَفَّيْهِ.
ـ والقُرافِصُ، بالضم: الجَلْدُ الضَّخْمُ.
ـ والقِرْفاصُ، بالكسر: الفَحْلُ المُجْزئُ.
ـ والقَرافِصَةُ: اللُّصوصُ.
ـ والقَرْفَصَةُ: شَدُّ اليَدَيْنِ تَحْتَ الرِجْلَيْنِ، وضَرْبٌ من الجِماعِ، وهو أنْ يَجْمَعَ بين طَرَفَيْها يُقَرْفِصُها.
ـ وتَقَرْفَصَتِ العَجوزُ: تَزَمَّلَتْ في ثيابها.


309-قَرْقَصَ

قرقص

ـ قَرْقَصَ بالجِرْوِ: دعاهُ.
ـ والقُرْقُوصُ: الجِرْوُ.


310-القِرْمِصُ

القرمص

ـ القِرْمِصُ والقِرْماصُ، بكسرهما: حُفْرَةٌ واسِعَةُ الجَوْفِ، ضَيِّقَةُ الرأسِ، يَسْتَدْفئُ فيها الصَّرِدُ، وموْضِعُ خُبْزِ المَلَّةِ،
ـ وقَرْمَصَ: دخَلَ في القِرْماصِ، والعُشُّ يَبِيضُ فيه الحَمامُ
ـ ج: قَرامِيصُ.
ـ وفي وجْهِهِ قِرْماصٌ، أي: قِصَرُ الخَدَّيْنِ. وكعُلابِطٍ: اللَّبَنُ القارِصُ.


311-قَرْنَصَ

قرنص

ـ قَرْنَصَ الدِيكُ: فَرَّ، وقَنْزَعَ، أو الصَّوابُ بالسين،
ـ وـ البازِيَ: اقْتَنَاهُ لِلاصْطِيادِ،
ـ فَقَرْنَصَ البازِي، لازِمٌ مُتَعَدٍّ.
ـ والقَرانيصُ: خُرَزٌ في أعْلَى الخُفِّ، الواحِدُ: قُرْنوصٌ، أو هو مُقَدَّمُ الخُفِّ.


312-قَصَّ

قص

ـ قَصَّ أثَرَه قَصّاً وقَصيصاً: تَتَبَّعَه،
ـ وـ الخَبَرَ: أعْلَمَهُ.
ـ {فارْتَدَّا على آثارِهِما قَصَصًا} ، أي: رَجَعا من الطَّرِيقِ الذي سَلَكاهُ يَقُصَّانِ الأَثَرَ.
ـ و {نحنُ نَقُصُّ عليك أحْسَنَ القَصَصِ} : نُبَيِّنُ لك أحْسَنَ البَيانِ.
ـ والقاصُّ: مَنْ يَأتِي بالقِصَّةِ.
ـ والقَصَّةُ: الجَصَّةُ، ويُكْسَرُ.
ـ وفي الحَدِيثِ: "حَتى تَرَيْنَ القَصَّةَ البَيضاءَ " ، أي: تَرَيْنَ الخِرْقَةَ بَيْضَاءَ كالقَصَّةِ
ـ ج: قِصاصٌ، بالكسر.
ـ وذُو القَصَّةِ: ع بينَ زُبالةَ والشُّقوقِ، وماءٌ في أجَأ لِبَنِي طَريفٍ.
ـ وقَصَّ الشَّعَرَ والظُّفُرَ: قَطَعَ منهما
ـ بالمِقَصِّ، أي: المِقْراضِ، وهُما مِقَصَّانِ.
ـ وقُصاصُ الشَّعَرِ: حيثُ تَنْتَهِي نِبْتَتُه من مُقَدَّمِه أو مُؤَخَّرِهِ،
ـ وـ من الوَرِكَيْنِ: مُلْتَقاهُما. وكَسحابٍ: شَجَرٌ يَجْرُسُه النَّحْلُ، ومنه: عَسَلُ قَصاصٍ. وكغُرابٍ: جَبَلٌ، وبهاءٍ: ع.
ـ والقَصُّ والقَصَصُ: الصَّدْرُ، أو رَأسُهُ، أو وَسَطُه، أو عَظْمُه
ـ ج: قِصاصٌ، بالكسر،
ـ وـ من الشَّاةِ: ما قُصَّ من صُوفِها.
ـ وقَصَّتِ الشاةُ أو الفرسُ: اسْتَبانَ حَمْلُها، أوْ ذَهَبَ وِداقُها، وحَمَلَتْ،
ـ كأَقَصَّتْ فيهما، وهي مُقِصٌّ، من مقَاصَّ.
ـ والقَصْقَصُ والقَصيصُ: مَنْبِتُ الشَّعَرِ من الصَّدْرِ، والصَّوْتُ.
ـ وقَصيصٌ: ماءٌ بأجَأَ.
ـ والقَصيصةُ: البعيرُ يَقُصُّ أثَرَ الرِّكابِ، والقِصَّةُ، والزَّامِلَةُ الصغيرَةُ، والطائفَةُ المُجْتَمِعَةُ في مكان.
ـ ورَجُلٌ قُصْقُصٌ وقُصْقُصةٌ وقُصاقِصٌ، بِضَمّهِنَّ،
ـ وقَصْقاصٌ: غَليظٌ، أو قَصيرٌ وأسَدٌ قُصاقِصٌ وقُصْقُصةٌ وقَصْقاصٌ: كُلُّ ذلك نَعْتٌ، وجَمْعُ القُصاقِصِ المُكَسَّرُ: قَصاقِصُ، بالفتح، وجَمْعُ السَّلامةِ: قُصاقِصاتٌ، بالضم.
ـ وحَيَّةٌ قُصاقِصٌ: خَبيثةٌ.
ـ وجَمَلٌ قُصاقِصٌ: قَوِيٌّ.
ـ وقُصاقِصةُ: ع.
ـ والقِصَّةُ، بالكسر: الأَمْرُ، والتي تُكْتَبُ
ـ ج: كعِنَبٍ، وبالضم: شَعَرُ النَّاصيَةِ
ـ ج: كصُرَدٍ ورِجالٍ. وشُجاعُ بنُ مُفَرِّجِ بنِ قُصَّةَ: مُحَدِّثٌ.
ـ والقِصاصُ، بالكسر: القَوَدُ،
ـ كالقِصاصاءِ والقُصاصاءِ، وبالضم: مَجْرَى الجَلَمَيْنِ من الرَّأسِ في وسَطِه، أو حَدُّ القَفا، أو نِهايَةُ مَنْبِتِ الشَّعَرِ.
ـ وأقَصَّ البَعيرُ هُزالاً: لا يَسْتطيعُ أنْ يَنْبَعِثَ،
ـ وـ الأَميرُ فُلاناً من فُلانٍ: اقْتَصَّ له منه فَجَرَحَه مِثلَ جَرْحِهِ، أو قَتَلَهُ قَوَداً،
ـ وـ الأرضُ: أنْبَتَتِ القَصيصَ،
ـ وـ الرجُلُ من نفسِه: مَكَّنَ من الاقْتِصاصِ منه.
ـ وأقَصَّهُ الموتُ وقَصَّهُ: دَنَا منه.
ـ وضَرَبَهُ حتى أقَصَّه من الموتِ، وقَصَّه على المَوْتِ: أدْناهُ منه.
ـ وتَقْصيصُ الدَّارِ: تَجْصيصُها.
ـ واقْتَصَّ أثَرَهُ: قَصَّه،
ـ كتَقَصَّصَهُ،
ـ وـ فلاناً: سأله أن يُقِصَّه،
ـ كاسْتَقَصَّه،
ـ وـ منه: أخَذَ القِصاصَ،
ـ وـ الحديثَ: رواهُ على وَجْهِه.
ـ وتَقاصَّ القومُ: قاصَّ كلُّ واحدٍ منهم صاحِبَه في حِسابٍ وغيرِه.
ـ وقَصْقَصَ بالجِرْوِ: دَعاهُ.
ـ وتَقَصَّصَ كلامَه: حَفِظَه.


313-القَعْصُ

القعص

ـ القَعْصُ: الموتُ الوَحِيُّ.
ـ وماتَ قَعْصاً: أصابَتْه ضَرْبَةٌ أو رَمْيَةٌ فماتَ مكانَه. وكغُرابٍ: داءٌ في الغَنَمِ لا يُلْبِثُها أن تموتَ، وداءٌ في الصَّدْرِ كأنَّهُ يَكْسِرُ العُنُقِ، قُعِصَتْ، بالضم، فهي مَقْعوصةٌ.
ـ والمِقْعاصُ والمِقْعَصُ والقَعَّاصُ: الأَسَدُ يَقْتُلُ سَريعاً.
ـ وشاةٌ قَعُوصٌ: تَضْرِبُ حالِبَها، وتَمْنَعُ الدِّرَّةَ.
ـ وقَعِصَتْ، كفرحَ: ما كانتْ كذلك فصارتْ.
ـ وقَعَصَه، كمنعه: قَتَلَه مكانَه،
ـ كأَقْعَصَه.
ـ وانْقَعَصَ: ماتَ،
ـ وـ الشيءُ: انْثَنَى.


314-القُعْمُوصُ

القعموص

ـ القُعْمُوصُ، بالضم: الكَمْأَةُ، وذُو البطنِ.
ـ وقَعْمَصَ: وضَعَ قُعْمُوصَه بمَرَّةٍ.


315-قَفَص

قفص

ـ قَفَص الظَّبْيَ: شَدَّ قوائمَه، وجَمَعَهَا،
ـ وـ الشيءَ: قَرَّبَ بعضَه من بعضٍ،
ـ وـ اليَعْسُوبَ: شَدَّه في الخَلِيَّةِ بخَيْطٍ لئلاَّ يَخْرُجَ، وأوجَعَ، وصَعِدَ، وارْتَفَعَ، ومنه: التِّلاعُ القَوافِصُ.
ـ وقَفْصَةُ: د بطَرَفِ إفْرِيقِيَّةَ، منها: مالِكُ بنُ عيسى، وإبراهيمُ بنُ محمدٍ المُحَدِّثَانِ،
ـ وع بدِيارِ العَرَبِ؛ ويُضَمُّ. وكَغُرابٍ: الوَعِلُ، وداءٌ في الدَّوابِّ يُيَبِّسُ قَوائمَها. وكأَميرٍ: عِيانُ الفَدَّانِ، وحَلْقَتُه.
ـ وكصبُورٍ: د، ويُضَمُّ، ومنه لُبْنَى قَفُوصٍ، وهي طَيِّبَةُ الرائحةِ.
ـ والقُفْصُ، بالضم: جَبَلٌ بكِرْمانَ،
ـ وة بينَ بَغْدَادَ وعُكْبَراءَ، منها: أحمدُ بنُ الحَسَنِ بنِ أحمدَ المُحَدِّثُ الصالحُ، وجَماعةٌ محدِّثونَ. وفي الحديثِ: "في قُفْصٍ من المَلائكةِ " أو "قُفْصٍ من النُّورِ " ويُحَرَّكُ، وهو المُشْتَبِكُ المُتداخِلُ بعضُه في بعضٍ، وبالتحريك: مَحْبِسُ الطَّيْرِ، وأداةٌ لِلزَّرْعِ يُنْقَلُ فيها البُرُّ إلى الكُدْسِ، والخِفَّةُ، والنَّشاطُ، والتَّشَنُّجُ من البَرْدِ، وحَرارةٌ في الحَلْقِ، وحُموضةٌ في المَعِدَةِ من شُرْبِ الماءِ على التَّمْرِ، قَفِصَ، كفرحَ، في الكلِّ.
ـ وفرسٌ قَفِصٌ، ككتِفٍ: مُنْقَبِضٌ لا يُخْرِجُ ما عنده كلَّه.
ـ وجَرادٌ قَفِصٌ: يَجْسُو جَنَاحاهُ من البَرْدِ.
ـ وأقْفَصَ: صارَ ذَا قَفَصٍ من الطَّيْرِ.
ـ وثَوْبٌ مُقَفَّصٌ، كمُعَظَّمٍ: مُخَطَّطٌ كهيئةِ القَفَصِ.
ـ وتَقافَصَ: اشْتَبَكَ.
ـ وتَقَفَّصَ: تَجَمَّعَ.


316-قَلَصَ

قلص

ـ قَلَصَ يَقْلِصُ قُلوصاً: وَثَبَ،
ـ وـ نَفْسُه: غَثَتْ،
ـ كقَلِصَ، بالكسر،
ـ وـ الماءُ: ارْتَفَعَ، فهو قالِصٌ وقَليصٌ وقَلاَّصٌ،
ـ وـ القومُ: احْتَمَلوا فسارُوا،
ـ وـ شَفَتُه: انْزَوَتْ، وشَمَّرَتْ،
ـ وـ الظِّلُّ عَنِّي: انْقَبَضَ،
ـ وـ الثوبُ بعدَ الغَسْلِ: انْكَمَشَ.
ـ وقَلَصَةُ البئرِ، محركةً: الماءُ يَجِمُّ فيها ويَرْتَفِعُ
ـ ج: قَلَصاتٌ.
ـ والقَلُوصُ من الإِبِلِ: الشابَّةُ، أو الباقِيةُ على السَّيْرِ، أو أوَّلُ ما يُرْكَبُ من إناثِها إلى أن تُثْنِي، ثم هي ناقةٌ، والناقةُ الطويلةُ القوائمِ، خاصٌّ بالإِناث
ـ ج: قَلائصُ وقُلُصٌ
ـ جج: قِلاصٌ، والأُنْثَى من النَّعامِ، ومن الرّئالِ، وفَرْخُ الحُبارَى، ويَكْنُونَ عن الفَتَياتِ بالقُلُص. (وآخِرُ البَزِّ على القَلُوصِ: في خ ت ع)
ـ وأقْلَصَ البعيرُ: ظَهَرَ سَنامُه شيئاً،
ـ وـ الناقةُ: سَمِنَتْ في الصَّيْفِ، أو غارتْ وارْتَفَعَ لَبَنُها.
ـ وقَلَّصَتْ تَقْليصاً: اسْتَمَرَّتْ. وكمِفْتاحٍ: جَدُّ والدِ عبدِ العزيزِ بنِ عِمْرَانَ بنِ أيُّوبَ الإِمامِ، من أصحابِ الشافِعِيِّ، (وكان من أكابِرِ المالِكيَّةِ. فلما رأى الشافِعِيَّ) انْتَقَلَ إليه، وتَمَذْهَبَ بمَذْهَبِهِ.


317-قَمْرَصَ

قمرص

ـ قَمْرَصَ: أكلَ اللَّوْزَ.
ـ ولَبَنٌ قُمارِصٌ، كعُلابِطٍ: قارِصٌ.


318-قَمَصَ

قمص

ـ قَمَصَ الفرسُ وغيرُه يَقْمُصُ ويَقْمِصُ قَمْصاً وقُمَاصاً، بالضم الكسرِ، أو إذا صارَ عادةً له، فبالضم: وهو أن يَرْفَعَ يَدَيهِ ويَطْرَحَهُما مَعاً، ويَعْجِنَ بِرِجْلَيْهِ،
ـ وـ البَحْرُ بالسفينة: حَرَّكَها. وككتابٍ: القَلَقُ، والوَثْبُ، ويُضَمُّ.
ـ و "ما بالعَيْر من قُماصٍ " ، يُضرَبُ لضَعيفٍ لا حَراكَ به، ولِمَنْ ذَلَّ بعدَ عِزٍّ. وكصَبورٍ: الدابَّةُ تَقْمُـصُ بصاحِبِها،
ـ كالقَميصِ، والأَسَدُ، والقَلِقُ لا يَسْتَقِرُّ، وجَبَلٌ بخَيْبَر عليه حِصْنُ أبي الحُقَيْقِ اليَهوديِّ.
ـ والقَميصُ، وقد يُؤَنَّثُ: م أو لا يكونُ إلاَّ من قُطْنٍ، وأما من الصُّوفِ، فلا
ـ ج: قُمُصٌ وأقْمِصَةٌ وقُمْصانٌ، والمَشِيمَةُ، وغِلافُ القَلْبِ. وفي الحديثِ: "إن اللّهَ سَيُقَمِّصُكَ قَميصاً " ، أي: سيُلْبِسُكَ لِباسَ الخِلافَةِ.
ـ والقِمِصَّى، كزِمِكَّى: القِبِصَّى.
ـ والقَمَصُ، محركةً: ذُبابٌ صِغارٌ تكونُ فوقَ الماءِ، أو البَقُّ الصِّغَارُ على الماءِ الرَّاكِدِ، والجَرَادُ أوَّلَ ما يَخْرُجُ من بَيْضِهِ.
ـ وقَمَّصَه تَقْميصًا: ألْبَسَه قَميصاً، فَتَقَمَّصَ هو.


319-القِنْصُ

القنص

ـ القِنْصُ، بالكسر: الأَصْلُ.
ـ وقَنَصَهُ يَقْنِصُه: صادَه، فهو قانِصٌ وقَنيصٌ وقَنَّاصٌ.
ـ والقَنيصُ والقنَصُ، محركةً: المَصيدُ. وقُناصَةُ، بالضم، وقَنَصٌ، محركةً: ابنا مَعَدِّ بنِ عَدْنانَ.
ـ والقَوانِصُ للطَّيْرِ: كالمَصارينِ للغَيْرِ. وفي الحديث: "فَتُخْرِجُ النارُ عليهم قَوانِصَ تَخْطَفُهُم قِطَعاً خَطْفَ الجارِحَةِ الصَّيْدَ " .
ـ والقانِصةُ: واحِدَتُها، وسارِيَةٌ صغيرَةٌ يُعْقَدُ بها سَقْفٌ أو نحوُهُ.
ـ والقُوَيْنِصةُ: ة بِدِمَشْقَ.
ـ واقْتَنَصه: اصْطادَهُ،
ـ كتَقَنَّصَهُ.


320-قُوصُ

قوص

ـ قُوصُ، بالضم: قَصَبةُ الصَّعيدِ، ليس بالدِّيارِ المِصْرِيَّةِ بعدَ الفُسطاطِ أعْمَرُ منها،
ـ وة أُخْرَى بالأُشْمُونَيْنِ، يقالُ لها: قُوصُ قام، ورُبَّما كُتِبَتْ قُوزُقام، بالزاي مَقامَ الصادِ للتَّفْرِقَةِ.


321-قَيْصُ

قيص

ـ قَيْصُ السِّنِّ: سُقوطُها من أصْلِها،
ـ وـ من البَطْنِ: حَرَكَتُه. ومِقْيَصُ بنُ صُبابَةَ: صوابُه بالسين، ووَهِمَ الجوهريُّ.
ـ والقَيْصانَةُ: سَمَكَةٌ صَفْراءُ مُسْتَديرَةٌ.
ـ وجَمَلٌ قَيْصٌ: وهو الذي يَتَقَيَّصُ، أي يَهْدِرُ
ـ ج: أقْياصٌ وقُيُوصٌ.
ـ وبِئْرٌ قَيَّاصةُ الجُولِ: مُتَهَدِّمَتُه.
ـ والانْقِياصُ: انْهِيالُ الرَّمْلِ والتُّرابِ، وكَثْرَةُ الماءِ في البِئْرِ، وسُقوطُ السِّنِّ، وانْهِيارُ البِئْرِ،
ـ كالتَقَيُّصِ.
ـ والمُنْقاصُ: المُنْقَعِرُ من أصْلِهِ.


322-قَبَضَهُ

قبضه

ـ قَبَضَهُ بِيَدِهِ يَقْبِضُهُ: تَناوَلَهُ بيدِه،
ـ وـ عليه بيدِهِ: أمْسَكَهُ،
ـ وـ يَدَهُ عنه: امْتَنَعَ عن إمساكِهِ، فهو قابِضٌ وقَبَّاضٌ وقَبَّاضَةٌ، وضِدُّ بَسَطَهُ،
ـ وـ الطائِرُ، وغيرُهُ: أسْرَعَ في الطَّيَرَانِ أو المَشْيِ.
ـ وهو قابِضٌ وقَبيضٌ، بَيِّنُ القَباضَةِ، والقَبَضِ: مُنْكَمِشٌ سريعٌ، ومنه:
ـ والطيرُ صافَّاتٍ ويَقْبِضْنَ.
ـ ورجلٌ قَبيضُ الشَّدِّ: سريعُ نَقْلِ القَوائِمِ.
ـ وقُبِضَ، كعُنِيَ: ماتَ.
ـ والقَبَضُ، محركةً: المَقْبُوضُ.
ـ والمَقْبَضُ، كمَنْزِلٍ ومَقْعَدٍ ومِنْبَرٍ، وبالهاء فيهنَّ: ما يُقْبَضُ عليه من السيفِ وغيرِهِ.
ـ والقُبَّضُ، كرُكَّعٍ: دابَّةٌ تُشْبِهُ السُّلَحْفَاةَ.
ـ والقَبْضَةُ، وضَمُّهُ أكْثَرُ: ما قَبَضْتَ عليه من شيء، وكهُمَزَةٍ: من يُمْسِكُ بالشيء ثم لا يَلْبَثُ أن يَدَعَهُ، والراعي الحَسَنُ التَّدبيرِ في غَنَمِهِ.
ـ والقِبِضَّى، كزِمِكَّى: ضَرْبٌ من العَدْوِ.
ـ والقبيضُ: اللبيبُ المُكِبُّ على صَنْعَتِهِ.
ـ وأقْبَضَ السيفَ: جَعَلَ له مَقْبَـضاً.
ـ وقَبَّضَهُ تَقْبِيضاً: أعْطَاهُ في قَبْضَتِهِ، وجَمَعَهُ، وزَواهُ.
ـ وانْقَبَضَ: انْضَمَّ، وسارَ، وأسْرَعَ، وضِدُّ انْبَسَطَ.
ـ والمُتَقَبِّضُ: الأسَدُ، والمُسْتَعِدُّ للوُثوبِ.
ـ وتَقَبَّضَ عنه: اشْمَأَزَّ،
ـ وـ إليه: وَثَبَ،
ـ وـ الجِلْدُ: تَشَنَّجَ.


323-القُرُنْبُضَةُ

القرنبضة

ـ القُرُنْبُضَةُ، بالضم: القصيرةُ.


324-قَرَضَهُ

قرضه

ـ قَرَضَهُ يَقْرِضُهُ: قَطَعَهُ، وجازاهُ،
ـ كقارَضَهُ،
ـ وـ الشِّعْرَ: قالَهُ،
ـ وـ رِباطَهُ: ماتَ، أو أشْرَفَ على المَوْتِ،
ـ وـ في سَيْرِهِ: عَدَلَ يَمْنَةً ويَسْرَةً،
ـ وـ المكانَ: عَدَلَ عنه، وتَنَكَّبَهُ، وماتَ،
ـ كقَرِضَ، بالكسر.
ـ والقَريضُ: ما يَرُدُّهُ البعيرُ من جِرَّتِهِ، والشِّعْرُ.
ـ والقُرَاضَةُ، بالضم: ما سَقَطَ بالقَرْضِ. والمِقْرَاضُ: واحِدُ المَقارِيضِ، وهُمَا مِقْرَاضانِ.
ـ والقَرْضُ، ويكسرُ: ما سَلَّفْتَ من إساءةٍ أو إحْسَانٍ، وما تُعْطيهِ لِتُقْضَاهُ.
ـ و {تَقْرِضُهُمْ ذاتَ الشِّمَالِ} ، أي: تُخَلِّفُهُمْ شِمالاً، وتُجاوِزُهُمْ، وتَقْطَعُهُمْ، وتَتْرُكُهُمْ على شِمَالِها.
ـ (وقَرِضَ، كسمع: زالَ من شيء إلى شيء)
ـ والمَقارِضُ: الزَّرْعُ القليلُ، والمواضِعُ التي يَحْتَاجُ المُسْتَقِي إلى أن يَميحَ الماء منها، وأوعيةُ الخمْرِ، والجِرارُ الكِبارُ.
ـ وأقْرَضَهُ: أعْطَاهُ قَرْضاً، وقَطَعَ له قِطْعَةً يُجازِي عليها.
ـ والتَّقْرِيضُ: المَدْحُ، والذَّمُّ، ضِدٌّ.
ـ وانْقَرَضُوا: دَرَجُوا كُلُّهُمْ.
ـ واقْتَرَضَ منه: أخذ القرْضَ،
ـ وـ عِرْضَه: اغْتَابَهُ،
ـ والقِراضُ والمُقارَضَةُ: المُضَارَبَةُ، كأَنه عَقْدٌ على الضَّرْبِ في الأرضِ، والسَّعْيِ فيها، وقَطْعِها بالسيرِ، وصورَتُهُ: أن يَدْفَعَ إليه مالاً لِيَتَّجِرَ فيه، والرِّبْحُ بينهمَا على ما يَشْتَرِطانِ، والوَضِيعَةُ على المالِ، وهُمَا يَتَقارَضانِ الخيرَ والشرَّ.
ـ والقِرْنانِ يَتَقَارَضَانِ النَّظَرَ: يَنْظُرُ كُلٌّ منهما إلى صاحِبِهِ شَزْراً.
ـ وكانَت الصحابَةُ يَتَقَارَضُونَ: من القَرِيضِ للشِّعْرِ.


325-قَضَّ

قض

ـ قَضَّ اللُّؤْلُؤَةَ: ثَقَبَها،
ـ وـ الشيءَ: دَقَّهُ،
ـ وـ الوتِدَ: قَلَعَهُ،
ـ وـ النِّسْعُ قَضيضاً: سُمِعَ له صوتٌ كأنه قَطْعٌ، وصوتُهُ القَضيضُ.
ـ وـ السَّويقَ: ألْقَى فيه يابِساً كقَنْدٍ أو سُكَّرٍ،
ـ كأَقَضَّهُ،
ـ وـ الطَّعامُ يَقَضُّ، بالفتح، وهو طَعامٌ قَضَضٌ، محركةً،
ـ وقد قَضِضْتُ منه، بالكسر: إذا أكلْتَهُ، ووَقَعَ بينَ أضْرَاسِكَ حَصىً أو تُرابٌ،
ـ وـ المكانُ يَقَضُّ، بالفتح، قَضَضَاً، فهو قَضٌّ وقَضِضٌ، ككتِفٍ: صارَ فيه القَضَضُ،
ـ كأقَضَّ واسْتَقَضَّ،
ـ وـ البَضْعَةُ بالتُّرابِ: أصابَها منه،
ـ كأقَضَّ.
ـ والقِضَّةُ، بالكسر: عُذْرَةُ الجارِيَةِ، وأرضٌ ذاتُ حَصًى، أو مُنْخَفِضَةٌ، تُرابُها رَمْلٌ، وإلى جانِبِهَا مَتْنٌ مُرْتَفِعٌ، والجِنْسُ، والحَصَى الصِّغَارُ، ويُفْتَحُ في الكُلِّ،
ـ وع فيه وقْعَةٌ بين بَكْرٍ وتَغْلِبَ، وقد تُسَكَّنُ ضادُهُ، واسمٌ من اقْتِضَاضِ الجارِيَةِ، وبالفتح: ما تَفَتَّتَ من الحَصَى،
ـ كالقَضَضِ، وبقيَّةُ الشيء، والكُبَّةُ الصغيرةُ من الغَزْلِ، والهَضْبَةُ الصَّغيرَةُ، وبالضم: العَيْبُ، ويُخَفَّفُ.
ـ واقْتَضَّها: افْتَرَعَها.
ـ وانْقَضَّ الجِدارُ: تَصَدَّعَ، ولم يَقَعْ بعدُ،
ـ كانْقاضَّ انْقِضَاضاً،
ـ وـ الخَيْلُ عليهم: انْتَشَرَتْ،
ـ وـ الطائِرُ: هَوَى لِيَقَعَ،
ـ كَتَقَضَّضَ وتَقَضَّى.
ـ والقَضَضُ، محركةً: التُّرابُ يَعْلُو الفِراشَ.
ـ وأقَضَّ: تَتَبَّعَ مَداقَّ الأُمورِ، وأسَفَّ إلى خِساسِهَا،
ـ وـ المَضْجَعُ: خَشُنَ، وتَتَرَّبَ، وأقَضَّهُ الله، لازِمٌ مُتَعَدٍّ،
ـ وـ الشيءَ: تَرَكَه قَضَضاً.
ـ وجاؤوا قَضُّهُمْ، بفتح الضاد وبضمِّها وفتح القافِ وكسرها،
ـ بقَضِيضِهِمْ، وجاؤوا قَضَضُهُمْ وقَضِيضُهُمْ، أي: جميعُهُمْ،
ـ أو القَضُّ: الحَصَى الصِّغَارُ،
ـ والقَضِيضُ: الكبارُ، أي: جاؤوا بالكَبير والصَّغيرِ، أو القَضُّ بمعنَى القاضِّ، والقَضِيضُ بمعنى المَقْضُوضِ.
ـ والقِضَاضُ، بالكسر: صَخْرٌ يَرْكَبُ بعضُهُ بعضاً، الواحِدَةُ: قَضَّةٌ.
ـ والقَضْقَاضُ: أُشْنانُ الشَّامِ، أو شجرٌ من الحَمْضِ، والأَسَدُ، ويضمُّ، وليس فُعْلالٌ سِواهُ،
ـ كالقُضاقِضِ، وما اسْتَوَى من الأرضِ، ويكسَرُ.
ـ والتَّقَضْقُضُ: التَّفَرُّقُ.
ـ والقَضَّاء: الدِّرْعُ المَسْمُورَةُ،
ـ وـ من الإِبِلِ ما بينَ الثلاثينَ إلى الأربعينَ،
ـ وـ من الناسِ: الجِلَّةُ، في الأبدانِ والأسْنانِ.
ـ وقِضْ، بالكسر مُخَفَّفَةً: حِكايَةُ صَوْتِ الرُّكْبَةِ.
ـ واسْتَقَضَّ مَضْجَعَهُ: وجَدَهُ خَشِنَاً.


326-القُنْبُضُ

القنبض

ـ القُنْبُضُ، بالضم: الحَيَّةُ، وبهاء: المرأةُ الدَّمِيمةُ، أو القَصِيرَةُ.


327-قاضَ

قاض

ـ قاضَ البناءَ: هَدَمَهُ،
ـ كقَوَّضَهُ، أو التَّقْوِيضُ: نَقْضٌ من غيرِ هَدْمٍ، أو هو نَزْعُ الأعْوادِ والأطْنَابِ،
ـ وتَقَوَّضَ: انْهَدَمَ، كانْقاضَ،
ـ وـ الرجُلُ: جاء، وذَهَبَ.
ـ وهذا بِذا قَوْضاً بقَوْضٍ: بَدلاً ببدَلٍ.


328-القَيْضُ

القيض

ـ القَيْضُ: القِشْرَةُ العُلْيَا اليابِسَةُ على البَيْضَة، أو هي التي خَرَجَ ما فيها من فَرْخٍ أو ماء، وموْضِعُهُما: المَقِيضُ، والشَّقُّ، والانْشِقَاقُ، والعِوَضُ، والتَّمْثِيلُ، وجَوْبُ البِئْرِ.
ـ وبِئْرٌ مَقِيضَةٌ، كمدينةٍ: كثيرةُ الماء، وقد قِيضَتْ.
ـ وهذا قَيْضٌ له،
ـ وقِياضٌ له: مُساوٍ له.
ـ وتَقَيَّضَ الجِدارُ: تَهَدَّمَ، وانْهَالَ،
ـ كانْقَاضَ.
ـ واقْتاضَهُ: اسْتَأْصَلَهُ.
ـ والقِيضَةُ، بالكسر: القِطْعَةُ من العَظْمِ الصغيرةُ.
ـ ج: قِيضٌ، بالكسر.
ـ والقَيِّضُ والقَيِّضَةُ، ككَيِّسٍ وكيِّسَةٍ: حُجَيْرَةٌ يُكْوَى بها نُقْرَةُ الغَنَمِ، ومنه: لِسانُهُ قَيِّضَةٌ.
ـ وقَيَّضَ إبِلَهُ: وسَمَها بها،
ـ وـ اللُّه فلاناً بفُلانٍ: جاءهُ به، وأتاحهُ له.
ـ و {قَيَّضْنَا لهم قُرَناء} : سَبَّبْنَا لهم من حيثُ لا يَحْتَسِبُونَ.
ـ وتَقَيَّضَ له: تَقَدَّرَ، وتَسَبَّبَ،
ـ وـ أباهُ: نَزَعَ إليه في الشَّبَهِ.
ـ وقايَضَهُ: عاوَضَهُ، وبادَلَهُ.


329-القَبْطُ

القبط

ـ القَبْطُ: جَمْعُكَ الشيء بيدِكَ، وبالكسر: أهْلُ مِصْرَ، وبُنْكُها، وإليهم تُنْسَبُ الثِّيَابُ القُبْطِيَّةُ، بالضم على غيرِ قياسٍ، وقد تُكْسَرُ
ـ ج: قُباطِي، وقَباطِي. ورجلٌ قِبْطِيٌّ، وهي بهاء، ومنهم مارِيَةُ القِبْطِيَّةُ أمُّ إبراهيمَ، وناحِيَةٌ كانَتْ بِسُرَّ من رأى تَجْمَعُ أهلَ الفَسادِ.
ـ والقُبَّاطُ والقُبَّيْطُ والقُبَّيْطَى، بضم قافِهِنَّ وشَدِّ بائِهِنَّ،
ـ والقُبَيْطاءُ، كحُمَيْراء: الناطِفُ.
ـ وتَقْبِيطُ الوَجْهِ: تَقْطِيبُهُ.


330-القَحْطُ

القحط

ـ القَحْطُ: الضَّرْبُ الشديدُ، واحْتِبَاسُ المَطَرِ،
ـ قَحَطَ العامُ، كمَنَعَ وفَرِحَ وعُنِيَ، قَحْطاً وقَحَطاً وقُحُوطاً، وأقْحَطَ وقَحِطَ الناسُ، كسَمِعَ، وقُحِطُوا وأُقْحِطُوا، بضمهما قَلِيلَتَانِ.
ـ وعامٌ وضَرْبٌ قَحِيطٌ، كأميرٍ وفَرِحٍ: شديدٌ.
ـ وزَمَنٌ قاحِطٌ
ـ ج: قَواحِطُ.
ـ والقَحْطِيُّ: الأَكُولُ، عِراقِيَّةٌ.
ـ والتَّقْحِيطُ: التَّلْقِيحُ.
ـ والقُحْطُ، بالضم: نَبْتٌ. وقَحْطَانُ بنُ عامِرِ بنِ شالَخ: أبو حَيٍّ وهو قَحْطَانِيٌّ وأقْحاطِيٌّ على غيرِ قياسٍ.
ـ والمِقْحَطُ، كمِنْبَرٍ: فرسٌ لا يَكَادُ يَعْيَا جَرْياً.
ـ وأقْحَطَ: جامَعَ ولم يُنْزِلْ،
ـ وـ القومُ: أصابَهُمُ القَحْطُ،
ـ وـ اللّهُ تعالى الأرض: أصابَها به.


331-القِرْطُ

القرط

ـ القِرْطُ، بالكسر: نَوْع من الكُرَّاثِ، يُعْرَفُ بكُرَّاثِ المائِدَةِ، وبالضم: نباتٌ كالرَّطْبَةِ، إلاَّ أنه أجَلُّ منها، فارِسيَّتُهُ: الشَّبْذَرُ، وسيفُ عبدِ اللهِ بنِ الحَجَّاجِ، وشُعْلَةُ النارِ، وزُبَيْبُ الصبِيِّ، والضَّرْعُ، والشَّنْفُ، أو المُعَلَّقُ في شَحْمَةِ الأُذُنِ
ـ ج: أقْراطٌ وقِراطٌ وقُرُوطٌ وقِرَطَةٌ كقِرَدَةٍ.
ـ وجاريةٌ مُقَرَّطَةٌ، كمُعَظَّمَةٍ: ذاتُ قُرْطٍ.
ـ وذُو القُرْطِ: الوِشاحُ، سيفُ خالِدِ بنِ الوليدِ، ولَقَبُ السَّكَنِ بنِ مُعَاوِيَةَ بنِ أمَيَّةَ.
ـ والقُرَطَةُ، كهُمَزَةٍ وعِنَبَةٍ: أن يكونَ للتَّيْسِ زَنَمَتَانِ مُعَلَّقَتَانِ من أذُنَيْهِ، وقد قَرِطَ، كفرحَ، فهو أقرط.
ـ وقَرَّطَ الكُرَّاثَ تَقْرِيطاً: قَطَّعَهُ في القِدْرِ،
ـ كقَرَطَهُ،
ـ وـ عليه: أعطاهُ قليلاً،
ـ وـ الجاريةَ: ألْبَسَهَا القُرْطَ،
ـ وـ الفرسَ: ألْجَمَهَا، أو جَعَلَ أعِنَّتَهَا وراء آذانِها عنْدَ طَرْحِ اللُّجُمِ،
ـ وـ السِّرَاجَ: نَزَعَ منه ما احْتَرَقَ. وككتابٍ: المِصْبَاحُ، أو شُعْلَتُهُ.
ـ والقُرُوطُ، بالضم: بُطُونٌ من بني كِلاَبٍ، وهُمْ إخْوَةٌ قُرْطٌ وقَرِيطٌ وقُرَيْطٌ، كقُفْلٍ وأميرٍ وزُبَيْرٍ.
ـ والقَرْطِيَّةُ، وتُضَمُّ: ضَرْبٌ من الإِبِلِ. وكزُبَيْرٍ: فَرَسٌ لِكِنْدَةَ.
ـ والقِيراطُ والقِرَّاطُ، بكسرهما: يَخْتَلِفُ وزْنُهُ بحسَبِ البِلادِ، فبِمَكَّةَ رُبُعُ سُدُسِ دينارٍ، وبالعراقِ نِصْفُ عُشْرِهِ.
ـ والقِرْطيطُ، بالكسر: الشيء اليَسِيرُ، والداهِيَةُ،
ـ كالقُرْطَانِ، بالضم،
ـ والقُـرْطاط، بالكسر والضم.
ـ والقَيْروطِيُّ: مَرْهَمٌ م، دَخِيلٌ.
ـ والقُرْطانُ والقُرْطَاتُ، بضمهما ويُكْسَرُ الأخير، للسَّرْجِ: كالوَلِيَّةِ للرَّحْلِ.
ـ والقَارِيطُ والقَراريطُ: حَبُّ التَّمْرِ الهِنْدِيِّ.


332-القَرْفَطَةُ

القرفطة

ـ القَرْفَطَةُ في المَشْيِ: كالقَرْمَطَةِ، وضَرْبٌ من الجِماعِ.
ـ واقْرَنْفَطَ: تَقَبَّضَ، واجْتَمَعَ،
ـ وـ العَنْزُ: جَمَعَتْ قُطْرَيْها عند السِّفادِ.
ـ والمُقْرَنْفِطُ: هَنُ المرأةِ، والمُسْتَكْثِرُ من الغَضَبِ المُنْتَفِخُ.


333-القَرْمَطَةُ

القرمطة

ـ القَرْمَطَةُ: دِقَّةُ الكِتَابَةِ، ومُقَارَبَةُ الخَطْوِ،
ـ وهو قَرْمَطِيطٌ، كزَنْجبِيلٍ.
ـ والقُرْمُوطُ، كعُصْفُورٍ: دُحْرُوجَةُ الجُعَلِ، والأحْمَرُ من ثَمَرِ الغَضَى كالرُّمَّانِ، يُشَبَّهُ به الثَّدْيُ.
ـ والقَرَامِطَةُ: جِيلٌ، الواحِدُ: قَرْمَطِيٌّ.
ـ واقْرَمَّطَ: غَضِبَ، وتَقَبَّضَ.
ـ والقِرْمِطَتانِ، بالكسر، من ذي الجَنَاحَيْنِ: كالنُّخْرَتَيْنِ من الدَّابَّةِ.


334-القِسْطُ

القسط

ـ القِسْطُ، بالكسر: العَدْلُ، من المَصَادِرِ المَوْصُوفِ بها كالعَدْلِ، يَسْتَوِي فيه الواحِدُ والجَميعُ، يَقْسِطُ ويَقْسُطُ،
ـ كالإِقْسَاطِ، والحِصَّةُ، والنَّصيبُ، ومِكْيَالٌ يَسَعُ نِصْفَ صاعٍ، وقد يُتَوَضَّأُ فيه، ومنه الحديثُ: "إن النساء من أسْفَهِ السُّفَهَاء،
ـ إلا صاحِبَةَ القِسْطِ والسِّرَاجِ"، كأنه أراد التي تَخْدِمُ بَعْلَها، وتُوَضِّئُهُ، وتَزْدَهِرُ بِمِيضَأَتِهِ، وتقومُ على رأسِهِ بالسِّراجِ، والحِصَّةُ من الشيء، والمِقْدَارُ، والرِّزْقُ، والمِيزَانُ، والكُوزُ. وبالضم: عُودٌ هِنْدِيٌّ وعَرَبِيٌّ، مُدِرٌّ، نافِعٌ للكَبِدِ جِدّاً، والمَغَصِ، والدُّودِ، وحُمَّى الرِّبْعِ شُرْباً، وللزُّكامِ، والنَّزَلاتِ، والوَباء بُخوراً، وللبَهَقِ، والكَلَفِ طلاءٌ، وبالتحريك: يُبْسٌ في العُنُقِ،
ـ عُنُقٌ قَسْطاء، من قِساطٍ، وانْتِصَابٌ في رِجْلَي الدابَّةِ، قَسِطَتْ عِظامُهُ، كسَمِعَ، قُسوطاً، فهو أقْسَطُ.
ـ ورِجْلٌ قَسْطاء: مُعوَجَّةٌ.
ـ ورُكْبَةٌ قَسْطاءٌ: يَبِسَتْ، وغَلُظَتْ حتى لا تَكادُ تَنْقَبِضُ من يُبْسِهَا
ـ ج: قُسْطٌ، بالضم. وقاسِطُ بنُ هِنْبٍ: أبو حَيٍّ.
ـ وقَسَطَ يَقْسِطُ قَسْطاً، بالفتح، وقُسوطاً: جارَ، وعَدَلَ عن الحَقِّ،
ـ وـ الشيءَ: فَرَّقَهُ. وإسماعيل بنُ قُسْطَنْطِينَ المعْرُوفُ بالقُسْطِ: مُقْرِئٌ مَكِّيٌّ.
ـ والقُسْطَانُ والقُسْطَانِيُّ والقُسْطَانِيَّةُ، بضمهن: قَوسُ اللهِ، والعامَّةُ تقولُ: قَوْسُ قُزَحَ، وقد نُهِيَ أن يقال
ـ وقُسْطَانَةُ، بالضم: ة بين الرَّيِّ وساوَةَ، وحِصْنٌ بالأنْدَلُسِ.
ـ وقُسْطُونُ، بالضم: حِصْنق من عَمَلِ حَلَبَ.
ـ وقُسَنْطِينيَّةُ، مُشَدَّدَةً: حِصْنٌ بحُدُودِ إفْرِيقيَّةَ.
ـ وقُسْطَنْطِينَةُ أو قُسْطَنْطِينِيَّةُ، بِزِيادَةِ ياء مُشَدَّدَةٍ وقد تُضَمُّ الطاء الأولى منهما: دارُ مَلِكِ الرُّومِ. وفَتْحُها من أشْراطِ السَّاعَةِ، وتُسَمَّى بالرُّومِيَّةِ بُوزَنْطِيَا، وارْتِفَاعُ سُورِهِ أحدٌ وعِشْرُونَ ذِراعاً، وكنِيسَتُها مُسْتَطِيلَةٌ، وبجانِبِهَا عَمودٌ عالٍ في دَوْرِ أربعةِ أبْواعٍ تقريباً، وفي رأسِهِ فرسٌ من نُحاسٍ، وعليه فارِسٌ، وفي إحْدَى يَدَيْهِ كُرَةٌ من ذَهَبٍ، وقد فَتَحَ أصابعَ يدِهِ الأخرَى مُشيراً بها، وهو صُورَةُ قُسْطَنْطِينَ بانِيها.
ـ والقَسْطَانُ: الغُبَارُ.
ـ والتَّقْسِيطُ: التَّقْتِيرُ.
ـ والاقْتِسَاطُ: الاقْتِسَامُ.
ـ وتَقَسَّطُوا الشيء بينَهُمْ: اقْتَسَمُوهُ بالسَّوِيَّةِ.
ـ ورجلٌ قَسيطٌ وقُسُطُ الرِّجْلِ، بضمتين: مُسْتَقِيمُهَا بِلا أَطَرٍ.


335-القَشْطُ

القشط

ـ القَشْطُ: الكَشْطُ، والكَشْفُ، والضَّرْبُ بالعَصا.
ـ وانْقَشَطَتِ السماءُ،
ـ وتَقَشَّطَتْ: أصْحَتْ.
ـ وقَيْشاطَةُ: د بالمَغْرِبِ، منه محمدُ بنُ الوليدِ الأديبُ. وككتابٍ: الكِشاطُ.


336-القَطُّ

القط

ـ القَطُّ: القَطْعُ عامَّةً أو عَرْضاً، أو قَطْعُ شيءٍ صُلْبٍ كالحُقَّةِ،
ـ كالاقْتِطاطِ، والقصيرُ الجَعْدُ من الشَّعْرِ،
ـ كالقَطَطِ، محركةً،
ـ وقد قَطِطَ، كفرِحَ، (وقد) َطَّ يَقَطُّ، كَيَمَلُّ، قَطَطاً، محركةً، وقَطاطَةً.
ـ والقَطَّاطُ: الخَرَّاطُ، صانِعُ الحُقَقِ. ورجُلٌ قَطُّ الشَّعْرِ وقَطَطُهُ، محركةً
ـ ج: قَطُّونَ وقَطَطُونَ وأقْطَاطٌ وقِطَاطٌ.
ـ والمِقَطَّةُ، كمِذَبَّةٍ: عُظَيْمٌ يَقُطُّ الكاتِبُ عليه أقْلاَمَهُ.
ـ وقَطَّ السِّعْرُ يَقِطُّ،
ـ وقُطَّ، بالضم، قَطّاً وقُطوطاً، بالضم،
ـ فهو قاطُّ وقَطٌّ ومَقْطُوطٌ: غَلا.
ـ والقاطِطُ: السِّعْرُ الغالِي.
ـ وما رأيْتُهُ قَطُّ، ويُضَمُّ ويُخَفَّفَانِ،
ـ وقَطٍّ، مُشَدَّدَةٍ مَجْرُورَةً: بمعنى الدَّهْرِ، مَخْصُوصٌ بالماضي، أي: فيما مَضَى من الزمانِ، أو فيما انْقَطَعَ من عُمُرِي وإذا كانت بمعنَى حَسْبُ، فقط، كعَنْ، وقَطٍ، مُنَوَّناً مجروراً،
ـ وقَطِي. وإذا كان اسمَ فِعْلٍ بمعنَى يكفي، فَتُزادُ نونُ الوِقَايَةِ، ويقالُ: قَطْنِي، ويقالُ: قَطْكَ، أي: كفاكَ،
ـ وقَطِي، أي: كفاني. ومنهم من يقولُ: قَطْ عبدَ اللهِ دِرْهَمٌ، فَيَنْصِبُونَ بها. وقد تَدْخُلُ النونُ فيها، ويُنْصَبُ بها، فتقولُ: قَطْنَ عبدَ اللهِ دِرْهَمٌ، وفي المُوعَبِ: قَطْ عبدِ اللهِ دِرْهَمٌ، يَتْرُكُونَ الطاء مَوقوفةً، ويَجُرُّونَ بها، وقال أهْلُ البَصْرَةِ: وهو الصوابُ، على مَعْنَى: حَسْبُ زيدٍ، وكَفْيُ زيدٍ دِرْهَمٌ، أو إذا أرَدْتَ بِقَطْ الزمانَ، فَمُرْتَفِعٌ أبداً غيرُ مُنَوَّنٍ: ما رأيتُ مثلَهُ قطُّ. فإن قَلَّلْتَ بِقَطْ، فاجْزِمْها: ما عندَكَ إلاَّ هذا قَطْ. فإن لَقِيَتْهُ ألِفُ وصْلٍ، كسَرْتَ: ما عَلِمْتُ إلاَّ هذا قَطِ اليومَ، وما فَعَلْتُ هذا قَطْ، ولا قَطُّ. أو يقالُ: قَطُّ يا هذا، مثلثَةَ الطاء مُشَدَّدَةً، ومضمومَةَ الطاء مُخَفَّفَةً ومَرْفُوعَةً، وتَخْتَصُّ بالنَّفْيِ ماضِياً، وتقولُ العامَّةُ: لا أفْعَلُهُ قَطُّ.
ـ وفي مَواضِعَ من البُخَارِي جاء بعدَ المُثْبَتِ، منها في الكُسُوفِ: "أطْوَلُ صَلاةٍ صَلَّيْتُهَا قَطُّ " ، وفي سُنَنِ أبي داود: "تَوَضَّأَ ثلاثاً قَطْ " . وأثْبَتَه ابنُ مالِكٍ في الشَّواهِدِ لغةً، قال: وهي مما خَفِيَ على كثيرٍ من النُّحاةِ. ومالَه إلاَّ عَشَرَةٌ قَطْ يا فَتَى، مُخَفَّفاً مَجْزُوماً، ومُثَقَّلاً مَخْفُوضاً.
ـ وقَطاطِ، كقَطامِ: حَسْبِي.
ـ والقَطُّ: دعاء القَطَاةِ، ويُخَفَّفُ، وبالكسر: النَّصيبُ، والصَّكُّ، وكِتابُ المُحَاسَبَةِ
ـ ج: قُطُوطٌ، والسِّنَّوْرُ
ـ ج: قِطَاطٌ وقِطَطَةٌ، والساعةُ من الليلِ،
ـ والقِطْقِطُ، بالكسر: المَطَرُ الصِّغَارُ، أو المُتَتَابِعُ العظيمُ القَطْرِ، أو البَرَدُ، أو صِغَارُهُ.
ـ وقَطْقَطَتِ السماء: أمْطَرَت،
ـ وـ القَطَاةُ: صَوَّتَتْ وحْدَها.
ـ وتَقَطْقَطَ: رَكِبَ رأسَه.
ـ ودَلَجٌ قَطْقاطٌ: سريعٌ.
ـ وقُطَيْقِطٌ: ع.
ـ والقَطاقِطُ والقُطْقُطُ والقُطْقُطانةُ، بضمهما: مواضِعُ، الأَخيرةُ بالكوفة كانتْ سِجْنَ النُّعمانِ بنِ المُنْذِرِ.
ـ ودَارةُ قُطْقُطٍ، بضم القافينِ وكسرِهما: ع.
ـ والقَطائِطُ: ة باليَمنِ.
ـ وجاءَتِ الخيلُ قَطائِطَ: قَطيعاً قَطيعاً، أو جَماعاتٍ في تَفْرِقَةٍ.
ـ وككِتابٍ: المِثالُ الذي يُحْذَى عليه، ومَدَارُ حوافِرِ الدابَّةِ، والشديدُ جُعودَةِ الشَّعَرِ، وأعْلَى حافَةِ الكَهْفِ،
ـ كالقَطيطَةِ، وحَرْفُ الجبلِ، أو حَرْفٌ من صَخْرٍ كَأنَّما قُطَّ قَطّاً
ـ ج: أقِطَّةٌ.
ـ والقَطَوَّطُ، كحَزَوَّرٍ: الخفيفُ الكَميشُ.
ـ والقَطَوْطَى، كخَجَوْجَى: مَنْ يُقارِبُ الخَطْوَ.
ـ وتَقْطيطُ الحُقَّةِ: قَطْعُها.
ـ والمَقَطُّ: مُنْقَطَعُ شَراسِيفِ الفَرَسِ.
ـ وتَقَطْقَطَت الدَّلْوُ: انْحَدَرَت،
ـ وـ فلانٌ: قارَبَ الخَطْوَ، وأسْرَعَ،
ـ وـ في البلادِ: ذَهَبَ.
ـ والمُقَطْقَطُ الرأسِ، بفتح القافينِ: المُصَعْنَبُه.


337-القَعْرَطةُ

القعرطة

ـ القَعْرَطةُ: تَقْويضُ البِناءِ.


338-القَعْطُ

القعط

ـ القَعْطُ، كالمَنْعِ: الشَّدُّ، والتَّضْييقُ،
ـ كالتَّقْعيطِ، والجُبْنُ، والصَّرْعُ، والغَضَبُ، وشِدَّةُ الصِّيَاحِ،
ـ كالإِقْعاطِ، والشَّاءُ الكثيرةُ، والسَّوْقُ الشَّديدُ،
ـ كالتَّقْعِيْطِ، والكَشْفُ، والطَّرْدُ، وشَدُّ العِمامَةِ، واليُبْسُ.
ـ ورجلٌ قَعاطٌ، كسَحابٍ وكِتابٍ: سَوَّاقٌ عَنيفٌ للدَّوابِّ.
ـ وقَعِطَ، كَسَمِعَ: ذَلَّ وهانَ.
ـ وأقْعَطَ في القولِ: أفْحَشَ،
ـ كقَعَطَ،
ـ وـ فلاناً: أهانَه،
ـ وـ القومُ عنه: انْكَشَفوا. وكمُعَظَّمٍ: الحِمْلُ المُرْتَفِعُ على الدابَّة.
ـ والمُتَقَعِّطُ الرأسِ: الشديدُ الجُعودَةِ، والمُتَشَدّدُ في الأمْرِ.
ـ واقْتَعَطَ: تَعَمَّمَ، ولم يُدِرْ تحتَ الحَنَكِ. وكمِكْنَسَةٍ: العِمامةُ.
ـ والقَعْوَطَةُ: القَعْرَطةُ.


339-القُعْمُوطُ

القعموط

ـ القُعْمُوطُ، كعُصْفورٍ: خِرْقَةٌ طَويلةٌ يُلَفُّ فيها الصَّبِي، وبهاءٍ: دُحْروجَةُ الجُعَلِ.


340-القَفْطُ

القفط

ـ القَفْطُ: جَمْعُ ما بينَ القُطْرَيْنِ، والسِّفادُ، يَقْفُطُ ويَقْفِطُ، أو خاصٌّ بذَواتِ الظِّلْفِ.
ـ وقَفَطَنا بِخَيْرٍ: كافَأَنا به.
ـ ورجُلٌ قَفَطَى، كجَمَزَى: كثيرُ النكاحِ،
ـ كالقَيْفَطِ، كحَيْدَرٍ.
ـ وقِفْطُ، بالكسر: د بصَعيدِ مِصْرَ مَوْقوفةٌ على العَلَوِيْين من أيامِ أميرِ المؤمنينَ عليّ، رضي الله تعالى عنه.
ـ واقْفاطَّتِ العَنْزُ: مَدَّتْ مُؤَخَّرَها إلى الفَحْلِ.
ـ والتَّيْسُ يَقْتَفِطُها،
ـ وـ إليها: يَضُمُّ مُؤَخَّرَه إليها.
ـ وتَقافَطا: تَعاونَا في ذلك.
ـ والمُنْقَفِطُ: المُتَقارِبُ المُسْتَوْفِزُ فَوْقَ الدابَّةِ.


341-قَفْلَطَهُ

قفلطه

ـ قَفْلَطَهُ مِنْ يَدِه: اخْتَطَفَه.


342-القَلَطِيُّ

القلطي

ـ القَلَطِيُّ، كعَرَبِيّ محرَّكةً: القصيرُ جِدّاً مِن الناسِ والسَّنانيرِ والكِلابِ،
ـ كالقُلاَطِ، بالضم،
ـ (والقِيليطِ، بالكسر) والرجُلُ الخبيثُ المارِدُ.
ـ والقِيليطُ: الآدَرُ.
ـ والقِلِّيطُ، كسِكّيتٍ: الأُدْرَةُ.
ـ والقُلاطُ، كغُرابٍ وسَمَكٍ وسِنَّوْرٍ: مِنْ أولادِ الجِنّ والشَّياطينِ.
ـ والقَلْطُ: الدَّمامةُ.
ـ وهذا أقْلَطُ منه: آيَسُ. وككِتابٍ: قَلْعَةٌ بينَ قَزْوِينَ وخَلْخالَ.


343-اقْلَعَطَّ

اقلعط

ـ اقْلَعَطَّ الشَّعَرُ: جَعُدَ، وصَلُبَ.
ـ والمُقْلَعِطُّ، كَمُطْمَئِنٍّ: الهاربُ الحاذِرُ النافِرُ الخائِفُ، والرأسُ الشديدُ الجُعودَةِ، لا يَكادُ يَطولُ شَعَرُه،
ـ والاسْمُ: القَلْعَطَةُ.


344-القَلْفاطُ

القلفاط

ـ القَلْفاطُ، كخَزْعالٍ: لقبُ محمدِ بنِ يَحْيَى الأَديبِ.


345-قَمَطَه

قمطه

ـ قَمَطَه يَقْمُطُه ويَقْمِطُه: شَدَّ يَدَيهِ ورِجْلَيْهِ، كما يُفْعَلُ بالصبِيِّ في المَهْدِ،
ـ وـ الأَسيرَ: جَمَعَ بينَ يَديهِ ورِجْلَيْهِ،
ـ كَقَمَّطَه.
ـ والقِماطُ، ككِتابٍ: ذلك الحَبْلُ، والخِرْقةُ التي تَلُفُّها على الصبيِّ.
ـ ووَقَعْتُ على قِماطِه: فَطِنْتُ بُنُودَه.
ـ والقَمْطُ: السِّفادُ، والجِماعُ، والذَّوْقُ، وتَقْطيرُ الإِبِلِ، والآخْذُ، وبالكسر: حَبْلٌ تُشَدُّ به الأَخْصاصُ وقَوائمُ الشاةِ للذَّبْحِ،
ـ كالقِماطِ.
ـ وحولٌ قَمِيطٌ: تامُّ.


346-القُمْعوطةُ

القمعوطة

ـ القُمْعوطةُ، بالضم: دُحْروجةُ الجُعَلِ.
ـ واقْمَعَطَّ: عَظُمَ أعْلَى بَطْنِه، وخَمُصَ أسْفَلُه، أو تَداخَلَ بعضُه في بعضٍ.


347-القُنَّبِيطُ

القنبيط

ـ القُنَّبِيطُ، بالضم وفتح النونِ المُشَدَّدةِ: أغْلَظُ أنْواعِ الكُرُنْبِ، مُبَخِّرٌ، مُغَلِّطٌ، ومُحْتَمِلَةُ بِزْرِه لا تَحْبَلُ. ومحمدُ بنُ الحُسينِ القُنَّبِيطِيُّ: محدّثٌ.


348-القُنْسَطِيطُ

القنسطيط

ـ القُنْسَطِيطُ، بالضم وفتح السينِ: شجرةٌ م.


349-قَنَطَ

قنط

ـ قَنَطَ، كنصَرَ وضَرَبَ وحَسِبَ وكَرُمَ، قُنوطاً، بالضم، وكفرِحَ، قَنَطاً وقَناطةً، وكمَنَع وحَسِبَ وهاتانِ على الجمعِ بينَ اللُّغَتَينِ: يَئِسَ، فهو قَنِطٌ، كفرِحٍ.
ـ وقَنَّطَه تَقْنيطاً: آيَسَه.
ـ والقَنْطُ: المَنْعُ، وزُبَيْبُ الصبيِّ.


350-القَوْطُ

القوط

ـ القَوْطُ: القَطيعُ من الغَنَمِ، أو مِئَةٌ
ـ ج: أقْواطٌ، وبهاءٍ: الجُلَّةُ الكبيرةُ.
ـ وقُوطُ، كَلُوطٍ: ة بِبَلْخَ، وجَدُّ عبدِ الله بنِ محمدٍ المُحَدِّثِ،
ـ وبهاءٍ: ع.
ـ والقَوَّاطُ: راعِي قَوْطٍ من الغَنَمِ.


351-القَرَظُ

القرظ

ـ القَرَظُ، محركةً: وَرَقُ السَّلَمِ، أو ثَمَرُ السَّنْطِ، ويُعْتَصَرُ منه الأقاقِيا.
ـ والقارِظُ: مُجْتَنيه. وكشَدّادٍ: بائعُه.
ـ وأديمٌ مَقْرُوظٌ: دُبغَ أو صُبغَ به.
ـ وكَبْشٌ قَرَظِيٌّ، كعَرَبِيّ وجُهَنِّيٍ: يَمَنِيٌّ، لأنها مَنابِتُه.
ـ والقارِظانِ: يَذْكُرُ بنُ عَنَزَةَ، وعامرُ بنُ رُهْمٍ، وكلاهُما من عَنَزَةَ خَرَجا في طَلَبِ القَرَظِ فلم يَرْجِعا، فقالوا: لا آتِيكَ أو يَؤُوبَ القارِظُ. وسعدُ القَرَظِ الصحابيُّ، تَجِرَ فيه، فَرَبحَ، فَلَزِمَه، فأُضِيفَ إليه. ومَرْوانُ القَرَظِ: أُضِيفَ إليه، لأنه كان يَغْزُو اليَمَنَ، وهي مَنابِتُه. وقَرَظَةُ بنُ كَعْبٍ، محرَّكةً: صحابيٌّ.
ـ وذُو قَرَظٍ، محرَّكةً أو كزُبيرٍ: ع باليَمَنِ.
ـ وقَرَظانُ، محرَّكةً: حِصْنٌ بزَبِيدَ. وكجُهَيْنَةَ: قبيلةٌ مِنْ يَهُودِ خَيْبَرَ. وقَرَظْتُه ذاتَ الشِّمالِ: لغةٌ في الضاد. وكفرِحَ: سادَ بعدَ هَوانٍ.
ـ والتَّقْريظُ: مَدْحُ الإِنسانِ وهو حَيٌّ بِحَقٍّ أو باطِلٍ.
ـ وهما يَتَقَارظانِ المَدْحَ: يَمْدَحُ كلٌّ صاحِبَه.


352-اقْعَظَه

اقعظه

ـ اقْعَظَه: شَقَّ عليه.


353-القَوْظُ

القوظ

ـ القَوْظُ: في معنَى القَيْظِ.


354-القَيْظُ

القيظ

ـ القَيْظُ: صَميمُ الصيفِ، من طُلوعِ الثُّرَيَّا إلى طُلوعِ سُهَيْلٍ
ـ ج: أقْياظٌ وقُيوظٌ.
ـ وعامَلَه مُقايَظةٌ وقِياظاً، وقُيوظاً، بالضم نادِرَةٌ، من القَيْظِ: كمُشاهَرَةً، من الشهرِ.
ـ وقاظَ يومُنا: اشْتَدّ حَرُّه،
ـ وـ القومُ بالمَكانِ: أقاموا به قَيْظاً،
ـ كقَيَّظُوا وتَقَيَّظوا.
ـ والمَوْضِعُ: المَقِيظُ، كَمَقيلٍ ومَقْعَدٍ.
ـ وقَيَّظَه الشيءُ تَقْيِيظاً: كفاه لِقَيْظه.
ـ والمَقِيظةُ، كمدينةٍ: نباتٌ يَبْقَى أخْضَرَ إلى القَيْظِ.
ـ والقَيْظِيُّ: ما نُتِجَ فيه، وبِلا لامٍ: ابنُ لَوْذانَ الصحابيُّ.
ـ وأقْياظٌ: ع، ومِخْلافُ قَيْظانَ باليَمنِ قُرْبَ ذي جَبَلَةَ.


355-قَبَعَ

قبع

ـ قَبَعَ القُنْفُذُ، كمنَع، قُبوعاً: أدْخَلَ رأسَهُ في جِلْدِهِ،
ـ وـ الرجُلُ في قَميصِهِ، وتَخَلَّفَ عن أصحابِهِ،
ـ وـ في الأرضِ: ذَهَبَ،
ـ وـ الخِنْزيرُ قَبْعاً وقِباعاً، بالكسر: نَخَرَ،
ـ وـ الرجُلُ قَبْعاً: انْبَهَرَ،
ـ وـ المَزادَةَ: ثَنَى فَمها إلى داخِلٍ فَشَرِبَ منها، أو أدخَلَ خُرْبَتَها في فيه فَشَرِبَ،
ـ كاقْتَبَعَ، فإذا قَلَبَ رأسَها إلى خارِجها قيلَ: قَمَعَهُ، بالميم. وكشَدَّادٍ: الخِنْزِيرُ الجَبانُ. وكغرابٍ: الرجُلُ الأَحْمَقُ، ومِكْيالٌ ضخمٌ، ولَقَبُ الحَارِثِ بنِ عبدِ اللَّهِ والي البَصرةِ، لأنه اتَّخَذَ ذلك المِكيالَ لَهم، أو لأنهم أتَوْهُ بِمِكيالٍ لهم حينَ ولِيَهم، فقال: إن مِكْيالَكُم هذا لَقُباعٌ، وابنُ ضَبَّةَ: جاهِلِيٌّ، كان أحْمَقَ أهلِ زَمانِهِ، والمرأةُ الواسِعَةُ، والقُنْفُذُ،
ـ كالقُبَعِ، كصُرَدٍ.
ـ وامرأةٌ قُبَعَةٌ طُلَعَةٌ، كهُمَزةٍ: تَقْبَعُ مَرَّةً وتَطْلُعُ أُخْرَى.
ـ والقُبَعَةُ أيضاً: طُوَيْئِرٌ أصْغَرُ من العُصْفورِ.
ـ ويا ابنَ قُبَعَةَ وقابِعاءَ: وصْفٌ بالحُمْقِ، وبِلا هاءٍ: دُوَيْبَّةٌ بَحْرِيَّةٌ.
ـ وخَيْلٌ قَوابعُ: بَقِيَتْ مَسْبوقَةً خَلْفَ السابِقِ.
ـ وقبيعَةُ السيف، كسفينةٍ: ما على طَرَفِ مَقْبِضِه من فِضَّةٍ أو حَديدٍ،
ـ وـ من الخِنْزِيرِ: نُخْرَةُ أنْفِهِ، أو هو كسِكِّينَةٍ، وكجَوْهرٍ: قَبيعةُ السيفِ، وطائِرٌ أحْمَرُ الرِّجْلَيْنِ
ـ وع بِعَقيقِ المدينةِ، وبهاءٍ: دُوَيْبَّةٌ.
ـ والقَبْعُ: الصِّياحُ، وصَوْتُ الفيلِ، وأن تُطَأطِئَ رأسَكَ في السُّجودِ، وبالضم: الشَّبُّورُ.
ـ والقثباعِيُّ، كغُرابِيٍّ: الرجُلُ العظيمُ الرأسِ.
ـ والقُبَّعَة، كقُبَّرَةٍ: خِرْقَةٌ كالبُرْنُسِ، ولا تَقُلْ: قُنْبَعَةٌ.
ـ وانْقَبَعَ الطائِرُ في وَكْرِهِ: دَخَلَ.


356-القِتْعُ

القتع

ـ القِتْعُ، بالكسر: خَلِيَّةُ النَّحْلِ في غارٍ غيرِ ذي غَوْرٍ، وبالتحريك: دُودٌ حُمْرٌ تأكُلُ الخَشَبَ، الواحدةُ: بهاءٍ، أو الأَرَضَةُ.
ـ والمُقاتَعَةُ: المُقاتَلَةُ.
ـ والقَتَعَةُ، محركةً: الذَّليلُ.
ـ وقَتَعَ، كمنَع قُتُوعاً: ذَلَّ، وهو أقْتَعُ منه.


357-القُثْعُ

القثع

ـ القُثْعُ بالضم: الشَّبُّورُ، وليس بتَصْحِيف قُبْعٍ بالمُوَحَّدَة، ولا قُنْعٍ بالنون.


358-قَدَعَهُ

قدعه

ـ قَدَعَهُ، كمنعه: كفَّهُ،
ـ كأقْدَعَهُ،
ـ وـ فَرَسَه: كبَحَه،
ـ وـ الشيءَ: أمضاهُ،
ـ وـ الفَحْلَ: ضَرَبَ أنْفَهُ بالرُّمْح، وذلك إذا كان غير كَريمٍ،
ـ وـ عينُهُ، كفرحَ: ضَعُفَتْ،
ـ وـ لِيَ الخمسونَ: دَنَتْ. وكصَبورٍ: المَقْدوعُ، الكافُّ عن الصَّوتِ، والفَرَسُ المُحْتاجُ إلى القَدْعِ لِيَكُفَّ بعضَ جَرْيِهِ، والمُنْصَبُّ على الشيءِ، والذَّلِيلُ الذي يُقْدَعُ،
ـ وامرأةٌ قَدِعَةٌ، كفرِحةٍ: قَليلَةُ الكلامِ حَيِيَّةٌ،
ـ وكذا فَرَسٌ قَدِعٌ: هَيُوبٌ.
ـ وماءٌ قَدِعٌ: لا يُشْرَبُ مُلُوحةً.
ـ ورجُلٌ قَدِعٌ: كثيرُ البُكاءِ.
ـ واقْدَعْ من هذا الشَّرابِ: اشْرَبْهُ قِطَعاً قِطَعاً.
ـ والقِدْعَةُ، بالكسر: المِجْوَلُ، وهي الدُّرَّاعَةُ القصيرَةُ. وكمِكْنَسَةٍ: العَصا.
ـ وشيءٌ مُقَدَّعٌ، كمُعَظَّمٍ: مُغَضَّنٌ.
ـ والتَّقادُعُ: التَّتابُعُ في الشيءِ، والتَّهافُتُ، كأن كلَّ واحِد يَدْفَعُ صاحِبَه، أي: يَسْبِقُه، والتَّكافُّ، والموتُ بعضٌ في إثْرِ بعضٍ، والتَّطاعُنُ.
ـ وتَقَدَّعَ له بالشَّر: اسْتَعَدَّ.


359-قَذَعَهُ

قذعه

ـ قَذَعَهُ، كمنعه: رَماهُ بالفُحْش وسُوءِ القَوْلِ،
ـ كأَقْذَعَهُ،
ـ وـ بالعَصا: ضَرَبَهُ.
ـ والقَذَعُ، محركةً: الخَنا والفُحْشُ، والقَذَرُ.
ـ وقَذَّعَ ثوبَهُ تَقْذِيعاً: قَذَّرَهُ.
ـ وتَقَذَّعَ له بالشَّر: اسْتَعَدَّ.
ـ وقاذَعَهُ: فاحَشَه وشاتَمَه.


360-اقْرَنْبَعَ

اقرنبع

ـ اقْرَنْبَعَ: تَقَبَّضَ، أو من البَرْدِ في مجلِسِه أو مَسِيرِه.
ـ ورجلٌ قِرِنْباعٌ، كسِرِطْراطٍ: مُنْقَبِضٌ بَخيلٌ.


361-القَرْثَعُ

القرثع

ـ القَرْثَعُ، كجعفرٍ: المرأةُ الجَرِيئَةُ القليلةُ الحَياءِ، والبَلْهاءُ، والظَّلِيمُ، والأسَدُ، ودُوَيْبَّةٌ بَحْريَّةٌ لها صَدَفَةٌ، والدَّنِيءُ، والمرأةُ تَكْحُلُ إحْدَى عَيْنيها فقط، وتَلْبَسُ دِرْعَها مَقْلوباً، ووبَرٌ صِغارٌ يكونُ على الدَّوابِّ،
ـ كالقَرْثَعَةِ، وبِلا لامٍ: رَجُلٌ من تَغْلِبَ، ثم مِنْ أوْسٍ، كان من أشَدِّ الناسِ سُؤالاً، فقيلَ: "أسألُ من قَرْثَعٍ " ، وتابِعِيٌّ ضَبِّيٌّ. وأمُّ قَرْثَعٍ: صَحابِيَّةٌ.
ـ وهْو قَرْثَعَةُ مَال، أو كزِبرِجَةٍ، أي: يُحْسِنُ رِعْيَتَهُ، ويَصْلُحُ على يديه.
ـ وتَقَرْثَعَ: اجْتَمَعَ،
ـ وـ الضائِنَةُ: تَنَفَّشَتْ.


362-القِرْدَِعُ

القردع

ـ القِرْدَِعُ، كزِبْرِجٍ ودِرْهَمٍ: قملٌ للإِبِلِ والدَّجاجِ.
ـ والقَرْدَعةُ: الذُّلُّ. وكزِبْرِجَةٍ: العُنُقُ. وقد أخَذَ بِقِرْدِعَتِه. وكعُصفورٍ: النملة الصغيرةُ. وكعُصفورةٍ: الزاوِيةُ تكونُ في شِعْبِ جبلٍ.


363-القَرْذَعُ

القرذع

ـ القَرْذَعُ، كجعفرٍ: المرأةُ البَلْهاءُ،
ـ كالقَرْثَعِ.


364-القِرْشِعُ

القرشع

ـ القِرْشِعُ، بالكسر: حَرٌّ يَجِدُه الرجلُ في صَدْرِهِ وحَلْقِه، وشيءٌ أبيضُ كالمِلْحِ يَظْهَرُ بالجَسَد.
ـ والمُقْرَنْشِعُ: المُنْتَصِبُ المُسْتَبْشِرُ، والمُتَهَيِّئُ للشَّرِّ.
ـ واقْرَنْشَعَ: ابْرَنْشَقَ، ورفع رأسَه، وتَحَرَّكَ وتَنَشَّطَ.


365-قَرْصَعٌ

قرصع

ـ قَرْصَعٌ، كجعفرٍ: لئيمٌ كان باليَمن، ومنه: "ألأم من قَرْصَعٍ " ، أو من ابنِ القَرْصَعِ، وهو أيضاً الأَيْرُ القصيرُ المُعَجَّرُ.
ـ وقَرْصَعَ: انْقَبَضَ، واسْتَخْفَى، وأكَل أكلاً ضعيفاً، وأكَلَ وحْدَه لُؤْماً،
ـ وـ الكتابَ: قَرْمَطَه،
ـ وـ المرأةُ: مَشَتْ مِشْيَةٌ قبيحةً،
ـ وـ في بيتِه: جَلَسَ وتَقَبَّضَ.
ـ واقْرَنْصَعَ: تَزَمَّل في ثِيابِهِ.


366-القِرْطَعُ

القرطع

ـ القِرْطَعُ، كزِبْرِجٍ ودِرهمٍ: قَمْلُ الإِبِلِ، كالْقِرْدِعِ.


367-قَرَعَ

قرع

ـ قَرَعَ البابَ، كمَنَعَ: دقَّهُ، وفي المثَلِ: "من قَرَعَ باباً وَلجَّ ولَجَ " ،
ـ وـ رأسَه بالعَصا: ضربَهُ،
ـ وـ الشارِبُ جَبْهَتَه بالإِناء: اشْتَفَّ ما فيه،
ـ وـ الفَحْلُ الناقَةَ قَرْعاً وقِراعاً، بالكسر،
ـ وـ الثَّوْرُ قِراعاً: ضَرَبا،
ـ وـ فلانٌ سِنَّهُ: حَرَقَهُ نَدَماً.
ـ وقَرَعَهُم، كنَصَرَ: غَلَبَهُم بالقُرْعة.
ـ و "إن العَصا قُرِعَتْ لذي الحِلْمِ " ، أي إنَّ الحَليمَ إذا نُبِّهَ انْتَبَهَ. وأوَّلُ مَن قُرِعَتْ له العَصا: عامِرُ بنُ الظَّرِبِ، أو قيسُ بنُ خالِدٍ، أو عَمْرُو بنُ حُمَمَةَ، أو عَمْرُو بنُ مالكٍ، لمَّا طَعَنَ عامِرٌ في السّنِّ، أو بَلَغَ ثَلاثَ مئَةِ سنةٍ، أنْكَرَ من عَقْلِه شيئاً، فقال لبَنِيه: إذا رأيْتُموني خَرَجْتُ من كلامِي وأخَذْتُ في غيرِه، فاقْرَعُوا لي المِجَنَّ بالعَصا.
ـ والمَقْرُوعُ: المُخْتارُ للفِحْلَةِ، والسَّيِّدُ، ولَقَبُ عبد شَمْسِ بنِ سعدٍ،
ـ وـ بعيرُ ـ : وُسِمَ بالقَرْعة، بالفتح: لِسمَةٍ لهم على أيْبَسِ الساقِ،
ـ وبعيرٌ ـ : وُسِمَ بالقُرْعَةِ، بالضم: لسِمَةٍ على وَسَطِ أنْفِهِ.
ـ والقَرْعُ: حَمْلُ اليَقْطِينِ، واحدتُه: بهاءٍ، والشاهُ بنُ قَرْعٍ: روى عن الفُضَيلِ بنِ عياضٍ، وبالضم: أودِيَةٌ بالشأْمِ. وكزُفَرَ: قَلْعَةٌ باليَمن، وبالتحريك: السَّبَقُ، والنَّدَبُ، أي: الخَطَرُ يُسْتَبَقُ عليه.
ـ (والقُرْعةُ، بالضم: م، وخِيارُ المالِ، والجِرابُ، أو الواسعُ الصغيرُ،
ـ ج: قُرَعٌ، وبالتحريك: الحَجَفَةُ والجِرابُ، وتَحْريكُهُ أفصحُ)، وبَثْرٌ أبيضُ يَخْرُجُ بالفِصال، ودَواؤُه المِلْحُ وجُبَابُ ألْبانِ الإِبِلِ، والحَجَفَةُ والجِرابُ الصغيرُ أو الواسِعُ الأَسْفَلِ، يُلْقَى فيه الطَّعامُ، والمُراحُ الخالي من الإِبِلِ. وكأميرٍ: الفَصِيلُ،
ـ ج: كسَكْرَى، وفَحْلُ الإِبِلِ لأَنَّهُ مُقْتَرَعٌ لِلفِحْلَةِ، أي مُخْتارٌ، والمُقارِعُ، والغالِبُ، والمَغْلُوبُ، وسيفُ عُمَيْرَةَ بنِ هاجِرٍ، والسَّيِّدُ،
ـ كالقِرِّيعِ، كسِكِّيتٍ، ومحدِّثٌ روى عن عِكْرِمَةَ، (ووهِم الذَّهَبِيُّ، فَضَبَطَهُ بالضم) وكزبيرٍ: أبو بَطنٍ من تَميمٍ، رَهْطِ بَني أنْفِ الناقَةِ، وجَدٌّ لأبي الكَنُودِ ثَعْلَبَةَ الحَمْراوِيِّ الصَحابِيِّ، (واسْمُ أبي زِيادٍ الصَحابِيِّ)
ـ وقَرِعَ، كفرِح: قُمِرَ في النِّضالِ، وذَهَبَ شَعَرُ رأسِه، وهو أقْرَعُ، وهي قَرْعاءُ،
ـ ج: قُرْعٌ وقُرْعانٌ، بضمِّهما، وذلك الموضِعُ قَرَعَةٌ، محركةً،
ـ وـ فُلانٌ: قَبِلَ المَشُورَةَ، فهو قَرِعٌ، ككتِفٍ،
ـ وـ الفِناءُ: خَلا من الغاشِيَةِ، قَرْعاً، ويُحَرَّكُ،
ـ وـ الحَجُّ: خَلَتْ أيامُهُ من الناسِ. وككتِفٍ: من لا يَنامُ، والفاسِدُ من الأَظْفارِ.
ـ والأقْرَعانِ: الأقْرَعُ بنُ حابِسٍ الصحابِيُّ، وأخُوهُ مَرْثَدٌ.
ـ وألْفٌ أقْرَعُ: تامٌّ.
ـ ومكانٌ، وتُرْسٌ أقْرَعُ: صُلْبٌ،
ـ ج: قُرْعٌ، بالضم.
ـ وعُودٌ أقْرَعُ: قُرِعَ من لِحائِهِ.
ـ وقِدْحٌ أقْرَعُ: حُكَّ بالحَصَى حتى بَدَتْ سَفاسِقُهُ، أي: طَرائِقُهُ.
ـ والأقْرَعُ: السيفُ الجَيِّدُ الحَدِيدِ،
ـ وـ من الحَيَّاتِ: المُتمَعِّطُ شَعَرُ رأسهِ لِكَثْرَةِ سُمِّهِ.
ـ ورِياضٌ قُرْعٌ، بالضم: بِلا كَلأٍَ.
ـ والقَرْعاءُ: مَنْهَلٌ بطَرِيقِ مَكَّةَ بين القَادِسِيَّةِ والعَقَبَةِ، ورَوْضَةٌ رَعَتْها الماشِيَةُ، والشديدَةُ، والداهيةُ، وساحَةُ الدَّارِ، وأعْلَى الطَّرِيقِ، والفاسِدَةُ من الأصابعِ.
ـ والقارِعَةُ: القِيامَةُ، وسَرِيَّةٌ للنبيِّ، صلى الله عليه وسلم، قيل: ومنه: {تُصيبُهُم بما صَنَعوا قارِعَةٌ} ، أو معناها: داهيةٌ تَفْجَؤُهُم.
ـ وقَوارِعُ القرآنِ: الآياتُ التي من قَرَأها أمِنَ من الشياطينِ والإِنْسِ والجِنِّ، كأَنها تَقْرَعُ الشيطانَ،
ـ ونَعُوذُ بالله من قَوارِعِ فلانٍ، أي: من قَوارِصِ لِسانِهِ. وكصَبورٍ: الرَّكِيَّةُ القليلَةُ الماءِ، أي: التي تُحْفَرُ في الجَبَلِ من أعلاها إلى أسْفَلِها.
ـ والقَريعَةُ، كَسفينَةٍ: خِيارُ المالِ، وناقةٌ يُكثِرُ الفَحْلُ ضِرَابَها، ويُبْطِئُ لِقاحُها، وسَقْفُ البَيْتِ. وكشَدَّادٍ: طائِرٌ يَقْرَعُ العُودَ الصُّلْبَ بِمِنْقارِهِ فَيدخُلُ فيه،
ـ ج: قَرَّاعاتٌ، وفَرَسُ غَزَالَةَ السَّكونِيِّ، والصُّلْبُ الشديدُ، وبهاءٍ: الاسْتُ، واليَسيرُ من الكَلأَِ.
ـ وقَرْعونُ، كحَمْدونٍ: ة بين بَعْلَبَكَّ ودِمَشْقَ. وكَمِنْبَرٍ: وِعاءٌ يُجْمَعُ فيه التمرُ، وبهاءٍ: السَّوْطُ، وكُلُّ ما قَرَعْتَ به.
ـ والمِقْراعُ بالكسر: الناقَةُ تُلْقَحُ في أَوَّلِ قَرْعَةٍ يَقْرَعُها الفَحْلُ، وفأسٌ يُكسرُ بها الحجارَةُ،
ـ وأقْرَعَه: أعطاهُ خِيارَ المالِ، أو فَحْلاً يَقْرَعُ إبِلَهُ،
ـ وـ إلى الحَقِّ: رجَعَ، وذَلَّ، وامْتَنَعَ، ضِدٌّ، وكَفَّ،
ـ كانْقَرَعَ فيهما، وأطاقَ ولم يَقْبَلِ المَشُورَةَ،
ـ وـ فلاناً: كفَّهُ،
ـ وـ بينهم: ضَرَبَ القُرْعَةَ،
ـ وـ المُسافِرُ: دَنَا من مَنْزِلِهِ،
ـ وـ الدابَّةَ: كَبَحَها بِلِجَامِهَا،
ـ وـ دارَهُ آجُرّاً: فَرَشَهَا به،
ـ وـ الشَّرُّ: دَامَ،
ـ وـ الغائِصُ والمائِحُ: انْتَهَيَا إلى الأرضِ،
ـ وـ الحَميرُ: صَكَّ بعضُها بعضاً بحَوافِرِها.
ـ والمُقْرَعُ، كمُحْكَمٍ: الذي قد أُقْرِعَ فَرَفَعَ رأْسَه. وكمُحَدِّثةٍ: الشديدةُ.
ـ والتَّقْريعُ: التَّعْنيفُ والتَّثْريبُ، ومُعَالَجَةُ الفَصيلِ من القَرَعِ، وإنْزاءُ الفَحْل.
ـ وقَرَّعَ القومَ تَقْريعاً: أقْلَقَهُم،
ـ وـ الحَلوبَةُ رأسَ فَصِيلِها: وذلك إذا كانت كثيرَة اللَّبَنِ، فإذا رَضِعَ الفَصِيلُ خِلْفاً قَطَرَ اللَّبَنُ من الخِلْفِ الآخَرِ، فَقَرَعَ رأسَه قَرْعاً.
ـ واسْتَقْرَعَهُ: طَلَبَ منه فَحْلاً،
ـ وـ الناقةُ: أرادتِ الفَحْلَ،
ـ وـ الحافِرُ: اشْتَدَّ،
ـ وـ الكَرِشُ: ذَهَبَ خَمَلُها.
ـ والاقْتِراعُ: الاخْتيارُ، وإيقادُ النارِ.
ـ وضَرْبُ القُرْعةِ، كالتَّقارُعِ.
ـ والمُقارَعَةُ: المُساهَمَةُ، وأن تأخُذَ الناقةَ الصَّعْبَةَ فَتُرْبِضَها للفَحْلِ فَيَبْسُرَها، وأن يَقْرَعَ الأبْطالُ بعضُهم بعضاً.
ـ وبِتُّ أتَقَرَّعُ، وأنْقَرِعُ، أي: أتَقَلَّبُ لا أنامُ. (وعُمَرُ بنُ محمدِ بنِ قُرْعَةَ، بالضم: محدِّثٌ مُؤَدِّبٌ)


368-تَقَرْفَعَ

تقرفع

ـ تَقَرْفَعَ: تَقَبَّضَ، كتَقَرْعَفَ.
ـ واقْرُنْفِعَ عليه، مبنيّاً للمفعولِ: أُغْمِيَ عليه ثم أفاقَ.


369-قَزَعَ

قزع

ـ قَزَعَ الظَّبْيُ قُزُوعاً، كمنَعَ: أسْرَعَ، وخَفَّ، وأبْطَأ، ضِدٌّ.
ـ والقَزَعُ، محرَّكةً: قِطَعٌ من السحابِ، الواحدةُ: بهاءٍ، وفي كلامِ عليٍّ، رضي الله تعالى عنه: كما يَجْتَمِعُ قَزَعُ الخَريفِ، لا في الحديثِ، كما تَوَهَّمَ الجوهريُّ،
ـ وـ : صِغارُ الإِبِلِ، وأن يُحْلَقَ رأسُ الصبيِّ، وتُتْرَكَ مَواضِعُ منه مُتَفَرِّقَةً غيرَ مَحْلوقةٍ، تشبيهاً بقَزَعِ السحابِ،
ـ وـ من الصوفِ: ما يَتحاتُّ ويتناتَفُ في الربيعِ، وغُثاءُ الوادي، ولُغامُ الجَملِ على نُخْرَتِهِ، وبهاءٍ" ولَدُ الزِّنا، وبلا لامٍ: عَلَمٌ، ويُسكَّنُ. وكزُبَيْرٍ: ابنُ فِتْيانَ، والربيعُ بنُ قُزَيْعٍ التابعيُّ.
ـ وكَبْشٌ أقْزَعُ: تَناتَفَ صوفُهُ في الربيعِ؛ ذَهَبَ بَعضٌ وبَقِيَ بعضٌ.
ـ وما عندَه قَزَعَةٌ، محرَّكةً: شيءٌ من الثيابِ. وما عليه قِزاعٌ، ككتابٍ: قِطْعَةُ خِرْقَةٍ. وكشَرِيفَةٍ وقُبَّرَةٍ: الخُصْلَةُ من الشَّعَرِ تُتْرَكُ على رأسِ الصبيِّ، وهي كالذَّوائبِ في نَواحِي الرأسِ، أو القليلُ من الشَّعَرِ في وَسَطِ الرأسِ خاصَّةً،
ـ كالقُنْزُعَةِ، ويُذْكَرُ في: ق ن ز ع.
ـ وقُلِّدْتُم قَلائِدَ قَوْزَعٍ: طُوِّقْتُم أطْواقاً لا تُفارِقُكُم أبداً.
ـ وأقْزَعَ له في المَنْطِقِ: تَعَدَّى في القول.
ـ والتَّقْزيعُ: الحُضْرُ الشديدُ، وتَجْريدُ الشَّخْصِ لأمرٍ مُعَيَّنٍ، وإرْسالُ الرَّسولِ. وكمُعَظَّمٍ: السريعُ الخفيفُ، والبشيرُ الذي جُرِّدَ للبِشارةِ،
ـ وـ من الخيلِ: ما تُنْتَفُ ناصِيَتُه حتى تَرِقَّ، والخفيفُ الناصيَةِ خِلْقَةً، ومَن ليس على رأسِه إلاَّ شَعَراتٌ مُتَفَرِّقاتٌ تَطايرُ في الريح.
ـ وتَقَزَّعَ الفَرَسُ: تَهَيأَ للرَكْضِ.
ـ وقَزَّعهُ تَقْزيعاً: هَيَّأه لذلك،
ـ وـ رأسَه: حَلَقَه وَبقِيتْ منه بَقايا في نَواحيهِ، وكلُّ مَن جَرَّدْتَهُ لشيءٍ ولم تَشْغَلْهُ بغيرِه،
ـ فقد قَزَّعْتَهُ.
ـ ومَقْزوعٌ: اسمٌ.


370-القَشْعُ

القشع

ـ القَشْعُ، بالفتح: الفَرْوُ الخَلَقُ، القِطْعَةُ منه: بهاءٍ، وكُناسةُ الحَمَّامِ، ويُثَلَّثُ، والأحمقُ لأنَّ عَقْلَه قد تَقَشَّعَ عنه، وريشُ النَّعامِ، والنُّخامةُ تُرْمَى،
ـ كالقِشْعَةِ، بالكسر. وكثُمامةٍ: بيتٌ من جِلْدٍ،
ـ ج: قُشوعٌ، والنِطَعُ، أو قِطْعَةٌ من نِطَعٍ خَلَقٍ، والقِرْبَةُ اليابِسَةُ، والرَّجُلُ المُنْقَشِعُ لَحْمُهُ كِبَراً، وهي: بهاءٍ، الحِرْباءُ، والسَّحابُ الذاهِبُ المُنْقَشِعُ عن وجهِ السماءِ، ويُكْسَرُ، والزِّنْبيلُ، وذَكَرُ الضِّباعِ، وما جَمَدَ من الماءِ رَقيقاً على شيءٍ، وما تَقَلَّفَ من يابِسِ الطينِ، والقِطْعَةُ منه: قَشْعَةٌ، وما تَقْشَعُ من وجهِ الأرضِ بيَدِكَ ثُم تَرْمِي به، والجِلْدُ اليابِسُ،
ـ ج: كعِنَبٍ.
ـ وقَشَعَ القومَ، كَمَنَعَ: فَرَّقَهُم فأقْشَعوا، نادِرٌ،
ـ وـ الريحُ السَّحابَ: كشَفَتْهُ،
ـ كأَقْشَعَتْهُ، فأَقْشَعَ وانْقَشَعَ وتَقَشَّعَ،
ـ وـ الناقَةَ: حَلَبَهَا.
ـ والقَشْعَةُ: الكَشوثاءُ، والعَجوزُ، وبالكسرِ والفتحِ: القِطْعَةُ من السَّحابِ تَبْقَى بعد انْقِشاعِ الغَيْمِ، والقِطْعَةُ من الجِلْدِ اليابِسِ، جَمْعُ المَكْسورِ: كعِنَبٍ، والمَفْتوحِ: كجِبالٍ.
ـ وشاةٌ قَشِعَةٌ، كفرِحَةٍ: غَثَّةٌ.
ـ والقَشِعُ، ككتِفٍ: اليابِسُ، والرجُلُ لا يَثْبُتُ على أمرٍ.
ـ وما عليه قِشَاعٌ كقِزاعٍ زِنَةً ومَعْنىً. وكغُرابٍ: صَوْتُ الضَّبُعِ الأُنْثَى.
ـ وقَشِعَ، كسمِعَ: جَفَّ.
ـ وكَلأَ قَشيعٌ، كأميرٍ: مُتَفَرِّقٌ.
ـ وهو أقْشَعُ منه: أشْرَفُ.
ـ وأقْشَعوا: تَفَرَّقُوا،
ـ وـ عن الماءِ: أقْلعوا.


371-القَصْعَةُ

القصعة

ـ القَصْعَةُ: الصَّحْفَةُ،
ـ ج: قَصَعاتٌ، محركةً، وكعِنَبٍ وجبالٍ، (ومنه: الفَضْلُ بنُ محمدٍ القِصَاعِيُّ المحدِّثُ)
ـ والقُصَيْعَةُ، كجُهَيْنَةَ: تَصغيرُها، وقَرْيَتانِ بمصر، إحداهُما بالشَّرقيَّة، والأخْرَى بالسَّمَنُّودِيَّة.
ـ وقَصَعَ، كمنع: ابْتَلَعَ جُرَعَ الماءِ،
ـ وـ الناقةُ بِجِرَّتِها: رَدَّتْها إلى جَوْفِها، أو مَضَغَتْها، أو هو بعدَ الدَّسْعِ، وقبل المَضْغِ، أو هو أن تَمْلأَ بها فَاهَا، أو شِدَّةُ المَضْغِ،
ـ وـ البيتَ: لَزِمَهُ،
ـ وـ الماءُ عَطَشَه: سكَّنَهُ،
ـ كقَصَّعَه، فيهما،
ـ وـ الجُرْحُ بالدَّمِ: شَرِقَ به وامْتَلأَ،
ـ وـ القَمْلَةَ بالظُّفْرِ: قَتَلَهَا،
ـ وـ فلاناً: صَغَّرَهُ وحَقَّرَه،
ـ وـ اللّهُ شَبَابَهُ: أكْداهُ،
ـ وـ الغُلامَ، أو هامَتَه: ضَرَبَهُ بِبُسْطِ كفِّه على رأسِه، قيلَ والذي يُفْعَلُ به ذلك لا يَشِبُّ.
ـ وغُلامٌ مَقْصوعٌ وقَصيعٌ وقَصِعٌ: كَادِي الشَّبابِ، وهي: بهاءٍ وقد قَصُعَ، ككَرُمَ وفَرِحَ، قَصَاعَةً وقَصَعاً.
ـ والقُصْعَةُ، بالضم: غُلْفَةُ الصَّبِيِّ إذا اتَّسَعَتْ حتى تَخْرُجَ حَشَفَتُه،
ـ ج: كصُرَدٍ.
ـ والقُصْعَةُ أيضاً، وكهمزةٍ وثُؤَباءَ وحُمَيراءَ وثُمامَة ونافِقاءَ: جُحْرٌ لليَرْبُوعِ يَدْخُلُه،
ـ ج: قَوَاصِع، شَبَّهُوا فاعِلاءَ بفاعِلَةٍ.
ـ وتَقْصيعُهُ: إخراجُه تُرابَ قاصِعائِهِ.
ـ وقَصَّعَ الزَّرعُ تَقْصيعاً: خرجَ من الأرضِ،
ـ وـ القومُ من نَقْبِ الجَبَلِ: طَلَعُوا،
ـ وـ في ثَوبِهِ: تَلَفَّفَ.
ـ وسَيْفٌ مُقَصَّعٌ، كمُعَظَّمٍ: قَطَّاعٌ.
ـ وتَقَصَّعَ الدُّمَّل بالصَّديد: امتَلأَ منه.
ـ والقَصَنْصَعُ، كَسَمَنْدَلٍ: القصيرُ المُتَداخِلُ.


372-القُضاعَةُ

القضاعة

ـ القُضاعَةُ، بالضم: كَلْبَةُ الماءِ، وغُبارُ الدقيقِ، وما يَتَحَتَّتُ من أصْلِ الحائِطِ،
ـ كالقُضاعِ، فيهما، والفَهْدُ، وبه لُقِّبَ عَمْرُو بنُ مالِكِ بنِ حِمْيَر: قُضاعَةَ، أبو حَيٍّ باليمن، أو لانْقضاعِهِ عن قَومِهِ،
ـ أو من قَضَعَهُ، كمَنَعَ: قَهَرَه، منهم: القاضي أبو عبدِ الله محمدُ بنُ سَلامَةَ.
ـ والقَضْعُ والقُضاعُ بالضم،
ـ والتَّقْضيعُ: وجَعٌ في بَطْنِ الإِنسانِ، وتَقْطيعٌ فيه.
ـ وانْقَضَعَ عنه: بَعُدَ.
ـ وتَقَضَّعَ: تَقَطَّعَ، وتَفَرَّقَ.


373-قَطَعَهُ

قطعه

ـ قَطَعَهُ، كمَنعه، قَطْعاً ومَقْطَعاً وتِقِطَّاعاً، بكسرتينِ مُشَدَّدةَ الطاءِ: أبانَهُ،
ـ وـ النَّهْرُ قَطْعاً وقُطوعاً: عَبَرَهُ أو شَقَّه،
ـ وـ فلاناً بالقَطيع: ضَرَبَهُ به،
ـ وـ بالحُجَّة: بَكَّتَه،
ـ كأَقْطَعَه،
ـ وـ لسانَه: أسْكَتَه بإحسانِه إليه،
ـ وـ ماءُ الرَّكِيَّة قُطوعاً وقَـطاعاً، بالفتح والكسر: ذَهَبَ،
ـ كانْقَطَع، وأقْطَعَ،
ـ وـ الطيرُ قُطوعاً وقَطاعاً، ويكسرُ: خَرَجَتْ من بلاد البَرْدِ إلى الحَرِّ، فهي قَواطِعُ ذَواهِبُ أو رَواجِعُ،
ـ وـ رَحِمَهُ قَطْعاً وقَطيعَةً، فهو رجلٌ قُطَعٌ، كصُرَدٍ وهُمَزَةٍ: هَجَرَهَا، وعَقَّها.
ـ وبينَهما رَحِمٌ قَطْعاءُ: إذا لم تُوصَلْ،
ـ وـ فلانٌ الحَبْلَ: اخْتَنَقَ، ومنه قوله تعالى: {ثم ليَقْطَعْ} ، أي: ليَخْتَنِقْ،
ـ وـ الحَوْضَ: مَلأَهُ إلى نِصْفِه ثم قَطَعَ عنه الماءَ،
ـ وـ عُنُقَ دابَّتِه: باعَها.
ـ وقَطَعَنِي الثَّوْبُ: كفانِي لتَقْطِيعِي،
ـ كقَطَّعَنِي وأقْطَعَنِي. وكفرِحَ وكرُمَ، قَطاعةً: لم يَقْدِرْ على الكلامِ،
ـ وـ لسانُهُ: ذهَبَتْ سَلاطَتُهُ،
ـ وقَطِعَتِ اليدُ، كفرحَ، قَطَعاً وقَطعَةً وقُطْعاً، بالضم: انْقَطَعَتْ بداءٍ عَرَضَ لها.
ـ والأقْطوعةُ، بالضم: شيءٌ تَبْعَثُه الجاريةُ إلى أُخْرَى عَلامَةَ أنها صارَمَتْها.
ـ ولَبَنٌ قاطِعٌ: حامِضٌ.
ـ وقُطِعَ بزيدٍ، كعُنِيَ، فهو مقْطوعٌ به: عَجَزَ عن سَفَرِه بأيِّ سَبَبٍ كان، أو حِيلَ بينَه وبين ما يُؤَمِّلُه.
ـ والمَقْطوعُ: شِعْرٌ في آخرِهِ وَتِدٌ، فأُسْقِطَ ساكِنُه، وسُكِّنَ مُتَحَرِّكهُ.
ـ وناقةٌ قَطوعٌ، كصبورٍ: يُسْرِعُ انْقِطاعُ لَبَنِها.
ـ وقُطَّاعُ الطريقِ: اللُّصوصُ،
ـ كالقُطْعِ، بالضم. وككتِفٍ: من يَنْقَطِعُ صَوْتُه. وكمِحْرابٍ: من لا يَثْبُتُ على مُؤاخاةٍ، وبئرٌ يَنْقَطِعُ ماؤُها سريعاً. وكأميرٍ: الطائفةُ من الغَنَمِ والنَّعَم،
ـ ج: الأَقْطاعُ والقُطْعانُ، بالضم، والقِطاعُ، بالكسر، والأَقاطِيعُ على غيرِ قِياسٍ،
ـ وـ : السَّوْطُ المُنْقَطِعُ طَرَفُه، والنَّظيرُ، والمِثْلُ،
ـ ج: قُطَعاءُ، والقضِيبُ تُبْرَى منه السِّهامُ،
ـ ج: قُطْعانٌ، بالضم، وأقْطِعَةٌ وقِطاعٌ وأقْطُعٌ وأقاطِعُ وقُطُعٌ، بضمتين،
ـ وـ : ما تَقَطَّعَ من الشجرِ،
ـ كالقِطْعِ، بالكسر، والكثيرُ الاحْتِراقِ.
ـ وهو قَطيعُ القِيامِ، أي: مُنْقَطِعٌ، مَقْطوعُ القِيامِ ضَعْفاً أو سِمَناً،
ـ وامرأةٌ قَطيعُ الكلامِ: غيرُ سَلِيطةٍ، وقد قَطُعَتْ، ككَرُمَ،
ـ وهو قَطيعُهُ: شَبيهُه في خُلُقِه وقَدِّه.
ـ والقَطيعةُ، كشرِيفةٍ: الهِجْرانُ،
ـ كالقَطْعِ، ومَحالُّ ببَغْدادَ أقْطَعَها المنصورُ أُناساً من أعْيانِ دَوْلَتِه، لِيَعْمُرُوها ويَسْكُنوها، وهي: قَطيعةُ إسحاقَ الأزْرَقِ،
ـ وـ أمِّ جعفرٍ زُبَيْدَةَ بنتِ جعفرِ بنِ المنصورِ، ومنها: إسحاقُ بنُ محمدِ بنِ إسحاقَ المحدِّثُ،
ـ وـ بني جِدارٍ، بَطْنٍ من الخَزْرَجِ، وقد يُنْسَبُ إلى هذه القَطيعةِ جِدارِيٌّ،
ـ وـ الدقيقِ، ومنها: أحمدُ ابنُ جعفرِ بنِ حَمْدانَ المُحَدِّثُ، وقَطيعَتَا الرَّبيعِ بنِ يونُسَ الخَارِجَةُ والدَّاخِلَةُ، ومنها: إسماعيلُ بنُ إبراهيمَ ابنِ يَعْمُرَ المُحَدِّثُ،
ـ وـ رَيْسانَةَ،
ـ وـ زُهَيْرٍ،
ـ وـ العَجَمِ بَيْنَ بابِ الحَلْبَةِ وبابِ الأَزَجِ، منها: أحمدُ ابنُ عُمَرَ، وابْنُهُ مُحمدٌ الحافِظانِ،
ـ وـ العَكِّيِّ،
ـ وـ عيسى بنِ عَليٍّ عمِّ المَنْصورِ، ومنها: إبراهيمُ بنُ محمدِ بنِ الهَيْثَمِ،
ـ وـ الفُقَهاءِ، وهذه بالكَرْخ، منها: إبراهيمُ بنُ منصورٍ المحدِّثُ،
ـ وـ أبي النَّجْمِ،
ـ وـ النصارَى.
ـ ومَقْطَعُ الرَّمْلِ، كَمَقْعَدٍ: حيثُ لا رمْلَ خَلْفَه،
ـ ج: مَقاطِعُ.
ـ ومَقاطِعُ الأوْدِيَةِ: مآخيرُها،
ـ وـ من الأنْهارِ: حيثُ يُعْبَرُ فيه منها،
ـ وـ من القرآنِ: مَواضِعُ الوُقُوفِ. وكَمَقْعَدٍ: مَوْضِعُ القَطْعِ،
ـ كالقُطْعَةِ، بالضم، ويُحَرَّكُ.
ـ ومَقْطَعُ الحَقِّ: مَوْضِعُ الْتِقاءِ الحُكْمِ فيه، ومَقْطَعُ الحَقِّ أيضاً: ما يُقْطَعُ به الباطِلُ. وكمِنْبَرٍ: ما يُقْطَعُ به الشيءُ.
ـ والقِطْعُ، بالكسر: نَصْلٌ صَغيرٌ عَريضٌ،
ـ ج: أقْطُعٌ وأقطاعٌ وقِطاعٌ،
ـ وـ : ظُلْمَةُ آخِرِ الليلِ، أو القِطْعَةُ منه،
ـ كالقِطَع، كعِنَبٍ، أو من أوَّلِهِ إلى ثُلُثِهِ، والرَّديءُ من السِّهامِ، والبِساطُ، أو النُّمْرُقَةُ، أو طِنْفِسَةٌ يَجْعَلُها الراكِبُ تَحْتَهُ وتُغَطِّي كَتِفَيِ البعيرِ،
ـ ج: قُطوعٌ وأقْطاعٌ.
ـ وثوبٌ قِطْعٌ وأقْطاعٌ: مَقْطوعٌ. وبالضم: البُهْرُ، وانقِطاعُ النَّفَسِ، قُطِعَ، كعُنِيَ، فهو مَقْطُوعٌ، وجَمْعُ الأقْطَعِ والقَطيعِ.
ـ وأصابَهُم قُطْعٌ وقُطْعَةٌ، بضمهما، أو تُكسَرُ الأولَى: إذا انْقَطَعَ ماءُ بِئْرِهِم في القَيْظِ.
ـ والقِطْعَةُ، بالكسر: الطائِفةُ من الشيءِ، وبِلا لامٍ، مَعْرِفَةً: الأُنْثَى من القَطا، وبالضمِّ: بَقِيَّةُ يَدِ الأَقْطَعِ، ويُحَرَّكُ، وطائِفَةٌ تُقْطَعُ مِنَ الشيء،
ـ كالقُطاعَةِ، بالضمِّ، أو هذه مُخْتَصَّةٌ بالأَديمِ، والحُوَّارَى ونُخَالَتُهُ، والطائِفَةُ من الأرضِ إذا كانت مَفْروزَةً، ولُثْغَةٌ في طَيِّئٍ، كالعَنْعَنَةِ في تَمِيمٍ؛ وهو أنْ يَقُولَ: يا أبا الحَكَا، يُريدُ يا أبا الحَكَمِ.
ـ وبنُو قُطْعَةَ: حَيٌّ،
ـ والنِّسْبَةُ: قُطْعِيٌّ، بالسُّكونِ، وكجُهَيْنَةَ: ابنُ عَبْسِ بنِ بَغيضٍ، أبو حَيٍّ، ولَقَبُ عَمْرِو بن عُبَيْدَةَ بن الحارِثِ بن سامَةَ بن لُؤَيٍّ.
ـ وقُطَعاتُ الشَّجَرِ، كَهُمزَةٍ، وبالتحريكِ وبضمتينِ: أطْرافُ أُبَنِها التي تَخْرُجُ منها إذا قُطِعَتْ.
ـ والقُطَاعَةُ بالضم: اللُّقْمَةُ، وما سَقَطَ من القَطْعِ. وكحُمَيْراءَ: ضَرْبٌ من التَّمْرِ، أو الشِّهْريزُ.
ـ واتَّقُوا القُطَيْعاءَ، أي: أن يَنْقَطِعَ بعضُكم من بعضٍ.
ـ والأَقْطَعُ: المَقْطُوعُ اليَدِ،
ـ ج: قُطْعَانٌ، بالضم، والأَصَمُّ، والحَمامُ في بَطْنِهِ بَياضٌ.
ـ ومَدَّ ومَتَّ إلينا بِثَدْيٍ غيرِ أقْطَعَ: تَوَسَّلَ بِقَرابَةٍ قَريبَةٍ.
ـ والقاطِعُ: المِقْطَعُ الذي يُقْطَعُ به الثوبُ والأَديمُ ونحوُهُما،
ـ كالقِطاعِ، ككِتابٍ، والقِطاعُ أيضاً: الدَّراهِمُ.
ـ وهذا زَمَنُ القِطاعِ، ويُفْتَحُ، أي: الصِّرامِ.
ـ وأقْطَعَه قَطِيعَةً، أي: طائِفَةً من أرضِ الخَرَاجِ،
ـ وـ فلاناً قُضْبَاناً: أذِنَ له في قَطعِهَا،
ـ وـ الدَّجاجَةُ: أقَفَّتْ،
ـ وـ النَّخْلُ: أصْرَمَ،
ـ وـ القومُ: انْقَطَعَتْ عنهم مِيَاهُ السماءِ،
ـ وـ فلاناً: جاوَزَ به نَهْرَاً،
ـ وـ فلانٌ: انْقَطَعَتْ حُجَّتُه، فهو مُقْطِعٌ، وبفتحِ الطاء: البَعِيرُ الذي جَفَرَ عن الضِّرابِ، ومن لا يُريدُ النِساءَ، ومن لا دِيوانَ له، والبَعيرُ قامَ من الهُزالِ، والغَريبُ أُقْطِعَ عن أهْلِهِ، والرجُلُ يُفْرَضُ لِنُظَرَائِهِ ويُتْرَكُ هو، والمَوْضِعُ الذي يُقْطَعُ فيه النَّهْرُ.
ـ وتَقْطيعُ الرجُلِ: قَدُّهُ وقامَتُهُ،
ـ وـ في الشِّعْرِ: وَزْنُهُ بأجْزاءِ العَرُوضِ،
ـ وـ : مَغَصٌ في البَطْنِ.
ـ وقَطَّعَ الخَيْلَ تَقْطيعاً: سَبَقَها،
ـ وـ اللّهُ تعالى عليه العذابَ: لَوَّنَهُ وجَزَّأهُ،
ـ وـ الخَمْرَ بالماءِ: مَزَجَها
ـ فَتَقَطَّعَتْ: امْتَزَجَتْ.
ـ والمُقَطَّعَةُ، كمُعَظَّمَةٍ،
ـ والمُقَطَّعاتُ: القِصارُ من الثيابِ، الواحدُ: ثَوْبٌ، ولا واحدَ له من لَفْظِه، أو بُرودٌ عليها وشْيٌ،
ـ وـ من الشِّعْرِ: قِصارُه وأراجيزُه.
ـ والحديدُ المُقَطَّعُ، كمُعَظَّمٍ: المُتَّخَذُ سِلاحاً، ويقالُ للقَصيرِ: مُقَطَّعٌ مُجَذَّرٌ،
ـ ومُقَطَّعُ الأسحارِ: للأرْنَبِ في: س ح ر.
ـ والمُتَقَطِّعَةُ من الغُرَرِ: التي ارْتَفَعَ بَياضُها من المَنْخَرَيْنِ حتى تَبْلُغَ الغُرَّةُ عَيْنَيْهِ.
ـ وانْقُطِعَ به، مَجْهُولاً: عَجَزَ عن سَفَرِه.
ـ ومُنْقَطَعُ الشيءِ، بفتح الطاءِ: حيثُ يَنْتَهِي إليه طَرَفُه.
ـ وهو مُنْقَطِعُ القَرِينِ، بكسرها: عَديمُ النَّظيرِ.
ـ وقاطَعا: ضِدُّ، واصَلا،
ـ وـ فلانٌ فلاناً بسَيْفَيْهِمَا: نَظَرا أيُّهُمَا أقْطَعُ.
ـ واقْتَطَعَ من مَالِهِ قِطْعَةً: أَخَذَ منه شيئاً.
ـ وجاءَت الخَيْلُ مُقْطَوْطِعَاتٍ: سِراعاً بعضُهَا في إثْرِ بعضٍ.
ـ والقَطَعُ، محرَّكةٌ: جمعُ قُطَعَةٍ، وهي بَقِيَّةُ يَدِ الأقْطَعِ. وكصُرَدٍ: القاطِعُ لِرَحمِهِ، وجمعُ قُطْعَةٍ، بالضم.


374-قُعٌّ

قع

ـ ماءٌ قُعٌّ، وقُعاعٌ، بضمهما: شديدُ المَرارةِ.
ـ وأقَعَّ القومُ: حَفَرُوا، فَهَجَمُوا على ماءٍ قُعاعٍ.
ـ والقَعقَاعُ: مَن إذا مَشَى سُمِعَ لمَفَاصِلِ رِجْلَيْهِ تَقَعْقُعٌ،
ـ كالقَعْقَعانِيِّ، والتَّمْرُ اليابِسُ، والحُمَّى النافِضُ، والطريقُ لا يُسْلَكُ إلاَّ بمَشَقَّةٍ، وطريقٌ من اليمامةِ إلى الكُوفةِ، وابنُ أبي حَدْرَدٍ، وابنُ مَعْبَدِ بن زُرارَةَ: صحابيَّانِ، وابنُ شَوْرٍ: تابعيٌّ يُضْرَبُ به المَثَلُ في حُسْنِ المُجَاورَةِ.
ـ والقَعاقِعُ: ع بالشُّرَيْف ببلادِ قَيْسٍ.
ـ والقُعْقُعُ، كهُدْهُدٍ: العَقْعَقُ، أو طائرٌ آخَرُ أبْلَقُ بَرِّيٌّ، طويلُ المِنْقارِ والرِّجْلَيْنِ.
ـ وقُعَيْقِعانُ، كزُعَيْفِرانٍ: جبلٌ بالأهْوازِ في حِجارته رَخاوَةٌ، نُحِتَتْ منها أساطينُ جامِعِ البَصْرَةِ،
ـ وة بها ماءٌ، وزَرْعٌ على اثْنَي عَشَرَ مِيلاً من مكةَ، على طريقِ الحَوْفِ إلى اليَمَنِ، وجبلٌ بمكةَ وجْهُه إلى أبي قُبَيْسٍ،
ـ لأَنَّ جُرْهُمَ كانت تَجْعَلُ فيه أسْلِحَتَهَا فَتَقَعْقَعُ فيه، أو لأَنهم لمَّا تَحَاربُوا وقَطُوراءَ، قَعْقَعُوا بالسِّلاحِ في ذلك المكانِ.
ـ وَقَعَّه، كَمَدَّه: اجْتَرَأَ عليه بالكلامِ.
ـ والقَعْقَعَةُ: حِكايةُ صَوْتِ السِلاحِ، وصَريفُ الأَسنانِ لِشِدّةِ وَقْعِها في الأَكْلِ، وتحريكُ الشيءِ اليابسِ الصُّلْبِ مع صوتٍ، وطَرْدُ الثَّوْرِ بقَعْ قَعْ، وإجالَةُ القِداحِ في المَيْسِرِ، والذَّهابُ في الأرضِ، وصوتُ الرَّعْدِ والتِرَسَةِ ونحوِهَا.
ـ و "ما يُقَعْقَعُ له بالشِّنانِ " ، بفتح القافينِ: يُضْرَبُ لمن لا يَتَّضِعُ لحوادِثِ الدَّهْرِ ولا يَرُوعهُ ما لا حقيقةَ له.
ـ والقَعاقِعُ: تَتابُعُ الرَّعْدِ.
ـ وقَعْقَعَتْ عُمُدُهم،
ـ وتَقَعْقضعَتْ: ارْتَحَلُوا،
ـ وفي المثَلِ: "مَن يَجْتَمِعْ تَتَقَعْقَعْ عُمُدُه " ، أي: لا بدَّ من افْتِراقٍ بعدَ الاجْتِماعِ، أو مَعناهُ إذا اجْتَمَعُوا وتَقَاربُوا وقَعَ بينَهُم الشَّرُّ فَتَفَرَّقُوا، أو مَن غُبِطَ بكَثْرَة العَدَد واتِّساقِ الأمرِ، فهو بِمَعْرِضِ الزَّوالِ والانْتِشَارِ.
ـ وطريقٌ مُتَقَعْقِعٌ: بعيدٌ، يَحْتَاجُ السائِرُ فيه إلى الجِدِّ.
ـ وتَقَعْقَعَ: اضطَرَبَ وتَحَرَّكَ.


375-القَفَنْزَعَةُ

القفنزعة

ـ القَفَنْزَعَةُ: المرأةُ القصيرةُ جِداً.


376-القَفْعَةُ

القفعة

ـ القَفْعَةُ: كالزَّبِيلِ من خُوصٍ بِلا عُرْوَةٍ، أو جُلَّةُ التَّمْرِ، أو مُسْتَدِيرةٌ يُجْتَنَى فيها الرُّطَبُ ونحوهُ، والدُّوَّارةُ التي يَجْعَلُ الدَّهَّانونَ فيها السِمْسِمَ المَطْحُونَ، ثم يُوضَعُ بعضُها على بعضٍ حتى يَسيلَ منها الدُّهْنُ،
ـ ج: قِفاعٌ.
ـ والقَفْعُ: جُنَّةٌ من خَشَبٍ، يَدْخُلُ تَحْتَهُ الرِّجالُ، يَمْشُونَ به في الحَرْبِ إلى الحُصُونِ.
ـ والقَفْعاءُ: خَشَبَةٌ خَوَّارَةٌ، أو شَجَرَةٌ يَنْبُتُ فيها حَلَقٌ كحَلَقِ الخَواتيمِ إلاَّ أنها لا تَلْتَقِي، تكونُ كذلك ما دامَتْ رَطْبَةً، فإذا يَبِسَتْ سَقَطَتْ،
ـ والأُذُنُ ـ : التي كأَنَّها أصابَتْها نارٌ فَتَزَوّتْ من أعْلاها إلى أسْفَلِهَا، والفِعْلُ: كفرِحَ،
ـ والرِّجْلُ ـ : التي ارْتَدَّتْ أصابِعُها إلى القَدَمِ،
ـ والأقْفَعُ: صاحِبُهَا، والمُنَكِّسُ الرَّأسِ أبَداً،
ـ كالمُقَفِّعِ كمُحَدِّثٍ.
ـ والمِقْفَعَةُ، كمِكْنَسَةٍ: خَشَبَةٌ يُضْرَبُ بها الأَصابعُ،
ـ وقَفَعَهُ بها، كَمَنَعَ: ضَرَبَهُ،
ـ وـ عَنْهُ: مَنَعَهُ.
ـ والقَفَعُ، محرَّكةً: الضيقُ، والنَّصَبُ.
ـ والقُفاعِيُّ، بالضم: الأحْمَرُ يَنْقَشرُ أنْفُهُ لِشِدَّةِ حُمْرَتِهِ.
ـ وأحْمَرُ قُفاعِيٌّ: لُغَيَّةٌ في: فُقاعِيٍّ مُقَدَّمَةَ الفاء.
ـ وهو قَفَّاعٌ لِمالِهِ، كشَدَّادٍ: لا يُنْفِقُه.
ـ والقُفاعُ، كغرابٍ ورُمانٍ، والأُولى القِياسُ كسائرِ الأَدْواءِ: داءٌ في قَوائِمِ الشاةِ يُعَوِّجُها. وكرُمَّانٍ: نَبَاتٌ مُتَقَفِّعٌ كأَنَّهُ قُرُونٌ، صَلابَةً، يقالُ ليابِسِهِ: كَفُّ الكَلْبِ، وبهاءٍ: شيءٌ يُتَّخَذُ من جَرِيدِ النَّخْلِ، ثم يُغْدَفُ به على الطَّيْرِ فَيُصَادُ.
ـ ورجُلٌ مُقَفَّعُ اليَدَيْنِ، كمُعَظَّمٍ: مُتَشَنِّجُهُما، ومَرْوَانُ بنُ المُقَفَّعِ: تابِعِيٌّ، وأبو محمدٍ عبدُ اللّهِ بنُ المُقَفَّعِ: فَصيحٌ بَليغٌ، وكان اسْمُهُ: رُوزْبَةَ أو داذبَةَ بنُ داذجِشْنِش قَبْلَ إسْلاَمِهِ، وكُنْيَتُه أبو عُمَرَ، ولُقِّبَ أبوهُ بالمُقَفَّعِ، لأن الحَجَّاجَ ضَرَبَهُ فَتَقَفَّعَتْ يَدُهُ.
ـ وقَفِّعْ هذا: أوعِهْ.
ـ وانْقَفَعَ: امْتَنَعَ.
ـ وتَقَفَّعَ: تَقَبَّضَ.


377-قَلَوْبَعٌ

قلوبع

ـ قَلَوْبَعٌ، كسَفَرْجَلٍ: لُعْبَةٌ لهم.


378-قَلَعَه

قلعه

ـ قَلَعَه، كمَنَعَه: انْتَزَعَه من أصلِهِ،
ـ كقَلَّعَه واقْتَلَعَه، فانْقَلَعَ وتَقَلَّعَ واقْتَلَعَ، أو حَوَّلَهُ عن مَوْضِعِهِ.
ـ والمَقْلُوعُ: الأميرُ المَعْزُولُ، وقد قُلِعَ كعُنِيَ.
ـ ودائرَةُ القالِعِ، من الفَرَسِ: تكونُ تحتَ اللِّبْدِ، تُكْرَهُ،
ـ وذلك الفَرَسُ: مَقْلوعٌ.
ـ والقَلْعُ: شِبْهُ الكِنْفِ، فيه زادُ الراعِي وتَواديهِ وأصِرَّتُهُ،
ـ كالقَلْعَةِ، ويُحَرَّكُ،
ـ ج: قُلُوعٌ وأقْلُعٌ و "شَحْمَتِي في قَلْعِي " : يُضْرَبُ للشيء يكونُ في مِلْكِكَ، تَتَصَرَّفُ فيه مَتَى شِئْتَ وكَيْفَ شِئْتَ،
ـ ج: قِلاَعٌ وقِلَعَةٌ، كعِنَبَةٍ، وفَأسٌ صغيرَةٌ تكونُ مع البَنَّاءِ، ومَعْدِنٌ يُنْسَبُ إليه الرَّصاصُ الجَيِّدُ.
ـ والقَلْعانِ، من بنِي نُمَيْرٍ: صَلاءَةُ، وشُرَيْحُ ابْنا عَمْرِو بنِ خُوَيْلِفَةَ.
ـ والقَلْعَةُ: الفَسيلَةُ تُقْتَلَعُ من أصْلِ النَّخْلَةِ، أو النَّخْلَةُ التي تُجْتَثُّ من أصْلِهَا، والقِطْعَةُ من السَّنامِ، والحِصْنُ المُمْتَنِعُ على الجَبَلِ، ويُحَرَّكُ،
ـ ج: قِلاعٌ وقُلُوعٌ،
ـ ود بِبلادِ الهِنْد قيلَ: وإليه يُنْسَبُ الرَّصاصُ والسُّيوفُ، وكُورَةٌ بالأَنْدَلُس قيلَ: وإليها يُنْسَبُ الرَّصاصُ،
ـ وع باليَمَن، وقَلْعَةُ رَباحٍ بالأَنْدَلُس، وكذا قَلْعَةُ أيُّوبَ، لكنْ يُنْسَبُ إليها: بالثَّغْرِي، لأَنَّها في ثَغْرِ العَدوِّ، وقَلْعَةُ الجِصِّ بِأَرَّجانَ قُرْبَ كازَرُونَ، وقَلْعَةُ أبي الحَسَنِ قربَ صَيْداءَ، وقَلْعَةُ أبي طَويلٍ بإفرِيقِيَةَ، وقَلْعَةُ عبدِ السلامِ بالأَنْدَلُس، منها: إبراهيمُ بنُ سَعْدٍ المحدِّثُ القَلْعِيُّ، وقَلْعَةُ بني حَمَّادٍ:
ـ د بِجِبالِ البَرْبَرِ، وقَلْعَةُ نَجْمٍ على الفُراتِ، وقَلْعَةُ يَحْصُبَ بالأَنْدَلُس، وقَلْعَةُ الرومِ قربَ البيرَةِ، وتُدْعَى الآن: قَلْعَةَ المُسْلمينَ، وبالكسر: الشِّقَّةُ،
ـ ج: كعِنَبٍ.
ـ وكجُهَيْنَةَ: ع في طَرَفِ الحِجَازِ،
ـ وة بالبَحْرَيْن،
ـ وع بِبَغْدَادَ.
ـ والقَلَعَةُ، محركةً: صَخْرَةٌ تَنْقَلِعُ عن الجَبَلِ مُنْفَرِدَةً يَصْعُبُ مَرَامُها، أو الحِجارةُ الضخمةُ،
ـ ج: قِلاعٌ وقِلَعٌ، والقِطْعَةُ العظيمةُ من السحابِ كأَنها جبلٌ، أو سحابةٌ ضخمةٌ تأخُذُ جانِبَ السماءِ،
ـ ج: قَلَعٌ، والناقةُ العظيمةُ،
ـ كالقَلُوع، وع، وبِلا لامٍ: ع آخَرُ.
ـ ومَرْجُ القَلَعَةِ، محركةً: ع بالبادية إليه تُنْسَبُ السُّيوفُ،
ـ أو ة دونَ حُلْوَانِ العِرَاقِ.
ـ والقَلَعُ، محركةً: الدَّمُ، كالعَلَقِ، وما على جِلْدِ الأجْرَبِ كالقِشْرِ، واسمُ زمانِ إقْلاعِ الحُمَّى، والجِحَرَةُ تكونُ تحتَ الصَّخْرِ، عن القَزَّازِ، ومصدرُ قَلِعَ، كفرحَ، قَلَعَةً، محركةً، فهو قِلْعٌ، بالكسر، وككتِفٍ وطُرْفَةٍ وهُمَزَةٍ وجُبُنَّةٍ وشَدَّادٍ: إذا لم يَثْبُتْ على السَّرْجِ، أو لم يَثْبُتْ قَدَمُهُ عندَ الصِّراعِ، أو لم يَفْهَمِ الكلامَ بَلادةً،
ـ وتَرَكْتُه في قَلْعٍ من حُمَّاهُ، ويكسرُ ويُحَرَّكُ أي: في إقْلاعٍ منها. وكصبورٍ: قَوْسٌ إذا نُزِعَ فيها انْقَلَبَتْ،
ـ ج: قُلْعٌ بالضم.
ـ والقَيْلَعُ، كحَيْدَرٍ: المرأةُ الضَّخْمَةُ الرِّجْلَيْنِ والقَوامِ. وكَشَدَّادٍ: الكَذَّابُ، والقَوَّادُ، والنَّبَّاشُ، والشُّرَطِيُّ، والساعي إلى السُّلْطَانِ بالباطِلِ.
ـ والقِلْعُ، بالكسرِ: الشِراعُ،
ـ كالقِلاعَةِ، ككِتابةٍ، وصُدَيْرٌ يَلْبَسُه الرجلُ على صَدْرِهِ، والكِنْفُ، لغةٌ في الفتح،
ـ ج: كعِنَبَةٍ، وبالضم: الرجلُ القَوِيُّ المَشْيِ.
ـ والقُلْعَةُ، بالضم: العَزْلُ،
ـ كالقَلْعِ، والمالُ العارِيَّةُ، أو ما لاَ يَدُومُ، والضعيفُ الذي إذا بُطِشَ به لم يَثْبُتْ، وما يُقْلَعُ من الشجرةِ كالأُكْلَةِ.
ـ ومَنْزِلُنَا مَنْزِلُ قُلْعَةٍ أيضاً، وبضمتينِ، وكهُمَزَةٍ، أي: ليس بمُسْتَوْطَنٍ، أو مَعْنَاهُ لاَ نَمْلِكُهُ، أو لاَ نَدْرِي متى نَتَحَوَّلُ عنه.
ـ ومَجْلِسُ قُلْعَةٍ: يَحْتَاجُ صاحِبُه إلى أن يَقومَ مَرَّةً بعدَ مرَّةٍ.
ـ والدنيا دار قُلْعَةٍ، أي: انْقِلاَعٍ.
ـ وهو على قُلْعَةٍ، أي رِحْلَةٍ، وفي صِفَتِه، صلى الله عليه وسلم، إذا زالَ زالَ قُلْعاً، رُوِيَ بالضم وبالتحريكِ، وككتفٍ، أي إذا مشَى كانَ يَرْفَعُ رِجْلَيْهِ رَفْعاً بائناً لاَ يَمْشِي اخْتِيَالاً وتَنَعُّماً.
ـ والقُلاعُ، كغُرابٍ: الطينُ يَتَشَقَّقُ إذا نَضَبَ عنه الماءُ، وقِشْرُ الأرضِ يَرْتَفِعُ عن الكَمْأَةِ فَيَدُلُّ عليها، ويُشَدَّدُ، وداءٌ في الفَمِ، وأن يكونَ البعيرُ صحيحاً فَيَقَعَ مَيِّتاً، وبهاءٍ: صَخْرَةٌ عظيمةٌ في فضاءٍ سَهْلٍ، وكذلك الحَجَرُ والمَدَرُ يُقْتَلَعُ من الأرضِ فَيُرْمَى به. وكرُمَّانٍ: نَبْتٌ من الجَنْبَةِ نِعْمَ المَرْتَعُ رَطْباً ويابساً.
ـ والإِقْلاَعُ عن الأمرِ: الكَفُّ،
ـ كالمُقْلَعِ، كمُكْرَم.
ـ وأقْلَعَتْ عنه الحُمَّى: تَرَكَتْهُ،
ـ وـ الإِبِلُ: خَرَجَتْ من إِثْناءٍ إلى إِرْبَاعٍ،
ـ وـ السفينَةَ: رَفَعَ شِراعَها،
ـ وـ فلانٌ: بَنَى قَلْعَةً، وغَرَضُ المُقالَعَةِ هو أوّلُ الأَغْراضِ. التي تُرْمَى، وهو الذي يَقْرُبُ من الأرضِ فلا يَحْتَاجُ الرامي إلى أن يَمُدّ به اليَدَ مَدّاً شديداً.
ـ واقْتَلَعَهُ: اسْتَلَبَهُ.


379-القِلْفِعُ

القلفع

ـ القِلْفِعُ، كزِبْرِجٍ ودِرْهَمٍ: ما يَتَلَفَّقُ من الطِّينِ ويَتَشَقَّقُ، وما تَفَرَّقَ من الحَديدِ إذا طُبِعَ.
ـ وصُوفٌ مُقَلْفَـعٌ: قَلِحٌ.
ـ والقِلْفِعَةُ، كزِبْرِجَةٍ: قِشْرُ الأرضِ يَرْتَفِعُ عن الكَمْأَةِ، وما يَصِيرُ على جِلْدِ البَعِيرِ كَهيْئَةِ القِشْرِ الواسِعِ قِطَعاً قِطَعاً.


380-القَلْمَعَةُ

القلمعة

ـ القَلْمَعَةُ: السَّفِلَةُ.
ـ وقَلْمَعَ رأسَه: ضَرَبَهُ فَأَنْدَرَهُ، وقيل حَلَقَهُ.


381-المِقْمَعَةُ

المقمعة

ـ المِقْمَعَةُ، كمكْنَسَةٍ: العَمُودُ من حَدِيدٍ، أو كالمِحْجَنِ يُضْرَبُ به رأسُ الفيلِ، وخَشَبَةٌ يُضْرَبُ بها الإِنْسانُ على رأسِه،
ـ ج: مَقَامِعُ.
ـ وقَمَعَهُ، كمنَعَه: ضَرَبَهُ بها، وقَهرَهُ وذَلَّلَهُ،
ـ كأَقْمَعَهُ،
ـ وـ الوطْبَ: وضَعَ في رأسِه قِمْعاً،
ـ وـ فلاناً: صَرَفَهُ عَمَّا يُريدُ، وضَرَبَ رأسَه،
ـ وـ في الشيءِ: دَخَلَ،
ـ وـ البَرْدُ النَّباتَ: رَدَّهُ، وأحْرَقَهُ،
ـ وـ ما في السِّقاءِ: شَرِبَهُ شُرْباً شَديداً،
ـ كاقْتَمَعَه،
ـ وـ الشرابُ: مَرَّ في الحَلْقِ مَرّاً بغيرِ جَرْعٍ،
ـ كأقْمَعَ،
ـ وـ سَمْعَه لِفُلانٍ: أنْصَت له.
ـ والقَمَعَةُ، محرَّكةً: ذُبابٌ يَرْكَبُ الإِبِلَ والظِّباءَ إذا اشْتَدَّ الحَرُّ، ويُجْمَعُ على مَقَامِعَ، كمَشابِهَ ومَلامِحَ،
ـ وـ : الرأسُ، ورأسُ السَّنَامِ،
ـ ج: قَمَعٌ، وحِصْنٌ باليمَنِ، وبِلا لامٍ: لَقَبُ عُمَيْرِ بنِ إلياسَ بنِ مُضَرَ، ويُذْكَرُ في: خ ن د ف.
ـ والقَمَعُ، محرَّكةً: كالعَجَاجِ يَثُورُ في السَّماء، وطَرَفُ الحُلْقُومِ أو ط طَبَقُهُ ط، وهو مجْرَى النَّفَسِ إلى الرِئَةِ، وبَثْرَةٌ تَخْرُجُ في أصُولِ الأَشْفارِ، أو فَسادٌ في مُوقِ العَيْنِ واحْمِرَارٌ، أو كمَدُ لَحْمِ المُوقِ ووَرَمُهُ، أو قِلَّةُ نَظَرِ العَيْنِ عَمَشاً، والفِعْلُ كفرِحَ، وهو قَمُوعٌ وأقْمَعُ،
ـ ج: قُمْعٌ بالضم،
ـ وـ في عُرْقُوبِ الفَرَسِ: أن يَغْلُظَ رأسُه، وغِلَظٌ في إحْدَى رُكْبَتَيِ الفَرَسِ، فَرَسٌ قَمِعٌ وأقْمَعُ، وهي قَمْعاءُ،
ـ وـ : عُظَيْمٌ ناتِئٌ في الحَنْجَرَةِ.
ـ والأقْمَعُ: العظيمُهُ، والأنْفُ الأَقْعَمُ، والعُرْقُوبُ العَظيمُ الإِبْرَةِ.
ـ والقَميعَةُ، كشَريفَةٍ: الناتِئَةُ بين الأذُنَيْنِ من الدَّوابِّ،
ـ ج: قَمائِعُ،
ـ وـ : طَرَفُ الذَّنَبِ، وهي من الفَرَسِ مُنْقَطَعُ العَسيبِ. وكشَريفٍ: ما فَوْق السَّناسِنِ من السَّنامِ.
ـ وبَعيرٌ قَمِعٌ، ككَتِفٍ: عَظيمُ السَّنامِ.
ـ وسَنامٌ قَمِعٌ: عَظيمٌ.
ـ وقَمِعَ الفَصِيلُ، كفرِحَ: أجْذَى في سَنامِهِ وتَمَكَ فيه الشَّحْمُ،
ـ كأَقْمَعَ،
ـ وـ الدَّواءَ: قَمَحَهُ،
ـ وـ عَيْنُه: وقَعَ فيها القَذَى، فاسْتُخْرِجَ بالخاتَمِ.
ـ وطَرْفٌ قَمِعٌ، ككَتِفٍ: فيه بَثْرٌ.
ـ وناقَةٌ قَمِعَةٌ، كفرِحَةٍ: ضَبِعَةٌ،
ـ وكذا فَرَسُ قَمِعٌ: هَيُوبٌ.
ـ والقُمْعَةُ، بالضم: ما صَرَرْتَ في أعْلَى الجِرابِ، وخِيارُ المالِ، ويُفْتَحُ ويُحَرَّكُ، أو خاصٌّ بِخِيارِ الإِبِلِ.
ـ والمَقْموعُ: المَقْهورُ،
ـ وـ من الإِبِلِ: ما أُخِذَ خِيارُهُ.
ـ والقَمْعُ، بالفتح والكسرِ، وكعِنَبٍ: ما يُوضَعُ في فَمِ الإِناءِ، فَيُصَبُّ فيه الدُّهْنُ وغَيْرُهُ، وما الْتَزَقَ بأسْفَلِ التَّمْرَةِ والبُسْرَةِ ونَحْوِهِما.
ـ والقِمْعانِ: ثَفِنَتا جُلَّةِ التَّمْرِ، وهُما زاوِيتَاها السُّفْلَيانِ.
ـ والأَقْماعِيُّ: عِنَبٌ أبْيَضُ يَصْفَرُّ أخيراً، كالوَرْسِ، حَبُّهُ مُدَحْرَجٌ.
ـ والقَمْعُ: مِثْلُ التُّخَمَةِ،
ـ وهو مَقْمُوعٌ: مُتَّخَمٌ.
ـ وأقْمَعْتُهُ: طَلَعَ عَلَيَّ فَرَدَدْتُهُ.
ـ وقَمَّعَتِ البُسْرَةُ تَقْميعاً: انْقَلَعَ قِمْعُها.
ـ وَتَقَمَّعَ الشيءَ: أخَذَ خِيارَهُ.
ـ ومُتَقَمَّعُ الدابَّةِ، بفتحِ الميمِ: رأسُها وجَحَافِلُها.
ـ وتَقَمَّعَ الحِمارُ وغيرهُ: حَرَّكَ رأسَهُ، وذَبَّ القَمَعَ،
ـ وـ فلانٌ: تَحَيَّرَ، أو جَلَسَ وحْدَهُ.
ـ وانْقَمَعَ: دَخَلَ البيتَ مُسْتَخْفِياً.
ـ واقْتَمَعَ السِّقاءَ: اقْتَبَعَه،
ـ وـ الشيءَ: اخْتارَهُ، والاسمُ: القُمْعَةُ، بالضم،
ـ ج: قُمَعٌ.


382-القُنْبُعُ

القنبع

ـ القُنْبُعُ، كقُنْفُذٍ: وِعاءُ الحِنْطَةِ، وجبلٌ بِديارِ غَنِيٍّ، والرجلُ القصيرُ،
ـ والقُنْبُعَةُ: للْأُنْثَى، وخِرْقَةٌ تُخاطُ شَبِيهَةً بالبُرْنُسِ ويَلْبَسُها الصِّبْيانُ، والخُنْبُعَةُ أو شِبْهُها.
ـ وقَنْبَعَ في بيتِه: تَوارَى، وانْتَفَخَ من الغَضَبِ.


383-مُقَنْبِعُ

مقنبع

ـ ورَجُلٌ مُقَنْبِعُ الرأسِ، بِكَسرِ الباء مُبَرْطَلُهُ.


384-مُقَنْثِعُ

مقنثع

ـ ورجلٌ مُقَنْثِعُ اللِّحْيَةِ، بكسر الثاءِ المُثَلَّثَةِ: عَظيمُها مُنْتَشِرُها.


385-القُنْدُعُ

القندع

ـ القُنْدُعُ، كقُنْفُذٍ: الدَّيُّوثُ،


386-القُنْذُع

القنذع

ـ كـ القُنْذُع، بالذالِ،
ـ والقُنْذُعَةُ: القُنْزُعَةُ.
ـ والقَناذِعُ: الدَّواهِي، والكلامُ القبيحُ، والفُحْشُ.


387-القُنْزُعَةُ

القنزعة

ـ القُنْزُعَةُ، بضم القافِ والزايِ، وفتحِهما وكسرِهما وكجُنْدَبَةٍ وقُنْفُذٍ، وهذا مَوْضِعُ ذِكْرِه، لا: ق ز ع، كما فَعَلَهُ الجوهريُّ: الشَّعَرُ حَوالَيِ الرأسِ،
ـ ج: قَنازِعُ وقُنْزُعاتٌ، والخُصْلَةُ من الشَّعَرِ تُتْرَكُ على رأسِ الصبيِّ، أو هي ما ارْتَفَعَ من الشَّعَرِ وطالَ، والقِطْعَةُ المَعِرَةُ من الكَلَأِ، وَبَقِيَّةُ الرِّيشِ، والعَجْبُ، وعِفْرِيَةُ الديكِ، وعُرْفُه،
ـ وـ من الحِجارةِ: ما هو أعْظَمُ من الجَوْزةِ، والتي تَتخِذُها المرأةُ على رأسِها.
ـ والقَنازِعُ: الدَّواهي،
ـ وـ من النَّصِيِّ والأسْنامِ: بَقاياهُما، وأما نَهْيُ النبيِّ، صلى الله عليه وسلم، عن القَنازِعِ؛ فهي أن يُؤْخَذَ الشَّعَرُ ويُتْرَكَ منه مواضِعُ. وكقُنْفُذٍ: جبلٌ ذُو شَعفَاتٍ بين مكةَ والسِّرَّينِ.
ـ ويقالُ إذا اقْتَتَلَ الدِيكانِ، فَهَرَبَ أحدُهُما: قَنْزَعَ الدِيكُ.


388-القُنُوعُ

القنوع

ـ القُنُوعُ، بالضم: السؤالُ، والتَّذَلُّلُ، والرِضَى بالقِسْمِ، ضِدٌّ، والفِعْلُ: كمَنع. ومن دُعائِهِم: نَسْألُ الله القَنَاعَةَ، ونعوذُ بالله من القُنُوعِ، وفي المَثَلِ: "خيرُ الغِنَى القُنُوعُ، وشَرُّ الفَقْرِ الخُضُوع " ، ورجلٌ قانِعٌ وقَنِيعٌ.
ـ والقَنَاعةُ: الرِضَى،
ـ كالقَنَعِ، محرَّكةً،
ـ والقُنْعانِ، بالضم، الفِعْلُ: كفرِحَ، فهو قَنِعٌ وقانِعٌ وقَنُوعٌ وقَنِيعٌ.
ـ وشاهِدٌ مَقْنَعٌ، كمَقْعَدٍ،
ـ وقُنْعانٌ، بالضم، ويَسْتَوِي في الأخِيرةِ المُذَكَّرُ والمُؤَنَّثُ، والواحدُ والجمعُ، أي: رضىً يُقْنَعُ به أو بحُكْمِه أو بِشَهادَتِه.
ـ وقَنِعَتِ الإِبِلُ، كَسَمِعَ: مالَتْ للمَرْتَعِ، وكمَنَع: مَالَتْ لِمَأْواها، وأقْبَلَتْ نحوَ أَهْلِها، وخَرَجَتْ من الحَمْضِ إلى الخُلَّةِ، والاسمُ: القَنْعَةُ، بالفتح،
ـ وـ الإِبِلُ قُنُوعاً: صَعِدَتْ
ـ وـ الإِداوةَ قَنْعاً: خَنَثَ رأسَها،
ـ وـ الشاةُ: ارْتَفَعَ ضَرْعُها، وليس في ضَرْعها تَصَوُّبٌ،
ـ كأَقْنَعَتْ واسْتَقْنَعَتْ.
ـ والمِقْنَعُ والمِقْنَعَةُ، بكسر ميمِهما: ما تُقَنِّعُ به المرأةُ رأسَها.
ـ والقِناعُ، بالكسر: أوسَعُ منها، والطَّبَقُ من عُسُبِ النَّخْلِ، وغِشاءُ القَلْبِ، والسِّلاحُ،
ـ ج: قُنُعٌ، والنَّعْجَةُ تُسَمَّى قِناعَ، مَمْنُوعةً، كما تُسَمَّى خِمارَ.
ـ والقانِعُ: الخارِجُ من مكانٍ إلى مكانٍ. وكصبور: الهَبُوطُ، مُؤَنَّثَةً، والصَّعُودُ، ضِدٌّ.
ـ وقَنَعَةُ الجَبَلِ، والسَّنامِ محرَّكةً: أعْلاهُما.
ـ والقَنَعُ، محرَّكةً، من الرَّمْلِ: ما أشْرَفَ، أو ما اسْتَوَى أسْفَلُهُ من الأرضِ إلى جَنْبِه وهو اللَّبَبُ، وماءٌ بين الثَّعْلَبِيَّةِ وحَبْلِ مُرْبخ، وبالكسر: السِّلاحُ،
ـ ج: أقْناعٌ، وجَمْعُ قِنْعَةٍ، وهي مُسْتَوًى بينَ أكَمَتَيْنِ سَهْلَتَيْنِ،
ـ جج: قِنْعانٌ بالكسر،
ـ وأقْنَعَ: صادَفَهُ، والأصلُ، وماءٌ باليَمامَةِ، والطَّبَقُ من عُسُبِ النَّخْلِ، ويُضَمُّ، والشَّبُّورُ، وليسَ بِتَصْحيفِ قُبْعٍ ولا قُثْعٍ، بَلْ ثَلاثُ لُغاتٍ.
ـ وقُنَيْعٌ، كزُبَيْرٍ: ماءٌ بينَ بَنِي جَعْفَرٍ وبَيْنَ بني أبي بَكْرِ بنِ كِلابٍ.
ـ والقُنَيْعَةُ، كجُهَيْنَةَ: بِرْكَةٌ بين الثَّعْلَبيَّةِ والخُزَيْمِيَّةِ.
ـ وأعوذُ بالله من مَجالِسِ القُنْعَةِ، بالضم، أي: السُّؤالِ.
ـ وجَمَلٌ أقْنَعُ: في رأسِه شُخُوصٌ، وفي سالِفَتِهِ تَطامُنٌ.
ـ وأقْنَعَهُ: أرضاهُ،
ـ وـ رأسَه: نَصَبَهُ، أو لا يَلْتَفِتُ يَميناً وشِمالاً، وجَعَلَ طَرْفَه مُوازِياً،
ـ وـ الغَنَمَ: أَمَرَّها للِمَرْتَعِ،
ـ وـ فلاناً: أحْوَجَهُ ضِدٌّ.
ـ وفَمٌ مُقْنَعٌ، كمُكْرَمٍ: أسنانُه مَعْطوفَةٌ إلى داخِلٍ، وقولُ الراعِي:
زَجِلَ الحُداءِ كأَنَّ في حَيْزُومِهِ **** قَصَباً ومُقْنَعَةَ الحَنِينِ عَجُولاَ.
يُرْوَى بفتحِ النونِ، ويُرادُ بها النايُّ، لأِنّ الزامِرَ إذا زَمَرَ أقْنَعَ رأسَه، وبكسرِها، ويُرادُ بها ناقَةٌ رَفَعَتْ حَنينَها، أرادَ:
ـ وصَوْتَ مُقْنِعَةٍ.
ـ وقَنَّعَه تَقْنيعاً: رَضَّاهُ،
ـ وـ المرأةَ: ألْبَسَها القِناعَ،
ـ وـ رأسَه بالسَّوْطِ: غَشَّاهُ به،
ـ وـ الدِّيكُ: رَدَّ بُرائِلَهُ إلى رأسه.
ـ ورَجُلٌ مُقَنَّعٌ، كمُعَظَّمٍ: عليه بَيْضَةُ الحَديدِ.
ـ وتَقَنَّعَتِ المرأةُ: لَبِسَتِ القِناعَ،
ـ وـ فلانٌ: تَغَشَّى بِثَوْبٍ.


389-القُنْفُعُ

القنفع

ـ القُنْفُعُ، كقُنْفُذٍ: القَصيرُ الخَسيسُ، والفأرَةُ،
ـ كالقِنْفِعِ، كزِبْرِجٍ،
ـ والقُنْفُعَةُ، بالضم: الاستُ، والقُنْفُذَةُ.


390-قَيْنُقاع

قينقاع

ـ بَنُو قَيْنُقاع، بفتحِ القافِ وتَثْليثِ النونِ: شِعْبٌ من اليَهودِ كانوا بالمدينَةِ.


391-قاعَ

قاع

ـ قاعَ الفَحْلُ قَوْعاً وقِياعاً: نَزَا،
ـ وـ الكَلْبُ قَوَعاناً، محرَّكَةً: ظَلَعَ،
ـ وـ فلانٌ: خَنَسَ ونَكَصَ.
ـ والقَوْعُ: المِسْطَحُ يُلْقَى فيه التَّمْرُ أو البُرُّ،
ـ ج: أقواعٌ.
ـ والقاعُ: أرضٌ سَهْلَةٌ مُطْمَئِنَّةٌ، قد انْفَرَجَتْ عنها الجِبالُ والآكامُ،
ـ ج: قِيعٌ وقِيعَةٌ وقِيعانٌ، بكسرهنّ، وأقْواعٌ وأقْوُعٌ،
ـ وـ : أُطُمٌ بالمدينةِ، على ساكِنِها الصلاةُ والسلامُ،
ـ وع قُرْبَ زُبالَةَ، ويومُ القاعِ: من أيَّامِهِم، وفيه أسَرَ بَسْطامُ بنُ قَيْسٍ أوسَ بنَ حُجْرٍ.
ـ وقاعُ البَقيعِ: بِدِيارِ سُلَيْمٍ،
ـ وقاعُ مَوْحوشٍ: باليَمامَةِ.
ـ وتَقُوعُ، كتَكُونُ: ة بالقُدْسِ يُنْسَبُ إليها العَسَلُ.
ـ وقاعَةُ الدارِ: ساحَتُها.
ـ والقُواعُ، كغُرابٍ: الأرْنَبُ، وهي: بهاء. وكشَدَّادٍ: الذِّئْبُ الصَّيَّاحُ.
ـ وتَقَوَّعَ: مالَ في مِشْيَتِهِ كالماشِي في مَكانٍ شائِكٍ،
ـ وـ الحِرْباءُ الشَّجَرَةَ: عَلاها.


392-قَهْقَعَ

قهقع

ـ قَهْقَعَ الدُّبُّ قِهْقاعاً، بالكسرِ: ضَحِكَ.


393-قاعَ

قاع

ـ قاعَ الخِنْزيرُ يَقيعُ: صَوَّتَ.
ـ والأقَيَّاعُ، بضم الهَمْزَةِ وفتح القافِ والياءِ المُشَدَّدَةِ: ع بالمَضْجَعِ.


394-القِحْفُ

القحف

ـ القِحْفُ، بالكسر: العَظْمُ فوق الدِماغِ، وما انْفَلَقَ من الجُمْجُمَةِ فبانَ، ولا يُدْعَى قِحْفاً حتى يَبينَ أو يَنْكَسِرَ منه شيءٌ،
ـ ج: أقْحافٌ وقُحوفٌ وقِحَفَةٌ،
ـ و= : القَدَحُ، أو الفِلْقَةُ من القَصْعَةِ إذا انْثَلَمَتْ، وإناءٌ من خَشَبٍ نحوُ قِحْفِ الرأسِ، كأنه نِصْفُ قَدَحٍ، ومنه:
ـ "اليومَ قِحافٌ وغَداً نِقافٌ " ، أي: الشُّرْبُ بالقِحافِ.
ـ أو القِحْفُ والقِحافُ، بكسرهما: شِدّةُ الشُّرْبِ.
ـ و "مالَه قِدٌّ ولا قِحْفٌ " أي: شيءٌ، والقِدُّ: قَدَحٌ من جِلْدٍ.
ـ وهو "أفْلَسُ من ضاربِ قِحْفِ اسْتِه " ، وهو: شِقُّه، بمعنى: لِحْفِ اسْتِه،
ـ وبالضم: جمعُ قاحِفٍ: لمُسْتَخْرِجِ ما في الإِناءِ.
ـ ورَماهُ بأَقْحافِ رأسِه: إذا أسْكَتَهُ بداهيةٍ، أَوْرَدَها عليه، أو مَعناهُ: رَماهُ بنَفْسِهِ، أو نَطَحَهُ عَمَّا يُحاوِلُهُ.
ـ والقَحْفُ، كالمَنْعِ: قَطْعُ القِحْفِ، أو كَسْرُهُ، أو ضَرْبُهُ، أو إصابَتُهُ، وشُرْبُ جَميعِ ما في الإِناءِ،
ـ كالاقْتِحافِ، واسْتِخْراجُ ما في الإِناءِ، أو جَذْبُ الثَّريدِ وغَيْرِهِ منه.
ـ ورَجُلٌ مَقْحوفٌ: مَقْطوعُ القِحْفِ.
ـ وكمِكنَسَةٍ: المِذْرأةُ يُقْحَفُ بها الحَبُّ، أي: يُذْرَى.
ـ والقاحِفُ: المَطَرُ يَجيءُ فَجْأَةً
ـ فَيَقتَحِفُ كُلَّ شيء، أي: يَذْهَبُ به. وكزُبَيْرٍ، ابنُ عُمَيْرِ بنِ سُلَيْمِ النَّدَى: شاعرٌ.
ـ والقُحوفُ: المَغارِفُ.
ـ وسَيْلٌ قُحافٌ، كغُرابٍ: جُرافٌ.
ـ وبَنو قُحافَةَ: بَطْنٌ من خَثْعَمَ. وأبو قُحافَةَ، عثمانُ بنُ عامِرٍ: صَحابِيٌّ، والدُ الصدّيق، رضي الله تعالى عنهما.
ـ وكلُّ ما اقْتَحَفْتَهُ فهو: قُحافَةٌ.
ـ وعَجاجَةٌ قَحْفاءُ: تَقْحَفُ الشيءَ، أي: تَذْهَبُ به.
ـ وأقْحَفَ: جَمَعَ حِجارَةً في بَيْتِهِ، فَوَضَعَ عليها مَتاعَهُ.


395-القَدْفُ

القدف

ـ القَدْفُ: النَّزْحُ، والصَّبُّ، وغَرْفُ الماءِ من الحَوْضِ، أو من شيءٍ يَصُبُّهُ، وأصْلُ كَرَبِ النَّخْل، وهو الذي قُطِعَ عنه الجَريدُ وبَقِيَتْ له أطْرافٌ طِوالٌ. وكغُرابٍ: الجَفْنَةُ، وجَرَّةٌ من فَخَّارٍ.


396-القُذْروفُ

القذروف

ـ القُذْروفُ، كزُنْبورٍ: العَيْبُ.
ـ والقَذاريفُ في قولِ أبي حِزامٍ:
زِيرُ زُورٍ عن القَذاريِف نُورٍ **** لا يُلاخِينَ إِنْ لَصَوْنَ الغُسوسا
العُيوبُ، أي: نَوافِرُ لا يُصادِقْنَ إِنْ أحْبَبْنَ الأَدْنِياءَ.


397-قَذَفَ

قذف

ـ قَذَفَ بالحِجارَة يَقْذِفُ: رَمَى بها،
ـ وـ المُحْصَنَةَ: رَماها بِزَنْيَةٍ،
ـ وـ فلانٌ: قاءَ ونَوى.
ـ ونِيَّةٌ، وفَلاةٌ قَذَفٌ،مُحرَّكةً، وبضَمَّتَيْنِ، وكصَبورٍ: بَعيدَةٌ، أو نِيَّةٌ قَذَفٌ، مُحرَّكةً فَقَطْ. وكأَميرٍ: سَحابَةٌ تَنْشَأُ من قِبَلِ العَيْنِ، وبهاءٍ: كلُّ مايُرْمَى به.
ـ وبَلْدَةٌ قَذوفٌ: طَروحٌ، لِبُعْدِها.
ـ ورَوْضُ القِذافِ، ككِتابٍ: ع.
ـ والقِذافُ، أيضاً: ما قَبَضْتَ بِيَدكَ مما يَمْلأَ الكَفَّ، فَرَمَيْتَ به، أو ما أطَقْتَ حَمْلَهُ بِيَدِكَ ورَمَيْتَهُ.
ـ وناقَةٌ قاذِفٌ، وككِتابٍ وعُنُقٍ: تَتَقَدَّمُ من سُرْعَتِها، وتَرْمِي بنَفْسِها أمامَ الإِبِلِ. وكمِنْبَرٍ ومِحْرابٍ: المِجْدافُ. وكشَدَّادٍ: الميزانُ، والمرْكَبُ، والمَنْجَنيقُ، والذي يُرْمَى به الشيءُ فَيَبْعُدُ، الواحِدَةُ: قَذَّافَةٌ.
ـ وبينهم قِذِّيفَى، كخِلِّيفَى: سِبابٌ ورَمْيٌ بالحِجارةِ.
ـ والقُذْفَةُ، بالضم: الشُّرْفَةُ، أو ما أشْرَفَ من رُؤوسِ الجِبالِ،
ـ ج: كَبِرامٍ وغُرَفٍ وكُتُبٍ وقُرُباتٍ. و "كان ابنُ عُمَرَ لا يُصَلِّي في مَسْجِدٍ فيه قِذافٌ " ، وقولُ الأَصْمَعِيِّ: إنما هو قُذَفٌ، ليس بشيءٍ.
ـ والقُذُفُ، كعُنُقٍ وجَبَلٍ: المَوْضِعُ الذي زُلَّ عنه وهُوِيَ، والجانِبُ،
ـ كالقُذْفِ والقُذْفَةِ، بضمهما.
ـ وقُذُفَا النَّهْرِ والوادي، ويُحَرَّكُ: ناحِيتاهُ،
ـ ج: قَذَفاتٌ وقِذافٌ.
ـ وقَرَبٌ قَذَّافٌ، كشَدَّادٍ: بَصْباصٌ. وكمُعَظَّمِ: المُلَعَّنُ، ومَنْ رُمِيَ باللَّحْمِ رَمْياً.
ـ والتَّقاذُفُ: التَّرامي، وسُرْعَةُ رَكْضِ الفَرَسِ. وفَرَسٌ مُتَقاذِفٌ.


398-القُرْصوفُ

القرصوف

ـ القُرْصوفُ، كَزُنْبورٍ: القاطِعُ.
ـ والقِرْصافَةُ، بالكسر: الخُذْروفُ،
ـ وـ من النِساء والنوقِ: التي تَتَدَحْرَج كأَنَّها كُرَةٌ. وأبو قِرْصافَةَ، جَنْدَرَةُ بنُ خَيْشَنَةَ: صَحابِيٌّ.
ـ وقرْصافَةُ: امرأةٌ مَجْهولةٌ، رَوَتْ عن عائشَة.
ـ وقاصَّةُ قِرْصافَةَ: لُعْبَةٌ لهم.
ـ والمُقْرَنْصِفُ: المُسْرِعُ، والأَسَدُ.


399-القُرْضوفُ

القرضوف

ـ القُرْضوفُ، كزُنْبورٍ: عَصا الراعي، والرجلُ الكثيرُ الأكلِ.


400-القَرْطَفُ

القرطف

ـ القَرْطَفُ، كجَعْفَرٍ: القَطيفَةُ، وبَقْلَةٌ، أو ثَمَرَةُ الرِّمْثِ.


401-تَقَرْعَفَ

تقرعف

ـ تَقَرْعَفَ الرجُلُ، واقْرَعَفَّ: تَقَبَّضَ.


402-القِرْفُ

القرف

ـ القِرْفُ، بالكسر: القِشْرُ، أو قِشْرُ المُقْلِ، وقِشْرُ الرُّمانِ،
ـ وـ من الخُبْزِ: ما يَتَقَشَّرُ منه ويَبْقَى في التَّنُّورِ،
ـ وـ من الأرضِ: ما يُقْتَلَعُ منها مع البُقولِ والعُروقِ، ولِحاءُ الشجرِ،
ـ كالقُرافَةِ ككُناسَةٍ، وبهاءٍ: التُّهَمَةُ، والهُجْنَةُ، والكَسْبُ، والقِشْرَةُ، وقُشورُ الرُّمَّانِ، والمُخاطُ اليابِسُ في الأَنْفِ،
ـ كالقِرْفِ، ومَن تَتَّهِمُهُ بشيءٍ، وضَرْبٌ من الدارَصِينِيِّ لأَنَّ منه الدارَصِينِيَّ على الحَقيقَةِ، ويُعْرَفُ بِدارَصِينِيِّ الصينِ، وجِسْمُهُ أشْحَمُ وأسْخَنُ، وأكْثَرُ تَخَلْخُلاً،
ـ ومنه المَعْروفُ بالقِرْفَةِ على الحَقيقَةِ: أحْمَرُ أمْلَسُ مائلٌ إلى الحُلْوِ، ظاهِرُهُ خَشِنٌ بِرائِحَةٍ عَطِرَةٍ وطَعْمٍ حادٍّ حِرِّيفٍ،
ـ ومنه المَعْروف بِقِرْفَةِ القَرَنْفُلِ، وهي: رَقيقَةٌ صُلْبَةٌ إلى السَّوادِ بِلا تَخَلْخُلٍ أصْلاً، ورائحَتُها كالقَرَنْفُلِ، والكُلُّ مُسَخِّنٌ مُلَطِّفٌ، مُدِرٌّ مُجَفِّفٌ، مُحَفِّظٌ باهِيٌّ.
ـ وهُمْ قِرْفَتِي، أي: عِنْدَهُم طَلِبَتي.
ـ وسَلْهُم عن ناقَتِكَ فإِنَّهُم قِرْفَةٌ، أي: تَجِدُ خَبَرَها عِنْدَهُم.
ـ ويقالُ: "أَمْنَعُ، أو أعَزُّ من أُمِّ قِرْفَةَ " ، لأَنَّهُ كان يُعَلَّقُ في بَيْتِها خَمْسونَ سَيفاً، لخمسينَ رَجُلاً، كُلُّهُم مَحْرَمٌ لها زَوْجَةُ مالِكِ بنِ حُذَيْفَةَ بنِ بَدْرٍ. وقِرْفَةُ بنُ بُهَيْسٍ، أو بَيْهَسٍ أو مالِكٍ: تابِعيٌّ. وحَبيبُ بنُ قِرْفَةَ العَوْذيُّ: شاعِرٌ.
ـ والقَرْفُ، بالفتحِ: شَجَرٌ يُدْبَغُ به، أو هو الغَرْفُ والغَلْفُ، ووِعاءٌ يُدْبَغُ بِقُشور الرُّمَّانِ، يُجْعَلُ فيه لَحْمٌ مَطْبوخٌ بِتوابِلَ، والأَحْمَرُ القانِئُ،
ـ كالأَقْرَفِ، وبالتَّحْريكِ: الاسْمُ من
ـ المُقارَفَةِ والقِرافِ: للمُخالَطَةِ، وداءٌ يَقْتُلُ البَعيرَ، والنُّكْسُ في المرَضِ، ومُقارَفَةُ الوَباءِ والعَدْوى،
ـ وـ من الأَراضي: المَحَمَّةُ، والخَليقُ الجَديرُ،
ـ كالقِرْفِ.
ـ وهو قَرِفٌ من كذا، وبكذا: قَمِنٌ، أو لا يقال ككَتِفٍ ولا كأميرٍ، بَلْ بالتَّحْريكِ فَقَطْ، ولا يُقالُ: ما أقْرَفَهُ، ولا أقْرِفْ به، أو يُقالُ.
ـ وقَرَفَ عليهم يَقْرِفُ: بَغَى،
ـ وـ القَرَنْفُلَ: قَشَرَهُ بَعْدَ يُبْسِهِ،
ـ وـ فُلاناً: عابَهُ، أو اتَّهَمَهُ،
ـ وـ لِعِيالهِ: كَسَبَ، وخَلَّطَ وكَذَبَ.
ـ و "تَرَكْتُهُ على مِثْلِ مَقْرِفِ الصَّمْغَةِ " ، ويُرْوَى: مَقْلَعِ، أي: على خُلُوٍّ، لأَنَّ الصَّمْغَةَ إذا قُلِعَتْ لم يَبْقَ لها أَثَرٌ. وكَسحابَةٍ: بَطْنٌ من المَعافِرِ، ومَقْبُرَةُ مِصْرَ، وبها قَبْرُ الشافعيِّ، رَحِمَهُ اللّهُ تعالى.
ـ وكسحابٍ: ة بجَزِيرَةٍ لِبَحْرِ اليَمنِ بِحِذاءِ الجارِ.
ـ ورجلٌ مَقْروفٌ: ضامِرٌ لَطيفٌ.
ـ وأقْرَفَ له: داناهُ وخالَطَهُ،
ـ وـ فلاناً: وَقَعَ فيه وذَكَرَهُ بسُوءٍ،
ـ وـ به: عَرَّضَهُ للتُهْمَةِ،
ـ وـ آلُ فلانٍ فلاناً: أتاهم وهم مَرْضَى، فأصابَهُ ذلك.
ـ والمُقْرِفُ، كمُحْسِنٍ، من الفرسِ وغيرِه: ما يُدانِي الهُجْنَةَ، أَي، أُمُّهُ عَرَبيَّةٌ لا أَبُوه،
ـ لأَنَّ الإِقْرافَ: من قِبَلِ الفَحْلِ، والهُجْنَةَ: من قِبَلِ الأمِّ، والرجلُ في لَوْنِهِ حُمْرَةٌ،
ـ كالقَرْفِيِّ، بالفتح.
ـ واقْتَرَفَ: اكْتَسَبَ،
ـ وـ الذَّنْبَ: أَتاهُ وفَعَلَهُ.
ـ وبعيرٌ مُقْتَرَفٌ، للمفعولِ: اشْتُرِيَ حَديثاً.
ـ وقارَفَهُ: قارَبَهُ،
ـ وـ المرأةَ: جامَعَها.
ـ وتَقَرَّفَتِ القَرْحَةُ: تَقَشَّرَتْ. وكصَبورٍ: الكثيرُ البَغْيِ، والجِرابُ،
ـ ج: قُرْفٌ، بالضم.


403-القَرْقَفُ

القرقف

ـ القَرْقَفُ، كجعفرٍ وعُصْفورٍ: الخَمْرُ يَرْعَدُ عنها صاحِبُها، وقولُ الجَوهرِيِّ: قال: هو اسم، وأنكَرَ أنْ تكونَ سُمِّيَتْ بذلك، كَلامٌ ضائِعٌ، لأنه يُسْنِدْهُ إلى أَحَدٍ، وإنما المُنْكِرُ أبو عُبَيْدَةَ، والمُنْكَر عليه ابنُ الأَعْرابيِّ. وكهُدْهُدٍ: طَيرٌ صغارٌ، أو هو بالباء. وكسرْسورٍ: الدِّرْهَمُ.
ـ ودِيكٌ قُراقِفٌ، بالضم: صَيِّتٌ.
ـ وقَرْقَفَ: أرْعَدَ.
ـ وقُرْقِفَ الصَّرِدُ، بالضم،
ـ وتَقَرْقَفَ: خَصِرَ حتى
ـ تَقَرْقَفَتْ ثَناياهُ بعضُها ببعضٍ، أي: تَصْدِمُ.
ـ والقَرْقَفَةُ في هَديرِ الحَمامِ والفَحْلِ والضَّحِكِ: الشِّدَّةُ.
ـ والقَرْقَفَنَّةُ، بنونٍ مُشَدَّدَة: الكَمَرَةٌ، وطائرٌ يَمْسَحُ جَناحَيْهِ على عَيْنَيِ القُنْذُعِ الدَّيُّوثِ، فَيَزْدادُ لِيناً، وذُكِرَ في العَيْنِ.


404-القَشَفُ

القشف

ـ القَشَفُ، مُحرَّكةً: قَذَرُ الجِلْدِ، ورَثاثَةُ الهَيْئَةِ، وسُوءُ الحالِ، وضِيقُ العَيْشِ، وإن كان مع ذلك يُطَهِّرُ نفسَهُ بالماءِ والاغْتسالِ. وقد قَشِفَ كفَرِحَ وكَرُمَ، قَشَفاً وقَشافَةً، فهو قَشْفٌ، بالفتح ويُحَرَّكُ.
ـ ورجُلٌ قَشِفٌ، ككَتِفٍ: لَوَّحَتْهُ الشَّمْسُ أو الفَقْرُ فَتَغَيَّرَ. وكرُمَّانٍ، والواحِدَةُ بهاءٍ: حَجَرٌ رَقيقٌ، أيَّ لَوْنٍ كان.
ـ وعامٌ أقْشَفُ: أقْشَرُ شَديدٌ.
ـ والمُتَقَشِّفُ: المُتَبَلِّغُ بقوتٍ ومُرَقَّعٍ، ومَنْ لا يُبالي بما تَلَطَّخَ بِجَسَدِهِ.


405-قَصَفَهُ

قصفه

ـ قَصَفَهُ يَقْصِفُهُ قَصْفاً: كسَرَه،
ـ وـ الرَّعْدُ وغيرهُ قَصيفاً: اشْتَدَّ صَوْتُهُ.
ـ وفي الحَديثِ: "أنا والنَّبِيُّونَ فُرَّاطٌ لِقاصِفينَ " : هُمُ المُزْدَحِمونَ، كأَنَّ بعضَهم يَقْصِفُ بعضاً لِفَرْطِ الزِحامِ بداراً إلى الجَنَّةِ، أي: نَحْنُ مُتَقَدِّمونَ في الشَّفاعَةِ لِقومٍ كثيرِينَ مُتَدافِعينَ.
ـ ورَعْدٌ قاصِفٌ: صَيِّتٌ. وكأميرٍ: هَشيمُ الشَّجَرِ، وصَريفُ الفَحْلِ.
ـ وقَصِفَ العودُ، كفَرِحَ، فهو قَصِفٌ: صارَ خَوَّاراً،
ـ وـ النَّبتُ: طالَ حتى انْحَنَى من طُولِهِ،
ـ وـ الرّمْحُ: انْشَقَّ عَرْضاً،
ـ وـ نابُهُ: انْكَسَرَ نِصْفُهُ،
ـ وـ القَناةُ: انْكَسَرَتْ ولم تَبِنْ.
ـ والأَقْصَفُ: مَنِ انْكَسَرَتْ ثَنِيَّتُهُ مِنَ النِّصْفِ. وكأميرٍ وكَتِفٍ: ما انْقَصَفَ نِصْفَيْنِ. وككَتِفٍ: الرجُلُ السَّريعُ الانْكِسارِ عن النَّجْدَة.
ـ وقَصِفُ البَطْنِ: مَنْ إذا جاعَ اسْتَرْخَى وفَتَرَ، ولم يَحْتَمِلِ الجوعَ.
ـ والقُصوفُ: الإِقامَةُ في الأكلِ والشُّرْبِ.
ـ وأما القَصْفُ، من اللّهْوِ: فَغَيْرُ عَرَبِيٍّ.
ـ والقَصْفَةُ: مَرْقاةُ الدَّرَجَةِ،
ـ وـ من القَوْم: تَدافُعُهُم وتزاحُمُهُم، ورِقَّةُ الأَرْطَى، وقد أقْصَفَ، وقِطْعَةٌ من رَمْلٍ تَنْقَصِفُ من مُعْظَمِهِ،
ـ ج: قَصْفٌ وقُصْفَانٌ، كتَمْرَةٍ وتَمْرٍ وتُمْرانٍ، وهي بالمُعْجَمَةِ بِزِنَةِ عِنَبَةٍ. وككِتابٍ: اسْمٌ، وفَرَسٌ لِبَنِي قُشَيْرٍ، والمَرْأةُ الضَّخْمَةُ.
ـ وبَنو قِصافٍ: بَطْنٌ.
ـ والقَوْصَفُ: القَطيفَةُ.
ـ والتَّقَصُّفُ: التَّكَسُّرُ، والاجْتِماعُ،
ـ كالتَّقاصُفِ، واللَّهْوُ، واللَّعِبُ على الطَّعامِ. وأبو تُقاصِفَ، بضم المثَنَّاة فَوْقُ: رَجُلٌ من خُناعَةَ، ظَلَمَ قَيْسَ بنَ العَجْوَةِ، فَدَعا عليه، فاسْتُجيبَ له،
ـ وتَقَدَّمَ في: ع و د.
ـ وانْقَصَفَ: انْدَفَعَ،
ـ وـ القَوْمُ عن فُلانٍ: تَرَكوهُ ومَرُّوا.


406-القَضَفَةُ

القضفة

ـ القَضَفَةُ، مُحرَّكةً: طائِرٌ، أو القَطاةُ.
ـ والقَضافَةُ والقَضَفُ، مُحرَّكةً، وكعِنَبٍ: النَّحافَةُ، وهو قَضيفٌ،
ـ ج: قُضْفانٌ. وكعِنَبَةٍ: قِطْعَةٌ من الرَّمْلِ تَنْقَضِفُ من مُعْظَمِهِ، وبالتحريكِ: قِطْعَةٌ من الأرضِ تَغْلُظُ وتَحْدَوْدِبُ وتَطولُ قليلاً، وأكَمَةٌ كأنها حَجَرٌ واحِدٌ،
ـ ج: قَضَفٌ وقِضافٌ وقِضْفانٌ وقُضْفانٌ، أو هي آكامٌ صِغارٌ يَسيلُ الماءُ بيْنَها في مُطْمَأنٍّ، أو أماكِنُ مُرْتَفِعَةٌ من الحِجارَةِ والطينِ.
ـ والقَضَفُ، مُحرَّكةً: الحِجارَةُ الرِقاقُ.


407-قَطَفَ

قطف

ـ قَطَفَ العِنَبَ يَقْطِفُهُ: جَناه،
ـ كقَطَّفَهُ،
ـ وـ الدابَّةُ: ضاقَ مَشْيُها، تَقْطُفُ وتَقْطِفُ قِطافاً وقُطوفاً،
ـ أو القِطافُ: اسْمٌ، ودابَّةٌ قَطوفٌ.
ـ وـ فُلاناً: خَدَشَهُ،
ـ كقَطَّفَهُ.
ـ وبه قُطوفٌ: خُدوشٌ.
ـ والقِطفُ، بالكسرِ: العُنْقودُ، واسْمٌ للثِمارِ المَقْطوفَة، وبِهاءٍ: بَقْلَةٌ تَسْلَنْطِحُ وتَطولُ شائِكَةٌ كالحَسَكِ، جَوْفُها أحْمَرُ، ووَرَقُها أغْبَر.
ـ والقَطَفُ، مُحرَّكةً، وبِهاءٍ: الأَثَرُ، وبَقْلَةٌ يُقالُ لها: السَّرْمَقُ، وشَجَرٌ جَبَلِيٌّ بِقَدْرِ الإِجَّاصِ، خَشَبُهُ مَتينٌ، يُتَّخَذُ منه الحَلَقُ في أطرافِ الأَرْوِيَةِ.
ـ وبه قُطوفٌ: خُدوشٌ، الواحِدُ: قَطْفٌ. وكسَحابٍ وكِتابٍ: وقْتُ القَطْفِ. وكصَبورٍ: فَرَسُ جابِرِ بنِ مالكٍ الشَّمْخِيِّ.
ـ وفي المَثَلِ: "أقْطَفُ من ذَرَّةٍ، ومن حَلَمَةٍ، ومن أرْنَبٍ " .
ـ والقَطيفَةُ: دِثارٌ مُخَمَّلٌ،
ـ ج: قَطائِفٌ وقُطُفٌ، بضَمَّتَيْنِ،
ـ وة دونَ ثَنِيَّةِ العُقابِ في طَرَفِ البَرِّيَّةِ من ناحِيةِ حِمْصَ. وأبو قَطيفَةَ: شاعِرٌ.
ـ والقَطائِفُ المأكولَةُ: لا تَعْرِفُها العَرَبُ، أو لِما عليها من نَحْوِ خَمْلِ القَطائِفِ المَلْبوسَةِ، وتَمْرٌ صُهْبٌ مُتَضَمِّرَةٌ.
ـ وكَشَريفٍ: د بالبَحْرَيْنِ. وكقَطامِ: الأَمَةُ. وككُناسَةٍ: ما يَسْقُطُ من العِنَبِ إذا قُطِفَ.
ـ وأقْطَفَ: صارَ له دابَّةٌ قَطوفٌ،
ـ وـ الكَرْمُ: دَنا قِطافُهُ.
ـ والمُقَطَّفَةُ، كمُعَظَّمَةٍ: الرَّجُلُ القَصيرُ.


408-قَعَفَ

قعف

ـ قَعَفَ النَّخْلَةَ، كَمَنَعَ: اسْتَأْصَلَها،
ـ وـ ما في الإِناءِ: قَحَفَهُ،
ـ وـ فُلانٌ: اجْتَرَفَ التُّرابَ بقَوائِمِه من شِدّةِ الوَطْءِ،
ـ وـ المَطَرُ: جَرَفَ الحِجارةَ عن وَجْهِ الأرضِ.
ـ والقَعَفُ، محرَّكةً: السُّقوطُ، أو خاصٌّ بالحائِطِ، والجِبالُ الصِغارُ يكونُ بعضُها على بعضٍ.
ـ وانْقَعَفَ الجُرُفُ: انْهارَ،
ـ وـ الحائِطُ: انْقَلَعَ من أصْلِه،
ـ وـ الشيءُ: زالَ عن مَوْضِعهِ،
ـ كتَقَعَّفَ واقْتَعَفَ في الكلِّ.
ـ واقْتَعَفَه: أخَذَه أخْذاً رَغِيباً.


409-القَفيفُ

القفيف

ـ القَفيفُ، كأميرٍ: يَبيسُ أحْرارِ البُقولِ وذُكورِها.
ـ قَفَّ العُشْبُ قُفوفاً: يَبِسَ،
ـ وـ الثوبُ: جَفَّ بعدَ الغَسْلِ،
ـ وـ شَعَرُه: قامَ فَزَعَاً،
ـ وـ الصَّيْرَفيُّ: سَرَقَ الدَّراهِمَ بين أصابِعِه،
ـ فهو قَفَّافٌ.
ـ وأتَيْتُه على قَفَّانِ ذاكَ،
ـ وقافِيَتِه: أثَرِه.
ـ وهذا قَفَّانُه: حِينُه وأوانُه.
ـ وهو قَفَّانٌ: أمينٌ.
ـ وقَفَّانُ كلِّ شيءٍ: جُمَّاعُه، واسْتِقْصاءُ مَعْرِفَتِه.
ـ والقُـفَّةُ، مُثَلَّثَةً: رِعْدَةٌ تأخُذُ من الحُمّى، وقُشَعْرِيرَةٌ، وبالكسر: أوّلُ ما يَخْرُجُ من بَطْنِ المَوْلودِ، وبالضم: كهيئةِ القَرْعَةِ تُتَّخَذُ من الخُوصِ، والقارَةُ، وما ارْتَفَعَ من الأرضِ،
ـ كالقُفِّ، والرجلُ الصغيرُ، أو القصيرُ الضعيفُ، ويُفْتَحُ، والأَرْنَبُ، وشيءٌ كالفأْسِ،
ـ كالقُفِّ، والشجرةُ الباليةُ اليابِسةُ.
ـ وقَفَّ: انْضَمَّ بعضُهُ إلى بعضٍ حتى صارَ كالقُفَّةِ.
ـ وقَيْسُ قُفَّةَ، مَمْنوعةً: لَقَبٌ.
ـ والقُفُّ، بالضم: القصيرُ، وظَهْرُ الشيءِ، وخُرْتُ الفَأسِ،
ـ وـ من الناسِ: الأَوْباشُ والأَخْلاطُ، والسُّدُّ من الغَيْمِ كأنه جَبَلٌ، وحِجارَةٌ غاصَ بعضُها ببعضٍ لا تُخالِطُها سُهولَةٌ، وهو جَبَلٌ، غيرَ أنه ليسَ بِطَويلٍ في السَّماءِ، فيه إِشْرافٌ على ما حَوْلَهُ، وفيه حِجارَةٌ مُتَقَلِّعَةٌ عِظامٌ كالإِبِلِ البرُوكِ وأعْظَمُ وصِغارٌ، ورُبَّ قُفٍّ حِجارَتُهُ فَناديرُ أمثالُ البُيوتِ، وقد يكون فيه رِياضٌ وقِيعانٌ،
ـ ج: قِفافٌ وأقْفافٌ، ووادٍ بالمدينةِ، وأضافَ إليه زُهَيْرٌ شيئاً آخَرَ وثَنَّاهُ فقالَ:
كَمْ للمنَازِلِ من عامٍ ومن زَمَنٍ **** لآِلِ أسْماءَ فالقُفَّيْنِ فالرُّكُنِ
ـ وقَفْقفا البَعيرِ: لَحْياهُ.
ـ وأقَفَّتِ الدَّجاجةُ: انْقَطَعَ بَيْضُها، أو جَمَعَتْ بَيْضَها،
ـ وـ العَيْنُ: ذَهَبَ دَمْعُها، وارْتَفَعَ سَوادُها.
ـ وقَفْقَفَ: ارْتَعَدَ من البَرْدِ وغيرِهِ، أو اضْطَرَبَ حَنَكاهُ واصْطَكَّتْ أسْنانُهُ،
ـ وـ النَّبْتُ: يَبِسَ،
ـ كتَقَفْقَفَ فيهما.


410-قِلْطِفٌ

قلطف

ـ قِلْطِفٌ، كزِبْرِجٍ: ابنُ صَعْتَرَةَ الطائِيُّ، أحَدُ حُكَّامِ العَرَبِ وكُهَّانِهِم.
ـ والقَلْطَفَةُ: الخِفَّةُ في صِغَرِ الجِسْمِ.


411-اقْلَعَفَّ

اقلعف

ـ اقْلَعَفَّ الجِلْدُ: انْزَوَى،
ـ وـ أنامِلُهُ: تَشَنَّجَتْ من بَرْدٍ أو كِبَرٍ،
ـ وـ البَعيرُ: انْضَمَّ إلى الناقَةِ حينَ الضِرابِ، وصارَ على عُرْقُوبَيْهِ مُعْتَمِداً عليهما، وهو في ضِرابِهِ.
ـ والمُتَقَلْعِفُ: الراكِبُ على مَرْكَبٍ غيرِ وَطيءٍ.


412-القِلْفُ

القلف

ـ القِلْفُ، بالكسر: الدَّوْخَلَّةُ، والقِشْرُ،
ـ كالقُلافَةِ، بالضم، أو قِشْرُ شَجَرِ الكُنْدُرِ الذي يُدَخَّنُ به، أو قِشْرُ الرُّمَّانِ، وهي: بهاءٍ، والمَوْضِعُ الخَشِنُ.
ـ والأقْلَفُ: من لم يُخْتَنْ،
ـ وـ من العَيْشِ: الرغَدُ الناعِمُ،
ـ وـ من السُّيوفِ: ما في طَرَفِ ظُبَتِهِ تَحْزيزٌ، وله حَدٌّ واحِدٌ.
ـ والقُلْفَةُ، بالضم، ويُحَرَّكُ: جِلْدَةُ الذَّكَرِ. قَلِفَ، كفَرِحَ، فهو أقْلَفُ من قُلْفٍ.
ـ والقَلْفُ، بالفتح: اقْتِطاعُهُ من أصْلِهِ.
ـ وقَلَفَها الخاتِنُ: قَطَعَها.
ـ وسَنَةٌ قَلْفاءُ: مُخْصِبَةٌ. وعامٌ أقْلَفُ.
ـ والقَلَفانِ، مُحرَّكةً،
ـ والقُلْفَتانِ، بالضم: حَرْفا الشارِبَيْنِ.
ـ وقَلَفَ الشَّجَرَةَ يَقْلِفُها: نَحَّى عنها لحاءَها،
ـ وـ الدَّنَّ قَلْفاً وقَلْفَةً: فَضَّ عنه طِينَهُ، فهو قَليفٌ ومَقْلوفٌ،
ـ وـ الشيءَ: قَلَبَه،
ـ وـ السَّفينَةَ: خَرَزَ ألواحَها باللِّيفِ، وجَعَلَ في خَلَلِها القارَ، كقَلَّفَها، والاسمُ: ككِتابَةٍ،
ـ وـ العَصيرُ: أزْبَدَ. وكقِنَّبٍ: الغِرْيَنُ إذا يَبِسَ. وكأميرٍ وسَفينَةٍ: جُلَّةُ التَّمْرِ،
ـ ج: قَليفٌ،
ـ جج: كعُنُقٍ.
ـ والقِلْيَفُ، كحِمْيَرٍ: الضَّخْمَةُ من النوقِ.
ـ والقَلْفَةُ والمَقْلوفَةُ: الجِلالُ البَحْرانِيَّةُ المَمْلوءةُ،
ـ ج: قَلْفٌ ومَقْلوفاتٌ.
ـ واقْتَلَفْتُ منه أربَعَ قَلَفاتٍ: أخَذْتُها منه بلا كَيْلٍ.
ـ والقِلْفَةُ، بالكسر: نَباتٌ أخَضَرُ، له ثَمَرَةٌ، والمالُ عليها حَريصٌ، والظُّفُرُ اقْتُلِعَ من أصْلِهِ، والاسمُ: القَلْفُ، بالفتح.
ـ والتَّقْليفُ: تَمْرٌ يُنْزَعُ نَواهُ، ويُكْنَزُ في قِرَبٍ وظُروفٍ من الخوصِ.
ـ وانْقَلَفَتْ سُرَّتُهُ: تَعَجَّرَتْ.


413-مُقْلَهِفٌّ

مقلهف

ـ شَعَرٌ مُقْلَهِفٌّ، كمُشْمَعِلٍّ: مُرْتَفِعٌ جافِلٌ.
ـ والقَلَهْنَفُ، كعَجَنَّسٍ: المُرْتَفِعُ الجِسْمِ.


414-القِنْصِفُ

القنصف

ـ القِنْصِفُ، كخِنْدِفٍ، والصادُ مهمَلةٌ: طُوطُ البَرْدِيِّ نَفْسُهُ.


415-القُنافُ

القناف

ـ القُنافُ، كغُرابٍ وكِتابٍ: الكبيرُ الأنْفِ، والضَّخْمُ اللِّحْيَةِ، والطويلُ الغليظُ، والفَيْشَلَةُ الضَّخْمَةُ،
ـ كالقُنافِيِّ.
ـ وقَبِيصَةُ بنُ هُلْبِ بنِ قُنافَةَ، وأبوهُ: محدِّثانِ.
ـ والأقْنَفُ: الأبيضُ القَفا من الخَيْلِ.
ـ والقَنَف، محرَّكةً: صِغَرُ الأذُنَيْنِ وغِلَظُهُما ولُصوقُهُما بالرأسِ، والبَياضُ الذي على جُرْدانِ الحِمارِ.
ـ والقَنْفاءُ من آذانِ المِعْزَى: الغليظةُ، كأنها نَعْلٌ مَخْصوفةٌ،
ـ وـ مِنَّا: ما لا أُطُرَ لها، والكَمَرَةُ العَظيمَةُ، وكان لِهَمَّامِ بنِ مُرَّةَ ثَلاثُ بنَاتٍ، فأبَى أن يُزَوِّجَهُنَّ، فلما عَنَسْنَ (واغْتَلَمْنَ) قالتْ إِحْداهُنَّ بَيْتاً، وأسْمَعَتْهُ إِياهُ مُتَجاهِلَةً:
أهَمَّامَ بنَ مُرَّةَ إِنَّ هَمِّي **** لَفي اللائِي يكونُ مع الرِّجالِ
فأعْطاها سَيْفاً، فقالَ: هذا يكونُ مع الرِّجالِ، فقالتْ أُخْرَى: ما صَنَعْتِ شيئاً، ولكني أقولُ:
أهَمَّامَ بنَ مُرَّةَ إِنَّ هَمِّي **** لَفي قَنْفاءَ مُشْرِفَةِ القَذالِ
فقالَ: وما قَنْفاءُ؟ تُريدينَ مِعْزَى؟ فقالتِ الصُّغْرَى: ما صَنَعْتُما شيئاً، ولكنِّي أقولُ:
أهَمَّامَ بنَ مُرَّةَ إِنَّ هَمِّي **** لَفي عَرْدٍ أسُدُّ به مَبالِي
فقال: أخْزاكُنَّ اللّهُ، فَزَوَّجَهُنَّ.
ـ والقَنيفُ، كأميرٍ: جَماعاتُ الناسِ، والرَّجُلُ القَليلُ الأكْلِ، والأزْعَرُ القَليلُ شَعَرِ الرَّأسِ، والسَّحابُ، أو الكَثيرُ الماءِ،
ـ وـ من اللَّيْلِ: هَوِيٌّ منه.
ـ وقَنِفَ القاعُ، كفَرحَ: تَشَقَّقَ طينُهُ.
ـ والقِنَّفُ، كقِنَّبٍ: ما تَطايَرَ من طينِ السَّيْلِ على وَجْهِ الأرْضِ وتَشَقَّقَ.
ـ وأقْنَفَ: اسْتَرْخَتْ أُذُنُهُ، وصارَ ذا جَيْشٍ كثيرٍ، واجْتَمَعَ له رأيُهُ وأمْرُهُ،
ـ كاسْتَقْنَفَ.
ـ وحَجَفَةٌ مُقَنَّفَةٌ، كمُعَظَّمَةٍ: مُوَسَّعَةٌ.
ـ وقَنَّفَهُ بالسَّيْفِ تَقْنيفاً: قَطَّعَهُ.


416-قُوفُ

قوف

ـ قُوفُ الأذُنِ، بالضم: أعْلاها، أو مُسْتَدارُ سَمِّها.
ـ وأخَذَ بِقُوفِ رَقَبَتِهِ وقُوفَتِها، بضَمِّهِما: كصُوفِها وطُوفِها.
ـ وبَيْتُ قُوفَى، كطُوبَى: ة بِدِمَشْقَ.
ـ والقافُ: حَرْفٌ، وجَبَلٌ مُحيطٌ بالأرْضِ، أو من زُمُرُّدٍ، وما من بَلَدٍ إلاَّ وفيه عِرْقٌ منه، وعليه مَلَكٌ، إذا أرادَ اللّهُ أنْ يُهْلِكَ قَوْماً، أمَرَهُ، فَحَرَّكَ، فَخُسِفَ بِهِم، أو اسْمٌ للقُرْآنِ.
ـ والقائِفُ: من يَعْرِفُ الآثارَ،
ـ ج: قافَةٌ.
ـ وقافَ أثَرَهُ: تَبِعَهُ،
ـ كقَفاهُ واقْتافَهُ، وهو أقْوَفُهُم.
ـ وهو يَتَقَوَّفُ عليَّ مالي: يَحْجُرُ عليَّ فيه،
ـ وـ فُلاناً في المَجْلِسِ: يأخُذُ عليه في كَلامِهِ، ويقولُ له: قل كذا وكذا.


417-قَيْفانَ

قيفان

ـ ذو قَيْفانَ: عَلْقَمَةُ بنُ عَبْسٍ، أو ذو قَيْفانَ بنُ مالِكٍ ابنِ زُبَيْدِ بنِ وليعَةَ.


418-القُرْبَقُ

القربق

ـ القُرْبَقُ، كجُنْدَبٍ: دُكَّانُ البَقَّالِ، مُعَرَّبُ: كُرْبَهْ، وأمَّا في قولِ أبي قُحْفانَ العَنْبَرِيِّ:
ما شَرِبَتْ بعدَ قَليبِ القُرْبَقِ.
فالمرادُ: البَصْرَةُ بعَيْنِها.


419-القُرْطَقُ

القرطق

ـ القُرْطَقُ، كجُنْدَبٍ: لُبْسٌ م، مُعَرَّبُ: كُرْتَهْ.
ـ وقَرْطَقْتُه فَتَقَرْطَقَ: ألْبَسْتُه إياهُ فَلَبِسَه.


420-القَرَِقُ

القرق

ـ القَرَِقُ، ككتِفٍ وجَبَلٍ: المكانُ المُسْتَوِي، وقاعٌ قَرِقٌ.
ـ وقَرِقَ، كفرِحَ: سار فيه، أو في المَهامِه.
ـ والقَرْقُ، بالفتح: صَوتُ الدَّجاجة، وبالكسر: الأصْلُ الرديءُ، والعادةُ، وصِغارُ الناسِ، ولَعِبُ السُّدَّرِ، يَخُطُّونَ أربَعاً وعشرين خَطّاً، وصُورتُه هذا: ؟؟؟؟؟
فَيَصُفُّونَ فيه حُصَيَّاتٍ.
ـ والقَروقُ، كصَبورٍ: وادٍ بين الصَّمَّانِ وهَجَرَ.
ـ وكزُبَيْرٍ: ع بجنْبِه.


421-القَقَقَةُ

القققة

ـ القَقَقَةُ، محرَّكةً: الغِرْبانُ الأهْلِيَّةُ، وحَدَثُ الصبيِّ،
ـ كالقَقَّةِ، مُشَدَّدَةً وتُكْسَرُ.
ـ ووقَعَ في قَقَّةٍ: في رأيِ سوءٍ.
ـ أو حَدَثُ الصَّبِيِّ: قَقَّةٌ، كبَقَّةٍ.
ـ أو قِقَةٌ، كثِقَةٍ: صَوْتٌ يُصَوِّتُ به الصَّبِيُّ، أو يُصَوِّتُ به إذا فُزِّعَ.


422-القَلَقُ

القلق

ـ القَلَقُ، مُحرَّكةً: الانْزِعاجُ.
ـ والقَلَقِيُّ: ضَرْبٌ من القَلائِد، ورجلٌ قَلِقٌ، وامرأةٌ قَلِقُ الوِشاحِ، ورَجُلٌ وامْرَأةٌ مِقْلاقٌ.
ـ وأقْلَقَتِ الناقَةُ: قَلِقَ جَهازُها، أي: قَتَبُها وآلَتُها.


423-القُوقُ

القوق

ـ القُوقُ، بالضم،
ـ والقاقُ والقيقُ من الرجالِ: الفاحِشُ الطولِ.
ـ والقوقُ، بالضمِّ: طائِرٌ مائِيٌّ طَويلُ العُنُقِ، وفَرْجُ المَرْأةِ، وبهاءٍ: الصَّلَعَةُ،
ـ والمُقَوَّقُ، كمعَظَّمٍ: العَظيمُها.
ـ والدَّنانيرُ القوقِيَّةُ: من ضَرْبِ قَيْصَرَ، لأَنَّهُ كانَ يُسَمَّى قوقاً،
ـ والقاقُ: الأَحْمَقُ الطائِشُ.
ـ وقاقَتِ الدَّجاجَةُ: صَوَّتَتْ،
ـ كَقَوْقَأتْ.


424-قَهْقاءُ

قهقاء

ـ قَهْقاءُ، كصَحْراءَ: ة.
ـ وقَهْقُوَةُ: كورَةٌ بِمِصْرَ.


425-القَيْقُ

القيق

ـ القَيْقُ: صَوْتُ الدَّجاجَةِ إذا دَعَتِ الديكَ للسِّفادِ، وبالكسر: الأَحْمَقُ الطائِشُ، والجَبَلُ المُحيطُ بالدُّنيا.
ـ والقُـياقُ، ككتابٍ وغُرابٍ: الطَّويلُ.
ـ والقِيقَةُ، بالكسرِ: القِشْرَةُ الرقيقَةُ من تَحْتِ القَيْضِ.
ـ والقِئْقِئُ، كزِبْرِجٍ: بَياضُ البَيْضِ.
ـ والقيقانِ، كجيرانٍ: مَوْضِعانِ.
ـ والقيقاءَةُ: الأَرْضُ الغَليظَةُ،
ـ ج: القَواقي وقَياقٍ وقِيَقٌ، كعِنَبٍ.


426-قَبْلُ

قبل

ـ قَبْلُ: نَقيضُ بعدَ. وآتِيكَ من قَبْلُ وقَبْلُ، مَبْنِيَّتَنِ على الضم،
ـ وقَبْلاً وقَبْلٌ، مُنَوَّنَتَيْنِ،
ـ وقَبْلَ، على الفتح.
ـ والقُبْلُ، بضمٍّ وبضمتينِ: نَقيضُ الدُّبُرِ،
ـ وـ من الجَبلِ: سَفْحُه،
ـ وـ من الزَّمَن: أوَّلُهُ.
ـ وإذا أُقْبِلُ قُبْلَكَ، بالضم: أقْصِدُ قَصْدَكَ.
ـ والقُبْلَةُ، بالضم: اللَّثْمَةُ، وما تَتَّخِذُهُ الساحِرةُ لتُقْبِلَ به وجْهَ الإِنسانِ على صاحِبِه، ووَسْمٌ بأُذُنِ الشاةِ مُقْبِلاً، والكفَالَةُ، وبالكسر: التي يُصَلَّى نحوَها، والجِهَةُ، والكعبةُ، وكلُّ ما يُسْتَقْبَلُ.
ـ ومالَهُ في هذا قِبْلَةٌ ولا دِبْرَةٌ، بكسرهما: وِجْهَةٌ.
ـ وقُبالَتُه، بالضم: تُجاهُه.
ـ وقِبالُ النَّعْلِ، ككِتابٍ: زِمامٌ بين الإِصْبَعِ الوُسْطَى والتي تَليها.
ـ وقَبَلَها، كَمَنَعها،
ـ وقابَلَها وأقْبَلَها: جَعَلَ لها قِبالَيْنِ،
ـ أَو مُقابَلَتُها: أن تُثْنَى ذُؤابَةُ الشِّراكِ إلى العُقْدَةِ،
ـ أَو قَبَلَها: شَدَّ قِبالَها،
ـ وأقْبَلَها: جعلَ لها قِبالاً.
ـ وقَوابِلُ الأمرِ: أوائِلُه.
ـ والقابِلَةُ: الليلةُ المُقْبِلَةُ،
ـ وقد قَبَلَتْ وأقْبَلَتْ، والمرأةُ التي تأخُذُ الوَلَدَ عند الوِلادةِ،
ـ كالقَبولِ والقَبيلِ. وقد قَبِلَتْ، كعَلِمَ، قِبالَةَ، بالكسر.
ـ وتَقَبَّلَهُ وقَبِلَهُ، كعَلِمَه، قَبولاً، وقد يُضَمُّ: أخَذَه.
ـ والقَبولُ، كصَبورٍ: ريحُ الصَّبا، لأَنها تُقابِلُ الدَّبورَ، أو لأَنها تُقابِلُ بابَ الكعبةِ، أَو لأَن النَّفْسَ تَقْبَلُها. وقد قَبَلَتْ، كنَصر، قَبْلاً وقُبولاً، بالضم والفتح.
ـ والقَبَلُ، محرَّكةً: نَشَزٌ من الأرضِ يَسْتَقْبلكَ، أَو رأسُ كلِّ أكَمَةٍ أَو جَبَل أَو مُجْتَمَعُ رَمْلٍ، والمحَجَّةُ الواضِحَةُ، ولُطْفُ القابِلَةِ لإِخْراجِ الوَلَدِ، والفَحَجُ،
ـ وـ في العَيْنِ: إِقبالُ السَّوادِ على الأنْفِ، أَو مِثلُ الحَوَلِ، أَو أحْسَنُ منه، أَو إقْبالُ إِحْدى الحَدَقَتَيْنِ على الأخْرَى، أَو إقْبالُها على عُرْضِ الأنْفِ، أَو على المَحْجِرِ، أَو على الحاجِبِ، أَو إقْبالُ نَظَرِ كلٍّ من العَيْنَيْنِ على صاحِبَتِها. وقد قَبَلَتْ، كنَصَرَ وفَرِحَ، واقْبَلَّتِ اقْبِلالاً، واقْبالَّتِ اقْبيلالاً، وأقْبَلْتُها،
ـ فهو أقْبَلُ، بَيِّنُ القَبَلِ: كأنه يَنْظُر إلى طَرَفِ أنْفِهِ، وأن تَشْرَبَ الإِبِلُ الماءَ، وهو يُصَبُّ على رُؤُوسِها، وأن يُقْبِلَ قَرْنا الشاةِ على وَجْهِها،
ـ فهي قَبْلاءُ، وأن يَتَكَلَّمَ الإِنْسانُ بالكَلامِ ولم يَسْتَعِدَّ له، وأن يَرَى الهِلالَ قَبْلَ الناسِ،
ـ أَو كلُّ شيءٍ أَوَّلَ ما يُرَى قَبَلٌ.
ـ وجَمْعُ قَبَلَةٍ: للْفَلَكَةِ، وضَرْبٌ من الخَرَزِ يُؤَخَّذُ بها،
ـ كالقَبْلَةِ، بالفتح، أَو شيءٌ من عاجٍ مُسْتَديرٌ، يَتَلأَلَأُ، يُعَلَّقُ في صَدْرِ المرأةِ، وعلى الخَيْلِ.
ـ ورأيْتُه قَبَلاً، محرَّكةً وبضمتينِ، وكصُرَدٍ وكعِنَبٍ،
ـ وقَبَلِيّاً، محرَّكةً،
ـ وقَبيلاً، كأَميرٍ، أَي: عِياناً ومُقابَلَةً.
ـ ولي قِبَلَه، بكسر القافِ أَي: عندَهُ.
ـ ومالي به قِبَلٌ، أَي: طاقَةٌ.
ـ والقَبيلُ: الكَفيلُ والعَريفُ والضامِنُ وقد قَبَلَ به، كنَصَرَ وسَمِعَ وضَرَبَ، قَبالَةً، وقَبَّلْتُ العامِلَ العَمَلَ تَقَبُّلاً نادِرٌ، والاسمُ: القَبالَةُ. وتَقَبَّلَه العامِلُ تَقْبيلاً نادِرٌ أَيضاً.
ـ والقَبيلُ: الزَّوجُ، والجماعَةُ من الثلاثَةِ فَصاعِداً من أقوامٍ شَتَّى، وقد يكونونَ من نَجْرٍ واحدٍ، ورُبَّما كانوا بَني أبٍ واحدٍ
ـ ج: كعُنُقٍ، وما أقْبَلَتْ به المرأةُ من غَزْلها حينَ تَفْتِلُه، وطاعةُ الرَّبِّ، والدَّبيرُ مَعْصِيَتُه، وفَوْزُ القِدْح في القِمارِ، والدَّبيرُ خَيْبَتُه، وأن يكونَ رأسُ ضِمْنِ النَّعْلِ إلى الإِبْهامِ، والدَّبيرُ أن يكونَ رأسُ ضِمْنِها إلى الخِنْصِرِ، أو ما أُقْبِلَ به من الفَتْلِ على الصَّدْرِ، والدَّبيرُ ما أُدْبِرَ به عنه، أَو باطِنُ الفَتْلِ والدَّبيرُ ظاهِرُهُ، أَو الفَتْلُ الأوَّلُ، والدَّبيرُ الفَتْلُ الآخِرُ، أَو أسْفَلُ الأذُنِ، والدَّبيرُ أعلاها، أو القُطْنُ، والدَّبيرُ الكتَّان.
ـ وما يَعْرِفُ قَبيلاً من دَبيرٍ وقِبالاً من دِبارٍ، أي: ما يَعْرِفُ الشاةَ المقابَلَةَ من المُدابَرَةِ، أو ما يَعْرِفُ من يُقْبِلُ عليه ممَّنْ يُدْبِرُ عنه، أو ما يَعْرِفُ نَسَبَ أُمِّهِ من نَسَبِ أبيه، واسمٌ، وبهاءٍ: واحِدُ قَبائِلِ الرأسِ للقِطَعِ المَشْعوب بعضُها إلى بعضٍ، ومنه قَبائِلُ العَرَبِ، واحِدُهُم: قَبيلَةٌ، وهم بَنُو أبٍ واحدٍ، وسَيْرُ اللِّجامِ، وصَخْرَةٌ على رأسِ البئرِ، وفَرَسُ الحُصَيْنِ بنِ مِرْداسٍ.
ـ وأقْبَلَ: نَقيضُ أدْبَرَ.
ـ وأقْبَلَ مُقْبَلاً، بالضم، كأدْخِلْنِي مُدْخَلَ صِدْقٍ.
ـ وأقْبَلَ: عَقلَ بعدَ حَماقَةٍ.
ـ وقَبَلَ على الشيءِ
ـ وأقبلَ: لَزِمَهُ وأخَذَ فيه.
ـ وأقْبَلْتُه الشيءَ: جَعَلْتُه يَلي قُبالَتَه.
ـ وقابَلَهُ: واجَهَه،
ـ وـ الكِتابَ: عارَضَه.
ـ وشاةٌ مُقابَلَةٌ، بفتحِ الباءِ: قُطِعَتْ من أُذُنِها قِطْعَةٌ وتُرِكَتْ مُعَلَّقَةً من قُدُمٍ.
ـ وتقَابلا: تَواجَها.
ـ ورجُلٌ مُقابَلٌ: كريمُ النَّسَبِ من قِبَلِ أبَوَيْهِ.
ـ واقْتَبَلَ أمْرَهُ: اسْتَأنَفَه.
ـ ورجُلٌ مُقْتَبَلُ الشَّبابِ، بالفتح: لم يَظْهَرْ فيه أثَرُ كِبَرٍ.
ـ واقْتَبَلَ الخُطْبَةَ: ارْتَجَلَها.
ـ والقَبَلَةُ، محرَّكةً: الجُشار، وأبو بكرٍ محمدُ ابنُ عُمَرَ وأبو يَعْقُوبَ القَبَلِيَّان: محدِّثانِ.
ـ ولا أُكَلِّمُكَ إلى عَشْرٍ من ذي قَبَلٍ، كعنَبٍ وجَبلٍ، أي: فيما أسْتَأنِفُ، أو معنى المُحَرَّكةِ: إلى عَشْرٍ تَسْتَقْبِلُها، ومعنى المكسورةِ القافِ: إلى عَشْرٍ مما تُشاهِدُه من الأيامِ.
ـ والقَبولُ، وقد يُضَمُّ: الحُسْنُ والشارَةُ، ومنه قولُ نَديمِ المأمونِ في الحَسَنَيْنِ: "أُمُّهُما البَتولُ،
ـ وأبوهُما القَبولُ".
ـ والقَبولُ: أن تَقْبَلَ العَفْوَ وغيرَ ذلك، اسمٌ للمَصْدَرِ قد أُمِيتَ فِعْلُه.
ـ والقَبولُ أيضاً: مَصْدَرُ قَبِلَ القابِلُ الدَّلْوَ، كعَلمَ: وهو الذي يأخُذُها من الساقي.
ـ وقُصَيْرَى قِبالٍ، ككِتابٍ: حَيَّةٌ خَبيثَةٌ.
ـ وقَبَلٌ: جَبلٌ ـ وبِزِنته ـ قُرْبَ دُومَةِ الجَنْدَلِ،
ـ وبهاءٍ: د قُرْبَ الدَّرَبَنْدِ،
ـ وكحُبْلَى: ع بين عُرَّبٍ والرَّيَّانِ.
ـ والقابِلُ: مسجدٌ كان عن يَسارِ مسجدِ الخَيْفِ.
ـ والمَقْبولُ، وكمُعَظَّمٍ: الثَّوْبُ المُرَقَّعُ.
ـ والقِبليَّةُ، بالكسر وبالتحريك: من نَواحي الفُرْعِ،
ـ {واجْعَلوا بُيوتَكُم قِبْلَةً} : مُتَقابِلَةً.
ـ وكصُرَدٍ: ع. وسَمَّوْا مُقْبِلاً كمُحْسِنٍ وصاحِبٍ وأميرٍ وصَبورٍ.


427-القَبْعَلَةُ

القبعلة

ـ القَبْعَلَةُ والقَعبَلَةُ: إِقْبالُ القَدَم كلِّها على الأخْرَى، أو تَباعُدُ ما بين الكَعْبينِ، أو مَشْيٌ ضعيفٌ، أو مَشْيُ مَن كأنه يَغْرِفُ التُّرابَ بقَدَمَيْهِ.


428-قَتَلَهُ

قتله

ـ قَتَلَهُ،
ـ وـ به، عن ثَعْلَبٍ، قَتْلاً وتَقْتالاً: أماتَهُ،
ـ كقَتَّلَهُ،
ـ وـ الشيءَ خُبْراً: عَلِمَه،
ـ وـ الشَّرابَ: مَزَجَهُ بالماءِ. وقاتَلَهُ قِتالاً ومُقاتَلَةً وقِيتالاً، وقَتَلَهُ قِتْلَةَ سُوءٍ، بالكسر.
ـ والقِتْلُ، بالكسر: العَدُوُّ، والمُقاتِلُ
ـ ج: أقْتالٌ، والصَّديقُ، ضِدٌّ، والنظيرُ، وابنُ العَمِّ، والمِثْلُ، والشُّجاعُ، والقِرْنُ.
ـ وإنه لَقِتْلُ شَرٍّ: عالِمٌ به، وبالضم وبضمتين، جمعُ قَتولٍ، لكَثيرِ القَتْلِ.
ـ وأقْتَلَهُ: عَرَّضَهُ للقَتْلِ. وكمُعَظَّمٍ: المُجَرِّبُ،
ـ وـ من القُلوبِ: المُذَلَّلُ الذي قَتَلَهُ العِشْقُ.
ـ واسْتَقْتَلَ: اسْتَماتَ.
ـ ورجُلٌ وامرأةٌ قَتيلٌ: مَقْتولٌ، وإن لم تُذْكَرِ المرأةُ،
ـ فهذه قَتيلَةٌ.
ـ وامرأةٌ قَتولٌ: قاتِلَةٌ.
ـ والقَتالُ، كسحابٍ: النَّفْسُ، وبَقِيَّةُ الجِسْمِ، والقُوَّةُ.
ـ واقْتُتِلَ، بالضم: إذا قَتَلَهُ العِشْقُ أو الجِنُّ.
ـ وتَقَتَّلَ لحاجَتِه: تأنَّى،
ـ وـ المرأةُ في مِشْيَتِها: تَثَنَّتْ. وتَقاتَلوا واقْتَتلوا: بمَعْنًى، ولم يُدْغَمْ لأَنَّ التاءَ غيرُ لازمَةٍ، ويقالُ أيضاً: قَتَّلوا يَقَتِّلونَ، بنَقْلِ حَرَكَةِ التاءِ إلى القاف فيهما، وبحذفِ الألِف، لأَنها مُجْتَلَبَةٌ للسكونِ. والفاعِلُ من الأوَّلِ: مُقَتِّلٌ، ومن الثاني: مُقِتِّلٌ، بكسر القافِ. وأهْلُ مكةَ يقولونَ: مُقُتِّلٌ يُتْبعونَ الضَّمَّةَ الضَّمَّةَ.
ـ و {قُتِلَ الإِنسانُ ما أكْفَرَهُ} : لُعِنَ.
ـ و {قاتَلَهُم الله} : لَعَنَهُم.
ـ والقِتْوَلُّ، كعِثْوَلٍّ: العَيِيُّ المُسْتَرخي،
ـ وسَمَّوْا: قَتْلَةَ، كحَمْزَةَ وجُهَيْنَةَ وكِتابٍ وشَدَّادٍ وزُفَرَ وأميرٍ، ومُقاتِلُ بنُ حَيَّانَ الإِمامُ، وابنُ دُوالْ دُوْزْ، أو هُما واحدٌ، وابنُ سليمانَ المُفَسِّرُ الضعيفُ، وابنُ الفَضْلِ، وابنُ قَيْسٍ، وآخَرُ تابعيٌّ غيرُ مَنْسوبٍ: محدِّثونَ.


429-المُقْثَعِلُّ

المقثعل

ـ المُقْثَعِلُّ، كمُشْمَخِرٍّ: السَّهْمُ لم يُبْرَ بَرْياً جَيِّداً، أو هو تصحيفُ المُقْتَعِلِّ.


430-القِثْوَلُّ

القثول

ـ القِثْوَلُّ، كعِثْوَلٍّ زِنَةً ومعنى، وعِذْقُ النَّخْل الضَّخْمُ، والبَضْعَةُ الكبيرَةُ من اللحمِ بِعظامِها.


431-قَحَلَ

قحل

ـ قَحَلَ، كمنَع، قُحولاً، وكعَلِم، قَحْلاً، أو يُحَرَّكُ، وكعُنِيَ، قُحولاً: يَبِسَ جِلْدُهُ على عَظْمِه،
ـ كتَقَحَّلَ وأقْحَلْتُه.
ـ والمُتَقَحِّلُ: الرجُلُ اليابِسُ الجِلْدِ، السَّيِّئُ الحالِ.
ـ وقَحِلَ الشَّيْخُ، كفرِحَ: يَبِسَ جلْدُهُ على عَظْمِهِ، فهو قَحْلٌ، بالفتح، وككَتِفٍ، وإِنْقَحْلٌ، كجِرْدَحْلٍ.
ـ وقاحَلَهُ: لازَمَه. وكغُرابٍ: داءٌ في الغَنَمِ.


432-قَحْزَلَهُ

قحزله

ـ قَحْزَلَهُ: أسْقَطَه وضَرَبَهُ.
ـ والقَحْزَلَةُ: العَصا.


433-القَنْدَويلُ

القندويل

ـ القَنْدَويلُ: العظيمُ الرأسِ.


434-القَذالُ

القذال

ـ القَذالُ، كسَحابٍ: جِماعُ مُؤَخَّرِ الرأسِ، ومَعْقِدُ العِذارِ من الفَرَسِ خَلْفَ الناصِيَةِ
ـ ج: قُذُلٌ وأقْذِلَةٌ.
ـ وقَذَلَه: ضَرَبَ قَذالَهُ،
ـ وـ فلانٌ: مالَ وجارَ،
ـ وـ فلاناً: تَبِعَه، أو عابَهُ،
ـ وـ في الأمرِ: جَدَّ.
ـ والقَذَلُ، محرَّكةً: العَيْبُ.


435-القُذْعُلُ

القذعل

ـ القُذْعُلُ، كقنفذٍ وسِبَحْلٍ: اللَّئيمُ الخَسيسُ.
ـ واقْذَعَلَّ: عَسُرَ.
ـ والمُقْذَعِلُّ، كمُشْمَعِلٍّ: السَّريعُ.


436-القِنْذَعْلُ

القنذعل

ـ القِنْذَعْلُ، كجِرْدَحْلٍ: الأحْمَقُ.


437-القُذَعْمِلَةُ

القذعملة

ـ القُذَعْمِلَةُ، بضم القافِ وفتح الذالِ: المرأةُ القَصيرَةُ الخَسيسَةُ، والضَّخْمُ من الإِبِلِ،
ـ كالقُذَعْمِل.
ـ وما عنده قُذَعْمِلَةٌ: شيءٌ.
ـ ط ومالي ط في حَسَبِه قُذَعْمِلَةٌ: ضُؤُولَةٌ.
ـ والقُذَعْميلُ: الشيخُ الكبيرُ.


438-القُذامِلُ

القذامل

ـ القُذامِلُ، كعُلابِطٍ: الواسِعُ.


439-القِرِلَّى

القرلى

ـ القِرِلَّى، كزِمِكَّى: طائرٌ ذُو حَزْمٍ، لا يُرَى إلا فَرِقاً على وجهِ الماءِ، على جانِبٍ يَهْوي بإحْدَى عَيْنَيْهِ إلى قَعْرِ الماءِ طَمَعاً، ويَرْفَعُ الأخْرَى في الهَواءِ حَذَراً. ومنه المَثَلُ "أحْزَمُ من قِرِلَّى، أو أحْذَرُ، إن رأى خَيْراً تَدَلَّى، وإن رأى شَرّاً تَوَلَّى " .


440-القَرْثَلُ

القرثل

ـ القَرْثَلُ، (بالمُثَلَّثَةِ،) جعفرٍ: الزَّريءُ القَصيرُ، وهي: بهاءٍ.


441-القِرْزَحْلَةُ

القرزحلة

ـ القِرْزَحْلَةُ، كجِردَحلةٍ: من خَرَزِ الصِّبْيانِ والضَّرائِر، وخَشَبَةٌ طولُها ذِراعٌ نحوَ العَصا، والمرأةُ القَصيرَةُ.


442-القُرْزُلُ

القرزل

ـ القُرْزُلُ، بالضم: اللئيمُ، وشيءٌ تَتَّخِذُهُ المرأةُ فَوْقَ رأسِها كالقُنْزُعةِ.
ـ وقَرْزَلَتْهُ: جَمَعَتْهُ فَوْقَ رأسِها، والقَيْدُ، والصُّلْبُ، واللَّطيفُ المُجْتَمعُ الخَلْقِ، وفَرَسٌ لحُذَيْفَةَ ابنِ بَدْرٍ، وآخَرُ لِطُفَيْلِ بنِ مالِكٍ.


443-القِرطَلَّةُ

القرطلة

ـ القِرطَلَّةُ، كقِرشَبَّةٍ: عِدْلُ حِمارٍ،
ـ كالقِرْطالَةِ، بالكسر، واحِدَةُ القِرْطالِ.


444-القَرَعْبَلانَةُ

القرعبلانة

ـ القَرَعْبَلانَةُ: دُوَيبَّةٌ عَريضَةٌ مُحْبَنْطِئَةٌ بَطيئَةٌ،
ـ وأصلهُ: قَرَعْبَلٌ، وزيدَتْ فيه ثلاثَةُ أحْرُفٍ، وتَصغيرُه: قُرَيْعِبَة.


445-القَرَنْفُلُ

القرنفل

ـ القَرَنْفُلُ والقَرَنْفولُ: ثَمَرَةُ شجرَةٍ بسُفالَةِ الهِنْدِ، أفضلُ الأفاويهِ الحارَّةِ وأذكاها، ومنه زَهَرٌ، ويُسَمَّى الذَّكَرَ، ومنه ثَمَرٌ، ويُسَمَّى الأنْثَى. وزَهَرُهُ أذْكَى، كِلاهُما لَطيفٌ غَوَّاصٌ مُصَفٍّ للقَلْبِ والدِماغِ، مُقَوٍّ لهما، نافِعٌ للخَفَقانِ والبَصَرِ والغِشاوَةِ والنَّكْهَةِ، هاضِمٌ.
ـ وطعامٌ مُقَرْفَلٌ ومُقَرْنَفٌ: مُطَيِّبٌ به.


446-القَرْقَلُ

القرقل

ـ القَرْقَلُ، كجعفرٍ ويُشَدُّ لامُه: قَميصٌ للنساءِ، أو ثَوْبٌ لا كُمَّيْ له
ـ ج: قَراقِلُ.


447-القَرْمَلُ

القرمل

ـ القَرْمَلُ، كجعفرٍ: شجرٌ ضعيفٌ بلا شَوْكٍ، ويَنْفَضِخُ إذا وُطِئَ، واحِدُهُ بهاءٍ.
ـ ومنه "ذَليلٌ عاذَ بقَرْمَلَةٍ " . وكزِبْرِجٍ: ولَدُ البُخْتِيِّ، أو البعير ذُو السَّنامَيْنِ، وما تَشُدُّه المرأةُ في شَعَرِها. وكجعفرٍ: فَرَسُ عُرْوَةَ بنِ الوَرْدِ. وكقنفذٍ وجعفرٍ: ابنُ الحُمَيْم، مَلَكَ بعدَ مرْثَدِ بنِ ذي جَدَنٍ.
ـ والقِرْمِلُ والقِرْمِلِيَّةُ، بالكسر فيهما: الإِبِلُ الصِغارُ الكثيرةُ الأوْبارِ.
ـ وقَرْمَلاءُ، ككَرْبلاءَ: ع. وكزُنبورٍ: ضَرْبٌ من ثَمَرِ الغَضى.


448-القَزَلُ

القزل

ـ القَزَلُ، محرَّكةً: أسْوَأُ العَرَجِ، أو دِقَّةُ الساقِ لذَهابِ لَحْمِها، أو هُما جميعاً، ولا يكون أقْزَلَ إلاَّ بِهِما، وأن يَمْشي مِشْيَةَ المَقْطوعِ الرِجْلِ، والتَّبَخْتُرُ.
ـ قَزِلَ، كفرِحَ، قَزَلاً فهو أقْزَلُ،
ـ وقَزَلَ، كضَرَبَ، قَزَلاناً، محرَّكةً، وقَزْلاً: وثَبَ ومَشَى مِشْيَةَ العُرْجانِ.
ـ والأقْزَلُ: حَيَّةٌ، والذئبُ.
ـ والأقْزَلانِ: رِيشَتانِ وَسْطَ ذَنَبِ العُقابِ
ـ ج: أقازِلُ.


449-القَزْحَلَةُ

القزحلة

ـ القَزْحَلَةُ، بالفتح: القَوْسُ.


450-المُقَزْعِلُّ

المقزعل

ـ المُقَزْعِلُّ، كمُشْمَعِلٍّ: الذي على شَرَفٍ غيرَ مُطْمَئِنٍّ، والسريعُ من كلِّ شيءٍ.


451-القَزْمَلُ

القزمل

ـ القَزْمَلُ، كجعفرٍ: القصيرُ الدَّميمُ.
ـ والقِزْمِيلَةُ: الذَّكَرُ.


452-القَسْطَلُ

القسطل

ـ القَسْطَلُ والقَسْطالُ والقَسْطلانُ، بفتحهنَّ وكزُنْبورٍ: الغُبارُ.
ـ وأُمُّ قَسْطَلٍ: الداهيةُ.
ـ والقَسْطَلانِيَّةُ: قَوسُ قُزَحَ، وحُمْرَةُ الشَّفَقِ، وثَوبٌ مَنْسوبٌ إلى عامِلٍ،
ـ أو إلى قَسْطَلَةَ د بالأنْدَلُسِ.
ـ وقَسْطِيلِيَةُ: د بها.
ـ وقَسْطَلَةُ الجَمَلِ: هديرُه،
ـ وـ من النَّهْرِ: حِسُّه وصَوتُه. وهو نَهْرٌ قِسْطالٌ، بالكسر.


453-القُسْطَبيلَةُ

القسطبيلة

ـ القُسْطَبيلَةُ، بالضم: الذكَرُ، لُغَةٌ في القُسْطبينَةِ.


454-القِسْمِلُ

القسمل

ـ القِسْمِلُ، كزِبْرِجٍ: ولَدُ الأسَدِ، وبَطْنٌ من الأزْدِ.
ـ وقِسْميلٌ، بالكسر: أبو بَطْنٍ.
ـ والقَسامِلَةُ والقَسامِيلُ: الأحْياءُ من الأعْرابِ.
ـ وقَسْمَلَةُ: لَقَبُ عائِذِ بنِ عَمْرٍو أخي جَذيمَةَ الأبْرَشِ، لُقِّبَ لجَمالِه.


455-قَصَلَهُ

قصله

ـ قَصَلَهُ يَقْصِلُهُ: قَطَعَه،
ـ كاقْتَصَلَه، فانْقَصَلَ واقْتَصَلَ،
ـ وـ البُرَّ: داسَهُ،
ـ وـ عُنُقَه: ضَرَبَها،
ـ وـ الدابةَ،
ـ وـ عليها: عَلَفَها القَصيلَ، وهو ما اقْتُصِلَ من الزَّرْعِ أخْضَرَ.
ـ وسيفٌ قاصِلٌ ومِقْصَلٌ، كمِنْبَرٍ وشَدَّادٍ: قَطَّاعٌ.
ـ ولسانٌ مِقْصَلٌ: ماضٍ.
ـ والقَصَلُ، محرَّكةً وبالفتح وبالكسر وكثُمامةٍ: ما عُزِلَ من البُرِّ إذا نُقِّيَ فَيُرْمَى به.
ـ والقِصْلُ بالكسر: الفَسْلُ الضعيفُ والأحمقُ لا خيرَ فيه، أو مَن لا يَتَمالَكُ حُمْقاً، وبهاءٍ: الحمقاءُ، والجماعةَ من الإِبِلِ، أو من العَشَرَةِ إلى الأرْبَعينَ. وكزُفَرَ: رجُلٌ من جُهَيْنَةَ، له ذِكْرٌ في كتاب "مَن عاشَ بعدَ الموتِ " ، وتَقَّدَمَ في ف ص ل.
ـ والقِصْيَلَّةُ، بالكسر وفتح المُثَنَّاةِ التحتيةِ واللامِ المُشدَّدةِ: القصيرُ العريضُ من الإِبِلِ والناسِ، والأبْجَرُ من الرجالِ المُكْتَنِزُ. وكأميرٍ: الجماعةُ.
ـ والقَصْلُ: زَهْرُ السَّلَمِ.
ـ وشجرةٌ قَصْلَةٌ: رِخْوَةٌ.
ـ أو القَصْلَةُ: الطائفةُ المُنْقَصِلَةُ من الزرعِ، والصِّرْمَةُ من الإِبِلِ، ويُكْسَرُ، وجماعةُ الماشِيَةِ. وكشَدَّادٍ: الأسَدُ.
ـ واقْصَأَلَّ به، كاشْمَعَلَّ: قَبَضَ عليه،
ـ وـ بالمكانِ: أقامَ.


456-قَصْبَلَ

قصبل

ـ قَصْبَلَ الطعامَ: أكَلَهُ أجْمَعَ.


457-قَصْدَالٌ

قصدال

ـ قَصْدَالٌ: ع يُجْلَبُ منه العَنْبَرُ.


458-القُصْعُلُ

القصعل

ـ القُصْعُلُ، كقُنْفُذٍ: اللئيمُ، والعَقْرَبُ، أو وَلَدُها، ويُكْسَرُ، أو عَقْرَبٌ صغيرةٌ. وغَلِطَ الصَّغانِيُّ في تَغْليطِ الجوهريِّ بقولِه: الصوابُ بالفاءِ، لأَنهما لُغتان فَصيحتانِ في المَعْنَيَيْنِ، وولَدُ الذئبِ.
ـ واقْصَعَلَّتِ الشمسُ: تَكَبَّدَتِ السماءَ.


459-قَصْفَلَ

قصفل

ـ قَصْفَلَ الطعامَ: أكَلَه أجْمَعَ،
ـ كقَصْبَلَهُ.


460-قَصْمَلَ

قصمل

ـ قَصْمَلَ: قارَبَ الخُطا،
ـ وـ فلاناً: صَرَعَهُ،
ـ وـ الشيءَ: قَطَعَه،
ـ وـ الطَّعامَ: أكَلَه أجمَعَ.
ـ والْتَقَمَه القَصْمَلَى، كخَوْزَلَى: الْتِقاماً شَديداً.
ـ والقَصْمَلَةُ: شِدَّةُ العَضِّ والأكْلِ، ودُوَيبَّةٌ تَقَعُ في الأضْراسِ، والصُّبابَةُ من الماءِ ونَحْوِهِ. وكقُنْفُذٍ: داءٌ يَقَعُ في الفُصْلانِ، تَموتُ منه. وقد قَصْمَلَ يُقَصْمِلُ.
ـ والمُقَصْمِلُ: الأسدُ.
ـ كالقِصْمِلِ، كزِبْرِجٍ، والشَّديدُ العَصا من الرِّعاءِ. وكعُلَبِطٍ وجعفرٍ وزِبْرِجٍ: الرجُلُ الشديدُ.


461-قَطَلَهُ

قطله

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


462-قَطَلَهُ

قطله

ـ قَطَلَهُ يَقْطِلُه ويَقْطُلُه: قَطَعَهُ، فهو مَقْطولٌ وقَطيلٌ،
ـ كقَطَّلَهُ،
ـ وـ عُنُقَهُ: ضَرَبَها.
ـ ونَخْلَةٌ قَطيلٌ: قُطِعَتْ من أصْلِها.
ـ وجِذْعٌ قَطيلٌ وقُطُلٌ، بضمتينِ: مَقْطوعٌ، وقد تَقَطَّلَ. وكمِكْنَسَةٍ: حَديدَةٌ يُقْطَعُ بها.
ـ وقَطَّلَهُ تَقْطيلاً: ألْقاهُ على جَنْبِه أو صَرَعَهُ. وكأميرٍ: لَقَبُ أبي ذُؤَيْبٍ الهُذَلِيِّ، وبهاءٍ: قِطْعَةُ كساءٍ أو ثَوْبٍ، يُنَشَّفُ بها الماءُ.
ـ والقاطولُ: ع على دَجْلَةَ. وكمُعَظَّمٍ: المَطْبوخُ.


463-قُطْرُبُّلُ

قطربل

ـ قُطْرُبُّلُ، بالضم وتشديدِ الباءِ المُوَحَّدَةِ أو بتخفِيفها وتشديدِ اللامِ: مَوْضِعانِ، أحَدُهُما بالعِراقِ يُنْسَبُ إليه الخَمْرُ.


464-القُعالُ

القعال

ـ القُعالُ، كغُرابٍ: نَوْرُ العِنَبِ وشِبْهِهِ، أَو ما تَناثَرَ منه، والوَبَرُ الناسِلُ من البَعيرِ.
ـ وأقْعَلَ النَّوْرُ، واقْعَأَلَّ، كاشْمَعَلَّ: انْشَقَّتْ عنه قُعالَتُه.
ـ والاقْتِعالُ: تَنْحِيَتُه واسْتِنْفاضُه.
ـ والقاعِلةُ: الجَبَلُ الطَّويلُ.
ـ وعُقابٌ قَيْعَلَةٌ وقَوْعَلَةٌ، على الصِّفَةِ والإِضافَةِ فيهما: تَأوِي إليها وتَعْلوها.
ـ والمُقْتَعَلُ، للمَفْعولِ: السَّهْمُ لم يُبْرَ بَرْياً جَيِّداً.
ـ والقَعْوَلَةُ: القَيْعَلَةُ، وتقدَّم.
ـ والقَعْلُ: عُودٌ يُجْعَلُ تحتَ الرَّطْبِ من قُضْبانِ الكَرْمِ، والقَصيرُ البَخيلُ المَشْؤُومُ. وكأَميرٍ: الأرْنَبُ الذَّكَرُ.
ـ والقَيْعَلَةُ، كحَيْدَرَةٍ: المرأةُ الجافِيَةُ العَظيمَةُ، والعُقابُ الساكِنَةُ برؤوسِ الجِبالِ.
ـ والقَوْعَلَةُ: ع، والجُبَيْلُ الصَّغيرُ، أو الأكَمَةُ الصَّغيرةُ.
ـ وقَوْعَلَ: قَعَدَ عليها.
ـ والاقْعيلالُ: الانْتِصابُ في الرُّكوبِ.
ـ وصَخْرَةٌ مُقْعالَّةٌ: مُنْتَصِبَةٌ لا أصْلَ لها في الأرضِ.


465-القَعْبَلُ

القعبل

ـ القَعْبَلُ، كجعفرٍ وزِبْرِجٍ: الفُطْرُ، وضَرْبٌ من الكَمْأَةِ، ونَبْتٌ آخَرُ أبيضُ،
ـ والقَعْبُ يُحْلَبُ فيه اللَّبَنُ،
ـ كالقُعْبولِ، فيهما، واسْمُ رَجُلٍ، والمُتَقَلِّعُ الجِلْفُ.
ـ ورَجُلٌ مُقَعْبَلُ القَدَمَيْنِ، مَبْنِيّاً للمفعولِ: شَديدُ القَبَلِ.
ـ والقَعْبَلَةُ: القَبْعَلَةُ،


466-القَعْثَلَة

القعثلة

ـ كـ القَعْثَلَة،
ـ ومَرَّ يَتَقَعْثَلُ: كأَنَّهُ يَتَقَلَّعُ من وحَلٍ. وقولُ الجوهرِيِّ: المُقْثَعِلُّ من السِهامِ، وهَمٌ، ومَوْضِعُهُ ق ث ع ل. وتقدَّمَ، والبيتُ الشاهِدُ أيضاً مُصَحَّفٌ والرِوايَةُ: ليس بالعُصْلِ ولا بالمُفْتَعَلْ.
بالفاءِ والمُثَنَّاةِ الفَوقِيَّةِ، وجاءَ في رِوايَةٍ شاذَّةٍ بالقافِ والمُثَنَّاةِ الفَوْقيَّةِ المَفْتوحَةِ،
ـ من اقْتَعَلَ السَّهْمَ: إذا لم يَبْرِه جَيِّداً.


467-قَعْطَلَهُ

قعطله

ـ قَعْطَلَهُ: صَرَعَه،
ـ وـ على غَريمِه: ضَيَّقَ في التَّقاضي،
ـ وـ في الكَلامِ: أكثَر منه، وجَوَّاسُ بنُ القَعْطَلِ: شاعِرٌ اسْمُه ثابِتٌ، ولُقِّبَ بالقَعْطَلِ لقولِ رجُلٍ من بَني زَيدِ بنِ ثُمامَةَ:
فَظَلَّ يُمَنِّيني الأمانِيَّ خالِيا **** وقَعْطَلَ حتى قد سَئِمْتُ مَكانِيا


468-قَفَلَ

قفل

ـ قَفَلَ، كنَصَرَ وضَرَبَ، قُفولاً: رَجَعَ، فهو قافِلٌ
ـ ج: قُفَّالٌ.
ـ والقَفَلُ، محرَّكةً اسمُ الجمعِ.
ـ والقافِلَةُ: الرَّفْقَةُ القُفَّالُ، والمُبْتَدِئَةُ في السَّفَرِ تفاؤُلاً بالرجوعِ، وأقْفَلْتُهم.
ـ وقَفَلَ الفَحْلُ يَقْفِلُ قُفولاً: اهْتاجَ للضِرابِ،
ـ وـ الطعامَ: احتَكَرَهُ،
ـ وـ الجِلْدُ، كنَصَرَ وعَلِمَ، قُفولاً فهو قافِلٌ وقَفيلٌ، بَيِّنُ القَفَلِ.
ـ وقَفَلَ الشيءَ: حَزَرَهُ،
ـ وـ القومُ الطعامَ يَقْفِلونَهُ: جَمَعوهُ.
ـ والقافِلُ: اليابِسُ الجِلْدِ أو اليَدِ،
ـ وع، واسمٌ.
ـ والقَفْلُ، بالفتح وكأَميرٍ: ما يَبِسَ من الشجرِ، وقد قَفَلَ، كضَرَبَ وعَلِمَ. وكأَميرٍ: السَّوْطُ، والجُلاَّبُ، والشِعْبُ الضَّيِّقُ، كأَنه دَرْبٌ مُقْفَلٌ لا يُمْكِنُ فيه العدْوُ،
ـ وع، ونَبْتٌ.
ـ والقُفْلُ، بالضم: شجرٌ حِجازِيٌّ، وعَلَمٌ، والحديدُ الذي يُغْلَقُ به البابُ
ـ ج: أقْفالٌ وأقْفُلٌ وقُفولٌ، وأقْفَلَ البابَ،
ـ وـ عليه فانْقَفَل واقْتَفَلَ.
ـ ورجُلٌ مُتَقَفِّلُ اليَدَيْنِ،
ـ ومُقْتَفِلُهُما، مَبْنِيَّيْنِ للفاعِلِ: لَئيمٌ، أو لا يَكادُ يَخْرُجُ من يَدِه خيرٌ.
ـ والقَفْلَةُ: القَفا، وإِعْطاؤُكَ شيئاً بمَرَّةٍ، والوازِنُ من الدَّراهِمِ، والشجرةُ اليابسةُ، ويُحَرَّكُ. وكهُمَزَةٍ: الحافِظُ لكلِّ ما يَسْمَعُ.
ـ وأقْفَلَهُم: أتْبَعَهُم بَصَرَه،
ـ وـ على الأمرِ: جَمَعَهُم.
ـ والقِيفالُ، بالكسرِ: عِرْقٌ في اليَدِ يُفْصَدُ، مُعَرَّبٌ.
ـ واسْتَقْفَلَ: بخِلَ.
ـ وقَفْلٌ: ثَنِيَّةٌ قُرْبَ قَرْنِ المَنازِلِ، وبالضم: حصْنٌ باليمنِ.
ـ وقافِلاءُ: ع.
ـ وقُوفِيلُ، بالضم: ة بنابُلُس.
ـ والقُوفَلُ: الفُوفَلُ، بالفاءَيْنِ وهو أشْهَرُ.


469-القَفْثَلَةُ

القفثلة

ـ القَفْثَلَةُ: جَرْفُ الشيءِ بسُرْعةٍ.


470-قَفَرْجَلٌ

قفرجل

ـ قَفَرْجَلٌ، كسَفَرْجَلٍ: عَلَمٌ.


471-القَفْشَليلُ

القفشليل

ـ القَفْشَليلُ: المِغْرَفَةُ، مُعَرَّبُ كفْجَهْ ليزْ.


472-القُفْصُلُ

القفصل

ـ القُفْصُلُ، بالضم: الأَسَدُ.


473-قَفْطَلَهُ

قفطله

ـ قَفْطَلَهُ من بينِ يَدَيَّ: اخْتَطَفَه.


474-اقْفَعَلَّتْ

اقفعلت

ـ اقْفَعَلَّتْ يَدُه اقْفِعْلالاً: تَشَنَّجَتْ وتَقَبَّضَتْ.


475-القَوْقَلُ

القوقل

ـ القَوْقَلُ: ذَكَرُ الحَجَلِ والقَطا، واسمُ أبي بَطْنٍ من الأنْصارِ، لأَنه كان إذا أتاه إنسانٌ يَسْتَجيرُ به أو بِيَثْرِبَ، قال له:
ـ قَوْقِل في هذا الجَبلِ وقد أمِنْتَ، أَي: ارْتَقِ، وهُم: القَواقِلَةُ،
ـ والقاقُلَّةُ: ثَمَرُ نباتٍ هِنْدِيٍّ من العِطْرِ والأفاوِيه، مُقَوٍّ للمَعِدَةِ والكَبِدِ، نافِعٌ للغَثَيانِ والأعْلالِ الباردةِ، حابِسٌ. والقاقُلَّةُ الكَبيرةُ أشَدُّ قَبْضاً من الصغيرة، وأقَلُّ حَرافةً.
ـ والقاقُلَّى: نبات كنباتِ الأشْنانِ مالِحٌ، وقد تَرْعاهُ الإِبِلُ، يُدِرُّ البَوْلَ واللَّبَنَ، ويُسْهِلُ الماءَ الأصْفَرَ.


476-القُلُّ

القل

ـ القُلُّ، بالضم،
ـ والقِلَّةُ، بالكسر: ضِدُّ الكَثْرَةِ (والكُثْرِ) َلَّ يَقِلُّ، فهو قليلٌ، كأَميرٍ وغُرابٍ وسحابٍ.
ـ وأقَلَّهُ: جَعَلَهُ قليلاً،
ـ كقَلَّلَهُ، وصادَفَه قليلاً، وأتَى بقليلٍ.
ـ والقُلُّ، بالضم: القليلُ،
ـ وـ من الشيءِ: أقَلُّهُ. وكأَميرٍ: القصيرُ النحيفُ، وهي: بهاءٍ.
ـ وقومٌ قَليلونَ وأقِلاَّءُ وقُلُلٌ وقُلُلونَ: يكونُ ذلك في قِلَّةِ العَدَدِ، ودِقَّةِ الجُثَّةِ.
ـ والإِقْلالُ: قِلَّةُ الجِدَةِ.
ـ ورجُلٌ مُقِلٌّ وأقَلَّ: فَقيرٌ، وفيه بَقِيَّةٌ.
ـ وقالَلْتُ له الماءَ: إذا خِفْتَ العَطَشَ، فأَرَدْتَ أن يُسْتَقَلَّ ماؤُكَ. وقُلُّ بنُ قُلٍّ، بضَمِّهِما، لا يُعْرَفُ هو ولا أبوهُ.
ـ وقُلُّ رَجُلٍ يقولُ ذلك إلاَّ زيدٌ، بالضم،
ـ وأقَلُّ رَجُلٍ مَعْناهُما: ما رجُلٌ يقولُه إلا هو.
ـ ورجُلٌ قُلٌّ، بالضم: فَرْدٌ لا أحَدَ له.
ـ وقُلُلٌ من الناسِ، بضمتينِ: ناسٌ مُتَفَرِّقونَ من قَبائِلَ شَتَّى أو غيرِ شتَّى فإذا اجتمعوا جَمْعاً، فهم قُلَلٌ، كصُرَدٍ.
ـ والقلَّةُ، بالكسرِ: الرِّعْدَةُ، وبالفتحِ: النَّهْضَةُ من عِلَّةٍ أو فَقْرٍ، وبالضم: أعْلَى الرأسِ والسَّنامِ والجَبَلِ أو كلِّ شيءٍ، والجماعةُ منَّا، والحُبُّ العَظيمُ، أو الجَرَّةُ العظيمَةُ، أو عامَّةً، أو منن الفَخَّارِ، والكوزُ الصغيرِ، ضِدٌّ
ـ ج: كصُرَدٍ وجبالٍ،
ـ وـ من السَّيفِ: قَبيعَتُه.
ـ واسْتَقَلَّهُ: حَمَلَه ورَفَعَه،
ـ كقَلَّه وأقَلَّه،
ـ وـ الطائرُ في طَيَرانِه: ارْتَفَعَ،
ـ وـ النَّباتُ: أنافَ،
ـ وـ القومُ: ذَهَبوا وارْتَحَلوا،
ـ وـ الشيءَ: عَدَّهُ قَليلاً،
ـ كتَقالَّهُ، وغَضِبَ.
ـ والقِلُّ، بالكسر: النَّواةُ تَنْبُتُ مُنْفَرِدَةً ضَعيفَةً، والرِّعْدَةُ إذا كانت غَضَباً أو طمعاً،
ـ كالقِلَّةِ
ـ ج: كعِنَبٍ.
ـ والقِلالُ، ككِتابٍ: الخُشُبُ المنْصوبَةُ للتَّعْريشِ. وقد أقَلَّتْه الرِّعْدَةُ واسْتَقَلَّتْه.
ـ وأخَذَ بِقِلِّيلَتِه وقِلِّيلاهُ، مُشَدَّدَتَيْنِ مَكْسورَتَيْنِ،
ـ وإِقْليلاهُ، مَكْسورَةً: بجُمْلَتِه.
ـ وارْتَحَلوا بِقِلِّيَّتِهم: بجَماعَتِهم، لم يَدَعوا وراءَهُم شيئاً.
ـ وأكَلَ الضَّبَّ بِقِلِّيَّتِه: بِعِظامِه وجِلْدِه.
ـ والقَلْقالُ: المِسْفارُ. وكهُدْهُدٍ: الخَفيفُ. وكزِبْرِجٍ: نَبْتٌ له حَبٌّ أسْوَدُ، حَسَنُ الشَّمِّ، محرِّكٌ للباءَةٍ جِدّاً، لاسِيَّما مَدْقوقاً بسِمْسِمٍ مَعْجوناً بِعَسَلٍ،
ـ ويقالُ له: القُلْقُلانُ والقُلاقِلُ، بضمِهما، أو هُما نَبْتانِ آخَرانِ، وعِرْقُ هذا الشجرِ المُغاثُ. ومنه المَثَلُ:
ـ "دَقَّكَ بالمِنْحازِ حَبَّ القِلْقِلِ " . والعامَّةُ تقوله بالفاءِ غَلَطاً.
ـ والقُلْقُلانِيُّ، بالضم: طائرٌ كالفاخِتَةِ.
ـ وقَلْقَلَ: صَوَّتَ،
ـ وـ الشيءَ قَلْقَلَةً وقِلْقالاً، بالكسر ويُفْتَحُ: حَرَّكَهُ، أو بالفتحِ: الاسمُ،
ـ وـ في الأرضِ: ضَرَبَ فيها.
ـ والقُلْقُلُ والقُلاقِلُ، بضمهما: المِعْوانُ السَّريعُ التَّقَلْقُلِ، أي: التحرُّكِ.
ـ وحُروفُ القَلْقَلَةِ: جطدقب.
ـ والقِلِّيَّةُ، بالكسر وشَدِّ اللامِ: شِبْهُ الصَّوْمَعَةِ.
ـ والقِلُّ: الحائِطُ القصيرُ، وبهاءٍ: النَّهْضَةُ من عِلَّةٍ أو فَقْرٍ.
ـ والقُلَّى، كرُبَّى: الجارِيَةُ القَصيرَةُ.
ـ وتَقالَّتِ الشمسُ: تَرَحَّلَتْ.
ـ ولَقُلَّ ما جِئْتُكَ، بضم القافِ: لُغَةٌ في الفتح (والقَليلُ: القَصيرُ، وهي: بهاءٍ)
ـ وقالَلْتُ له: قَلُلْتُ عَطاءَهُ.
ـ وسَيْفٌ مُقَلَّلٌ، كمُعَظَّمٍ: له قَبيعَةٌ.


477-القَمْلُ

القمل

ـ القَمْلُ: م، وإذا وُضِعَتْ قَمْلَةُ رأسٍ في ثَقْبِ فُولَةٍ، وسُقِيتْ صاحِبَ حُمَّى الرِّبْعِ، نَفَعَتْ، مُجَرَّبٌ، واحِدَتُهُ بهاءٍ،
ـ كالقَمالِ، كسَحابٍ.
ـ وقَمْلُ قُرَيشٍ: حَبُّ الصَّنَوْبَرِ.
ـ وقَمْلَةُ النِسْرِ: دُوَيبَّةٌ.
ـ وقَمِلَ رأسُه، كفَرِحَ: كَثُرَ قَمْلُهُ،
ـ وـ العَرْفَجُ: اسْوَدَّ شيئاً، وصارَ فيه كالقَمْلِ،
ـ وـ القَوْمُ: كَثُروا،
ـ وـ الرَّجُلُ: سَمِنَ بَعْدَ الهُزالِ،
ـ وـ بَطْنُهُ: ضَخُمَ.
ـ وغُلٌّ قَمِلٌ، وأصْلُهُ أنَّهُم كاوا يَغُلُّون الأسيرَ، وعليه الشَّعَرُ قَيَقْمَلُ.
ـ وأقْمَلَ الرِمْثُ: تَفَطَّرَ بالنَّباتِ، وقد بَدا ورَقُه صِغاراً.
ـ وامْرَأةٌ قَمَلِيَّةٌ، كجَبَلِيَّةٍ وكفَرِحَةٍ وكسُكَّرَةٍ: قَصيرَةٌ جِدّاً.
ـ والقَمَلِيُّ، مُحرَّكةً: القَصيرُ الصَّغيرُ الشانِ، والبَدَوِيُّ صارَ سَوَادِيّاً.
ـ والقُمَّلُ، كسُكَّرٍ: صِغارُ الذَّرِّ، والدَّبَا الذي لا أجْنِحَةَ له، أو شيءٌ صَغيرٌ بجَنَاحٍ أحْمَرَ، وشيءٌ يُشْبِهُ الحَلَمَ، لا يأكُلُ أكْلَ الجَرادِ، خَبيثُ الرائحَةِ، أو دَوابٌّ صِغارٌ كالقِرْدانِ، واحِدَتها: بهاءٍ، أو قَمْلُ الناسِ. وهذا القَوْلُ مَرْدُودٌ.
ـ وقَمَلَى، كجَمَزَى ع.
ـ وقَمَلانُ، مُحرَّكةً: د باليَمنِ.
ـ وقَمُولَةُ: د بالصَّعيدِ، منه: أحمدُ بنُ محمدٍ، مُصَنِّفُ "البَحْرِ المحيطِ في شَرْحِ الوَسيط " .
ـ والمِقْمَلُ، كمِنْبَرٍ: منِ اسْتَغْنَى بعدَ فَقْرٍ.
ـ والتَّقَمُّل: أدْنَى السمَنِ إذا بَدا،
ـ والقَيْمولِيَا: صَفائِحُ كالرُّخامِ، بيضٌ بَرَّاقَةٌ، تَنْفَعُ من حَرْقِ النارِ، خاصَّةً بالماءِ والخَلِّ.


478-القَمَيْثَلُ

القميثل

ـ القَمَيْثَلُ، كَسَمَيْدَعٍ: القَبيحُ المِشْيَةِ.


479-القُمْعُلُ

القمعل

ـ القُمْعُلُ، كقُنْفُذٍ: القَدَحُ الضَّخْمُ،
ـ كالقُمْعولِ، أو قَعْبٌ صَغيرٌ، والمِرْجَلُ الضَّيِّقُ العُنُقِ، وطُوَيْئِرٌ قَصيرُ الرَّقَبَة والمِنْقارِ، والبَظْرُ، وتُفْتَحُ عَيْنُهُ.
ـ وفي رأسِهِ قَماعيلُ، أي: عُجَرٌ،
ـ الواحِدَةُ قُمْعولَةٌ.
ـ والقِمْعالُ، بالكسرِ: سَيِّدُ القَوْمِ، ورَئيسُ الرِعاءِ، وقد قَمْعَلَ.
ـ والقِمْعالَةُ: أعظم الفَياشِلِ.
ـ وقَمْعَلَ النَّبْتُ: خَرَجَتْ قَماعيلُهُ، أي: بَراعيمُهُ.


480-القِنْئِلُ

القنئل

ـ القِنْئِلُ، بهَمْزٍ بعدَ النونِ كزِبْرِجٍ: رَقَبَةُ الفيلِ، والمرأةُ القصيرةُ.


481-القَنْبَلُ

القنبل

ـ القَنْبَلُ والقَنْبَلَةُ: الطائفةُ من الناسِ ومن الخَيْلِ
ـ ج: قَنابِلُ. وكعُلابِطٍ: حِمارٌ، والرجُلُ الغليظُ،
ـ كالقُنْبُل، بالضم،
ـ وقِدْرٌ قُنْبُلانِيٌّ، بالضم: تَجْمَعُ القبيلةَ من الناسِ. وكقُنْفُذٍ: الغُلامُ الحادُّ الرأسِ، الخفيفُ الروحِ، وشجرٌ، ولَقَبُ محمدِ بنِ عبدِ الرحمنِ القارِئِ، وبهاءٍ: مِصْيَدَةٌ للنُهَسِ أبي بَراقِشَ.
ـ وقَنْبَلَ: صار ذا قَنْبَلَةٍ بعدَ الوَحْدَةِ، وأوْقَدَ شجرَ القُنْبُلِ.
ـ والقِنْبيلُ، كزِنْبيلٍ: بزُورٌ رَمْليَّةٌ تَعلوها حُمْرَةٌ قابِضَةٌ، تَقْتُلُ الدِيدانَ وتُخْرِجُها، (وتَنْفَعُ الجَرَبَ والسَّعَفَةَ مَنْفَعَةً بَيِّنَةً)


482-القَنْثَلَةُ

القنثلة

ـ القَنْثَلَةُ: أن يُثِيرَ التُّرابَ إذا مَشَى، كالنَّقْثَلَةِ.


483-القُنْجُلُ

القنجل

ـ القُنْجُلُ، كقُنْفُذٍ: العَبْدُ،


484-القُنْحُل

القنحل

ـ كـ القُنْحُل، بالحاءِ، أو هو شَرُّ العَبيدِ.


485-القَنْدَلُ

القندل

ـ القَنْدَلُ، كجَنْدَلٍ وعُلابِطٍ،
ـ والقَنْدويلُ: العظيمُ الرأسِ من الإِبِلِ والدوابِّ، والطويلُ.
ـ وقَنْدَلَ: عَظُمَ رَأسُه،
ـ وـ في مِشْيَتِهِ: مَشَى في اسْتِرْخاءٍ واسْتِرْسالٍ.
ـ والقَنْدَلِيُّ: شجرٌ.
ـ والقِنْديلُ، بالكسر: م
ـ (والقُنْدولُ: شجرٌ بالشامِ، لزَهْرِه دُهْنٌ شَريفٌ)


486-القَنْدَفِيلُ

القندفيل

ـ القَنْدَفِيلُ: الضَّخْمُ أو الضَّخْمَةُ الرأسِ من النُّوقِ، مُعَرَّبُ كنْدَهْ بيلْ، تَشْبيهٌ لها بالفيلِ.


487-القِنْدَعَلُ

القندعل

ـ القِنْدَعَلُ، كجِرْدَحْلٍ: الأحمقُ،


488-القِنْذَعْلِ

القنذعل

ـ كـ القِنْذَعْلِ، بالذالِ.


489-القُنْصُلُ

القنصل

ـ القُنْصُلُ، بالضم: القصيرُ.


490-القَنَعْدَلُ

القنعدل

ـ القَنَعْدَلُ، كسَفَرْجَلٍ: الأحْمَقُ.


491-القَنْفَلَةُ

القنفلة

ـ القَنْفَلَةُ: المِشْيَةُ الثَّقيلَةُ. وكقُنْفُذٍ: اسْمٌ، والعَنْزُ الضَّخْمَةُ.


492-القَنْقَلُ

القنقل

ـ القَنْقَلُ: المِكْيالُ الضَّخْمُ، والرَّجُلُ الثَّقيلُ الوَطْءِ، واسْمُ تاجٍ لِكِسْرَى.


493-القَوْلُ

القول

ـ القَوْلُ: الكَلامُ، أو كُلُّ لَفْظٍ مَذَلَ به اللِسانُ، تامّاً أو ناقِصاً
ـ ج: أقْوالٌ.
ـ جج: أقاويلٌ.
ـ أو القَوْلُ في الخَيْرِ،
ـ والقالُ والقيلُ والقالَةُ في الشَّرِّ. أو القَوْلُ مَصْدَرٌ، والقيلُ والقالُ اسْمانِ له، أَو قالَ قَوْلاً وقيلاً وقَوْلَةً ومَقَالَةً ومَقالاً (فيهما) هو قائِلٌ وقالٌ وقَؤُولٌ، بالهَمْزِ وبالواوِ
ـ ج: قُوَّلٌ وقُيَّلٌ وقالَةٌ وقُؤُولٌ، بالهمزِ والواوِ.
ـ ورجُلٌ قَوَّالٌ وقَوَّالَةٌ وتِقْوَلَةٌ وتِقْوالَةٌ، بكسرهما،
ـ ومِقْوَلٌ ومِقْوالٌ وقُوَلَةٌ، كهُمَزَةٍ: حَسَنُ القولِ، أو كثيرُهُ، لَسِنٌ. وهي مِقْوَلٌ ومِقْوالٌ. والاسمُ: القالَةُ والقيلُ والقالُ.
ـ وهو ابنُ أقوالٍ، وابن قَوَّالٍ: فَصيحٌ جَيِّدُ الكَلامِ.
ـ وأقْوَلَه ما لم يَقُلْ،
ـ وقَوَّلَهُ وأقالَه: ادَّعاهُ عليه.
ـ وقَوْلٌ مَقولٌ ومَقْؤُولٌ.
ـ وتَقَوَّلَ قَوْلاً: ابتَدَعه كذِباً.
ـ وكَلِمَةٌ مُقَوَّلَةٌ، كمُعَظَّمَةٍ: قِيلَتْ مَرَّةً بعدَ مَرَّةٍ.
ـ والمِقْوَلُ، كمِنبرٍ: اللسانُ، والمَلِكُ، أو من مُلوكِ حِمْيَرَ، يقولُ ما شاءَ فَيَنْفُذُ،
ـ كالقَيْلِ، أو هو دونَ المَلِك الأعْلَى. وأصلُهُ قَيِّلٌ، كفَيْعِلٍ، سُمِّيَ لأنه يقولُ ما شاءَ فَيَنْفُذُ
ـ ج: أقوالٌ وأقْيالٌ ومَقاوِلُ ومَقاوِلَةٌ.
ـ واقْتالَ عليهم: احْتَكَمَ،
ـ وـ الشيءَ: اخْتَارَهُ.
ـ وقال به: غَلَبَ به، ومنه: "سُبْحانَ من تَعَطَّفَ بالعِزِّ وقال به " ،
ـ وـ القومُ بفُلانٍ: قَتَلوهُ. ابنُ الأنْبارِي: قال يَجيءُ بمعنَى: تَكَلَّمَ، وضَرَبَ، وغَلَبَ، وماتَ، ومالَ، واسْتَرَاحَ، وأقْبَلَ. ويُعَبَّرُ بها عن التَّهَيُّؤِ لِلأَفْعالِ والاسْتِعْدادِ لها.
ـ يقالُ: قال فأكَلَ،
ـ وقال فَضَرَبَ،
ـ وقال فَتَكَلَّمَ، ونحوُه.
ـ والقالُ: الابْتِداءُ.
ـ والقِيلُ، بالكسر: الجوابُ.
ـ والقَوْلِيَّةُ: الغَوْغاءُ.
ـ وقُولَ: لُغَةٌ في قيلَ.
ـ وتقولُ في الاسْتِفهامِ كتَظُنُّ في العَمَلِ.
ـ والقالُ: القُلَةُ، أو خَشَبَتُها التي تُضْرَبُ بها
ـ ج: قيلانٌ.
ـ وقُولَةُ، بالضم: لَقَبُ ابنِ خُرَّشِيدَ، شيخِ أبي القاسِمِ القُشَيْرِيِّ.


494-القَهْبَلَةُ

القهبلة

ـ القَهْبَلَةُ: أتانُ الوَحْشِ الغَليظَةُ، وضَرْبٌ من المشْيِ،
ـ والقَهْبَلُ: الوجهُ. يقالُ: "حَيَّا الله قَهْبَلَكَ " .
ـ وقَهْبَلَهُ: قال له ذلك، أَو حَيَّاهُ بِتَحِيَّةٍ حَسَنَةٍ.


495-قَهَلَ

قهل

ـ قَهَلَ جِلْدُه، كمَنَعَ وفَرِحَ، قَهْلاً وقُهولاً: يَبِسَ،
ـ كَتَقَهَّلَ، أَو خاصٌّ باليُبْسِ من كَثْرَةِ العِبادَةِ.
ـ وقَهَلَ، كَمَنَعَ: كَفَرَ الإِحْسانَ،
ـ وـ فلاناً: أثْنَى عليه ثَناءً قَبيحاً.
ـ وقَهِلَ، كفرِحَ: لم يَتَعَهَّدْ جِسْمَهُ بالماءِ، ولم يُنَظِّفْه،
ـ كتَقَهَّلَ، واسْتَقَلَّ العَطِيَّةَ.
ـ وتَقَهَّلَ: مَشَى مَشْياً ضَعيفاً،
ـ وـ صَوْتُهُ: ضَعُفَ ولانَ.
ـ والقَيْهَلُ والقَيْهَلَةُ: الطَّلْعَةُ والوجهُ. ومنه قولُ علِيٍّ ـ كرَّمَ الله وَجْهَهُ ـ: "واجْعَلْ حُنْدورَتَيْكَ إلى قَيْهَلِي "
ـ وانْقَهَلَ: سَقَطَ وضَعُفَ. وأمَّا قولُ هِمْيانَ يَصِفُ عَيْراً وأُتُنَه:
تَضْرَحُه ضَرْحاً فَيَنْقَهِلُّ
فإنَّ أصلَهُ يَنْقَهلُ، بالتخفيفِ، فَثَقَّلَهُ.
ـ وقَيْهَلٌ: اسمٌ.


496-القائِلَة

القائلة

ـ القائِلَة: نِصْفُ النَّهارِ. قال قَيْلاً وقائِلَةً وقَيْلُولَةً ومَقالاً ومَقيلاً.
ـ وتَقَيَّلَ: نامَ فيه، فهو قائِلٌ
ـ ج: قُيَّلٌ وقُيَّالٌ وقَيْلٌ، كشَرْبٍ، اسمُ جَمْعٍ. والقَيْلُ، وكصَبورٍ: اللَّبَنُ يُشْرَبُ في القائِلَة،
ـ أو القَيْلُ: شُرْبُ نِصْفِ النَّهارِ، والناقَةُ التي تُحْلَبُ عند القائِلَةِ،
ـ كالقَيْلَةِ، والنائِمُ،
ـ كالقائِلِ.
ـ والتَّقْييلُ: السَّقْيُ فيها.
ـ وتَقَيَّلَ: شَرِبَ فيها، أَو حَلَبَ الناقَةَ فيها.
ـ وشَرِبتِ الإِبِلُ قائِلَةً، أَي: فيها. وأَقَلْتُها وقَيَّلْتُها.
ـ وقِلْتُه البَيْعَ، بالكسرِ،
ـ وأقَلْتُهُ: فَسَخْتُهُ.
ـ واسْتَقَالَهُ: طَلَبَ إليه أن يُقيلَه، وتَقَايَلَ البَيِّعانِ.
ـ وأقالَ الله عَثْرَتَكَ وأقالَكَها.
ـ وتَقَيَّلَ أباهُ: أشْبَهَه،
ـ وـ الماءُ: اجْتَمَعَ.
ـ وَقَيْلٌ: وافِدُ عادٍ، وبهاءٍ: أُمُّ الأوْسِ والخَزْرَجِ، وحِصْنٌ على رأسِ جَبَلٍ ط كَنَنٍ ط بصَنْعاءَ، والأدْرَةُ، وبالكسر أفْصَحُ. وككِتابٍ: جَبَلٌ بالبادِيَةِ.
ـ والقَيولَةُ: الناقةُ تَحْبسُها لنَفْسِكَ تَشْرَبُ لَبَنَها في القائِلَةِ.
ـ والاقْتيالُ: الاسْتبْدالُ.
ـ والمُقايَلَةُ: المُعاوَضَةُ.


497-القَتامُ

القتام

ـ القَتامُ، كَسَحابٍ: الغُبارُ.
ـ والقُتْمَةُ، بالضم: لَوْنٌ أغْبَرُ، ونَباتٌ كَرِيهٌ، وبالتحريكِ: رائِحةٌ كريهةٌ.
ـ والأقْتَمُ: الأسْوَدُ،
ـ كالقاتِمِ.
ـ واقْتَمَّ اقْتِماماً: اسْوَدَّ.
ـ وقَتَمَ الغُبارُ قُتوماً: ارْتَفَعَ.
ـ وأوْرَدَهُ حِياضَ قُتَيْمٍ، كزُبَيْرٍ، أي: المَوْتِ.


498-قَثَمَ

قثم

ـ قَثَمَ له من المالِ: غَثَمَ.
ـ وقُثَمُ، كزُفَرَ: ابنُ العباسِ ابنِ عبدِ المُطَّلِبِ، صَحابِيٌّ، والكثيرُ العَطاءِ، مَعْدُولٌ عن قائِمٍ، والجَموعُ للخَيْرِ والعِيالِ،
ـ كالقَثومِ، والجَموعُ للشَّرِّ، ضدٌّ، واسمٌ للضِّبْعانِ.
ـ وقَثامِ، كحَذامِ: للْأُنْثَى. وللْأَمَةِ، وللغَنيمةِ الكثيرةِ.
ـ واقْتَثَمَهُ: اسْتَأصَلَهُ،
ـ وـ مالاً كثيراً: أخَذَهُ، واجْتَرَفَهُ، وجَمَعَهُ،
ـ كقَثَمَهُ يَقْثِمُهُ.
ـ والقُثْمَةُ، بالضم: الغُبْرَةُ.
ـ قَثُمَ، ككَرُمَ، قَثْماً وقَثامةً: اغْبَرَّ.
ـ والقَثْمُ: لَطْخُ الجَعْرِ،
ـ والاسمُ: القُثْمَةُ، بالضم، وقد قَثِمَ، كفَرِحَ وكَرُمَ، قُثْمَةً، بالضم وقَثَماً، محرَّكةً.


499-قَحَمَ

قحم

ـ قَحَمَ في الأمْرِ، كَنَصَرَ، قُحوماً: رَمَى بنفسِه فيه فَجْأَةً بِلا رَوِيَّةٍ، وقَحَّمَهُ تَقْحِيماً، وأقْحَمْتُه فانْقَحَمَ واقْتَحَمَ.
ـ والقَحْمَةُ: د باليَمنِ، وبالضم: الاقْتحامُ في الشيءِ، والمَهْلَكَةُ، والسَّنَةُ الشَّديدةُ، والقَحْطُ.
ـ وقُحَمُ الطَّرِيقِ، كصُردٍ: مَصاعِبُهُ،
ـ وـ من الشَّهْرِ: ثَلاثُ ليالٍ آخِرَهُ.
ـ وقَحَّمَتْهُ الفَرَسُ تَقْحِيماً: رَمَتْه على وجْهِهِ،
ـ كتَقَحَّمَتْ به واقْتَحَمَهُ: احْتَقَرَهُ،
ـ وـ النَّجْمُ: غابَ.
ـ والمُقْحَمُ، كمُكْرَمٍ: الضَّعيفُ، والبَعيرُ يُثْنِي ويُرْبعُ في سَنَةٍ فَيُقْحِمُ سِنّاً على سِنٍّ، والأعْرابِيُّ الذي يَنْشَأُ في البَرِّ.
ـ والقَحْمُ: الكبيرُ السنِّ جِدّاً،
ـ كالقَحومِ، وهي قَحْمَةٌ،
ـ والاسمُ: القَحامةُ والقُحومة، مَصادِرُ بلا فِعْلٍ.
ـ وقَحَمَ المَفاوِزَ، كمَنَعَ: طَواها،
ـ وـ إليه: دَنا.
ـ وأسْودُ قاحِمٌ: فاحِمٌ.
ـ ومَحَالَةٌ قَحومٌ: سَريعَةُ الانْحِدارِ.
ـ واقْتَحَمَ المَنْزِلَ: هَجَمَهُ،
ـ وـ الفَحْلُ الشَّوْلَ: هَجَمَها من غَيْرِ أن يُرْسَلَ فيها، فهو مِقْحامٌ.
ـ والأقْحِمَةُ: الأفْحِمَةُ.
ـ وقَحْمٌ: اسمٌ.
ـ وأُقْحِمَ أهْلُ البادِيةِ، بالضم: أجْدَبوا فَحَلُّوا الرِّيفَ.
ـ وأقْحَمَ فَرَسَهُ النَّهْرَ: أدْخَلَهُ.


500-قَحْذَمٌ

قحذم

ـ قَحْذَمٌ كجعفرٍ: اسمٌ، والذالُ معجمةٌ.


501-قَحْزَمٌ

قحزم

ـ قَحْزَمٌ، كجعفرٍ: اسمٌ.
ـ وقَحْزَمَهُ: صَرَفَهُ.
ـ وتَقَحْزَمَ في أمْرِهِ: نَشِبَ.


502-القَيْخَمُ

القيخم

ـ القَيْخَمُ، كحَيْدَرٍ: المُشْرِفُ المُرْتَفِعُ.
ـ والقَيْخَمانُ: الفَيْخَمانُ.


503-القَدَمَ

القدم

ـ القَدَمَ، محرَّكةً: السَّابِقَةُ في الأمْرِ،
ـ كالقُدْمَةِ، بالضم وكعِنَبٍ، والرجلُ له مَرْتَبَةٌ في الخَيْرِ، وهي: بهاءٍ، والرِّجْلُ مُؤَنَّثَةٌ، وقولُ الجوهريِّ: واحدُ الأقْدامِ سَهْوٌ، صوابُهُ: واحِدَةُ
ـ ج: أقْدَامٌ، وحَيٌّ،
ـ وع، والشُّجاعُ،
ـ كالقُدْمِ، بالضم وبضمتين.
ـ ورجلٌ قَدَمٌ، محرَّكةً،
ـ وامرأةٌ قَدَمٌ من رِجالٍ ونِساءٍ قَدَمٍ أيضاً،
ـ وهُمْ ذَوُو القَدَمِ.
ـ وفي الحديثِ: "حتى يَضَعَ رَبُّ العِزَّة فيها قَدَمَهُ " أي: الذينَ قَدَّمَهُم من الأشْرارِ، فَهُمْ قَدَمُ الله للنارِ، كما أنَّ الأخْيارَ قَدَمُهُ إلى الجَنَّةِ، أو وَضْعُ القَدَمِ مَثَلٌ للرَدْعِ والقَمْعِ، أي: يأتيها أمْرٌ يَكُفُّها عن طَلَبِ المَزيدِ.
ـ وقَدَمَ القَوْمَ، كنَصَرَ،
ـ قَدْماً وقُدُوماً وقَدَّمَهُم واسْتَقْدَمَهُم: تَقَدَّمَهُم.
ـ وقَدُمَ، كَكَرُمَ، قَدَامَةً وقِدَماً، كعِنَبٍ: تَقادَمَ، فهو قَديمٌ وقُدامٌ، كغُرابٍ
ـ ج: قُدَماءُ وقُدامَى، بالضمِّ، وقَدائِمُ.
ـ وأقْدَمَ على الأمْرِ: شَجُعَ، وأقْدَمْتُهُ وقَدَّمْتُهُ.
ـ والقِدَمُ، كعِنَبٍ: ضِدُّ الحُدوثِ، وبضَمَّتَيْنِ: المُضِيُّ أمامَ أمامَ.
ـ وهو يَمْشِي القُدُمَ والقُدُمِيَّةَ واليَقْدُمِيَّةَ والتَّقْدُمِيَّةَ والتَّقْدُمَةَ: إذا مَضَى في الحَرْبِ.
ـ والمِقْدامُ والمِقْدامَةُ وكصَبورٍ وكَتِفٍ: الكثيرُ الإِقْدَامِ، وقد قَدَمَ، كنَصَرَ وعَلِمَ، وأقْدَمَ وتَقَدَّمَ واسْتَقْدَمَ، والاسْمُ: القُدْمَةُ، بالضم.
ـ ومُقَدِّمَةُ الجَيْشِ، وعن ثَعْلَبٍ فَتْحُ دالهِ: مُتَقَدِّموهُ،
ـ وكذا قادِمَتُهُ وقُداماهُ،
ـ وـ من الإِبِلِ: أوَّلُ ما تُنْتَجُ وتُلْقَحُ،
ـ وـ من كُلِّ شيءٍ: أوَّلُهُ، والناصِيَةُ، والجَبْهَةُ.
ـ ومُقْدِمُ العينِ، كمُحْسِنٍ ومُعَظَّمٍ: ما يَلِي الأنْفَ،
ـ وـ من الوَجْهِ: ما اسْتَقْبَلْتَ منه
ـ ج: مَقادِيمُ.
ـ وقادِمُكَ: رأسُكَ
ـ ج: قَوادِمُ،
ـ وـ من الأطْباءِ والضُّروعِ: الخِلْفانِ المُتَقَدِّمانِ من البَقَرَةِ أو النَّاقةِ.
ـ والقوادِمُ والقُدامَى، كحُبارَى: أرْبَعُ أو عَشْرُ ريشاتٍ في مُقَدَّمِ الجَناحِ، الواحِدَةُ: قادِمَةٌ.
ـ والمِقْدامُ: نَخْلٌ، وابنُ مَعْد يكْرِبَ: صَحابِيٌّ.
ـ وقَدِمَ من سَفَرِهِ، كعَلِمَ، قُدوماً وقِدْماناً، بالكسر: آبَ، فهو قادِمٌ
ـ ج: كعُنُقٍ وزُنَّارٍ.
ـ والقَدُومُ: آلةٌ للنَّجْرِ، مُؤَنَّثَةٌ
ـ ج: قَدائِمُ وقُدُمٌ،
ـ وة بحَلَبَ،
ـ وع بنَعْمَانَ، وجَبَلٌ بالمَدينَة، وثَنِيَّةٌ بالسَّراةِ،
ـ وع اخْتَتَنَ به إبراهيمُ، عليه الصلاةُ والسلامُ، وقد تُشَدَّدُ دالُهُ، وثَنِيَّةٌ في جَبَلٍ ببلادِ دَوْسِ، وحِصنٌ باليمنِ،
ـ وقَيْدومُ الشيءِ: مُقَدَّمُهُ، وصَدْرُهُ،
ـ كقَيْدامِهِ،
ـ وـ من الجَبَلِ: أنْفٌ يَتَقَدَّمُ منهُ.
ـ وقُدَّامُ، كزُنَّارٍ: ضِدُّ وراءَ،
ـ كالقَيْدامِ والقَيْدومِ، وقد يُذَكَّرُ،
ـ تَصْغيرُها: قُدَيْدِيمَةٌ وقُدَيْديمٌ.
ـ والقُدَّامُ أيضاً: الجَزَّارُ، وجَمْعُ قادِمٍ.
ـ ومُقْدِمُ الرَّحْلِ، كمُحْسِنٍ ومُحْسِنَةٍ ومُعَظَّمٍ ومُعَظَّمَةٍ،
ـ وقادِمَتُهُ وقادِمُهُ بمَعْنًى.
ـ والقَدْمُ: ثَوْبٌ أحْمَرُ. وكزُفَرَ: حَيٌّ باليمنِ،
ـ وع منه الثيابُ القُدَمِيَّةُ، وكقَطامِ: فرسُ عُروةَ بنِ سِنانٍ العَبْدِيِّ، وفرسُ عبدِ الله بنِ العَجْلانِ النَّهْدِيِّ،
ـ وكَلْبَةٌ وكهَيُولَى: ع بالجَزيرَةِ، أو ببابِلَ. وكسكِّيتٍ وزُنَّارٍ وشَدَّادٍ: المَلِكُ، والسَّيِّدُ، ومن يَتَقَدَّمُ الناسَ بالشَّرَفِ،
ـ وسَمَّوْا: قادِماً، كصاحِبٍ وثُمامَةٍ ومُعَظَّمٍ ومصْباحٍ. وكثُمامَةٍ: ابنُ حَنْظَلَةَ، وابنُ عبدِ الله، وابنُ مالِكٍ، وابنُ مَظْعونٍ، وابنُ مِلْحانَ: صَحابيُّونَ.
ـ والأقْدَمُ: الأسَدُ.
ـ والقَدَميَّةُ، محرَّكةً: ضَرْبٌ من الأدَمِ، وبضم القافِ: التَّبَخْتُرُ.
ـ وقَدومَةُ: ثَنِيَّةٌ.
ـ وذو أقْدامٍ: جَبَلٌ.
ـ وقادِمٌ: قَرْنٌ.
ـ والقادِمَةُ: ماءٌ لبَني ضَبينَةَ.
ـ وتَقَدَّمَ إليه في كذا: أمَرَهُ، وأوصاهُ به.
ـ والمُقَدِّمَةُ، كمُحَدِّثَة: ضَرْبٌ من الامْتشاطِ.
ـ وقَدِمٌ من الحَرَّةِ،
ـ وقَدِمَةٌ، بكسرِ دالهِما، أي: ما غَلُظَ منها.
ـ وقَدَّمْتُ يَميناً: حَلَفْتُ،
ـ وأقْدَمْتُه.


504-ِقِذَحْمَةَ

قذحمة

ـ صَرَّحَتْ بِقِذَحْمَةَ، كقِمَطْرَةٍ، أي: وضَحَتِ القِصَّةُ بعدَ الْتِباسٍ،
ـ وتَقَدَّمَ في: ج د د.


505-القِذَمُّ

القذم

ـ القِذَمُّ، كهِجَفٍّ: السَّريعُ الشديدُ، والسيِّدُ المِعْطاءُ،
ـ كالقُذَمِ، كزُفَرَ، وبضمتينِ: الآبارُ الخُسُفُ.
ـ وقَذَمَ له من المالِ: قَثَمَ.
ـ وقَذِمَ قُذْمَةً: كَجَرِعَ جُرْعَةً، زِنَةً ومَعْنًى.


506-القَرَمُ

القرم

ـ القَرَمُ، محرَّكةً: شِدَّة شَهْوَةِ اللَّحْمِ، وكثُرَ حتى قيلَ في الشوْقِ إلى الحَبيب، وبالفتح: الفَحْلُ، أو ما لم يَمَسَّه حَبْلٌ،
ـ كالأقْرَم.
ـ وقَوْلُ الجوهرِيِّ: الأقْرَمُ في الحديثِ لغةٌ مجهولةٌ خَطَأٌ
ـ ج: قُرومٌ، والسيِّدُ، وبالضم: نَبْتٌ كالدُّلْبِ غِلَظاً وبَياضاً، يَنْبُتُ في جَوْفِ البَحْرِ.
ـ وأقْرَمَه: جَعَلَه قَرْماً.
ـ وقَرَمه: قَشَرَهُ،
ـ وـ فُلاناً: سَبَّه،
ـ وـ الطعامَ: أكَلَه،
ـ وـ البَعيرُ يَقْرِمُ قَرْماً وقُروماً ومَقْرَماً وقَرَماً وقَرَماناً: تَنَاوَلَ الحَشيشَ، وذلك في أولِ أكلِهِ، أو هو أكْلٌ ضَعيفٌ،
ـ كَتَقَرَّم،
ـ وـ فُلاناً: حَبَسَه،
ـ وـ البَعيرَ: قَطَعَ من أنْفِهِ جِلْدَةً لا تَبينُ، وجَمَعَها عليه، أو قَطَعَ جِلْدَةً من فَوْقِ خَطْمِهِ لتَقَعَ على مَوْضِعِ الخِطامِ ولِيَذِلَّ، أو إنما تكونُ هذه للسِّمَةِ، وتلْكَ السِّمَةُ تُسَمَّى بذلك أيضاً،
ـ وذلك المَوْضِعُ: قُرْمَةٌ، بالضم،
ـ وقِرامٌ، بالكسر.
ـ والقَرْمَةُ، بالفتح،
ـ والقُرْمَةُ والقُرامَةُ، بضمهما: تلك الجُلَيْدَةُ المَقْطوعةُ.
ـ وناقةٌ قَرْماءُ: بها قَرْمٌ.
ـ والتَّقْريمُ: تَعْليمُ الأكْلِ.
ـ والقَرْمَةُ: عَلامَةٌ على سِهامِ المَيْسرِ،
ـ كالقَرْمِ،
ـ وثَوْبٌ يُقْرَمُ به الفِراشُ.
ـ والقِرامُ، ككِتابٍ: السِتْرُ الأحْمَرُ، أو ثَوْبٌ مُلَوَّنٌ من صوفٍ فيه رَقْمٌ ونُقوشٌ، أو سِتْرٌ رَقيقٌ،
ـ كالمِقْرَمِ والمِقْرَمَةِ، كمِكْنَسَةٍ، وهي مَحْبِسُ الفِراشِ أيضاً. وكثُمامةٍ: ما الْتَزَقَ من الخُبْزِ بالتَّنُّورِ، والعَيْبُ، وكِرْكِرَةُ البعيرِ.
ـ والقِرْمِيَّةُ، بالكسر: عُقْدَةُ أصْلِ البُرَةِ.
ـ وقَرْمانُ، ككَرْمانَ وقد يُحَرَّكُ: إقْليمٌ بالرومِ.
ـ وقَرَمَى، كجَمَزَى ويُمَدُّ: ع باليَمامَةِ لِبَني امْرِئِ القَيْسِ، لأَنَّهُ بَناهُ،
ـ وع بينَ مَكَّةَ والمَدينَةِ.
ـ وقَرَمُونِيَةُ: كورَةٌ بالمَغْرِبِ.
ـ وبَنو قُرَيْمٍ، كزُبَيْرٍ: حَيٌّ.
ـ وقارِمٌ: اسْمٌ. وعبدُ الله أو عُبَيْدُ الله بنُ عبدِ الله بنِ أقْرَمَ، كأَحْمَدَ: صَحابِيٌّ.
ـ واسْتَقْرَمَ بَكْرُه: صارَ قَرْماً. وكمُكْرَمٍ: البعيرُ لا يُحْمَلُ عليه، ولا يُذَلَّلُ، وإنَّما هو للفِحْلَةِ.
ـ ورَبيعةُ بنُ مَقْرومٍ الضَّبِّيُّ: شاعِرٌ.
ـ وقِرِمٌ، كإِبِلٍ أو كزُبَيْرٍ: د م.


507-القَرْدَمُ

القردم

ـ القَرْدَمُ، كجَعْفرٍ والدالُ مهملةٌ: العَيِيُّ.
ـ والقَرْدَمانَى، مَقْصورةً: الكَرَوْيا، أو بَرِّيَّةٌ رومِيَّةٌ.
ـ والقُرْدُمانِيُّ، بالضم مَنْسوبةً: قَباءٌ مَحْشُوٌّ يُتَّخَذُ للحَرْبِ، مُعَرَّبٌ، فارِسِيَّتُه: كَبَرْ، أو سِلاحٌ كانتِ الأكاسِرةُ تَدَّخِرُها في خَزائِنِهِم، أو الدُّروعُ الغليظة مِثْل الثَّوبِ الكُرْدُوانِيِّ، أو المِغْفَرُ، أو البيضةُ إذا كان لها مِغْفَرٌ.


508-قِرْدَحْمَةَ

قردحمة

ـ ذَهبوا بِقِرْدَحْمَةَ،
ـ أو ذَهَبوا قِرْدَحْمَةَ، بكسر قافِهِما وتُفْتَحُ، أي: تَفَرَّقوا.
ـ وصَرَّحَتْ بِقَرْدَحْمَةَ وقَرْذَحْمَةَ، وتُكْسَرُ قافُهُما: بمعنى قِذَحْمَةَ.


509-القُرْزومُ

القرزوم

ـ القُرْزومُ، كعُصْفورٍ: الفُرْزومُ.
ـ والقِرْزامُ، بالكسر: الشاعرُ الدُّونُ.
ـ والمُقَرْزَمُ، بفتح الزايِ: الحقيرُ اللئيمُ،
ـ وهو يُقَرْزِمُ شِعْرَهُ: يَجيءُ به رَدِيّاً.


510-القُرْشومُ

القرشوم

ـ القُرْشومُ، كعُصْفورٍ: القُرادُ العظيمُ،
ـ كالقِرْشامِ، بالكسر،
ـ والقُراشِمِ، وشجرةٌ يأوِي إليها القِرْدانُ.
ـ أو القُراشِمُ من الرِّمْثِ: مِثْلُ الطَّبَقَيْنِ، يكونُ فيه دابَّةٌ بيضاءُ، ثم تَصيرُ قُراداً،
ـ الواحِدَةُ: قُراشِمَةٌ، بالضم والفتح. وكإرْدَبٍّ: الصُّلْبُ الشَّديدُ، والضَّبُّ المُسِنِّ.
ـ والقِرْشامَةُ، بالكسر: الباشِقُ، ودُوَيْبَّةٌ.
ـ والقُراشِماءُ، بالضم: نَبْتٌ.


511-قَرْصَمَهُ

قرصمه

ـ قَرْصَمَهُ: كسَرَه، وقَطَعَهُ.


512-قِرْضِمٌ

قرضم

ـ قِرْضِمٌ، كزِبْرِجٍ: أبو قبيلةٍ من مَهْرَة بنِ حَيْدانَ، أو هو بالفاء.
ـ وهو يُقَرْضِمُ كلَّ شيءٍ، أي: يأخُذُه.
ـ وقَرْضَمَهُ: قَطَعَهُ.
ـ وقُراضِمُ: ع بالمدينةِ.


513-القِرْطِمُ

القرطم

ـ القِرْطِمُ، كزِبْرِج وعُصْفُرٍ: حَبُّ العُصْفُرِ، جَيِّدٌ للقولَنْجِ، مُسْهِلٌ للبَلْغَمِ اللَّزِجِ، وصَبُّ مائِه حارّاً على اللَّبَنِ الحَليبِ يُجَمِّدُه، وغَسْلُ الرأسِ والبَدَنِ به ثلاثاً يَدْفَعُ القَمْلَ والخُشونةَ، ويُحَسِّنُ الوَجْه، ولُبُّه باهِيٌّ، والاحْتِقانُ به نافعٌ للبَلْغَمِ.
ـ وخِفافٌ مُقَرْطَمَةٌ: مُرَقَّعَةٌ مُلَكَّمةٌ في جَوانِبِها، وذَكَرَه الجوهريُّ بالفاءِ سَهْواً.
ـ وقَرْطَمَه: قَطَعَه.
ـ وقِرْطِمةُ، بالكسر: د بالأَنْدَلُسِ.
ـ وقِرْطِمَتا الحَمامِ أيضاً: نُقْطَتانِ على أصْلِ مِنْقارِه.
ـ والقُرْطُمان، بالضم: الهُرْطُمان، أو الجُلْبان.


514-القِرْعامةُ

القرعامة

ـ القِرْعامةُ، بالكسر: الضَّخْمَةُ التامَّةُ من النَّخيلِ وغيرِها.


515-القِرْقِمُ

القرقم

ـ القِرْقِمُ، بالكسر: حَشَفَةُ الذَّكَرِ.
ـ والمُقَرْقَمُ، بفتح القافَيْنِ: الذي لا يَشِبُّ.
ـ وقَرْقَمَ الصَّبِيَّ: أساءَ غِذاءَهُ.


516-القَزَمُ

القزم

ـ القَزَمُ، محرَّكةً: الدَّناءَةُ، والقَماءَةُ، أو صِغَرُ الجِسْمِ في المالِ، وصِغَرُ الأخْلاقِ في الناسِ، ورُذالُ الناسِ، للواحِدِ والجَمْعِ، والذَّكَرِ والأنْثَى، وقد يُثَنَّى ويُجْمَعُ ويُؤَنَّثُ،
ـ يقالُ: رجلٌ قَزَمٌ،
ـ ورجُلانِ قَزَمَانِ،
ـ وامرأةٌ قَزَمَةٌ،
ـ ورِجالٌ أقْزامٌ وقُزامَى وقُزُمٌ،
ـ وقد قَزِمَ، كفرِحَ،
ـ فهو قَزْمٌ وككتِفٍ وعُنُقٍ وجَبَلٍ، وهي: بهاءٍ، وأرْدَأُ المال. وككِتابٍ: اللئامُ. وكغُرابٍ: الذي لا يَغْلِبُه أحدٌ، والمَوْت الوَحِيُّ. وككتِفٍ وجَبَلٍ: الصَّغيرُ الجُثَّةِ اللئيمُ لا غَناءَ عندَهُ
ـ ج: كعُنُقٍ وأصحابٍ.
ـ ورجلٌ وامرأةٌ قَزَمَةٌ، محرَّكةً: قَصيرةٌ،
ـ والاسمُ: القَزَمُ.
ـ وقَزَمَهُ: عابَه.
ـ وقُزْمانُ، بالضم: ابن الحَارِثِ العَبْسِيُّ المُنافِقُ الذي قال فيه رسولُ الله، صلى الله عليه وسلم: "إنَّ الله لَيُؤَيِّدُ هذا الدينَ بالرَّجلِ الفاجِرِ " .


517-قَسَمَهُ

قسمه

ـ قَسَمَهُ يَقْسِمُهُ وقَسَّمَه: جَزَّأهُ،
ـ وهي القِسْمَةُ، بالكسر،
ـ وـ الدَّهْرُ القَوْمَ: فَرَّقَهُم،
ـ كقَسَّمَهُم.
ـ والقِسْمُ، بالكسر وكمِنْبَرٍ ومَقْعَدٍ: النَّصِيبُ،
ـ كالأقْسومةِ
ـ ج: أقْسامٌ،
ـ كالقَسيمِ
ـ ج: أقْسِماءُ
ـ جج: أقاسِيمُ، وهذا يَنْقَسِمُ قَسْمَيْنِ بالفتح إذا أُرِيدَ المَصْدَرُ، وبالكسر إذا أُرِيدَ النصِيبُ أو الجُزْءُ من الشيءِ المَقْسومِ.
ـ وقاسَمَهُ الشيءَ: أخَذَ كُلٌّ قِسْمَهُ.
ـ والقَسِيمُ: المُقاسِمُ
ـ ج: أقْسِماءُ وقُسَماءُ، وشَطْر الشيءِ. وكثُمامةٍ: الصَّدَقَةُ، وما يَعْزِلُه القَسَّامُ لِنَفْسِه.
ـ والقَسْمُ: العَطاءُ، ولا يُجْمَعُ، والرَّأْيُ، والشَّكُّ، والغَيْثُ، والماءُ، والقَدَرُ،
ـ وع؛ والخُلُقُ، والعادَةُ، ويُكْسَرُ فيهما، وأن يَقَعَ في قَلْبِكَ الشيءُ فَتَظُنَّهُ، ثم يَقْوَى ذلك الظَّنُّ فيَصيرَ حقيقةً.
ـ وحَصاةُ القَسْم: حَصاةٌ تُلْقَى في إناءٍ، ثم يُصَبُّ فيه من الماءِ ما يَغْمُرُها. وذلك إذا كانوا في سَفَرٍ ولا ماءَ إلاَّ يَسِيرٌ، فَيَقْسِمُونَهُ هكذا.
ـ وقَسَمَ أَمْرَهُ: قَدَّرَهُ، أو لم يَدْرِ ما يَصْنَعُ فيه. وكمُعَظَّمٍ: المَهْمُوم، والجَميلُ،
ـ كالقَسيمِ وجَمْعُه: قُسْمٌ، بالضم، وهي: بهاءٍ،
ـ وقد قَسُمَ، ككَرُم.
ـ والقَسَمُ، محرَّكةً وكمُكْرَمٍ: اليَمينُ بالله تعالى،
ـ وقد أقْسَمَ،
ـ ومَوْضِعُهُ: مُقْسَمٌ، كمُكْرَمٍ،
ـ واسْتَقْسَمَهُ وـ به.
ـ وتَقَاسَما: تَحالَفَا،
ـ وـ المالَ: اقْتَسَماهُ بَيْنَهُما.
ـ والقَسامَةُ: الهُدْنَةُ بَيْنَ العَدُوِّ والمُسْلمينَ
ـ ج: قَساماتٌ، والجَمَاعَةُ يُقسِمونَ على الشيءِ ويَأخُذونَهُ، أو يَشْهَدونَ.
ـ والقَسامُ والقَسامَةُ: الحُسْنُ،
ـ كالقَسِمَةِ، بكسرِ السينِ وفتحِها، وهي أيضاً الوَجْهُ، أو ما أقْبَلَ منه، أو ما خَرَجَ عليه من شَعْرٍ، أو الأنْفُ، أو ناحِيَتاهُ، أو وَسَطُ الأنْفِ، أو ما فَوْقَ الحاجِبِ، أو ظاهِرُ الخَدَّيْنِ، أو ما بَيْنَ العَيْنَيْنِ، أو أعْلَى الوَجْهِ، أو أعْلَى الوَجْنَةِ، أو مَجْرَى الدَّمْعِ، أو ما بَيْنَ الوَجْنَتَيْنِ والأنْفِ، وجَوْنَةُ العَطَّارِ،
ـ كالقَسِمِ والقَسِيمَةِ، وهي السُّوقُ أيضاً.
ـ والقَسُومِيَّاتُ: ع.
ـ والقَسامِيُّ: مَنْ يَطْوي الثِيابَ أوَّلَ طَيِّها حتى تَنْكَسِرَ على طَيِّهِ، والفَرَسُ الذي أقْرَحَ من جانِبٍ وهو من جانِبٍ رَباعٌ،
ـ وفَرَسٌ م، والشيءُ الذي يكونُ بَيْنَ الشَّيْئَيْنِ. وكسَحابٍ: شِدَّةُ الحَرِّ، أو أوَّلُ وقْتِ الهاجِرَةِ، أو وَقْتُ ذُرورِ الشَّمْسِ، وهي حينَئِذٍ أحْسَنُ ما تكونُ مَرآةً، وفَرَسٌ لِبَني جَعْدَةَ. وكقَطامِ: فَرَسُ سُوَيْدِ بنِ شَدَّادٍ العَبْشَمِيِّ.
ـ والأقاسيمُ: الحُظوظُ المَقْسومَةُ بَيْنَ العِبادِ،
ـ الواحِدَةُ: أُقْسُومَةٌ.
ـ وقَسامَةُ بنُ زُهَيْرٍ، وابنُ حَنْظَلَةَ: صَحابِيَّانِ،
ـ وسَمَّوْا: قاسِماً، كصاحِبٍ، وَهُمْ خَمْسَةٌ صَحابِيُّونَ، وَكَأَميرٍ وزُبَيْرٍ. وكمِنْبَرٍ: زَوْجُ بَريرَةَ المَدْعُوُّ مُغيثاً.


518-قُسْحُمٌ

قسحم

ـ قُسْحُمٌ، كقُنْفُذٍ والحاءُ مهملةٌ: ابنُ جُذامَ بنِ الصَّدِفِ، ولَيْسَ بتَصْحيفِ فُسْحُمٍ.


519-القَشْمُ

القشم

ـ القَشْمُ: الأكْلُ، أو كَثْرَتُهُ، وأنْ تُنَقِّيَ من الطَّعام رَدِيَّهُ، وتَأْكُلَ طَيِّبَهُ، وأن تَشُقَّ الخُوصَ لتَسُفَّهُ، ومَسيلُ الماءِ في الرَّوْضِ، وبالكسر: الطَّبيعَةُ، والمَسيلُ الضَّيِّقُ في الوادي أو في الرَّوْضِ، أو مَسيلُ الماءِ مُطْلَقاً
ـ ج: قُشُومٌ، والجِسْمُ، والهَيْئَةُ، واللَّحْمُ إذا نَضِجَ واحْمَرَّ، والشَّحْمُ، والأصْلُ، وبالتحريكِ ويُسَكَّنُ: البُسْرُ الأبيضُ الذي يُؤْكَلُ قبلَ إدْراكِه، وهو حُلْوٌ.
ـ والقَشامُ، كسَحابٍ: القَرَدُ من الصوفِ. وكغُرابٍ: أن يَنْتَفِضَ النَّخْلُ قبل اسْتِواءِ بُسْره، وما بَقِي على المائِدَةِ ونحوِها،
ـ كالقُشامةِ، واسْمٌ. وكأميرٍ: يَبِيْسُ البَقْلِ
ـ ج: قُشْمٌ، بالضم.
ـ وما أصابَتِ الإِبلُ منه مَقْشَماً، أي: لم تُصِبْ منه مَرْعًى، والموتُ،
ـ قَشَمَ يَقْشِمُ عن كُراعٍ.


520-القَشْعَمُ

القشعم

ـ القَشْعَمُ، كجعفرٍ: المُسِنُّ من الرجالِ والنُّسورِ، والضَّخْمُ، والأسَدُ، ولَقَبُ رَبيعَةَ بنِ نِزارٍ، أو هو كإرْدَبٍّ.
ـ وأُمُّ قَشْعَمٍ: الحَرْبُ، والمَنِيَّةُ، والداهِيةُ، والضَّبُعُ، والعَنْكبوتُ، وقَرْيَةُ النَّمْلِ.
ـ والقُشْعُمانُ، بالضم والفتح وكقِرْطاسٍ: النَّسْرُ الذَّكَرُ العظيمُ.
ـ والقِشْعامَةُ، بالكسر: الفَخُّ. وكزُنْبورٍ: الصغيرُ الجسْمِ، والقُرادُ.


521-قَصَمَهُ

قصمه

ـ قَصَمَهُ يَقْصِمُه: كسره وأبانه، أو كَسَرَه وإنْ لم يَبِنْ، فانْقَصَمَ وتَقَصَّمَ، ورَجَعَ من حيث جاءَ.
ـ وهو أقْصَمُ الثَّنِيَّةِ: مُنْكَسِرُها من النِصْفِ، فهو بَيِّنُ القَصَمِ، محرَّكةً.
ـ والقَصماءُ: المَعَزُ المكسورةُ القَرْنِ الخارِجِ
ـ ج: قُصْمٌ.
ـ والقَصْمُ والقَصْمَةُ، مُثَلَّثَةً: الكَسْرُ، والضم عن الصَّغانِيِّ، والفتحُ عن الباهِرِ، وبالكسر: الكِسْرَةُ.
ـ وفي الحديث: "اسْتَغْنُوا ولو عن قِصْمَةِ سِواكٍ " ، وبالفتح: المِرْقاةُ. وككتِفٍ: السريعُ الانْكِسارِ. وكزُفَرَ: من يَحْطِمُ ما لَقِيَ.
ـ والقَصيمةُ: رَمْلَةٌ تُنْبِتُ الغَضَى، أو جماعةُ الغَضى المُتَقَارِبِ
ـ ج: قَصيمٌ
ـ جج: قُصُمٌ وقَصائمُ، وع.
ـ وكأَميرٍ: ع بين اليَمامةِ والبَصْرَةِ،
ـ وع بشِقِّه طريقُ بَطْنِ فَلْجٍ.
ـ والقَصيمُ: عَتيقُ القُطْنِ، أو عَتيقُ شَجَرِه، وبالكسر أو الفتح: أصلُ المَراتِعِ
ـ ج: أقصامٌ، وبالتحريك: بَيْضُ الجَرادِ.
ـ والقَيْصُومُ: نبتٌ، وهو صِنْفانِ: أُنْثَى وذَكَرٌ، النافِعُ منه أطْرافُه، وزَهْرُهُ مُرٌّ جِدّاً، ويُدْلَكُ البدنُ به للنافِضِ، فلا يَقْشَعِرُّ إلا يَسيراً، ودُخانُه يَطْرُدُ الهَوامَّ، وشُرْبُ سَحيقِه نِيئاً نافِعٌ لعُسْرِ النَّفَسِ، والبَوْلِ، والطَّمْثِ، ولعِرْقِ النَّسا، ويُنْبتُ الشَّعَرَ، ويَقْتُلُ الدودَ.


522-القِصْلامُ

القصلام

ـ القِصْلامُ، بالكسر: العَضوضُ الذي يَقْطَعُ كلَّ شيءٍ ويكسِرُه من الفحولِ ونحوِها.


523-قَضِمَ

قضم

ـ قَضِمَ، كسمعَ: أكلَ بأطْرافِ أسْنانِه، أو أكل يابِساً.
ـ وما ذُقْتُ قَضاماً، كسحابٍ وأميرٍ ومَقْعَدٍ ولُقْمَةٍ، أي: ما يُقْضَمُ عليه. وقَدِمَ أعْرابِيٌّ على ابن عَمٍّ له بمكَّةَ، فقال: إنَّ هذه بِلادُ مَقْضَمٍ، وليستْ بِبلادِ مَخْضَمٍ.
ـ والقَضَمُ، محركةً: السيفُ،
ـ وجمعُ قَضيمٍ، للجِلْدِ الأبيضِ يُكْتَبُ فيه، وانْصِداعٌ في السِّنِّ، أو تَكَسُّرُ أطرافِهِ وتَفَلُّلُهُ واسْوِدادُه، قَضِمَ، كفرحَ، فهو أقْضَمُ وقَضِمٌ، وهي قَضْماءُ. وكأَميرٍ: السيفُ العَتيق المُتَكَسِّرُ الحَدِّ،
ـ كالقَضِمِ، ككتِفٍ، والعَيْبَةُ، والصحيفةُ البَيْضاءُ، أو أيُّ أديمٍ كان، والنِّطَعُ،
ـ كالقَضيمةِ، وحصيرٌ مَنْسوجٌ خُيوطُه سُيورٌ، وشعيرُ الدابَّةِ، والفِضَّةُ. وكزُنَّارٍ: نَبْتٌ من الحَمْضِ، أو هي الطَّحْماءُ، والنَّخْلَةُ تَطولُ حتى يَخِفَّ ثَمَرُها
ـ ج: قَضاضيمُ.
ـ وأقْضَمَ البعيرُ: قَفْقَفَ لَحْيَيْهِ،
ـ وـ القومُ: امْتارُوا شيئاً قليلاً في القَحْطِ،
ـ كاسْتَقْضَموا.
ـ والمُقاضَمةُ: أنْ تأخُذَ الشيءَ اليسيرَ بعدَ الشيءِ، وهي في البَيْعِ والشِّراءِ: أن يُشْتَرَى رِزَماً رِزَماً دونَ الأحمالِ.
ـ وفي المَثَلِ "يُبْلَغُ الخَضْمُ بالقضم " ، أي: الشَّبْعَةُ تُبْلَغُ بالأكْل بأَطْرافِ الفَمِ، أي: الغايةُ البعيدةُ تُدْرَكُ بالرِّفْقِ.


524-القَضْعَمُ

القضعم

ـ القَضْعَمُ، كجعفرٍ (والعينُ مهملةٌ) الشيخُ المُسنُّ. وكزِبْرِجٍ: الناقةُ الهَرِمَةُ.


525-قَطَمَه

قطمه

ـ قَطَمَه يَقْطِمُهُ: عَضَّه، أو تَناوَلَه بأطرافِ أسْنانِهِ فذاقَه،
ـ وـ الشيءَ: قَطَعَه. وكفرِحَ: اشْتَهَى الضِّرابَ والنِّكاحَ واللحمَ أو غيرَه، فهو قَطِمٌ، ككتِفٍ.
ـ والقَطامِيُّ، ويضمُّ: الصَّقْرُ، أو اللَّحِمُ منه،
ـ كالقَطامِ، كسحابٍ، والحديدُ البَصَرِ، والرافِعُ الرأس إلى الصَّيْدِ، والنَّبيذُ الشديدُ، وشاعِرٌ كَلْبِيٌّ اسْمُه الحُصَيْنُ بنُ جَمالٍ، أبو الشَّرْقِيِّ، وآخَرُ تَغْلَبِيٌّ، واسْمُهُ عُمَيْرُ بنُ شُيَيْمٍ. وكمِنْبَرٍ: المِخْلَبُ. وكمُعَظَّمٍ: جبلٌ بمصرَ مُطِلٌّ على القَرافةِ، وابنُ أُمِّ قَطامِ: مَلِكٌ لكِنْدَةَ.
ـ والقِطْيَمُّ، كإرْدَبٍّ: الفَحْلُ الصَّؤُولُ.
ـ وقَطامِ، مَبْنِيَّةً على الكسر، وأهلُ نَجْدٍ يُجْرونَها مُجْرَى ما لا يَنْصرفُ. وكثُمامةٍ: اسْمٌ. وكسَفينَةٍ: اللَّبَنُ المُتَغَيِّرُ الطَّعْمِ، والكِسْرةُ، والحَفْنَةُ من الطعامِ.


526-القَيْعَمُ

القيعم

ـ القَيْعَمُ، كحَيْدَرٍ: السِّنَّوْرُ، والضَّخْمُ المُسِنُّ من الإِبِلِ.
ـ والقَعْمُ: صِياحُ السِّنَّوْرِ، وبالتحريكِ: مَيَلٌ وارْتِفاعٌ في الألْيَتَيْنِ.
ـ وأقْعَمَتِ الشمسُ: ارْتَفَعَتْ،
ـ وـ الحَيَّةُ: لَسَعَتْ فَقَتَلَتْ.
ـ وقُعْمَةُ المالِ، بالضمِ: خِيارُهُ. وكفرِحَ: أصابَهُ داءٌ،
ـ كأُقْعِمَ، بالضم.


527-القَعْضَمُ

القعضم

ـ القَعْضَمُ، كجعفرٍ وزِبْرِجٍ: الضعيفُ، أو المُسِنُّ الذاهِبُ الأَسْنانِ.


528-القَلَمُ

القلم

ـ القَلَمُ، محركةً: اليَراعةُ، (أو) ذا بُرِيَتْ
ـ ج: أقْلامٌ وقِلامٌ، والزَّلَمُ، والجَلَمُ، وطولُ أيْمَةِ المرأةِ،
ـ وهي مُقَلَّمَةٌ، كمُعَظَّمَةٍ: أيِّمٌ، والسَّهْمُ يُجالُ بين القَومِ في القِمارِ.
ـ وقَلَمَ الظُّفْرَ وغيرَه يَقْلِمُه وقَلَّمَهُ: قَطَعَهُ.
ـ والقُلامَةُ: ما سَقَطَ منه.
ـ وألْفٌ مُقَلَّمَةٌ، كمُعَظَّمَةٍ، أي: كتيبةٌ شاكَةُ السِّلاحِ.
ـ ومَقالِمُ الرُّمْحِ: كُعوبُه. وكمِنْبَرٍ: وِعاءُ قَضيبِ البَعيرِ، وبهاءٍ: وعاءُ قَلَمِ الكِتابَةِ. وكزُنَّارٍ: القاقُلَّى.
ـ والإِقْليمُ، كقِنْدِيلٍ: واحِدُ الأقاليمِ السَّبْعَةِ،
ـ وع بِمِصْرَ.
ـ وإقْلِيمِيَّةُ: د للرُّومِ.
ـ وقَلَمونُ، محركةً: ع بِدِمَشْقَ.
ـ ودَيْرُ القَلَمُون: بالفَيُّومِ.
ـ وأبو قَلَمُونَ: ثَوْبٌ رُومِيٌّ يَتَلَوَّنُ ألْوَاناً.
ـ والقالِمُ: العَزَبُ
ـ ج: قَلَمَةٌ، محركةً.
ـ وقَلَمْيَةُ: كُورةٌ بالرومِ.
ـ وإقْلِيمياءُ، بالكسرِ: بِنْتُ آدَمَ عليه السلامُ،
ـ وـ من الذَّهَبِ والفِضَّةِ: ثُفْلٌ يَعْلُو السَّبْكَ، أو دُخانٌ.
ـ وأقْلامٌ: د بإفْرِيقِيَّةَ، وجَبَلٌ بِفاسَ.


529-القُلْحُومُ

القلحوم

ـ القُلْحُومُ، كزُنْبُورٍ والحاءُ مهملةٌ: العظيمُ الخَلْقِ. وكإِرْدَبٍّ: المُتَعَظِّمُ في نفْسِهِ، والمُسِنُّ. وكجعفرٍ: اسمٌ.
ـ وشَيْخٌ قِلْحامةٌ، بالكسر: هَرِمٌ.
ـ واقْلَحَمَّ: هَرِمَ.


530-القِلَّخْمُ

القلخم

ـ القِلَّخْمُ، كجِرْدَحْلٍ: الجَمَلُ الضَّخْمُ العظيمُ.


531-القَلْذَمُ

القلذم

ـ القَلْذَمُ، كجعفرٍ والذالُ معجمةٌ: الحِرُ الواسعُ الكثيرُ الماءِ.
ـ والقَلَيْذَمُ، كسَمَيْدَعٍ: البِئْرُ الغزيرَةُ.


532-القَلْزَمَةُ

القلزمة

ـ القَلْزَمَةُ: الابْتِلاعُ،
ـ كالتَّقَلْزُمِ، واللُّؤْمُ، والصَّخَبُ. وكقُنْفُذٍ: سَيْفُ عَمْرِو بنِ مَعد يكَرِبَ،
ـ ود بينَ مِصْرَ ومَكَّةَ قُرْبَ جبلِ الطُّورِ، وإليه يُضافُ بَحْرُ القُلْزُمِ، لأنه على طَرَفِهِ، أو لِأَنَّه يَبْتَلِعُ من رَكِبَهُ. وكزِبْرِجٍ: اللَّئيمُ.
ـ وتَقَلْزَمَ: ماتَ بُخْلاً.


533-القِلْعَمُّ

القلعم

ـ القِلْعَمُّ، كإرْدَبٍّ: الشَّيْخُ المُسِنُّ. وكجعفرٍ: العَجُوزُ. وكدِرْهَمٍ: عَلَمٌ.


534-القَلْهَمَةُ

القلهمة

ـ القَلْهَمَةُ: السُّرْعَةُ. وكجعفرٍ: اسمٌ.


535-القَلَهْذَمُ

القلهذم

ـ القَلَهْذَمُ: الخَفيفُ، والبَحْرُ العظيمُ.


536-القَلَهْزَمُ

القلهزم

ـ القَلَهْزَمُ، كَسَفَرْجَلٍ: الرجُلُ المَرْبُوعُ، أو الضَّخْمُ الرأسِ واللِّهْزِمَتَيْنِ، والقصيرُ، والفَرَسُ الجَيِّدُ الخَلْقِ.


537-القِمَّةُ

القمة

ـ القِمَّةُ، بالكسر: أعْلَى الرأسِ وكلِّ شيءٍ، وجماعَةُ الناسِ،
ـ كالقُمامَةِ، بالضم، والشَّحْمُ، والسِّمَنُ، والبَدَنُ،
ـ والقامةُ، وبالضم: ما يأخُذُهُ الأسَدُ بفيهِ.
ـ وقَمَّ البيتَ: كَنَسَه.
ـ والقُمامةُ، بالضم: الكُنَاسَةُ
ـ ج: قُمامٌ، ونَصْرانِيَّةٌ بَنَتْ دَيْراً بالقُدْسِ، فَسُمِّيَ باسمها. ووَقَّاصُ بنُ قُمامَةَ: شاعِرٌ.
ـ وأبو قُمامَةَ: جَبَلَةُ بنُ محمدٍ: محدِّثٌ.
ـ والمِقَمَّةُ: المِكْنَسَةُ،
ـ وـ من ذاتِ الظِّلْفِ: شَفَتاها، ويُفْتَحُ.
ـ وقَمَّتِ الشاةُ: أكَلَتْ،
ـ وـ الرجلُ: أَكَلَ ما على الخِوانِ،
ـ كاقْتَمَّهُ، فهو مِقَمٌّ،
ـ وـ الفَحْلُ الناقَةَ: لَقَحَها،
ـ كأَقَمَّها.
ـ والقَمِيمُ: يَبيسُ البَقْلِ.
ـ وتَقَمَّمَ: تَتَبَّعَ الكُناساتِ،
ـ وـ الشيءَ: تَسَنَّمَهُ،
ـ كتَقَمْقَمَهُ.
ـ والقَمْقامُ، ويُضَمُّ: السَّيِّدُ، والأمْرُ العَظيمُ، والبَحْرُ، والعَدَدُ الكَثيرُ، أو مُعْظَمُهُ،
ـ كالقُمْقُمانِ، بالضم،
ـ والقُماقِمِ، وصِغارُ القِرْدانِ، وضَرْبٌ من القَمْل.
ـ وقَمْقَمَ الله تعالى عَصَبَهُ: جَمَعَهُ، وقَبَضَهُ، أو سَلَّطَ عليه القِرْدانَ الصِّغارَ.
ـ وقَمَّ: جَفَّ، وقَمَمْتُهُ.
ـ واقْتَمَّ: عالَجَ، واعْتَمَدَ الشيءَ فَلم يُخْطِئْهُ،
ـ وـ العِدْلَ: انْتَسَفَهُ قَبْلَ أن يَسْتَقِرَّ بالأرضِ.
ـ وكهُدْهُدٍ: الجَرَّةُ، وآنِيَةٌ م، مُعَرَّبُ كُمْكُمْ، والحُلْقومُ، وبالكسر: الريشُ، ويابِسُ البُسْرِ.
ـ وقُمَيْقِمٌ: ماءٌ.
ـ ورجُلٌ قَيْقَمٌ: واسِعُ الحَلْقِ.
ـ وتَقَمْقَمَ: (ذَهَبَ في الماءِ، وغُمِرَ حتى غَرِقَ،
ـ وـ الفَحْلُ الناقَةَ: عَلاها بارِكَةً ليَضْرِبَهَا).


538-القَنْمَةُ

القنمة

ـ القَنْمَةُ، محركةً: خُبْثُ ريحِ الزَّيْتِ ونَحْوِهِ. ويَدُهُ منه قَنِمَةٌ.
ـ وقَنِمَ سِقاؤُهُ، كفَرِحَ: تَمِه،
ـ وـ الجوْزُ: فَسَدَ،
ـ وـ الفَرَسُ والإِبِلُ وغيرُهُ: أصابَهُ النَّدَى، فَركِبَهُ الغُبارُ، فاتَّسَخَ.
ـ والأقْنُومُ، ؟؟: الأصْلُ
ـ ج: أقانيمُ، رومِيَّةٌ.


539-القَوْمُ

القوم

ـ القَوْمُ: الجَماعَةُ من الرِّجالِ والنِّساءِ مَعاً، أو الرِّجالُ خاصَّةً، أو تَدْخُلُهُ النِّساءُ على تَبَعِيَّةٍ، ويُؤَنَّثُ
ـ ج: أقوامٌ
ـ جج: أقاوِمُ وأقاويمُ وأقائِمُ.
ـ وقام قَوْماً وقَوْمَةً وقِياماً وقامَةً: انْتَصَبَ، فهو قائِمٌ، من قُوَّمٍ وقُيَّمٍ وقُوَّامٍ وقُيَّامٍ.
ـ وقاوَمْتُهُ قِواماً: قُمْتُ معه.
ـ والقَوْمَةُ: المَرَّةُ الواحِدَةُ، وما بينَ الرَّكْعَتَيْنِ قَوْمَةٌ.
ـ والمَقامُ: مَوْضِعُ القَدَمَيْنِ،
ـ وقامَتِ المرأةُ تَنُوحُ: طَفِقَتْ،
ـ وـ الأمْرُ: اعْتَدَلَ،
ـ كاسْتَقَام،
ـ وـ في ظَهْرِي: أوْجَعَنِي،
ـ وـ الرجلُ المَرْأةَ،
ـ وـ عليها: مانَها، وقام بشَأْنها،
ـ وـ الماءُ: جَمَدَ،
ـ وـ الدابَّةُ: وقَفَتْ،
ـ وـ السوقُ: نَفَقَتْ،
ـ وـ ظَهْرَهُ به: أوجَعَهُ،
ـ وـ الأمَةُ مِئَةَ دِينارٍ: بَلَغَتْ قيمَتُها،
ـ وـ أهلَهُ: قامَ بشأنِهِم، يُعَدَّى بنفسِه.
ـ وأقامَ بالمكاننِ إقامةً وقامةً: دامَ،
ـ وـ الشيءَ: أدامَهُ،
ـ وـ فلاناً: ضِدُّ أجْلَسَهُ،
ـ وـ دَرْأهُ: أزالَ عِوَجَهُ،
ـ كقَوَّمَهُ.
ـ والمَقامَةُ: المَجْلِسُ، والقومُ، وبالضم: الإِقامَةُ،
ـ كالمَقامِ والمُقامِ، ويَكونانِ للمَوْضِعِ،
ـ وقامةُ الإِنْسانِ وقَيْمَتُهُ وقَومَتُهُ وقُومِيَّتُهُ وقَوامُه: شَطَاطُه
ـ ج: قاماتٌ وقِيَمٌ، كعِنَبٍ.
ـ وهو قَوِيمٌ وقَوَّامٌ، كشَدَّادٍ: حَسَنُ القامةِ
ـ ج: كجِبالٍ.
ـ والقيمةُ، بالكسر: واحدةُ القِيَمِ.
ـ وما لَه قِيمةٌ: إذا لم يَدُمْ على شيءٍ.
ـ وقَوَّمْتُ السِّلْعَةَ واسْتَقَمْتُه: ثَمَّنْتُه.
ـ واسْتَقَامَ: اعْتَدَلَ.
ـ وقَوَّمْتُه: عَدَّلْتُه،
ـ فهو قَويمٌ ومُسْتَقِيمٌ،
ـ وما أقْوَمَهُ: شاذٌّ.
ـ والقَوامُ، كسَحابٍ: العَدْلُ، وما يُعاش به، وبالضم: داءٌ في قوائِمِ الشاءِ، وبالكسرِ: نِظامُ الأمْرِ، وعِمادُه، ومِلاكُه،
ـ كقِيامِهِ وقُومِيَّته.
ـ والقامةُ: البَكَرَةُ بأداتِها
ـ ج: قِيَمٌ، كعِنَبٍ، وجبلٌ بنَجْدٍ.
ـ والقائمةُ: واحدَةُ قَوائِمِ الدابَّةِ، والوَرَقَةُ من الكِتابِ،
ـ وـ من السَّيْفِ: مَقْبِضُه،
ـ كقائِمِه.
ـ والقَيُّومُ والقَيَّامُ: الذي لا نِدَّ لَهُ، من أسْمائِهِ عزَّ وجلَّ.
ـ وقُوَيْمَةٌ من نَهارٍ، كجُهَيْنَةَ: ساعةٌ.
ـ والقوائِمُ: جِبالٌ لِهُذَيْلٍ.
ـ والقائِمُ: بِناءٌ كان بِسُرَّ مَن رَأى، ولَقَبُ أبي جعفرٍ عبدِ الله بنِ أحمدَ من الخُلَفَاءِ.
ـ ومُقامَى، كحُبارَى: ة باليَمامةِ.
ـ والمِقْوَمُ، كمِنْبَرٍ: خَشَبَةٌ يُمْسِكُها الحَرَّاثُ. وكمُعَظَّمٍ: سَيْفُ قَيْسِ بنِ المَكْشوحِ المُرادِيِّ.
ـ واقْتامَ أنْفَه: جَدَعَهُ.
ـ والعينُ القائِمَةُ: التي ذَهَبَ بَصَرُها، والحَدَقَةُ صحيحةٌ.
ـ وقولُ حكيمِ بنِ حِزامٍ: بايَعْتُ رسولَ الله، صلى الله عليه وسلم، أن لا أخِرَّ إلاَّ قائِماً، أي: لا أموتَ إلاَّ ثابِتاً على الإِسْلامِ.


540-قَهِمَ

قهم

ـ قَهِمَ، كفَرِحَ: قَلَّ شَهْوَتُهُ للطَعامِ.
ـ وأقْهَمَ في الشيءِ: أغْمَضَ،
ـ وـ عنه: كَرِهَه،
ـ وـ عن الطَّعامِ: لم يَشْتَهِهِ،
ـ وـ إليه: اشْتهاهُ،
ـ وـ السماءُ: انْقَشَعَ الغَيْمُ عنها.
ـ وقَهْمُ ابنُ جابِرٍ: أبو بَطْنٍ من هَمْدانَ، وكُلُّ فَهْمٍ سواهُ من البُطونِ، بالفاء.
ـ وقَهْمُ بنُ هِلالِ بنِ النَّهَّاسِ،
ـ والنَّهَّاسُ ابنُ قَهْمٍ: محدِّثانِ.


541-القِهْطِمُ

القهطم

ـ القِهْطِمُ، كزِبْرِجٍ: اللَّئيمُ ذو الصَّخَبِ، وعَلَمٌ.


542-القِهْقَمُّ

القهقم

ـ القِهْقَمُّ، كإِرْدَبٍّ: الذي يَبْتَلِعُ كلَّ شيءِ.


543-قَبَنَ

قبن

ـ قَبَنَ يَقْبِنَ قُبوناً: ذَهَبَ في الأرضِ.
ـ وأَقْبَنَ: انْهَزَمَ من العَدُوِّ، أو أسْرَعَ في العَدْوِ آمناً.
ـ والقَبينُ: المُنْكَمِشُ في أمورِهِ، والسريعُ.
ـ والمُقْبَئِنُّ، كمُطْمَئِنٍّ: المُنْقَبِضُ المُنْخَنِسُ.
ـ والقَبَّانُ، كشَدَّادٍ: القُسْطاسُ، والأَمينُ،
ـ ود بأَذْرَبيجانَ، وجَدُّ عبدِ اللهِ بنِ أحمدَ المحدِّثِ.
ـ وحِمارُ قَبَّانَ: في الباء.
ـ وقُبَّيْنُ بالضم والشَّدِّ: ة بالعراق.
ـ والقُبْنَةُ، بالضم: الإِسْراعُ في الحَوائِجِ.
ـ وقابونُ: ة بدِمَشْقَ.


544-القَتَنُ

القتن

ـ القَتَنُ، محرَّكةً: سمكَةٌ عَريضَةٌ قَدْرَ راحَةِ الكَفِّ. وكأَميرٍ: القَزُّ المَطْبُوخُ الأَبْيَضُ، والمرأةُ، أو الجَميلَةُ، والرجُلُ، أو الحَقيرُ الذَّليلُ منهما، ضِدٌّ، والرُّمْحُ، والدَّقيقُ من الأَسِنَّةِ، والقُرادُ، والرجُلُ لا طُعْمَ له، وقد قَتُنَ، ككَرُمَ، وأقْتَنَ.
ـ والمُقْتَئِنُّ، كمُطْمَئِنٍّ،
ـ والمُقْتَنُّ: المُنْتَصِبُ.
ـ وأسْوَدُ قاتِنٌ: قاتِمٌ.
ـ وقَتَنَ المِسْكُ قُتُوناً: يَبِسَ، وزالَتْ نُدُوَّتُهُ.
ـ وأقْتَنَ. قَتَلَ القِرْدَانَ، ونَحَلَ جِسْمُهُ. وكسحابٍ أو غُرابٍ: الغُبارُ.


545-قَحْزَنَهُ

قحزنه

ـ قَحْزَنَهُ، بالزاي، حتى تَقَحْزَنَ: ضَرَبَهُ حتى وَقَعَ.
ـ والقَحْزَنَةُ: العَصا، أو الهِراوَةُ
ـ ج: قَحَازِنُ.
ـ والقَحْزَناتُ: سُيوفُ المُنْذِرِ بنِ ماء السماء.


546-القَدْنُ

القدن

ـ القَدْنُ: الكِفَايَةُ، والحَسْبُ،
ـ وقَدُوْنِينَ: ع ببلاد الرُّومِ.


547-أقْذَنَ

أقذن

ـ أقْذَنَ: أتَى بعُيوبٍ كثيرةٍ.


548-القَرْنُ

القرن

ـ القَرْنُ: الرَّوْقُ من الحَيَوانِ، وموضِعُهُ من رَأسِنا، أو الجانِبُ الأَعْلَى من الرأسِ
ـ ج: قُرونٌ، والذُّؤَابَةُ، أو ذُؤَابَةُ المرأةِ، والخُصْلَةُ من الشَّعَرِ، وأعْلَى الجَبَلِ
ـ ج: قِرانٌ،
ـ وـ من الجَرادِ: شَعْرَتانِ في رأسه، وغِطاء للهَوْدَجِ، وأوَّلُ الفَلاةِ،
ـ وـ من الشَّمْسِ: ناحِيَتُها، أو أعْلاَها، أو أوَّلُ شُعاعِها،
ـ وـ من القومِ: سَيِّدُهُمْ،
ـ وـ من الكَلأَِ: خَيْرُهُ، أو آخِرُهُ، أو أنفُهُ الذي لم يُوطأْ، والطَّلَقُ من الجَرْيِ، والدُّفْعَةُ من المَطَرِ، ولِدَةُ الرَّجُلِ،
ـ وهو على قَرْني: على سِنِّيْ وعُمْرِي،
ـ كالقَرِينِ، وأربعُونَ سَنَةً، أَو عَشَرَةٌ، أو عِشْرُونَ، أَو ثَلاثُونَ، أَو خَمْسُونَ، أَو سِتُّونَ، أَو سَبْعُونَ، أو ثمانونَ، أَو مِئةٌ، أَو مِئَةٌ وعشْرُونَ، والأوَّلُ أصَحُّ، لِقَوْلِهِ، صلى الله عليه وسلم، لِغُلامٍ:
ـ "عشْ قَرْناً " ، فَعاشَ مِئَةَ سَنَةٍ، وكُلُّ أُمَّةٍ هَلَكَتْ، فلمْ يَبْقَ منها أحَدٌ، والوَقْتُ من الزَّمانِ، والحَبْلُ المَفْتُولُ من لِحَاءِ الشَّجَرِ، والخُصْلَةُ المَفْتُولَةُ من العِهْنِ، وأسْفَلُ الرَّمْلِ، والعَفَلَةُ الصَّغيرَةُ، والجَبَلُ الصَّغيرُ، أَو قِطْعَةٌ تَنْفَرِدُ من الجَبَلِ
ـ ج: قُرونٌ وقِرانٌ، وحَدُّ السَّيْفِ والنَّصْلِ،
ـ كقُرْنَتِهما، بالضم، وحَلْبَةٌ من عَرَق، وأهْلُ زَمانٍ واحِدٍ، وأُمَّةٌ بعدَ أُمَّةٍ، والمِيلُ على فَمِ البِئْرِ للبَكْرَةِ إذا كانَ من حِجَارَةٍ والخَشَبِيُّ دِعامَةٌ، ومِيلٌ واحِدٌ من الكُحْلِ، والمَرَّةُ الواحِدَةُ، وجَبَلٌ مُطِلٌّ على عَرفاتٍ، والحَجَرُ الأَمْلَسُ النَّقِيُّ، ومِيقاتُ أهلِ نَجْدٍ،
ـ وهي ة عندَ الطائِفِ، أَو اسمُ الوادي كُلِّهِ، وغَلِطَ الجَوهَرِيُّ في تَحْرِيكِه، وفي نِسْبَةِ أُوَيْسٍ القَرَنِيِّ إليه، لأنه مَنْسُوبٌ إلى قَرَنِ بنِ رَدْمَانَ بنِ ناجِيَةَ بنِ مُرادٍ، أحَدِ أجْدَادِه، وكَوْكَبانِ حِيالَ الجَدْي، وشَدُّ الشيء إلى الشيء، وَوَصْلُه إليه، وجَمْعُ البعيرَيْنِ في حَبْلٍ،
ـ وة بأرضِ النَّحَامةِ،
ـ وة بين قُطْرُبُلَّ والمَزْرَقَةِ، منها خالِدُ بنُ زَيْدٍ،
ـ وة بمِصِرَ، وجَبَلٌ بإفْرِيقِيَّةَ،
ـ وقَرْنُ باعِرٍ وعِشارٍ والناعي وبَقْلٍ: حُصونٌ باليَمَنِ.
ـ وقَرْنُ البَوْباتِ: وادٍ يَجيء من السَّراةِ،
ـ وقَرْنُ غَزالٍ: ثَنِيَّةٌ م.
ـ وقَرْنُ الذَّهَابِ: ع.
ـ وقَرْنُ الشَّيْطَانِ،
ـ وقَرْناهُ: أُمَّتُهُ، والمُتَّبِعونَ لرأيِهِ، أو قُوَّتُهُ وانْتِشَارُهُ أَو تَسَلُّطُه.
ـ وذو القَرْنَيْنِ: إسْكَنْدَرُ الرُّومِيُّ، لأنه لَمَّا دَعَاهُمْ إلى اللهِ، عَزَّ وَجَلَّ، ضَرَبُوهُ على قَرْنِهِ، فأحْياهُ اللّهُ تعالى، ثم دَعاهُم، فضربوهُ على قَرْنِهِ الآخَرِ، فماتَ، ثم أحياهُ اللّهُ تعالى، أَو لأنه بَلَغَ قُطْرَي الأرضِ، أَو لضَفيرَتَيْنِ له، والمُنْذِرُ بنُ ماء السَّماء، لضَفيرَتَيْنِ كانَتَا في قَرْنَيْ رأسِهِ،
ـ وعَلِيُّ بنُ أبي طالِبٍ، كَرَّمَ اللُّه وجهَهُ، لقَوْلِهِ صلى الله عليه وسلم: "إنَّ لَكَ في الجَنَّةِ بَيْتاً ـ ويُرْوَى: كَنْزاً ـ وإنَّكَ لَذو قَرْنَيْهَا ـ أَي: ذُو طَرَفَي الجَنَّةِ ـ ومَلِكُهَا الأَعْظَمُ، تَسْلُكُ مُلْكَ جميعَ الجنةِ، كما سَلَكَ ذُو القَرْنَيْنِ جَميعَ الأرضِ " ، أو ذُو قَرْنَيِ الأُمَّةِ، فأُضْمِرَتْ، وإن لم يَتَقَدَّمْ ذِكْرُهَا، أُو ذو جَبَلَيْهَا، للحَسَنِ والحُسَيْنِ، أَو ذُو شَجَّتَيْنِ في قَرْنَيْ رأسِه، إحداهُما من عَمْرِو بنِ وُدٍّ، والثانِيَةُ من ابنِ مُلْجَمٍ، لعنَهُ اللّهُ، وهذا أصحُّ.
ـ وَقَرْنُ الثُّمامِ: شَبيهٌ بالباقِلاء.
ـ وذاتُ القرْنَيْنِ: ع قُرْبَ المدينةِ بين جَبَلَيْنِ.
ـ والقِرْنُ، بالكسرِ: كُفْؤُكَ في الشَّجاعَةِ، أو عامٌّ، وبالتحريكِ: الجَعْبَةُ، والسَّيْفُ، والنَّبْلُ، وحَبْلٌ يُجْمَعُ به البَعيرانِ، والبعيرُ المَقْرونُ بآخرَ،
ـ كالقَرِينِ، وخَيْطٌ من سَلَبٍ يُشَدُّ في عُنُقِ الفَدَّانِ،
ـ كالقِرانِ، ككتابٍ، وجَدُّ أُوَيْسٍ المُتَقَدِّمِ،
ـ ومَصْدَرُ الأَقْرَنِ، للمَقْرُونِ الحاجِبَيْنِ، وقد قَرِنَ، كفَرِحَ.
ـ والقُرْنَةُ، بالضم: الطَّرَفُ الشاخِصُ من كلِّ شيء، ورأسُ الرَّحِمِ، أو زَاوِيَتُه، أَو شُعْبَتُهُ، أَو ما نَتَأَ منه.
ـ وقَرَنَ بين الحَجِّ والعُمْرَةِ قراناً: جَمَعَ،
ـ كأَقْرَنَ في لُغَيَّةٍ،
ـ وـ البُسْرُ: جَمَعَ بين الإِرْطَابِ والإِبْسارِ.
ـ والقَرِينُ: المُقَارِنُ،
ـ كالقُرانى، كحُبارى
ـ ج: قُرَناء، والمُصاحِبُ، والشَّيْطانُ المَقْرُونُ بالإِنْسانِ لا يُفَارِقُهُ، وسَيْفُ زَيْدِ الخَيْلِ.
ـ وقَرينُ بنُ سُهَيْلِ بنِ قَرِينٍ، وأَبوه: مُحدِّثانِ.
ـ وعلِيُّ بنُ قَرِينٍ: ضعيفٌ، وبهاءٍ: رَوْضَةٌ بالصَّمَّانِ، والنَّفْسُ،
ـ كالقَرونَةِ والقَرُونِ والقَرينِ.
ـ والقَرينانِ: أبو بكرٍ وطَلْحَةُ، رضي الله تعالى عنهُما، لأن عثمَانَ أخا طَلْحَةَ، قَرَنَهُمَا بحَبْلٍ.
ـ والقِرانُ، ككِتابٍ: الجمعُ بين التَّمْرَتَيْنِ في الأَكْلِ، والنَّبْلُ المُسْتَوِيَةُ من عَمَلِ رجُلٍ واحدٍ، والمُصاحَبَةُ،
ـ كالمُقارَنةِ.
ـ والقَرْنانُ: الدَّيُّوثُ المُشارَكُ في قَرِينَتِه لزَوْجَتِهِ. وكصبورٍ: دابَّةٌ يَعْرَقُ سَرِيعاً، أو تَقَعُ حوافِرُ رِجْلَيْهِ مواقعَ يديهِ. وناقةٌ تَقْرُِنُ رُكْبَتَيْها إذا بَرَكَتْ، والتي يَجْتَمِعُ خِلفاها القادِمانِ والآخِرانِ، والجامِعُ بين تَمْرَتَيْنِ أو لُقْمَتَيْن في الأكْلِ.
ـ وأقْرَنَ: رَمَى بسَهْمَيْنِ، ورَكِبَ ناقَةً حَسَنَةَ المَشْيِ، وحَلَبَ الناقَةَ القَرونَ، وضَحَّى بكَبْشٍ أقْرَنَ،
ـ وـ للأمرِ: أطاقَهُ، وقَوِيَ عليه،
ـ كاسْتَقْرَنَ،
ـ وـ عن الأمرِ: ضَعُفَ، ضِدٌّ،
ـ وـ عن الطَّريقِ: عَدَلَ، وعَجَزَ عن أمرِ ضَيْعَتِهِ، وأطاقَ أمْرَها، ضِدٌّ، وجَمَعَ بين رُطَبَتَيْنِ،
ـ وـ الدَّمُ في العِرْقِ: كَثُرَ،
ـ كاسْتَقْرَنَ،
ـ وـ الدُّمَّلُ: حانَ تَفَقُّؤُهُ،
ـ وـ فلانٌ: رَفَعَ رأسَ رُمْحِهِ لئَلاَّ يُصيبَ مَن أمَامَهُ، وباعَ الجَعْبَةَ، وباعَ الحَبْلَ، وجاء بأَسِيرَيْنِ في حَبْلٍ، واكْتَحَلَ كلَّ ليلةٍ مِيلاً،
ـ وـ السماءُ: دامَتْ فلم تُقْلِعْ،
ـ وـ الثُّرَيَّا: ارْتَفَعَتْ.
ـ والقارُونُ: الوَجُّ، وبِلا لامٍ: عَتِيٌّ من العُتَاةِ، يُضْرَبُ به المَثَلُ.
ـ والقَرِينَيْنِ: جَبَلاَنِ بِنَواحِي اليمامَةِ،
ـ وع بِبَادِيَةِ الشامِ،
ـ وة بِمَرْوِ الشاهِجَانِ، منها أبو المُظَفَّرِ محمدُ بنُ الحسنِ القَرِينَيْنِيُّ.
ـ وذو القَرينَتَيْنِ: عَصَبَةُ باطِنِ الفَخِذِ
ـ ج: ذَواتُ القَرائِنِ.
ـ والقُرْنَتانِ: جَبَلٌ بساحِلِ بَحْرِ الهِنْدِ في جهَةِ اليَمَنِ.
ـ والقَرِينَةُ: ع.
ـ وكزُبيرٍ: ة بالطائِفِ، وابنُ عُمَرَ، أو ابنُ إبراهيمَ، أو ابنُ عامِرِ بنِ سعد بنِ أبي وقَّاصٍ،
ـ وموسى بنُ جَعْفَرٍ بنِ قُرَيْنٍ: مُحَدِّثونَ.
ـ وقُرُونُ البَقَرِ: ع بِدِيارِ بني عامرٍ. وكشدَّادٍ: القارُورَةُ.
ـ وكرُمَّانِ: ة باليَمامَةِ، واسْمٌ، وكمُعَظَّمَةٍ: الجِبالُ الصِغَارُ يَدْنُو بعضُها من بَعْضٍ. وعبدُ اللهِ، وعبدُ الرحمنِ، وعَقيلٌ، ومَعْقِلٌ، والنُّعْمَانُ، وسُوَيْدٌ، وسِنانٌ أولادُ مُقَرِّنٍ، كمُحَدِّثٍ: صَحابِيُّونَ.
ـ ودُورٌ قَرائِنُ: يَسْتَقْبِلُ بعضُها بعضاً.
ـ والقَرْنُوَةُ: الهَرْنُوَةُ، أو عُشْبَةٌ أخْرَى، ولا نَظِيرَ لَهما سِوَى عَرْقُوَةٍ وعَنْصُوَةٍ وتَرْقُوَةٍ وثَنْدُوَةٍ.
ـ وسِقَاءٌ قَرْنَوِيٌّ ومُقَرْنًى: مَدْبُوغٌ بها.
ـ وحَيَّةٌ قَرْناء: لها كَلَحْمَتَيْنِ في رأسِها، وأكْثَرُ ما يَكُونُ في الأَفاعِي.
ـ والقَيْرَوانُ: الجَماعَةُ من الخَيْلِ، والقُفْلُ، ومُعْظَمُ الكَتِيبَةِ،
ـ ود بالمَغْرِبِ.
ـ وأقْرُنُ، بضمِّ الراء: ع بالرُّومِ.
ـ والقُرَيْناء، كَحُمَيْراء: اللُّوبِيَاء،
ـ والمَقْرُونُ من أسْبابِ الشِعْرِ: ما اقْتَرَنَتْ فيه ثَلاَثُ حركاتٍ بَعْدَها ساكِنٌ، كمُتَفا، مِنْ مُتَفاعِلُنْ، وعَلَتن، من مُفَاعَلَتُنْ، فَمُتَفا: قَدْ قَرنَتِ السَّبَبَيْنِ بالحركةِ.
ـ والقُرَناء من السُّوَرِ: ما يُقْرَأُ بِهِنَّ في كُلِّ ركعةٍ.
ـ والقَرانِيا: شَجَرٌ جَبَلِيٌّ ثَمَرُهُ كالزَّيْتُون، قابِضٌ مُجَفِّفٌ، مُدْمِلٌ للجِراحَاتِ الكِبارِ، مُضَادَّةٌ للجِراحاتِ الصِغَارِ.
ـ والمِقْرَنُ: الخَشَبَةُ تُشَدُّ على رأسِ الثَّوْرَيْنِ.


549-القِرْصَعْنَةُ

القرصعنة

ـ القِرْصَعْنَةُ: شُوَيْكَةُ إبراهيمَ، وهي أنواعٌ: منه نوعٌ طويلٌ سَبْطٌ، لَوْنُه كالسَّوْسَنِ البَرِّيِّ، يُعَلَّقُ على الأبوابِ لِمَنْعِ الذُّبابِ، ونوعٌ أبيضُ كثيرُ الورقِ، حادُّ الشَّوْكِ، كأَنَّهُ حَرْشَفَةٌ طويلَةٌ كثيرٌ بإِيِلياء، مُجَرَّبٌ لِوَجعِ الظَّهْرِ.


550-القِرْطَعْنُ

القرطعن

ـ القِرْطَعْنُ، كجِرْدَحْلٍ: الأَحْمَقُ.
ـ وما عليهِ قِرْطَعْنَةٌ: شيءٌ.


551-أقْزَنَ

أقزن

ـ أقْزَنَ ساقه: كَسَرَهَا.
ـ وقَزْوينُ، بكسر الواو: من بلادِ الجَبَلِ، ثَغْرُ الدَّيْلَمِ.
ـ وقَزْوِينَكْ: ة بالدِّينَوَر.


552-أقْسَنَ

أقسن

ـ أقْسَنَ: صَلُبَتْ يَدُهُ على العَمَلِ والسَّقْيِ.
ـ واقْسَأَنَّ العُودُ قُسَأْنِينةً: اشْتَدَّ وعَسَا،
ـ وـ الرجُلُ: كَبِرَ وعَسَا،
ـ وـ في العَمَلِ: مَضَى،
ـ وـ الليلُ: اشْتَدَّ ظَلامُه.
ـ وقُوسِينِيَّا، بضم القاف وكسر النون مشدَّدَةَ الياء: كورةٌ بين مِصْرَ والإِسكنْدَرِيَّةِ.


553-القسْطَنِينَةُ

القسطنينة

ـ القسْطَنِينَةُ، بالفتح: الكَمَرَةُ.


554-قُسْطَنْطِينِيَّةُ

قسطنطينية

ـ قُسْطَنْطِينِيَّةُ: في ق س ط.


555-القُشْوانُ

القشوان

ـ القُشْوانُ، بالضم: الرجُلُ القليلُ اللَّحْمِ.
ـ والقَشُونِيَّةُ من الإِبِلِ: الرَّقيقةُ الجِلْدِ، الضَّيِّقَةُ الفَمِ.
ـ وقِشْنُ، بالكسر: ة بساحِلِ بَحْرِ اليمنِ.
ـ وقاشانُ: د قُرْبَ قُمَّ. وحكَى صاحِبُ "اللُّبابِ " إهمالَ الشِينِ لُغَةً.


556-قَطَنَ

قطن

ـ قَطَنَ قُطوناً: أقامَ،
ـ وـ فلاناً: خَدَمَهُ، فهو قاطِنٌ
ـ ج: قُطَّانٌ وقاطِنَةٌ وقَطينٌ.
ـ والقُطْنُ، بالضم وبضمتين وكعُتُلٍّ: م، وقد يَعْظُمُ شجرُهُ، ويَبْقَى عِشْرِينَ سنةً، والضِّمادُ بورَقهِ المطبُوخِ في الماء، نافِعٌ لوَجَعِ المَفاصِلِ الحارَّةِ والبارِدَةِ، وحبُّهُ مُلَيِّنٌ مُسَخِّنٌ باهيٌّ، نافِعٌ للسُّعالِ، والقِطْعَةُ منه: بهاء.
ـ واليَقْطِينُ: ما لا ساقَ له من النَّباتِ ونحوِهِ، وبهاءٍ: القَرْعَةُ الرَّطْبَةُ.
ـ والقُطْنِيَّةُ، بالضم وبالكسر: الثِّيابُ، وحُبوبُ الأرضِ، أو ما سِوَى الحِنْطَةِ والشَّعيرِ والزَّبِيبِ والتَّمْرِ، أو هي الحُبوبُ التي تُطْبَخُ.
الشافِعِيُّ: العَدَسُ والخُلَّرُ والفُولُ والدُّجْرُ والحِمَّصُ
ـ ج: القَطانِيُّ، أو هي الخِلْفُ، وخُضَرُ الصَّيْفِ.
ـ والقَطِينُ: الإِماء، والحَشَمُ الأَحْرَارُ، والحَشَمُ المَمَالِيكُ، والخَدَمُ، والأَتْبَاعُ، وأهلُ الدارِ، للواحِدِ والجمعِ، أو الجمعُ على قُطُنٍ، ككُتُبٍ.
ـ والقِطَانُ، بالكسر: شِجارُ الهَوْدَجِ
ـ ج: ككُتُبٍ.
ـ وأبو العَلاء بنُ كَعْبِ بنِ ثابِتِ قُطْنَةَ، مُضَافاً، لأنهُ أُصِيبَتْ عَيْنُهُ يَوْمَ سَمَرْقَنْدَ، فكانَ يَحْشُوهَا بقُطْنَةٍ.
ـ والقَيْطُونُ، كحَيْسُونٍ: المُخْدَعُ.
ـ والقَطَنُ، محرَّكةً: ما بين الوَرِكَيْنِ، وأصلُ ذَنَبِ الطائِرِ، وجَبَلٌ لبني أسَدٍ، والانْحِناءُ،
ـ ومنه: ظَهْرٌ أقْطَنُ. وقَطَنُ بنُ نُسَيْرٍ، وابنُ إبراهيمَ، وقَبيصَةَ، وكَعْبٍ، وَوَهْبٍ: محدِّثونَ.
ـ والقِطْنَةُ، بالكسر وكفرِحَةٍ: التي تكونُ مع الكَرِشِ، وهي ذاتُ الأطْباقِ، والعامَّةُ تُسَمِّيها: الرُّمَّانَةَ.
ـ والقَطَانَةُ، كَسَحابةٍ: القِدْرُ،
ـ ود بِجَزِيرةِ صِقِلِّيَةَ.
ـ والأَقْطانَتانِ: ع.
ـ وكزُبيرٍ: ة باليمنِ من مِخْلافِ سِنْحانَ.


557-قُعَيْنٌ

قعين

ـ قُعَيْنٌ، كزُبيرٍ: بَطْنٌ من أسَدٍ.
ـ والقَيْعُونُ: نَبْتٌ.
ـ والقَعْنُ: الجَفْنَةُ يُعْجَنُ فيها، وبلا لامٍ: جَدُّ الحَلاَّجِ بنِ عِلاجٍ من أشْرافِ الكُوفَةِ، وبالتحريكِ: قِصَرٌ فاحِشٌ في الأَنْفِ، وارتِفاعٌ في الأَرْنَبَةِ، ضِدٌّ؛
ـ كالقَعانِ، كسحاب، وانْفِحاجٌ في الرِّجْلِ.


558-اقْعَطَنَّ

اقعطن

ـ اقْعَطَنَّ، كاقْشَعَرَّ: انْقَطَعَ نَفَسُهُ من بُهْرٍ.


559-القَفْنُ

القفن

ـ القَفْنُ: الضَّرْبُ بالعَصا والسَّوْطِ، والقِتالُ.
ـ وقَفَنَ يَقْفِنُ قُفوناً: ماتَ،
ـ وـ فلاناً: ضَرَبَ قَفاهُ،
ـ وـ الشَّاةَ: ذَبَحَها من قَفاها،
ـ كاقْتَفَنَها، فهي قَفِينةٌ،
ـ وـ الكَلْبُ: ولَغَ.
ـ واقْتَفَنَ الشاةَ: ذَبَحَها من قِبَلِ وجهِها، فأَبانَ الرأسَ.
ـ والقَفَنُ، وتُشَدَّدُ نُونُه: القَفا. وكخِدَبٍّ: الجِلْفُ الجافي.
ـ والتَّقْفينُ: قَطْعُ الرأسِ.
ـ وقَفَّانُ كلِّ شيءٍ، كشَدَّادٍ: جماعَتُه، واسْتِقْصاءُ عَمَلِه، والقَبَّانُ، والأمينُ.


560-قَلَنَّةُ

قلنة

ـ قَلَنَّةُ، محرَّكةً مُشَدَّدَةَ النونِ: د بالأنْدَلُسِ.
ـ وقَلُونِيَّةُ، بضمِّ اللامِ: د بالرُّومِ.
ـ وقالُونُ: لَقَبُ رَاوي نافِعٍ، رُومِيَّةٌ، مَعْناها: الجَيِّدُ.


561-القَمينُ

القمين

ـ القَمينُ، كأَميرٍ: السَّريعُ، وأَتُّونُ الحَمَّامِ، والخَليقُ الجَديرُ،
ـ كالقَمِنِ، ككَتِفٍ وجَبَلٍ، والمُحرَّكةُ لا تُثَنَّى ولا تُجْمَعُ.
ـ والقَمْنانَةُ: القُرادُ أوَّلَ ما يكونُ صَغِيراً، ثم يَصيرُ حَمْنانَةً، ثم يَصيرُ قُراداً، ثم يَصيرُ حَلَمَةً.
ـ والمُقْمَئِنُّ، كمُطْمَئِنٍّ: المُنْقَبِضُ.
ـ وتَقَمَّنْتُ مُوافَقَتَكَ: تَوَخَّيْتُها.
ـ وجِئْتُ على قَمَنِه، مُحرَّكةً: على سَنَنِه.
ـ ورائحَةٌ قَمِنَةٌ، كفَرِحَةٍ: مُنْتِنَةٌ.
ـ وقِمَنٌ، كعِنَبٍ: ة بمِصْرَ.
ـ وقَمُونِيَةُ: د بإفْرِيقِيَّةَ.
ـ وقَيْمُونُ: حِصْنٌ بفَلَسْطينَ.
ـ والقَمَنُ: السَّنَنُ، والقَريبُ.


562-القَنُّ

القن

ـ القَنُّ: تَتَبُّعُ الأخْبارِ، والتَّفَقُّدُ بالبَصَرِ، والضَّرْبُ بالعَصا، وبالضمِّ: الجَبَلُ الصَّغيرُ، وبالكسر: عَبْدٌ مُلِكَ هو وأبَواهُ، للواحدِ والجَمْعِ، أو يُجْمَعُ أقْناناً وأقِنَّةً، أَو هو الخالِصُ العُبودَةِ، بَيِّنُ القُنُونَةِ والقَنانَةِ، أَو الذي وُلِدَ عِنْدَكَ ولا تَسْتَطيعُ إِخْراجَه عَنْكَ.
ـ والقِنَّةُ: قُوَّةٌ من قُوَى الحَبْلِ، أَو يَخُصُّ اللِّيفَ،
ـ ودَواءٌ م فارِسِيَّتُه: بِيرْزَدْ، مُدِرٌّ مُحَلِّلٌ، مِفَشٌّ للرِياحِ، نافِعٌ من الإِعْياءِ والكُزَازِ والصَّرْعِ والصُّداعِ والسَّدَرِ، ووَجَعِ السِّنِّ المُتَأكِّلَةِ، والأذُنِ، واخْتِناقِ الرَّحِمِ، تِرْياقٌ للسِّهامِ المَسْمومَةِ، ولجميعِ السُّمومِ، ودُخانُه يَطْرُدُ الهَوامَّ، وبالضم: الجَبَلُ الصَّغيرُ، وقُلَّةُ الجَبَلِ، والمُنْفَرِدُ المُسْتَطيلُ في السماءِ، ولا يكونُ إِلاَّ أسْوَدَ، أو الجَبَلُ السَّهْلُ المُسْتَوِي المُنْبَسِطُ على الأرضِ
ـ ج: قُنَنٌ وقِنانٌ وقُنُونٌ،
ـ وع قُرْبَ حَوْمانَةِ الدَّرَّاجِ.
ـ واقْتَنَّ: انْتَصَبَ،
ـ كاقْتَأَنَّ، واتَّخَذَ قِنّاً، وسَكَتَ.
ـ والقُنانُ، كغُرابٍ: الصُّنانُ، وكُمُّ القَميصِ،
ـ كالقَنانِ، وبالفتح: اسمُ مَلِكٍ كانَ يأخُذُ كلَّ سَفينَةٍ غَصْباً، أَو هو هُدَدُ بنُ بُدَدَ، وجَبَلٌ لأَسَدٍ.
ـ وأبو قَنَانٍ: عابدٌ.
ـ والقِنِّينُ، كسِكِّينٍ: الطُّنْبُورُ، ولُعْبَةٌ للرُّومِ يُتَقامَرُ بها.
ـ وابنُ القُنِّيِّ، بالضم: محدِّثٌ.
ـ والقانونُ: مِقْياسُ كلِّ شيءٍ
ـ ج: قَوانِينُ،
ـ وع بين دِمَشْقَ وبَعْلَبَكَّ.
ـ والقُناقِنُ، بالضم: البَصيرُ بالماءِ في حَفْرِ القُنِيِّ
ـ ج: بالفتح.
ـ والقِنْقِنُ: صَدَفٌ بَحْرِيٌّ، الواحِدَةُ: بهاءٍ، وجُرَذٌ كِبارٌ، والدَّليلُ الهادِي.
ـ واسْتَقَنَّ: أقامَ مع غَنَمِه يَشْرَبُ ألبانَها،
ـ وـ بالأمْرِ: اسْتَقَلَّ.
ـ والقَنَنُ: السَّنَنُ.
ـ والقِنِّينَةُ، كسِكِّينَةٍ: إناءٌ من زُجاجٍ للشَّرابِ.
ـ والقِنانَةُ، بالكسر: نَهْرٌ بسَوادِ العِراقِ.
ـ وقَنونَا: وادٍ بالسَّراةِ.
ـ وقُنَيْنَةُ، كجُهَيْنَةَ: ة بدِمَشْقَ.


563-القَوْنَةُ

القونة

ـ القَوْنَةُ: القِطْعَةُ من الحديدِ أَو الصُّفْرِ يُرْقَعُ بها الإِناءُ.
ـ والتَّقَوُّنُ: التَّعَدِّي باللّسانِ، والمَدْحُ التامُّ.
ـ وقُونِيَةُ، بالضم وكسر النونِ وتخفيفِ الياءِ: د بالرُّومِ جَليلٌ.
ـ وقَيْوانُ: د باليَمَنِ لخَوْلانَ.
ـ وقَوْنٌ وقُوَيْنٌ، كزبيرٍ: مَوْضِعانِ.


564-قانَ

قان

ـ قانَ القَيْنُ الحدِيدَ يَقِينُه: سَوَّاهُ،
ـ وـ الشيءَ: لَمَّهُ،
ـ وـ الإِناءَ: أصْلَحَهُ،
ـ وـ اللُّه فُلاناً على كذا: خَلَقَهُ.
ـ والقَيْنُ: العَبْدُ
ـ ج: قِيانٌ، والحَدَّادُ
ـ ج: أقْيانٌ وقُيونٌ،
ـ وة باليمن من قُرَى عَثَّرَ.
ـ وبناتُ قَيْنٍ: ماءٌ.
ـ وبَلْقَيْنِ: أصلُه بنو القَيْنِ، والنِّسْبةُ: قَيْنيٌّ، وبضم الباءِ وكسر القاف وزيادةِ هاءٍ آخِرَهُ: ة بمِصرَ.
ـ والتَّقَيُّنُ: التَّزَيُّنُ.
ـ والقَيْنَةُ: الأمَةُ المُغَنِّيَةُ، أو أعَمُّ، والدُّبُرُ، أو أدنى فِقَرِ الظَّهرِ منه، أو ما بين الوَرِكَيْنِ، أو هَزْمَةٌ هُنالِكَ،
ـ وـ من الفَرَسِ: نُقْرَةٌ بين الغُرابِ والعَجُزِ فيها هَزْمَةٌ، والماشِطَةُ.
ـ والقَيْنانُ: موضِعُ القَيْدِ من ذواتِ الأَرْبَعِ، أو يَخُصُّ البعيرَ، وبلا لامٍ: ابنُ انُوشَ بنِ شِيثٍ،
ـ وة بسَرَخْسَ.
ـ وقايِنُ: د، وابنُ لآِدمَ عليه السلامُ.
ـ والقانُ: شجرٌ للقِسِيِّ،
ـ ود باليمن.
ـ وقَيْنِيَّةُ: ة بِدِمَشْقَ كانت تُجاهَ بابِ الصَّغيرِ، صارَتِ اليومَ بَساتينَ.
ـ واقْتَأَنَّ النَّبْتُ اقْتئْناناً: حَسُنَ،
ـ وـ الرَّوْضةُ: أخَذَتْ زُخْرُفَها.
ـ والتَّقْيينُ: التَّزْيينُ.


565-القَرَهُ

القره

ـ القَرَهُ في الجَسَدِ، محرَّكةً: كالقَلَحِ في الأَسْنانِ،
ـ قَرِهَ، كفَرِحَ، والنَّعْتُ: أقْرَهُ وقَرْهاءُ ومُتَقَرِّهٌ، وتَقَوُّبُ الجِلْدِ من كَثْرَةِ القُوَباءِ، واسوِدادُ البَدَنِ، أو تَقَشُّرُهُ من شِدَّةِ الضَّرْبِ.


566-القَلَهُ

القله

ـ القَلَهُ: القَرَهُ في معانيها.
ـ وقَلَهَى، كَجَمَزَى أو كَسَكْرَى: ع قُرْبَ المَدينَةِ الشَّريفَةِ.
ـ وقَلَهَيَّا، محركةً مُشدَّدَةَ الياءٍ: كَمَرَحَيَّا وبَرَدَيَّا.
ـ وقِلِّهَى، بكسر القافِ واللامِ المُشَدَّدَةِ: حَفِيرةٌ لِسَعْدِ بنِ أبي وَقَّاصٍ، رضي الله تعالى عنه.
ـ وقَلْهاةُ: د بساحِلِ بَحْرِ عُمانَ.


567-القَمَهُ

القمه

ـ القَمَهُ، محركةً: قِلَّةُ شَهْوَةِ الطَّعامِ. وكسُكَّرٍ: الإِبِلُ الذَّواهِبُ في الأرض، أو الرَّافِعَةُ رُؤُوسَها من الإِبِلِ، الواحِدَةُ: قامِهٌ.
ـ وخَرَجَ يَتَقَمَّهُ: لا يَدْرِي أينَ يَتَوَجَّهُ.


568-القاهُ

القاه

ـ القاهُ: الطَّاعَةُ، والجاهُ، وسُرْعَةُ الإِجابَةِ في الأَكْلِ، يائِيٌّ، والرَّفِيهُ من العَيْشِ.
ـ والقاهِيُّ: الرجُلُ المُخْصِبُ،
ـ والقُوهَةُ بالضم: اللَّبَنُ تَغَيَّرَ قَلِيلاً وفيه حَلاوَةٌ.
ـ والقُوهِيُّ: ثيابٌ بِيضٌ.
ـ وقُوهُسْتانُ، بالضم: كُورَةٌ بَيْنَ نَيْسابُورَ وهَراةَ، وقَصَبَتُها: قايِنٌ،
ـ ود بِكِرْمانَ قُرْبَ جيرُفْتَ،
ـ ومنه: ثَوْبٌ قُوهِيٌّ، لما يُنْسَجُ بها، أو كُلُّ ثَوْبٍ أشْبَهَهُ يُقالُ له: قُوهِيٌّ، وإِنْ لم يَكُنْ من قُوهُـسْتانَ.
ـ وقَوَّهَ تَقْوِيهاً: صَرَخَ.
ـ ويَتَقاوَهانِ: يَصْرُخانِ، فَيَتَعارَفانِ، كَأَنَّهما يَصِيحانِ بِصَوْتٍ هو أمارَةٌ بينهما.
ـ وتَقْوِيهُ الصَّيْدِ: أن تَحوشَهُ إلى مَكانٍ.
ـ واسْتَقْوَهَهُ: سألَه ذلك.
ـ وأيْقَهَ واسْتَيْقَهَ: أطاعَ، مَقْلُوبٌ.


569-قَهْقَهَ

قهقه

ـ قَهْقَهَ: رَجَّعَ في ضَحِكِهِ، أو اشْتَدَّ ضَحِكُهُ،
ـ كَقَهَّ فيهما.
ـ أو قَهَّ: قال في ضَحِكِهِ
ـ قَهْ، فإِذا كَرَّرَهُ، قيل
ـ قَهْقَهَ.
ـ وهو في رَهٍّ وفي قَهٍّ.
ـ والقَهْقَهَةُ في السَّيْرِ: الهَقْهَقَةُ.
ـ وقَرَبٌ قَهْقاهٌ: جادٌّ.


570-قَأَى

قأى

ـ قَأَى، كَسَعَى: إذا أقَرَّ لِخَصْمٍ بِحَقٍّ.


571-قَبَاهُ

قباه

ـ قَبَاهُ: جَمَعَهُ بأصابِعِهِ،
ـ وـ البِناءَ: رَفَعَهُ،
ـ وـ الزَّعْفَرانَ: جَنَاهُ.
ـ والقَبَا، بالقَصْرِ: نَبْتٌ، وتَقْرِيسُ الشيءِ.
ـ والقَبْوَةُ: انضِمامُ ما بين الشَّفَتَيْنِ، ومنه: القَباءُ من الثِيابِ
ـ ج: أقْبِيَةٌ.
ـ وقَبَّاهُ تَقْبِيَةً: عَبَّاهُ،
ـ كاقْتَباهُ،
ـ وـ عليه: عَدَا عليه في أمرِه،
ـ وـ الثوبَ: جَعَلَ منه قَبَاءً.
ـ وتَقَبَّاهُ: لَبِسَهُ،
ـ وـ زَيْداً: أتاهُ من قَفاهُ،
ـ وـ الشيءُ: صارَ كالقُبَّةِ.
ـ وامرأةٌ قابِيَةٌ: تَلْقُطُ العُصْفُرَ وتَجْمَعُه.
ـ والقابِياءُ: اللَّئيمُ.
ـ وبنُو قابِياءَ: المُجْتمعونَ لِشُرْبِ الخَمْرِ.
ـ وقُباءُ، بالضم ويُذَكَّرُ ويُقْصَرُ: ع قُرْبَ المدينةِ،
ـ وع بين مكةَ والبَصْرَةِ،
ـ وبالقَصْرِ: د بِفَرْغانَةَ.
ـ وانْقَبَى: اسْتَخْفَى.
ـ وقَبْيُ قَوْسَيْنِ،
ـ وقِباءُ قَوْسَيْنِ، ككِساءٍ: قابُ قَوْسَيْنِ.
ـ والمَقْبِيُّ: الكثيرُ الشَّحْمِ.
ـ والقَبايَةُ: المَفازةُ.


572-القَتْوُ

القتو

ـ القَتْوُ والقَتا، مثلثةً: حُسْنُ خِدْمةِ المُلْوكِ،
ـ كالمَقْتَى، وبهاءٍ: النَّمِيمةُ.
ـ والمَقْتَوُونَ والمَقاتِوَةُ والمَقاتِيةُ: الخُدَّامُ، الواحدُ: مَقْتَوِيٌّ ومَقْتَى أو مَقْتَوِينُ، وتُفْتَحُ الواوُ غيرَ مَصْروفَيْنِ، وهي للواحِدِ والجمعِ والمُؤَنَّثِ سواءٌ، أو الميمُ فيه أصْلِيَّةٌ،
ـ من مَقَتَ: خَدَمَ.
ـ واقْتَواهُ: اسْتَخْدَمَهُ، شاذٌّ، لأن افْتَعَلَ لازِمٌ البَتَّةَ.


573-القَثْوُ

القثو

ـ القَثْوُ: جَمْعُ المالِ وغيرِه،
ـ كالاقْتِثاءِ، وأكْلُ القَثَدِ والكُزْبَرَةِ.
ـ والقَثْوَى، كَسَكْرَى: الاجتماعُ.
ـ والقَثَا: أكْلُ مالَه صَوْتٌ تَحْتَ الأضْراس.


574-القَثَى

القثى

ـ القَثَى: القَثْوُ.


575-الأقْحُوانُ

الأقحوان

ـ الأقْحُوانُ، بالضم: البابُونَجُ،
ـ كالقُحْوانِ، بالضم
ـ ج: أقاحِيُّ وأقاحٍ.
ـ ودَواءٌ مَقْحُوٌّ ومَقْحِيٌّ: فيه ذلك.
ـ والأقْحُوانَةُ: ع قُرْبَ مكةَ،
ـ وع بالشام،
ـ وع بينَ البَصْرَةِ والنِّباجِ.
ـ وأقاحِيُّ الأمْرِ: تَبَاشِيرُهُ.
ـ وقَحَا المالَ: أَخَذَه،
ـ كاقْتَحاهُ.
ـ والمِقْحاةُ: المِجْرَفَةُ.


576-قَخَّى

قخى

ـ قَخَّى تَقْخِيَةً: تَنَخَّعَ تَنَخُّعاً قَبِيحاً.


577-القُـِدْوَةُ

القـدوة

ـ القُـِدْوَةُ، مثلثةً وكعِدَةٍ: ما تَسَنَّنْتَ به، واقْتَدَيْتَ به.
ـ وتَقَدَّتْ به دابَّتُه: لَزِمَتْ سَنَنَ الطَّريقِ، وتَقَدَّى هو عليها.
ـ وطَعامٌ قَدِيٌّ وقَدٍ: طَيِّبُ الطَّعْمِ والرِيحِ. قَدِيَ، كَرَضِيَ، قَدًى وقَدَاوةً، وقَدَا يَقْدُو قَدْواً.
ـ وما أقْداهُ: ما أطْيَبَهُ.
ـ (وأقْدَى: أسَنَّ، وبَلَغَ المَوْتَ، واسْتَقَامَ في الخَيْرِ وفي طَريقِ الدينِ،
ـ وـ المِسْكُ: فاحَتْ رائِحَتُهُ).
ـ والقَدْوُ: القُرْبُ، والقُدُومُ من السَّفَرِ،
ـ كالإِقْداءِ، وبالكسر: الأصْلُ تَتَشَعَّبُ منه الفُروعُ.
ـ والقَدْوَى، كسَكْرَى: الاسْتقامةُ.


578-قَدَتْ

قدت

ـ قَدَتْ قادِيةٌ: جاءَ قومٌ قد أُقْحِمُوا من البادِيَةِ،
ـ وـ الفَرَسُ قَدَياناً: أسْرَعَ.
ـ والقِدَةُ: حَيَّةٌ
ـ ج: قِداتٌ.
ـ والقَدِيَّةُ: الهَدِيَّةُ.
ـ وقِدَى رُمْحٍ: قِيدُهُ.
ـ ولا يُقادِيه أحدٌ: لا يُبارِيه.
ـ والمُتَقَدِّي: الأسَدُ، والمُتَبَخْتِرُ.
ـ والقِنْداوَةُ: في ق د أ.


579-القَذى

القذى

ـ القَذى: ما يَقَعُ في العَيْنِ وفي الشَّرابِ، وما هَراقَتِ الناقةُ والشاةُ من ماءٍ ودَمٍ قبلَ الوَلَدِ وبعدَه. وكإلَى: التُّرابُ المُدَقَّقُ
ـ ج: أقْذاءٌ وقُذِيٌّ.
ـ قَذِيَتْ عَيْنُه، كَرَضِيَ قَذًى وقَذَياناً: وَقَعَ فيها القَذَى، وهي قَذِيَّةٌ وقَذِيَةٌ ومَقْذِيَّةٌ.
ـ وقَذَتْ تَقْذِي قَذْياً وقَذَياناً وقُذِيًّا وقَذًى: قَذَفَتْ بالغَمَصِ والرَّمَصِ.
ـ وقَذَّى عَيْنَه تَقْذِيَةً،
ـ وأقْذاها: ألْقَى فيها القَذَى، أو أخْرَجَهُ منها، ضدُّ.
ـ وقَذَتْ قاذِيَةٌ: قَدِمَتْ جماعةٌ،
ـ وـ الشاةُ: ألْقَتْ بَياضاً من رَحِمِها حِينَ تُرِيدُ الفَحْلَ.
ـ وقاذاهُ: جازاهُ.
ـ والاقتذاءُ: نَظَرُ الطَّيْرِ ثم إغماضُه.
ـ وهو يُغْضِي على القَذاءِ: يَسْكُتُ على الذُّلِّ والضَّيْمِ.


580-القَرْيَةُ

القرية

ـ القَرْيَةُ، ويُكْسَرُ: المِصْرُ الجامِعُ، والنِّسْبَةُ: قَرَئِيٌّ وقَرَوِيٌّ
ـ ج: قُرًى.
ـ وأقْرَى: لَزِمَها.
ـ والقارِي: ساكِنُها.
ـ والقَرْيَتَيْنِ مُثَنًّى، وأكثرُ ما يُتَلَفَّظُ به بالياءِ: مكةُ والطائِفُ،
ـ وة قُرْبَ النِّباجِ بين مَكَّةَ والبَصْرَةِ،
ـ وة بِحِمْصَ،
ـ وع باليمامةِ.
ـ وقَرْيَةُ النَّمْلِ: مُجْتَمَعُ تُرابِها.
ـ وقَرْيَةُ الأنْصارِ: المدينةُ.
ـ والقاريَةُ: الحاضِرَةُ الجامِعَةُ،
ـ كالقاراةِ.
ـ وقَرَى الماءَ في الحوضِ يَقْرِيهِ قَرْياً وقَرًى: جَمَعَهُ،
ـ وـ البعيرُ وكلُّ ما اجْتَرَّ: جَمَعَ جِرَّتَهُ في شِدْقِه،
ـ وـ الضَّيْفَ قِرًى، بالكسر والقَصْرِ والفتح والمَدِّ: أضافَهُ،
ـ كاقْتراهُ،
ـ وـ الناقةُ: ورِمَ شِدْقاها من وَجَعِ الأسْنانِ،
ـ وـ البلادَ: تَتَبَّعَها يَخْرُجُ من أرضٍ إلى أرضٍ،
ـ كاقْتراها واسْتَقْراها.
ـ والمَقْرَى والمَقْراةُ: كلُّ ما اجْتَمَعَ فيه الماءُ.
ـ وقَرِيُّ الماءِ، كَغَنِيٍّ: مَسيلُهُ من التِّلاعِ، أو موقِعُه، من الرَّبْوِ إلى الرَّوْضَةِ
ـ ج: أقْرِيةٌ وأقْراءٌ وقُرْيانٌ، واللَّبَنُ الخاثِرُ لم يُمْخَضْ.
ـ وقَرِيُّ الخَيْلِ: وادٍ.
ـ والقَرِيَّانِ: ع.
ـ واسْتَقْرَى واقْتَرَى وأقْرَى: طَلَبَ ضِيافَةً. وهو مِقْرًى للضَّيْفِ ومِقْراءٌ، وهي مِقْراةٌ ومِقْراءٌ.
ـ والمِقْراةُ أيضاً: القَصْعَةُ يُقْرَى فيها.
ـ والمَقارِي: القُبورُ.
ـ والقَرِيَّةُ، كغَنِيَّةٍ: العَصا، وقَرْيَةُ النَّمْلِ، وأعوادٌ فيها فُرَضٌ، يُجْعَلُ فيها رأسُ عُودِ البَيْتِ، وعُودُ الشِّراعِ الذي في عُرْضِهِ من أعلاهُ، أو في أعْلَى الهَوْدَجِ. وكسُمَيَّةَ: ثَلاثُ مَحالَّ بِبَغْدَادَ،
ـ وع لطَيِّئٍ.
ـ وقَرَيْتُ الصَّحيفةَ، فهي مَقْرِيَّةٌ: لُغَةٌ في قَرَأْتُها.
ـ والقارِيَةُ: أسْفَلُ الرُّمْحِ، أو أعْلاهُ، وحَدُّهُ، وحَدُّ السَّيْفِ، وبالتشديدِ: طائِرٌ إذا رَأَوْهُ، اسْتَبْشَروا بالمَطَرِ، كأَنَّهُ رسولُ الغَيْثِ، أو مُقَدِّمَةُ السَّحابِ
ـ ج: قوارِيُّ.


581-القَرْوُ

القرو

ـ القَرْوُ: القَصْدُ، والتَّتَبُّعُ،
ـ كالاقْتراءِ والاسْتِقْراءِ، والطَّعْنُ، وحَوْضٌ طَوِيلٌ تَرِدُهُ الإِبِلُ، والأرضُ لا تَكادُ تُقْطَعُ
ـ ج: قُرُوٌّ، ومَسِيلُ المَعْصَرَةِ، ومَثْعَبُها، وأسْفَلُ النَّخْلَةِ يُنْقَرُ فَيُنْبَذُ فيه، أو يُتَّخَذُ منه المِرْكَنُ، والإِجَّانَةُ للشُّرْبِ، وقَدَحٌ أو إناءٌ صَغيرٌ، ومِيلَغَةُ الكَلْبِ، ويُثَلَّثُ، جَمْعُ الكُلِّ: أقْراءٌ وأقْرٍ وأقْرُوَةٌ وقُرِيٌّ، وأن يَعْظُمَ جِلْدُ البَيْضَتَيْنِ لِريحٍ أو ماءٍ أو نُزولِ الأمْعاءِ،
ـ كالقَرْوَةِ. ورجُلٌ قَرْوانِيٌّ.
ـ وقُرَّى، كفُعْلَى: ماءٌ بالبادِيَةِ.
ـ والقَرَا: الظَّهْرُ،
ـ كالقَرَوانِ، والقَرْعُ يُؤْكَلُ.
ـ وناقَةٌ قَرْواءُ: طويلَةُ السَّنامِ، ولا تَقُلْ: جَمَلٌ أقْرَى.
ـ والقَرْواءُ: العادَةُ، والدُّبُرُ.
ـ والقَرَوْرَى، كخَجَوْجَى: ع بِطَرِيقِ الكوفَةِ.
ـ وأقْرَى: اشْتَكَى قَراهُ، وطَلَبَ القِرَى، ولَزِمَ القُرَى،
ـ وـ الجُلَّ على الفَرَسِ: ألْزَمَهُ.
ـ ومَقْرَى، كسَكْرَى: ة بِدِمَشْقَ،
ـ وبالضم: د بالنُّوبَةِ.
ـ ومَقْرِيَّةُ، كمَحْمِيَّةٍ: حِصْنٌ باليمنِ.
ـ والمَقارِي: رُؤُوسُ الإِكامِ.
ـ والقَيْرَوانُ: القافلةُ، مُعَرَّبٌ،
ـ ود بالمَغْرِبِ.
ـ وتَرَكْتُهُمْ قَرْواً واحِداً: على طريقةٍ واحدةٍ.
ـ وشاةٌ مَقْرُوَّةٌ: جُعِلَ رَأْسُها في خَشَبَةٍ لِئلاً تَرْضَعَ نَفْسَها.
ـ والمُقْرَوْرِي: الطويلُ الظَّهْرِ.
ـ وقَرْوَةُ الرَّأسِ: طَرَفُهُ.
ـ واسْتَقْرَى الدُّمَّلُ: صارت فيه المِدَّةُ.


582-القَزْوُ

القزو

ـ القَزْوُ: التَّقَزُّزُ.
ـ وقَزا بعصاهُ الأرضَ: نَكَتَها.
ـ وأقْزَى: تَلَطَّخَ بعَيْبٍ بعدَ استواءٍ.
ـ والقُزَةُ، كثُبَةٍ: الحَيَّةُ، أو حَيَّةٌ بَتْراءُ عَوْجاءُ
ـ ج: قُزاتٌ، ولُعْبَةٌ.
ـ وقَزَا: لَعِبَ بها.


583-القِزْيُ

القزي

ـ القِزْيُ، بالكسر: اللَّقَبُ.
ـ والتَّقْزِيَةُ: الصَّرْعُ، والقَتْلُ.


584-قَسَا

قسا

ـ قَسَا قَلْبُه قَسْواً وقَسْوَةً وقَساوَةً وقَساءً: صَلُبَ، وغَلُظَ،
ـ وـ الدِّرْهَمُ: زافَ، فهو قَسِيٌّ
ـ ج: قِسْيانٌ.
ـ والذَّنْبُ مَقْساةٌ للقلبِ، أي: يُقْسِيهِ إقْساءً.
ـ وقاساهُ: كابَدَهُ.
ـ ويومٌ وقَرَبٌ وعامٌ قَسِيٌّ، كَغَنِيٍّ: شديدٌ من حَرٍّ أو بَرْدٍ أو قَحْطٍ ونحوِهِ.
ـ وقَسا: ة بِمِصْرَ، وقارَةٌ لتَمِيمٍ، ويُمَدُّ. وكغُرابٍ: جَبَلٌ.
ـ وأقْسَى: سَكَنَهُ.
ـ وككِساءٍ: ع.
ـ والأقْسَيانُ: نَبْتٌ، وعَلَمٌ.
ـ وقَسِيٌّ بنُ مُنَبِّهٍ، كغَنِيٍّ: أخُو ثَقيفٍ.
ـ وذُو قَسِيٍّ: طريقُ اليمنِ إلى البَصْرَةِ.
ـ وقُسَياءُ، كشُركاءَ: جَبَلٌ.
ـ وقُسَيَّانُ، كعُلَيَّانَ: وادٍ، أو صَحْراءُ.
ـ وكعُثْمانَ: ع بالعَقِيقِ.


585-قَشا

قشا

ـ قَشا العُودَ: قَشَرَهُ، وخَرَطَهُ،
ـ وـ الوجْهَ: مَسَحَهُ،
ـ وـ الحَيَّةَ: نَزَعَ عنها لِباسَها،
ـ كقَشَّاها. وعَدَسٌ مُقَشًّى ومَقْشُوٌّ.
ـ وقَشَّاهُ عن حاجَتِه تَقْشِيَةً: رَدَّهُ.
ـ والقَشْوَةُ: قُفَّةٌ من خُوصٍ لعِطْرِ المرأةِ وقُطْنها
ـ ج: قَشَواتٌ وقِشاءٌ.
ـ والقُشاءُ: البُزاقُ.
ـ وأقْشَى: افْتَقَرَ بعد غِنًى.
ـ والقاشِي: الفَلس الردِيءُ.
ـ ودِرْهَمٌ قَشِيٌّ: قَسِيٌّ.
ـ والقُشاوَةُ، بالضم: المُسَنَّاةُ المُسْتَطِيلَةُ في الأرضِ، وماءَةٌ بِنَجْدٍ.
ـ والقَشْوانُ: الدَّقيقُ الضعيفُ، وهي: بهاءٍ.


586-قَصا

قصا

ـ قَصا عنه قَصْواً وقُصُوًّال وقَصًى وقَصاءً،
ـ وقَصِيَ: بَعُدَ، فهو قَصِيٌّ وقاصٍ، جَمْعُهُما: أقْصاءٌ.
ـ والقُصْوَى والقُصْيا: الغايَةُ البعيدةُ، وطَرَفُ الوادِي.
ـ وأقْصاهُ: أبْعَدَهُ.
ـ وقاصانِي فَقَصَوْتُهُ: غَلَبْتُهُ.
ـ والقَصا: فِناءُ الدارِ، ويُمَدُّ، والنَّسَبُ البعيدُ، والناحِيةُ،
ـ كالقاصِيَةِ، وحَذْفٌ في طَرَفِ أُذُنِ الناقَةِ والشاةِ بِأَنْ يُقْطَعَ قليلٌ. قَصاها قَصْواً، وقَصَّاها، فهي قَصْواءُ ومَقْصُوَّةٌ ومَقْصَّاةٌ.
ـ والجَمَلُ أقْصَى ومَقْصُوٌّ ومُقَصًّى.
ـ وحُطْنِي القَصَا: تَبَاعَدْ عَنِّي.
ـ وتَقْصِيَةُ الأظْفارِ: قَصُّهَا.
ـ والقَصِيَّةُ: الناقةُ الكريمَةُ النَّجِيبَةُ المُبْعَدَة عن الاسْتِعمالِ، والرَّذْلَةُ، ضِدٌّ
ـ ج: قَصايَا.
ـ وأقْصَى: اقْتَنَاها، وحَفِظَ قَصَا العَسْكَرِ.
ـ ونَعْجَةٌ قاصِيَةٌ: هَرِمَةٌ.
ـ واسْتَقْصَى في المَسألَةِ،
ـ وتَقَصَّى: بَلَغَ الغايَةَ.
ـ وكسُمَيٍّ: قُصَيُّ بنُ كِلابٍ، اسْمُه زَيْدٌ أو مُجَمِّعٌ، والنِّسْبَةُ: قُصَوِيٌّ. وكسُمَيٍّ: ثَنِيَّةٌ باليَمَنِ.
ـ والقَصْوَةُ: سمَةٌ بِأَعْلَى الأذُنِ.
ـ وقُصوانُ، بالضم ويفتح: ع.


587-القَضاءُ

القضاء

ـ القَضاءُ، ويُقْصَرُ: الحُكْمُ. قَضَى عليه يَقْضِي قَضْياً وقَضاءً وقَضِيَّةً، وهي الاسمُ أيضاً، والصُّنْع، والحَتْمُ، والبيانُ.
ـ والقاضِيَةُ: الموتُ،
ـ كالقَضِيِّ، كَغَنِيٍّ،
ـ وـ من الإِبِلِ: ما يكونُ جائِزاً في الدِّيَةِ وفَرِيضَةِ الصَّدَقَةِ.
ـ وقَضَى: ماتَ،
ـ وـ عليه: قَتَلَهُ،
ـ وـ وَطَرَهُ: أتَمَّهُ، وبَلَغَهُ،
ـ كقَضَّاهُ تَقْضِيَةً وقِضَّاءً، ككِذَّابٍ،
ـ وـ عليه عَهْداً: أوصاهُ، وأنْفَذَهُ،
ـ وـ إليه: أنهاهُ،
ـ وـ غَرِيمَهُ دَيْنَهُ: أدَّاهُ.
ـ اسْتَقْضَى فلاناً: طَلَبَ إليه أن يَقْضِيَهُ.
ـ وتَقَاضاهُ الدَّينَ: قَبَضَهُ.
ـ ورجلٌ قَضِيٌّ: سَرِيعُ القضاءِ، يكونُ في الدينِ والحُكُومَةِ.
ـ والقُضاةُ، بالضمِ: جِلْدَةٌ رَقيقَةٌ على وجهِ الصَّبِيِّ حينَ يُولَدُ.
ـ والقِضَةُ، كعِدَةٍ: نَبْتَةٌ
ـ ج: قِضىً وقِضاةٌ.
ـ وتَقَضَّى: فَنِيَ، وانْصَرَمَ،
ـ كانْقَضَى،
ـ وـ البازِي: انْقَضَّ.
ـ وسُمٌّ قاضٍ: قاتِلٌ.
ـ واسْتُقْضِيَ: صُيِّرَ قَاضِياً، وقَضَّاهُ السلطانُ تَقْضِيَةً.
ـ والقَضَّاءُ، كشَدّادٍ: الدِرْعُ المُحْكَمَةُ.
ـ والقَضَى: العُنْجُدُ. وسَمَّوْا: قَضاءً.


588-القَطَى

القطى

ـ القَطَى: داءٌ في العَجُزِ.
ـ وتَقَطَّتِ الدَّلْوُ: خَرَجَتْ من البِئْرِ قَليلاً قَليلاً لِمِلْئِها.
ـ والقَطَيَاتُ: القَطَواتُ.
ـ وقُطَيَّات، كسُمَيَّاتٍ: وادٍ.
ـ وقَطْيَةُ: ة بطَرِيقِ مِصْرَ،
ـ والمعروفُ: قَطْيا، مُخَفَّفَةً.
ـ والقَطِيَّا، مشَدَّدَةً: الكِنْبارُ الصِّينِي، (فإن سُمِّيَ به، خُفِّفَ)


589-قَطَا

قطا

ـ قَطَا: ثَقُلَ مَشْيُهُ.
ـ وـ القطا: صَوَّتَت وحدَها قَطَاقَطَا،
ـ وـ الماشِي: قارَبَ في مَشْيِهِ،
ـ كاقْطَوْطَى، فهو قَطْوانُ، ويُحَرَّكُ.
ـ وقَطَوْطَى، كخَجَوْجَى: وهو ع، والطَّويلُ الرِّجْلَيْنِ المُتَقارِبُ الخَطْوِ.
ـ والقَطاةُ: العَجُزُ، وما بين الوَرِكَيْنِ أو مَقْعَدُ الرَّديفِ من الدابةِ، وطائِرٌ
ـ ج: قَطاً وقَطَواتٌ.
ـ وتَقَطَّى: تَبَطَّى،
ـ وـ لأصْحابه: خَتَلَهُمْ،
ـ وـ بوجْهِه: صَدَفَ،
ـ وـ الفَرَسَ: رَكِبَ قَطاتَها. وكسُمَيَّة: امرأةُ مَرْوانَ بنِ الحَكَمِ.
ـ ورَوْضُ القَطَا: ع.
ـ وقَطَوانُ محرَّكةً: ع بالكُوفَةِ، منه الأكْسِيَةُ.
ـ والقَطا: داءٌ في الغَنَمِ.
ـ وشاةٌ قَطِيَةٌ، مُخَفَّفَةً.


590-القَعْوُ

القعو

ـ القَعْوُ: البَكَرَةُ، أو من خَشَبٍ، أو مُشْبِهُها، أو المِحْوَرُ من الحَدِيدِ.
ـ والقَعْوانِ: الخَشَبَتَانِ فيهما المِحْوَرُ،، أو الحَدِيدَتانِ تَجري بينهما البَكْرَةُ، جَمْعُ الكُلِّ: قُعِيٌّ، كدُلِيٍّ.
ـ وَقَعَا الفَحْلُ الناقَةَ،
ـ وـ عليها قَعْواً وقُعُوًّا: أرسَلَ نَفْسَه عليها، ضَرَبَ أم لا،
ـ كاقتَعَاها،
ـ وـ الطائِرُ: سَفَدَ.
ـ ورجلٌ قَعْوُ العَجِيزَتَيْنِ: أرْسَحُ، أو غَليظُهُما، أو ناتِئُهُما غيرُ مُنْبَسِطِهِما.
ـ والقَعْواءُ: الدَّقِيقةُ، أو الدَّقِيقةُ الفَخِذَيْنِ.
ـ وأقْعَى في جُلُوسِهِ: تَسَانَدَ إلى ما وَراءَهُ،
ـ وـ الكَلْبُ: جَلَسَ على اسْتِهِ،
ـ وـ فرسَه: رَدَّه القَهْقَرَى.
ـ والقَعا: أن تُشْرِفَ الأرْنَبَةُ ثم تَقْعَى نحوَ القَصَبة، والفِعْلُ كَرَضِيَ، وهو أقْعَى، وهي قَعْواءُ، وقَدْ أقْعَى أنْفُه.


591-القَفَا

القفا

ـ القَفَا: وراءَ العُنُقِ،
ـ كالقافِيةِ، ويُذَكَّرُ، وقد يُمَدُّ
ـ ج: أقْفٍ وأقْفِيَةٌ وأقْفاءٌ وقُفِيٌّ وقِفِيٌّ وقَفِينٌ.
ـ وقَفَوْتُه قَفْواً وقُفُوًّا: تَبِعْتُه،
ـ كتَقَفَّيْتُه واقْتَفَيْتُه، وضَرَبْتُ قَفاهُ، وقَذَفْتُه بالفُجور صَرِيحاً، ورَمَيْتُه بأمرٍ قبيحٍ، والاسمُ: القِفْوَةُ والقُفِيُّ،
ـ وـ فلاناً بأمرٍ: آثَرْتُه به،
ـ كأَقْفَيْتُه واقْتَفَيْتُه،
ـ وـ اللّهُ أثَرَهُ: عَفَّاه.
ـ وتَقَفَّاه بالعَصا،
ـ واسْتَقْفاه: ضَرَبَه بها.
ـ وشاةٌ قَفِيَّةٌ ومَقْفِيَّةٌ: ذُبِحَتْ من قَفاها.
ـ ولا أفْعَلُه قَفا الدَّهْرِ: طُولَه.
ـ وقَفَّيْتُه زَيْداً،
ـ وـ به تَقْفِيَةً: أتْبَعْتُه إيَّاه.
ـ وهو قَفِيُّهُم وقَفيَّتُهم، أي: الخَلَفُ منهم.
ـ والقافِيَةُ: آخِرُ كَلمةٍ في البَيْتِ، أو آخِرُ حَرْفٍ ساكِنٍ فيه، إلى أوَّلِ ساكِنٍ يَليهِ مع الحَرَكَةِ التي قبلَ الساكِنِ، أو هي الحَرْفُ تُبْنَى عليه القصِيدةُ.
ـ والقِفْوَةُ، بالكسر: الذَّنْبُ، أو أن تقولَ للإِنْسانِ ما فيه وما ليس فيه.
ـ وأقْفاهُ عليه: فَضَّلَه،
ـ وـ به: خَصَّهُ.
ـ والقَفِيَّةُ، كغَنِيَّةٍ: المَزِيَّةُ تكونُ لك على الغَيْرِ. وكَغَنِيٍّ: الحَفِيٌّ،
ـ وأنا قَفِيٌّ به: حفِيٌّ، والضَّيْفُ المُكْرَمُ، وما يُكْرَمُ به من الطَّعام،
ـ وأقْفَى: أكَلَها، وخِيرَتُك من إخْوانِكَ، أو المُتَّهَمُ منهم، ضِدٌّ.
ـ وتَقَفَّى به: تَحَفَّى، والاسمُ: القَفاوَةُ.
ـ واقْتَفَى به: اخْتَصَّ،
ـ وـ الشيءَ: اختارَه.
ـ والتَّقافِي: البُهْتانُ.
ـ والقَفا، أو قَفا آدَمَ: جبلٌ.
ـ والقَفْوُ: ع.
ـ والقُفْيَةُ، بالضم: زُبْيَةُ الصائِدِ.
ـ والقَفْوُ: وهَجٌ يَثُورُ عند المَطَرِ.
ـ وعُوَيْفُ القوافِي: شاعِرٌ، لقولِه:
سأُكْذِبُ مَنْ قد كانَ يَزْعُمُ أنَّني **** إذا قُلْتُ قَوْلاً لا أُجِيدُ القَوافِيا
ـ ورُدَّ قَفاً، أَو على قَفاه: هَرِمَ.


592-القِلْوُ

القلو

ـ القِلْوُ، بالكسر: الخَفيفُ من كلِّ شيءٍ، والحِمارُ الفَتِيُّ، وبهاءٍ: الدابَّةُ تَتَقَدَّمُ بصاحِبِها.
ـ والقُلَةُ والقِلاَ والمِقْلَى، مكسورتَيْنِ: عُودانِ يَلْعَبُ بهما الصِّبْيانُ
ـ ج: قِلاتٌ وقُلُونَ وقِلُونَ.
ـ وقَلاها،
ـ وـ بها: رَمَى بها،
ـ وـ الإِبِلَ: ساقَها شديداً،
ـ وـ اللحمَ: أنْضَجَهُ في المِقْلَى،
ـ وـ زيداً إقلاً وقَلاءً: أبْغَضَهُ.
ـ واقْلَوْلَى: رَحَلَ، وقَلِقَ، وتَجَافَى، وانْكَمَشَ،
ـ وـ في الجَبَلِ: صَعِدَ أعْلاهُ فأشْرَفَ،
ـ وـ الطائِرُ: وَقَعَ على أعْلَى الشجرِ.
ـ والقَلَوْلَى، كخَجَوْجَى: الطائرُ يَرْتَفِعُ في طَيَرانِهِ.


593-قَلاه

قلاه

ـ قَلاه، كرَماهُ ورَضِيَهُ، قِلًى وقِلاءً ومَقْلِيَةً: أبْغَضَه، وكَرِهَهُ غايَةَ الكَرَاهَةِ فَتَركَهُ، أَو قَلاهُ: في الهَجْرِ، وقَلِيَهُ: في البُغْضِ.
ـ وقَلاهُ: أنْضَجَهُ في المِقْلَى،
ـ والقَلاَّءُ: صانِعُه،
ـ وـ فلاناً: ضَرَبَ رأسَه. وكشَدَّادٍ: صانع المِقْلَى.
ـ والقَلاَّءَةُ: الموضِعُ تُتَّخَذُ فيه المَقالِي.
ـ والقِلْيُ، بالكسر وكَإلَى وصِنْوٍ: شيء يُتَّخَذُ من حَريقِ الحَمْضِ.
ـ وقالي قَلاَ: ع.
ـ والقُلَى: رؤُوس الجِبالِ، وهاماتُ الرِجالِ.
ـ ومِقْلاءُ القَنِيصِ: كَلْبٌ.


594-المُقاماةُ

المقاماة

ـ المُقاماةُ: الموافَقَةُ.
ـ وما يُقامِينِي الشيءُ: ما يُوافِقُني، عن أبي عُبَيْدٍ.


595-القُـِنْوَةُ

القـنوة

ـ القُـِنْوَةُ، بالكسر والضم: الكِسْبَةُ.
ـ قَنَوْتُهُ قَنْواً وقُنْواناً وقُنُوًّا: كَسَبْتُهُ،
ـ كاقْتَنَيْتُهُ،
ـ وـ العَنْزَ: اتَّخَذَها لِلحَلْبِ.
ـ وغَنَمُهُ قُـنْوَةٌ، بالكسر والضم: خالِصَةٌ له، ثابتَةٌ عليه.
ـ وقَنِيُّ الغَنَمِ، كَغَنِيٍّ: ما يُتَّخَذُ منها لِوَلَدٍ. أو لَبَنٍ.
ـ وقَنِيَ الحياءَ قَنْواً، كَرَضِيَ ورَمَى: لَزِمَهُ،
ـ كأَقْنَى واقْتَنَى وقَنَّى.
ـ وقَنَا الأنْفِ: ارْتِفاعُ أعْلاهُ، واحْدِيدابُ وسَطِهِ، وسُبُوغُ طَرَفِهِ، أو نُتُوُّ وسَطِ القَصَبَةِ، وضِيقُ المَنْخِرَينِ، هو أقْنَى، وهي قَنْواءُ، في الفَرَسِ عَيْبٌ، وفي الصَّقْرِ والبازِي مَدْحٌ.
ـ والقَناةُ: الرُّمْحُ
ـ ج: قَنَواتٌ وَقَناً وقُنِيٌّ وقَنَياتٌ،
ـ وصاحِبُها: قَنَّاءٌ ومُقْنٍ، وكُلُّ عَصاً مُسْتَوِيَةٍ، قيلَ: ولو مُعْوَجَّةً، وكظيمَةٌ تُحْفَرُ في الأرضِ
ـ ج: قُنِيٌّ.
ـ والهُدْهُدُ قَنَّاءُ الأرضِ ومُقَنِّيها، أي: عالِمٌ بِمواضِعِ الماءِ منها.
ـ والقُنْوَ، بالكسر والضم،
ـ والقَنِاءُ، بالكسر والفتح: الكِباسَةُ
ـ ج: أقْناءٌ وقُـنْيانٌ وقُـنْوانٌ، مُثَلَّثَيْنِ.
ـ والمَقْناةُ: المَضْحاةُ،
ـ كالمَقْنُوَةِ.
ـ وَتَقَنَّى: اكْتَفَى بِنَفَقَتِهِ، فَفَضَلَتْ فَضْلَةٌ، فادَّخَرَها.
ـ وقُنُوَّةٌ، كفُتُوَّةٍ: د بالرُّومِ.
ـ وقُناءٌ، كغُرابٍ: ماءٌ.
ـ وكإلَى: د بالصَّعِيدِ.
ـ وكَعَلَى: ع باليَمَنِ.
ـ وقَنِيَ، بكسر النونِ: ة قُرْبَ مَيْفَع.
ـ وقَناهُ اللّهُ: خَلَقَهُ.
ـ والقُنُوُّ: السوادُ.
ـ وسِقاءٌ قَنٍ: مُتَغَيِّرُ الرِّيحِ.
ـ وقَنَوانِ، محرَّكةً: جَبَلانِ.
ـ وقَناءُ الحائِطِ، كسماءٍ: الجانبُ يَفيءُ عليه الْفَيْءُ،
ـ كالأقْناءَةِ.
ـ وأقْنَتِ السماءُ: أقْلَعَ مَطَرُها.


596-القُـِنْيَةُ

القـنية

ـ القُـِنْيَةُ، بالكسر والضم: ما اكتُسِبَ
ـ ج: قِنًى.
ـ وقَنَى المالَ، كَرَمَى، قَنْياً وقُـنْياناً، بالكسر والضم: اكْتَسَبَهُ.
ـ والقِنَى، كإلَى: الرِّضا.
ـ قَناهُ اللّهُ،
ـ وأقْناهُ: أرْضاهُ.
ـ وأقْناهُ الصَّيْدُ،
ـ وـ له: أمْكَنَهُ.
ـ وقاناهُ: خَلَطَهُ،
ـ وـ فُلاناً: وافَقَهُ.
ـ وأحْمَرُ قانِئٌ: صَوابُه بالهمزِ، ووَهِمَ الجوهرِيُّ.


597-القُوَّةُ

القوة

ـ القُوَّةُ، بالضم: ضِدُّ الضَّعْفِ
ـ ج: قُـوًى، بالضم والكسر،
ـ كالقِوايَةِ. قَوِيَ، كَرَضِيَ، فهو قَوِيٌّ وتَقَوَّى واقْتَوَى، وقَوَّاهُ اللّهُ.
ـ وهو يُقَوَّى: يُرْمَى بذلك.
ـ وفَرَسٌ مُقْوٍ: قَوِيٌّ.
ـ وفلانٌ قَوِيٌّ مُقْوٍ، أي: في نَفْسِه ودابَّتِهِ.
ـ والقُوَى، بالضم: العَقْلُ، وطاقاتُ الحَبْلِ، جَمْعُ قُوَّةِ.
ـ وحبْلٌ قَوٍ: مُخْتَلِفُ القُوى.
ـ وأقْوَى: اسْتَغْنَى، وافْتَقَرَ، ضِدٌّ،
ـ وـ الحَبْلَ: جَعَلَ بَعْضَه أغْلَظَ من بَعْضٍ،
ـ وـ الشِّعْرَ: خَالَفَ قَوَافِيَهُ بِرَفْعِ بَيْتٍ وجَرِّ آخَرَ، وقَلَّتْ قَصِيدَةٌ لهُم بِلا إقْواءٍ، وأمَّا الإِقْواءُ بالنَّصْبِ، فَقَليلٌ.
ـ واقْتَواهُ: اخْتَصَّهُ لنَفْسه.
ـ والتَّقاوِي: تَزايُدُ الشركاءِ، والبَيْتُوتَةُ على القَوَى.
ـ والقِيُّ، بالكسر: قَفْرُ الأرضِ،
ـ كالقِواءِ، بالكسر والمَدِّ،
ـ والقَوايَةِ.
ـ وأقْوَى: نَزَلَ فيها،
ـ وـ الدارُ: خَلَتْ،
ـ كقَوِيَتْ.
ـ وقُوَّةُ، بالضم: اسْمٌ.
ـ وقاوَيْتُهُ فَقَوَيْتُه: غَلَبْتُه.
ـ وقَوِيَ، كَرَضِيَ: جاعَ شديداً،
ـ وـ المَطَرُ: احْتَبَسَ.
ـ وباتَ القَواءَ، أي: جائِعاً.
ـ وقاواهُ: أعْطاه.
ـ والقاوِي: الآخِذُ، وبهاءٍ: البَيْضَةُ، والسَّنَةُ القليلَةُ المطرِ، ورَوْضَةٌ.
ـ والقُوَيُّ، كسُمَيٍّ: وادٍ بقُرْبِها، والفَرْخُ.
ـ وقاوُ: ة بالصَّعيدِ.
ـ والقِيقاءَةُ، بالكسر: مَشْرَبَةٌ كالتَّلْتَلَةِ، والأرضُ الغليظَةُ.
ـ وقَوْقَى قَوْقاةً وقِيقاءً: صاحَ.
ـ والاِقْتِواءُ: المَعْتَبَةُ.


598-قَهِيَ

قهي

ـ قَهِيَ من الطَّعامِ، كَرَضِيَ: اجْتَواهُ،
ـ كأَقْهَى.
ـ والقاهِي: المُخْصِبُ في رَحْلِه، والحَديدُ الفُؤادِ المُسْتطارُ.


599-القَهْوَةُ

القهوة

ـ القَهْوَةُ: الخَمْرُ، والشَّبْعَةُ المُحْكَمَةُ، واللبنُ المَحْضُ،
ـ كالقِهَةِ، كعِدَةٍ، والرائِحةُ.
ـ والقَهْوانُ: التَّيْسُ الضَّخْمُ القَرْنَيْنِ المُسِنُّ.
ـ وأقْهَى: دامَ على شُرْبِ القَهْوَةِ، وأطاعَ السُّلطانَ.


600-قَيْوانُ

قيوان

ـ قَيْوانُ: ع باليَمَنِ بِبِلادِ خَوْلاَنَ.


001-كَذَا

كذا

ـ كَذَا: اسمٌ مُبْهَمٌ، وقد يَجْرِي مَجْرَى كَمْ، فَيَنْتَصِبُ ما بعدَهُ على التَّمْييزِ.


002-كَلاَّ

كلا

ـ كَلاَّ: تكونُ صِلَةً لما بعدَها، ورَدْعاً وزَجْراً وتَحْقِيقاً.
ـ وكَلاَّكَ واللّهِ، وبَلاَّكَ واللّهِ، أي: كَلاَّ واللّهِ، وبَلَى واللّهِ، ولابنِ فارِسٍ في أحْكامِ "كَلاَّ " مُصَنَّفٌ مُسْتَقلٌّ.


003-كَأْكَأَ

كأكأ

ـ كَأْكَأَ: نَكَصَ وجَبُنَ، كَتَكَأْكَأَ.
ـ والكَأْكَاءُ، كَسَلْسالٍ: الجُبْنُ الهالِعُ، وعَدْوُ اللِّصِّ.
ـ وتَكَأْكَأَ: تَجَمَّعَ،
ـ كَكَأْكَأَ،
ـ وـ في كلامه: عَيَّ.
ـ والمُتَكَأْكِئُ: القصيرُ.


004-الكَتْأَةُ

الكتأة

ـ الكَتْأَةُ: نَباتٌ كالجِرْجِيرِ.
ـ والكِنْتَأْوُ، كَسِنْدَأْوٍ: الجَمَلُ الشديدُ، والعظيمُ اللِّحية، الكَثُّها أو الحَسَنُها.


005-كَثَأَ

كثأ

ـ كَثَأَ اللَّبَنُ، كمنع: ارْتَفَعَ فوقَ الماءِ، وصفا الماءُ من تحته،
ـ وـ القِدْرُ: أزْبَدَتْ،
ـ وـ القِدْرَ: أخَذَ زَبَدَها،
ـ وـ النَّبْتُ: طَلَعَ، أو كَثُفَ وغَلُظَ، وطال والتَفَّ،
ـ ككَثَّأَ تَكْثِئَةً في الكلِّ.
ـ وكَثْأَةُ اللبَنِ، ويُضَمُّ: ما عَلاه من الدَّسَمُ، أو الطُّفاوَةُ،
ـ وكَثَّأَ تَكْثِيئاً: أَكَلَ ذلك.
ـ وكَنْثَأَتِ اللحيةُ: طالَتْ، وكَثُرَتْ،
ـ ككَثَأَتْ، كَثَّأَتْ.
ـ والكِنْثَأْوُ: الكِنْتَأْوُ. والكَثَاةُ، بلا همز الجِرْجيرُ، أَوْ بَرِّيُّهُ.


006-كَدَأَ

كدأ

ـ كَدَأَ النَّبْتُ، كجمع وسَمِعَ. كَدْءاً وكُدُوءاً: أصابه البَرْدُ فَلَبَّدَه في الأَرْضِ، أو العَطَشُ فأبْطَأَ نَبْتُهُ.
ـ وكَدَأَ البَرْدُ الزَّرْعَ، كمنعَ: رَدَّهُ في الأَرْضِ،
ـ ككَدَّأَهُ.
ـ وأرضٌ كادِئةٌ: بَطِيئةُ الإنْباتِ.
ـ وكَدِئَ الغُرابُ، كفَرح: صار كأنه يَقِيءُ في شَحِيجِه،
ـ وـ البَقْلُ: قَصُرَ وخَبُثَ.
ـ وكَوْدَأَ: عَدا.
ـ والكِنْدَأْوُ: الجملُ الغليظُ.


007-الكِرْثِئُ

الكرثئ

ـ الكِرْثِئُ، كزِبرِجٍ: السحابُ المُرْتَفِعُ المُتراكمُ، وقَيْضُ البَيْضِ. وبهاءٍ، وقد يُفْتَحُ: النَّبْتُ المُجْتَمِعُ المُلْتَفُّ.
ـ وكَرْثَأَ شَعَرُهُ وغيرهُ: كَثُر، وتراكَم،
ـ كتَكَرْثَأَ.
ـ وبُسْرٌ كَرِيثاءُ، وكَراثاءُ: طَيِّبٌ.


008-الكِرْفِئُ

الكرفئ

ـ الكِرْفِئُ: الكِرْثِئُ.
ـ وكَرْفَأَتِ القِدْرُ: أزبَدَتْ لِلْغَلْي.
ـ وتَكَرْفَأَ: تَكَرْثَأَ.
ـ والكَرْفَأَةُ: الكَرْثَأَةُ، وبالكسر: شجرةُ الشَّفَلَّحِ.
ـ وكَرْفَؤُوا: اخْتَلَطُوا.


009-كَسَأَهُ

كسأه

ـ كَسَأَهُ، كمنعه: تَبِعَهُ،
ـ وـ الدَّابَّةَ: ساقَها على إِثْرِ أُخْرَى،
ـ وـ القومَ: غَلَبَهم في الخُصومةِ،
ـ وـ بالسَّيْف: ضَرَبَه.
ـ وكُسْءُ كُلّ شيء،
ـ وكُسُوؤُهُ، بضمهما: مُؤَخَّرُه،
ـ ج: أكْساءٌ.
ـ ورَكِبَ كُسْأَهُ: وقع على قَفاه.
ـ وكَسْءٌ من الليل، بالفتح: قطْعَةٌ منه.


010-كَشَأَهُ

كشأه

ـ كَشَأَهُ، كمنعه: أَكَلَه أَكْلَ القِثاءِ ونحوه،
ـ وـ اللَّحْمَ: شَواهُ حتى يَبِسَ،
ـ كأَكْشَأَهُ،
ـ وـ الشيءَ: قَشَرَه فَتَكَشَّأَ،
ـ وـ بالسَّيْفِ: ضربَه وقَطَعَه،
ـ وـ المرأةَ: جامَعَها.
ـ وكَشِئَ من الطعام، كفرحَ، كَشَأً وكَشَاءً، فهو كَشِئٌ وكَشِيءٌ،
ـ وتَكَشَّأَ: امْتَلأَ،
ـ و (ككَشَأَ)
ـ وـ السِّقَاءُ: بانَتْ أَدَمَتُهُ من بَشَرَتِه،
ـ وـ يَدُه: تَشَقَّقَتْ، (أَوْ غَلُظَ جلْدُها وتَقَبَّضَ)
ـ و ذُو كَشاءٍ، كَسَحابٍ: ع.
ـ والكُشْأَةُ، بالضم: العَيْبُ.


011-كَافَأَهُ

كافأه

ـ كَافَأَهُ مُكافَأَةً وكِفَاءً: جازَاه،
ـ وـ فلاناً: ماثَلَه، وراقَبَه. والحمدُ لله كِفَاءَ الواجِبِ، أي: ما يكونُ مُكافِئاً له، والاسمُ: الكفَاءَةُ والكَفَاءُ، بفتحهما ومدِّهما.
ـ وهذا كِفاؤُه وكِفْأَتُهُ وكَفِيئُه وكُفْؤُه وكَفْؤُه وكِفْؤُه وكُفوؤُه: مَثْلُه،
ـ ج: أكْفاءٌ وكِفَاءٌ.
ـ وكَفَأَه، كمنعه: صَرَفَهُ، وكَبَّهُ، وقَلَبَه،
ـ كأكْفَأَه واكْتَفَأَه، وتَبِعَهُ،
ـ وـ الغَنَمُ في الشِّعْبِ: دَخَلَتْ،
ـ وـ فلاناً: طَرَدَهُ،
ـ وـ القومُ: انْصَرَفُوا وانْهَزَموا،
ـ وـ عنِ القَصْد: جاروا.
ـ وأَكْفَأَ: مالَ وأمالَ، وقَلَبَ، وخالَفَ بَيْنَ إعْرَابِ القَوافي، أَوْ خالَفَ بين هِجائِها، أِوْ أَقْوَى، أَوْ أفْسَدَ في آخِرِ البَيْتِ أيَّ إفْسَادٍ كان،
ـ وـ الإِبِلُ: كَثُرَ نِتاجُها،
ـ وـ إبلَه فلاناً: جَعَلَ له مَنَافعَها.
ـ والكَفْأَةُ، ويُضَمُّ: حَمْلُ النَّخْلِ سَنَتَها،
ـ وـ في الأَرْضِ: زراعةُ سَنَتِها،
ـ وـ الإِبِلِ: نِتَاجُ عامِها، أَوْ نِتَاجُها بعدَ حِيالِ سَنَةٍ أَوْ أكْثَرَ.
ـ ومَنَحَه كَفْأَةَ غَنَمِه، ويُضَمُّ: وَهَبَ له أَلْبَانَها وأولادَها وأصْوافَها سَنَةً، ورَدَّ عليه الأُمَّهاتِ.
ـ والكِفاءُ، ككتابٍ: سُتْرَةٌ من أعْلَى البَيْتِ إلى أسفله من مُؤَخَّرِه، أَو الشُّقَّةُ في مؤَخَّرِ الخباءِ، أَوْ كِساءٌ يُلْقَى على الخباءِ حتى يَبْلُغَ الأَرْض، وقد أكْفَأْتُ البَيْتَ.
ـ وكَفيءُ اللَّوْنِ،
ـ ومُكْفَؤُه: كاسِفُه مُتَغَيِّرُه.
ـ وكافَأَهُ: دافَعَه،
ـ وـ بَيْنَ فَارِسَيْنِ بِرُمْحِه: طَعَنَ هذا ثُمَّ هذا.
ـ وشاتانِ مُكافَأَتَانِ، وتُكْسَرُ الفاءُ: كُلُّ واحدةٍ منهما مُساوِيةٌ لصاحِبَتها في السِّنِّ.
ـ وانْكَفَأَ: رَجَعَ،
ـ وـ لَوْنُهُ: تَغَيَّرَ.
ـ والكَفِيءُ والكِفْءُ، بالكسر: بَطْنُ الوادي.
ـ والتَّكَافُؤُ: الاستواءُ.


012-كَلأَهُ

كلأه

ـ كَلأَهُ، كَمَنَعَه، كَلْئاً وكِلاءَةً وكِلاءً بكسرهما: حَرَسَهُ،
ـ وـ بالسَّوْطِ: ضَرَبَهُ،
ـ وـ الدَّيْنُ: تأخَّرَ،
ـ وـ الأَرْضُ: كَثُرَ كَلَؤُها،
ـ كأَكْلأَتْ،
ـ وـ بَصَرَهُ في الشيءِ: رَدَّدَهُ،
ـ وـ عُمُرُه: انتهت.
ـ والكَلأُ، كجبَلٍ: العُشْبُ رَطْبهُ ويابِسُهُ.
ـ كَلِئَت الأَرْضُ، بالكسر: كَثُرَ بها،
ـ كاسْتَكْلأَتْ،
ـ وـ الناقَةُ: أَكَلَتْهُ،
ـ وأرضٌ كَلِيئَةٌ ومَكْلأَةً: كثيرتُه.
ـ والكَالِئُ والكُلأَةُ بالضم: النَّسِيئَةُ والعَرَبُونُ.
ـ وتَكَلأَّتُ وكَلأَّتُ تَكْلِيئاً: أخَذْتُه.
ـ وأكْلأ: أسْلَفَ، وأسْلَمَ،
ـ وـ العُمُرَ: أنْهاهُ.
ـ واكْتَلأَ كُلأْةً،
ـ وتَكَلأَّها: تَسَلَّمَها.
ـ ورجلٌ كَلُوءُ العَيْنِ: شَديدُها، لا يَغْلِبها النَّوْمُ.
ـ والكَلاَّءُ، كَكَتَّانٍ: مَرْفَأُ السُّفُنِ،
ـ و ع بالبَصْرَةِ، ويُذَكَّرُ، وساحلُ كُلِّ نَهْرٍ، كالمُكَلأَّ، كمُعَظَّمٍ.
ـ واكْتَلأَ: احْتَرَسَ.
ـ وكَلأَّ سَفِينَتَه تَكْلِيئاً وتَكْلِئَةً: أدناها من الشَّطِّ،
ـ وـ فلاناً: حَبَسَه،
ـ وـ إليه: تقدَّم،
ـ وـ فيه: نَظَرَ مُتَأَمِلاً.


013-الكَمْءُ

الكمء

ـ الكَمْءُ: نَبَاتٌ م،
ـ ج: أَكْمُؤٌ وكَمْأَةٌ، أو هي اسم للجَمْعِ، أو هي للواحِدِ، والكَمْءُ للجَمْعِ، أو هي تكونُ واحدةً وجَمْعاً.
ـ والمَكْمَأَةُ والمَكْمُوءَةُ: مَوْضِعُهُ.
ـ وأَكْمَأَ المكانُ: كَثُرَ به،
ـ وـ القومَ: أَطْعَمَهُمْ إيَّاهُ،
ـ ككَمأَهُمْ كَمْئاً.
ـ والكَمَّاءُ: بَيَّاعُهُ، وجانيِه للبَيْعِ.
ـ وكَمِئَ، كَفَرِحَ: حَفِيَ وعليه نَعْلٌ،
ـ وـ رِجْلُهُ: تَشَقَّقَتْ،
ـ وـ عن الأخْبارِ: جَهِلَها وغَبِيَ عنها.
ـ وأَكْمَأَتْهُ السِّنُّ: شَيَّخَتْهُ.
ـ وتَكَمَّأَهُ: تَكَرَّهَهُ،
ـ وـ عليه الأرضُ: غَيَّبَتْهُ.


014-الكاءُ

الكاء

ـ الكاءُ والكاءَةُ والكَيْءُ والكَيْئَةُ: الضعيفُ الجَبَانُ. وقد كِئْتُ كَيْئاً وكَيْئةً، وكُؤْتُ كَوْءاً وكَأْواً، على القَلْبِ: هِبْتُه، وجَبُنْتُ.
ـ وأَكاءَه إكاءً وإكاءَةً: فاجَأَه على تَئِفَّةِ أمْرٍ أرادَهُ، فهَابَهُ، فَرَجَعَ عنه.


015-الكَأْبُ

الكأب

ـ الكَأْبُ والكَأْبَةُ والكَآبَةُ: الغَمُّ، وسوءُ الحالِ، والانْكسارُ من حُزْنٍ. كَئِبَ، كَسَمِعَ، واكْتَأَبَ فهو كَئِبٌ وكَئِيبٌ ومُكْتَئِبٌ.
ـ وأكْأَبَ: حَزِنَ، ووقَعَ في هَلَكَةٍ.
ـ والكَأْباءُ: الحُزْنُ.
ـ ومابه كُؤَبَةٌ، كَهُمَزَةٍ: تُؤَبَةٌ.
ـ ورَمادٌ مُكْتَئِبٌ: ضارِبٌ إلى السَّوادِ.
ـ وأكْأَبَه: أحْزَنَه.


016-كَبَّه

كبه

ـ كَبَّه: قَلَبَه، وصَرَعَه،
ـ كأَكَبَّه، وكَبْكَبَه فأَكَبَّ، وهو لازِمٌ مُتَعَدٍّ.
ـ وأَكَبَ عليه: أَقْبَلَ، ولَزِمَ،
ـ كانْكَبَّ،
ـ وـ له: تَجانأ.
ـ وكَبَّ: ثَقُلَ،
ـ وأوْقَدَ الكُبَّ، (بالضم) للحَمْضِ،
ـ وـ الغَزْلَ: جَعَلَه كُبباً.
ـ والكَبَّةُ، ويُضَمُّ: الدَّفْعَةُ في القِتالِ والجَرْيِ، والحَمْلَةُ في الحَرْبِ، والزِّحامُ، وإفْلاتُ الخَيْلِ، والصَدْمَةُ بينَ الجَبَلْيْنِ،
ـ وـ من الشِّتاءِ: شِدَّتُه ودَفْعَتُهُ، والرَّمْيُ في الهُوَّةِ،
ـ كالكَبْكَبَة، ويُضَمُّ،
ـ والكِبْكِبَةِ والكِبْكِبِ، وبالضم: الجماعةُ،
ـ كالكَبْكَبَة، وفَرَسُ قَيْسِ بنِ الغَوْثِ، والجَرَوْهَقُ من الغَزْلِ، والإِبِلُ العظيمةُ، والثَّقيلُ،
ـ والكُباب، كغُرابٍ: الكثيرُ من الإِبِلِ والغَنَمِ، والتُّرابُ، والطِّينُ اللاَّزِبُ، والثَّرى، وجَبَلٌ، وماءٌ، وما تَجَعَّدَ من الرَّمْلِ، وبالفتح: اللَّحْمُ المُشَرَّحُ.
ـ والتَّكْبيبُ: عَمَلُه.
ـ والمِكَبُّ، كمِسَنٍّ: الكثيرُ النَّظَرِ إلى الأرضِ،
ـ كالمِكْبَابِ.
ـ والمُكَبَّبَةُ: حِنْطَةٌ غَبراءُ، غَليظةُ السَّنابِلِ،
ـ والكُبْكُبُ، بالضم: المُجْتَمِعُ الخَلْقِ،
ـ كالكُباكِبِ،
ـ ج: كَباكِبُ.
ـ وتَكَبَّبَتِ الإِبِلُ: صُرِعَتْ من داءٍ.
ـ والكَبْكابُ: تَمْرٌ غليظٌ هاجِرٌ، وبهاءٍ: المرأةُ السَّمينةُ.
ـ والكِبْكِبُ، بالكسر (ويُفْتَحُ) لُعْبَةٌ،
ـ وع بالصَّفْراءِ. وكَجَعْفَرٍ: جَبَلٌ بعَرَفاتٍ خَلْفَ ظَهْرِ الإمامِ إذا وقَفَ.
ـ والكَبَابَةُ، كَسحابةٍ: دواءٌ صينِيُّ.
ـ والكُبْكوبُ والكُبْكوبَةُ والكُبْكُبَةُ: الجماعةُ المُتَضامَّةُ.
ـ وكُباكِبُ: جَبَلٌ.
ـ وقَيْسُ كُبَّةَ، بالضم: قَبيلَةٌ من بَجيلَةَ.


017-كَتَبَه

كتبه

ـ كَتَبَه كَتْباً وكِتاباً: خَطَّه،
ـ ككَتَّبَه، واكْتَتَبَه، أو كَتَّبَه: خَطَّه، واكْتَتَبَه: اسْتَملاَه،
ـ كاسْتَكْتَبَه.
ـ والكِتابُ: ما يُكْتَبُ فيه، والدَّواةُ، والتَّوْراةُ، والصَّحيفةُ، والفَرْضُ، والحُكْمُ، والقَدَرُ.
ـ والكُتْبَةُ، بالضم: السَّيْرُ يُخْرَزُ به، وما يُكْتَبُ به حياءُ الناقةِ لئلاَّ يُنْزى عليها، والخُرْزَةُ التي ضَمَّ السَّيْرُ وَجْهَيْها، وبالكسر: اكْتتابُكَ كِتاباً تَنْسَخُه.
ـ وكَتَبَ السِّقاءَ: خَرَزَه بسَيْرَيْن.
ـ كاكْتَتَبَهُ،
ـ وـ الناقَةَ يَكْتِبُها ويَكْتُبُها: خَتَمَ حياءَها، أو خَزَمَ بحَلْقَةٍ من حَديدٍ ونحوهِ،
ـ وـ الناقةَ: ظَأَرَها فَخَزَمَ مَنْخَرَيْها بشيءٍ لِئلاَّ تَشَمَّ البَوَّ.
ـ والكاتبُ: العالِمُ.
ـ والإِكْتابُ: تعليم الكِتابَةِ،
ـ كالتَّكْتيبِ، والإِمْلاءُ، وشَدُّ رأسِ القِرْبَةِ.
ـ والكُتَّابُ، كرُمَّانٍ: الكاتِبونَ، والمَكْتَبُ، كَمَقْعَدٍ: مَوْضِعُ التَّعْليمِ، وقولُ الجوهرِيِّ: الكُتَّابُ والمَكْتَبُ واحِدٌ، غَلَطٌ،
ـ ج: كَتاتيبُ، وسَهْمٌ صغيرٌ مُدَوَّرُ الرأسِ يَتعلَّمُ بهِ الصَّبيُّ الرّميَ، وجمعُ كاتِبٍ.
ـ واكْتَتَبَ: كَتَبَ نفسَهُ في ديوان السُلْطانِ،
ـ وـ بَطْنُهُ: أمْسَكَ.
ـ والمُكْتَوْتِبُ: المُنْتَفِخُ المُمْتَلِئُ.
ـ والكَتيبَةُ: الجَيْشُ، أو الجَماعَةُ المُسْتَحيزَةُ مِنَ الخَيْلِ، أو جَمَاعَةُ الخَيْلِ إذا أغارَتْ مِنَ المِئَةِ إلى الأَلْفِ.
ـ وكَتَّبَها تَكتيباً: هَيَّأَها.
ـ وتَكَتَّبوا: تَجَمَّعوا.
ـ وبَنُو كَتْبٍ: بَطْنٌ.
ـ والمُكَتَّبُ، كمُعظَّمٍ: العُنْقودُ أُكِلَ بَعْضُ ما فيه.
ـ والمُكاتَبَةُ: التَّكاتُبُ، وأن يُكاتِبَكَ عَبْدُكَ على نَفْسِهِ بِثَمِنِه، فإذا أدَّاهُ عَتَقَ.


018-الكَثْبُ

الكثب

ـ الكَثْبُ: الجَمْعُ، والاجْتِمَاعُ، والصَّبُّ، والدُّخولُ، يَكْثُبُ ويَكْثِبُ، ووادٍ لِطَيّئٍ، وبالتَّحْريكِ: القُرْبُ،
ـ وع بِدِيارِ طَيّئٍ.
ـ وكَثَبَ عليهِ: حَمَلَ وكَرَّ،
ـ وـ كِنانَتَهُ: نَكَبَها،
ـ وـ لَبَنُها: قَلَّ.
ـ والكَثيبُ: التَّلُّ مِنَ الرَّمْلِ،
ـ ج: أكْثِبَةٌ وكُثُبٌ وكُثْبانٌ،
ـ وع بساحِلِ بَحْرِ اليَمَنِ، وقَرْيَتانِ بالبَحْرَينِ.
ـ والكُثْبَةُ، بالضمِّ: القَليلُ مِنَ الماءِ واللَّبَنِ، أو مِثْلُ الجُرْعَةِ تَبْقى في الإِناءِ، أو مِلْءُ القَدَحِ مِنْهُما،
ـ وع، والطَّائِفَةُ مِنْ طَعامٍ وتُرابٍ وغَيْرِهِ، وكُلُّ مُجْتَمِعٍ، والمُطْمَئِنَّةُ مِن الأرضِ بَيْنَ الجِبالِ.
ـ وأكْثَبَهُ: سقاهُ كُثْبَةً، ودَنَا منه،
ـ كأَكْثَبَ له ومنه. وكَغُرابٍ: الكَثيرُ،
ـ وع بِنَجْدٍ. وكرُمَّانٍ، وشَدَّادٍ: السَّهْمُ لا نَصْلَ له ولا ريشَ، (كالكُتَّابِ بالتاءِ)
ـ والكاثِبَةُ مِنَ الفَرَسِ: المِنْسَجُ،
ـ ج: أكْثابٌ.
ـ والكاثِبُ: ع، أو جَبَلٌ.
ـ والكَثْباءُ: التُّرابُ.
ـ والتَّكْثيبُ: القِلَّةُ.
ـ و "كَثَبَكَ الصَّيْدُ فارْمِهِ " : أمْكَنَكَ مِنْ كاثِبَتِهِ.
ـ و "مارُمي بِكِثابٍ " ، أيْ: شَيْءٍ، سَهْمٍ وغَيْرِهِ.
ـ وكاثَبْتُهُم: دَنَوْتُ منهمْ.


019-الكَثْعَبُ

الكثعب

ـ الكَثْعَبُ: المَرْأَةُ الضَّخْمَةُ الرَّكَبِ.
ـ ورَكَبٌ كثْعَبٌ: ضَخْمٌ.


020-الكَثنَبُ

الكثنب

ـ الكَثنَبُ، كجَعْفَرٍ: الصلْبُ الشَّديدُ، وقد تُقَدَّمُ النُّونُ.


021-الكَحْبُ

الكحب

ـ الكَحْبُ: الحِصْرِمُ، واحِدَتُهُ بِهاءٍ، والدبُرُ.
ـ وكَحَّبَ الكَرْمُ تَكْحيباً: ظَهَرَ كَحْبُهُ، أو كَثُرَ حَبُّهُ.
ـ وكَحَبَهُ، كمَنَعَهُ: ضَرَبَ دُبُرَه.
ـ والكاحِبَةُ: الكثيرَةُ، والنَّارُ التي ارْتَفَعَ لَهَبُها.
ـ وكُوْحَبٌ: ع.


022-كَحْكَبٌ

كحكب

ـ كَحْكَبٌ، كَجَعْفَرٍ: ع.


023-كَحْلَبَةُ

كحلبة

ـ كَحْلَبَةُ: اسْمٌ.


024-الكَدْبُ

الكدب

ـ الكَدْبُ (والكَدِبُ) الكَدَبُ، مُحَرَّكَةً، بالضمِّ، والذالُ لُغَةٌ فيهنَّ: البياضُ في أظْفارِ الأَحْداثِ، الواحِدَةُ بِهاءٍ،
ـ كالكُدَيْباءِ.
ـ والمَكْدوبَةُ: المرأةُ النَّقيَّةُ البَياضِ.
وقَرَأ ابنُ عَباسٍ {بِدَمٍ كَدِبٍ} أي: ضارِبٍ إلى البَياضِ، كأَنَّه دَمٌ قد أثَّرَ في قَميصِهِ فَلَحِقَتْه أعْراضُهُ كالنَّقْشِ عليه.


025-كَذَبَ

كذب

ـ كَذَبَ يَكْذِبُ كَذِباً وكِذْباً وكِذْبَةً وكَذْبَةً وكِذاباً وكِذَّاباً، ككِتابٍ وجِنَّانٍ، وهو كاذِبٌ وكَذَّابٌ وتِكِذَّابٌ وكذوبٌ وكَذوبَةٌ وكَذْبانُ وكَيْذَبانُ وكَيْذُبانُ وكُذُّبْذُبٌ وكُذَبَةٌ ومَكْذُبانُ ومَكْذَبانَةٌ وكُذُبْذُبانُ.
ـ والأُكْذُوبَةُ والكُذْبى والمَكْذوبُ والمَكْذوبَةُ والمَكْذَبَةُ والكاذِبَةُ والكُذْبانُ والكُذابُ، بضمهما: الكَذِبُ.
ـ وأكْذَبَهُ: ألفاهُ كاذِباً، وحَمَلَهُ على الكَذِبِ، وبَيَّنَ كَذِبَهُ.
ـ والكَذوبُ والكَذوبَةُ: النَّفْسُ.
ـ وكُذِبَ الرَّجُلُ: أُخْبِرَ بالكَذِبِ.
ـ والكَذَّابانِ: مُسَيْلِمَةُ الحَنَفيُّ، والأَسْوَدُ العَنْسِيُّ.
ـ والنَّاقَةُ التي يَضْرِبُها الفَحْلُ فَتَشولُ ثم تَرْجِعُ حائِلاً: مُكَذِّبٌ وكاذِبٌ، وقد كَذَبَتْ وكَذَّبَتْ.
ـ ويقالُ لِمَنْ يُصاحُ به وهو ساكِتٌ يُري أنه نائِمٌ: قد أكْذَبَ، وهو الإِكْذَابُ.
ـ والمَكْذوبَةُ: المرأةُ الضَّعيفةُ. وكَذَّابُ بَني كَلْبٍ: خَبَّابُ بنُ مُنْقِذٍ، وكَذَّابُ بَني طابِخَةَ، وكَذَّابُ بَني الحِرْمازِ، والكيْذُبانُ المُحارِبِيُّ، عَدِيُّ بنُ نَصْرٍ: شُعراءُ.
ـ وكَذَبَ: قد يكونُ بمعنى وجَبَ، ومنه " كذَبَ عليكُمُ الحَجُّ، كَذَبَ عليكُمُ العُمْرَةُ، كَذَبَ عليكُمُ الجِهادُ، ثلاثَةُ أسْفارٍ كَذَبْنَ عليكُمْ " أو مِنْ: كَذَبَتْهُ نَفْسُهُ إذا مَنَّتْهُ الأَمانِيَّ، وخَيَّلَتْ إليه منَ الآمالِ ما لا يَكادُ يكونُ، أي لِيُكَذِّبْكَ الحَجُّ، أي لِيُنَشِّطْكَ ويَبْعَثْكَ على فِعْلِهِ، ومَنْ نَصَبَ الحَجَّ جَعَلَ "عليكَ " اسْمَ فِعْلٍ، وفي كَذَبَ ضميرُ الحَجِّ، أو المعنى: كَذَبَ عليكَ الحَجُّ إن ذَكَرَ أنه غيرُ كافٍ هاذِمٍ لما قَبْلَهُ من الذُّنُوبِ.
ـ وحَمَلَ فما كَذَّبَ تكْذيباً: ما جَبُنَ.
ـ وما كَذَّبَ أن فَعَلَ كذا: ما لَبِثَ.
ـ وتَكَذَّبَ: تَكَلَّفَ الكَذِبَ،
ـ وـ فُلاناً: زَعَمَ أنه كاذِبٌ. وكاذَبْتُهُ مكاذَبَةً وكِذَاباً.
ـ وكَذَّبَ بالأَمْرِ تَكْذِيباً وكِذَّاباً: أنْكَرَهُ،
ـ وـ فُلاناً: جَعَلَهُ كاذباً،
ـ وـ عن أمْرٍ قد أرادَهُ: أحْجَمَ،
ـ وـ عنْ فُلانٍ: رَدَّ عنهُ،
ـ وـ الوحْشِيُّ: جَرَى شَوْطاً فوقَفَ (لِيَنْظُرَ ما وراءَهُ)


026-الكَرْبُ

الكرب

ـ الكَرْبُ: الحُزْنُ يأخُذُ بالنَّفْسِ،
ـ كالكُرْبَة، بالضم،
ـ ج: كُروبٌ. وكَرَبَه الغَمُّ فاكْتَرَبَ، فهو مَكْرُوبٌ وكَريبٌ.
ـ وـ الفَتْلُ، وتَضْييقُ القَيْدِ على المُقَيَّدِ، وإثارَةُ الأرضِ لِلزَّرْعِ،
ـ كالكِرابِ، وبالتَّحْريكِ: أُصولُ السَّعَفِ الغِلاظُ العِراضُ، والحَبْلُ يُشَدُّ في وسَط العَرَاقِيِّ لِيَليَ الماءَ فلا يَعْفَنُ الحَبْلُ الكبيرُ. وقد كَرَبَ الدَّلْوَ، وأكْرَبَها، وكَرَّبَها.
ـ والمُكْرَبُ مِنَ المَفاصِلِ: المُمْتَلِئُ عَصَباً، والشديدُ الأَسْرِ من حَبْلٍ أو بِناءٍ أو مَفْصِلٍ، وفَرَسٌ.
ـ والإِكْرابُ: المَلْءُ، والإِسْراعُ.
ـ والكُرابَةُ، بالضم والفتح: ما يُلْتَقَطُ من التَّمْرِ في أُصولِ السَّعَفِ،
ـ ج: أكْرِبَةٌ، وكأنه جُمِعَ على طَرْحِ الزَّائِدِ، لأِنَّ "فُعالاً " لا يُجْمَعُ على "أفْعِلَةٍ " .
ـ وتَكَرَّبَها: الْتَقَطَهَا.
ـ وكَرَبَ كُروباً: دَنا،
ـ وـ أن يَفْعَلَ: كاد يَفْعَلُ،
ـ وـ : أكَلَ الكُرابَةَ،
ـ ككَرَّبَ،
ـ وـ الشَّمْسُ: دَنَتْ لِلْمَغيبِ،
ـ وـ حَيَاةُ النارِ: قَرُبَ انطفاؤُها،
ـ وـ الناقةَ: أوقرها،
ـ وـ الرَّجُلُ: طَقْطَقَ
ـ الكَريبَ: لِخَشَبَةِ الخَبَّازِ،
ـ ككَرَّبَ. وكَسَمِعَ: انْقَطَعَ كَرَبُ دَلْوِهِ. وكَنَصَرَ: أخَذَ الكَرَبَ مِنَ النَّخْلِ،
ـ وزَرَعَ في الكَريبِ، وهو: القَراحُ مِنَ الأرضِ، وخَشَبَةُ الخَبَّازِ التي يُرَغِّفُ بها، والكَعْبُ مِنَ القَصَبِ.
ـ والكَرُوبِيُّونَ، مُخَفَّفَةَ الرَّاءِ: سادَةُ المَلائِكَةِ.
ـ وكَارَبَهُ: قَارَبَهُ.
ـ والكِرابُ: مَجارِي الماءِ في الوادي.
ـ والمُكْرَباتُ: الإِبِلُ يُؤْتَى بها إلى أبوابِ البُيوتِ في شِدَّةِ البَرْدِ لِيُصيبَها الدُّخَانُ فَتَدْفَأَ.
ـ وما بالدَّارِ كَرَّابُ، كَشَدَّادٍ: أحَدٌ.
ـ وأبو كَرِبِ اليمانِيُّ، كَكَتِفٍ: مِنَ التَّبابِعَةِ.
ـ والكَرَبَةُ، مُحَرَّكَةً: الزِّرُّ يكونُ فيه رأسُ عَمُودِ البَيْتِ. وكُرْبَةُ، بالضمِّ: لَقَبُ مَحْمودِ بنِ سُلَيْمَانَ قاضي بَلْخَ. وكَزُبَيْرٍ: تابِعِيٌّ، وجَمَاعَةٌ. وأبو كُرَيْبٍ مُحمدُ بنُ العَلاءِ بنِ كُرَيْبٍ شَيْخٌ للبُخَارِي.
ـ وذُو كُرَيْبٍ: ع. ومَعْدِ يكَرِبُ: فيه لُغاتٌ، رَفْعُ الباءِ مَمْنوعاً، والإِضافَةُ مَصْروفاً ومَمْنوعاً.
ـ والكَرِيبَةُ: الداهِيَةُ الشَّديدةُ. وهذه إبلٌ مِئَةٌ،
ـ أو كَرْبُها، أي: نَحْوُها وقُرابُها.
ـ و "الكِرابُ على البَقَرِ " . في: ك ل ب.
ـ وعَمْرُو بن عثمانَ بنِ كُرَبَ، كَزُفَرَ: مُتَكَلِّمٌ مَكِّيٌّ م.


027-تَكَرتَبَ

تكرتب

ـ تَكَرتَبَ عَلَيْنَا: تَقَلَّبَ.


028-الكِرْشَبُّ

الكرشب

ـ الكِرْشَبُّ: كَقِرْشَبٍّ زِنَةً ومَعْنَىً.


029-الكُرْكُبُ

الكركب

ـ الكُرْكُبُ، كَكُرْكُمٍ: نَباتٌ طَيِّبُ الرَّائِحَةِ.


030-الكُرُنْبُ

الكرنب

ـ الكُرُنْبُ، بالضمِّ، وكَسَمَنْدٍ: السِّلْقُ، أو نَوْعٌ منه أحْلى وأغَضُّ من القُنَّبيطِ، والبَرِّيُّ منه مُرُّ، ودِرْهَمانِ مِنْ سَحيقِ عُروقِهِ المُجَفَّفَةِ في شَرابٍ، تِرْياقٌ مُجَرَّبٌ من نَهْشَةِ الأَفْعَى.
ـ والكَرْنيبُ، ويُكْسَرُ: المَجيعُ.
ـ والكَرْنَبَةُ: إطعامُهُ للضَّيْفِ، وأكْلُ التَّمْرِ باللَّبَنِ.


031-الكُزْبُ

الكزب

ـ الكُزْبُ، بالضمِّ: الكُسْبُ، وشَجَرٌ صُلْبٌ، وبالتَّحْريكِ: صِغَرُ مُشْطِ الرِّجْلِ وتَقَبُّضُهُ، وهو عَيْبٌ.
ـ والمَكْزُوبَةُ: الخِلاسِيَّةُ مِنَ الأَلْوانِ: هي ما كانَ بَيْنَ الأَبْيَضِ والأَسْوَدِ.
ـ والكَوْزَبُ: البَخيلُ الضَّيِّقُ الخُلُقِ.


032-كَسَبَهُ

كسبه

ـ كَسَبَهُ يَكْسِبُهُ كَسْبَاً وكِسْباً،
ـ وتَكَسَّبَ واكْتَسَبَ: طَلَبَ الرِّزْقَ، أو كَسَبَ: أصابَ، واكْتَسَبَ: تَصَرَّفَ واجْتَهَدَ.
ـ وكَسَبَهُ: جَمَعَهُ،
ـ وـ فلاناً مالاً: كأَكْسَبَهُ إيَّاهُ فَكَسَبَهُ هو.
ـ وفلانٌ طَيِّبُ المَكْسَبِ والمَكْسِبِ والمَكْسِبَةِ، كالمَغْفِرة،
ـ والكِسْبَةِ، بالكسر، أيْ: طَيِّبُ الكَسْبِ. ورَجُلٌ كَسُوبٌ وكَسَّابٌ. وكالتَّنُّورِ: نَبْتٌ، (والشَّيْءُ)
ـ وكَسابِ، كقَطامِ: الذِّئْبُ.
ـ كَسْبَةُ: مِنْ أسْمَاءِ إناثِ الكِلابِ،
ـ وة بِنَسَفَ. وكَزُبَيْرٍ: لِذكورِها، واسْمٌ.
ـ وابنُ الكُسَيْبِ: ولَدُ الزِّنا.
ـ والكُسْبُ، بالضمِّ: عُصارَةُ الدُّهْنِ.
ـ وكَيْسَبٌ: اسْمٌ،
ـ وة بَيْنَ الرَّيِّ وخُوارِها. ومَنيعُ بنُ الأَكْسَبِ: شاعِرٌ.
ـ والكَواسِبُ: الجَوارحُ.
ـ وأبو كاسِبٍ: الذِّئْبُ. وسَمَّوْا: كاسِباً وكَيْسَبَةً.


033-الكَسْحَبَةُ

الكسحبة

ـ الكَسْحَبَةُ: مَشْيُ الخائِفِ المُخْفِي نَفْسَهُ.


034-الكَشْبُ

الكشب

ـ الكَشْبُ: شِدَّةُ أكْلِ اللَّحْمِ ونَحْوِهِ،
ـ كالتَّكْشيبِ،
ـ وع، أو جَبَلٌ.
ـ وكَشَبى، كَجَمَزى: جَبَلٌ بالبادِيَةِ. وكَكُتُبٍ: جَبَلٌ آخَرُ.
ـ وكَأَميرٍ: آخَرُ م.


035-كَظَبَ

كظب

ـ كَظَبَ كُظُوباً: امْتَلأَ سِمَناً.


036-الكَعْبُ

الكعب

ـ الكَعْبُ: كُلُّ مَفْصِلٍ لِلْعِظامِ، والعَظْمُ النَّاشِزُ فَوْقَ القَدَمِ، والنَّاشِزانِ من جانِبَيْها،
ـ ج: أكْعُبٌ وكُعوبٌ وكِعابٌ، والذي يُلْعَبُ به،
ـ كالكَعْبَة،
ـ ج: كُعْبٌ وكِعابٌ وكَعَباتٌ، وما بينَ الأُنْبُوبَيْنِ من القَصبِ، والكُتْلَةُ مِنَ السَّمْنِ، وَقَدْرُ صُبَّةٍ من اللَّبَنِ، واصْطِلاحٌ لِلحُسَّابِ، والشَّرَفُ والمَجْدُ، وبالضم: الثَّدْيُ.
ـ وكَعَّبْتُهُ تَكْعيباً: رَبَّعْتُه.
ـ والكَعْبَةُ: البَيْتُ الحَرامُ، زادَهُ اللَّهُ تَشْريفاً، والغُرْفَةُ، وكلُّ بَيْتٍ مُربَّعٍ، وبالضم: عُذْرَةُ الجارِيَةِ.
ـ والكُعوبُ: نُهودُ ثَدْيِها،
ـ كالتَّكْعيبِ، والكِعابَةِ والكُعوبَةِ، والفِعْلُ: كَضَرَبَ ونَصَرَ. وجارِيَةٌ كَعابٌ، كسحابٍ، ومُكَعِّبٌ، كمُحَدِّثٍ، وكاعِبٌ.
ـ والإِكْعابُ: الإِسْراعُ.
ـ والكُعْكُبَّةُ: النُّونَةُ من الشَّعَرِ، وهي أن تَجْعَلَ شَعَرها أرْبَعَ قَضائِبَ مَضفورَةً، وتُداخِلَ بَعْضَهُنَّ في بعضٍ، فَيَعُدْنَ كُعْكُبًّا، وضَرْبٌ مِنَ المَشْطِ،
ـ كالكُعْكُبِيَّةِ.
ـ وثَدْيٌ مُكَعِّبٌ ومُكَعَّبٌ ومُتَكَعِّبٌ: كاعِبٌ.
ـ والمُكَعَّبُ: المَوْشِيُّ مِنَ البُرودِ والأَثْوابِ، والثَّوْبُ المَطْوِيُّ الشديدُ الإِدْراجِ، وبهاءٍ: الدَّوْخَلَّةُ. والكَعْبانِ: ابنُ كِلابٍ وابنُ رَبيعَةَ.
ـ والكَعَباتُ، أو ذُو الكَعَباتِ: بَيْتٌ كانَ لِرَبيعَةَ، كانوا يَطوفُون به.
ـ وكَعَبَ الإِناءَ، كَمَنَعَ: مَلأَهُ،
ـ وـ الثَّدْيُ: نَهَدَ. وذُو الكَعْبِ نُعَيْمُ بنُ سُوَيْدٍ، (وكَعْبُ الحِبْرِ: مَعْرُوفٌ)


037-الكَعْثَبُ

الكعثب

ـ الكَعْثَبُ: الرَّكَبُ الضَّخْمُ، وصاحِبَتُهُ.
ـ وتَكَعْثَبَت العَرارَةُ: تَجَمَّعَتْ واسْتدارَتْ.


038-الكَعْدَبُ

الكعدب

ـ الكَعْدَبُ والكَعْدَبَةُ: الفَسْلُ مِنَ الرِّجالِ.
ـ والكُعْدُبَةُ، بالضم: نُفَّاخاتُ الماءِ.


039-كَعْسَبَ

كعسب

ـ كَعْسَبَ: عَدَا، وهَرَبَ، ومَشَى سَريعاً، أو عَدا بطِيئاً، أو مَشَى مِشْيَةَ السَّكْران.
ـ وكَعْسَبٌ: اسْمٌ.


040-الكَعْنَبُ

الكعنب

ـ الكَعْنَبُ: القصيرُ، والأَسَدُ،
ـ كالكُعانِبِ، بالضم.
ـ وكَعانِبُ الرأسِ، بالفتح: عُجَرٌ تكونُ فيه.
ـ ورجُلٌ كَعْنَبٌ: ذُو كَعانِبَ.
ـ وتَيْسٌ مُكَعْنَبُ القَرْنِ: مُلْتَوِيهِ كأنه حَلْقَةٌ.


041-الكَوْكَبُ

الكوكب

ـ الكَوْكَبُ: النَّجمُ،
ـ كالكَوْكَبَة، وبياضٌ في العَيْنِ، وما طالَ من النَّباتِ، وسَيِّدُ القَوْمِ، وفارِسُهُمْ، وشِدَّةُ الحَرِّ، والسَّيْفُ، والماءُ، والمحْبِسُ، والمِسْمارُ، والخِطِّةُ يُخالِفُ لَوْنُها لَوْنَ أرْضِهَا، والطَّلْقُ من الأَوْدِيَةِ، والرَّجُلُ بِسِلاحِهِ، والجَبَلُ، والغُلامُ المُراهِقُ، والفُطْرُ: لِنَباتٍ م،
ـ وـ من الشَّيْءِ: مُعْظَمُهُ،
ـ وـ من الرَّوْضَةِ: نَوْرُها،
ـ وـ من الحَديدِ: بَرِيقُهُ وتَوَقُّدُهُ،
ـ وـ من البِئْرِ: عَيْنُها، وقَلْعَةٌ مُطِلَّةٌ على طَبَرِيَّة، وعَلَمُ امْرَأةٍ، وقَطَراتٌ تَقَعُ باللَّيْلِ على الحَشِيشِ.
ـ والكَوْكَبَةُ: الجماعَةُ.
ـ وكَوْكَبانُ: حِصْنٌ باليَمَنِ ط رُصِّعَ دَاخِلُهُ بالياقوتِ، فكانَ يَلْمَعُ كالكَوْكَبِ ط.
ـ وكُواكِبٌ، بالضم: جَبَلٌ تُنْحتُ منهُ الأَرْحِيَةُ.
ـ والكَوْكَبِيَّةُ: ة ظَلَمَ أهلَها عامِلٌ بها، فَدعَوْا عليه دَعْوَةً، فماتَ عَقِبَها، ومنه المَثَلُ: "دَعَوْا دَعْوَةً كَوْكَبِيَّةً " .
ـ وكَوْكَبى، كخَوْزَلى: ع.
ـ وكُوَيْكِبٌ: مَسْجِدٌ بينَ تَبوكَ والمدينةِ للنبيِّ صلَّى الله عليه وسلَّم.
ـ وكَوْكَبَ الحديدُ كَوْكَبَةً: بَرَقَ وتَوَقَّدَ.
ـ ويَوْمٌ ذُو كَواكِبَ: ذُو شَدائِدَ.
ـ و "ذَهَبوا تَحْتَ كلِّ كَوْكَبٍ " : تَفَرَّقُوا.


042-الكَلْب

الكلب

ـ الكَلْب: كُلُّ سَبُعٍ عَقورٍ، وغَلَبَ على هذا النَّابحِ،
ـ ج: أكْلُبٌ وأكالِبُ، وكِلابٌ وكِلاباتٌ، والأَسَدُ، وأوَّلُ زِيادَةِ الماءِ في الوادي، وحَديدَةُ الرَّحى في رأسِ القُطْبِ، وخَشَبَةٌ يُعْمَدُ بها الحائِطُ، وسَمَكٌ، ونَجْمٌ، والقِدُّ، وطَرَفُ الأَكَمَةِ، والمِسْمارُ في قائِمِ السَّيْفِ، وسَيْرٌ أحْمَرُ يُجْعَلُ بَيْنَ طَرَفَي الأَديمِ، وموْضِعٌ بَيْنَ قُومِسَ والرَّيِّ، وأُطُمٌ، وجَبَلٌ باليَمامَةِ،
ـ وـ من الفَرَسِ: الخَطُّ في وَسَطِ ظَهْرِهِ، وحَديدَةٌ في طَرَفِ الرَّحْلِ،
ـ كالكَلاَّبِ، بالفتْحِ، وذُؤابَةُ السَّيْفِ، وكُلُّ ماوُثِّقَ بِه شَيْءٌ، وبالتَّحريكِ: العَطَشُ، والقِيادَةُ،
ـ كالمَكْلَبَةِ، ومنه: الكَلْتَبَانُ للقَوَّادِ، ووقوعُ الحَبْلِ بَيْنَ القَعْوِ والبَكَرَةِ، والحِرْصُ، والشِّدَّةُ، والأَكْلُ الكَثيرُ بِلا شِبَعٍ، وأنْفُ الشِّتاءِ، وصِياحُ مَنْ عَضَّهُ الكَلْبُ الكَلِبُ، وجُنونُ الكِلابِ المُعْتَرِي مِنْ أكْلِ لَحْمِ الإِنْسانِ، وشِبْهُ جُنونِها المعْتَرِي للإِنْسانِ مِنْ عَضِّها.
ـ وكَلِبَ، كَفَرِحَ: أصابَهُ ذلكَ، وغَضِبَ، وسَفِهَ،
ـ وـ الشَّجَرُ: لم يَجِدْ رِيَّهُ، فَخَشٌنَ وَرَقُهُ، فَعَلِقَ ثَوْبُ مَنْ مَرَّ به،
ـ وـ الشِّتاءُ: اشْتَدَّ.
ـ وأكْلَبُوا: كَلِبتْ إِبِلُهُمْ.
ـ والكُلْبَةُ، بالضمِّ: الشِّدَّةُ، والضِّيقُ، والقَحْطُ، وحانوتُ الخمَّارِ، والشَّعَرُ النَّابِتُ في جانِبَيْ خَطْمِ الكَلْبِ والسِّنَّوْرِ،
ـ وع بِدِيارِ بَكْرٍ، وشِدَّةُ البَرْدِ، والسيْرُ، أو الطَّاقَةُ مِنَ اللِّيفِ يُخْرَزُ بها، وبالفتح: شَجَرَةٌ شاكَةٌ،
ـ كالكَلِبَةِ، بِكْسرِ اللاَّمِ، والشَّوكَةُ العارِيَةُ مِنَ الأَغْصانِ،
ـ وع بِعُمانَ.
ـ والكَلْبَتانِ: ما يأخُذُ به الحَدَّادُ الحَديدَ المُحْمَى.
ـ والكَلُّوبُ: المِهْمازُ،
ـ كالكُلاَّبِ، بالضمِّ.
ـ وكَلَبَهُ: ضَرَبَهُ به.
ـ والمُكَلِّبُ: مُعَلِّمُ الكِلابِ الصَّيْدَ، وبفتح اللاَّمِ: المُقَيَّدُ.
ـ والكَليبُ والكالِبُ: جَماعَةُ الكِلابِ.
ـ والمُكالَبَةُ: المُشارَّةُ، والمُضايَقَةُ.
ـ والتَّكالُبُ: التَّواثُبُ.
ـ وكَلْبٌ، وبَنُو كَلْبٍ، وبَنُو أكْلُبٍ، وبَنُو كَلْبَةَ، وبَنُو كلابٍ: قَبائِلُ.
ـ وكَفُّ الكَلْبِ: عُشْبَةٌ مُنْتَشِرَةٌ.
ـ وأُمُّ كَلْبٍ: شُجَيْرَةٌ شاكَةٌ.
ـ والكَلَبَاتُ: هَضَباتٌ م.
ـ وكَغُرابٍ: ع، وماءٌ له يَوْمٌ. وكالسَّحابِ: ذَهابُ العَقْلِ مِنَ الكَلَبِ. وقد كُلِبَ، كَعُنِيَ.
ـ ولِسانُ الكَلْبِ: سَيْفُ تُبَّعٍ، كانَ في طولِ ثَلاثة أذْرُعٍ، كأَنَّهُ البَقْلُ خُضْرَةً، (واسْمُ) ُيُوفٍ أُخَرَ، ونَبْتٌ. وذُو الكَلْبِ: عَمْرُو بنُ العَجْلانِ.
ـ ونَهْرُ الكَلْبِ: بَيْنَ بَيْروتَ وصَيْدَا.
ـ وكَلْبُ الجَرَبَّةِ: ع. وكَلاَّبٌ العُقَيْلِيُّ، كَكَتَّانٍ، وكذا ابنُ حَمْزَةَ أبو الهَيْذامِ: شاعِرانِ.
ـ والكالِبُ والكَلاَّبُ: صاحِبُ الكِلاَبِ.
ـ ودَيْرُ الكَلْبِ: بِناحِيَةِ المَوْصِلِ. وجُبُّ الكَلْبِ، في ج ب ب. وعَبدُ اللَّهِ بنُ كُلاَّبٍ، كَرُمَّانٍ: مُتَكَلِّمٌ.
ـ وقولُهُم: "الكِلابُ، أو الكِرابُ على البَقَرِ " ، تَرْفَعُها وتَنْصِبُها، أيْ: أرسِلْها على بَقَرِ الوَحْشِ، ومَعْنَاهُ: خَلِّ امْرَأً وصِناعَتَهُ.
ـ وأُمُّ كَلْبَةَ: الحُمَّى.
ـ وكَلَبَ يَكْلِبُ،
ـ واسْتَكْلَبَ: نَبَحَ لِتَسْمَعَهُ الكِلابُ، فَتَنْبَحَ فَيُسْتَدَلَّ بِها عليه،
ـ وـ الكَلْبُ: ضَرِيَ، وتَعَوَّدَ أكْلَ النَّاسِ.
ـ وكَلالِيبُ البازِي: مخَالِبُهُ،
ـ وـ من الشَّجَرِ: شَوْكُه.
ـ وكالَبَتِ الإِبِلُ: رَعَتْهُ.


043-الكَلْتَبُ

الكلتب

ـ الكَلْتَبُ، كَجَعْفَرٍ وقُنْفُذٍ: المُداهَنَةُ في الأُمورِ.
ـ والكَلْتَبانُ: القَوَّادُ.


044-الكَلْثَبُ

الكلثب

ـ الكَلْثَبُ، كَجَعْفَرٍ وعُلابِطٍ: المُنْقَبِضُ البَخيلُ.


045-الكَلْحَبَةُ

الكلحبة

ـ الكَلْحَبَةُ: صَوْتُ النَّارِ، ولَهيبُها، واسْمٌ، وشاعِرٌ عُرَنِيٌّ، (ولَقَبُ هُبَيْرَةَ بنِ عَبْدِ اللَّهِ بنِ عبدِ منافِ بنِ عُرَيْنٍ العُرَنِيِّ فارِسِ العَرادَةِ)
ـ وكَلْحَبه بالسَّيْفِ: ضَرَبَهُ.


046-كَنَبَ

كنب

ـ كَنَبَ كُنُوباً: غَلُظَ،
ـ كأَكنَبَ، واسْتَغْنَى.
ـ والكَنَبُ، مُحَرَّكَةً: غِلَظٌ يَعْلو الرِّجْلَ والخُفَّ والحافِرَ واليَدَ، أو خاصٌّ بها إذا غَلُظَتْ مِنَ العَمَلِ. وقد كَنِبَتْ، كَفَرِحَ، وأكْنَبَتْ، وحافِرٌ مُكْنِبٌ، كمُحْسِنٍ ومِنْبَرٍ.
ـ وأكْنَبَ عليه بَطْنُهُ: اشْتَدَّ،
ـ وـ لِسانُهُ: احْتَبَسَ.
ـ وكَنَبَهُ في جِرابِه يَكْنِبُهُ كَنْباً: كنَزَهُ.
ـ والكانِبُ: المُمْتَلِئُ شِبَعاً.
ـ والكَنِبُ، ككَتِفٍ: نَبْتٌ.
ـ والكَنيبُ: اليابِسُ مِنَ الشَّجَرِ، أو ما تَحَطَّمَ وتَكَسَّرَ شَوْكُه.
ـ وكزُبَيْرٍ: ع.
ـ وكَجُنُبٍ: د بما وراءَ النَّهْرِ ولَقَبُها: أُشْرُوْسَنَه.
ـ والمُكْنَئِبُّ: الغَلِيظ الشديدُ القَصيرُ.
ـ والكِنابُ، بالكسرِ: الشِّمْراخُ.


047-الكُنْتُبُ

الكنتب

ـ الكُنْتُبُ، كقُنْفُذٍ وعُلابطٍ: القَصِيْرُ.


048-الكَنْثَبُ

الكنثب

ـ الكَنْثَبُ، كَجَعْفَرٍ وقُنْفُذٍ وعُلابِطٍ: الصُّلْبُ الشديدُ.
ـ والكِنْثابُ، بالكسرِ: الرَّمْلُ المُنْهالُ.


049-الكَنْحَبُ

الكنحب

ـ الكَنْحَبُ: نَبْتٌ، وليسَ بِثَبْتٍ.


050-الكَنْخَبَةُ

الكنخبة

ـ الكَنْخَبَةُ: اخْتِلاطُ الكلامِ مِنَ الخَطَأِ.


051-الكُوبُ

الكوب

ـ الكُوبُ، بالضم: كُوزٌ لا عُرْوَةَ له، أو لا خُرْطُومَ له،
ـ ج: أكْوابٌ،
ـ وكابَ: شَرِبَ به،
ـ كاكْتَابَ.
ـ والكَوَبُ مُحَرَكَةً: دِقَةُ العُنُقِ وعِظَمُ الرأسِ.
ـ والكَوْبَةُ: الحَسْرَةُ على ما فاتَ، وبالضمِّ: النَّرْدُ، أو الشّطْرَنْجُ، والطَّبْلُ الصَّغيرُ المُخَصَّرُ، والفِهْرُ، والبَرْبَطُ.
ـ والتَّكْويبُ: دَقُّ الشَّيْءِ بالفِهْرِ.
ـ وكابَةُ: ع بِبلادِ تميمٍ، أو ماءٌ.
ـ وكُوبانُ، بالضمِّ: ة بِمَرْوَ.
ـ وكَوْبانانُ: ة بأَصْفهانَ.
ـ وكَوْبَنانُ: د م.


052-الكَهْبُ

الكهب

ـ الكَهْبُ: الجاموسُ المُسِنُّ.
ـ والكُهْبَةُ، بالضم: القُهْبَةُ، أو الدُّهْمَةُ، أو غُبْرَةٌ مُشْرَبَةٌ سواداً، أو خاصٌّ بالإِبِلِ، والفِعْلُ: ككَرُمَ وفَرِحَ، وهو أكْهَبُ وكاهِبٌ.


053-الكَهْدَبُ

الكهدب

ـ الكَهْدَبُ: الثَّقِيلُ الوَخْمُ.


054-الكَهْكَبُ

الكهكب

ـ الكَهْكَبُ، كجَعْفَرٍ: الباذِنْجانُ.


055-كبَتَهُ

كبته

ـ كبَتَهُ، يَكْبِتُهُ: صَرَعَهُ، وأخْزاهُ، وصَرَفَهُ، وكَسَرَهُ، ورَدَّ العَدُوَّ بِغَيْظِهِ، وأذَلَّهُ.
ـ والمُكْتَبِتُ: المُمْتَلِئ غَمًّا.


056-الكِبْرِيتُ

الكبريت

ـ الكِبْرِيتُ: من الحِجارَةِ المُوقَدِ بها، والياقوتُ الأَحْمَرُ، والذَّهَبُ، أو جَوهَرٌ مَعدِنُهُ خَلْفَ التُّبَّتِ بوادي النَّمْل.
ـ وكَبْرَتَ بعيرَهُ: طَلاهُ به.


057-الكَتيتُ

الكتيت

ـ الكَتيتُ: صَوْتُ غَلَيانِ القِدْرِ والنَّبيذِ، وأوَّلُ هَدْرِ البَكْرِ، وصَوْتٌ في صَدْرِ الرَّجُلِ كصَوْتِ البَكْرِ من شِدَّةِ الغَيْظِ، والبَخيلُ، والمَشْيُ رُوَيْداً، أو مُقَارَبَةُ الخَطْوِ في سُرْعَةٍ، كالكَتْكَتَةِ والتَّكَتْكُتِ.
ـ وكَتَّ البَعيرُ يَكِتُّ: صاحَ صِياحاً لَيِّناً،
ـ وـ فُلاناً: ساءهُ، وأرْغَمَهُ،
ـ وـ القِدْرُ: غَلَتْ،
ـ وـ الكلامَ في أُذُنِهِ يَكُتُّهُ، بالضم: قَرَّهُ وسارَّهُ، كأَكَتَّهُ واكْتَتَّهُ.
ـ والكُتَّةُ، بالضم: رُذالُ المال، وعَلَمٌ لِعَنْزِ سَوْء، وبالفتح: ما كانَ في الأرضِ من خُضْرَةٍ.
ـ وكُتْكُتُ وكُتْكُتَى غيرَ مُجْراتَيْنِ: لُعْبَةٌ.
ـ والكَتُّ: القليلُ اللَّحْمِ من الرِّجالِ والنِّساء.
ـ والكَتْكَتُ: صَوْتُ الحُبارى.
ـ والكَتْكاتُ: الكثيرُ الكلامِ.
ـ وكَتْكَتَ: ضَحِكَ دُوناً.
ـ والكَتيتَةُ: العَصيدَةُ.
ـ والاكْتِتَاتُ: الاسْتِمَاعُ، وفي المَثَلِ: " لا تَكُتُّهُ أو تَكُتَّ النُّجومَ " ، أي: لا تَعُدُّهُ ولا تُحْصيهِ.


058-الأَكْحَتُ

الأكحت

ـ الأَكْحَتُ: القَصيرُ.


059-كَريتٌ

كريت

ـ سَنَةٌ كَريتٌ: تامَّةٌّ. وتَكْريتُ، بفتح أوَّله: د، سُمِّيَتْ بِتَكْريتَ بنْتِ وائلٍ.


060-الكُسْتُ

الكست

ـ الكُسْتُ، بالضم: القُسْطُ.


061-الكَعْتُ

الكعت

ـ الكَعْتُ: القَصيرُ، وهي بِهاءٍ.
ـ والكُعَيْتُ، كزُبَيْرٍ: البُلْبُلُ،
ـ ج: كِعتانٌ، بالكسر.
ـ وأكْعَتَ: انْطَلَقَ مُسْرِعاً، وقَعَدَ، ضِدٌّ، ورَكِبَ مُنْتَفِخاً من الغَضَبِ، وأبو مُكْعِتٍ، كمُحْسِنٍ: شاعِرٌ.
ـ والكُعْتَةُ، بالضم: طَبَقُ القارورَةِ.


062-كفَتَهُ

كفته

ـ كفَتَهُ يَكْفِتُهُ: صَرَفَهُ عن وجْهِهِ فانْكَفَتَ،
ـ وـ الشيءَ إليه: ضَمَّهُ، وقَبَضَهُ، ككَفَّتَهُ،
ـ وـ الطائِرُ وغيرُهُ كَفْتاً وكِفاتاً وكفيتاً وكَفَتَاناً: أسْرَعَ في الطَّيرَانِ والعَدْوِ، وتَقَبَّضَ فيه.
ـ ورَجُلٌ كَفْتٌ وكَفيتٌ: سريعٌ، خفيفٌ، دقيقٌ.
ـ وكافَتَهُ: سابَقَهُ.
ـ والكِفاتُ، بالكسر: المَوْضِعُ يُكْفَتُ فيه الشيءُ، أي: يُضَمُّ ويُجْمَعُ. والأرضُ كِفاتٌ لنا.
ـ واكْتَفَتَ المالَ: اسْتَوْعَبهُ أجْمَعَ.
ـ والكَفَّاتُ، ككَتَّانٍ: الأَسَدُ.
ـ والكَفْتُ، (بالفتح) القِدْرُ الصَّغيرَةُ، ويُكْسَرُ، وتَقَلُّبُ الشيءِ ظَهْراً لِبَطْنٍ، والمَوْتُ.
ـ وخُبْزٌ كَفْتٌ: بِلا أُدْمٍ.
ـ وماتَ كِفاتاً ومُكافَتَةً: فَجْأَةً.
ـ والانْكِفاتُ: الانْصِرافُ، والانْقِباضُ، وضُمور الفَرَسِ، واجْتِماعُ الخَلْقِ.
ـ والكَفيتُ: فَرَسُ حَيَّانَ بن قَتَادَةَ السَّدُوسِيِّ، وجِرابٌ لا يُضَيِّعُ شيئاً، ـ كالكِفتْتِ، بالكسر، وما يُكْفَتُ به المَعيشَةُ، أي: يُضَمُّ.
ـ وكافِتٌ: غارٌ كان يأوي إليه اللُّصوصُ، ويَكْفِتونَ فيه المَتاعَ.
ـ وفَرَسٌ كُفَتٌ، وكُفَتَةٌ، كَصُرَدٍ وهُمَزَةٍ: يَثِبُ جميعاً فلا يُسْتَمْكَنُ منه لاِجْتِماعِ وثْبِهِ.
ـ والمُكْفِتُ، كمُحْسِنٍ: من يَلْبَسُ دِرْعَيْنِ بينهما ثَوْبٌ.
ـ وكَفْتَةُ: اسْمُ بَقيعِ الغَرْقَدِ، لأِنَّها تَكْفِتُ النَّاسَ، أو لأِنَّها تأكُلُ المَدْفونَ سريعاً، لأِنَّها سَبِخَةٌ.


063-كلَتَهُ

كلته

ـ كلَتَهُ يَكْلِتُهُ: جَمَعَهُ،
ـ وـ في الإِناءِ: صَبَّهُ،
ـ وـ الفَرَسَ: ركَضَهُ،
ـ وـ الشيءَ: رَماهُ.
ـ وفَرَسٌ فُلَّتٌ كُلَّتٌ، كسُكَّرٍ، (ويُخَفَّفانِ) سريعٌ،
ـ وفُلَتَةٌ كَلَتَةُ كُفَتَةٌ: يَثِبُ جميعاً.
ـ والاكْتِلاتُ: الشُّرْبُ.
ـ والكَليتُ، كأَميرٍ وسِكِّينٍ: حَجَرٌ مُسْتَطِيلٌ يُسَدُّ به وجارُ الضَّبُعِ.
ـ والكُلْتَةُ، بالضم: النَّصيبُ من الطَّعامِ، والنُّبْذَةُ،
ـ انْكَلَتَ: انْصَبَّ، وانْقَبَضَ.
ـ الكُمَيْتُ، (كزُبيرٍ) الذي خالَطَ حُمْرَتَهُ قُنوءٌ، يؤنَّث؟؟، ولَوْنُهُ: الكُمْتَةُ، وقد كَمُتَ ككَرُمَ، كَمْتاً وكُمْتَةً وكَماتَةً،
ـ و= الخَمْرُ التي فيها سَوادٌ وحُمْرَةٌ، وابنُ مَعْرُوفٍ، وابنُ ثَعْلَبَةَ، وابنُ زَيْدٍ، وأفْراسٌ.
ـ وكُمِّتَتْ: صُيِّرَتْ بالصَّبْغَةِ كُمَيْتاً.
ـ وكَمَتَ الغَيْظَ: أكَنَّهُ.
ـ وأخذَهُ بِكَمِيتَته، أي: بأصْلِه.
ـ وخَيْلٌ كَماتِيُّ، كَزرابِيَّ: كُمْتٌ. وأكْمَتَ الفَرَسُ إكْماتاً، واكْمَتَّ اكْمِتاتاً، واكْماتَّ اكْميتاتاً.


064-كَنَتَ

كنت

ـ كَنَتَ في خَلْقِه: قَوِيَ.
ـ والكُنْتِيُّ، ككُرْسِيٍّ: الشديدُ، والكبيرُ، كالكُنْتَنِيِّ.
ـ والاِكْتِناتُ: الخُضُوعُ، والرِّضا.
ـ وسِقاء كَنيتٌ: مِسِّيْكُ.
ـ وقد كَنِتَ، كَفَرِحَ: حَشُنَ.


065-الكَنْعَتُ

الكنعت

ـ الكَنْعَتُ، كجَعْفرٍ: ضَرْبٌ من السَّمَكِ.


066-الكُوتِيُّ

الكوتي

ـ الكُوتِيُّ، كرُومِيٍّ: القصيرُ، وابنُ الرَّعْلاء م.


067-كَيَّتَ

كيت

ـ كَيَّتَ الوعاءَ تَكْييتاً: حَشاهُ،
ـ وـ الجِهازَ: يَسَّرَه.
ـ والأَكْياتُ: الأَكياسُ.
ـ وكَيْتَ وكَيْتَ، ويُكْسَرُ آخِرُهما، أي: كذا وكذا، والتاء فيهما هاءٌ في الأَصْلِ.


068-الكَباثُ

الكباث

ـ الكَباثُ، كسَحابٍ: النَّضيجُ من ثَمَرِ الأَراكِ.
ـ وكَبِثَ اللَّحْمُ، كفَرِح: تَغَيَّرَ وأرْوَحَ.
ـ وكَبَثْتُهُ أنا: غمَمْتُهُ. ولَحْمٌ كَبِيثٌ ومَكْبوثٌ.
ـ والكُنْبُثُ، بالضمِّ: الصُّلْبُ الشديدُ، والمُنْقَبِضُ البَخيلُ، كالكُنْبُوثِ والكُنابِثِ.
ـ وتَكْبيثُ السَّفينَةِ: أن تُجْنَحَ إلى الأرضِ، ويُحَوَّلَ ما فيها إلى أُخْرى.


069-الكَبَعْثاةُ

الكبعثاة

ـ الكَبَعْثاةُ: عَفَلُ المرأةِ.


070-الكَثُّ

الكث

ـ الكَثُّ: الكَثيفُ، ورَجُلٌ كَثُّ اللِّحْيَةِ وكَثيثُها، ولِحْيَةٌ كَثَّةٌ وكَثَّاءُ، وقَوْمٌ كُثٌّ، بالضم.
ـ والكَثْكَثُ، كجَعْفَر وزِبْرِجٍ: التُّرابُ، وفُتاتُ الحِجَارَةِ.
ـ والكُثْكُثى، بالضمِّ مَقُصوراً، وتُفْتَحُ كافاهُ: لُعْبَةٌ بالتُّرابِ.
ـ والكاثُّ: ما يَنْبُتُ مما يَتنَاثَرُ من الحَصيدِ.
ـ والكَثاثاءُ: الأرضُ الكَثيرَةُ التُّراب.
ـ وكَثَّ بِسَلْحِهِ: رَمى،
ـ وـ اللِّحْيَةُ كَثاثَةً وكُثوثَةً وكَثَثاً: كَثُرَتْ أُصُولُها، وكَثُفَتْ، وقَصُرَتْ، وجَعِدَتْ.
ـ ورَجُلٌ كَثٌّ، ج: كِثاثٌ. وقد أكَثَّ وكَثْكَثَ.


071-كَحَثَ

كحث

ـ كَحَثَ له من المالِ، كمنع: غَرَفَ له بِيَدَيْهِ منه.


072-الكُرَّاثُ

الكراث

ـ الكُرَّاثُ، كرُمَّانٍ وكَتَّانٍ: بَقْلٌ. وكسَحابٍ: شَجَرٌ كِبارٌ، رأيْتُها بِجِبال الطائِفِ، وجَبَلٌ.
ـ وكرَثَهُ الغَمُّ يَكْرِثُهُ ويَكْرُثُهُ: اشْتَدَّ عليه، كأكْرَثَهُ.
ـ وإنَّهُ لَكَريثُ الأَمْر: إذا كَعَّ ونَكَصَ.
ـ وانْكَرَثَ الحَبْلُ: انْقَطَعَ.
ـ وما أَكْتَرِثُ له: ما أُبالي به.
ـ والكَرِيثاءُ: بُسْرٌ طَيِّبٌ.
ـ وأمْرٌ كريثٌ: كارِثٌ.


073-الكَشُوثُ

الكشوث

ـ الكَشُوثُ، ويُضَمُّ، والكَشُوثى، ويُمَدُّ، والأُكْشُوثُ بالضم ـ وهذه خَلْفٌ ـ: نَبْتٌ يَتعَلَّقُ بالأَغْصانِ، ولاعِرْقَ له في الأرضِ.


074-انْكَلَثَ

انكلث

ـ انْكَلَثَ: تَقَدَّمَ.
ـ والمِكْلَثُ، كمِنْبَرٍ: الماضي في الأُمورِ.


075-الكَلْبَثُ

الكلبث

ـ الكَلْبَثُ، كجَعْفَرٍ وقُنْفُذٍ وعُلَبطٍ وعُلابِطٍ: البَخيلُ المُنْقَبضُ.


076-الكُنْثَةُ

الكنثة

ـ الكُنْثَةُ، بالضمِّ: نَوْرَدَجَةٌ تُتَّخَذُ من آسٍ وأغْصانِ خِلافٍ، يُنَضَّدُ عليها الرَّياحينُ ثُم تُطْوَى.


077-الكُنْبُثُ

الكنبث

ـ الكُنْبُثُ، كقُنْفُذٍ وعُلابِطٍ وزُنْبُورٍ: الصُّلْبُ، والمُنْقَبِضُ البَخيلُ.
ـ وكَنْبَثَ وتَكَنْبَثَ: تَقَبَّضَ.


078-الكُنْدُثُ

الكندث

ـ الكُنْدُثُ، كَقُنْفُذٍ وعُلابِطٍ: الصُّلْبُ.


079-الكُنْفُثُ

الكنفث

ـ الكُنْفُثُ، كقُنْفُذٍ وعُلابِطٍ: القَصيرُ.


080-الكَوْثُ

الكوث

ـ الكَوْثُ: القَفْشُ الذي يُلْبَسُ في الرِّجْلِ.
ـ وتَكْويثُ الزَّرْعِ: أن يَصيرَ أرْبَعَ ورَقاتٍ وخَمْساً.
ـ وكُوثَى، بالضمِّ: ة بالعِراقِ، ومَحَلَّةٌ بِمَكَّةَ لِبَنِي عبدِ الدَّارِ.
ـ والكُوثَةُ: الخِصْبُ.
ـ وكَوَّثَ بِغائِطِهِ تَكْويثاً: أخْرَجَهُ كَرُؤُوسِ الأَرانِبِ.
ـ والكاثُ، مُخَفَّفَةً: بِمَعْنَى المُشَدَّدَةِ.


081-كَأَجَ

كأج

ـ كَأَجَ، كمَنَعَ: ازْدادَ حمْقُهُ.
ـ والكِئَاجُ، بالكسر: الحَماقَةُ، والفَدامَةُ.


082-كثَجَ

كثج

ـ كثَجَ من الطَّعامِ يَكْثِجُ: أكَلَ منه ما يَكْفيه، أو امْتارَ منه فأكْثَرَ.


083-الكُجَّةُ

الكجة

ـ الكُجَّةُ، بالضم: لُعْبَةٌ يأخُذُ الصَّبِيُّ خِرْقَةً فَيُدَوِّرُها، كأنها كُرَةٌ.
ـ وكَجَّ: لَعِبَ بها.
ـ والكَجْكَجَةُ: لُعْبَةٌ تُسَمَّى: اسْتَ الكَلْبَةِ. وقُتَيْبَةٌ بنُ كُجٍّ، بالضم: بُخارِيُّ مُحَدِّثٌ. ويُوسُفُ بنُ أحمدَ بنِ كَجٍّ القاضي، بالفتح.


084-كَدَجَ

كدج

ـ كَدَجَ الرجُلُ: شَرِبَ من الشَّرابِ كِفايَتَهُ.


085-الكَذَجُ

الكذج

ـ الكَذَجُ، مُحَرَّكَةً: المَأْوى، مُعَرَّبُ: كَدَهْ.


086-الكَرَجُ

الكرج

ـ الكَرَجُ، مُحَرَّكَةً: بَلَدُ أبِي دُلَفٍ العِجْلِيِّ، وة بالدِّينَوَرِ. وكقُبَّرٍ: المُهْرُ، مُعَرَّبُ: كُرَّهْ.
ـ والكُرَّجِيُّ: المُخَنَّثُ.
ـ والكَرارِجَةُ: سَمَكٌ خُضْرٌ قِصارٌ،
ـ كالكُرَيْرِجِ، كقُذَعْمِلٍ.
ـ وكَرِجَ الخُبْزُ، كفَرِحَ،
ـ واكْتَرَجَ وكَرَّجَ وتَكَرَّجَ: فَسَدَ، وعَلَتْهُ خُضْرَةٌ.


087-الكُرْبَجُ

الكربج

ـ الكُرْبَجُ، كقُرْطَقٍ: الحانوتُ، أو مَتاعُ حانوتِ البقَّالِ.


088-الكَوْسَجُ

الكوسج

ـ الكَوْسَجُ، ويضم: م، وسَمَكٌ خُرْطُومُهُ كالمِنْشارِ، والنَّاقِصُ الأَسْنانِ، والبَطِيءُ من البَراذينِ.
ـ وكَوْسَجَ: صار كَوْسَجاً.


089-الكُسْبُجُ

الكسبج

ـ الكُسْبُجُ، كبُرْقُعٍ: الكُسْبُ، مُعَرَّبٌ.


090-الكُسْتِيجُ

الكستيج

ـ الكُسْتِيجُ، بالضم: خَيْطٌ غَليظٌ يَشُدُّهُ الذِّمِّيُّ فَوْقَ ثِيابِه دُون الزُّنَّارِ، مُعَرَّبُ: كُسْتِي.
ـ والكُسْتَجُ: كالحُزْمَةِ من اللِّيفِ، مُعَرَّبٌ.


091-الكَشَعْثَجُ

الكشعثج

ـ الكَشَعْثَجُ، (كَسَفَرْجَلٍ)
ـ والكَشَعْظَجُ: مُوَلَّدانِ.


092-الكَلَجُ

الكلج

ـ الكَلَجُ، مُحَرَّكَةً: الكريمُ الشُّجاعُ، ورجُلٌ كريمٌ من ضَبَّةَ، وبضمتينِ: الرِّجالُ الأَشِدَّاءُ.
ـ والكَيْلَجَةُ: مِكْيالٌ م،
ـ ج: كَيالِجَةٌ وكَيالِجُ. وكَيْلَجَةُ: لَقَبُ محمدِ بنِ صالِحٍ.


093-الكَمَجُ

الكمج

ـ الكَمَجُ، مُحَرَّكَةً: طَرَفُ مَوْصِلِ الفَخِذِ من العَجُز.


094-الكُنْدُوجُ

الكندوج

ـ الكُنْدُوجُ: شِبْهُ المَخْزَنِ، مُعَرَّبُ: كَنْدُوْ. (وكَنْدَجَةُ الباني في الجُدْرانِ والطِّيقانِ، مُوَلَّدةٌ)


095-الكاكَنْجُ

الكاكنج

ـ الكاكَنْجُ: صَمْغُ شجَرَةٍ مَنْبِتُها بِجِبالِ هَراةَ، من ألْطَفِ الصُّموغِ، حُلْوٌ فيه بُرُودَةٌ كافُورِيَّةٌ، يُلَيِّنُ الطَّبْعَ، ويَنْفَعُ من قُروحِ المثَانَةِ ومِنَ الأَوْرامِ الحارَّةِ.


096-الكُنافِجُ

الكنافج

ـ الكُنافِجُ، بالضم: الكثيرُ من كُلِّ شيءٍ، والسَّمينُ المُمْتَلِئُ، والمُكْتَنِزُ من السَّنابِلِ.


097-كَبَحَ

كبح

ـ كَبَحَ الدابَّةَ: جَذَبَ لِجامَهَا لِتَقِف،
ـ كأكْبَحَهَا،
ـ وـ بالسَّيْفِ: ضَرَبَ،
ـ وـ فلاناً: رَدَّهُ عن الحاجَةِ.
ـ والكُبْحُ، بالضم: نَوْعٌ من المَصْلِ أسْوَدُ، أو هو الرَّخْبِينُ.
ـ وإنه لمُكَبَّح، كمُعَظَّمٍ ومُكْرَمٍ: شامِخٌ.
ـ وقد أُكْبحَ، بالضم: إذا كان كذلك.
ـ وبعيرٌ أَكْبَحُ: شديد.
ـ وكابَحَهُ: شاتَمَهُ.
ـ والكابحُ: ما اسْتَقْبَلَكَ مما يُتَطَيَّرُ مِنْهُ،
ـ ج: كوابحُ.


098-كَتَحَ

كتح

ـ كَتَحَ الطعامَ، كَمَنَعَ: أَكَلَ حتى شَبعَ،
ـ وـ الرِّيحُ فلاناً: سَفَتْ عليه التُّرابَ، أو نازَعَتْهُ ثِيابه،
ـ وـ الدَّبَى الأرضَ: أَكَلَ ما عليها.
ـ والكَتْحُ: دونَ الكَدْحِ من الحَصى، والشيء يُصيبُ الجِلْدَ فَيُؤَثِّرُ فيه.


099-الكَثْحَةُ

الكثحة

ـ الكَثْحَةُ من النَّاسِ: جَمَاعَةٌ غيرُ كثيرةٍ.
ـ وتَكَاثَحُوا بالسُّيوفِ: تَكَافَحُوا.
ـ وكثَحَ عن اسْتِهِ، كَمَنَعَ: كَشَفَ، ككَثَّحَ،
ـ وـ الريحُ عليه التُّرابَ: سَفَتْهُ،
ـ وـ من المالِ ما شاءَ: كَسَحَ،
ـ وـ الشيءَ: جَمَعَهُ، وفَرَّقَهُ، ضِدُّ،
ـ وتَكَثَّحَ بالحَصى: تَضَرَّبَ بِهِ.


100-الكُحُّ

الكح

ـ الكُحُّ، بالضم: القُحُّ. عَرَبِيٌّ كُحٌّ، وعَرَبِيَّةٌ كُحَّةٌ.
ـ وأُمُّ كُحَّةَ: امرأةٌ نَزَلَتْ في شأنِهَا الفَرَائِضُ.
ـ والكُحْكُحُ، كهُدْهُدٍ وسِمْسِمٍ: العَجُوزُ الهَرِمَةُ، والناقَةُ المُسِنَّةُ.
ـ والكُحُحُ، بضمتين: العَجائِزُ الهَرِمَاتُ.


101-كَدَحَ

كدح

ـ كَدَحَ في العَمَلِ، كمنع: سَعى وعَمِلَ لِنَفْسِهِ خيراً أو شَرّاً، وكَدَّء،
ـ وـ وجْهَهُ: خَدَشَ، أو عَمِلَ به ما يَشِينُهُ،
ـ ككَدَّحَهُ، أو أفْسَدَهُ،
ـ وـ لِعيالِهِ: كَسَبَ،
ـ كاكْتَدَحَ،
ـ وـ رأسَهُ بالمُشْطِ: فَرَّجَ شَعره.
ـ وبه كَدْحٌ: خَدْشٌ،
ـ ج: كُدُوحٌ.
ـ وتَكَدَّحَ الجِلْدُ: تَخَدَّشَ.
ـ وحِمارٌ مُكَدَّحٌ، كمُعَظَّمٍ: مُعَضَّضٌ.
ـ وكَوْدَحٌ: اسْمٌ.


102-كِدْراحٌ

كدراح

ـ كِدْراحٌ، بالكسر: ع.


103-كَذَحَتْهُ

كذحته

ـ كَذَحَتْهُ الريحُ، كمنَعَهُ: رَمَتْهُ بالحَصى والتُّرابِ.


104-الكِرْحُ

الكرح

ـ الكِرْحُ، بالكسر: بَيْتُ الراهِبِ،
ـ ج: أَكْراحٌ.
ـ والكارِحُ، وبهاءٍ: حَلْقُ الإِنْسَانِ.
ـ والأُكَيْرَاحُ: مَواضِعُ تَخْرُجُ إليها النَّصارى في أعْيادِهِمْ.


105-كَرْبَحَهُ

كربحه

ـ كَرْبَحَهُ: صَرَعَهُ،
ـ أو الكرْبَحَةُ: الشدُّ المُتَثَاقِلُ، وعَدْوٌ دونَ الكَرْدَحَةِ.


106-كَرْتَحَه

كرتحه

ـ كَرْتَحَه: صَرَعَهُ.
ـ وتَكَرْتَحَ في مِشْيَتِهِ: مَرَّ مَرّاً سَريعاً.


107-الكِرْدِحُ

الكردح

ـ الكِرْدِحُ، بالكسر: العجوز، والرَّجُلُ الصُّلْبُ
ـ والكِرْدَاحُ: السَّريعُ العَدْوِ،
ـ والاسمُ: الكَرْدَحَةُ.
ـ والكُرداحُ، بالضم: القصيرُ.
ـ وتَكَرْدَحَ: تَدَحْرَجَ، وتَكَرْتَحَ.
ـ وكَرْدَحَهُ: صَرَعَهُ.
ـ والكَرْدَحاءُ، وقياسُهُ القصْرُ: ضَرْبٌ من المَشْيِ.
ـ والمُكَرْدَحُ، بفتح الدال: المُتَذَلِّلُ المُتَصَاغِرُ.


108-المُكَرْفَحُ

المكرفح

ـ المُكَرْفَحُ: المُشَوَّهُ.


109-الكَرْمَحَةُ

الكرمحة

ـ الكَرْمَحَةُ: الكَرْبَحَةُ.


110-كَسَحَ

كسح

ـ كَسَحَ، كمنع: كَنَسَ،
ـ وـ الريحُ الأرضَ: قَشَرَتْ عنها التُّرابَ.
ـ واكْتَسَحوهُم: أخذوا مالَهُمْ كُلَّهُ.
ـ والمِكْسَحَةُ: المِكْنَسَةُ.
ـ والكُساحَةُ: الكُناسَةُ، والزَّمانَةُ في اليَدَينِ والرِّجلَيْنِ، كَسِحَ، كفَرِحَ، وهو أكْسَحُ وكَسْحَانُ وكَسِيحٌ وكُسَيْحٌ.
ـ والكُساحُ: داءٌ للإِبِلِ.
ـ والمُكَسَّحُ: المُقَشَّرُ.
ـ والكَسِيحُ: العاجِزُ.
ـ والأَكْسَحُ: الأَعْرَجُ، والمُقْعَدُ،
ـ ج: كُسْحَانٌ.
ـ والمُكاسَحَةُ: المُشارَبَةُ الشديدةُ. وكالكتِفِ: من تَسْتَعِينُهُ ولا يُعينُك.
ـ وما أكْسَحَهُ: ما أثْقَلَهُ.
ـ وجَمَلٌ مَكْسوحٌ: به ظَلَعٌ شديدٌ.
ـ والكَسْحُ: العَجْزُ.
ـ ومُكَسَّحَةٌ، كمُعَظَّمَة، بالسين والشينِ، ويُفْتَحَانِ ويكسران: ع.


111-الكَشْحُ

الكشح

ـ الكَشْحُ: ما بينَ الخاصِرَةِ إلى الضِّلَعِ الخَلْف.
ـ وطَوى كَشْحَه على الأَمْرِ: أضْمَرَهُ، وسَتَرَهُ،
ـ وـ عَنِّي: قَطَعَنِي.
ـ و= الوَدَعُ،
ـ ج: كشُوحٌ، وبالتحريكِ: داءٌ في الكَشْحِ يُكْوَى منه، أو ذاتُ الجَنْبِ.
ـ وكُشِحَ، كَعُنِيَ: كُوِيَ مِنْهُ، ومنه: المَكْشُوحُ المُراديُّ. وككتابٍ: سِمَةٌ في الكَشْحِ.
ـ والكاشِحُ: مُضْمِرُ العَدَاوَةِ.
ـ وكشَحَ له بالعداوَةِ: عاداهُ،
ـ ككَاشَحَهُ،
ـ وـ القَوْمَ: فَرَّقَهُمْ،
ـ وـ الدابَّةُ: أدْخَلَتْ ذَنَبَهَا بين رِجْلَيْهَا،
ـ وـ البيتَ: كَنَسَهُ.
ـ وتَكَشَّحَهَا: جامَعَها.
ـ والمِكْشَاحُ: الفَأسُ، وحَدُّ السَّيْفِ، كالمِكْشَحِ.
ـ والتَّكْشِيحُ: التَّقْشِيرُ، والكَيُّ على الكَشْحِ.
ـ والكَشُوحُ، كصَبُورٍ: من السُّيوفِ السَّبعةِ التي أَهْدَتْهَا بِلْقيسُ إلى سليمانَ، عليه السلام.
ـ وكشحُوا عن الماء،
ـ وانْكَشَحُوا: تَفَرَّقُوا.
ـ ومُكَشَّحَةٌ: في: ك س ح.


112-الكفِيحُ

الكفيح

ـ الكفِيحُ: الكُفْءُ، وزَوْجُ المَرْأَةِ، والضجيعُ، والضيفُ المُفاجِئُ.
ـ والأَكْفَحُ: الأَسْوَدُ.
ـ وكفَحَهُ، كمنعَهُ: كَشَفَ عنه غِطاءَهُ،
ـ وـ بالعَصَا: ضَرَبَهُ،
ـ وـ لِجامَ الدابَّةِ: جَذَبَهُ،
ـ كأَكْفَحَهُ،
ـ وـ فلاناً: واجَهَهُ،
ـ وـ المرأةَ: قَبَّلَهَا فَجْأَةً،
ـ ككَافَحَهَا فيهما مُكَافَحَةً وكِفاحاً.
ـ وكسَمِعَ: خَجِلَ، وجَبُنَ.
ـ وفي الحديثِ: "أَعْطَيْتُ محمداً كِفاحاً " ، أي: أشْيَاء كثيرَةً من الدُّنْيَا والآخِرَةِ.
ـ وأكْفَحْتُهُ عنِّي: رَدَدْتُهُ.


113-كَلَحَ

كلح

ـ كَلَحَ، كَمَنَعَ،
ـ كُلوحاً وكُلاحاً، بضمهما: تَكَشَّرَ في عُبوسٍ،
ـ كتَكَلَّحَ، وأكْلَحَ وأَكْلَحْتُهُ.
ـ وما أقْبَحَ كَلَحَتَه، محركةً، أي: فَمَهُ وحَوالَيْهِ. وكغُرَابٍ وقَطامِ: السنَةُ المُجْدِبَةُ.
ـ والكَوْلَحُ: القَبِيحُ.
ـ وتكَلَّحَ: تَبَسَّمَ،
ـ وـ البَرْقُ: تَتَابَعَ.
ـ ودَهْرٌ كالِحٌ: شديدٌ.
ـ وكالَحَ القَمَرُ: لم يَعْدِلْ عن المَنْزِلِ.


114-الكَلْتَحَةُ

الكلتحة

ـ الكَلْتَحَةُ: ضَرْبٌ من المَشْيِ.
ـ وكَلْتَحُ: اسْمٌ.


115-الكَلْدَحَةُ

الكلدحة

ـ الكَلْدَحَةُ: الكَلْتَحَةُ.
ـ والكَلْدَحُ: الصُّلْبُ، والعجوزُ.


116-الكِلْمِحُ

الكلمح

ـ الكِلْمِحُ، بالكسر: التُّرابُ.


117-كَمَحَ

كمح

ـ كَمَحَ الدابَّةَ،
ـ وأكْمَحَها: كَبَحَها.
ـ وأكْمَحَ الكَرْمُ: تَحَرَّكَ للإِيْرَاقِ.
ـ والكَوْمَحُ: العظيمُ الأَلْيَتين، ومن تَمْلأَ فاهُ أسنانُهُ حتى يَغْلُظَ كلامهُ.
ـ والكَيْموحُ: المُشْرِفُ، والتُّراب.
ـ والمُكْمَحُ، كمُكْرَمٍ: الشامِخُ.
ـ وقد أُكْمِحَ، على ما لم يُسَمَّ فاعِلهُ.
ـ والمَكاميحُ من الإِبِلِ: المقارِيبُ.
ـ والكَوْمَحانِ: حَبْلاَنِ من الرَّمْلِ، م.


118-الكَنْتَحُ

الكنتح

ـ الكَنْتَحُ، كجعفرٍ: الأَحْمَقُ.


119-الكَنْثَحُ

الكنثح

ـ الكَنْثَحُ: الكَنْتَحُ.


120-الكِنْسِحُ

الكنسح

ـ الكِنْسِحُ، بالكسر: الأَصْلُ، كالكِنْسِيحِ.


121-كاحَهُ

كاحه

ـ كاحَهُ كَوّحاً: قاتَلَهُ فَغَلَبَهُ،
ـ ككاوَحَه وكَوَّحَهُ وأكاحَهُ، وغَطَّهُ في ماءٍ أو تُرابٍ.
ـ وكَوَّحَهُ: أَذَلَّهُ، ورَدَّهُ.
ـ وكاوَحَهُ: شاتَمَهُ، وجاهَرَهُ.
ـ وتكاوَحَا: تمارَسا في الشَّرِّ بينهما.
ـ والكاحُ: عُرْضُ الجبلِ،
ـ كالكِيحِ، بالكسر،
ـ ج: أكْيَاحٌ وكُيُوحٌ.
ـ وهو كِواحُ مالٍ، بالكسر: إزاؤُهُ.
ـ وما أكاحهُ: ما أعْطاهُ.


122-الكَيَحُ

الكيح

ـ الكَيَحُ محركةً: الخُشونَةُ، والغِلَظُ.
ـ وأسنانٌ كِيحٌ، بالكسر.
ـ وكيحٌ أكْيَحُ: خَشِنٌ غليظٌ، كيومٍ أيْوَمَ.
ـ وما كاحَ فيه السيفُ،
ـ وما أكاحَ: كما حاكَ وما أحاكَ.
ـ وأكاحهُ: أهْلَكَهُ.


123-كَخَّ

كخ

ـ كَخَّ في نَوْمِهِ يَكِخُّ كَخِيخاً: غطَّ.
ـ وكِخْ كِخْ، وتُشَدَّدُ الخاءُ فيهما وتُنَوَّنُ، وتفتحُ الكافُ وتكسرُ: يقالُ عند زَجْرِ الصَّبِيِّ عند تناوُلِ شيءٍ، وعند التَقَذُّرِ من شيءٍ.


124-كَرْخُ

كرخ

ـ كَرْخُ: مَحَلَّةٌ ببغداد.
ـ وكَرْخُ باحُدَّا: بسُرَّ مَنْ رَأى.
ـ وكَرْخُ حُدَّانَ: قُربَ خانِقينَ.
ـ وكَرْخُ الرَّقَّةِ: بالجزيرةِ.
ـ وكَرْخُ مَيْسانَ: بسواد العِراقِ.
ـ وكَرْخُ خُوزِسْتَانَ: م، ويقال: كَرْخَةُ.
ـ وكَرْخُ عَبَرْتى: بالنَّهْرَوانِ.
ـ وكَرْخِيتى: قَلْعَةٌ على تَلٍّ عالٍ قربَ إرْبِلَ.
ـ والكَراخَةُ: الشُّقَّةُ من البَوارِي، سَوادِيَّةٌ.
ـ والكَارِخُ: الذي يسوقُ الماء.
ـ وكَرُوخُ: ة بِهَراةَ.
ـ وأُكَيْرَاخُ: ع، أو هو بالحاء.
ـ وكَرْخايا: شِرْبٌ يُفيضُ الماء من عَمُودِ نَهرِ عيسى.


125-الكَشْخَانُ

الكشخان

ـ الكَشْخَانُ، ويُكْسَرُ: الدَّيُّوثُ.
ـ وكَشَّخَه تَكْشيخاً،
ـ وكَشْخَنَه: قال له: يا كَشْخانُ.


126-الكَشْمَخَةُ

الكشمخة

ـ الكَشْمَخَةُ: بَقْلَةٌ طَيِّبَةٌ رَخْصةٌ، وهي المُلاَّحُ.


127-الكُشْمَلَخُ

الكشملخ

ـ الكُشْمَلَخُ، بضم الكافِ وفتح الميمِ واللامِ: الكَشْمَخَةُ.


128-كَفَخَهُ

كفخه

ـ كَفَخَهُ بالعصا، كمنعه: ضَرَبَهُ، وقَفَخَهُ.
ـ والكَفْخَة: الزُّبْدَةُ المُجْتَمِعَةُ البَيْضاءُ.
ـ ورَجُلٌ مِكْفَخٌ، وعَمُودٌ مِكفَخٌ، كمنبَر: قَويٌّ.


129-كَمَخَ

كمخ

ـ كَمَخَ بأنفه، كمنع: تَكَبَّرَ،
ـ وـ به: سَلَحَ،
ـ وـ باللِّجامِ: كَبَحَ.
ـ والكامَخُ، كهاجَرَ: إدامٌ. وكغُرابٍ: الكِبْرُ، والتَّعَظُّمُ.
ـ وكَسَحابٍ: د بالرُّومِ، أو هو كَمَخٌ.
ـ والإِكْمَاخُ: الإِقْماخُ.


130-الكُوخُ

الكوخ

ـ الكُوخُ، بالضم،
ـ والكاخُ: بيتٌ مُسَنَّمٌ من قَصَبٍ بلا كَوَّةٍ،
ـ ج: أكْوَاخٌ وكُوخانٌ وكيخانٌ وكِوَخَةٌ.


131-كَأَدَ

كأد

ـ كَأَدَ، كمَنَعَ: كَئِبَ.
ـ والكَأْداءُ: الشِّدَّةُ، والظُّلْمُ، والحُزْنُ، والحِذارُ، واللَّيْل المُظْلِمُ.
ـ والكُؤَداءُ: الصُّعَداءُ.
ـ وتَكَأَّدَ الشَّيءَ: تَكَلَّفَهُ، وكابَدَهُ، وصَلَّى به.
ـ وتَكَأَّدَني الأَمْرُ: شَقَّ عَلَيَّ،
ـ كتَكَاءَدَنِي.
ـ وعَقَبَةٌ كَؤُودٌ وكَأْداءُ: صَعْبَةٌ.
ـ واكْوَأدَّ الشَّيْخُ: أُرْعِدَ كِبَراً.
ـ والمُكْوَئِدُّ: الشَّيْخُ المُرْتَعِشُ.


132-الكَبِدُ

الكبد

ـ الكَبِدُ، بالفتح والكسر، وككَتِفٍ: م، وقد يُذَكَّرُ،
ـ ج: أكْبادٌ وكُبودٌ.
ـ كَبَدَهُ يَكْبِدُهُ ويَكْبُدُهُ: ضَرَبَ كَبِدَهُ، وقَصَدَهُ،
ـ وـ البَرْدُ القومَ: شَقَّ عليهم وضَيَّقَ. وكغُرابٍ: وجَعُ الكَبِدِ. وكفَرِحَ: أَلِمَ. وكعُنِيَ: شَكاها.
ـ والكَبِدُ، ككَتِفٍ: الجَوْفُ بِكمالِهِ، ووسَطُ الشيءِ، ومُعْظَمُهُ،
ـ وـ من القَوْسِ: ما بينَ طَرَفَيْ عِلاقَتِها، أو قَدْرُ ذِراعٍ منْ مَقْبِضِها، وجبلٌ أحْمَرُ لِبَنِي كِلابٍ، والجَنْبُ، ولَقَبُ عبدِ الحَميدِ بنِ الوَليدِ المُحَدِّثِ لِثِقَلِه.
ـ ودارَةُ كَبِدٍ: لِبَنِي كِلابٍ.
ـ وكَبِدُ الوِهادِ: ع بسَماوةَ.
ـ وكَبِدُ قُنَّةَ: لِغَنِيٍّ.
ـ وكَبِدُ الحَصاةِ: شاعِرٌ، وبالتحريكِ: عِظَمُ البَطْنِ، والهواءُ، والشِّدَّةُ، والمَشَقَّةُ، ووسَطُ الرَّمْلِ، ووسَطُ السماءِ،
ـ كالكُبَيْداءِ والكُبَيْداةِ والكَبْداءِ والكَبْدِ.
ـ وتَكَبَّدَتِ الشمسُ السماءَ: صارَتْ في كُبَيْدائِها،
ـ ككَبَّدَتْ تكْبيداً،
ـ وـ الأَمْرَ: قَصَدَهُ،
ـ وـ اللَّبَنُ: خَثُرَ.
ـ وسُودُ الأَكْبادِ: الأَعْداءُ.
ـ والكَبْداءُ: رَحَى اليَدِ، والقَوْسُ يَمْلأَ الكَفَّ مَقْبِضُها، والمرأةُ الضَّخْمَةُ الوَسَطِ البَطيئَةُ السَّيرِ.
ـ والرَّجُلُ أكْبَدُ والرَّمْلَةُ العَظيمَةُ الوَسَطِ.
ـ وكابَدَهُ مُكابَدَةً وكِباداً: قاساهُ، والاسمُ: الكابِدُ.
ـ والأَكْبَدُ: طائرٌ ومَنْ نَهَضَ موضِعُ كبِدِهِ.
ـ والكَبْدَةُ، بالفتح: خَرَزَةُ الحُبِّ.
ـ وتُضْرَبُ إليه أكْبادُ الإِبِلِ، أي: يُرْحَلُ إليه في طَلبِ العلمِ وغيرِهِ.


133-الكَتَدُ

الكتد

ـ الكَتَدُ، محرَّكةً: نَجْمٌ، وجبلٌ بمكَّةَ، حَرَسَها. اللّهُ تعالى، بطَرَفِ المُغَمَّس، ومُجْتَمَعُ الكَتِفَيْنِ من الإِنْسانِ والفَرَسِ،
ـ كالكَتِدِ، أو هُما الكاهِلُ، أو ما بينَ الكاهِلِ إلى الظَّهْرِ،
ـ ج: أكْتادٌ وكُتودٌ.
ـ والأَكْتَدُ: المُشْرِفُهُ.
ـ وتَكْتُدُ، كتَنْصُرُ: ع.
ـ وهُم أكْتادٌ، أي جمَاعاتٌ، أو أشْباه، أو سِراعٌ بعضُها في إِثْرِ بعضٍ، لا واحِدَ لها.


134-الكَدُّ

الكد

ـ الكَدُّ: الشِّدَّةُ، والإِلْحاحُ، والطَّلَبُ، والإِشارَةُ بالإِصْبَعِ، ومَشْطُ الرأسِ، وما يُدَقُّ فيه كالهاوُنِ.
ـ وكَدَّهُ واكْتَدَّهُ: طَلَبَ منه الكَدَّ،
ـ كاسْتَكَدَّهُ، ونَزَعَ الشيءَ بيدِهِ، يكونُ في الجامِدِ والسائِلِ.
ـ والكَدَدَةُ، محرَّكةً، وكهُمَزَةٍ وسُلالَةٍ: ما يَبْقَى أسْفَلَ القِدْرِ. وكسلالَةٍ: القِشْدَةُ،
ـ وع بالمَرُّوتِ لبني يَرْبوعٍ.
ـ والكَديدُ: المِلْحُ الجَريشُ، وصَوْتُهُ إذا صُبَّ، وماءٌ بين الحَرَمَيْنِ، شَرَّفَهُما اللّهُ تعالى، والبَطْنُ الواسِعُ من الأرضِ، والأرضُ الغليظَةُ.
ـ كالكِدَّةِ، بالكسر.
ـ ويَوْمُ الكَديدِ: م.
ـ وكثُمامٍ: حُسافُ الصِّلِّيَانِ، وفَحْلٌ تُنْسَبُ إليه الحُمُرُ.
ـ والأَكِدَّةُ: بَقايا المَرْتَعِ الذي قد أُكِلَ.
ـ ورأيتُهُمْ أكْداداً وأكاديدَ: فِرَقاً وأرسالاً.
ـ والكَدْكَدَةُ: الإِفْراطُ في الضَّحِكِ،
ـ كالكِدْكادِ، بالكسر، وضَرْبُ الصَّيْقَلِ المِدْوَسَ على السَّيْفِ إذا جَلاهُ، والتَّثاقُلُ في المَشْي.
ـ وأكَدَّ، واكْتَدَّ: أمْسَكَ، وهو كدودٌ.
ـ وبِئْرٌ كدودٌ: لم يُنَلْ ماؤُها إلاَّ بِجَهْدٍ.
ـ والكُدَيْدَةُ، كجُهَيْنَةَ: ماءٌ لِبَنِي أبي بَكْرِ بنِ كِلابٍ.
ـ وكُدَدٌ، كصُرَدٍ: ع قُرْبَ البَصْرَةِ.
ـ وكَجَبَلٍ: ع في ديارِ بني سُلَيْمٍ، ولُغَةٌ في الكَتَدِ.
ـ والمِكَدُّ: المُشْطُ.
ـ وكَدَّدَهُ وكَدْكَدَهُ وتَكَدْكَدَهُ: طَرَدَهُ طَرْداً شديداً.


135-الكَرْدُ

الكرد

ـ الكَرْدُ: العُنُقُ، أو أصْلُها، والسَّوْقُ، وطَرْدُ العَدُوِّ، والقَطْعُ، ومنه: شارِبٌ مَكْرودٌ، وبالضم: جِيلٌ م،
ـ ج: أَكْرادٌ، وجَدُّهُم: كُرْدُ بنُ عَمْرٍو مُزَيْقِياءَ بنِ عامِرِ بنِ ماءِ السَّماءِ، والدَّبْرَةُ من المزارعِ، الواحِدَةُ بهاءٍ،
ـ وة بالبَيْضاءِ، وابنُ القاسِمِ: مُحَدِّثٌ، وكذا محمدُ بنُ كُرْدٍ الإِسْفَرايِنِيّ، ومحمدُ بنُ الكُرَيْدِيِّ، وكُرْدِينُ، واسْمُهُ: عبدُ اللّهِ بنُ القاسِمِ.
ـ والكِرْديدَةُ، بالكسر: القِطْعَةُ العَظيمَةُ من التَّمْرِ، وجُلَّتُهُ، أو ما يَبْقَى في أسْفَلِها منْ جانِبَيْها من التَّمْرِ،
ـ ج: كَراديدُ وكِرادٌ،
ـ كالكِرْدِيَةِ.
ـ وعبدُ الحميد بنُ كَرْديدٍ: مُحَدِّثٌ ثِقَةٌ.
ـ وكارَدَهُ: طارَدَهُ، ودافَعَهُ.


136-كَرْبَدَ

كربد

ـ كَرْبَدَ في عَدْوِهِ: جَدَّ فيه.


137-كَرْمَدَ

كرمد

ـ كَرْمَدَ في آثارِهِم: عَدَا.


138-الكِرْكيدَةُ

الكركيدة

ـ الكِرْكيدَةُ، بالكسر: الكِرْديدَةُ.


139-كزْدٌ

كزد

ـ كزْدٌ، بالفتح: ع.


140-كَسَدَ

كسد

ـ كَسَدَ، كنَصَرَ وكَرُمَ،
ـ كَساداً وكُسوداً: لم يَنْفُقْ، فهو كاسِدٌ وكَسيدٌ، وسُوقٌ كاسِدٌ،
ـ وأكسَدوا: كَسَدَتْ سُوقُهُم.
ـ والكَسيدُ: الدُّونُ.
ـ والكُسْدُ: القُسْطُ.
ـ وانْكَسَدَتِ الغَنَمُ إلى الغَنَمِ: رَجعَتْ إليها.


141-كُشْتَغْدى

كشتغدى

ـ كُشْتَغْدى الخَطَّابِيُّ، بالضم، وابْنُهُ: رَوَيَا، رَوَيْنا عنْ أصْحابِهِما.


142-كَشَدَهُ

كشده

ـ كَشَدَهُ يَكْشِدُهُ: قَطَعَه بأسنانِهِ، كقَطْعِ الجَزَرِ،
ـ وـ النَّاقَةَ: حَلَبَها بِثَلاثِ أصابعَ.
ـ والكَشْدُ: حَبٌّ يُؤْكَلُ.
ـ والكَشُودُ: ناقَةٌ تُكْشَدُ فَتَدِرُّ، والضَّيِّقَةُ الإِحْليلِ القَصيرَةُ الخِلْفِ.
ـ والكُشُدُ: الكثيرو الكَسْبِ، والكادُّونَ على عيالِهِم، الواصِلونَ أرحَامَهُم،
ـ الواحِدُ: كاشِدٌ وكَشُودٌ وكَشَدٌ.
ـ وأكْشَدَ: أخْلَصَ الزُّبْدَةَ.


143-الكَعْدُ

الكعد

ـ الكَعْدُ: الجُوالِقُ، وبهاءٍ: طَبَقُ القارورَةِ.


144-الكاغَدُ

الكاغد

ـ الكاغَدُ: القِرْطاسُ، مُعَرَّبٌ.


145-الكَلْدُ

الكلد

ـ الكَلْدُ: جَمْعُ الشيءِ بعضِهِ على بعضٍ،
ـ كالتَّكْليدِ، وبالتحريك: المكانُ الصُّلْبُ بِلا حَصًى، والنَّمِرُ، والآكامُ، أو الأراضي الغَليظَةُ، واحِدها بهاءٍ.
ـ وأبو كَلَدَةَ: كُنْيَةُ الضِّبْعانِ.
ـ وكَلَدَةُ بنُ حَنْبَلٍ،
ـ والحارِثُ بنُ كَلَدَةَ: صَحابِيَّانِ، وطَبيبٌ للعَرَبِ، وضِرار بنُ فُضالَةَ بنِ كَلَدَةَ: ثَلاثَتُهم شُعَراءُ.
ـ والكَلَنْدَى: الأَكَمَةُ، وع.
ـ والمُكْلَنْدِدُ: الشَّديدُ الغَليظُ، كالمُكْلَنْدِي.
ـ واكْلَنْدَى: غَلُظَ، واشْتَدَّ، كتَكَلَّدَ.
ـ واكْلَنْدَدَ عليه: ألْقَى عليه بنفسِه، وصَلُبَ، وتَقَبَّضَ، وامْتَنَعَ.
ـ وذيخٌ كالِدٌ: قديم.


146-كَلْهَدَةَ

كلهدة

ـ أبو كَلْهَدَةَ: من كُناهُمْ.


147-الكُمْدَةُ

الكمدة

ـ الكُمْدَةُ، بالضم،
ـ والكَمْدُ، بالفتح وبالتحريكِ: تَغَيُّرُ اللَّوْنِ، وذَهابُ صَفائِهِ، والحُزْنُ الشديدُ، ومَرَضُ القلبِ منه.
ـ كَمِدَ، كفَرِحَ، فهو كامِدٌ وكَمِدٌ وكَميدٌ، وأكْمَدَهُ فهو مَكْمُودٌ،
ـ وـ الثَّوْبُ: أخْلَقَ، وامْلاسَّ. وكنَصَرَ: دَقَّ الثَّوْبَ،
ـ والاسْمُ: الكِمادُ، ككِتابٍ، وهي أيضاً: خِرْقَةٌ وَسِخَةٌ تُسَخَّنُ وتُوضَعُ على المَوْجوعِ، يَشْتَفِي بها من الرِّيحِ ووجَع البَطْنِ،
ـ كالكِمادَةِ.
ـ وتَكْميدُ العُضْوِ: تَسْخِينُهُ بها.
ـ والكُمُدَّةُ، كغُلُبَّةٍ: الذَّكَرُ.


148-كَمْرَدُ

كمرد

ـ كَمْرَدُ، كجعفرٍ: ة بسَمَرْقَنْدَ.


149-الكُمْهُدُ

الكمهد

ـ الكُمْهُدُ، كقُنْفُذٍ: الغَليظُ العظيمُ الكُمْهُدَةِ، أي: الكَمَرَةِ، أو الفَيْشَلَةِ.
ـ واكْمَهَدَّ الفَرْخُ: اقْمَهَدَّ.


150-كُنابِد

كنابد

ـ وجهٌ كُنابِد، بالضم: قَبيحٌ.


151-الكُنُودُ

الكنود

ـ الكُنُودُ: كُفْرانُ النِّعْمَةِ، وبالفتح: الكَفُورُ،
ـ كالكَنَّادِ، والكافِرُ، واللَّوَّامُ لِرَبِّه تعالى، والبَخيلُ، والعاصي، والأرضُ لا تُنْبِتُ شيئاً، ومَنْ يأكُلُ وحْدَهُ، ويَمْنَعُ رِفْدَهُ، ويَضْرِبُ عَبْدَهُ، والمرأةُ الكَفورُ للمَوَدَّةِ والمُواصَلَةِ، وعَلَمٌ.
ـ وكُنْدَةُ، بالضم: ة بسَمَرْقَنْدَ، وبالفتح: ناحِيَةٌ بِخُجَنْدَ تُوصَفُ نِساؤُها بالحُسْنِ، وبالكسر: القِطْعَةُ من الجبلِ، وككَتَّانٍ: ابنُ أودَعَ الغافِقِيُّ، وفَدَ على النبِيِّ، صلى الله عليه وسلم.
ـ وكِنْدَةُ، بالكسر، ويُقالُ: كِنْدِيٌّ: لَقَبُ نَوْرِ بنِ عُفَيْرٍ أبو حَيٍّ من اليَمَنِ، لأِنَّه كنَدَ أباهُ النِّعْمَةَ، ولَحِقَ بأخْوالِه.
ـ والكَنْدُ: القَطْعُ.


152-الكَنْعَدُ

الكنعد

ـ الكَنْعَدُ: سَمَكٌ بَحْرِيٌّ.


153-الكَوْدُ

الكود

ـ الكَوْدُ: المَنْعُ.
ـ وكادَ يَفْعَلُ،
ـ وكِيدَ كَوْداً ومَكاداً ومَكادَةً: قارَبَ ولم يَفْعَلْ، مُجَرَّدَةً تُنْبِئُ عن نَفْيِ الفِعْلِ، ومَقْرونَةً بالجَحْدِ تُنْبِئُ عن وقُوعِهِ، وقد تكونُ صِلَةً للكلامِ، ومنه:
ـ {لم يَكَدْ يراها} ، أي: لم يَرَها، وتكونُ بمعنى أرادَ: {أكادُ أُخْفيها} : أريدُ.
ـ وعرَفَ مايُكادُ منه، أي: يُرادُ.
ـ ولامَهَمَّةَ ولا مَكادَةَ، أي: لا أهُمُّ ولا أكادُ،
ـ ويَكودُ: ع.
ـ وهو يَكُودُ بنفسِه: يَجودُ.
ـ واكْوَأَدَّ: شاخَ، وارْتَعَشَ.
ـ والكَوْدَةُ: ما جَمَعْتَ من تُراب ونحوه،
ـ ج: أكْوادٌ.
ـ وكَوَّدَهُ: جَمَعَهُ، وجَعَلَهُ كُثْبَةً واحدةً.
ـ وكُوادٌ وكُوَيْدٌ، كغُرابٍ وزُبَيْرٍ: اسْمانِ.


154-كَهَدَ

كهد

ـ كَهَدَ، كمَنَعَ،
ـ كَهْداً وكَهَداناً: أسْرَعَ،
ـ وكَهَدْتُهُ أنا، وأَلَحَّ في الطَّلَبِ، وتَعِبَ، وأعْيا.
ـ وأتانٌ كَهودُ اليَدَيْنِ: سريعةٌ.
ـ والكَوْهَدُ: المُرْتَعِشُ كِبَراً.
ـ والكَهْداءُ: الأَمَةُ.
ـ وأكْهَدَ: تَعِبَ، وأتْعَبَ.
ـ واكْوَهَدَّ: اقْمَهَدَّ، وأصابَهُ جَهْدٌ وكَهْدٌ.


155-الكَيْدُ

الكيد

ـ الكَيْدُ: المَكْرُ والخُبْثُ،
ـ كالمَكيدَةِ، والحِيلَةُ والحَرْبُ، وإخْراجُ الزَّنْدِ النارَ، والقَيْءُ، واجْتِهادُ الغُرابِ في صِياحِهِ.
ـ وكادَ: قاءَ،
ـ وـ بنفْسِه: جادَ،
ـ وـ المرأةُ: حاضَتْ،
ـ وـ يَفْعَلُ كذا: قارَبَ، وهَمَّ،
ـ ككِيدَ.
ـ وفيه تَكايُدُ: تَشَدُّدٌ.
ـ ولا كَيْداً ولا هَمَّاً: لا أكادُ ولا أهُمُّ.
ـ واكْتادَ: افْتَعَلَ من الكَيْدِ، وهُما يَتَكايَدانِ، ولا تَقُلْ: يَتَكاوَدانِ.


156-الكَذَّانُ

الكذان

ـ الكَذَّانُ، كَكَتَّانٍ: حِجارَةٌ رِخْوَةٌ، كالمَدَرِ.
ـ وأكَذُّوا: صارُوا فيها.
ـ والكَذْكَذَةُ: الحُمْرَةُ الشديدةُ.
ـ وكَذَّ: خَشُنَ.


157-الكاغِـذُ

الكاغـذ

ـ الكاغِـذُ: الكاغَـدُ.


158-الكِلْواذُ

الكلواذ

ـ الكِلْواذُ، بالكسر: تابُوتُ التَّوْراةِ.
ـ وأُمُّ كِلواذٍ: الداهيةُ.
ـ وكَلْواذَى، بالفتح، وقَد تُمَدُّ: ة أسْفَلَ بَغْدَادَ.
ـ وكَلْواذُ: أرضٌ.


159-كُنابِذٌ

كنابذ

ـ رَجُلٌ كُنابِذٌ، بالضم: جَهْمٌ، ضَخْمُ الوَجْهِ، قَبيحٌ.


160-الكاذَةُ

الكاذة

ـ الكاذَةُ: ما حَوْلَ الحَياء من ظَاهِرِ الفَخذَيْنِ، أو لَحْمُ مُؤَخَّرِهِما، وبِلا لامٍ: ة بِبَغْدَادَ، منها: إسحاقُ بنُ محمدٍ شَيْخُ ابنِ زَرقوَيه.
ـ والكاذانُ والكَوْذانُ: الضَّخْمُ السَّمينُ.
ـ والتَّكْويذُ: بُلوغُ الإِزار الكاذَةَ، وهو مُكَوَّذٌ، وطَعْنُ النَّاكِحِ في جَوانِبِ الرَّكَبِ، والضَّرْبُ بالعَصا في الدُّبُرِ.
ـ والكاذِيُّ: شَجَرٌ له وَرْدٌ يُطَيَّبُ به الدُّهْنُ.


161-كَبُرَ

كبر

ـ كَبُرَ، ككَرُمَ، كِبَراً، كعِنَبٍ، وكُبْرَاً، بالضم، وكَبَارَةً، بالفتح: نَقيضُ صَغُرَ، فهو كبيرٌ وكُبَّارٌ، كَرُمَّانٍ، ويُخَفَّفُ، وهي بهاءٍ
ـ ج: كِبارٌ وكُبَّارُونَ، مشدَّدَةً، ومَكْبوراءُ.
ـ والكابِرُ: الكبيرُ.
ـ وكبَّرَ تَكبيراً وكِبَّاراً، بالكسر مُشدَّدَةً: قال: اللّهُ أكبَرُ،
ـ وـ الشيءَ: جَعَلَهُ كبيراً.
ـ واسْتَكْبَرَهُ وأكْبَرَهُ: رَآهُ كبيراً، وعَظُمَ عنده.
ـ وكَبِرَ، كَفَرِحَ، كِبرَاً، كعِنَبٍ، ومَكْبِراً، كمَنْزِلٍ: طَعَنَ في السِّنِّ.
ـ وكَبَرَهُ بِسَنَة، كنَصَرَ: زَادَ عليه. وعَلَتْهُ كَبْرَةٌ ومَكْبَرَةٌ، وتُضَمُّ باؤُها، ومَكْبِرٌ، كمَنْزلٍ.
ـ وهو كُبْرُهُم، بالضم،
ـ وكِبْرَتُهم، بالكسر،
ـ وإِكْبِرَّتُهُم، بكسر الهمزَةِ والباءِ وفتحِ الراءِ مشدَّدةً وقد تفتحُ الهَمزَةُ،
ـ وكُبُرُّهُم.
ـ وكُبُرَّتُهُم، بالضَّمَّاتِ مُشدَّدَتَيْنٍ: أكْبَرُهُم، أو أقْعَدُهُم بالنَّسَبِ.
ـ وكَبُرَ، كصَغُرَ: عَظُمَ وجَسُمَ.
ـ والكِبْرُ: مُعْظَمُ الشيءِ، والشَّرَفُ، ويُضَمُّ فيهما، والإِثمُ الكبيرُ،
ـ كالكِبْرَةِ، بالكسر، والرِّفْعَةُ في الشَّرَفِ، والعَظَمَةُ، والتَّجَبُّرُ،
ـ كالكِبْرياءِ. وقد تَكَبَّرَ واسْتَكْبَرَ وَتَكابَرَ. وكصُرَدٍ: جمعُ الكُبْرَى، وبالتحريك: الأَصَفُ، والعامَّةُ تقولُ: كُبَّارٌ، والطَّبْلُ
ـ ج: كِبَارٌ وأَكْبارٌ، وجبلٌ عظيمٌ، وناحِيةٌ بِخُوزِسْتانَ.
ـ وأكبَرَ الصَّبِيُّ: تَغَوَّطَ،
ـ وـ المرأةُ: حاضَتْ،
ـ وـ الرجُلُ: أمْذَى وأمْنَى. وذُو كُبارٍ، كغُرابٍ: محدِّثٌ، وبكسر الكافِ: قَيْلٌ.
ـ والأَكْبَرَانِ: أبو بكرٍ وعمرُ، رضي الله تعالى عنهما.
ـ والكبيرَةُ: ة قُرْبَ جَيْحونَ.
ـ والإِكْبِرُ، كإِثْمِدٍ وأحمدَ: شَيءٌ كأنه خَبِيصٌ يابِسٌ، ليسَ بشديد الحَلاَوَةِ، يجيءُ به النَّحْلُ،
ـ وبِهاءٍ: ع.


162-الكَتَّرُ

الكتر

ـ الكَتَّرُ: الحَسَبُ، والقَدْرُ، ووَسَطُ كلِّ شيءٍ، ومِشْيَةٌ كمِشْيَةِ السَّكْرانِ، والهَوْدج الصغيرُ، وحائطُ الجَرِينِ، والسَّنَامُ المُرْتَفِعُ، ويكسرُ ويُحَرَّكُ،
ـ كالكَتْرَةِ، بالفتح.
ـ وأكْتَرَتِ الناقةُ: عَظُمَ كَتْرُها، وبالكسر: من قُبُورِ عادٍ، أو بناءٌ كالقُبَّةِ، شُبِّهَ بها السَّنَامُ.


163-الكَثْرَةُ

الكثرة

ـ الكَثْرَةُ، ويكسرُ: نَقيضُ القِلَّةِ،
ـ كالكُثْرِ، بالضم، وهو مُعْظَمُ الشيءِ وأكثَرُهُ. كثُرَ، ككَرُمَ، فهو كَثْرٌ، كعَدْلٍ وأميرٍ وغُرابٍ وصاحبٍ وصيْقَلٍ، وكثَّرَهُ تكثيراً، وأكْثَرَهُ.
ـ ورجُلٌ مُكْثِرٌ: ذو مالٍ.
ـ ومِكْثارٌ ومِكْثيرٌ، بكسرهما: كثيرُ الكلامِ.
ـ وأكثَرَ: أتَى بكثيرٍ،
ـ وـ النَّخْلُ: أطْلَعَ، وكثُرَ مالُهُ.
ـ والكُثَارُ، كغُرابٍ وكِتابٍ: الجَماعاتُ.
ـ وكاثَرُوهُم فكَثَرُوهُم: غالَبُوهُم فَغَلَبوهُم.
ـ وكاثَرَهُ الماءَ،
ـ واسْتَكْثَرَهُ إِياهُ: أرادَ لِنَفْسِهِ منه كثيراً ليَشْرَبَ منه.
ـ واسْتَكْثَرَ من الشيءِ: رَغِبَ في الكثيرِ منه.
ـ والكَوْثَرُ: الكثيرُ من كلِّ شيء، والكثيرُ المُلْتَفُّ من الغُبارِ، والإِسلامُ، والنُّبُوَّةُ،
ـ وة بالطائِفِ كانَ الحجَّاجُ مُعَلِّماً بها، والرجُلُ الخَيِّرُ المِعْطاءُ،
ـ كالكَيْثَرِ، كصَيْقَلٍ، والسَّيِّدُ، والنَّهْرُ، ونَهْرٌ في الجَنَّةِ تَتَفَجَّرُ منه جميعُ أنْهارِها.
ـ والكَثْرُ، ويُحَرَّكُ: جُمَّارُ النخلِ أو طَلْعُها. وكأميرٍ: اسمٌ، وبالتَّصْغيرِ: صاحِبُ عَزَّةَ، وسَمَّوْا: كَثيرةَ ومُكَثِّراً، كمحدِّثٍ.
ـ وكَثْرَى، كسَكْرَى: صَنَمٌ لجَديسٍ وطَسْمٍ، كَسَرَهُ نَهْشَلُ بنُ الرُّبَيْسِ، ولَحِقَ بالنبيِّ صلى الله عليه وسلم، فأَسْلَمَ.
ـ والكَثِيْرَاءُ: رُطُوبَةٌ تَخْرُجُ من أصْلِ شَجَرَةٍ، تكونُ بِجِبالِ بَيْروتَ ولُبْنَانَ.
ـ والكُثْرَى، كبُشْرَى، من النَّبِيذِ: الاسْتِكْثارُ منه.


164-الكَاخِرَةُ

الكاخرة

ـ الكَاخِرَةُ: أسْفَلُ من الجاعِرَةِ.
ـ وكَيْخَارَانُ: ع باليمن، منه عَطاءُ بنُ يَعقوبَ الكَيْخَارَانِيُّ.


165-كَدَرَ

كدر

ـ كَدَرَ، مُثَلَّثَةَ الدالِ، كَدَارَةً وكَدَراً، محرَّكةً، وكُدُوراً وكُدورَةً وكُدْرَةً، بضمِّهِنَّ،
ـ واكدَرَّ اكْدِراراً،
ـ وتَكَدَّرَ: نَقيضُ صَفا. وهو أكْدَرُ وكَدِرٌ وكَدْرٌ، كفَخِذٍ وفَخْذٍ، وكدِيرٌ.
ـ وكدَّرَهُ تكدِيراً: جَعَلَهُ كَدِراً.
ـ والكُدْرَةُ: في اللَّوْنِ،
ـ والكُدُورَةُ: في الماءِ والعينِ.
ـ والكَدَرُ، محركةً في الكُلِّ.
ـ والكَدَرَةُ، محركةً، من الحَوضِ: طِينُهُ، أو ما عَلاهُ من طُحْلُبٍ ونحوِه، والسحابُ الرَّقيقُ،
ـ كالكُدْرِيِّ والكُدارِيِّ، بضمهما، والقُلاعَةُ الضَّخْمَةُ، والمُثارَةُ من المَدَرِ، والقَبْضَةُ المَحْصُودَةُ من الزَّرْعِ
ـ ج: الكَدَرُ، محركةً.
ـ وانْكَدَرَ: أسْرَعَ، وانْقَضَّ،
ـ وـ عليه القومُ: انْصَبُّوا،
ـ وـ النُّجُومُ: تَناثَرَتْ.
ـ والكُدَيرْاءُ، كحُمَيْراءَ: حَلِيبٌ يُنْقَعُ فيه تَمْرٌ بَرْنِيٌّ، يُسَمَّنُ به النِّساءُ.
ـ وحِمارٌ كُدُرٌ، بضمتينِ،
ـ وكُنْدُرٌ وكُنادِرٌ، بضمهما: غليظٌ.
ـ وبَناتُ الأكْدَرِ: حَميرُ وحْشٍ مَنْسوبَةٌ إلى فَحْلٍ منها.
ـ وأُكَيْدِرٌ، كأُحَيْمِرٍ: صاحبُ دُومَةِ الجَنْدَلِ.
ـ والكَدْراءُ: د باليمن، يُنْسَبُ إليه الأَديمُ.
ـ والأَكْدَرُ: اسمٌ، والسَّيْلُ القاشِرُ لوَجْهِ الأرضِ، واسمُ كَلْبٍ.
ـ وكَوْدَرٌ، كجَوْهَرٍ: ملِكٌ، أو عَريفٌ كان للمهاجِرِ بنِ عبدِ اللهِ الكِلابِيِّ.
ـ وكَدَرَ الماءَ: صَبَّهُ.
ـ والأَكْدَرِيَّةُ في الفَرائِض: زَوْجٌ، وأُمٌّ، وجَدٌّ، وأُخْتٌ لأَبٍ وأُمٍّ، لُقِّبَتْ بها لأَنَّ عبدَ المَلِكِ بنَ مَرْوانَ سألَ عنها رجُلاً يُقالُ له أكْدَرُ، فلم يَعْرِفْها، أو كانتِ المَيِّتَةُ تُسَمَّى أكْدَرِيَّة، أو لأِنَّها كَدَّرَتْ على زَيْدٍ.
ـ والكُدُرُّ، كعُتُلٍّ: الشابُّ الحادِرُ الشديد.
ـ والكُدارَةُ، كثُمامَةٍ: الكُدادَةُ.
ـ والمُنْكَدِرُ: فرسٌ لبني العَدَوِيَّةِ.
ـ وطريقُ المُنْكَدِرِ: طَريقُ اليمامةِ إلى مكةَ.
ـ والكَدْرُ: ع قُرْبَ المدينةِ.
ـ والأَكادِرُ: جبالٌ م، الواحدُ: أكْدَرُ.
ـ والكُدْرِيُّ، كتُرْكِيٍّ: ضَرْبٌ من القَطا، غُبْرُ الأَلْوانِ، رُقْشُ الظُّهُورِ، صُفْرُ الحُلُوقِ.


166-كَرَّ

كر

ـ كَرَّ عليه كَرًّا وكُرُوراً وتَكْراراً: عَطَفَ،
ـ وـ عنه: رَجَعَ، فهو كَرَّارٌ ومِكَرٌّ، بكسر الميم.
ـ وكَرَّرَهُ تَكْريراً وتَكْراراً وتَكِرَّةً، كتَحِلَّةٍ،
ـ وكَرْكَرَهُ: أعادَهُ مَرَّةً بعدَ أُخْرَى.
ـ والمُكَرَّرُ، كمُعَظَّمٍ: الراءُ.
ـ والكَريرُ، كأميرٍ: صَوْتٌ في الصَّدْرِ كصَوْتِ المُنْخَنِقِ، الفِعْلُ كمَلَّ وقَلَّ، وبُحَّةٌ تَعْتَرِي مِنَ الغُبارِ، ونَهْرٌ.
ـ والكُرُّ: قَيْدٌ من ليفٍ أو خُوصٍ، وحَبْلٌ يُصْعَدُ به على النَّخْلِ، أو الحَبْلُ الغليظُ، أو عام، وما ضَمَّ ظَلِفَتي الرَّحْلِ وجَمَعَ بينهما، والبِئْرُ، ويُضَمُّ مُذَكَّراً، أو الحِسْيُ، أو مَوضِعٌ يُجْمَعُ فيه الماءُ لِيَصْفُوَ
ـ ج: كِرارٌ، ومِنْديلٌ يُصَلَّى عليه
ـ ج: أكْرارٌ وكُرُورٌ، وبالضم: مِكْيالٌ لِلعراقِ، وسِتَّةُ أوقارِ حِمارٍ، أو هو سِتُّونَ قَفِيزاً، أو أربعون إِرْدَبّاً، والكِساءُ، ونَهْرٌ يَشُقُّ تَفْليسَ،
ـ وع بفارِسَ، وكُورَةٌ بناحيةِ المَوْصِلِ.
ـ والكَرَّةُ: المَرَّةُ، والحَمْلَةُ،
ـ كالكُرَّى، كبُشْرَى
ـ ج: كَرَّاتٌ، والغَداةُ، والعَشِيُّ، وبالضم: البَعَرُ العَفِنُ تُجْلَى به الدُّرُوعُ.
ـ والمَكَرُّ: المَعْرَكَةُ.
ـ وكَرَارِ، كقَطامِ: خَرَزَةٌ للتَأخِيذِ، تَقولُ الساحِرَةُ: يا كَرارِ كُرِّيه، ويا هَمْرَةُ اهْمِرِيهِ، إِن أقْبَلَ، فَسُرِّيهِ، وإن أدْبَرَ، فَضُرِّيهِ.
ـ والكِرْكِرَةُ، بالكسر: رَحَى زَوْرِ البعيرِ، أو صَدْرُ كلِّ ذِي خُفٍّ، والجماعَةُ من الناس، ووَالدُ عَمْرٍو اللُّغَوِيِّ، وبالفتح: جَشُّ الحَبِّ، والقَرْقَرَةُ في الضَّحِكِ، وتَصْريفُ الرِياحِ السَّحابَ.
ـ أو كَرْكَرَ: ضَحِكَ، وانْهَزَمَ،
ـ وـ بالدَّجاجَةِ: صاحَ بها،
ـ وـ الشيءَ: جَمَعَهُ،
ـ وـ عنه: دَفَعَهُ، وحَبَسَهُ،
ـ وـ الرَّحَى: أدارَها.
ـ وناقَةٌ مِكَرَّةٌ: تُحْلَبُ كُلَّ يَوْمٍ مَرَّتَيْنِ.
ـ وكَرَّانُ، مُشدَّدَةً: مَحَلَّةٌ بأصْفَهانَ،
ـ ود بِناحِيَةِ تُبَّتَ، وحِصْنٌ بالمَغْرِبِ.
ـ والكَرْكَرُ: وعاءُ قَضيبِ البَعيرِ والتَّيْسِ والثَّوْرِ،
ـ ود قُرْبَ بَيْلَقَانَ، بَنَاهُ أنُوشَرْوانَ،
ـ وة بَيْنَ بَغْدَادَ والقُفْصِ.
ـ والكُرْكُورَةُ، بالضم: وادٍ بَعيدُ القَعْرِ.
ـ وتَكَرْكَرَ: تَرَدَّى في الهَواءِ،
ـ وـ الماءُ: تَرَاجَعَ في مَسِيلِهِ،
ـ وـ في أمْرِهِ: تَرَدَّدَ.


167-كِرْبِرٌ

كربر

ـ كِرْبِرٌ، كزِبْرِجٍ: حكاهُ ابنُ جِنِّي، ولم يُفَسِّرْهُ. وعِنْدي أنَّهُ تَصْحيفٌ، والصَّوابُ: بالزاي آخِرَهُ.


168-الكِرْدَارُ

الكردار

ـ الكِرْدَارُ، بالكسرِ: مِثْلُ البِناءِ والأَشْجارِ، والكَبْسُ إذا كبَسَهُ من تُرابٍ، نَقَلَهُ من مَكانٍ كان يَمْلِكُهُ، ومنه قَوْلُ الفُقَهاءِ: يَجوزُ بَيْعُ الكِرْدارِ ولا شُفْعَةَ فيه.
ـ وكَرْدَرُ، كجَعْفَرٍ: ناحِيَةٌ بالعَجَمِ.


169-كازَرُ

كازر

ـ كازَرُ، كهاجَرَ: نَهْرٌ بالعَجمِ،
ـ وع بِنَاحِيَةِ سابُورَ من فارِسَ.
ـ وكَيْزَرُ: ة بِفَيْرُوزآبادَ. وكَزَرٌ، محركةً: اسْمٌ.
ـ وكازَرُون، بفتح الزاي: د م.


170-الكُزْبُرَةُ

الكزبرة

ـ الكُزْبُرَةُ، وقد تُفْتَحُ الباءُ: من الأَبازيرِ.


171-كسَرَهُ

كسره

ـ كسَرَهُ يَكْسِرُهُ، واكْتَسَرَهُ فانْكَسَرَ، وكَسَّرَهُ فَتَكَّسَرَ، وهو كاسِرٌ، من كُسَّرٍ، كرُكَّعٍ، وهي كاسِرَةٌ، من كَواسِرَ وكُسَّرٍ.
ـ والكَسِيرُ: المَكْسُور
ـ ج: كَسْرَى وكَسَارَى.
ـ وناقَةٌ كَسيرٌ: مَكْسُورَةٌ.
ـ والكَواسِرُ: الإِبلُ تَكْسِرُ العُودَ.
ـ والكُسارُ والكُسارَةُ، بضمِهما: ما تَكَسَّرَ من الشيءِ.
ـ وجَفْنَةٌ أكْسارُ: عَظيمةٌ مُوَصَّلَةٌ.
ـ والمَكْسِرُ، كمَنْزِلٍ: مَوْضِعُ الكَسْرِ، والمَخْبَرُ، والأَصْلُ،
ـ وعُودٌ طَيِّبُ المَكْسِرِ: مَحْمُودٌ.
ـ وكَسَرَ من طَرْفِهِ: غَضَّ،
ـ وـ الرَّجُلُ: قَلَّ تَعاهُدُهُ لمالِهِ،
ـ وـ الطائرُ كَسْراً وكُسُوراً: ضَمَّ جَناحَيْهِ يُريدُ الوُقُوعَ، وعُقابٌ كاسِرٌ،
ـ وـ مَتاعَهُ: باعَهُ ثَوْبَاً ثَوْباً،
ـ وـ الوسادَ: ثَناهُ، واتَّكَأَ عليه.
ـ والكَسْرُ، ويُكْسَرُ: الجُزْءُ من العُضْوِ، أو العُضْوُ الوافِرُ، أو نِصْفُ العَظْمِ بِما عليه من اللحْمِ، أو عَظْمٌ لَيْسَ عليه كَثيرُ لَحْمٍ، وجانِبُ البَيْتِ، والشُّقَّةُ السُّفْلَى من الخِباءِ، أو ما تَكَسَّرَ وتَثَنَّى على الأرضِ منها، والنَّاحِيَةُ
ـ ج: أكْسارٌ وكُسُورٌ.
ـ وجارِي مُكاسِرِي: كِسْرُ بَيْتِهِ إلى كِسْرِ بَيْتِي.
ـ وكِسْرُ قَبيحٍ، بالكَسْر: عَظْمُ السَّاعِدِ مما يَلِي النِّصْفَ منه إلى المِرْفَقِ.
ـ وكُسُورُ الأَوْدِيَةِ: مَعَاطِفُها وشِعابُها، بِلا واحدٍ. وكمُعَظَّمٍ: ما سَالَتْ كُسُورُهُ من الأَوْدِيَةِ،
ـ ود، وفَرَسُ عُتَيْبَةَ بنِ الحَارِثِ بنِ شِهابٍ. وكمحدِّثٍ: اسمُ مُحدِّثٍ، وفارسٍ.
ـ وكِسْرَى، ويفتحُ: مَلِكُ الفُرْسِ، مُعَرَّبُ خُسْرَوْ، أي: واسِعُ المُلْكِ
ـ ج: أكاسِرَةٌ وكَساسِرَةٌ وأكَاسِرُ وكُسورٌ، والقياسُ كِسْرَوْنَ، كعِيسَوْنَ، والنِّسْبَةُ: كِسْرِيٌّ وكِسْرَويٌّ.
ـ والكَسْرُ من الحِسابِ: ما لا يَبْلُغُ سَهْماً تامّاً، والنَّزْرُ القليلُ، وبالكسر: قُرىً كَثيرَةٌ باليمنِ وكصَبُورٍ: الضَّخْمُ السَّنامِ من الإِبِلِ، أو الذي يَكْسِرُ ذَنَبَهُ بعدَ ما أشالَهُ.
ـ والإِكْسِيرُ، بالكسر: الكيمياءُ. والكاسُورُ: بَقَّالُ القُرَى.
ـ والكِسْرَةُ، بالكسر: القِطْعَةُ من الشيءِ المَكْسُورِ
ـ ج: كِسَرٌ، كعِنَبٍ.
ـ والكاسِرُ: العُقابُ.
ـ ورجلٌ ذُو كَسَراتٍ وهَدَراتٍ، محرَّكتينِ: يُغْبَنُ في كلِّ شيءٍ.
ـ وهو يَكْسِرُ عليك الفُوقَ أو الأَرْعاظَ، أي: غَضْبانُ عليك.
ـ وجمعُ التَّكْسيرِ: ما تَغَيَّرَ بناءُ واحِدِهِ. وكزُبَيْرٍ: جبلٌ عالٍ مَشْرِفٌ على أقْصَى بَحْرِ عُمانَ.


172-الكُسْبُرَةُ

الكسبرة

ـ الكُسْبُرَةُ، بالضم: نَباتُ الجُلْجُلانِ، وتُفْتَحُ الباءُ.
ـ والكَسْبَرُ، كجُنْدَبٍ: المَسَكُ من العاجِ كالسِّوارِ
ـ ج: كَسابِرُ.


173-كسْكَرٌ

كسكر

ـ كسْكَرٌ، كجعفرٍ: كُورَةٌ قَصَبَتُها واسِطُ، كان خَراجُها اثنَي عَشَرَ ألْفَ ألْفِ مِثْقالٍ كأَصْبَهَانَ.


174-كشَرَ

كشر

ـ كشَرَ عن أسْنانِهِ يَكْشِرُ كشْراً: أبْدَى، يكونُ في الضَّحِكِ وغيرِهِ، وقد كاشَرَهُ. والاسمُ: الكِشْرَةُ، بالكسر.
ـ والكَشْرُ: ضَرْبٌ من النِّكاحِ،
ـ كالكاشِرِ، ولا فِعْلَ منهما، والتَّبَسُّمُ، وجبلٌ من جِبالِ جُرَشَ، وبالتحريكِ: الخُبْزُ اليابِسُ، والعُنْقُودُ أُكِلَ ما عليه.
ـ وكزُفَرَ: ع بِصَنْعاءِ اليمنِ.
ـ وكِشْوَرُ، كدِرْهَمٍ: ة بها.
ـ وجارِي مُكاشِرِي: بِحذائِي، كأَنه يُكاشِرنُي.
ـ وكَشِرَ، كفَرِحَ: هَرَبَ.


175-كَشْمَرَ

كشمر

ـ كَشْمَرَ أنْفَهُ: كَسَرَهُ وأجْهَشَ للبُكاءِ.
ـ والكُشامِرُ، كعُلابِطٍ: القَبيحُ من الناسِ.


176-الكَصِيرُ

الكصير

ـ الكَصِيرُ: القصيرُ.


177-الكُظْرُ

الكظر

ـ الكُظْرُ، بالضم: حَرْفُ الفَرْجِ، والشَّحْمُ على الكُلْيَتَيْنِ، أو إذا نُزِعَتا منه، فالمَوْضِعُ كُظْرٌ وكُظْرَةٌ، بضمهما، ومَحَزُّ القَوْسِ تَقَعُ فيه حَلَقَةُ الوَتَرِ.
ـ كَظَرَ القَوْسَ: جَعَلَ لها كُظْراً،
ـ وـ الزَّنْدَةَ: حَزَّ فيها فُرْضَةً.
ـ والكِظْرُ، بالكسر: عَقَبَةٌ تُشَدُّ في أصْلِ فُوقِ السَّهْمِ.


178-كَعِرَ

كعر

ـ كَعِرَ الصَّبِيُّ، كفَرِحَ، فهو كَعِرٌ،
ـ وأكْعَرُ: امْتَلأَ بَطْنُهُ، وسَمِنَ،
ـ وـ البَعيرُ: اعْتَقَدَ في سَنامِه الشَّحْمُ،
ـ كأَكْعَرَ وكَعَّرَ، وكَوْعَر السَّنامُ.
ـ والكَيْعَرُ من الأَشْبالِ: السَّمِينُ.
ـ والكَعْوَرَةُ: الضَّخْمُ الأَنْفِ.
ـ والكَعْرَةُ: عُقْدَةٌ كالغُدَّةِ.
ـ والكُعْرُ، بالضم: شَوْكٌ سَبْطُ الوَرَقِ. ومَرَّ مُكْعِراً، كمُحْسِنٍ: مَرَّ يَعْدُو مُسْرِعاً.


179-الكَعْبَرَةُ

الكعبرة

ـ الكَعْبَرَةُ: الجافِيَةُ العِلْجَةُ، وبضمتين: عُقْدَةُ أنْبُوبِ الزَّرْعِ، وما يُرْمَى من الطَّعامِ إذا نُقِّي، وتُشَدَّدُ الراءُ فيهما، وكلُّ مُجْتَمِعٍ،
ـ كالكُعْبُورِ، (بالضم) والكُوعُ، والفِدْرَةُ من اللَّحْمِ، والعَظْمُ الشديدُ المُتَعَقِّدُ، وأصْلُ الرأسِ، والوَرِكُ الضَّخْمُ، وما يَبِسَ من سَلْحِ البعيرِ على ذَنَبِهِ.
ـ والمُكَعْبَرُ: شاعرانِ، وبكسر الباءِ: العَرَبِيُّ، والعَجَمِيُّ، ضِدٌّ.


180-كَعْتَرَ

كعتر

ـ كَعْتَرَ في مَشْيِهِ: تَمايَلَ كالسَّكْرَانِ، وعَدَا شديداً، وأسْرَعَ في المَشْيِ.
ـ والكُعْتُرُ، كقُنْفُذٍ: طائرٌ كالعُصْفُورِ.


181-الكُفْرُ

الكفر

ـ الكُفْرُ، (بالضم) ضِدُّ الإِيمان، ويفتحُ،
ـ كالكُفُورِ والكُفْرانِ، بضمهما.
ـ وكفَرَ نعْمَةَ اللهِ،
ـ وـ بها كُفُوراً وكُفْراناً: جَحَدَها، وسَتَرَها.
ـ وكافَرَهُ حَقَّهُ: جَحَدَهُ.
ـ والمُكَفَّرُ، كمُعَظَّمٍ: المَجْحُودُ النِّعْمَةِ مع إِحسانِهِ.
ـ وكافِرٌ: جاحِدٌ لِأَنْعُمِ اللهِ تعالى
ـ ج: كُفَّارٌ، (بالضم) وكَفَرَةٌ، (محرَّكةً) وكِفارٌ، (ككِتابٍ) وهي كافِرَةٌ، من كَوافِرَ.
ـ ورجلٌ كَفَّارٌ، كشَدَّادٍ،
ـ وكَفُورٌ: كافِرٌ
ـ ج: كُفُرٌ، بضمتين.
ـ وكَفَرَ عليه يَكْفِرُ: غَطَّاهُ،
ـ وـ الشيءَ: سَتَرَهُ،
ـ ككَفَّرَهُ.
ـ والكافِرُ: الليلُ، والبَحْرُ، والوادِي العظيمُ، والنهرُ الكبيرُ، والسَّحابُ المُظْلِمُ، والزارِعُ، والدِّرْعُ،
ـ وـ من الأرضِ: ما بَعُدَ عن الناسِ،
ـ كالكَفْرِ، والأرضُ المُسْتَوِيةُ، والغائطُ الوَطِيءُ، والنَّبْتُ،
ـ وع بِبِلادِ هُذَيْلٍ، والظُّلْمَةُ،
ـ كالكَفْرَةِ، والداخِلُ في السِّلاحِ،
ـ كالمُكَفِّرِ، كمحدِّث، ومنه:
ـ "لا تَرْجِعُوا بَعْدِي كُفَّاراً، يَضْرِبُ بعضُكم رِقابَ بَعْضٍ " ، أو مَعْنَاهُ: لا تُكَفِّرُوا الناسَ فَتَكْفُرُوا.
ـ والمُكَفَّرُ، كمُعَظَّمٍ: المُوثَقُ في الحَديدِ.
ـ والكَفْرُ: تَعْظيمُ الفارِسِيِّ مَلِكَهُ، وظُلْمَةُ اللَّيْلِ، واسْودادُهُ، ويُكْسَرُ، والقَبْرُ، والتُّرابُ، والقَرْيَةُ.
ـ وأكْفَرَ: لَزِمَها،
ـ كاكْتَفَرَ، والخَشَبَةُ الغَليظَةُ القَصيرَةُ، أو العَصَا القَصيرَةُ، وبالضم: القِيرُ تُطْلَى به السُّفُنُ. وككَتِفٍ: العظيمُ من الجبالِ، أو الثَّنِيَّةُ منها، وبالتحريك: العُقابُ، وَوِعاءُ طَلْعِ النَّخْلِ،
ـ كالكافُورِ والكافِرِ والكُفُرَّى، وتُثَلَّثُ الكافُ والفاءُ معَاً.
ـ والكافُورُ: نَبْتٌ طَيِّبٌ، نَوْرُهُ كنَوْرِ الأُقْحُوَانِ، والطَّلْعُ، أو وِعاؤُهُ،
ـ وطِيبٌ م، يكونُ من شَجَرٍ بِجبالِ بَحْرِ الهِنْدِ والصِّينِ، يُظِلُّ خَلْقاً كثيراً، وتَأْلَفُه النُّمُورَةُ، وخَشَبُه أبيضُ هَشٌّ، ويُوجَدُ في أجْوافِهِ الكافورُ، وهو أنواعٌ، ولَوْنُها أحْمَرُ، وإنما يَبْيَضُّ بالتَّصْعيدِ، وزَمَعُ الكَرْمِ
ـ ج: كَوَافِيرُ وكَوافِرُ، وعَيْنٌ في الجَنَّةِ.
ـ والتَّكفيرُ في المَعاصِي كالإِحْباطِ في الثَّوابِ، وأن يَخْضَعَ الإِنسانُ لغَيْرِه، وتَتْوِيجُ المَلِكِ بِتاجٍ إذا رُئِيَ، كُفِّرَ له، واسمٌ للتَّاجِ كالتَّنْبِيتِ للنَّبْتِ.
ـ والكُفارِيُّ، بالضم (كغُرابِيٍّ) العظيمُ الأُذُنَيْنِ.
ـ والكَفَّارَةُ، (مُشدَّدَةً) ما كُفِّرَ به من صَدَقَةٍ وصَوْمٍ ونَحْوِهِما.
ـ وكَفَرِيَّةُ، كَطَبِريَّةَ: ة بالشَّامِ.
ـ ورجُلٌ كِفِرِّينٌ، كعِفِرِّينٍ: داهٍ.
ـ وكَفَرْنَى: خامِلٌ أحْمَقُ.
ـ والكوافِرُ: الدِّنانُ.
ـ والكافِرَتانِ: الأَلْيَتَانِ، أو الكاذَتَانِ.
ـ وأكْفَرَهُ: دَعاهُ كافِراً.
ـ وكَفَّرَ عن يَمِينِهِ: أعْطَى الكَفَّارَةَ.


182-المُكْفَهِرُّ

المكفهر

ـ المُكْفَهِرُّ، كمُطْمَئِنٍّ: السَّحابُ الغَليظُ الأَسْوَدُ، وكلُّ مُتَراكِبٍ،
ـ وـ من الوُجُوهِ: القليلُ اللحْمِ، الغليظُ الذي لا يَسْتَحْيِي، أو الضَّارِبُ لَوْنُهُ إلى الغُبْرَةِ مع غِلَظٍ، والمُتَعَبِّسُ،
ـ وـ من الجِبالِ: الصُّلْبُ المَنيعُ.
ـ واكْفَهَرَّ النَّجْمُ: بَدَا وَجْهُهُ وضَوْءُهُ في شِدَّةِ الظُّلْمَة.


183-الكَمَرَةُ

الكمرة

ـ الكَمَرَةُ، محرَّكةً: رأس الذَّكَرِ
ـ ج: كَمَرٌ، وفي المَثَلِ: "الكَمَرُ أشْباهُ الكَمَرِ " ، يُضْرَبُ في تَشْبيه الشيءِ بالشيءِ.
ـ والمَكْمُورُ: من أصاب الخاتِنُ كمَرَتَهُ، والعظيمُ الكَمَرَةِ، وهُمُ المَكْمُوراءُ.
ـ وتَكامَرَا: نَظَرَا أيُّهُما أعْظَمُ كمَرَةً.
ـ وكامَرَهُ فَكَمَرَه: غالَبَهُ في ذلك فَغَلَبَهُ.
ـ والكِمْرُ، بالكسر: بُسْرٌ أرْطَبَ في الأرضِ.
ـ والكِمِرَّى، كزِمِكَّى: القَصيرُ،
ـ وع، والعَظيمُ الكَمَرَة.
ـ والكُمُرَّةُ: الذَّكرُ،
ـ كالكُمُرِّ، كعُتُلٍّ فيهما، والعَظيمُ.
ـ والمَكْمورَةُ: المَنْكُوحَةُ.
ـ وكَيْمَرٌ، كحَيْدَرٍ: لَقَبُ غالِبٍ جَدِّ الفَرَزْدَقِ.


184-الكَمْتَرَةُ

الكمترة

ـ الكَمْتَرَةُ: مِشْيَةٌ فيها تَقارُبٌ، وعَدْو القَصير، وبالكسر: مَشْيُ العَريضِ الغَليظِ.
ـ والكُمْتُرُ والكُماتِرُ، بضَمِّهِما: الضَّخْمُ، والقَصيرُ، والصُّلْبُ الشديدُ.
ـ وكَمْتَرَهُ: مَلأَهُ،
ـ وـ القِرْبَةَ: شَدَّها بِوِكائِها.


185-الكَمْثَرَةُ

الكمثرة

ـ الكَمْثَرَةُ: اجْتِماعُ الشيءِ، وتَداخُلُ بعضِهِ في بعضٍ.
ـ والكُمَّثْرَى: منه، والواحدَةُ: كُمَّثْراةٌ
ـ ج: كُمَّثْرَياتٌ، وقد يُذَكَّرُ، ويُقالُ:
ـ هذه كُمَّثْرَى واحدَةٌ، وهذه كُمَّثْرَى كثيرةٌ، ويُصَغَّرُ كُمَيْمِثْرَةً وكُمَيْمِثْرِيَةً وكُمَيْثِرَةً وكُمَيْمِثْراةً.
ـ والكُماثِرُ، بالضم: القصيرُ.


186-كَمْعَرَ

كمعر

ـ كَمْعَرَ السَّنامُ: صارَ فيه شَحْمٌ.


187-الكُمَّهْدَرُ

الكمهدر

ـ الكُمَّهْدَرُ، بضم الكافِ وفتح الميمِ المُشَدَّدةِ والدالِ المهملةِ: الكَمَرَةُ.


188-الكُنارُ

الكنار

ـ الكُنارُ، كغُرابٍ: النَّبِق.
ـ والكِنَّارَةُ، بالكسر والشَّدِّ: الشُّقَّةُ من ثِيابِ الكَتَّانِ.
ـ والكِنَّاراتُ، بالكسر والشَّدِّ وتُفْتَحُ: العِيدانُ، أو الدُّفُوفُ، أو الطُّبُولُ، أو الطَّنابِيرُ،
ـ كالكَنانِيرِ.
ـ والمُكَنِّرُ، كمُحَدِّثٍ،
ـ والمَكْنُورُ: الضَّخْمُ السَّمِجُ، والمُعْتَمُّ عِمامَةً جافِيَةً.


189-الكِنْبارُ

الكنبار

ـ الكِنْبارُ، بالكسر: حَبْلُ لِيفِ النارَجِيلِ.
ـ والكِنْبِرَةُ، بالكسر: الأَرْنَبَةُ الضَّخْمَةُ.


190-الكُنْثُرُ

الكنثر

ـ الكُنْثُرُ والكُناثِرُ، بضمهما: المُجْتَمِعُ الخَلْقِ، وحَشَفَةُ الرَّجُلِ.
ـ وَوَجْهٌ مُكَنْثِرٌ، للفاعِلِ: غليظٌ.
ـ وكَنْثَرَةُ الحِمارِ: نُخْرَتُهُ.
ـ وتَكَنْثَرَ: ضَخُمُ، وانْتَفَشَ.


191-الكُنْدُرُ

الكندر

ـ الكُنْدُرُ، بالضم: ضَرْبٌ من العِلْكِ، نافِعٌ لِقَطْعِ البَلْغَمِ جِدًّا، والرجلُ الغليظُ القصيرُ، والحِمارُ العظيمُ،
ـ كالكُنادِرِ، كعُلابِطٍ فيهما.
ـ والكَنْدَرَةُ: ماغَلُظَ من الأرضِ وارْتَفَعَ، ومَجْثِمُ البازي، وبِلا هاءٍ: ضَرْبٌ من حِسابِ الرُّومِ في النُّجُومِ.
ـ والكِنْدَارَةُ، بالكسر: سَمَكَةٌ لها سَنامٌ.
ـ والكُنَيْدِر، كقُنَيْفِذٍ وسَمَيْدعٍ: الغليظُ.
ـ والكِنْدِيرُ، بالكسر: الحِمارُ الغليظُ، واسم.
ـ وإنه لَذُو كِنْدِيرَةٍ: غِلَظٍ وضَخامَةٍ.


192-الكنْعَرَةُ

الكنعرة

ـ الكنْعَرَةُ: الناقةُ العظيمةُ
ـ ج: كَناعِرُ.


193-الكِنْفِيرَةُ

الكنفيرة

ـ الكِنْفِيرَةُ، بالكسر: أرْنَبَةُ الأَنْفِ.


194-كِنْكِوَر

كنكور

ـ كِنْكِوَر، بكسر الكافين وقد تُفْتَحُ الثانيةُ: د بينَ قِرْمِيسينَ وهَمَذَانَ، وتُسَمَّى قَصْرَ اللُّصُوصِ، وقَلْعَةٌ حصينةٌ عامرَةٌ قُرْبَ جَزِيرَةِ ابنِ عُمَرَ.


195-الكَنَهْدَرُ

الكنهدر

ـ الكَنَهْدَرُ، كسَفَرْجَلٍ: الذي يُنْقَلُ عليه اللَّبَنُ والعِنَبُ ونحوُهما.


196-الكَنَهْورُ

الكنهور

ـ الكَنَهْورُ، كسفرجلٍ، من السَّحابِ: قطَعٌ كالجِبالِ، أو المُتَراكِمُ منه، والضَّخْمُ من الرِّجالِ، وبهاءٍ: الناقةُ العظيمةُ، والنابُ المُسِنَّةُ.
ـ وكنْهَرَةُ، كمَرْحَلَةٍ: ع بالدَّهْناءِ بينَ جَبَلَيْنِ فيه قِلاتٌ.


197-الكُورُ

الكور

ـ الكُورُ، بالضم: الرَّحْلُ، أو بِأَداتِهِ
ـ ج: أكْوارٌ وأكْوُرٌ وكِيرانٌ، ومِجْمَرَةُ الحَدَّادِ مِن الطينِ، ومَوْضِعُ الزَّنابيرِ، وبالفَتحِ: الجماعَةُ الكَثيرَةُ من الإِبِلِ، أو مِئةٌ وخَمْسُونَ، أو مِئَتانِ وأكْثَرُ، والقَطيعُ مِن البَقَر
ـ ج: أكْوارٌ، والزِّيادَةُ، ولَوْثُ العِمامَةِ، وإدارَتُها،
ـ كالتَّكْويرِ، وجبلٌ بِبلادِ بَلْحارِثِ، وأرضٌ باليمامةِ، وأرضٌ بنَجْرانَ، والطَّبيعَةُ، وحَفْر الأرضِ، والإِسْراعُ، وحَمْلُ الكارَةِ، وهي مِقْدارٌ مَعْلومٌ من الطَّعامِ،
ـ كالاسْتِكارَةِ فيهما.
ـ والمِكْوَرُ: العِمامَةُ،
ـ كالمِكْوَرَةِ والكِوارَةِ، بكَسْرِهِنَّ. وكمَقْعَدٍ: رَحْلُ البَعيرِ.
ـ والمَكْوَرِيُّ: اللئيمُ، والقَصيرُ العَريضُ، والرَّوْثَةُ العظيمةُ، وتُكْسَرُ الميمُ في الكلِّ، وهي: بالهاءِ.
ـ والكورَةُ، بالضم: المدينةُ، والصُّقْعُ
ـ ج: كُوَرٌ.
ـ وكُوارَةُ النَّحْلِ، بالضم وتُكْسَرُ وتُشَدَّدُ الأُولى: شيءٌ يُتَّخَذُ للنَّحْلِ من القُضْبانِ أو الطينِ، ضَيِّقُ الرأسِ، أو هي عَسَلُها في الشَّمَعِ.
ـ أو الكُوَّاراتُ: الخَلايا الأَهْلِيَّةُ،
ـ كالكَوائِرِ.
ـ والكارُ: سُفُنٌ مُنْحَدِرَةٌ فيها طَعامٌ،
ـ وبِلا لامٍ: ة بالمَوْصِلِ، منها: فَتْحُ بنُ سَعيدٍ الموصِلِيُّ الزاهِدُ، غيرُ فَتْحٍ الكَبيرِ، ومُحَمَّدُ بنُ الحَارِثِ المُحدِّث،
ـ وة بأَصْفَهانَ، منها: عبد الجَبَّارِ بنُ الفَضْلِ، وعليُّ بنُ أحْمَدَ بنِ مُرْدَةَ المُحدِّثانِ،
ـ وة بأَذْرَبِيجانَ.
ـ وكارَةُ، بهاءٍ: ة ببغدادَ.
ـ وكَوَّرَهُ: صَرَعَهُ فَتَكَوَّرَ واكْتارَ،
ـ وـ المَتاعَ: جَمَعَهُ و شَدَّهُ،
ـ وـ الرَّجُلَ: طَعَنَهُ فألْقَاهُ مُجْتَمِعاً،
ـ وـ اللَّيْلَ على النَّهارِ: أدخَلَ هذا في هذا.
ـ واكْتارَ: تَعَمَّمَ، وأسْرَعَ في مَشْيِهِ،
ـ وـ الفَرَسُ: رَفَعَ ذَنَبَهُ عندَ العَدْوِ،
ـ وـ الناقَةُ: عِندَ اللِّقاحِ،
ـ وـ الرَّجُلُ: تَهَيَّأ للسِّبابِ.
ـ ودارَةُ الكَوْرِ: ع.
ـ ورَجُلٌ مُكْوَرَّى ومُكْوَرٌّ، وتُثَلَّثُ مِيمهُما: فاحِشٌ مِكْثارٌ، أو لَئيمٌ، أو قَصيرٌ عَريضٌ.
ـ والكِوارَةُ، بالكسر: ضَرْبٌ من الخَمْرَةِ.
ـ ودارَةُ الأَكْوارِ: في مُلْتَقَى دارِ بَني رَبيعَةَ ودارِ نَهيكٍ.
ـ والأَكْوارُ: جِبالٌ هُناكَ.
ـ وكُورٌ وكُوَيْرٌ، كزُبَيْرٍ: جَبَلانِ.
ـ وكُورينُ، بالضم: ة،
ـ وعَبْدُ الكُورِيِّ، بالضم: مَرْسى ببَحْرِ الهنْدِ.
ـ والكُوَيْرَةُ، كجُهَيْنَةَ: جَبَلٌ بالقَبَلِيَّةِ.
ـ وأكَرْتُ عليه: اسْتَذْلَلْتُهُ، واسْتَضْعَفْتُهٌ.
ـ والتَّكَوُّرُ: التَّقَطُّرُ، والتَّشَمُّرُ، والسُّقوطُ.


198-الكَهْرُ

الكهر

ـ الكَهْرُ: القَهْرُ، والانْتِهارُ، والضَّحِكُ، واسْتِقْبالُكَ إِنْساناً بِوَجْهٍ عابِسٍ تَهاوناً به، واللَّهْوُ، وارْتِفاعُ النَّهارِ، واشْتِدادُ الحَرِّ، والمُصاهَرَةُ، والفعْلُ كَمَنَعَ.
ـ والكُهْرُورَةُ، بالضم: التَّعَبُّسُ، والمُتَعَبِّسُ الذي يَنْتَهِرُ الناسَ،
ـ كالكُهْرُورِ.


199-الكِيرُ

الكير

ـ الكِيرُ، بالكسر: زِقٌّ يَنْفُخُ فيه الحَدَّادُ، وأما المَبْنِيُّ من الطينِ، فَكُورٌ
ـ ج: أكْيارٌ وكِيَرَةٌ، كعِنَبَةٍ، وكِيرانٌ، وجَبَلٌ،
ـ وع بالبادِيَةِ،
ـ ود بينَ تَبْريزَ وبَيْلَقانَ.
ـ والكَيِّرُ، كسَيِّدٍ: الفَرَسُ يَرْفَعُ ذَنَبَهُ في حُضْرِهِ.
ـ وفِعْلُهُ: الكِيارُ، بالكسر، وهو من كارَ يَكيرُ أو يَكُورُ.


200-كَرَزَ

كرز

ـ كَرَزَ يَكْرِزُ كُرُوزاً: دَخَلَ، واسْتَخْفَى،
ـ وـ إليهِ: التَجَأَ، ومالَ،
ـ وـ الفَحْلُ البولَ: تَشَمَّمَهُ. وكَسَمِعَ: دامَ على أكْلِ الأقِطِ.
ـ والكُرازُ، كغُرابٍ ورُمَّانٍ: القارُورَةُ، أو كوزٌ ضَيِّقُ الرأسِ
ـ ج: كِرْزانٌ. وكحَمَّادٍ: الكَبْشُ يَحْمِلُ خُرْجَ الراعي، ووالِدُ سُلَيْمَانَ المحدِّثِ. وكقُبَّرٍ: اللَّئيمُ،
ـ كالمُكَرِّزِ، والخَبيثُ،
ـ كالكُرَّزِيِّ فيهما، والحاذِقُ، والعَيِيُّ، والصَّقْرُ، والبازِيُّ، وطائِرٌ أتى عليه حَوْلٌ
ـ ج: الكَرارِزَةُ. وكعَزيزٍ: الأقِطُ. وكبُرْجٍ: خُرْجُ الراعي
ـ ج: كِرَزَةٌ. وكسَحابٍ: فَرَسُ حُصَيْنِ بنِ عَلْقَمَةَ الذَّكْوانِيِّ، أو بِزَايَيْنِ، وسَمَّوْا: كارِزاً وكُرَيْزاً ومُكْرَزاً.
ـ وكارِزُ: بِنَيْسَابُورَ، منها أبو الحَسَنِ الكارِزِيُّ شيخُ عبدِ الرحمنِ بنِ السَّرَّاجِ.
ـ وكارَزَ إلى المكانِ: بادَرَ إليه، واخْتَبَأَ فيه،
ـ وـ عنه: هَرَبَ،
ـ وـ فلاناً: عاجَزَهُ.
ـ وكارِزِينُ: د بفارسَ، منه محمدُ بنُ الحَسَنِ، مُقْرِئ الحَرَمِ، وبهِ وُلِدْتُ، وإليه يُنْسَبُ محدّثونَ وعُلَماءُ.
ـ وكُرِّزَ البازِي، بالضم، تَكْريزاً: سَقَطَ ريشُهُ.
ـ وكُرْزِينُ: قَلْعَةٌ. وكُرْزُ بنُ عَلْقَمَةَ، بالضم، أو هو كوزُ، وابنُ وَبْرَةَ، وابنُ جابِرٍ، وابنُ أسامَةَ وآخَرُ غيْرُ مَنْسُوبٍ: صحابِيُّونَ.


201-الكِرْبِزُ

الكربز

ـ الكِرْبِزُ، بالكسر: القِثَّاءُ الكِبارُ.


202-الكَزَازَةُ

الكزازة

ـ الكَزَازَةُ والكُزُوزَةُ، بالضم: اليُبْسُ، والانْقِبَاضُ، كَزَّ، فهو كَزٌّ، وهُم كُزٌّ، بالضم.
ـ ووَجْهٌ كَزٌّ: قبيحٌ.
ـ ورجلٌ كَزُّ اليَدَيْنِ: ذُو كَزَزٍ، أي: بُخْلٍ.
ـ والكُزَازُ، كغُرابٍ ورُمَّانٍ: داءٌ من شِدَّةِ البَرْدِ، أو الرِّعْدَةُ منها، وقد كُزَّ، بالضم، فهو مَكْزُوزٌ. وكغُرابٍ: لَقَبُ محمدِ بنِ أحمدَ بنِ أبي أسَدٍ المُحَدِّثِ. وكقَطامِ: فرسُ الحُصَيْنِ بنِ عَلْقَمَةَ السُّلَمِيِّ.
ـ وكَزَّ الشيءَ: ضَيَّعَهُ،
ـ وـ خُطاهُ: تقارَبَتْ.
ـ وقوسٌ كَزَّةٌ: في عُودِهَا يُبْسٌ عن الانْعِطَافِ.
ـ وبَكْرَةٌ كَزَّةٌ: ضَيِّقَةٌ شَدِيدَةُ الصَّرِيرِ.
ـ وذَهَبٌ كَزٌّ: صُلْبٌ جِداً.
ـ وأكَزَّهُ اللّهُ تعالى: رماهُ بالكُزَازِ.
ـ واكْتَزَّ: تَقَبَّضَ. وذكْرُ الجوهرِيِّ اكْلأَزَّ هُنا وهَمٌ، لأنَّ لاَمَهُ أصْلِيَّةٌ، والصوابُ ذِكْرُهُ في ك ل ز.


203-كَعَزَ

كعز

ـ كَعَزَ، كَمَنَعَ: جَمَعَ الشيء بأصابِعِهِ.


204-كَلَزَهُ

كلزه

ـ كَلَزَهُ يَكْلِزُهُ: جَمَعَهُ،
ـ ككَلَّزَهُ. وكَلاَّزٌ، ككَتَّانٍ: عَلَمٌ. وكَخِدَبٍّ: الشديدُ العَضَلِ، المُتَقَارِبُ الخَلْقِ.
ـ وكجِلِّقٍ: ة بينَ حَلَبَ وأنْطاكِيَةَ.
ـ وكأمِيرٍ: ع على مَرْحَلَةٍ من الرَّيِّ.
ـ والكَوالِيزُ: قومٌ يَخْرجونَ بالسِّلاحِ للماء، إذا تشاحُّوا عليه، الواحِدُ: كالُوزٌ.
ـ واكْلأَزَّ: انْقَبَضَ، أو هو انْقِبَاضٌ في خَفاءٍ، ليس بِمُطْمَئِنٍّ، بِمَنْزِلَةِ الراكِبِ إذا لم يَتَمَكَّنْ من ظَهْرِ الدابَّةِ.
ـ وـ البازي: هَمَّ بأكْلِ الصَّيْدِ.


205-الكَلْنَزُ

الكلنز

ـ الكَلْنَزُ، كجعفرٍ: المُتَقَارِبُ الخَلْقِ والوَجْهِ، الشديدُ العَضَلِ في غيرِ امْتِدَادٍ.
ـ والمُكْلَنْزِزُ: المُتَشَدِّدُ.


206-المُكْلَهِزُّ

المكلهز

ـ المُكْلَهِزُّ: المُكْلَئِزُّ.


207-الكَمْزُ

الكمز

ـ الكَمْزُ، كالضَّرْبِ: جَمْعُكَ الشيءَ بِيَدِكَ حتى يَسْتَدِيرَ.
ـ والكُمْزَةُ، بالضم: الكُتْلَةُ من التَّمْرِ ونحوِهِ، والكُثْبَةُ من الرَّمْلِ والتُّرابِ
ـ ج: كُمَزٌ.


208-الكَنْزُ

الكنز

ـ الكَنْزُ: المالُ المَدْفُونُ، وقد كَنَزَهُ يَكْنِزُهُ، والذَّهَبُ والفِضَّةُ، وما يُحْرَزُ به المالُ، ورَكْزُ الرُّمْحِ في الأرضِ وكُلُّ شيء غَمَزْتَهُ في وِعاءٍ أو أرضٍ،
ـ فقد كَنَزْتَهُ.
ـ واكْتَنَزَ: اجْتَمَعَ، وامْتَلأَ.
ـ والكَنيزُ: التَّمْرُ في قَواصِرَّ للشِتَاء، ووَالِدُ بَحْرٍ المُحَدِّثِ.
ـ وزَمَنُ الكَنازِ، ويكسرُ: أوانُ كَنْزِ التَّمْرِ، وقد كَنَزُوهُ يَكْنِزونهُ.
ـ وناقةٌ وجارِيَةٌ كِنازٌ، ككِتابٍ: كثيرةُ اللَّحْمِ، صُلْبَةٌ
ـ ج: كُنُزٌ وكِنازٌ كالواحدةِ.
ـ وكَنْزَةُ: وادٍ باليمامة، واسم أُمِّ شَمْلَةَ بنِ بُرْدٍ المنْقَرِيِّ، وجَدُّ محمدِ بن علِيٍّ الأهْوَازِيِّ المحدِّثِ، وفرسُ المُقْعَدِ بن شَمَّاسٍ السَّعْدِيِّ. وككَتَّانٍ: رجلٌ من ضَبَّةَ، وابنُ حِصْنٍ أو حُصَيْنٍ الغَنَوِيُّ، صحابِيٌّ، وابنُ صُرَيْمٍ، وابنُ نُعَيْمٍ: شاعرانِ. وكُنَيْزٌ الخادِمُ، كزُبَيْرٍ: محدِّثٌ. وكُنَيْزُ دُبَّةَ: من المُغَنِّينَ.


209-الكُوزُ

الكوز

ـ الكُوزُ، بالضم م
ـ ج: كِيزانٌ وأكوازٌ وكِوَزَةٌ، وبالفتح: الجمعُ، والشُّرْبُ بالكُوزِ.
ـ وتَكَوَّزُوا: اجْتَمَعُوا.
ـ وبنُو كُوزٍ، بالضم: بَطْنٌ في بني أسَدٍ.
ـ وكُوزُ بْنُ كَعْبٍ: بَطْنٌ في بني ضَبَّةَ، وابنُ عَلْقَمَةَ: صَحابِيٌّ، أو هو كُرْزٌ، وسَمَّوْا: كُوَيْزاً، مُصَغَّراً، ومِكْوَزاً، كمِنْبَرٍ، ومَكْوَزَةَ، بالفتح.
ـ وكازَةُ: ة بمَرو، والنِّسْبَةُ: كازَقِيٌّ.
ـ وكُوزُ كُنَانَ: ة بأذْربِيجانَ.
ـ وكُوزَى، كطوبَى: قَلْعَةٌ بِطَبَرِسْتَانَ، سامِيَةٌ لا يَعْلُوها الطَّيْرُ في تَحْلِيقِهَا ولا السُّحُبُ في ارْتِفَاعِهَا، وإنما تَقِفُ دُونَ قُلَّتِها.
ـ واكْتازَهُ: اغْترَفَهُ بالكُوزِ.
ـ ورجلٌ مَكَوَّزُ الرأسِ: طَويلُهُ.


210-الكَأْسُ

الكأس

ـ الكَأْسُ: الإِناءُ يُشْرَبُ فيه، أو مادامَ الشرابُ فيه، مُؤَنَّثَةٌ مَهْموزَةٌ، والشرابُ
ـ ج: أكْؤُسٌ وكُؤُوسٌ وكاساتٌ وكِئاسٌ. وكَأْسُ بنتُ الكَلْحَبَةِ العُرَنِيِّ.


211-كَبَسَ

كبس

ـ كَبَسَ البِئْرَ والنَّهْرَ يَكْبِسُهما: طَمَّهُما بالتُّرابِ،
ـ وذلك التُّرابُ: كِبْسٌ، بالكسر،
ـ وـ رأسَهُ في ثَوْبِهِ: أخْفَاهُ، وأدْخَلَهُ فيه، وغارٌّ في أصْلِ الجبَلِ،
ـ وـ دارَهُ: هَجَمَ عليه، واحْتَاطَ.
ـ والكِبْسُ، بالكسر: الرأسُ الكبيرُ، وبيتٌ من طينٍ، والأصْلُ.
ـ وهو في كِبْسِ غِنًى: في أصلِهِ.
ـ والأكْبَسُ: الفَرْجُ الناتِئُ، ومن أقْبَلَتْ هامَتُهُ وأدْبَرَتْ جَبْهَتُهُ. وكغُرَابٍ: الذَّكَرُ الضَّخْمُ، والعظيمُ الرأسِ، ومن يَكْبِسُ رأسَهُ في ثِيَابِهِ ويَنَامُ، وابنُ جعفَرِ بنِ ثَعْلَبَةَ. وعليُّ بنُ قُسَيْمِ بنِ كُباسٍ: محدِّثٌ.
ـ والكِبَاسَةُ، بالكسر: العِذْقُ الكبيرُ.
ـ والكَبيسُ: ضَرْبٌ من التَّمْرِ، وحَلْيٌ مُجَوَّفٌ مَحْشُوٌّ طِيباً.
ـ والسَّنَةُ الكَبِيسَةُ: التي يُسْتَرَقُ منها يومٌ، وذلك في كل أربعِ سِنِينَ.
ـ وكزُبَيْرٍ: ع. وكجُهَيْنَةَ: عَيْنٌ في طَرَفِ بَرِّيَّةِ السَّماوَةِ قُرْبَ هِيْتَ.
ـ والكابوسُ: ما يَقَعُ على الإِنسانِ بالليل، لا يَقْدِرُ معه أن يَتَحَرَّكَ، مُقَدِّمَةٌ للصَّرْعِ، وضَرْبٌ من الجماعِ.
ـ وقد كَبَسَهَا يَكْبِسُهَا: جامَعَهَا مرَّةً.
ـ والأرْنَبَةُ الكابِسَةُ: المُقْبِلَةُ على الشَّفَةِ العُلْيَا.
ـ وجاء كابِساً، أي: شادّاً. وعابِسٌ كابِسٌ: إتْبَاعٌ.
ـ والجِبالُ الكُبَّسُ، كرُكَّعٍ: الصِّلابُ الشِّدَادُ.
ـ والمُكَبِّسُ، كمُحَدِّثٍ: المُطْرِقُ، أو من يَقْتَحِمُ الناسَ فَيَكْبِسُهُمْ، وفرسُ عُتَيْبَةَ بنِ الحارِثِ، وفرسُ عَمْرِو بنِ صُحارٍ. وكابِسُ بنُ ربيعَةَ: تابِعِيٌّ، وكان يُشَبَّهُ برسولِ اللهِ، صلى الله عليه وسلم.


212-الكَدْسُ

الكدس

ـ الكَدْسُ، كالضَّرْبِ: إسْرَاعُ المُثْقَلِ في السَّيْرِ.
ـ والكَدْسَةُ: عَطْسَةُ البَهَائِمِ، وقد تُسْتَعْمَلُ فينا،
ـ وقد كَدَسَ يَكْدِسُ كَدْساً وكُداساً،
ـ وـ به: صَرَعَهُ.
ـ والكادِسُ: ما يُتَطَيَّرُ به من الفأْلِ والعُطاس وغيرِهِمَا، والقَعيدُ من الظِّبَاء، وهو الذي يَجيء من خَلْفِكَ، ويُتَشَاءَمُ به.
ـ والكُدْسُ، بالضم وكرُمَّانٍ: الحَبُّ المَحْصُودُ المَجْمُوعُ. وكغُرَابٍ: ما كُدِسَ من الثَّلْجِ.
ـ والكُدَاسَةُ: ما يُكْدَسُ بعضُهُ فوقَ بعضٍ.
ـ والكُنْدُسُ: عُرُوقُ نَبَاتٍ داخِلُهُ أصْفَرُ وخارِجُهُ أسْوَدُ، مُقَيِّئٌ مُسْهِلٌ، جَلاَّءٌ للبَهَقِ، وإذا سُحِقَ ونُفِخَ في الأنْفِ، عَطَّسَ، وأنارَ البَصَرَ الكَليلَ، وأزالَ العَشَا.
ـ والتَّكَدُّسُ: السرعةُ في المَشْيِ، وأن يُحَرِّكَ مَنْكِبَيْهِ، ويَنْصِبَ ما بينَ ثَدْيَيْهِ إذا مَشَى.


213-الكِرْبَاسُ

الكرباس

ـ الكِرْبَاسُ، بالكسر: ثَوْبٌ من القُطْنِ الأبيضِ، مُعَرَّبٌ، فارِسيَّتُهُ بالفتحِ، غَيَّروه لِعِزَّةِ فَعْلالٍ، والنِّسْبَةُ: كَرابِيسيٌّ، كأنَّهُ شُبِّهَ بالأنْصَارِيِّ، وإلا فالقياسُ كِرْبَاسِيٌّ.
ـ وهو مُكَرْبَسُ الرأسِ: مُجْتَمِعُهُ.
ـ والكَرْبَسَةُ: مَشْيُ المُقَيَّد.


214-الكُرْدُوسَةُ

الكردوسة

ـ الكُرْدُوسَةُ، بالضم: قِطْعَةٌ عظيمةٌ من الخَيْلِ، وكلُّ عَظْمَيْنِ التَقَيَا في مَفْصِلٍ، وكلُّ عَظْمٍ عَظُمَتْ نَحْضَتُهُ.
ـ والكُرْدُوسانِ: قَيْسٌ ومُعَاويَةُ ابنا مالِكِ بنِ حَنْظَلَةَ.
ـ وكَرْدَسَ الخيلَ: جَعَلَهَا كتيبَةً كتيبَةً.
ـ والكَرْدَسَةُ: الوَثاقُ، ومَشْيٌ في تَقارُبِ خَطْوٍ كالمُقَيَّدِ، والسَّوْقُ العَنِيفُ.
ـ وكُرْدِسَ، بالضم: جُمِعَتْ يداهُ ورِجْلاَهُ.
ـ والمُكَرْدَسُ: المُلَزَّزُ الخَلْقِ.
ـ وتَكَرْدَسَ: انْقَبَضَ، واجْتَمَعَ.


215-الكِرْسُ

الكرس

ـ الكِرْسُ، بالكسر: أبْياتٌ من الناسِ مُجْتَمِعَةٌ
ـ ج: أكْرَاسٌ
ـ جج: أكارِسُ وأكاريسُ، وما يُبْنَى لطُلْيَانِ المِعْزَى مثلَ بَيْتِ الحَمامِ.
ـ وأكْرَسَهَا: أدْخَلَهَا فيه، والصَّاروجُ، والصوابُ باللامِ، ونَخْلٌ لِبَنِي عَدِيٍّ، والبَعَرُ، والبَوْلُ المُتَلَبِّدُ بعضُهُ على بعضٍ، وواحِدُ أكْراسِ القَلائِدِ والوُشُحِ ونحوِهَا.
ـ قِلادَةٌ ذاتُ كِرْسَيْنِ وذاتُ أكْراسٍ: إذا ضَمَمْتَ بعضَها إلى بعضٍ.
ـ والكَرَوَّسُ، كَعَمَلَّسٍ وقد تُضَمُّ الواوُ، والعظيمُ الرأسِ من الناسِ، والأسْوَدُ، والجملُ العظيمُ الفَرَاسِنِ، الغَلِيظُ القَوائِمِ.
ـ وكَرْسَى، كَسَكْرَى: ع بينَ جَبَلَي سِنْجَارَ.
ـ والكُرْسِيُّ، بالضم وبالكسر: السَّريرُ، والعِلْمُ
ـ ج: كَرَاسِيُّ،
ـ وة بطَبَرِيَّةَ، جَمَعَ عيسَى عليه الصلاة والسلام الحَوارِيِّينَ فيها، وأنفَذَهُمْ إلى النَّواحِي.
ـ والكُرَّاسَةُ، واحِدَةُ الكُرَّاسِ والكَراريسِ: الجُزْءُ من الصَّحيفةِ.
ـ والكِرْيَاسُ: الكَنيفُ في أعلى السَّطحِ بِقَناةٍ من الأرضِ،
ـ فِعْيَالٌ من الكِرْسِ: للبَوْلِ والبَعَرِ المُتَلَبِّدِ.
ـ وأكْرَسَتِ الدابة: صارَتْ ذاتَ كِرْسٍ.
ـ والقِلاَدَةُ المُكْرَسَةُ والمُكَرَّسَةُ: أن يُنْظَمَ اللُّؤْلُؤُ والخَرَزُ في خَيْطٍ، ثم يُضَمَّا بِفُصولٍ بِخَرَزٍ كبارٍ. وكمُعَظَّمٍ: التارُّ القصيرُ الكثيرُ اللَّحْمِ.
ـ والتَّكْرِيسُ: تأسيسُ البِنَاء.
ـ وانْكَرَسَ عليه: انْكَبَّ.
ـ وـ في الشيء: دَخَلَ فيه مُنْكَبّاً.


216-الكَرَفْسُ

الكرفس

ـ الكَرَفْسُ، بفتح الكافِ والراء: بَقْلٌ م، عَظِيمُ المنافِعِ، مُدِرٌّ، مُحَلِّلٌ للرِّيَاحِ والنُّفَخِ، مُنَقٍّ للكُلَى والكَبِدِ والمَثَانَةِ، مُفَتِّحٌ سُدَدَها، مُقَوٍّ للباءةِ، لاسِيَّمَا بَزْرُهُ مَدْقُوقاً بالسُّكَّرِ والسَّمْنِ، عَجِيبٌ إذا شُرِبَ ثلاثَةَ أيَّامٍ، ويَضرُّ بالأجِنَّةِ والحَبَالَى والمَصْروعِينَ.
ـ والكُرْفُسُ، بالضم: القُطْنُ.
ـ والكَرْفَسَةُ: مِشْيَةُ المُقَيَّدِ، وأن تُقَيِّدَ البَعِيرَ فَتُضَيِّقَ عليه.
ـ وتَكَرْفَسَ الرجُلُ: انْضَمَّ، ودَخَلَ بعضُهُ في بعضٍ.


217-الكَرْكَسَةُ

الكركسة

ـ الكَرْكَسَةُ: تَرْدِيدُ الشيءِ.
ـ والمُكَرْكَسُ: من وَلَدَتْهُ الإِماءُ، أو أمَتانِ، أو ثَلاثٌ، أو أُمُّ أبيه وأُمُّ أُمِّهِ وأُمُّ أُمِّ أُمِّهِ وأُمُّ أُمِّ أبيه إِماءٌ، والمُقَيَّدُ، وقد كَرْكَسَهُ.


218-الكِرْناسُ

الكرناس

ـ الكِرْناسُ، بالنونِ: لُغَةٌ في الكِرْبَاسِ، بالباء.


219-الكَسُّ

الكس

ـ الكَسُّ: الدَّقُّ الشديدُ، كالكَسْكَسَةِ.
ـ وكَـسُّ، بالكسر وبالفتح: د قربَ سَمَرْقَنْدَ، ولا تَقُلْ بالشين المُعْجَمَةِ، فإنها سَتُذْكَرُ،
ـ ود بأرضِ مَكْرَانَ.
ـ والكُسُّ، بالضم: لِلحِرِ، لَيْسَ من كلامِهِمْ، إنما هو مُوَلَّدٌ.
ـ والكَسِيسُ: نَبيذُ التَّمْرِ، ولَحْمٌ يُجَفَّفُ على الحِجَارَةِ، فإذَا يَبِسَ، دُقَّ، فَيَصِيرُ كالسَّويقِ، يُتَزَوَّدُ في الأسْفَارِ، والخُبْزُ المَكْسُورُ،
ـ كالمَكْسُوسِ.
ـ والكَسَسُ، محركةً: قِصَرُ الأسْنَانِ، أو صِغَرُهَا، أو لُصوقُهَا بِسُنوخِها.
ـ والكَسْكاسُ: القصيرُ الغليظُ.
ـ والتَّكَسُّسُ: التَّكَلُّفُ.
ـ والكَسْكَسَةُ، لِتَمِيمٍ لا لِبَكْرٍ: إلحاقُهُمْ بِكافِ المُؤَنَّثِ سِيناً عندَ الوَقْفِ، يقالُ: أكْرَمْتُكِسْ، وبِكِسْ.


220-الكَعْسُ

الكعس

ـ الكَعْسُ: عِظَامُ السُّلامَى، وعِظَامُ البَرَاجِمِ في الأصابعِ، وكذا من الشَّاءِ والبَقَرِ وغيرِهَا، والعِظَامُ التي تَلْتَقِي في مَفاصِلِ اليَدَيْنِ والرجْلَيْنِ
ـ ج: كِعَاسٌ.
ـ والكُعْسُومُ: الحِمارُ، والميمُ زائدةٌ.


221-الكَفَسُ

الكفس

ـ الكَفَسُ، محركةً: الحَنَفُ، والنَّعْتُ: أكْفَسُ وكَفْسَاء. وككِتَابٍ: الدِّثارُ، وقِماطُ مَعاوِزِ الصبيِّ.
ـ وانْكَفَسَ الرجلُ: تَلَوَّى.


222-الكِلْسُ

الكلس

ـ الكِلْسُ، بالكسرِ: الصارُوجُ.
ـ والكُلْسَةُ: لَوْنٌ كالطُّلْسَةِ، ومنه: ذِئْبٌ أكْلَسُ.
ـ والكَلاَّسُ: القَطَّاعُ.
ـ والإِنْكَلِيسُ: الإِنْقَليسُ.
ـ وكَلَّسَ عليه تَكْلِيساً: حَمَل، وجَدَّ،
ـ وـ عن قِرْنِهِ: جَبُنَ، وفَرَّ، ضِدٌّ.
ـ والتَّكَلُّسُ والتَّكْلِيسُ: الرِّيُّ.
ـ والمُتَكَلِّسُ: الشديدُ العَدْوِ.


223-كَلْمَسَ

كلمس

ـ كَلْمَسَ الرجلُ،
ـ وكَلْسَمَ: ذَهَبَ.


224-كَلْهَسَ

كلهس

ـ كَلْهَسَ الشيءَ: فَرِقَ منه، وخافَهُ،
ـ وـ على العَمَلِ: أكَبَّ، وجَدَّ فيه، وواجَهَ القِتَالَ، وحَمَلَ على العَدُوِّ.
ـ والكَلْهَسَةُ: رُكُوبُكَ صَدْرَكَ، وخَفْضُكَ رأسَكَ، وتَقْريبُكَ بَيْنَ مَنْكِبَيْكَ في المشيِ.


225-الكُموسُ

الكموس

ـ الكُموسُ، بالضم: العُبوسُ.
ـ والأكْمَسُ: من لا يكادُ يُبْصِرُ.
ـ والكَيْمُوسُ: الخِلْطُ، سُرْيانِيَّةٌ.
ـ وكامِسُ: ة.
ـ وكامِسَةُ: ع.


226-الكُنْدُسُ

الكندس

ـ الكُنْدُسُ: تَقَدَّمَ في كَدَسَ.


227-كَنَسَ

كنس

ـ كَنَسَ الظَّبْيُ يَكْنِسُ: دَخَلَ في كِناسِهِ،
ـ كتَكَنَّسَ، وهو مُسْتَتَرُهُ في الشجرِ، لأنه يَكْنِسُ الرمْلَ حتى يَصِلَ
ـ ج: كُنُسٌ وكُنَّسٌ، كرُكَّعٍ، وع.
ـ والجَواري الكُنَّسُ: هي الخُنَّسُ، لأنها تَكْنِسُ في المَغِيبِ، كالظِّبَاء في الكُنُسِ، أو هي كُلُّ النُّجُومِ، لأنها تَبْدُو ليلاً وتَخْفَى نَهاراً، أو الملائكةُ، أو بَقَرُ الوَحْشِ وظِبَاؤُهُ.
ـ والكُنَاسَةُ، بالضم: القُمَامَةُ،
ـ وع بالكوفة. وسَمَّوْا: كُنَاسَةَ.
ـ والكَنِيسَةُ: مُتَعَبَّدُ اليَهُودِ أو النصارى أو الكُفَّارِ، ومَرْسًى ببحرِ اليمنِ مما يَلِي زَبِيدَ، والمرأةُ الحَسْنَاء.
ـ والكَنيسةُ السَّوداء: د بثَغْرِ المَصِيصَةِ.
ـ والكُنَيِّسَةُ، تصغيرُ الكَنيسةِ: سبعةُ مَواضِعَ، سِتَّةٌ بمصْرَ،
ـ ود قربَ عَكَّاء.
ـ وفِرْسِنٌ مَكْنُوسَةٌ، أي: مَلْساءُ الباطِنِ، أو جَرْداءُ الشَّعَرِ.
ـ ومِكْنَاسَةُ الزَّيْتُونِ، بالكسر: د بالمغرب.
ـ ومِكْناسَةُ: حِصْنٌ بالأنْدَلُس.
ـ وتَكَنَّسَ: دَخَلَ الخَيْمَةَ،
ـ وـ المرأةُ: دَخَلَتِ الهَوْدَجَ.


228-كاسَ

كاس

ـ كاسَ البعيرُ: مَشَى على ثَلاثِ قَوائمَ، وهو مُعَرْقَبٌ،
ـ وـ الحَيَّةُ: تَحَوَّتْ في مَكانِهَا،
ـ وـ فلاناً: صرعَهُ،
ـ كأكاسَهُ،
ـ وـ فلانَةَ: طَعَنَهَا في الجِمَاعِ.
ـ والكَوْسُ في البيعِ: اتِّضَاعُ الثَّمَنِ، والوَكْسُ فيه، ولا تَكُسْنِي يا فلان في البيع،
ـ وـ في السَّيْرِ: التَّهْوِيدُ، ونَيِّحَةُ الأزْيَبِ من الرياحِ. وقولُ اللَّيْث: كلمةٌ تقالُ عندَ خَوْفِ الغَرَق، رَجْمٌ بالغَيْبِ، وبالضم: الطَّبْلُ، مُعَرَّبٌ، وخشبةٌ مُثَلَّثَةٌ مع النَّجَّارِ، يَقيسُ بها تَرْبِيعَ الخَشَبِ،
ـ والكُوسِيُّ من الخيلِ: القصيرُ الدَّوارِجِ.
ـ وكُوسِينُ: ة.
ـ ومُكَوَّسٌ، كمُعَظَّمٍ: حِمارٌ. ووَهِمَ الجوهريُّ، فَضَبَطَهُ بقَلَمِهِ على مَفْعَلٍ.
ـ وكاسانُ: د بما وراءَ النَّهْرِ.
ـ ولُمْعَةٌ كَوْسَاءُ: مُلْتَفَّةٌ كثيرةُ النَّبْتِ.
ـ ولمِاعٌ كُوسٌ، وكذلك رِمالٌ كُوسٌ: مُتَراكِمَةٌ.
ـ وكَوْسَاءُ: ع.
ـ وأكاسَ البعيرَ: حَمَلَهُ على أن يكوسَ بِعَرْقَبَتِهِ.
ـ وكَوَّسَهُ تَكْوِيساً: قَلَبَهُ.
ـ وتَكَاوَسَ لَحْمُ الغُلاَمِ: تَراكَبَ،
ـ وـ العُشْبُ: كَثُرَ، وكَثُفَ.
ـ والمُتَكاوِسُ في العَروضِ أن تَتَوَالَى أربَعُ حَرَكاتٍ بِتَرَكُّبِ السَّبَبَيْنِ، كضَرَبَنِي.
ـ واكْتَاسَهُ عن حاجَتِهِ: حَبَسَهُ.
ـ وتَكَوَّسَ: تَنَكَّسَ.


229-الكَهْمَسُ

الكهمس

ـ الكَهْمَسُ: الأسَدُ، والقبيحُ الوجْهِ، والناقةُ العظيمَةُ السَّنامِ.
ـ وكَهْمَسٌ الهِلاَلِيُّ: صَحَابِيٌّ، وابنُ الحَسَنِ التَّمِيمِيُّ: من تابِعِي التابِعِينَ، وأبو حَيٍّ من رَبيعة بنِ حَنْظَلَةَ.
ـ والكَهْمَسَةُ: تَقارُبُ ما بينَ الرِّجْلَيْنِ، وحَثَيَانُهُما التُّرابَ.


230-الكَيْسُ

الكيس

ـ الكَيْسُ: خِلافُ الحُمْقِ، والجِماعُ، والطِّبُّ، والجُودُ، والعَقْلُ، والغَلَبَةُ بالكِياسَةِ،
ـ وقد كَاسَهُ يَكيسهُ.
ـ وفي الحديثِ: "إنما كِسْتُكَ لآخُذَ جَمَلَكَ " ، أي: غَلَبْتُكَ بالكِيَاسَةِ. وفيه: "فإذا قَدِمْتَ، فالكَيْسَ الكَيْسَ " ، أمْرٌ بالجِماعِ، أو نَهْيٌ عن المُبَادَرَةِ إليه باسْتِعْمَالِ العَقْلِ في اسْتِبْرَائهَا، لِئَلاَّ يَحْمِلَهُ الشَّبَقُ على غِشْيَانِها حائِضاً.
ـ والكَيِّسُ، كجَيِّدٍ: الظريفُ
ـ ج: كَيْسَى. وزَيْدُ بنُ الكَيِّسِ النَّمَرِيُّ: نَسَّابَةٌ. والكَيِّسُ بنُ أبي الكَيِّسِ: محدِّثٌ. وكَيِّسَةُ بنتُ أبي بَكْرَةَ نُفَيْعٍ: تابِعِيَّةٌ، (وبنتُ الحَارِثِ: زَوْجَةُ مُسَيْلِمَةَ الكَذَّابِ، ثم أسْلَمَتْ. وأبو كَيِّسَةَ: البَراءُ بنُ قَيْسٍ، أو هو بالمُعْجَمَةِ ومُوَحَّدَةٍ، وأمَّا عليُّ بنُ كِيسَةَ المُقْرِئُ، فبالكسر والسُّكونِ. وكَيْسَةُ بنتُ أبي كَثيرٍ التابِعِيَّةُ، وعَلِيُّ بنُ كَيْسَةَ، كِلاهُمَا بالفتح والسُّكونِ) المَصْدَرُ: الكِيَاسَةُ والكَيْسُ.
ـ والكِيسَى، بالكسر، والكُوسَى: تَأنيثا الأكْوَسِ. وعَلِيُّ بنُ كِيسَةَ، بالكسر: من القُرَّاء.
ـ وكَيْسَانُ: اسْمٌ للغَدْرِ، ووالِدُ أيُّوبَ السِّخْنيانِيِّ، ولَقَبُ المُخْتَارِ بنِ أبي عُبَيْدٍ المَنْسُوبِ إليه الكَيْسَانِيَّةُ من الرَّافِضَةِ.
ـ وأُمُّ كَيْسَانَ: لَقَبٌ للرُّكْبَةِ، وللضَّرْبِ على مُؤَخَّرِ الإِنْسَانِ بِظَهْرِ القَدَمِ.
ـ والكِيسُ، بالكسر: للدَّرَاهِمِ، لأنه يَجْمَعُهَا
ـ ج: أكْيَاسٌ وكِيَسَةٌ، والمَشيمَةُ.
ـ وأكْيَسَ وأكاسَ: وُلِدَتْ له أوْلاَدٌ كَيْسَى.
ـ وكَيَّسَهُ: جَعَلَهُ كَيِّساً.
ـ وتَكَيَّسَ: تَظَرَّفَ.
ـ وكَايَسَهُ: غالَبَهُ في الكَيْسِ.


231-كأَشَ

كأش

ـ كأَشَ الطَّعامَ، كمَنَع: أكَلَه.


232-الكَبْش

الكبش

ـ الكَبْش: الحَمَلُ إذا أثْنَى، أو إذا خَرَجَتْ رَباعِيَتُه
ـ ج: أكْبُشٌ وكِباشٌ وأكْباشٌ، وسَيِّدُ القومِ، وقائدُهُمْ.
ـ وكَبْشةُ: قُنَّةٌ بجَبَلِ الرَّيَّانِ.
ـ ويومُ كَبْشةَ: من أيامِهِم. وكان المُشْركونَ يقولون للنبيِّ، صلى الله عليه وسلم: ابنُ أبي كَبْشَة، شَبَّهوه بأبي كَبْشةَ، رجلٌ من خُزاعةَ، خالَفَ قُرَيْشاً في عِبادَةِ الأصْنامِ، أو هي كُنْيَةُ وهْبِ بنِ عبدِ مَنافٍ جدِّه، صلى الله عليه وسلم، من قِبَلِ أمِّه، لأنه كان نَزَعَ إليه في الشَّبَهِ، أو كُنْيَةُ زَوجِ حَليمَةَ السَّعْدِيَّةِ، أو كُنْيَةُ عَمِّ ولدِها، وكُنْيَةُ سُلَيْمٍ، أو أوْسٍ الدَّوْسِيِّ. وعَمْرِو بنِ سَعْدٍ الأَنْمارِيِّ الصحابيَّيْنِ. وأمُّ كَبْشَةَ القُضاعِيَّةُ: صحابيَّةٌ.
ـ وأبو كَبْشَةَ السَّلُوليُّ: م
ـ وكَبْشٌ: ع، منه أحمدُ بنُ محمدِ بنِ الصَّبَّاحِ، وأحمدُ بنُ عليِّ بنِ نَصْرٍ الكَبْشِيَّانِ. وأبو كِباشٍ، ككِتابٍ: عَبْسِيٌّ تابعيٌّ، وكِندِيٌّ محدِّثٌ.
ـ وكَبْشاتُ: أجْبُلٌ بدِيارِ بني ذُؤَيْبَةَ، بها ماءٌ.
ـ وكزُبيرٍ: ع. وأحمدُ بنُ محمدِ بنِ كُباشٍ القَصَّابُ، كغُرابٍ: محدِّثٌ. وجعفرُ بنُ إلْياسَ الكَبَّاشُ، ككَتَّانٍ، وأبو الحُسَيْنِ بنُ الكَبَّاشِ: محدِّثانِ.


233-كدَشَه

كدشه

ـ كدَشَه يَكْدِشُه: خَدَشَه، وضَرَبَه بسَيْفٍ أو رُمْحٍ، ودَفَعَه دَفْعاً عَنيفاً، وقَطَعَه، وساقَه، وطَرَدَه،
ـ وـ لِعِيالِه: كدَحَ، وكسَبَ.
ـ والكَدَّاشُ: المُكَدِّي. وكغُرابٍ: اسمٌ.
ـ وأكْدَشَ بِخَبَرٍ، كأَبْصَرَ، أي: أخْبَرَ بطَرَفٍ منه.
ـ وأكْدَشْتُ منه عَطاءً،
ـ وكَدَشْتُ: أصَبْتُ.


234-الكَرْبَشَة

الكربشة

ـ الكَرْبَشَة: أخْذُ الشيءِ، ورَبْطُه، ومَشْيُ المُقَيَّدِ، والجَمْعُ بينَ القَوائِمِ للوُثوبِ ونحوِه.
ـ والتَّكَرْبشُ: التَّشَنُّجُ.


235-الكِرْشُ

الكرش

ـ الكِرْشُ، بالكسر وككَتِفٍ، لكُلِّ مُجْتَرٍّ: بِمَنْزِلَةِ المَعِدَةِ للإِنْسانِ، مُؤَنَّثَةٌ، وعِيالُ الرجُلِ، وصِغارُ وَلَدِهِ، والجَماعةُ، وجَبَلٌ بِدِيارِ بَنِي أبي بَكْرِ بنِ كِلابٍ، والتَّلْعَةُ، ونَباتٌ من أنْجَعِ المَراتِعِ.
ـ والكِرْشِيُّونَ: أهلُ واسِطَ، لِأَنَّ الحجَّاجَ لَمَّا بَناهُ، كَتَب إلى عبدِ المَلِكِ: إنِّي اتَّخَذْتُ مدينةً في كِرْشٍ من الأرضِ بينَ الجَبَلِ والمِصْرَيْنِ، وسَمَّيْتُها بواسِطَ.
ـ وقولُهم: لو وجَدْتُ إليه فا كَرِشٍ، أي: سَبيلاً.
ـ وكَرِشَ الجِلْدُ، كفرحَ: تَقَبَّضَ،
ـ وـ الرجُلُ: صارَ له جَيْشٌ بعدَ انْفِرادِهِ.
ـ والكَرْشاءُ: العظيمةُ البَطْنِ،
ـ وـ القَدَمُ: كثُرَ لَحْمُها، واسْتَوَى أخْمَصُها، والأتانُ الضخمةُ الخاصِرَتَيْنِ،
ـ وـ من الرَّحِمِ: البَعيدَةُ، وفَرَسُ بِسْطامِ بنِ قَيْسٍ.
ـ وكَرْشُ: د بينَ كَفا وأزاقَ.
ـ وكُرْشانُ، بالضم: أبو قَبيلَةٍ. وككتابٍ: جَبَلٌ. وكزُنَّارٍ: دُوَيبَّةٌ.
ـ والتَّكْريشةُ: التي تُطْبَخُ في الكُروشِ.
ـ والمُكَرَّشةُ، كمُعَظَّمةٍ: طَعامٌ يُعْمَلُ من اللَّحْمِ والشَّحْمِ في قِطْعَةٍ مُقَوَّرَةٍ من كِرْشِ البَعيرِ، وبكسر الراءِ: ما تَعَفَّفَ بَزْرُهُ من البِطِّيخِ.
ـ وكَرَّشَ تَكْريشاً: قَطَّبَ وجْهَه، وعَمِلَ المُكَرَّشَة.
ـ وتَكَرَّشُوا: تَجَمَّعوا،
ـ وـ وَجْهُه: تَقَبَّضَ.
ـ واسْتَكْرَشتِ الإِنْفَحَةُ: صارَتْ كَرِشاً، وذلك إذا رَعَى الجَدْيُ النَّباتَ.


236-كَشيشُ

كشيش

ـ كَشيشُ الأَفْعَى: صَوْتُها من جِلْدِها، لا من فيها،
ـ وـ من الجَمَلِ: أولُ هَديرِهِ، وهو دُونَ الكَتِّ، وقد كَشَّ يَكِشُّ فيهما،
ـ وـ من الشَّرابِ: صَوْتُ غَلَيانِها،
ـ وـ من الزَّنْدِ: صَوْتٌ خَوَّارٌ عندَ خُروجِ النارِ.
ـ وكَشَّتِ البَقَرَةُ: صاحَتْ.
ـ والكُشَّةُ، بالضم: الناصِيَةُ، أو الخُصْلَةُ من الشَّعَرِ.
ـ والكُشُّ، بالضم: الذي يُلْقَحُ به النَّخْلُ،
ـ وبالفتح: ة بجُرْجانَ.
ـ والكَشْكَشَةُ: الهَرَبُ، وكَشِيشُ الأَفْعَى، وقد كَشْكَشَتْ،
ـ وـ في بَني أسَدٍ أو رَبيعَةَ: إبْدالُ الشينِ من كافِ الخِطابِ للمُؤَنَّث، كعَلَيْشِ في عليكِ، أو زِيادَةُ شينٍ بعد الكافِ المَجرورة. تقولُ: عَلَيْكِشْ، ولا تقولُ: عَلَيْكَشْ، بالنَّصْبِ، وقد حُكِيَ كذاكَشْ، بالنَّصْب. ونادَتْ أعْرابيَّةٌ جارِيَةً: تَعَالَيْ إلى مَوْلاشِ يُنادِيشِ.
ـ وبَحْرٌ لا يُكَشْكِشُ: لا يُنْزَحُ ماؤُهُ بالاسْتِقاءِ.


237-الكِشْمِشُ

الكشمش

ـ الكِشْمِشُ، بالكسرِ: عِنَبٌ صِغارٌ لا عَجَمَ له، ألْيَنُ من العِنَبِ، وأقَلُّ قَبْضاً، وأسْهَلُ خُروجاً.


238-الكَعْبَشَةُ

الكعبشة

ـ الكَعْبَشَةُ: يُذْكَرُ فيها جميعُ ما في مادَّةِ ك ر ب ش.


239-تَكعْنَشَ

تكعنش

ـ تَكعْنَشَ الطائِرُ: نَشِبَ في الشَّبَكَةِ،
ـ وـ في الشيءِ: غَرِقَ.


240-الكَمْشُ

الكمش

ـ الكَمْشُ والكَميشُ: الرجُلُ السَّريعُ، كَمُشَ، ككَرُمَ، كماشَةً، والفرسُ الصغيرُ الجُرْدان، وإن وُصفَتْ بِهما الأُنْثَى، فالصَّغيرةُ الضَّرْعِ.
ـ والكَمْشُ: ضَرْبٌ من صِرارِ الإِبِلِ.
ـ وشاةٌ كَمُوشٌ وكَمِيشةٌ: قصيرةُ الخِلْفِ، أو صغيرةُ الضَّرْعِ.
ـ والأكْمَشُ: الرجلُ لا يكادُ يُبْصِرُ، والقصيرُ القَدَمَيْنِ.
ـ وكَمَشَهُ بالسيف: قَطَعَ أطْرافَهُ،
ـ وـ الزادُ: فَنِيَ.
ـ ورجلٌ كَميشُ الإِزارِ: مُشَمَّرُهُ.
ـ وأكْمَشَ بالناقة: صَرَّ أخْلافَها جُمَعَ.
ـ وكمَّشَهُ تَكْميشاً: أعْجَلَهُ،
ـ وـ الحادي: جَدَّ في السَّوْقِ.
ـ وتَكَمَّشَ: أسْرَعَ،
ـ كانْكَمَشَ،
ـ وـ الجِلْدُ: تَقَبَّضَ، واجْتَمَعَ.


241-تَكَنْبَشَ

تكنبش

ـ تَكَنْبَشَ القومُ: اخْتَلَطوا.


242-الكُنْدُشُ

الكندش

ـ الكُنْدُشُ، بالضم: العَقْعَقُ، وأما الدواءُ المُعَطِّسُ، فبالسين لا غيرُ، أو الشينُ لُغَيَّةٌ مَرْذُولَةٌ.


243-الكَنْشُ

الكنش

ـ الكَنْشُ: فَتْلُ الأَكْسِيَةِ، وتَلْيينُ المِسْواكِ الخَشَنِ.
ـ والكِنْشاءُ، بالكسر: الرجلُ الجَعْدُ القَطِطُ القبيحُ الوَجْهِ.
ـ والكُنَّاشاتُ، بالضم والشَّدِّ: الأُصولُ التي تَتَشَعَّبُ منها الفُروعُ.
ـ وأكْنَشَهُ عن الأمرِ: أعْجَلَهُ.


244-الكَوْشُ

الكوش

ـ الكَوْشُ والكُواشَةُ، بالضم: رأسُ الكَوْشَلَةِ.
ـ وكاشَ: فَزِعَ،
ـ وـ جاريتَهُ: جامَعَها.
ـ والكَوْشانُ: طَعامٌ لأهلِ عُمانَ، من الأَرُزِّ والسَّمَكِ.


245-الأَكياشُ

الأكياش

ـ الثَّوْبُ الأَكياشُ: الذي أعِيدَ غَزْلُه مِثلَ الخَزِّ والصُّوفِ، أو هو الرَّدِيءُ.


246-كَأَصَهُ

كأصه

ـ كَأَصَهُ، كمَنَعَه: ذَلَّلَهُ، وقَهَرَهُ،
ـ وـ الشيءَ: أكَلَهُ، أو أكْثَرَ من أكْله، أو من شُرْبِهِ.
ـ وهو كَأْصٌ وكُؤْصَةٌ، بالضم: صَبورٌ على الأكْلِ والشُّرْبِ، أوْ على الشَرابِ.


247-الكُبَاصُ

الكباص

ـ الكُبَاصُ والكُباصةُ، بضمِّهِما، من الإِبِلِ والحُمُرِ ونحوِهما: القَوِيُّ على العَمَلِ.


248-الكَحْصُ

الكحص

ـ الكَحْصُ: نَباتٌ له حَبٌّ يُشَبَّهُ بعينِ الجَرادِ.
ـ والكاحِصُ: الضارِبُ بِرِجْلِهِ.
ـ وكَحَصَ بِرِجْلِهِ، كمنع: فَحَصَ،
ـ وـ الأَثَرُ كُحوصاً: دَثَرَ، وقد كَحَصَه البِلَى،
ـ وـ الظَّليمُ: مَرَّ في الأرضِ لا يُرَى.
ـ وكَحَّصَ الكِتابَ تَكْحيصًا فَكَحَصَ هو كَحْصًا: دَرَسَه فَدَرَسَ.
ـ وأطلالٌ كَواحِصُ: دَوارِسُ.


249-الكريصُ

الكريص

ـ الكريصُ، كأَميرٍ: الأَقِطُ يَكْثُرُ مع الطَّراثيثِ، أو مع الحَمَصيصِ، لا كُلُّ أقِطٍ. ووَهِمَ الجوهريُّ، وإنما حَمَّرْتُه لأَنَّه لم يَذْكُرْ سِوَى لَفْظَةٍ مُخْتَلَّةٍ، والذَّخيرَةُ، وأن يُطْبَخ الحُمَّاضُ باللَّبَن، فَيُجَفَّفَ، فَيُؤْكَلَ في القَيْظِ،
ـ أو يُكْرَصَ: أي: يُخْلَطَ الأَقِطُ والتَّمْرُ، والمَوْضِعُ يُتَّخَذُ فيه الأَقِطُ.
ـ وقد كَرَصَه يَكْرِصُه: دَقَّهُ.
ـ والمِكْرَصُ، كمِنْبَرٍ: إناءٌ، أو سِقاءٌ يُحْلَبُ فيه اللبَنُ.
ـ وكَرَّصَ تَكْريصًا: أكلَ الكَريصَ.
ـ والاكْتِراصُ: الجمعُ.


250-الكَصُّ

الكص

ـ الكَصُّ: الاجتِماعُ، والصوتُ الدَّقيقُ،
ـ كالكَصيصِ، وقد كَصَّ يَكِصُّ.
ـ والكَصيصُ: الرِّعْدَةُ، والتَّحَرُّكُ، والالْتواءُ من الجَهْدِ، والانْقِباضُ، والذُّعْرُ، وصوتُ الجَرادِ، والاضْطِرابُ.
ـ والكَصِيصَةُ: الجَماعَةُ، وحِبالَةٌ يُصادُ بها الظَّبْيُ.
ـ والماءُ يَكِصُّ بالناس كَصيصاً: كَثُروا عليه.
ـ وأكْصَصْتَ: هَرَبْتَ، وانْهَزَمْتَ.
ـ وتَكاصُّوا واكْتَصُّوا: تَزاحَمُوا واجْتَمَعُوا.


251-الكَعْصُ

الكعص

ـ الكَعْصُ، كالمَنْعِ: الأَكْلُ، لغةٌ في الكَأْصِ.
ـ وكَعِيصُ الفَأْرِ والفَرْخِ: أصواتُهُما.


252-الكُناصُ

الكناص

ـ الكُناصُ، كغُرابٍ: الكُباصُ، أو الصوابُ بالنون، والباءُ تَصحيفٌ.
ـ وكَنَّصَ تَكْنيصًا: حَرَّكَ أنْفَهُ اسْتِهْزاءً.


253-كاصَ

كاص

ـ كاصَ يَكيصُ كَيْصًا وكَيَصانًا وكُيُوصاً: كَعَّ عن الشيءِ،
ـ وـ طَعامَهُ: أكَلَهُ وحْدَه،
ـ وـ منه: أكْثَرَ.
ـ وكِصنا عندَه ما شِئْنا: أكَلْنا.
ـ والكيصُ، بالكسر: الضَّيِّقُ الخُلُقِ، والبخيلُ جِدّاً، والقصيرُ التارُّ،
ـ كالكَيِّصِ فيهما، وبالفتح: البُخْلُ التَّامٌ، والمَشْيُ السريعُ. وكعِنَبٍ وهِجَفٍّ: الشديدُ العَضَلِ.
ـ وفلانٌ كِيصَى، كعيسَى، ويُنَوَّنُ وكسَكْرَى: يأكلُ وحْدَه، ويَنْزِلُ وحْدَه، ولا يُهِمُّهُ غيرُ نَفْسِه.
ـ وإنه لَكَيَّاصُ المَشْيِ: رِخْوُ البادِّ.
ـ ومَرَّ يَكِيصُ: يَعْجَلُ.
ـ وما زالَ يُكايصُه: يُمارِسُه.


254-الكِراضُ

الكراض

ـ الكِراضُ، بالكسر: الخِداجُ، والفَحْلُ، أو ماؤُهُ، والذي تَلْفِظُهُ الناقَةُ من رَحِمِها بعدما قَبِلَتْهُ، وحَلَقُ الرَّحِمِ،
ـ جمعُ كِرْضٍ، بالكسر، أو كُرْضَةٍ، بالضم، والفُرَضُ التي في أعْلَى القَوْسِ، وعَمَلُ الكَرِيضِ، لضَرْبٍ من الأقِطِ، أو هو بالصاد.
ـ وكَرَضَ: أخْرَجَ الكِراضَ من رَحِمِ الناقَةِ.


255-الكَضْكَضَةُ

الكضكضة

ـ الكَضْكَضَةُ: سُرْعَةُ المَشْيِ.


256-الكحْطُ

الكحط

ـ الكحْطُ: لغةٌ في القَحْط فَصيحةٌ، وقد كَحَطَ القَطْرُ، وعامٌ كاحطٌ.


257-الكُسْطُ

الكسط

ـ الكُسْطُ، بالضم: القُسْطُ.
ـ والكَسْطانُ، بالفتح: الغُبارُ.


258-الكَشْطُ

الكشط

ـ الكَشْطُ: رَفْعُكَ شيئاً عن شيء قد غَشَّاهُ.
ـ {وإذا السَّماءُ كُشِطَتْ} : قُلِعَتْ كما يُقْلَعُ السَّقْفُ.
ـ وكَشَطَ الجُلَّ عن الفرسِ: كشَفَه.
ـ وككِتابٍ: الانْكِشافُ، كالانكشاطِ، والجِلْدُ المَكشوطُ رُبَّما غُشِّيَ به عليها، يقالُ: ارْفَعْ كِشاطَها لِأَنْظُرَ إلى لَحْمِها، وهذا خاصٌّ بالجَزورِ.
ـ والكَشَطَةُ، محركةً: أربابُ الجَزورِ المَكْشوطَة.
ـ وانْكَشَطَ الرَّوْعُ: ذَهَبَ.


259-الكَلْطَةُ

الكلطة

ـ الكَلْطَةُ: عَدْوُ الأقْزَلِ أو المَقْطوعِ الرِّجْلِ. وكَلَطَةُ، محرّكَةً: ابنٌ للفَرَزْدَقِ.
ـ والكُلُطُ، بضمتينِ: الرِّجالُ المُتَقَلِّبونَ فَرَحاً ومَرَحاً.


260-كَرَظَ

كرظ

ـ كَرَظَ في عِرْضِه: قَدَحَ.
ـ وهو كِرْظُ حَسَبٍ، بالكسر، أي: يَكْرُظُه.
ـ والكُرْظَةُ، بالضم، في السَّهْمِ والقَوْسِ: الكُظْرَةُ.


261-الكِظَّةُ

الكظة

ـ الكِظَّةُ، بالكسر: البِطْنَةُ، وشيءٌ يَعْتَرِي من امْتِلاءِ الطعامِ.
ـ كَظَّه الطعامُ: مَلأَه حتى لا يُطيقُ النَّفَسَ، فاكْتَظَّ.
ـ وكَظَّه الأمْرُ كَظاظاً وكَظاظةً: بَهَظَه، وكَرَبَهُ، وجَهَدَه.
ـ ورجُلٌ كَظٌّ: تَبْهَظُه الأمورُ حتى يَعْجِزَ عنها، فهو كَظيظٌ ومَكْظوظٌ ومُكظَّظٌ، كمُعَظَّمٍ. وككِتابٍ: الشِّدَّةُ، والتَّعَبُ، وطُولُ المُلازَمَةِ، والمُمارَسَةُ الشديدَةُ في الحَرْبِ،
ـ كالمُكاظَّةِ.
ـ وهو يتَكَظْكَظُ عند الأكْلِ: يَنْتَصِبُ قاعِداً كُلَّما امْتَلأَ بَطْنُه.
ـ واكْتَظَّ المَسيلُ بالماءِ: ضاقَ بِه لكَثْرَته.
ـ والكَظْكَظَةُ: امْتِدادُ السِّقاءِ، إذا مَلأَتَهُ، تَراهُ يَسْتَوي كُلَّما صَبَبْتَ فيه الماءَ.


262-الكَعيظُ

الكعيظ

ـ الكَعيظُ، كأميرٍ ومُعَظَّمٍ بالعَيْنِ المُهْملةِ: الرَّجُلُ القصيرُ.


263-الكَلَظَةُ

الكلظة

ـ الكَلَظَةُ، محرَّكةً: مِشْيَةُ الأَقْزَلِ، وهو أكْلَظُ، أو الصوابُ بالطاءِ.


264-كنَظَه

كنظه

ـ كنَظَه الأمْرُ يَكْنِظُه ويَكْنُظُه وتَكَنَّظَه: بَلَغَ مَشَقَّتَه، وغَمَّه، ومَلأَه.
ـ والكُنْظةُ، بالضم: الضَّغْظةُ.


265-كَبَعَ

كبع

ـ كَبَعَ، كمَنَعَ: قَطَعَ وَمَنَعَ، وَنَقَدَ الدَّراهِمَ والدَّنانِيرَ.
ـ والكُبُوعُ: الذُّلُّ والخُضُوعُ. وكصُرَدٍ: جَملُ البَحْرِ،
ـ ومنه يقالُ للمَرأةِ الدَّمِيمَةِ: يا وَجْهَ الكُبَعِ.
ـ والتَّكْبيعُ: التَّقْطيعُ.


266-الكَتِيعُ

الكتيع

ـ الكَتِيعُ، كأميرٍ: اللَّئيمُ.
ـ وحَوْلٌ كَتيعٌ، كأميرٍ: تامٌّ.
ـ وما به كَتيعٌ وكُتاعٌ، كغُرابٍ: أحدٌ.
ـ وكَتَعَ به، كمنَعَ: ذَهَبَ، وشَمَّرَ في أمرِه، وانْقَبَضَ وانْضَمَّ، ضِدٌّ، أو الصوابُ: كَتِعَ، كفرِحَ، فيهما، أو لُغَتانِ، وهو كُتَعٌ، كصُرَدٍ. وكمَنَع: هَرَبَ، وحَلَفَ،
ـ وـ الحِمارُ: عَدا،
ـ وـ في الأرضِ كُتُوعاً: تَباعَدَ.
ـ وقَوْلُهُم: كَتَعْتَ في المخَازِي ما كَفاكَ: سَبٌّ، وكَتَعْتَ في المَحامِدِ ما كَفاكَ: حَمْدٌ.
ـ والكَوْتَعَةُ: كَمَرَةُ الحِمارِ. وكصُرَدٍ، من ولَدِ الثَّعْلَبِ: أرْدَأُهُ، واللئيمُ الذليلُ، والذئبُ،
ـ ج: كصِرْدانٍ.
ـ ورأيْتُهم أجمعينَ أكْتَعِينَ: إتْباعٌ، وبَسْطُه في: ب ت ع.
ـ والكُتْعَةُ، بالضم: الدَّلْوُ الصغيرةُ،
ـ ج: كصُرَدٍ.
ـ وجاءَ مُكْتِعاً، كمُحْسِنٍ،
ـ ومُكَوْتِعاً: جاءَ يمشي سريعاً.
ـ وكاتَعَهُ الله تعالى: قاتَلَهُ.
ـ ورأْيٌ مُكْتَعٌ، كَمُكْرَمٍ: مُجْمَعٌ.
ـ والأكْتَعُ: مَن رَجَعَتْ أصابِعُهُ إلى كَفِّهِ، وظَهَرَتْ رواجِبُه.
ـ والتَّكاتُعُ: التَّتابُعُ.
ـ والكَتْعاءُ: الأمَةُ.
ـ وكَتَّعَ اللَّحْمَ تَكْتيعاً كِتَعاً صِغاراً: قَطَّعَهُ قِطَعاً.
ـ والكُتْعَةُ، بالضم: طَرَفُ القارُورةِ، والدَّلْوُ الصغيرةُ،
ـ ج: كصُرَدٍ،
ـ كالكَتْعَةِ، بالفتح،
ـ ج: كِتاعٌ، بالكسر.


267-كَثَعَ

كثع

ـ كَثَعَ اللَّبَنُ، كمَنَع: عَلا دَسَمُه وخُثورَتُه،
ـ ككَثَّعَ،
ـ وـ الإِبِلُ والغَنَمُ كُثُوعاً: اسْتَرْخَتْ بُطونُها، أو اسْتَرْخَتْ فَثَلَطَتْ،
ـ ككَثَّعَتْ،
ـ وـ الشَّفَةُ كَثْعاً وكُثوعاً: احْمَرتْ، أو كثُر دَمُها حتى كادَتْ تَنْقَلِبُ،
ـ ككَثِعَتْ، كفرِحَ، شَفَةٌ ولِثَةٌ كاثِعَةٌ، ورجلٌ أكْثَعُ،
ـ وامرأةٌ مُكَثِّعَةٌ، كمُحَدِّثةٍ.
ـ والكَثْعَةُ، ويُضَمُّ: ما تَرْمِي القِدْرُ من الطُّفاحَةِ، وما على اللَّبَنِ من الدَّسَمِ والخُثُورةِ، وبالضم: الفَرْقُ الذي وسَطَ ظاهِرِ الشَّفَةِ العُلْيا.
ـ وكَثَّعَ الجُرْحُ تَكْثيعاً: بَرَأ أعْلاهُ،
ـ وـ اللبنُ: عَلاهُ الكُثْعَةُ،
ـ وـ الأرضُ: نَجَمَ نَباتُها،
ـ وـ القِدْرُ: رَمَتْ بِزَبَدِها،
ـ وـ لِحْيَتُه: خَرَجَتْ دُفْعَةً، أو طالَتْ وكثُرَتْ،
ـ وـ السِقاءَ: أكَلَ ما عَلاهُ من الدَّسَمِ.
ـ والكَثَعَةُ، محرَّكةً: الطينُ.


268-الكِداعُ

الكداع

ـ الكِداعُ، ككتابٍ: جَدٌّ لمَعْشَرِ بن مالِكِ بنِ عَوْفٍ الذي قُتِلَ مع الحُسَيْنِ بالطَّفِّ.
ـ وكدَعَه، كمنَعه: دَفَعَه.
ـ والكُدْعةُ، بالضم: الذليلُ.


269-كرْبَعَه

كربعه

ـ كرْبَعَه: صَرَعَه،
ـ وـ الشيءَ بالسَّيْفِ: قَطَعَه،
ـ وـ قَوائمَه: أبانَها.


270-الكَرْتَعُ

الكرتع

ـ الكَرْتَعُ، كجعفرٍ: القصيرُ.
ـ وكَرْتَعَ: وقَعَ فيما لا يَعْنِيهِ.


271-الكُرْسُعَةُ

الكرسعة

ـ الكُرْسُعَةُ، والكُرْسوعةُ، بضمهما: الجَماعةُ مِنَّا. وكعُصفورٍ: طَرَفُ الزَّنْدِ الذي يَلي الخِنْصَرَ، النَاتِئُ عندَ الرُّسْغِ، أو عُظَيْمٌ في طَرَفِ الوَظِيفِ مما يَلي الرُّسْغَ من وظيفِ الشاءِ، ونحوِها من غير الآدمِيينَ.
ـ وكرْسَعَ: عَدا،
ـ وـ فلاناً: ضَرَبَ كُرْسُوعَهُ بالسيفِ.


272-الكَرَعُ

الكرع

ـ الكَرَعُ، محرَّكةً: ماءُ السماءِ يُكْرَعُ فيه،
ـ وـ من الدابةِ: قوائمُها، ودِقَّةُ مُقَدَّمِ الساقينِ، والسَّفِلُ من الناسِ، الدَّنيءُ النَّفْسِ والمكانِ، للواحدِ والجمعِ، واغْتِلامُ الجارِيةِ،
ـ وهي كَرِعةٌ، كفرِحَةٍ: مِغْليمٌ. وكفرِحَ: اجْتَزَأ بأكلِ الكُراعِ،
ـ وـ فلانٌ: شَكا كُراعَه، أو صارَ دَقيقَ الأكارِعِ والأذْرُعِ؛ طويلةً كانتْ أو قصيرةً،
ـ وـ الرجلُ: سَفُل،
ـ وـ الساقُ: دَقَّ مُقَدَّمُها،
ـ وـ السماءُ: أمْطَرَتْ،
ـ وـ : سارَ في الكُراعِ من الحَرَّةِ، وتَطَيَّبَ بطيبٍ فَلَصِقَ به،
ـ وـ المَرْأةُ إلى الرَّجُلِ: اشْتَهَتْ إليه، وأحَبَّتِ الجماعَ.
ـ وَكَرَِعَ في الماءِ، أو في الإِناءِ، كَمَنَعَ وسَمِعَ، كَرْعاً وكُروعاً: تَنَاوَلَهُ بفيه من مَوْضِعِهِ من غَيرِ أنْ يَشْرَبَ بكَفَّيْهِ ولا بإناءٍ.
ـ والكارِعاتُ: النَّخيلُ التي على الماءِ.
ـ وكُلُّ خائِضِ ماءٍ: كارِعٌ، شَرِبَ أو لم يَشْرَبْ.
ـ ورَماهُ فَكَرَعَهُ، كَمَنَعَهُ: أصابَ كُراعَهُ. وكَشَدَّادٍ: مَنْ يُخادِنُ السِّفَلَ من الناسِ، ومن يَسْقي مالَهُ بماءِ السَّماءِ.
ـ والكَريعُ، كأميرٍ: الشارِبُ من النهرِ بِيَدَيْهِ إذا فَقَدَ الإِناءَ. وكغُرابٍ، من البَقَرِ والغَنَمِ: بِمَنزِلَةِ الوَظِيفِ من الفَرَسِ، وهو مُسْتَدِقُّ الساقِ، ويُؤَنَّثُ،
ـ ج: أكْرُعٌ وأكارِعُ،
ـ وـ : أنْفٌ يَتَقَدَّمُ من الحَرَّةِ مُمْتَدٌّ،
ـ ج: كغِرْبانٍ،
ـ وـ من كُلِّ شيءٍ: طَرَفُهُ، واسْمٌ يَجْمَعُ الخَيْلَ.
ـ وكُراعُ الغَميمِ: ع على ثَلاثةِ أمْيالٍ من عُسْفانَ.
ـ وأكْرُعُ الجَوْزاءِ: أَواخِرُها. وأكارِعُ الأرضِ: أطْرافُها القاصِيَةُ.
ـ وأكْرَعَكَ الصَّيْدُ: أمْكَنَكَ.
ـ والمُكْرِعاتُ من الإِبِلِ: اللوَاتي تُدْخِلُ رُؤوُسَها إلى الصِّلاءِ فَتَسْوَدُّ أعْناقُها، وبفتحِ الراءِ: ما غُرِسَ في الماءِ من النَّخِيلِ وغَيرِها.
ـ وفَرَسٌ مُكْرَعُ القوائِمِ، كمُكْرَمٍ: شَديدُها.
ـ وتَكَرَّعَ: تَوَضَّأ للصَّلاةِ، لأنَّهُ أَمَرَّ الماء على أَكارِعِهِ، أَي: أَطْرافِهِ.


273-كَسَعَهُ

كسعه

ـ كَسَعَهُ، كَمَنَعَهُ: ضَرَبَ دُبُرَهُ بِيَدِهِ، أَو بصَدْرِ قَدَمِهِ،
ـ وـ الناقَةُ،
ـ وـ الظَّبْيَةُ: أَدْخَلَتا أَذْنابَهُما بين أَرْجُلِهِما، فهي كاسِعٌ،
ـ وـ الناقَةَ بغُبْرِها: تَرَكَ بَقِيَّةً من لَبنها في خِلْفِها، يُريدُ بذلك تَغْزِيرَها.
ـ والكُسْعَةُ، بالضمِّ: النُّكْتَةُ البَيْضاءُ في جَبْهَةِ كُلِّ شيءٍ، والرِّيشُ المُجْتَمِعُ الأبْيَضُ تَحْتَ ذَنَبِ العُقابِ ونَحْوِها من الطَّيْرِ،
ـ ج: كصُرَدٍ، والحَمِيرُ والبَقَرُ العَوامِلُ، والرَّقيقُ، لأنَّها تُكْسَعُ بالعَصا إذا سيقَتْ، واسْمُ صَنَمٍ، والمَنيحَةُ. وكصُرَدٍ: كِسَرُ الخُبْزِ، وحَيٌّ باليمنِ، أو من بَنِي ثَعْلَبَةَ بنِ سَعْدِ بنِ قَيْسِ عَيْلانَ، ومنه: غامِدُ بنُ الحَارِثِ الكُسَعِيُّ، الذي اتَّخَذَ قَوْساً وخَمْسَةَ أسْهُمٍ وكَمَنَ في قُتْرَةٍ، فَمَرَّ قَطيعٌ فَرَمَى عَيْراً، فأمْخَطَهُ السَّهْمُ وصَدَمَ الجَبَلَ، فأوْرَى ناراً، فَظَنَّ أنه قد أخْطَأ، فَرَمَى ثانياً وثالثاً إلى آخِرِها، وهو يَظُنُّ خَطَأهُ فَعَمَدَ إلى قَوْسِهِ فَكَسَرَها ثم باتَ، فلما أصْبَحَ، نَظَرَ فإذا الحُمُرُ مُطَرَّحَةٌ مُصَرَّعَةٌ، وأسْهُمُهُ بالدَّمِ مُضَرَّجَةٌ، فَنَدِمَ، فَقَطَعَ إبْهَامَهُ وأنشد:
نَدِمْتُ نَدَامَةً لو أنَّ نفسي **** تُطاوِعُني إذاً لَقَطَعْتُ خَمْسي
تَبَيَّنَ لي سَفاهُ الرأيِ مِنِّي **** لَعَمْرُ أبيكَ حينَ كسَرْتُ قَوْسِي
ـ والكَسَعُ، محرَّكةً، من شِياتِ الخيلِ: أن يكونَ البيَاضُ في طَرَفِ الثُّنَّةِ من رِجْلها.
ـ وحَمامٌ أكْسَعُ: تحتَ ذَنَبِهِ رِيشٌ بيضٌ.
ـ ورجُلٌ مُكَسَّعٌ، كمُعَظَّمٍ: إذا لم يَتَزَوَّجْ.
ـ واكْتَسَعَ الفَحْلُ: خَطَرَ فَضَرَبَ فخِذَيْهِ بِذنَبِهِ،
ـ وـ الكلبُ بِذَنَبِهِ: اسْتَثْفَرَ، وكذا الخيلُ بأَذْنابِها.
ـ والمُكْتَسِعَةُ: الشاةُ تُصيبها دابَّةٌ يقالُ لها: البَرْصَةُ والوَحَرَةُ، فَيَبْبَسُ أحدُ شَطْرَي ضَرْعِ الغَنَمِ، وإن رَبَضَتْ على بَوْلِ امرأةٍ أصابَها ذلك أيضاً.


274-الكشَعُ

الكشع

ـ الكشَعُ، محرَّكةً: الضَّجَرُ.
ـ وكشَعَ القومُ عن قَتيلٍ، كمنَع: تَفَرَّقُوا عنه.


275-كَعَّ

كع

ـ كَعَّ يَكِعَّ ويَكُعُّ، بالضم قليلٌ، كُعُوعاً: جَبُنَ وضَعُفَ، فهو كَعٌّ وكاعٌّ وكُعْكُعٌ، بالضم.
ـ وقيل: كَعَعْتُ (وكَعِعْتُ) كمَنَعْتُ وعَلِمْتُ، لُغَتانِ.
ـ ورجلٌ كَعُّ الوجْهِ: رقيقُه.
ـ وأكْعَعْتُه: جَبَّنْتُه وخَوَّفْتُه، وحَبَسْتُه عن وجهه،
ـ ككَعْكَعْتُه فَتَكَعْكَعَ هو.
ـ والكَعَنْكَعُ: العَكَنْكَعُ.


276-الكَلَعُ

الكلع

ـ الكَلَعُ، محرَّكةً: شُقاقٌ، ووسَخٌ يكونُ في القَدَمِ، (والفِعْلُ: كفرِحَ) وأشَدُّ الجَرَبِ.
ـ وكَلِعَ رأسُه، كفرِحَ: اتَّسَخَ،
ـ وـ الوَسَخُ عليه: يَبِسَ،
ـ ككَلَعَ، كمنعَ،
ـ وـ رِجْلُه: تَوسَّخَتْ وتَشَقَّقَتْ،
ـ وـ البعير كُلَعَاً وكُلاعاً، بالضم: حصلَ له شُقاقٌ في الفِرْسِنِ، والنَّعْتُ: كَلِعٌ وكَلِعَةٌ.
ـ وإناءٌ وسِقاءٌ كَلِعٌ، ككتِفٍ: الْتَبَدَ عليه الوَسَخُ، وأكْلَعَه الوسَخُ.
ـ والكُلْعَةُ، بالضم: داءٌ يأخُذُ البعيرَ في مُؤَخَّرِه، فَيَتَشَقَّقُ ويَسْوَدُّ، وهو أن يَجْرَدَ الشَّعَرُ عن مُؤَخَّرِه، ويَتَشَقَّقَ.
ـ وهو كِلْعُ مالٍ، بالكسرِ: إزاؤُه.
ـ والكِلْعُ أيضاً: الجافي الهيئةِ، اللئيمُ،
ـ ج: كعِنَبَةٍ.
ـ والكَوْلَعُ: الوسَخُ.
ـ والكَلَعَةُ، محرَّكةً: القِطْعَةُ من الغَنَمِ.
ـ والكُلاعِيُّ، بالضم: الشُّجاعُ، مأخوذٌ من الكُلاعِ، للبَأْسِ والشِدّةِ، والصَّبْرِ في المَواطِنِ.
ـ وكسحابٍ: ع بالأَنْدَلُسِ.
ـ وذو الكَلاعِ الأكْبَرُ: يزيدُ بنُ النُّعْمانِ، والأصغرُ: سُمَيْفعُ بنُ ناكُورِ بنِ عَمْرِو بنِ يَعْفُرَ ابنِ ذي الكَلاعِ الأكبَرِ، وهُما من أذْواءِ اليمنِ.
ـ والتَّكَلُّعُ: التَّحالُفُ، والتَّجَمُّعُ، وبه سُمِّيَ ذو الكَلاعِ الأصغرُ، لأنّ حِمْيَرَ تَكَلَّعوا على يدِهِ، أي: تَجَمَّعوا إلاَّ قَبيلَتَيْنِ، هَوازِنَ وحَرازَ، فإِنهما تَكَلَّعَتا على ذي الكَلاعِ الأكْبَرِ.


277-الكِمْعُ

الكمع

ـ الكِمْعُ، بالكسر: الضَّجيعُ،
ـ كالكَميعِ، والقبَاءُ، والمُطْمَئِنُّ من الأرضِ، تَرْتَفِعُ حُروفُها وتَطْمَئِنُّ أوساطُها، أو الغائِطُ المُتَطَأْطِئُ،
ـ وـ من الوادي: ناحِيَتُه، والمَحَلُّ، ومنه: فلانٌ في كِمْعِه، أي في بيتِه ومَوْضِعِه، وبالتحريكِ: عُقْدَةُ الفَخِذِ. وككتِفٍ: الرجُلُ الإِمَّعَةُ.
ـ وكمَعَ قوائمَه، كمنَع: قَطَعَها،
ـ وـ في الإِناء: كَرَعَ،
ـ وـ في الماءِ: شَرَعَ،
ـ وـ الدابَّةُ: مَشَتْ ضعيفةً.
ـ وكامَعَه: ضاجَعَه في ثَوْبٍ واحدٍ، وضَمَّه إليه.
ـ واكْتَمَعَ السِقاءَ: شَرِبَ مِن فيه.


278-الكُنْتُعُ

الكنتع

ـ الكُنْتُعُ كقُنْفُذٍ: القصيرُ.


279-كَنَعَ

كنع

ـ كَنَعَ، كمنعَ، كُنوعاً: انْقَبَضَ، وانْضَمَّ،
ـ وـ الأمرُ: قَرُبَ،
ـ وـ فيه: طَمِعَ،
ـ وـ المِسْكُ بالثَّوبِ: لَزِقَ به،
ـ وـ فلانٌ: خَضَعَ ولانَ،
ـ كأكْنَعَ،
ـ وـ النَّجْمُ: مالَ للغُروبِ،
ـ وـ عن الأمرِ: هَرَبَ وجَبُنَ،
ـ وـ أصابِعَه: ضَرَبَها فأيْبَسَها،
ـ وـ بالله تعالى: حَلَفَ،
ـ وـ العُقابُ: ضَمَّتْ جَناحَيْها للانْقِضاضِ. وكفرِحَ: يَبِسَ وتَشَنَّجَ، ولَزِمَ، وصُرِعَ على حَنَكِه.
ـ وشيخٌ كَنِعٌ، ككتِفٍ: شَنِجٌ.
ـ وأُنوفٌ كانِعةٌ: لازِقَةٌ بالوجْهِ.
ـ والكَنيعُ: المكسورُ اليدِ، والعادِلُ عن طريقٍ إلى غيرِه،
ـ وـ من الجوعِ: الشديدُ،
ـ والكَنْعانيُّونَ: أُمَّةٌ تَكَلَّمَتْ بلغةٍ تُضارِعُ العَرَبِيَّةَ، أولادُ كَنْعانَ بنِ سامِ بن نوحٍ عليه الصلاةُ والسلامُ.
ـ والأَكْنَعُ: الأشَلُّ،
ـ وـ من الأُمورِ: الناقِصُ،
ـ ج: كُنْعٌ، بالضم.
ـ وأكْنَعَ: خَضَعَ، أو دنا من الذِّلَّةِ، أو سألَ،
ـ وـ الإِبِلَ إليَّ: أدناها.
ـ والمُكْنَعُ، كمُجْمَلٍ: السقاءُ يُدْنَى فوهُ إلى الغَديرِ فَيُمْلأُ. وكمُعَظَّمٍ، ومُجْمَلٍ: المُقَفَّعُ اليَدِ، أو المَقْطُوعُها.
ـ وكَنَّعَ عنه تَكْنيعاً: عَدَلَ،
ـ وـ يدَهُ: أشلَّها،
ـ وـ فلاناً بالسَّيْفِ: كَوَّعَه.
ـ وأسيرٌ كانِعٌ: قد ضَمَّهُ القِدُّ.
ـ والكِنْعُ، بالكسر: العِنْكُ.
ـ واكْتَنَعَ: اجْتَمَعَ،
ـ وـ عليه: تَعَطَّفَ،
ـ وـ الليلُ: حَضَرَ ودنا.
ـ وتَكَنَّعَ به: تَعَلَّقَ،
ـ وـ الأسيرُ في قِدِّهِ: تَقَبَّضَ.


280-الكَوْعُ

الكوع

ـ الكَوْعُ: مَشْي الكلْبِ على كُوعهِ من شِدَّةِ الحَرِّ، وبالضم: طَرَفُ الزَّنْدِ الذي يَلي الإِبهام،
ـ كَالكاعِ، أو هُما طَرَفا الزَّنْدَيْنِ في الذِّراعِ ممَّا يَلي الرُّسْغَ، أو الكوعُ: طَرَفُ الزَّنْدِ الذي يَلي الإِبهامَ،
ـ والكاعُ: طَرَفُ الزَّنْدِ الذي يلي الخِنْصَرَ، وهو الكُرْسوعُ، أو الكوعُ: أخْفاهُما وأشَدُّهُما دُرْمَةً، والدَّرَمُ: أن لا يَظْهَرَ للعَظْمِ حَجْمٌ.
ـ والأكْوَعُ: العَظيمُ الكاعِ، ومن أقْبَلَ رُسْغاهُ على مَنْكِبَيْهِ، وقد كَوِعَ، كَفرِحَ، ولَقَبُ سنانٍ جَدِّ الصَّحابِيِّ سَلَمةَ بنِ عَمْرِو بنِ سنانِ بن الأكْوَعِ، القائِل يومَ ذي قَرَدٍ وغَطَفانَ، وهو يَرْمِي:
خُذْها وانا ابنُ الأَكْوَعْ **** واليَوْمُ يَوْمُ الرُّضَّعْ
ـ وكَوَّعَهُ بالسَّيف: ضَرَبَهُ به حتى اعْوَجَّتْ أكْواعُهُ.
ـ وتَكَوَّعَتْ يَدُهُ: أصابها الكَوَعُ.


281-كِعْتُ

كعت

ـ كِعْتُ عنه أكيعُ وأكاعُ كَيْعاً وكَيْعوعَةً: إذا هِبْتَهُ وجَبُنْتَ عنه،
ـ فهو كائعٌ،
ـ وهُم كاعَةٌ


282-كَراغٌ

كراغ

ـ كَراغٌ، كَسَحابٍ: نَهْرٌ بهَرَاةَ.


283-الكَتِفُ

الكتف

ـ الكَتِفُ، كفَرِحٍ ومِثْلٍ وحَبْلٍ،
ـ ج: كقِرَدَةٍ وأصحابٍ.
ـ والكَتْفُ، بالفتح: طَلَعٌ يأخُذُ من وجَعٍ في الكَتِفِ، والفَرَسُ، والجَمَلُ: أكْتَفُ، وهي: كَتْفاءُ، وبالضم: جَمْعُ الأكْتَفِ من الخَيْلِ،
ـ والكتافِ: للحَبْلِ،
ـ والكتيفِ: للضَّبَّةِ. وذُو الكَتِفِ، كفَرِحٍ: أبو السِّمْطِ مَرْوانُ بنُ سليمانَ بنِ يَحْيَى بنِ يَزيدَ بنِ مَرْوانَ بنِ الحكَم، لُقِّبَ ببَيْتٍ قاله.
ـ وذُو الأكْتافِ: سابورُ بنُ هُرْمُزَ، لُقِّبَ لأِنه سارَ في ألفٍ إلى نواحي العَرَبِ الذين كانوا يَعيثونَ في الأرضِ، فَقَتَلَ من قَدَرَ عليهم، ونَزَعَ أكتافَهُم. وكشَدَّادٍ: الحَزَّاءُ بالكَتِفِ. وكفَرِحَ: عَرُضَ كَتِفُه،
ـ وـ الفَرَسُ: حَصَلَ في أعالي غَراضِيفِ كَتِفَيْهِ انْفِراجٌ. وكغُرابٍ: وجَعُ الكَتِفِ. وكعثمانَ، ويُكْسَرُ: الجَرادُ أوَّلُ ما يَطيرُ منه، الواحِدَةُ: كُتْفانَةٌ أو كاتِفَةٌ،
ـ لأنه يَتَكَتَّفُ في مَشْيِهِ، أي: يَنْزُو.
ـ وكتِـفَ، كضَرَبَ وفَرِحَ: مَشَى رُوَيْداً. وكضَرَبَ: رَفَقَ في الأمْرِ، وشَدَّ حِنْوَيِ الرحْلِ أحدَهُما على الآخَرِ،
ـ وـ فلاناً: شَدَّ يَدَيْهِ إلى خَلْفُ
ـ بالكِتافِ، وهو: حَبْلٌ يُشَدُّ به،
ـ وـ فلاناً: ضَرَبَ كَتِفَهُ، ومَشَى رُوَيْداً، أو مُحرِّكاً كَتِفَيْهِ،
ـ وـ السَّرْجُ الدابَّةَ: جَرَحَ كَتِفَها،
ـ وـ الأمرَ: كَرِهَهُ،
ـ وـ الخَيْلُ: ارْتَفَعَتْ فُروعُ أكتافِها،
ـ وـ الإِناءَ: لأَمَهُ بالكَتيفِ،
ـ ككَتَّفَ تَكْتيفاً،
ـ وـ الطائِرُ كَتْفاً وكَتَفاناً: طارَ رادّاً جَناحَيْهِ، ضامّاً لهما إلى ما وَراءَهُ.
ـ والكاتِفُ: الكارِهُ.
ـ والكَتَفانُ، مُحرَّكةً: سُرْعَةُ المَشْيِ.
ـ وكجُهَيْنَةَ: ع بِبلادِ باهِلَةَ. وكأميرٍ: السَّيْفُ الصَّفيحُ، ط وضَبَّةُ الحَديدِ ط، وبهاءٍ: ضَبَّةُ البابِ، وهي حَديدَةٌ طويلَةٌ عَريضَةٌ، ورُبَّما كانتْ كأَنَّها صَفيحَةٌ، والسَّخيمَةُ، والحِقْدُ، والجماعَةُ، وكَلْبَتا الحَدَّادِ.
ـ وإِناءٌ مَكْتوفٌ: مُضَبَّبٌ.
ـ وكتَّفَ اللَّحْمَ تَكْتيفاً: قطَّعَهُ صِغاراً،
ـ وـ الفَرَسُ: مَشَتْ فَحرّكَتْ كتِفيْها.
ـ وتَكَتَّفَ الكُتْفانُ في مَشْيِهِ: نَزَا.
ـ والمِكْتافُ: دابَّةٌ يَعْقِرُ السَّرْجُ كَتِفَها.


284-الكَثْفُ

الكثف

ـ الكَثْفُ: الجماعَةُ. وكسحابَةٍ: الغِلَظُ، كَثُفَ، ككَرُمَ، فهو كَثيفٌ، كاسْتَكْثَفَ، والكَثْرَةُ، والالْتِفافُ.
ـ والكثيفُ: اسمٌ يوصَفُ به العَسْكَرُ والسَّحابُ والماءُ. وكَثيفٌ السُّلَمِيُّ، كأميرٍ، أو الصوابُ: كزُبَيْرٍ: تابِعِيٌّ. وكزُبَيْرٍ: مَوألَةُ بنُ كُثَيْفِ بنِ حَمَلٍ: صحابِيٌّ. ورِفاعَةُ بنُ كُثَيْفٍ: تُجيبِيٌّ.
ـ وأكْثفَ منك: قَرُبَ، وأمْكَنَ.
ـ وكَثَّفَهُ تَكْثيفَاً: جَعَلَهُ كَثيفاً.
ـ وتَكاثَفَ: تَراكَبَ وغَلُظَ.


285-الكُحوفُ

الكحوف

ـ الكُحوفُ، بالمُهْمَلَةِ: الأعْضاءُ.


286-الكَدَفَةُ

الكدفة

ـ الكَدَفَةُ، (بالمُهْمَلَةِ) ُحرَّكةً: صَوْتُ وَقْعِ الأرْجُلِ، أو صَوْتٌ تَسْمَعُه من غيرِ مُعايَنَةٍ.
ـ وأكْدَفَتِ الدابَّةُ: سُمِعَ لِحَوافِرِها صَوْتٌ.


287-الكُرْسُفُ

الكرسف

ـ الكُرْسُفُ، كعُصْفُرٍ وزُنْبورٍ: القُطْنُ.
ـ والكُرْسُفِيُّ: نَوْعٌ من العَسَلِ، كأنه لِبَياضِهِ.
ـ وكُرْسُفَّةُ، مُشَدَّدَةَ الفاءِ: ع.
ـ والكِرْسافَةُ، بالكسر: كُدُورَةُ العَيْنِ، وظُلْمَتُها.
ـ والكَرْسَفَةُ: قَطْعُ عُرقوبِ الدابَّةِ، وأن تُقَيِّدَ البَعيرَ فَتُضَيِّقَ عليه.
ـ وتَكَرْسَفَ: تَداخَلَ بعضُه في بعضٍ.


288-الكَرْشَفَةُ

الكرشفة

ـ الكَرْشَفَةُ، وتُكْسَرُ،
ـ والكِرْشافَةُ، بالكسر: الأرضُ الغَليظَةُ.


289-كَرَفَ

كرف

ـ كَرَفَ الحِمارُ وغيرُه يَكْرُفُ ويَكْرِفُ: شَمَّ بَوْلَ الأَتانِ، ثم رَفَعَ رأسَه، وقَلَبَ جَحْفَلَتَه، ولا يقالُ في الحِمارِ: شَفَتهُ، ووَهِمَ الجوهرِي،
ـ كأَكْرَفَ، وربما يقالُ: كَرَفَها.
ـ وحِمارٌ مِكْرافٌ: مُعْتادُهُ،
ـ وكلُّ ما شَمَمْتَهُ فقد: كَرَفْتَهُ.
ـ وأكْرَفَتِ البَيْضَةُ: أفْسَدَتْ.
ـ والكِرفِئُ: الكِرْثِئُ، وذَكَرَهُ الجوهريُّ في الهَمْزِ وَهَماً.


290-الكُرْنافُ

الكرناف

ـ الكُرْنافُ، بالكسر والضم: أُصولُ الكَرَبِ تَبْقَى في الجِذْعِ بعدَ قَطْعِ السَّعَفِ، الواحدُ: بهاءٍ،
ـ ج: كَرانيفُ.
ـ والكِرْنِيفَةُ، بالكسرِ: ضَخامَةُ الأنْفِ.
ـ والكُرْنَفَةُ، كجُنْدَبَةٍ: الضاوي مِنَّا، ومن الإِبِلِ،
ـ والمُكَرْنِفُ: الأنْفُ الضَّخْمُ، ولاقِطُ التَّمْرِ من كَرانيفِ النَّخْلِ.
ـ وكَرْنَفَهُ بالسيفِ: قَطَعَهُ،
ـ وـ بالعَصا: ضَرَبَ بها،
ـ وـ الكَرانيفَ: قَطَعَها.


291-المُكْرَهِفُّ

المكرهف

ـ المُكْرَهِفُّ، كمُشْمَعِلٍّ: سحابٌ يَغْلُظُ، ويَرْكَبُ بعضُه بعضاً،
ـ وـ من الشَّعَرِ: المُرْتَفِعُ الجافِلُ،
ـ وـ من الذَّكَرِ: المُنْتَشِرُ الناعِظ


292-الكِسْفَةُ

الكسفة

ـ الكِسْفَةُ، بالكسر: القِطْعَةُ من الشيءِ،
ـ ج: كِسْفٌ وكِسَفٌ،
ـ جج: أكْسافٌ وكُسوفٌ.
ـ وكَسَفَهُ يَكْسِفُه: قَطَعَه،
ـ وـ عُرْقُوبَهُ: عَرْقَبَهُ،
ـ وـ الشمسُ، والقمرُ كُسوفاً: احْتَجَبا،
ـ كانْكَسَفا،
ـ وـ اللُّه تعالى إياهُما: حَجَبَهُما، والأحْسَنُ في القمرِ: خَسَفَ، وفي الشمسِ: كَسَفَتْ،
ـ وـ حالُهُ: ساءَتْ،
ـ وـ فلانٌ: نَكَّسَ طَرْفَهُ.
ـ ورجلٌ كاسِفُ البالِ: سَيِّئُ الحالِ.
ـ وكاسِفُ الوَجْهِ: عابِسٌ،
ـ وفي المَثَلِ: "أكَسْفاً وإمْساكاً " : يُضْرَبُ للمُتَعَبِّسِ البَخيلِ.
ـ ويومٌ كاسِفٌ: عَظيمُ الهَوْلِ، شديدُ الشَّرِّ.
ـ والكَسْفُ في العَروضِ: أن يكونَ آخِرُ الجُزْءِ منه مُتَحَرِّكاً، فَيَسْقُطَ الحَرْفُ رأساً، وبالمعجمة: تَصْحيفٌ،
ـ وبالتحريكِ: ة بالصُّغْدِ. وكَشْفَةُ: ماءَةٌ لبني نَعامَةَ، بالشينِ المعجمةِ. وقولُ جَريرٍ يَرْثِي عُمَرَ بنَ عبدِ العزيزِ، رحمهُ الله تعالى:
فالشمسُ كاسِفَةٌ ليستْ بطالعَةٍ **** تَبْكِي عليك نجومَ الليلِ والقَمَرا
أي: كاسِفَةٌ لمَوْتِكَ، تَبْكي أبَداً، ووَهِمَ الجوهريُّ، فَغَيَّر الرِوايَةَ بقولِهِ: فالشمسُ طالعةٌ، ليستْ بكاسِفةٍ، وتَكَلَّفَ لمَعْناهُ.


293-الكَشْفُ

الكشف

ـ الكَشْفُ، كالضَّرْبِ،
ـ والكاشِفةُ: الإِظْهارُ، ورَفْعُ شيءٍ عما يُواريهِ ويُغَطِّيهِ،
ـ كالتَّكْشيفِ. وكصَبورٍ: الناقةُ يَضْرِبُها الفَحْلُ وهي حامِلٌ، ورُبَّما ضَرَبَها وقد عَظُمَ بَطْنُها، فإِن حُمِلَ عليها الفَحْلُ سَنَتَيْنِ وِلاءً،
ـ فذلك الكِشافُ، (بالكسر) وقد كَشَفَتِ الناقةُ تَكْشِفُ كِشافاً، أو هو أن تُلْقِحَ حين تُنْتَجُ، أو أن يُحْمَلَ عليها في كلِّ سَنَةٍ، وذلك أرْدَأُ النِتاجِ.
ـ والأكْشَفُ: مَن به كَشَفٌ، محرَّكةً، أي: انْقِلابٌ من قُصاصِ الناصِيَةِ، كأنها دائِرَةٌ، وهي شُعَيْراتٌ تَنْبُتُ صُعُداً، وذلك المَوْضعُ:
ـ كَشَفَةٌ، محرَّكةً،
ـ وـ من الخَيْلِ: الذي في عَسيبِ ذَنَبِه الْتِواءٌ، ومَن لا تُرْسَ معه في الحَرْبِ، ومَن يَنْهَزِمُ في الحَرْبِ، ومَن لا بَيْضَةَ على رأسِه.
ـ وكَشَفَتْهُ الكَواشِفُ: فَضَحَتْهُ. وكفرِحَ: انْهَزَمَ.
ـ وكغُرابٍ: ع بِزابِ المَوْصِلِ.
ـ وأكْشَفَ: ضَحِكَ فانْقَلَبَتْ شَفَتُه حتى تَبْدُوَ دَرَادِرُهُ،
ـ وـ الناقةُ: تابَعَتْ بين النِتاجَيْنِ،
ـ وـ القومُ: كَشَفَتْ إبِلُهُم،
ـ وـ الناقةَ: جَعَلَها كَشُوفاً.
ـ والجَبْهَةُ الكَشْفاءُ: التي أدْبَرَتْ ناصِيَتُها.
ـ وكَشَّفْتُه عن كذا تَكْشيفاً: أكْرَهْتُهُ على إِظْهارِهِ.
ـ وتَكَشَّفَ: ظَهَرَ،
ـ كانْكَشَفَ،
ـ وـ البَرْقُ: مَلأَ السَّماءَ.
ـ واكْتَشَفَتْ لِزَوْجها: بالَغَتْ في التَّكَشُّفِ له عند الجِماعِ،
ـ وـ الكَبْشُ: نَزا.
ـ واسْتَكْشَفَ عنه: سألَ أنْ يُكْشَفَ له.
ـ وكاشَفَهُ بالعَداوَةِ: باداهُ بها.
ـ و "لو تَكاشَفْتُم ما تَدافَنْتُم " ، أي: لَو انْكَشَفَ عَيْبُ بعضِكم لِبَعْضٍ.


294-الكَفُّ

الكف

ـ الكَفُّ: اليَدُ، أو إلى الكوعِ،
ـ ج: أكُفٌّ وكُفوفٌ وكُفٌّ، بالضمِّ، وبَقْلَةُ الحَمْقاءِ، والنِعْمَةُ،
ـ وـ في العَروضِ: إسْقاطُ الحَرْفِ السابعِ إذا كان ساكِناً، كنونِ فاعِلاتُنْ ومفَاعيلُنْ، فَيَصيرُ: فاعِلاتُ ومفَاعيلُ.
ـ وذو الكَفَّيْنِ: صَنَمٌ كان لدَوْسِ، وسَيْفُ أنْمارِ بنِ حُلْفٍ، وسَيْفُ عبدِ اللهِ بنِ أصْرَمَ، وفَدَ على كِسْرَى، فَسَلَّحَهُ بِسَيْفينِ، والآخَرُ: أسْطامٌ.
ـ وذو الكَفِّ: سَيْفُ مالِكِ بنِ أُبَيِّ بنِ كَعْبٍ الأَنْصارِيِّ، وسَيْفُ خالِدِ بنِ المُهاجِرِ بن خالِد بنِ الوَليدِ. وذو الكَفِّ الأَشَلِّ: عَمْرُو ابن عبدِ الله، من فُرْسانِ بَكْرِ بنِ وائِلٍ.
ـ وكَفُّ الكَلْبِ،
ـ وكَفُّ السَّبُعِ، أو الضَّبُعِ،
ـ وكَفُّ الهِرِّ،
ـ وكَفُّ الأَسدِ،
ـ وكَفُّ الذِّئْبِ،
ـ وكَفُّ الأَجْذَمِ، أو الجَذْماءِ،
ـ وكَفُّ آدَمَ،
ـ وكَفُّ مَرْيَمَ: نَباتاتٌ.
ـ ولَقِيتُهُ كَفَّةَ كَفَّةَ، كخَمْسَةَ عَشَرَ،
ـ وكفَّةً لِكَفَّةٍ،
ـ وكَفَّةً عن كَفَّةٍ، على فَكِّ التَّرْكيبِ، أي: كِفاحاً، كأَنَّ كَفَّكَ مَسَّتْ كَفَّهُ، أو ذلك إذا لَقِيتَهُ فَمَنَعْتَه من النُّهوضِ ومَنَعَكَ.
ـ وجاءَ الناسُ كافَّةً، أي: كُلُّهُم، ولا يقالُ: جاءَتِ الكافَّةُ، لأنه لا يَدْخُلُها ألْ، ووَهِمَ الجوهرِيُّ، ولا تُضافُ.
ـ وكَفَّتِ الناقَةُ كُفوفاً: كَبِرَتْ فَقَصُرَتْ أسنانُها، حتى تَكَادَ تَذْهَبُ، فهي كافٌّ وكَفوفٌ،
ـ وـ الثوبَ كَفّاً: خاطَ حاشِيَتَهُ، وهو الخِيَاطَةُ الثانِيَةُ بعدَ الشَّلِّ،
ـ وـ الإِناءَ: مَلأَهُ مَلأْ مُفْرِطاً،
ـ وـ رِجْلَهُ: عَصَبَها بِخِرْقَةٍ.
ـ وعَيْبَةٌ مَكْفوفَةٌ: مُشَرَّجَةٌ مَشْدودَةٌ.
ـ وفي الحديث: "وإنَّ بينهم عَيْبَةً مَكْفوفَةً " ، مَثَّلَ بها الذِّمَّةَ المَحْفوظَةَ التي لا تُنْكَثُ، أو معناهُ أنَّ الشَّرَّ يكونُ مَكْفوفاً بينهم، كما تُكَفُّ العِيابُ إذا أُشْرِجَتْ على ما فيها من المَتاعِ، كذلك الذُّحولُ التي كانت بينهم، قد اصْطَلَحوا على أنْ لا يَنْشُرُوها، بَلْ يَتَكافُّونَ عنها، كأنهم جَعَلوها في وِعاءٍ وأشْرَجُوا عليها.
ـ وكُفَّ بَصَرُه، بالفتح والضم: عَمِيَ.
ـ وكفَفْتُه عنه: دَفَعْتُه وصَرَفْتُه،
ـ ككَفْكَفْتُه، فَكَفَّ هو، لازِمٌ مُتَعَدٍّ.
ـ وكَفافُ الشيءِ، كسَحابٍ: مِثلُهُ،
ـ وـ من الرِّزْقِ: ما كَفَّ عن الناسِ، وأغْنَى،
ـ كالكَفَفِ، مَقْصوراً.
ـ ودَعْنِي كَفافِ، كقَطامِ، أي: كُفَّ عَنِّي، وأكُفُّ عنك.
ـ وكُفَّةُ القَميصِ، بالضم: ما اسْتَدارَ حَوْلَ الذَّيْلِ، أو كلُّ ما اسْتَطالَ، كَحاشِيَةِ الثوبِ والرَّمْلِ، وحَرْفُ الشيءِ، لأنَّ الشيءَ إذا انْتَهَى إلى ذلك كَفَّ عن الزِيادَةِ،
ـ وـ من الثوبِ: طُرَّتُهُ العُلْيا التي لا هُدْبَ فيها، وحاشِيَةُ كلِّ شيءٍ،
ـ ج: كصُرَدٍ ط وجِبالٍ ط.
ـ وكِفافُ الشيءِ، بالكسرِ: حِتارُهُ،
ـ وـ من السَّيْفِ: غِرارُهُ.
ـ والكِفَّةُ، بالكسرِ من الميزانِ: م، ويُفْتَحُ،
ـ وـ من الصائِدِ: حِبالَتُه، ويُضَمُّ،
ـ وـ من الدُّفِّ: عُودُه، وكلُّ مُسْتَديرٍ، ونُقْرَةٌ يَجْتَمِعُ فيها الماءُ،
ـ وـ من اللِّثَةِ: ما انْحَدَرَ منها، ويُضَمُّ،
ـ ج: كِفَفٌ وكِفافٌ.
ـ والكِفَفُ أيضاً في الوَشمِ: داراتٌ تكونُ فيه،
ـ كالكَفَف، محرَّكةً، والنُّقَرُ التي فيها العُيونُ.
ـ والكُفَّةُ، بالضم، من الشجرِ: مُنْتَهاهُ، حيثُ يَنْقَطِعُ،
ـ وـ من الناسِ: سَوادُهم وجَماعَتُهم، أو أدناهم إليك مَكاناً،
ـ وـ من الغَيْمِ: طُرَّتُهُ، وحَجَرٌ يُجْعَلُ حَوْلَه أخْثاءٌ وطينٌ، ثم يُطْبَخُ فيها الأَقِطُ،
ـ وـ من الليلِ: حيثُ يَلْتَقِي الليلُ والنهارُ، إمَّا في المَشْرِقِ، وإمَّا في المَغْرِبِ، وما يُصادُ به الظِّباءُ،
ـ وـ من الدِّرْعِ: أسْفَلُها،
ـ وـ من الرَّمْلِ: ما اسْتَطالَ في اسْتِدارَةٍ.
ـ واسْتَكَفُّوا حَوْلَهُ: أحاطوا به يَنْظُرونَ إليه،
ـ وـ الحَيَّةُ: تَرَحَّتْ،
ـ وـ الشَّعَرُ: اجْتَمَعَ،
ـ وـ بالصَّدَقَةِ: مَدَّ يَدَه بها،
ـ وـ السائِلُ: طَلَبَ بِكَفِّهِ،
ـ كتَكَفَّفَ، والاسمُ: الكَفَفُ، محرَّكةً.
ـ واسْتَكْفَفْتُه: اسْتَوْضَحْتُه، بأَن تَضَعَ يَدَكَ على حاجِبِكَ، كَمَنْ يَسْتَظِلُّ من الشَّمسِ.
ـ والمُسْتَكِفَّاتُ: العُيونُ،
ـ لأَنَّها في كِفَفٍ، أي: نُقَرٍ، والإِبِلُ المُجْتَمِعَةُ.
ـ وتَكَفْكَفَ: انْكَفَّ.
ـ وانْكَفُّوا عن المَوْضِعِ: تَرَكوهُ.


295-الكَلْفُ

الكلف

ـ الكَلْفُ: السَّوادُ في الصُّفْرَةِ، وبالكسرِ: الرَّجُلُ العاشِقُ، وبالضمِّ: جَمْعُ الأَكْلَفِ والكَلْفاءِ، ومحرَّكةً: شيءٌ يَعْلو الوَجْهَ كالسِمْسِمِ، ولَوْنٌ بين السَّوادِ والحُمْرَةِ، وحُمْرَةٌ كدِرَةٌ تَعْلو الوَجْهَ.
ـ والأَكْلَفُ: الذي كَلِفَتْ حُمْرَتُهُ فلم تَصْفُ، من الإِبِلِ وغيرِهِ، والناقَةُ كَلْفاءُ، والأَسَدُ.
ـ والكَلْفاءُ: الخَمْرُ.
ـ والكُلْفَةُ، بالضمِّ: لَوْنُ الأَكْلَفِ، أو حُمْرَةٌ كَدِرَةٌ، وما تَكَلَّفْتَهُ من نائبَةٍ أو حَقٍّ، وجَدُّ عامِرِ بنِ الحَارِثِ، ويُفْتَحُ. وكبُشْرَى: رَمْلَةٌ بِجَنْبِ غَيْقَةَ، أو بَيْنَ الجارِ وَوَدَّانَ،
ـ مُكَلَّفَةٌ بالحِجارَةِ، أي: بها كَلَفٌ: لِلَوْنِ الحِجارَةِ، وسائِرُها سَهْلٌ لا حِجارَةَ فيه. وكغُرابٍ: وادٍ بالمَدينَةِ.
ـ والكُلاَفِيُّ، مَنْسوباً: عِنَبٌ أبْيَضُ، فيه خُضْرَةٌ، وزَبيبُهُ أدْهَمُ أكْلَفُ. وكصَبورٍ: الأَمْرُ الشاقُّ. وكصاحِبٍ: قَلْعَةٌ حَصينَةٌ بِشَطِّ جَيْحونَ.
ـ وكَلِفَ به، كفَرِحَ: أُولِعَ، وأكْلَفَهُ غَيْرُهُ.
ـ والتَّكْليفُ: الأَمْرُ بما يَشُقُّ عليك.
ـ وتَكَلَّفَهُ: تَجَشَّمَهُ.
ـ والمُتَكَلِّفُ: العِرِّيضُ لما لا يَعْنيهِ.
ـ وحَمَلْتُهُ تَكْلِفَةً: إذا لم تُطِقْهُ إلاَّ تَكَلُّفاً.
ـ واكْلافَّتِ الخابيَةُ، كاحْمارَّتْ، أي: صارَتْ كَلْفاءَ.


296-كَنَفِ

كنف

ـ أنْتَ في كَنَفِ اللهِ تعالى، مُحرَّكةً: في حِرْزِه وسِتْرِهِ، وهو الجانِبُ والظِلُّ والناحيةُ،
ـ كالكَنَفَةِ، محرَّكةً،
ـ وـ من الطائرِ: جنَاحُهُ.
ـ وكجَمَزَى: ع كان به وَقْعَةٌ، أُسِرَ فيها حاجِبُ بنُ زُرارةَ.
ـ وكَنَفَ الكَيَّالُ: جَعَلَ يَدَيْهِ على رأسِ القَفيزِ، يُمْسِكُ بهما الطعامَ،
ـ وـ الإِبِلَ والغَنَمَ، يَكْنُفُها ويَكْنِفُها: عَمِلَ لها حَظيرَةً يُؤْويها إليها،
ـ وـ عنه: عَدَلَ.
ـ وناقةٌ كَنوفٌ: تَسيرُ في كَنَفَةِ الإِبِلِ، أو تَعْتَزِلُها. وتَبْرُكُ في كَنَفِها،
ـ وـ من الغَنَمِ: القاصِيَةُ لا تَمْشي مع الغَنَمِ، والتي ضَرَبَهَا الفَحْلُ وهي حامِلٌ.
ـ وانْهزَموا فما كانت لهم كانِفَةٌ، أي: حاجِزٌ يَحْجُزُ العَدُوَّ عنهم.
ـ والكِنْفُ، بالكسرِ: وِعاءُ أداةِ الراعي، أو وِعاءُ أسقاطِ التاجِرِ، وبالضم: جَمْعُ الكَنوفِ من النوقِ،
ـ وجَمْعُ الكنيف، كأميرٍ، وهو: السُّتْرَةُ، والساتِرُ، والتُّرْسُ، والمِرْحاضُ، وحَظيرَةٌ من شَجَرٍ للإِبِلِ، والنَّخْلُ يُقْطَعُ فَيَنْبُتُ نحوَ الذِراعِ، وتُشَبَّهُ به اللِّحْيَةُ السَّوْداءُ. وكزُبَيْرٍ: عَلَمٌ،
ـ ككانِفٍ، ولَقَبُ ابنِ مَسْعودٍ، لَقَّبَه عُمَرُ تَشْبيهاً بِوِعاءِ الراعي.
ـ وكَنَفَهُ: صانَهُ وحَفِظَه، وحاطَهُ وأعانَهُ،
ـ كأَكْنَفَه،
ـ وـ كَنيفاً: اتَّخَذَهُ،
ـ وـ الدارَ: جَعَلَ لها كَنيفاً. وأبو مُكْنِفٍ، كمُحْسِنٍ: زَيْدُ الخَيْلِ، صَحابِيٌّ.
ـ والتَّكْنيفُ: الإِحاطَةُ.
ـ وصِلاءٌ مُكَنَّفٌ، كمُعَظَّمٍ: أُحيطَ به من جَوانِبِهِ.
ـ ورَجُلٌ مُكَنَّفُ اللِحْيَةِ: عَظيمُها.
ـ ولِحْيَةٌ مُكَنَّفَةٌ، أيضاً: عَظيمَةُ الأَكْنافِ، وإنه لَمُكَنَّفُها.
ـ واكْتَنَفوا: اتَّخَذوا كَنيفاً لإِبِلِهِم،
ـ وـ فلاناً: أحاطوا به،
ـ كتَكَنَّفوهُ.
ـ وكانَفَه: عاوَنَهُ.


297-كنْهَفٌ

كنهف

ـ كنْهَفٌ، كجَنْدَلٍ: ع.
ـ وكَنْهَفَ عنَّا: مَضَى وأسْرَعَ، أوِ النونُ زائِدةٌ.


298-الكُوفةُ

الكوفة

ـ الكُوفةُ، بالضم: الرَّمْلَةُ الحَمْراءُ المُسْتَديرَةُ، أو كلُّ رَمْلَةٍ تُخالِطُها حَصْباءُ، ومدينَةُ العِراقِ الكُبْرَى، وقُبَّةُ الإِسلامِ، ودارُ هِجْرَةِ المُسْلِمينَ، مَصَّرَها سَعْدُ بنُ أبِي وقَّاصٍ، وكان مَنْزِلَ نوحٍ، عليه السلامُ، وبَنَى مَسْجِدَها، سُمِّيَ لاسْتدارَتِها واجْتِماعِ الناسِ بها، ويقال لها: كُوفانُ، ويُفْتَحُ، وكُوفَةُ الجُنْدِ، لأَنَّهُ اخْتُطَّتْ فيها خِطَطُ العَرَبِ أيَّامَ عُثمانَ، خَطَّطَها السائِبُ بنُ الأَقْرَعِ الثَّقَفِيُّ،
ـ أو سُمِّيَتْ بكُوفانَ، وهو جُبَيْلٌ صَغيرٌ، فَسَهَّلوهُ، واخْتَطُّوا عليه،
ـ أو من: الكَيْف: القَطْعِ، لأِن أبْرَويزَ أقْطَعَهُ لبَهْرامَ، أو لأَنها قِطْعَةٌ من البِلادِ، والأَصْلُ: كُيْفَةٌ، فلما سَكَنَتِ الياءُ وانْضَمَّ ما قَبْلَها، جُعِلَتْ واواً،
ـ أو من قولِهِم: هُم في كُوفانٍ، بالضم ويُفْتَحُ،
ـ وكَوَّفانٍ، مُحرَّكةً مُشدَّدَةَ الواوِ، أي: في عِزٍّ ومَنَعَةٍ، أو لأن جَبَلَ ساتِيدَما مُحيطٌ بها كالكافِ، أو لأَِنَّ سَعْداً لَمَّا ارْتَادَ هذه المَنْزِلَةَ للمسلمينَ قال لهم: تَكَوَّفوا ط أو لأِنه قال:
ـ كَوِّفوا ط هذه الرَّمْلَةَ، أي: نحُّوها.
ـ وكجُهَيْنَةَ: ع بقُرْبِها، ويُضافُ لابنِ عُمَرَ لأَِنه نَزَلَها.
ـ وكطُوبَى: د بِباذَغيسَ قُرْبَ هَراةَ.
ـ والكُوفانُ، ويُفْتَحُ،
ـ والكَوَّفانُ والكُوَّفانُ، كهَيَّبانٍ وجُلَّسانٍ: الرَّمْلَةُ المُسْتَديرَةُ، والأمرُ المُسْتَديرُ، والعَناءُ، والعِزُّ، والدَّغَلُ من القَصَبِ والخَشَبِ.
ـ وظَلُّوا في كُوفانٍ: في عَصْفٍ كعَصْفِ الريحِ، أو اخْتِلاَطٍ وشَرٍّ، أو حَيْرَةٍ، أو مَكْروهٍ، أو أمْرٍ شَديدٍ.
ـ ولَيْسَتْ به كُوفَة ولا تُوفَة: عَيْبٌ.
ـ وكافَ الأَديمَ: كَفَّ جَوانِبَهُ.
ـ والكافُ: حَرْفُ جَرٍّ، ويكونُ للتَّشبيهِ، وللتَّعْليلِ عند قومٍ، ومنه: {كما أرْسَلْنا فيكُم رَسولاً} أي: لأَجْلِ إرْسالِي. وقولُه تعالى: {اذْكُروهُ كما هَداكُم} ، وللاسْتِعْلاَءِ: كُنْ كما أنتَ عليه، وكخَيْرٍ في جَوابِ: كيْفَ أنتَ؟ وللمُبادَرَةِ: إذا اتَّصَلَتْ بـ "ما " نَحْو: سَلِّمْ كما تَدْخُلُ، وصَلِّ كمَا يَدْخُلُ الوقْتُ، وللتَّوكيدِ: وهي الزائِدَةُ {ليس كَمِثْلِهِ شيءٌ} ، وتكونُ اسْماً جارّاً مُرَادِفاً "لمِثْلٍ " ، أو لا تكونُ إلا في ضَرورةٍ، كقولِهِ:
يَضْحَكْنَ عنْ كالبَرَدِ المُنْهَمِّ.
وتكونُ ضَميراً مَنصوباً ومَجْروراً نحو {ما وَدَّعَكَ رَبُّكَ وما قَلَى} ، وحَرْفَ معنىً لاحِقَةً اسم الإِشارةِ: كذلك وتِلْك، ولاحِقَةً للضميرِ المُنْفَصِلِ المنصوبِ: كإيَّاكَ وإياكُما، ولِبَعْضِ أسْماءِ الأفْعالِ: كحَيَّهَلَكَ ورُوَيْدَكَ والنَّجَاكَ، ولاحِقَةً لأَرَأَيْتَ بمعنَى أخْبِرْني نحوُ: {أرأيْتَكَ هذا الذي كَرَّمْتَ علَيَّ} .
ـ وتُكافُ بضم المُثَنَّاةِ الفَوْقيَّةِ: ة بجُوزَجانَ،
ـ وة بنَيْسابور.
ـ وكَوَّفْتُ الأَديمَ: قَطَعْتُه،
ـ ككَيَّفْتُه،
ـ وـ الكافَ: كَتَبْتُها.
ـ وتَكَوَّفَ تَكَوُّفاً وكَوْفاناً، بالفتح: اسْتَدارَ، وتَشَبَّهَ بالكُوفِيِّينَ، أو انْتَسَبَ إليهم.


299-الكَهْفُ

الكهف

ـ الكَهْفُ: كالبيتِ المَنْقورِ في الجبلِ،
ـ ج: كُهوفٌ، أو كالغارِ في الجبلِ إلاَّ أنه واسِعٌ، فإذا صَغُرَ؛ فغارٌ،
ـ وـ : الوَزَرُ والمَلْجَأُ، والسُّرْعَةُ، والمَشْيُ، وهو فِعْلٌ مُماتٌ، ومنه بِناءُ كَنْهَفَ عَنَّا، والنونُ زائدةٌ.
ـ وأصحابُ الكَهْفِ: مَكْسَلْمينا، إمْلِيخا، مَرْطوكِش، نَوالِس، سانيوس، بَطْنَيوس، كَشْفوطَط. أو: مَليخا، مَكْسَلْمينا، مَرْطوس، نوانس، أرْبطانس، أونوس، كَنْدَسَلْطَطْنوس. أو: مَكْسَلْمينا، مَليخا، مَرطونَس، يَنْيونس، سارَ بونَس، كَفَشْطَيوس، ذو نُواس. أو: مَكْسَلْمينا، أمْليخا، مرطونَس، يُوانَس، سارَيْنوس، بَطْنَيوس، كَشْفوطَط. أو: مَكْسَلْمينا، يَمْليخا، مرْطونَس، يَنْيونِس، دوانَوانس، كَشْفيطَط، نونَس.
ـ والمَكْهَفَةُ: ماءَةٌ لبني أسَدٍ.
ـ وأُكَيْهِفٌ،
ـ وذاتُ كُهْفٍ، بالضم،
ـ وكَنْهَفٌ، كجَنْدَلٍ: مواضِعُ.
ـ وتَكَهَّفَ الجَبَلُ: صار فيه كُهوفٌ.


300-الكَيْفُ

الكيف

ـ الكَيْفُ: القَطْعُ.
ـ وكَيْفَ ويقالُ: كَيْ: اسمٌ مُبْهَمٌ، غيرُ مُتَمَكِّنٍ، حُرِّكَ آخِرهُ للساكنَيْنِ، وبالفتح لمَكانِ الياءِ، والغالبُ فيه أن يكونَ اسْتِفْهاماً إمّا حَقيقياً:
ـ ككيْفَ زيدٌ، أو غيرَه:
ـ {كيفَ تَكْفُرونَ باللهِ} ، فإنه أُخْرِجَ مَخْرَجَ التَّعَجُّبِ، و:
ـ كيفَ يَرْجُونَ سِقاطِي بعدَما **** جَلَّلَ الرأسَ مَشيبٌ وصَلَعْ
فإنه أُخْرِجَ مُخْرَجَ النَّفْيِ، ويَقَعُ خَبَراً قَبْلَ ما لا يَسْتَغْني عنه:
ـ ككَيْفَ أنتَ، وكيفَ كنتَ،
ـ وحالاً: قَبْلَ ما يَسْتَغْنِي عنه: ككَيْفَ جاءَ زيدٌ، ومَفعولاً مُطْلَقاً:
ـ {كيفَ فَعَلَ رَبُّكَ}
ـ {فكيفَ إذا جِئْنا من كلِّ أُمَّةٍ بشَهيدٍ} ، ويُسْتَعْمَلُ شَرْطاً، فَيَقْتضِي فِعْلَيْنِ مُتَّفِقَيِ اللفظِ والمعنَى، غيرَ مَجْزومَيْنِ:
ـ ككيْفَ تَصْنَعُ أصْنَعُ، لا كيفَ تَجْلِسُ أذْهَبُ.
سِيبَوَيْهِ: كيفَ: ظَرْفٌ.
الأخْفَشُ: لا يَجوزُ ذلك.
ابنُ مالكٍ: صَدَقَ، إذ ليسَ زَماناً ولا مكَاناً، نعم لمَّا كان يُفَسَّرُ بقَوْلِكَ على أيِّ حالٍ، لكونِه سُؤالاً عن الأحوال، سُمِّيَ ظَرْفاً مَجازاً، ولا تكونُ عاطِفَةً كما زَعَمَ بعضُهم مُحْتَجّاً بقوله:
إذا قَلَّ مالُ المَرْءِ لانَتْ قَناتُه **** وهانَ على الأَدْنَى فكيفَ الأَباعِدِ
لاقْترانِهِ بالفاءِ، ولأَنَّهُ هُنا اسمٌ مَرْفوعُ المَحَلِّ على الخَبَرِيَّة.
ـ والكِيفَةُ، بالكسرِ: الكِسْفَةُ من الثوبِ، والخِرْقَةُ تَرْقَعُ ذَيْلَ القَميصِ من قُدَّامُ، وما كان من خَلْفُ: فَحِيفَةٌ، ويقالُ: كيفَ لِي بِفُلانٍ؟ فتقولُ: كلُّ الكَيْفِ، والكَيْفَ، بالجَرِّ والنَّصْبِ.
ـ وحِصْنُ كِيفَى، كضِيزَى: بين آمِدَ وجَزيرَةِ ابنِ عُمَرَ.
ـ وكَيَّفَه: قَطَعَه. وقولُ المُتَكَلِّمِينَ:
ـ كَيَّفْتُهُ فَتَكَيَّفَ: قياسٌ لا سَماعَ فيه.
ـ وانْكافَ: انْقَطَعَ.
ـ وتكَيَّفَهُ: تَنَقَّصَه.


301-الكُرْكِيُّ

الكركي

ـ الكُرْكِيُّ، بالضم: طائِرٌ م،
ـ ج: كَراكيُّ، دِماغُهُ ومَرارَتُهُ مَخْلوطانِ بِدُهْنِ زَنْبَقٍ سَعوطاً للكَثيرِ النِّسْيانِ عَجيبٌ، ورُبَّمَا لا يَنْسَى شيئاً بعدَهُ، ومَرارَتُهُ بماءِ السِّلْقِ سَعوطاً ثلاثَةَ أيامٍ تُبْرِئُ من اللَّقْوَةِ ألبَتَّةَ، ومَرارَتُهُ تَنْفَعُ الجَرَبَ والبَرَصَ طِلاءً.
ـ وكَرْكُ، بالفتحِ: ة بِلِحْفِ جَبَلِ لُبْنانَ، وبالتحريك: قَلْعَةٌ بنَواحي البَلْقاءِ. وكَدُمَّلٍ: لُعْبَةٌ لهم،
ـ ومنه: الكُرَّكِيُّ: للمُخَنَّثِ. وككَتِفٍ: الأَحْمَرُ.


302-الكَشْكُ

الكشك

ـ الكَشْكُ: ماءُ الشَّعيرِ.


303-الكَزْمازِكُ

الكزمازك

ـ الكَزْمازِكُ: حَبُّ الأَثْلِ، فارِسِيَّةٌ، أي: عَفْصُ الطَّرْفاءِ.


304-الكَعْكُ

الكعك

ـ الكَعْكُ: خُبْزٌ م، فارِسِيٌّ مُعَرَّبٌ.


305-كوْكَى

كوكى

ـ كوْكَى كَوْكَوَةً: اهْتَزَّ في مِشْيَتِهِ وأسْرَعَ، أو هو عَدْوُ القَصيرِ.
ـ والكُواكِيَةُ، بالضم،
ـ والكَوْكاةُ: القَصيرُ.
ـ والمُكَوْكى: مَنْ لا خَيْرَ فيه.


306-الكَيْكَةُ

الكيكة

ـ الكَيْكَةُ: البَيْضَةُ، أصْلُها: كَيْكِيَةٌ،
ـ ج: كَياكي، وتَصْغيرُها: كُيَيْكَةٌ وكُيَيْكِيَةٌ.
ـ والكَيْكاءُ: مَنْ لا خَيْرَ فيه.


307-الكأْلُ

الكأل

ـ الكأْلُ، كالمَنْعِ: أن تَشْتَرِيَ أو تَبيعَ دَيْناً لكَ على رجُلٍ بدَيْنٍ له على آخَرَ،
ـ كالكَأْلَةِ والكُؤُولَةِ.
ـ والكَوَأْلَلُ، كسَفَرْجَلٍ،
ـ والمُكْوَئِلُّ، كمُشْمَعِلٍّ: القصيرُ، أو مع غِلَظٍ، أو مع فَحجٍ،
ـ وقد اكْوَألَّ.


308-الكَبَرْتَلُ

الكبرتل

ـ الكَبَرْتَلُ، كسَفَرْجَلٍ: ذَكَرُ الخُنْفُساءِ، وَوَلَدُ الجُعَلِ، أو هو نَفْسُه.


309-الكَبَوْألُ

الكبوأل

ـ الكَبَوْألُ، كسَمَوْألٍ: الجُنْدَبُ، عن ابنِ خالَوَيْهِ.


310-الكَبْلُ

الكبل

ـ الكَبْلُ: القَيْدُ، ويُكْسَرَ، أو أعْظَمُه
ـ ج: كُبولٌ، وما ثُنِيَ من الجِلْدِ عندَ شَفَةِ الدَّلْوِ، أَو شَفَتُها نَفْسُها، والكثيرُ الصوفِ من الفِراءِ.
ـ كَبَلَهُ يَكْبِلُهُ وكَبَّلَهُ: حَبَسَه في سِجْنٍ أو غيرِه،
ـ وـ غَريمَهُ الدَّيْنَ: أخَّرَهُ عنه.
ـ والمُكابَلَةُ: تأخيرُ الدَّيْنِ، وأن تُباعَ الدارُ إلى جَنْبِ دارٍ وأنتَ تُريدُها، فَتُؤَخِّرَ ذلك حتى يَسْتَوْجِبَها المُشتَرِي ثم تأخُذَها بالشُّفْعَةِ، وقد كُرِهَ ذلك.
ـ والكابولُ: حِبالَةُ الصائِدِ،
ـ وة بين طَبَريَّةَ وعَكَّاءَ.
ـ وكابُلُ، كآمُلُ: من ثُغورِ طَخارِسْتانَ.
ـ والكابِلِيُّ: القصيرُ.
ـ وفَرْوٌ كَبَلٌ، محرَّكةً: قصيرٌ.
ـ والكَبولاءُ: العَصيدَةُ.


311-الكُتْلَةُ

الكتلة

ـ الكُتْلَةُ، بالضم من التمرِ والطينِ وغيرِه: ما جُمِعَ، والفِدْرَةُ من اللَّحْمِ،
ـ وع، وكمُعَظَّمٍ: المُدَوَّرُ المُجْتَمِعُ، والقصيرُ، والرَّجُلُ الغليظُ الجِسْمِ. وكمِنْبَرٍ: زِنْبيلٌ يَسَعُ خَمْسَةَ عَشَرَ صاعاً، واسمٌ. وكسحابٍ: النَّفْسُ، والحاجةُ تَقْضيها، والمَؤُونَةُ، وكُلُّ ما أُصْلِحَ من طعامٍ أَو كِسْوَةٍ، وسُوءُ العَيْشِ، وغِلَظُ الجِسْمِ،
ـ كالكَتَلِ، محرَّكةً، واللَّحْمُ.
ـ والتَّكَتُّلُ: مِشْيَةُ القِصارِ.
ـ والأكْتَلُ: الشديدُ، والبَليَّةُ، وبِلا لامٍ: لِصٌّ، وابنُ الشَّمَّاخِ محدِّثٌ.
ـ وكَتَلَ: حَبَسَ. وكفرِحَ: تَلَزَّقَ وتَلَزَّج.
ـ والكَتيلَةُ، كسفينةٍ: النَّخْلَةُ فاتَتِ اليَدَ. وكزُبيرٍ: اسمٌ.
ـ وكُتولُ الأرض: ما أشْرَفَ منها.
ـ وأكْتالٌ: ع.
ـ والكَواتِلُ: مَنْزِلٌ بطريقِ الرَّقَّةِ.
ـ وانْكَتَلَ: مَضَى.
ـ وكاتَلَهُ الله: قاتله.


312-الكَوْثَلُ

الكوثل

ـ الكَوْثَلُ: مُؤَخَّرُ السفينةِ، أو سُكَّانُها، وقد تُشَدَّدُ، ورجُلٌ يُنْسَبُ إليه سِباعٌ الشاعرُ.
ـ والكَثْلُ: الجمعُ، والصُّبْرَةُ من الطعامِ.
ـ وأكْثالٌ: ع.
ـ والكَواثِلُ: أرضٌ، وليس بتصحيفِ الكَواتِلِ.


313-الكُحْلُ

الكحل

ـ الكُحْلُ، بالضم: المالُ الكثيرُ، والإِثْمِدُ،
ـ كالكِحالِ،ككِتابٍ، وكلُّ ما وُضِعَ في العينِ يُشْتَفَى به.
ـ وكُحْلُ السودانِ: البَشْمَةُ.
ـ وكُحْلُ فارِسَ: الأنْزروتُ.
ـ وكُحْلُ خَوْلانَ: الحُضُضُ.
ـ وَكَحَلَ العينَ، كَمَنَعَ ونَصَرَ، فهي مَكْحولَةٌ وكَحِيلٌ، وكَحِيلَةٌ وكَحِلٌ، كخَجِلٍ، من أعْيُنٍ كَحْلَى وكحائلَ.
ـ وكحَّلَها تَكْحيلاً.
ـ والكَحَلُ، محرَّكةً: أن يَعْلُو مَنَابِتَ الأشْفارِ سَوادٌ خِلْقَةً، أو أن تَسْوَدَّ مَواضِع الكُحْلِ. كَحِلَ، كفرِحَ، فهو أكْحَلُ.
ـ والكَحْلاءُ: الشديدةُ سَوادِ العينِ، أو التي كأَنها مَكحولَةٌ وإن لم تُكْحَلْ،
ـ وـ من النِعاجِ: البَيْضاءُ السَّوْداءُ العَيْنَيْنِ، ونَبْتٌ مَرْعًى للنَحْلِ تَجْرُسُها، أو عُشْبَةٌ سُهْلِيَّةٌ لها وَرْدَةٌ حَسَنَةٌ، ولسانُ الثَّوْرِ،
ـ كالكُحَيْلاءِ، وطائرٌ.
ـ والكَحْلَةُ: خَرَزَةٌ للتأخيذِ أو للعَيْنِ،
ـ كالكِحالِ، والكِحْلِ. وبالضم: بَقْلَةٌ،
ـ ج: أكاحِلُ، نادِرٌ.
ـ وكَحْلَةٌ، مَعْرِفَةً: اسمٌ للسَّماءِ،
ـ كالكَحْلِ وكُحْلَ.
ـ وكحَلَتِ السنةُ، كمَنَعَ: اشْتَدَّتْ،
ـ وـ السِنونَ القومَ: أصابَتْهُم.
ـ وكَحْلٌ، ويُمْنَعُ: السَّنَةُ الشَّديدَةُ.
ـ والكَحْلُ والإِكْحالُ: شِدَّةُ المَحْلِ.
ـ واكْتَحَلَتِ الأرضُ بالنَّباتِ كَحَّلَتْ وتَكَحَّلَتْ وأكْحَلَتْ واكْحالَّتْ: وذلك حينَ تُرِي أوَّلَ خُضْرَةِ النَّباتِ.
ـ والأكْحَلُ: عِرْقٌ في اليَدِ، أو هو عِرْقُ الحياةِ، ولا تَقُلْ عِرْقُ الأَكْحَلِ. وكمِنْبَرٍ ومِفْتاحٍ: المُلْمُولُ يُكْتَحَلُ به.
ـ والمِكْحالانِ: عَظْمانِ شاخِصانِ فيما يَلي باطِنَ الذِراعِ، أو هما عَظْما الوَرِكَيْن من الفَرَسِ. وكزُبَيْرٍ: النَّفْطُ أو القَطِرانُ يُطْلَى به الإِبِلُ،
ـ وع بالجزيرَةِ. وكجُهَيْنَة: ع.
ـ ومُكْحُلْ مُكْحُلْ، بضمهما: دُعاءٌ للنَعْجَةِ إلى الحَلْبِ، أي: كأنها مُكْحُلَةٌ مُلِئَتْ كُحْلاً منْ سَوادِها.
ـ وكُحْلُ كُحَيْلَه، بضمهما: زَجْرٌ لها، أي سودُ سُوَيْدَه، وكقُفْلٍ: ع.
ـ وكُحْلان، بالضم: ابنُ شُرَيْحٍ أبو قَبيلَةٍ.
ـ ومَكْحولٌ: مَوْلًى للنبيِّ صلى الله عليه وسلم، والتابِعِيُّ الدِمَشْقِيُّ فقيهُ الشامِ، وفَرَسُ عليِّ ابنِ شَبيبٍ الأزْدِيِّ.
ـ وكَحَلَةُ، محرَّكةً: ماءٌ لجُشَمَ.
ـ والمُكْحُلَةُ: ما فيه الكُحْلُ، وهو أحَدُ ما جاءَ بالضم من الأَدَواتِ.
ـ وتَمَكْحَلَ: أخَذَ مُكْحُلَةً.
ـ واكْتَحَلَ: وَقَعَ في شِدَّةٍ.


314-الكَحْثَلَةُ

الكحثلة

ـ الكَحْثَلَةُ، بالمُثَلَّثَةِ: عِظَمُ البَطْنِ.


315-المُكَدَّلُ

المكدل

ـ المُكَدَّلُ، كمُعَظَّمٍ: المُكدَّرُ.
ـ والكَنْدَلَى، ويُمَدُّ: نَباتٌ يَنْبُتُ بماءِ البَحْرِ.


316-كثدُمُّلٌ

كثدمل

ـ كثدُمُّلٌ، كصُفُرُّقٍ: جَبَلٌ وَسْطَ بَحْرِ اليَمنِ بِإزاءِ قَرْيَةِ الوَصْم.


317-الكَرْبَلُ

الكربل

ـ الكَرْبَلُ: نَباتٌ له نَوْرٌ أحْمَرُ مُشْرِقٌ، وبهاءٍ: رَخاوَةٌ في القَدَمَيْنِ، والمَشْيُ في الطينِ، والخَوْضُ في الماءِ، والخَلْطُ، وتَهْذيبُ الحِنْطَةِ وتَنْقِيَتُها.
ـ والكِرْبالُ، بالكسر: مِنْدَفُ القُطْنِ، وبالضم: كُورة بفارِسَ.
ـ وكَرْبَلاءُ: ع به قُتِلَ الحُسَيْنُ رضي الله تعالى عنه.


318-كرْمِلٌ

كرمل

ـ كرْمِلٌ، كزِبْرِجٍ: ماءٌ بجَبَلَيْ طَيِّئٍ، وحِصْنٌ بساحِلِ بَحْرِ الشامِ،
ـ وة بِفَلَسْطينَ.


319-الكَسَلُ

الكسل

ـ الكَسَلُ، محرَّكةً: التَّثاقُلُ عن الشيءِ والفُتورُ فيه.
ـ كَسِلَ، كفرِحَ، فهو كَسِلٌ وكَسْلانٌ
ـ ج: كُسالَى، مُثَلَّثَةَ الكافِ، وكَسالِي، بكسر اللام، وكَسْلَى، كقَتْلَى، وهي كَسِلَةٌ وكَسْلانَةٌ وكَسُولٌ ومِكْسالٌ، وهما أيضاً نَعْتٌ للجارِيَةِ المُنَعَّمَةِ التي لا تَكَادُ تَبْرَحُ من مَجلِسِها، مَدْحٌ، وقد أكسَلَهُ الأمرُ.
ـ والكِسْلُ، بالكسر وكمِنبرٍ: وتَرُ المِنْدَفَةِ إذا نُزِعَ منها.
ـ وأكْسَلَ في الجِماعِ: خالَطَها ولم يُنْزِلْ، أو عَزَلَ ولم يُرِدْ وَلَداً،
ـ ككَسِلَ، كفرِحَ.
ـ والكُوسالَةُ، بالضم،
ـ والكَوْسَلَةُ: الحَشَفَةُ.
ـ والكِسِّيلَى، كخِلِّيفَى: عيدانٌ كالفُوَّةِ مائِلَةٌ إلى الحُمْرَةِ مُسَمِّنٌ، مُعَرَّبُ كهِيلَى بالهِنْدِيَّةِ.
ـ ونَسَبٌ مِكْسَلٌ، كمِنبرٍ: إذا كان قَليلَ الآباءِ في السُّؤْدُد والصَّلاحِ.
ـ ووادٍ مُكْسِلٌ، كمُحْسِنٍ: يأتيهِ السَّيْلُ من قَريبٍ. وكسَفينَةٍ: اسمٌ.


320-الكَسْطَلُ

الكسطل

ـ الكَسْطَلُ، والكَسْطالُ: الغُبارُ، لُغَةٌ في القافِ.


321-الكَسْمَلَةُ

الكسملة

ـ الكَسْمَلَةُ: المَشْيُ في تَقارُبِ الخُطا.


322-الكَوْشَلَةُ

الكوشلة

ـ الكَوْشَلَةُ والكَوْشالَةُ: الفَيْشَلَةُ العظيمةُ.


323-الكَضْلُ

الكضل

ـ الكَضْلُ، بالضادِ المعجمةِ: الدَّفْعُ.


324-الكَعْلُ

الكعل

ـ الكَعْلُ: الرَّجيعُ من كلِّ شيءٍ حِينَ يَضَعُه، وما يَتَعَلَّقُ بخُصَى الكِباشِ من الوَسَخِ، والرجُلُ القصيرُ الأَسْوَدُ،
ـ كالكُعَلِ، كصُرَدٍ، والراعي اللئيمُ، والتَّمْرُ المُلْتَزِقُ، والغَنِيُّ البَخيلُ.
ـ وتَكَعَّلَ: اشْتَدَّ الْتِزاقُه. وكمُحَدِّثٍ: المُنْتَفِخُ غَضَباً، ومَن يُحرِّكُ اسْتَهُ.


325-كعْطَلَ

كعطل

ـ كعْطَلَ: عَدا عَدْواً شديداً أَو بَطيئاً، ضدٌّ،
ـ وـ بيَدِه: تَمَطَّى وتَمَدَّدَ. وأسَدٌ كَعْطَلٌ ومُكَعْطِلٌ.


326-كعْظَلَ

كعظل

ـ كعْظَلَ: لغةٌ في كَعْطَلَ في جميعِ مَعانيهِ.


327-الكَفَلُ

الكفل

ـ الكَفَلُ، محرَّكةً: العَجُزُ، أو رِدْفُه، أو القَطَنُ
ـ ج: أكْفالٌ.
ـ والكِفْلُ، بالكسر: الضِعْفُ، والنَّصيبُ والحَظُّ وخِرْقَةٌ على عُنُقِ الثَّوْرِ تحتَ النِّيرِ، والوَبَرُ يَنْبُتُ بعدَ الوَبَرِ الناسِلِ، ومنَ لا يَثْبُتُ على الخَيْلِ، والرجُلُ يكونُ في مُؤَخَّرِ الحَرْبِ هِمَّتُه التَّأَخُّرُ والفِرارُ، والمَثِيلُ،
ـ كالكَفِيلِ، ومَن يُلْقِي نَفْسَه على الناسِ، ومَرْكَبٌ للرجال، يُؤْخَذُ كِساءٌ، فَيُعْقَدُ طَرَفاهُ، فَيُلْقَى مُقَدَّمُه على الكاهِلِ ومُؤَخَّرُهُ مما يَلِي العَجُزِ، أو شيءٌ مُسْتَدِيرٌ يُتَّخذُ من خِرَقٍ أو غيرِها، ويُوضَعُ على سَنامِ البعيرِ.
ـ واكْتَفَلَ البعيرَ: جَعَلَ عليه كِفْلاً.
ـ وذو الكِفْلِ: نَبِيٌّ.
ـ والكافِلُ: العائلُ، وقد كَفَلَهُ وكفَّلَهُ، والذي لا يأكُلُ، أو يَصِلُ الصيامَ، أو الذي جَعَلَ على نَفْسه أن لا يَتَكَلَّمَ في صيامِهِ
ـ ج: كرُكَّعٍ، والضامِنُ،
ـ كالكَفيلِ
ـ ج: كُفَّلٌ وكُفَلاءُ وكَفيلٌ أيضاً.
ـ وقد كَفَلَ بالرجُلِ، كضَرَبَ ونَصَرَ وكرُمَ وعَلم، كَفْلاً وكُفولاً وكَفالَةً وتَكَفَّلَ وأكْفَلَهُ إياهُ وكَفَّلَهُ: ضَمَّنَهُ.
ـ والمُكافِلُ: المجاوِرُ المُحالِفُ، والمُعاقِدُ المُعاهِدُ.
ـ واكْتَفَلَ بكذا: وَلاَّهُ كَفَلَهُ.


328-الكُلُّ

الكل

ـ الكُلُّ، بالضم: اسمٌ لجميعِ الأَجْزاءِ، للذَّكَرِ والأنْثَى، أو يقالُ: كلُّ رجُلٍ، وكُلَّةُ امرأةٍ، وكُلُّهُنَّ مُنْطَلِقَ ومُنْطَلِقَةٌ، وقد جاءَ بمعنى بعضٍ، ضِدٌّ، ويقالُ: كلٌّ وبعضٌ مَعْرِفتانِ، لم يَجِئْ عن العَرَبِ بالأَلِفِ واللامِ، وهو جائزٌ.
ـ وهو العالِمُ كلُّ العالِمِ: المرادُ التَّناهي، وأنه بَلَغَ الغايَةَ فيما تَصِفُه به، وبالفتح: قَفا السِكِّينِ والسيفِ، والوكيلُ، والصَّنَمُ، والمُصيبَةُ تَحْدُثُ، واليتيمُ، والثقيلُ لا خيرَ فيه، والعَيِّلُ والعِيالُ، والثقْلُ
ـ ج: كُلولٌ، والإِعْياءُ،
ـ كالكَلالِ والكَلالَةِ، ومن لا وَلَدَ له ولا والِدَ. وقد كَلَّ يَكِلُّ فيهما.
ـ وكَلَّ البَصَرُ والسَّيفُ وغيرُهُما يَكِلُّ كِلَّةً وكَلاٍّ، بالكسر،
ـ وكَلالَةً وكُلولَةً وكُلولاً وكَلَّلَ، فهو كَليلُ وكَلُّ: لم يَقْطَعْ.
ـ وكَلَّ لسانُه وبَصَرُه يَكِلُّ: نَبا.
ـ وأكَلَّهُ البُكاءُ.
ـ والكَلالَةُ: مَن لا ولَدَ له ولا والِدَ، وما لم يكنْ من النَّسَبِ لَحّاً، أو مَن تَكَلَّلَ نَسَبُهُ بنَسَبِكَ، كابْنِ العَمِّ وشِبْهِهِ، أو هي الأخُوَّةُ للْأُمِّ، أَو بَنو العَمِّ الأَباعدُ، أو ما خَلا الوالدَ والوَلَدَ، أو هي من العَصَبَةِ مَنْ وَرِثَ معه الإِخْوَةُ للْأُمِّ.
ـ وكَلَّلَ تَكْليلاً: ذَهَبَ وتَرَكَ أهْلهُ بِمَضْيَعَةٍ،
ـ وـ في الأَمْرِ: جَدَّ،
ـ وـ السَّبُعُ: حَمَلَ ولم يُحْجِمْ،
ـ وـ عن الأَمْرِ: أحْجَمَ وجَبُنَ، ضِدٌّ،
ـ وـ فُلاناً: ألْبَسَهُ الإِكْليلَ.
ـ والكَلَّةُ: الشَّفْرَةُ الكالَّةُ، وبالضم: التأخيرُ، وتَأنيثُ الكُلِّ، وبالكسر: الحالَةُ، والسِّتْرُ الرَّقيقُ، وغِشاءٌ رَقيقٌ يُتوَقَّى به من البَعوض، وصُوفَةٌ حَمْراءُ في رأسِ الهَوْدَجِ.
ـ والإِكْليلُ، بالكسر: التاجُ، وشِبْهُ عصابَةٍ تُزَيَّنُ بالجوهرِ
ـ ج: أكاليلُ، ومَنْزِلٌ للقَمَرِ أربعةُ أنْجُمٍ مُصْطَفَّةٍ، وما أحاطَ بالظُّفُرِ من اللَّحْمِ، والسَّحابُ تَراهُ كأَنَّ غِشاءٌ أُلْبِسَه.
ـ وإكْليلُ المَلِكِ: نَبْتانِ أحَدُهما ورَقُهُ كوَرَقِ الحُلْبَةِ، ورائِحَتُه كورَقِ التينِ، ونَوْرُهُ أصْفَرُ، في طَرَفِ كلِّ غُصْن منه إكْليلٌ كنِصْفِ دائرةٍ، فيه بِزْرٌ كالحُلْبَةِ شَكْلاً، ولَوْنُه أصْفَرُ، وثانيهما ورَقُه كوَرَقِ الحِمَّصِ، وهي قُضْبانٌ كثيرَةٌ تَنْبَسِطُ على الأرضِ، وزَهْرُه أصْفَرُ وأبيضُ، في كلِّ غُصْنٍ أكاليلُ صِغارٌ مُدَوَّرَةٌ، وكِلاهُما مُحَلِّلٌ مُنْضِجٌ مُلَيِّنٌ للْأَوْرامِ الصُّلْبَةِ في المَفاصِلِ والأَحْشاءِ.
ـ وإكْليلُ الجَبَلِ: نَباتٌ آخَرُ، ورَقُه طَويلٌ دَقيقٌ مُتكاثِفٌ، ولَونُه إلى السَّوادِ، وعودُه خَشِنٌ صُلْبٌ، وزَهْرُه بين الزُّرْقَةِ والبَياضِ، وله ثَمَرٌ صُلْبٌ، إذا جَفَّ تَناثَرَ منه بِزْرٌ أدَقُّ من الخَرْدَلِ، ووَرَقُه مُرٌّ حِرِّيفٌ طَيِّبُ الرَّائِحَةِ، مُدِرٌّ مُحَلِّلٌ مُفَتِّحٌ للسُّدَدِ، يَنْفَعُ الخَفَقانَ والسُّعالَ والاسْتِسْقاءَ.
ـ وتَكَلَّلَ به: أحاطَ.
ـ ورَوْضَةٌ مُكَلَّلَةٌ: مَحْفوفَةٌ بالنَّوْرِ.
ـ وانْكَلَّ: ضَحِكَ،
ـ وـ السَّيْفُ: ذَهَبَ حَدُّه،
ـ وـ السَّحابُ عن البَرْقِ: تَبَسَّمَ كاكْتَلَّ وتَكَلَّلَ،
ـ وـ البَرْقُ: لَمَعَ خَفيفاً.
ـ وأكَلَّ الرجُلُ: كَلَّ بَعيرُه،
ـ وـ البَعيرَ: أعْياهُ.
ـ والكَلْكَلُ والكَلْكالُ: الصَّدْرُ، أو ما بينَ التَّرْقُوَتَيْنِ، أو باطِنُ الزَّوْرِ،
ـ وـ من الفَرَسِ: ما بينَ مَحْزِمه إلى ما مَسَّ الأرضَ منه إذا رَبَضَ. وكهُدْهُدٍ: الرجُلُ الضَّرْبُ، أو القَصيرُ الغَليظُ،
ـ كالكُلاكِل، بالضم، وهي: بهاءٍ.
ـ وكَلاَّنُ: جَبَلٌ.
ـ والكَلَلُ، محرَّكةً: الحالُ.
ـ والكَلاكِلُ: الجماعاتُ، وابنُ عبدِ يالِيلَ بنِ عبدِ كُلالٍ، كغُرابٍ، عَرَضَ النبيُّ، صلى الله عليه وسلم، نَفْسَه عليه فلم يُجِبْهُ إلى ما أرادَ.


329-الكمالُ

الكمال

ـ الكمالُ: التَّمامُ، كَمَلَ، كنَصَرَ وكرُمَ وعلِمَ، كَمالاً وكُمولاً، فهو كامِلٌ وكَميلٌ، وتَكامَلَ وتَكَمَّلَ.
ـ وأكْمَلَه واسْتَكْمَلَهُ وكمَّلَهُ: أتَمَّهُ وجَمَّلَهُ.
ـ وأعطاهُ المالَ كَمَلاً، محرَّكةً، أي: كامِلاً.
ـ والكامِلُ: من بُحورِ العَروضِ مُتَفاعِلُنْ سِتَّ مَرَّاتٍ، وأفراسٌ لمَيْمونِ بنِ موسى المُرِّيِّ، والرُّقادِ بنِ المُنْذِرِ الضَّبِّيِّ، والهِلْقامِ الكَلْبِيِّ، والحَوْفَزانِ بنِ شَريكٍ، وسِنانِ بنِ أبي حارِثَةَ، وزَيْدِ الفَوارِس الضَّبِّيِّ، وشَيْبانَ النَّهْدِيِّ، وزَيْدِ الخَيْلِ الطائِيِّ.
ـ والكامِلَةُ: فَرَسُ عَمْرِو بنِ مَعْد يكَرِبَ، وفَرَسٌ لِيَزيدَ بنِ قَنانٍ.
ـ والكامِلِيَّةُ: شَرُّ الرَّوافِضِ.
ـ والمِكْمَلُ، كمِنْبَرٍ: الرجُلُ الكامِلُ للخَيْرِ والشَّرِّ.
ـ والْكَوْمَلُ: حِصْنٌ باليمنِ.
ـ وكَمْلٌ، بالفتح وكمُعَظَّمٍ وزُبَيْرٍ وجُهَيْنَةَ: أسماءٌ.
ـ والكُمْلولُ، بالضمِّ: نباتٌ يُعْرَفُ بالقَنابِرِيِّ، فارِسِيَّتُه: بَرْغَسْتْ، ويُسَمَّى شَجَرَةَ البَهَقِ، يَكْثُرُ في أوَّلِ الرَّبيعِ في الأَراضي الطَّيِّبَةِ المُنْبِتَةِ للشَوْكِ والعَوْسَجِ، لَطيفٌ جَلاَّءٌ أنْفَعُ شيءٍ للبَهَقِ والوَضَحِ أكْلاً وضِماداً، يُذْهِبُه في أيَّامٍ يَسيرَةٍ، وصالحٌ للمَعِدَةِ والكَبِدِ، مُلائِمٌ للمَحْرورِ والمَبْرودِ، ومُمَلَّحُهُ مُشَهٍّ.


330-الكَمْتَلُ

الكمتل

ـ الكَمْتَلُ، كجَعْفَرٍ وعُلابِطٍ: الصُّلْبُ الشَّديدُ.
ـ وناقَةٌ مُكَمْتَلَةُ الخَلْقِ: مُتَداخِلَةٌ مُجْتَمِعةٌ.


331-الكَمَيْتَلُ

الكميتل

ـ الكَمَيْتَلُ، كعَمَيْثَلٍ: القَصيرُ.


332-كمْهَلَ

كمهل

ـ كمْهَلَ: جَمَعَ ثيابَهُ وحَزَمَها للسَّفَرِ،
ـ وـ عَلَينا: مَنَعنَا حَقَّنا،
ـ وـ الحَديثَ: أخْفاه وعَمَّاهُ،
ـ وـ المالَ: جَمَعَهُ.
ـ واكْمَهَلَّ: انْقَبَضَ وقَعَدَ واقْرَنْبَعَ.
ـ وتَكَمْهَلَ: اجْتمَع.
ـ والمُكَمْهَلُ، بالفتح: القُطْنُ ما دامَ فيه الحَبُّ.


333-الكُنْبُل

الكنبل

ـ الكُنْبُل، كقُنْفُذٍ وعُلابِطٍ: الصُّلْبُ الشَّديدُ،
ـ وكعُلابِطٍ: ع.


334-الكِنْتَأْلُ

الكنتأل

ـ الكِنْتَأْلُ، كجِرْدَحْلٍ: القَصيرُ.


335-الكَنْدَلَى

الكندلى

ـ الكَنْدَلَى، ويُمَدُّ: نَبْتٌ يَنْبُتُ بماءِ البَحْرِ ويُعْرَفُ بالشَّوْرَةِ، قِشْرُه الأيْدَعُ يُدْبَغُ به، وصَمغُه جَيِّدٌ للباهِ.


336-كَنْفَلِيلُ

كنفليل

ـ رجُلٌ كَنْفَلِيلُ اللحْيَةِ: ضَخْمُها.
ـ ولِحْيَةٌ كنْفَليلَةٌ: ضَخْمَةٌ.


337-الكَنَهْبَلُ

الكنهبل

ـ الكَنَهْبَلُ، وتُضَمُّ باؤُه: شجرٌ عِظامٌ،
ـ كالكَهْبَلِ، والشَّعيرُ الضَّخْمُ السُّنْبُلَةِ.


338-كنْهَلٌ

كنهل

ـ كنْهَلٌ، كجعفرٍ وزِبرجٍ: ع، وقد يُمْنَعُ. وكزِبْرِجٍ: ماءٌ لبني عَوْفِ بنِ عاصِمٍ.


339-الكَنَهْدَلُ

الكنهدل

ـ الكَنَهْدَلُ، كسَفَرْجَلٍ: الضَّخْمُ الغليظُ، والصُّلْبُ الشديدُ.


340-الكَهْلُ

الكهل

ـ الكَهْلُ: مَنْ وخَطَهُ الشَّيْبُ ورأيتَ له بَجالَةً، أو من جاوَزَ الثلاثينَ أَو أربعاً وثلاثين إلى إحْدَى وخمسينَ
ـ ج: كَهْلونَ وكُهولٌ وكِهالٌ وكُهْلانٌ وكُهَّلٌ، كرُكَّعٍ، وهي: بهاءٍ
ـ ج: كَهْلاتٌ، ويُحَرَّكُ، أو لا يقالُ كَهْلَةٌ إلاَّ مُزْدَوِجاً بشَهْلَةٍ.
ـ واكْتَهَلَ: صار كهْلاً. قالوا: ولا تَقُلْ كَهَلَ.
ـ وقد جاءَ في الحديثِ: "هَلْ في أهْلِكَ من كاهلٍ " ويُرْوَى: "مَنْ كاهَلَ " أي: تَزَوَّجَ. قاله لرَجُلٍ أرادَ الجِهادَ معه، صلى الله عليه وسلم.
ـ ونَبْتٌ كَهْلٌ ومُكْتَهِلٌ: مُتَناهٍ.
ـ ونَعْجَةٌ مُكْتَهِلَةٌ: مُخْتَمِرَةُ الرأسِ بالبياضِ.
ـ واكْتَهَلَتِ الرَّوْضَةُ: عَمَّها نَوْرُها.
ـ والكاهِلُ، كصاحِبٍ: الحارِكُ، أو مُقَدَّمُ أعْلَى الظَّهْرِ مما يَلي العُنُقَ وهو الثُّلُثُ الأَعْلَى، وفيه سِتُّ فِقَرٍ، أو ما بين الكَتِفَيْنِ، أو مَوْصِلُ العُنُقِ في الصُّلْبِ، وابنُ أسَدِ بنِ خُزَيْمَةَ، وأبو قَبيلةٍ من أسَدٍ، قاتِلَيْ أبي امْرِئ القيسِ.
ـ ويقالُ للشديدِ الغَضَبِ وللفَحْلِ الهائِجِ: إِنه لذو كاهِلٍ.
ـ والشديدُ الكاهِلِ: المَنيعُ الجانبِ.
ـ وأبو كاهِلٍ: قيسُ بنُ عائِذٍ البَجَلِيُّ الصحابيُّ.
ـ والكُهْلولُ، بالضم: الضَّحَّاكُ والكريمُ.
ـ وسَمَّوْا كَهْلاً، بالفتح. وكصاحِبٍ وزُبيرٍ وسَكْرانَ.
ـ وكجُهَيْنَةَ: ع.
ـ وكغُرابٍ: كاهِنٌ جاهِلِيٌّ، وكجَرْوَلٍ وصَبورٍ: العَنْكبوتُ، وطار له طائرٌ كَهْلٌ، أي: له جَدٌّ وحَظٌّ في الدنيا.


341-الكَهْبَلُ

الكهبل

ـ الكَهْبَلُ: القصيرُ، وشجرٌ عِظام، كالكَنَهْبَلِ.


342-الكَهْدَلُ

الكهدل

ـ الكَهْدَلُ، كجعفرٍ: الشابَّةُ السمينةُ، والعجوزُ، ضِدٌّ، والعَنْكبوتُ، والعاتِقُ من الجَواري، وعَلَمٌ، وراجِزٌ.


343-الكَهْمَلُ

الكهمل

ـ الكَهْمَلُ: الثقيل الوَخِمُ.
ـ وأخَذَ الأَمْرَ مُكَهْمَلاً، بالفتح: بأجْمَعِه.


344-كُوَلُ

كول

ـ كُوَلُ، كزُفَرَ والعامَّةُ تَكْتُبُ كُوار: ة بفارسَ، لا مَحَلَّةٌ بِشيرازَ كما ظَنَّه الصَّغانِيُّ.
ـ والكَوْلانُ: نَبْتُ البَرْدِيِّ ويُضَمُّ،
ـ ود بما وَراءَ النَّهْرِ.
ـ والكَوْلَة: حِصْنٌ باليمنِ.
ـ والكَوَأْلَلُ: القصيرُ.
ـ واكْوَألَّ اكْوِئْلاَلاً: قَصُرَ، وذِكْرُهُما في ك أ ل وهَمٌ للجوهريِّ.
ـ وتكَوَّلوا: تَجَمَّعوا،
ـ وـ عليه: أقْبلوا بالشَّتْمِ والضَّرْبِ فلم يُقْلِعوا،
ـ كانْكالُوا.
ـ وتَكاوَلَ: تَقاصَرَ.
ـ والأكْوَلُ: النَّشَزُ من الأرضِ شِبْهُ الجَبَلِ.


345-كالَ

كال

ـ كالَ الطعامَ يَكيلُه كَيْلاً ومَكيلاً ومَكالاً واكْتالَه بمعنًى،
ـ والاسمُ: الكِيلَةُ، بالكسر،
ـ وكالَهُ طَعاماً وكالَهُ له.
ـ والكَيْلُ والمِكْيَلُ والمِكْيالُ والمِكْيلَة: ما كيلَ به.
ـ وكالَ الدراهِمَ: وَزَنها،
ـ وـ الزَّنْدُ: كبا،
ـ وـ الشيءَ بالشيء: قاسَه.
ـ وهما يَتَكايَلان: يَتَعارَضانِ بالشَّتْمِ أو الوَتْرِ.
ـ وكايَلَهُ: قال له مِثْلَ مَقالهِ، أَو فَعَلَ كفِعْلِهِ، أو شاتَمَهُ فأرْبَى عليه.
ـ والكَيُّولُ، كعَيُّوقٍ: آخِرُ صُفوفِ الحَرْبِ.
ـ وتَكَلَّى: قامَ فيه،
ـ مَقْلوبُ تَكَيَّلَ، والجَبانُ،
ـ وقد كَيَّلَ تَكْييلاً، وما أشْرَفَ من الأرضِ، والسُّحالَةُ،
ـ كالكَيِّلِ، كهَيِّنٍ،
ـ ولا تَكايُلَ بالدَّمِ، أي: لا يجوزُ لَكَ أن تَقْتُلَ إلاَّ ثَأْرَكَ.
ـ والكَيْلُ: ما يَتنَاثَرُ من الزَّنْدِ.
ـ وهذا طَعامٌ لا يَكيلُني: لا يَكْفيني كَيْلهُ.
ـ وإذا طَلَعَ سُهَيْلٌ رُفِعَ كَيْلٌ ووُضعَ كَيْلٌ، أي: ذَهَبَ الحَرُّ، وجاءَ البَرْدُ.


346-كَتَمَهُ

كتمه

ـ كَتَمَهُ كَتْماً وكِتْماناً، وكتَّمَهُ واكْتَتَمهُ وكَتَمهُ إيَّاهُ وكاتَمهُ،
ـ والاسمُ: الكِتْمةُ، بالكسر. وكصَبورٍ وهُمَزةٍ: كاتِمُ السرِّ.
ـ وسِرٌّ كاتِمٌ: مَكْتومٌ.
ـ وناقةٌ كَتُومٌ ومِكْتامٌ، بالكسر: لا تَشُولُ بِذَنَبِها عندَ اللِّقاحِ، ولا يُعْلَمُ بحَمْلِها، وقد كَتَمَتْ كُتوماً
ـ ج: كُتُمٌ، ككُتُبٍ.
ـ وقَوْسٌ كَتيمٌ وكَتومٌ وكاتِمٌ وكاتِمَةٌ: لا صَدْعَ في نَبْعِها، وقد كَتَمَتْ كُتوماً،
ـ وـ السِقاءُ كِتاماً وكُتوماً: أمْسَكَ اللَّبَنَ والشَّرابَ.
ـ والكاتِمُ: الخارِزُ.
ـ وخَرْزٌ كَتيمٌ: لا يَنْضَحُ.
ـ ورجُلٌ أكْتَمُ: عَظيمُ البَطْنِ، أو شَبْعانُ.
ـ والكَتَمُ، محرَّكةً،
ـ والكُتْمانُ، بالضم: نَبْتٌ يُخْلَطُ بالحِنَّاءِ، ويُخْضَبُ به الشَّعَرُ، فَيَبْقى لَوْنُه، وأصلُه إذا طُبخَ بالماءِ، كان منه مِدادٌ للكتابَةِ.
ـ ومَكْتومٌ، وكأَميرٍ وجُهَيْنَةَ: أسماءٌ.
ـ وكعُثْمانَ: ع
ـ والمَكْتومَةُ: دُهْنٌ يُجْعَلُ فيه الزَّعْفرانُ،
ـ أوِ الكَتَمُ. وكحُبْلَى: جَبَلٌ.
ـ وكُتْمَةُ، بالضم: ع.
ـ وتُكْتَمُ، على ما لم يُسَمَّ فاعِلُه: امرأةٌ، واسمُ بِئرِ زَمْزَمَ،
ـ كمَكْتومَةَ.
ـ ومَكْتومٌ: فَرَسٌ لغَنِيِّ بنِ أعْصُرَ.
ـ وعَبْدُ اللهِ أو عَمْرُو بنُ قَيْس، ابنُ أُمِّ مَكْتومٍ المُؤَذِّنُ الأعْمَى: صَحابِي.
ـ والاكْتِتامُ: الاصْفِرارُ.
ـ وما راجَعْتُه كَتْمَةً: كَلِمةً.
ـ وجَمَلٌ كَتيمٌ: لا يَرْغو.
ـ وكُتْمُ، بالضم: د.


347-كَثَمَ

كثم

ـ كَثَمَ القِثَّاءَ ونحوَه: أدْخَلَهُ في فيه فَكَسَرَهُ،
ـ وـ كِنانَتَهُ: نَكَثَها،
ـ وـ الأثَرَ: اقْتَصَّه،
ـ وـ عن الأمْرِ: صَرَفَه،
ـ وـ الشيءَ: جَمَعَهُ.
ـ وأكْثَمَكَ الصَّيْدُ: قارَبَكَ،
ـ وـ القِرْبَةَ: مَلأَها،
ـ وـ بَيْتِهِ: تَوارَى.
ـ والأكْثَمُ: الواسعُ البَطْنِ، والشَّبْعانُ، والطَّريقُ الواسِعُ، والضَّخْمُ من الأرْكابِ، وابنُ الجُونِ: صَحابِيٌّ، وابنُ صَيْفِيٍّ: أحدُ حُكَّامِهِم.
ـ ويَحْيَى بن أكثَمَ القاضي العَلاَّمَةُ: م. وكعَلِم: دَنا، وأبْطَأ.
ـ وتَكَثَّمَ: تَوَقَّفَ، وتَحَيَّرَ، وتَثَنَّى، وتَوارَى.
ـ وانْكَثَمَ: حَزِنَ.
ـ وكاثَمَهُ: قارَبَهُ، وخالَطَه.
ـ والكَثَمَةُ، محرَّكةً: المرأةُ الرَّيَّا من شَرابٍ وغَيْرِهِ.
ـ وكَمْأَةٌ كاثِمَةٌ وكفَرِحَةٍ: غَليظَةٌ.
ـ ورَماهُ عن كَثَمٍ: عن كَثَبٍ.


348-كُثْحُمَةٌ

كثحمة

ـ كُثْحُمَةٌ من دَرينٍ، بالضم، أي: حُطامٌ من يَبيسٍ.
ـ ورجلٌ كُثْحُمُ اللِّحْيَةِ، بالضم،
ـ ولِحْيَةٌ كُثْحُمَةٌ أيضاً: وهي التي كَثُفَتْ، وقَصُرَتْ، وجَعُدَتْ.


349-الكَثْعَمُ

الكثعم

ـ الكَثْعَمُ، كجعْفرٍ: الضَّخْمَةُ الرَّكَبِ، والنِمْرُ، أو الفَهْدُ.


350-الكَحْمَةُ

الكحمة

ـ الكَحْمَةُ، بالمهملةِ: العَيْنُ، يَمانِيَّةٌ.


351-الكَيْخَمُ

الكيخم

ـ الكَيْخَمُ، كحَيْدَرٍ: يوصَفُ به المُلْكُ والسُّلْطانُ.
ـ مُلْكٌ كَيْخَمٌ: عظيمٌ.
ـ وكخَمَهُ، كمَنَعَهُ: دَفَعَهُ عن مَوْضِعِه.


352-كَدَمَهُ

كدمه

ـ كَدَمَهُ يَكْدُمُهُ ويَكْدِمُهُ: عَضَّهُ بأدْنَى فَمِهِ، أو أثَّرَ فيه بحَديدَةٍ،
ـ وـ الصَّيْدَ: طَرَدَهُ.
ـ والكَدْمةُ: الوَسْمُ، والأثْرَةُ، وبالتحريكِ: الحركةُ. وكفرِحةٍ: النَّعْجَةُ الغَليظةُ. وكدُجُنَّةٍ: الرَّجُلُ الشديدُ الغليظُ. وكغُرابٍ: أصلُ المَرْعَى، وهو نَبْتٌ يَتَكَسَّرُ على الأرضِ، فإذا مُطِرَ، ظَهَرَ، والرجلُ الشيخُ،
ـ وع باليَمَنِ. وكشدَّادٍ: ابنُ بَجيلَة المازِنِيُّ، فارسٌ. وككِتابٍ وزُبَيْر ومُعَظَمٍ: أسْماءٌ.
ـ وكدَمَ في غير مَكْدَمٍ: طَلَبَ في غيرِ مَطْلَب. وكصُرَدٍ: جَرادٌ سود خُضْرُ الرُّؤُوسِ. وكمعَظَّمٍ: المُعَضَّضُ.
ـ وأُكْدِمَ الأسيرُ، بالضم: اسْتُوثِقَ منه.
ـ والدابَّةُ تُكادِمُ الحشيشَ: إذا لم تَسْتَمْكِن منه. وكثُمامَةٍ: بَقِيَّةُ الشيءِ المأكولِ.


353-الكَرَمُ

الكرم

ـ الكَرَمُ، محرَّكةً: ضِدُّ اللُّؤْم، كَرُمَ، بضم الراءِ، كرامةً وكرَماً وكَرَمَةً، محرَّكَتَيْنِ، فهو كريمٌ وكريمَةٌ وكِرْمَةٌ، بالكسر، ومُكْرَمٌ ومُكْرَمَةٌ وكُرامٌ، كغُرابٍ ورُمَّانٍ ورُمَّانَةٍ
ـ ج: كُرماءُ وكِرامٌ وكَرائِمُ. وجَمْعُ الكُرَّامِ: الكُرَّامونَ،
ـ ورجلٌ كَرَمٌ، محرَّكةً: كريمٌ، للواحِدِ والجمعِ.
ـ وكَرَماً، أي: أدامَ الله لَكَ كَرَماً.
ـ ويا مَكْرُمانُ: للكرِيمِ الواسِعِ الخُلُقِ.
ـ وكارَمَهُ فكَرَمَهُ، كنَصَرَهُ: غَلَبَهُ فيه.
ـ وأكْرَمَهُ وكَرَّمَهُ: عظَّمَهُ، ونَزَّهَه.
ـ والكريمُ: الصَّفُوحُ.
ـ ورجلٌ مِكْرامٌ: مُكْرِمٌ للناسِ.
ـ ولَهُ عَلَيَّ كَرامةٌ، أي: عَزازةٌ.
ـ واسْتَكْرَمَ الشَّيءَ: طَلَبَهُ كرِيماً، أو وجَدَهُ كرِيماً. وافْعَلْ كذا وكَرامةً لك، بالفتح، وكُرْماً وكُرْمَةً وكُرْمَى وكُرْمَةَ عَيْنٍ وكُرْماناً، بضمِّهِنَّ، ولا تُظْهِرْ له فِعْلاً.
ـ وتَكَرَّمَ عنه،
ـ وتَكارَمَ: تَنَزَّهَ.
ـ والمَكْرُمُ والمَكْرُمة، بضم رائِهِما،
ـ والأكْرومَةُ، بالضم: فِعْلُ الكَرَمِ.
ـ وأرضٌ مَكْرُمَةٌ وكَرَمٌ، محرَّكةً: كرِيمةٌ طَيِّبَةٌ. وأرضٌ وأرْضانِ وأرضونَ كَرَمٌ.
ـ والكَرْمُ: العِنَبُ، والقِلادَةُ، وأرضٌ مُنَقَّاةٌ من الحجارةِ، وَنوْعٌ من الصِّياغةِ في المَخانِقِ.
ـ أو بناتُ كَرْمٍ: حَلْيٌ كان يُتَّخَذُ في الجاهليَّةِ
ـ ج: كُرومٌ،
ـ وبالتحريكِ: ع.
ـ وكسَكْرَى: ة بتَكْريتَ.
ـ وكَرَّمَ السَّحابُ تَكْريماً، وتُضَمُّ كافُه: كثُرَ ماؤُهُ.
ـ وكَرْمانُ، وقد يُكْسَرُ أو لَحْنٌ: إِقْليمٌ بين فارِسَ وسجِسْتانَ،
ـ ود قُرْبَ غَزْنَةَ (ومَكْرانَ)
ـ والكَرْمةُ: ع،
ـ وة بِطَبَسَ، ورأسُ الفَخِذِ المُسْتدِيرُ، وبالضم: ناحيةٌ باليمامةِ.
ـ والكَرامةُ: طَبَقُ رأسِ الحُبِّ، وجَدُّ محمدِ بنِ عُثْمانَ شَيْخِ البُخارِيِّ، وابنُ ثابِتٍ: مُخْتَلَفٌ في صُحْبتِه.
ـ والكَريمانِ: الحَجُّ والجِهادُ،
ـ ومنه: "خيرُ الناسِ مُؤْمِنٌ بين كريمَيْنِ " ، أو مَعناهُ بين فَرَسَيْنِ يَغْزو عليهما، أو بعيرَيْنِ يَسْتَقِي عليهما.
ـ وأبَوانِ كَريمانِ: مُؤْمِنانِ.
ـ وكَريمَتُكَ: أنْفُكَ، وكُلُّ جارحةٍ شَريفةٍ، كالأُذُنِ واليدِ.
ـ والكريمتانِ: العَيْنانِ،
ـ وسَمَّوْا: كَرَماً، كجَبلٍ وكِتابٍ وعَزيزٍ وزُبَيْرٍ وسَفينةٍ ومُعَظَّمٍ،
ـ ومُكْرَمٍ.
ـ ومحمدُ بنُ كَرَّامٍ، كشَدَّادٍ: إمام الكَرَّاميَّةِ القائلُ بأنَّ مَعْبودَهُ مُسْتَقِرٌّ على العَرْشِ، وأنه جَوْهَرٌ، تعالى اللّهُ عن ذلك.
ـ والتَّكْرِمةُ: التَّكْريمُ، والوِسادَةُ.
ـ وكِرْمانِيُّ بنُ عَمْرٍو، بالكسر: محدِّثٌ.
ـ وكرُمَتْ أرْضُه، بضم الراءِ: دَمَلَها فَزَكا زَرْعُها.
ـ وكُرَمِيَّةُ، بالضم وفتح الراءِ: ة.
ـ وكَرَمِينِيَّةُ وتُخَفَّفُ،
ـ أو كَرْمِينَةُ: د ببُخاراءَ.
ـ وأكْرَمَ: أتى بأولادٍ كِرامٍ.
ـ و {رزْقاً كريماً} : كثيراً.
ـ و {قولاً كريماً} : سَهْلاً لَيِّناً.
ـ وفي الحديثِ: "لا تُسَمُّوا العنبَ الكَرْمَ، فإنما الكَرْمُ الرجلُ المُسْلِمُ " وليس الغَرَضُ حقيقةَ النَّهْيِ عن تَسْمِيته كَرْماً، ولكنه رَمْزٌ إلى أن هذا النَّوْعَ من غيرِ الأناسِيِّ المُسَمَّى بالاسم المُشْتَقِّ من الكَرَمِ، أنْتُم أحِقَّاءُ بأن لا تُؤَهِّلُوهُ لهذه التَّسْميةِ غَيْرَةً للمُسْلِمِ التَّقِيِّ أن يُشارَكَ فيما سَمَّاهُ اللُّه تعالى، وخَصَّهُ بأن جعلَه صِفَتَه، فضْلاً أن تُسَمُّوا بالكَريم من ليس بمُسْلمٍ. فكأنه قال: إن تَأتَّى لكم أن لا تُسَمُّوه مَثَلاً باسمِ الكَرمِ، ولكن بالجَفْنَةِ أو الحَبَلةِ، فافْعَلوا. وقولهُ: "فإِنما الكرْمُ " ، أي: فإِنما المُسْتَحِقُّ للاسمِ المُشْتَقِّ من الكَرَمِ المُسْلِمُ.


354-الكِرْتيمُ

الكرتيم

ـ الكِرْتيمُ، بالكسر: الفأْسُ.
ـ والكُرْتومُ، بالضم: الصَّفا من الحجارةِ، والطويلُ المُرْتَفِعُ من الأرضِ، واسمُ حَرَّةِ بني عُذْرَةَ.


355-كَرْثَمَةُ

كرثمة

ـ كَرْثَمَةُ بنُ جابِرِ بنِ هَرَّابٍ، بالفتح: من بني سامةَ ابن لُؤَيٍّ.


356-الكَرْدَمُ

الكردم

ـ الكَرْدَمُ، كجعفرٍ: القصيرُ،
ـ كالكُرْدومِ، بالضم، والشُّجاعُ.
ـ وكَرْدَمُ بنُ سُفْيانَ، وابنُ أبي السَّنابِلِ، أو ابنُ السائبِ، وابنُ قيسٍ: صحابيُّونَ، وابنُ شُعْبَةَ: طَعَنَ دُرَيْدَ بن الصِّمَّةِ.
ـ وكَرْدَمَ: عَدا عَدْوَ القصيرِ، أو على جَنْبٍ واحدٍ،
ـ وـ القومَ: جَمَعَهم، وعَبَّاهُم.
ـ وتَكَرْدَمَ: عَدا فَزِعاً.


357-الكَرْزَمُ

الكرزم

ـ الكَرْزَمُ، كجعفرٍ: الفأْسُ،
ـ كالكِرْزيمِ، والقصيرُ الأنْفِ، واسمٌ، وبالضم: الكثيرُ الأكلِ.
ـ والكِرْزيمُ: البَلِيَّةُ الشديدةُ
ـ ج: كَرازيمُ.
ـ والكَرْزَمَةُ: أكْلُ نِصْفِ النهار، واسمٌ.


358-كَرْسَمَ

كرسم

ـ كَرْسَمَ: أزِمَ، وأطْرَقَ.


359-الكَرْشَمَةُ

الكرشمة

ـ الكَرْشَمَةُ: الوَجْهُ.
ـ والكُرْشومُ، بالضم: القبيحُ الوجهِ.


360-كَرْضَمَ

كرضم

ـ كَرْضَمَ: واجَهَ القِتالَ، وحَمَلَ على العَدُوِّ.


361-الكُرْكُمُ

الكركم

ـ الكُرْكُمُ، بالضم: الزَّعْفَرانُ، والعِلْكُ، والعُصْفُرُ، والقِطْعَةُ: بهاءٍ.
ـ والكُرْكُمانُ، بالضم: الرِّزْقُ.


362-كَزَمَه

كزمه

ـ كَزَمَه بمُقَدَّمِ فَمِهِ: كَسَره، واسْتَخْرَجَ ما فيه ليأكُلَه. وككتِفٍ: الرجُل الهَيَّـِبانُ. وكصُرَدٍ: النُّغَرُ، وبالتحريك: البُخْلُ، وشِدة الأكْلِ، وقِصَرٌ في الأنْفِ والأصابعِ، وغِلَظٌ وقِصَرٌ في الجَحْفَلَةِ.
ـ فَرسٌ وأنْفٌ أكْزَمُ،
ـ ويَدٌ كَزْماءُ.
ـ والكَزُومُ: ناقَةٌ ذهبتْ أسْنانُها هَرَماً.
ـ وأكْزَمَ: انْقَبَضَ،
ـ وـ عن الطعامِ: أكْثَرَ حتى لا يَشْتَهِيَ.
ـ والتَّكْزيمُ: التَّقْفيعُ.
ـ وتَكَزَّمَ الفاكِهةَ: أكَلَها من غيرِ أن يُقَشِّرَها.
ـ وشَحْمَةٌ كَزْمَةٌ، بالفتح: مُكْتَنِزَةٌ.
ـ وهو أكْزَمُ البَنانِ: بَخيلٌ.


363-الكُسْعومُ

الكسعوم

ـ الكُسْعومُ، كزُنْبورٍ: الحِمارُ بالحِمْيَرِيَّةِ، والميمُ زائدةٌ.


364-الكَسْمُ

الكسم

ـ الكَسْمُ: الكَدُّ على العِيالِ، كالكَسْبِ، وإيقادُ الحَرْبِ، وتَفْتيت الشيء بيدِكَ، والحَشيشُ الكثيرُ،
ـ وع.
ـ ورَوْضةٌ كَيْسومٌ ويَكْسومٌ وأُكْسومٌ: نَدِيَّةٌ، أو مُتَراكِمَةُ النَّبْتِ
ـ ج: أكاسيم.
ـ وأبو يَكْسومَ: صاحبُ الفِيلِ المذكورِ في التَّنْزيلِ.
ـ وكَيْسَمٌ: أبو بَطْنٍ انْقَرضوا، وهُمُ الكَياسِمُ.
ـ والكَسومُ: الماضي في الأمورِ.


365-كُشاجِمٌ

كشاجم

ـ كُشاجِمٌ، كعُلابِطٍ: اسمٌ.


366-الكَشْمُ

الكشم

ـ الكَشْمُ: الفَهْدُ،
ـ كالأكْشَمِ، وقَطْعُ الأنْفِ باسْتِئْصالٍ،
ـ كالاكْتِشامِ، وبالتحريك: نُقْصانٌ في الخَلْقِ وفي الحَسَبِ، وهو أكْشَمُ.
ـ والكاشِمُ: الأنْجُذانُ الرومِيُّ.


367-كصَمَ

كصم

ـ كصَمَ كُصوماً، بالصادِ المهملةِ: وَلَّى، وأدْبَرَ، أو رَجَعَ من حيثُ جاءَ، ولم يَتِمَّ إلى مَقْصدِهِ،
ـ وـ فلاناً: دَفَعَهُ بشِدَّةٍ.


368-كَظَمَ

كظم

ـ كَظَمَ غَيْظَه يَكْظِمُه: رَدَّهُ، وحَبَسَهُ،
ـ وـ البابَ: أغْلَقَهُ،
ـ وـ النَّهْرَ والخَوْخَةَ: سَدَّهُما،
ـ وـ البعيرُ كُظوماً: أمْسَكَ عن الجِرَّةِ.
ـ ورجُلٌ كَظيمٌ ومَكْظومٌ: مَكْروبٌ.
ـ والكَظَمُ، محرَّكةً: الحَلْقُ، أو الفَمُ، أو مَخْرَجُ النَّفَسِ.
ـ وكُظِمَ، كعُنِيَ كُظوماً: سَكَتَ.
ـ وقَوْمٌ كُظَّمٌ، كرُكَّعٍ: ساكِتونَ.
ـ والكِظامةُ، بالكسر: فَمُ الوادي، ومَخْرَجُ البَوْلِ من المرأةِ، وبِئْرٌ بجَنْبِ بِئْرٍ بَيْنَهُما مَجْرًى في بَطْنِ الأرضِ،
ـ كالكَظيمَةِ، والحَلْقَةُ تُجْمَعُ فيها خُيوطُ الميزانِ، وسيرٌ يُدارُ بطَرَفِ السِّيَةِ العُلْيا من القَوْسِ، ومِسْمارُ الميزانِ، أو الحَلْقَةُ يُجْمَعُ فيها خُيوطُ الميزانِ من طَرَفِ الحَديدةِ، وحَبْلٌ يُشَدُّ به أنْفُ البعيرِ، والعَقَبُ على رُؤُوسِ قُذَذِ السَّهْمِ، أو مَوْضِعُ الريشِ منه. وككِتابٍ: سِدادُ الشيءِ.
ـ وكاظِمَةُ: ع م.
ـ وأخَذَ بكِظامِ الأمْرِ، بالكسر، أي: بالثِّقَةِ.
ـ والكَظِيمةُ: المَزادَةُ.


369-كَعَمَ

كعم

ـ كَعَمَ البعيرَ، كمَنَعَ، فهو مَكْعومٌ وكَعِيمٌ: شَدَّ فاهُ لئلاَّ يَعَضَّ أو يأكُلَ، وما كُعِمَ به كِعامٌ، ككِتابٍ،
ـ وـ المرأةَ كعْماً وكُعوماً: قَبَّلَها أو الْتَقَمَ فاها في القُبْلَةِ،
ـ ككاعَمَها.
ـ والكِعْمُ، بالكسرِ: وِعاءٌ للسلاحِ وغيرِه
ـ ج: كِعامٌ.
ـ وكُعومُ الطريقِ: أفْواهُه.
ـ والمُكاعَمَةُ: المُضاجَعَةُ في ثَوْبٍ واحدٍ.
ـ وكَيْعومٌ: اسْمٌ.


370-الكَعْسَمُ

الكعسم

ـ الكَعْسَمُ، كجعفرٍ بالمهملتينِ: الحِمارُ الوَحْشِيُّ،
ـ كالكُعْسومِ للْأَهْلِيِّ
ـ ج: كَعاسِمُ وكَعاسيمُ.
ـ وكَعْسَمَ: أدْبَرَ هارباً.


371-الكَلامُ

الكلام

ـ الكَلامُ: القولُ، أو ما كان مُكْتَفياً بنَفْسِه، وبالضم: الأرضُ الغلِيظَةُ،
ـ وة بطَبَرِسْتانَ.
ـ والكَلِمَةُ: اللَّفْظَةُ، والقَصيدةُ
ـ ج: كَلِمٌ،
ـ كالكِلْمَةِ، بالكسر
ـ ج: ككِسَرٍ،
ـ والكَلْمَةِ، بالفتح،
ـ (ج بالتاءِ) وكَلَّمَه تَكْلِيماً وكِلاَّماً، ككِذَّابٍ.
ـ وتَكَلَّمَ تَكَلُّماً وتِكِلاَّماً: تَحَدَّثَ.
ـ وتَكالما: تَحَدَّثا بعدَ تَهاجُرٍ.
ـ والكَلِمَةُ الباقِيةُ: كلِمةُ التوحيدِ.
ـ وعيسى كَلِمَةُ اللهِ، لأنَّهُ انْتُفِعَ به وبكَلامِهِ، أو لأَِنَّهُ كان بِكَلِمةِ "كُنْ " من غيرِ أبٍ.
ـ ورجلٌ تِكْلامَةٌ وتِكْلامٌ، وتُشَدَّدُ لامُهُما،
ـ وكَلْمانِيٌّ، كسَلْمانِيٍّ وتُحَرَّكُ،
ـ وكِلِّمانِيٌّ، بكسرَتَينِ مُشَدَّدَةَ الميمِ، ولا نَظيرَ لهُما: جَيِّدُ الكَلامِ فَصيحُه.
ـ أو كِلِّمانِيٌّ. كَثيرُ الكلامِ، وهي: بهاءٍ.
ـ والكَلْمُ: الجَرْحُ
ـ ج: كُلومٌ وكِلامٌ.
ـ وكَلَمَهُ يَكْلِمُهُ وكَلَّمَهُ: جَرَحَهُ، فهو مَكْلومٌ وَكليمٌ.


372-الكُلْثومُ

الكلثوم

ـ الكُلْثومُ، كزُنبورٍ: الكَثيرُ لَحْمِ الخَدَّيْنِ والوَجْهِ، والفيلُ، أو الزَّنْدَفيلُ، والحَريرُ على رأسِ العَلَم، وابن الحُصَيْنِ، وابنُ عَلْقَمَةَ، وابنُ هَدْمِ بنِ امْرِئ القَيْسِ الذي نَزَلَ عليه رسولُ الله، صلى الله عليه وسلم، أرْبَعَةَ أيامٍ، ثم خَرَجَ إلى أبي أيُّوبَ، فَنَزَلَ عليه.
ـ وأُمُّ كُلْثومٍ: بنْتُ رسول الله صلى الله عليه وسلم، ورَضِيَ عنها.
ـ والكَلْثَمَةُ: اجْتماعُ لَحْم الوَجهِ بِلا جُهومَةٍ. وامْرَأةٌ مُكَلْثَمَةٌ.


373-الكِلْحِمُ

الكلحم

ـ الكِلْحِمُ، كزِبْرِجٍ والحاءُ مهملةٌ: التُّرابُ.


374-الكَلْدَمُ

الكلدم

ـ الكَلْدَمُ، كجعفرٍ والدالُ مهملةٌ: الصُّلْبُ. وكزُنْبورٍ: القَصيرُ.


375-كَلْسَمَ

كلسم

ـ كَلْسَمَ: تَمَادَى كَسَلاً عن قَضاءِ الحُقوقِ، وذهَبَ في سُرْعَةٍ،
ـ وـ إليه: قَصَدَ.


376-الكَلْشَمَةُ

الكلشمة

ـ الكَلْشَمَةُ، بالفتح: العَجوزُ.


377-كَلْصَمَ

كلصم

ـ كَلْصَمَ، بالمهملة: فَرَّ هارِباً.


378-الكُمُّ

الكم

ـ الكُمُّ، بالضم: مَدْخَلُ اليَدِ ومَخْرَجُها من الثَّوْبِ
ـ ج: أكْمامٌ وكِمَمَةٌ، وبالكسر: وِعاءُ الطَّلْعِ، وغِطاءُ النَّوْرِ،
ـ كالكِمامَةِ، بالكسر فيهما
ـ ج: أكِمَّةٌ وأكْمامٌ وكِمامٌ.
ـ وكُمَّتِ النَّخْلَةُ، فهي مَكْموم،
ـ وـ الفَسيلُ: أشْفِقَ عليه فَسُتِرَ حتى يَقْوَى.
ـ وتُكُمُّوا، بالضم: أُغْمِيَ عليهم، وغُطُّوا.
ـ وأكَمَّ قَميصَهُ: جَعَلَ له كُمَّيْنِ،
ـ وـ النَّخْلَةُ: أخْرَجَتْ كِمامَها،
ـ كَكَمَّمَتْ.
ـ والكِمامُ والكِمامَةُ، بكسرِهِما: ما يُكَمُّ به فَمُ البعِيرِ لئَلاَّ يَعَضَّ،
ـ وكَمَّهُ: غَطَّاهُ،
ـ وـ الحُبَّ: سَدَّ رأسَهُ،
ـ وـ الناسُ: اجْتَمَعوا.
ـ والكَمْكامُ: عِلْكٌ، أو قِرْفُ شَجَرِ الضِرْوِ، والقَصيرُ المُجْتَمِعُ الخَلْقِ، وهي: بهاءٍ.
ـ والكُمَّةُ، بالضم: القَلَنْسُوَةُ المُدَوَّرَةُ.
ـ وتَكَمْكَمَ: لَبِسَها،
ـ وـ في ثِيابِهِ: تَغَطَّى.
ـ والمِكَمَّةُ، كمِذَبَّةٍ: شِبْهُ كيسٍ يوضَعُ على فَمِ الحِمارِ، والمِشْقَنُ تُكَمُّ به الأرضُ المَبْذورَةُ.
ـ وأكِمَّةُ الخُيولِ: مَخاليها المُعَلَّقَةُ على رُؤُوسِها.


379-كَمْ

كم

ـ كَمْ: اسْمٌ ناقِصٌ مَبْنِيٌّ على السُّكونِ، (أو سُؤالٌ عن العَدَدِ، ويَعْمَلُ في الخَبَرِ عَمَلَ رُبَّ) أو مُؤَلَّفَةٌ من كافِ التَّشْبيه وما، ثُمَّ قُصِرَتْ، وأُسْكِنَتْ، وهي للاِسْتِفْهامِ ويُنْصَبُ ما بَعْدَها تَمييزاً، أو للخَبَرِ ويُخْفَضُ ما بَعْدَها حينَئذٍ، كرُبَّ، وقد يُرْفَعُ، تَقولُ: كَمْ رَجُلٌ كَريمٌ قد أتاني، وقد تُجْعَلُ اسْماً تامًّا فَتُصْرَفُ وتُشَدَّدُ، وتَقولُ: أكْثَرُ من الكَمِّ والكَمِّيَّةِ.


380-الكَنْمَةُ

الكنمة

ـ الكَنْمَةُ، بالفتح: الجِراحَةُ.
ـ وكانِمٌ، كصاحِبٍ: صِنْفٌ من السودانِ.
ـ والكانِمِيُّ: شاعِرٌ مَشْهورٌ منهم.


381-كامَ

كام

ـ كامَ المَرْأَةَ: نَكَحَها،
ـ وـ الفَرَسُ أُنْثاهُ: نَزا عليها.
ـ وكَوَّمَ التُّرابَ تَكْويماً: جَعَلَهُ كُومَةً كُومَةً، بالضم، أي قِطْعَةً قِطْعةً، ورَفَعَ رأسَها.
ـ والكومُ، بالضم: القِطْعَةُ من الإِبِلِ.
ـ والكَوماءُ: الناقَةُ العَظيمَةُ السَّنامِ،
ـ وقد كَوِمَتْ، كفَرِحَ.
ـ والأكْوَمُ: المُرْتَفِعُ.
ـ والأكْومان: تَحْتَ الثُّنْدُوَتَيْنِ.
ـ وكامُ فَيْروزَ: ع بفارسَ.
ـ والكَوْمُ: الفَرْجُ.
ـ والمُكامَةُ: المَنْكوحَةُ.
ـ وكُومَةُ، بالضم: امرأةٌ.
ـ والاكْتِيامُ: القُعودُ على أطْرافِ الأصابعِ.
ـ والكِيمياءُ، بالكسر: الإِكْسيرُ، أو دواءٌ يُحْمَلُ على مَعْدنِيٍّ فيُجْرِيه في الفَلَكِ الشَّمْسِيِّ أو القَمَرِيِّ.


382-كَهَمَتْهُ

كهمته

ـ كَهَمَتْهُ الشَّدائدُ: جَبَّنَتْه عن الإِقدامِ.
ـ وأكْهَمَ بَصَرُهُ: كَلَّ، ورَقَّ.
ـ وسَيْفٌ ولِسانٌ وفَرَسٌ ورجلٌ كَهامٌ، كسَحابٍ: كليلٌ عَيٌّ بطِيءٌ مُسِنٌّ، لا غَنَاءَ عندَه،
ـ ككَهِيمٍ.
ـ وقَوْمٌ كَهامٌ أيضاً.
ـ وكَيْهَمٌ، كحَيْدَرٍ: اسمٌ.


383-الكَهْكَمُ

الكهكم

ـ الكَهْكَمُ، كجعفرٍ: الباذِنْجَانُ، والمُسِنُّ الكبيرُ، والرَّجُلُ المُتَهَيِّبُ،
ـ كالكَهْكامةِ.


384-الكِيمُ

الكيم

ـ الكِيمُ، بالكسر: الصاحبُ، حِمْيَريَّةٌ.


385-كأَنْتُ

كأنت

ـ كأَنْتُ، كمَنَعْتُ: اشْتَدَدْتُ.


386-كَبَنَ

كبن

ـ كَبَنَ الفرسُ يَكْبِنُ كَبْناً وكُبوناً: عَدَا في اسْتِرْسالٍ، أو قَصَّرَ في عَدْوِه،
ـ وـ الثَّوْبَ يَكْبِنُه ويَكْبُنُه: ثَناهُ إلى داخِلٍ، ثم خاطَهُ،
ـ وـ هُدْبَتَه: كَفَّها، وصَرَفَ مَعْروفَهُ عن جارِه إلى غيرِهم،
ـ وـ عن الشيءِ: كَعَّ، وعَدَلَ،
ـ وـ الرجلُ: دَخَلَتْ ثَناياهُ من فَوْقُ وأسْفَلُ غارَ الفَمِ
ـ وـ الظَّبْيُ: لَطَأَ بالأرض.
ـ ورجلٌ كُبُنٌّ، كعُتُلٍّ،
ـ وكُبُنَّةٌ: كَزٌّ لئيمٌ، أو لا يَرْفَعُ طَرْفَه بُخْلاً.
ـ والمَكْبونَةُ: الفرسُ القصيرُ القوائِمِ الرَّحيبُ الجَوْفِ، الشَّخْتُ العِظامِ،
ـ كالمَكْبونِ
ـ ج: المَكابينُ، والمرأةُ العَجِلَةُ.
ـ واكْبَأَنَّ: تَقَبَّضَ.
ـ ومَكْبونُ الأصابِعِ: شَثْنُها.
ـ والكُبَانُ: طَعامٌ من الذُّرَةِ لليَمَنِيِّينَ، وداءٌ للإِبِلِ. وبَعيرٌ مَكْبونٌ.
ـ والكُبْنَةُ، بالضم: لُعْبَةٌ. وكدُجُنَّة: الخُبْزَةُ اليابِسةُ.
ـ وأكْبَنَ لِسانَهُ عنه: كَفَّهُ.
ـ ومُكْبَنُ الفَقَارِ، كمُكْرَمٍ: مُحْكَمُهُ.
ـ وكَبْنُ الدَّلْوِ: شَفَتُها.
ـ والكُبُونُ: السُّكونُ.


387-الكَتَنُ

الكتن

ـ الكَتَنُ، محركةً: لَطْخُ الدُّخَانِ، والسَّوادُ بالشَّفَةِ، والتَّلَزُّجُ، وتُرابُ أصلِ النَّخْلةِ، والدَّرَنُ، والوَسَخُ،
ـ كَتِنَ، كَفرِحَ، في الكُلِّ، وبالكسر وككتِفٍ: القَدَحُ،
ـ والكَتَّانُ: م، (ثِيابُه مُعْتَدِلَةٌ في الحرِّ والبَرْدِ واليُبُوسةِ، ولا تَلْزَقُ بالبَدن، ويَقِلُّ قَمْلُه) والطُّحْلُبُ، وغُثاءُ الماءِ أو زَبَدُهُ. وكرُمَّانٍ: دُوَيبَّةٌ حَمْراءُ لَسَّاعَةٌ.
ـ وكُتَانَةُ: ناحِيةٌ بالمدينة.
ـ والكِتْنَةُ، بالكسر: شَجرةٌ طَيِّبَةُ الرِّيحِ.
ـ والمُكْتَئِنُّ: ضِدُّ المُطْمَئِنِّ، وبِزِنَتِه.
ـ وأكْتَنَ: ألْصَقَ.


388-الكُثْنَةُ

الكثنة

ـ الكُثْنَةُ، بالضم: شيءٌ يُتَّخَذُ من آسٍ وأغْصانِ خِلافٍ، تُبْسَطُ، ويُنَضَّدُ عليها الرَّياحينُ،
ـ أصلُه: كُثْنا، أو هي نَوَرْدَجَةٌ من القَصَبِ والأغْصانِ الرَّطْبَةِ الوريقةِ، تُحْزَمُ، ويُجْعَلُ جَوْفَها النَّوْرُ.


389-كَدِنَ

كدن

ـ كَدِنَ مِشْفَرُ الإِبِلِ: ككَتِنَ،
ـ وـ الصِّلِّيانُ: رُعِيَتْ فُروعُهُ، وبَقِيَتْ أصولُه.
ـ والكِدْنَةُ، بالكسر: السَّنامُ، والشَّحْمُ، واللَّحْمُ، والقومُ.
ـ وهو كَدِنٌ، ككَتِفٍ، وهي: بهاءٍ.
ـ وناقَةٌ مُكْدَنَةٌ، كمُكْرَمَةٍ: ذَاتُ كِدْنَةٍ.
ـ والكَدْنُ، ويُكْسَرُ: ثَوبٌ للخِدْرِ، أَو تُوَطِّئُ به المرأةُ لنَفْسِها في الهَوْدَجِ، ومَرْكَبٌ للنِّساءِ، والرَّحْلُ، وجِلْدُ كُرَاعٍ يُسْلَخُ ويُدْبَغُ، فَيَقومُ مَقامَ الهاوُنِ، يُدَقُّ فيه
ـ ج: كُدُونٌ.
ـ والكَدَانَةُ: الهُجْنَةُ.
ـ والكَوْدَنُ والكَوْدَنِيُّ: الفَرَسُ الهَجينُ، والفيلُ، والبَغْلُ، والبِرْذَوْنُ.
ـ والكَدْنُ: التَّنَطُّقُ بالثَّوْبِ، والشَّدُّ به، ومُحَرَّكاً: الكَدَرُ.
ـ والكِدانُ، ككِتابٍ: شُعْبَةٌ من الحَبْلِ تَفْضُلُ من العُقَدِ.
ـ والكِدْيَوْنُ، كَفِرْعَوْنَ: دُقاقُ التُّرابِ، عليه دُرْدِيُّ الزَّيْتِ، تُجْلَى به الدُّروعُ.


390-الكِرانُ

الكران

ـ الكِرانُ، ككِتابٍ: العُودُ، أو الصَّنْجُ،
ـ ود بالبادِيَةِ،
ـ وبالضمِّ: د قُرْبَ دَرَابْجِرْدَ، (أو قُرْبَ سِيرافَ)
ـ وكشَدَّادٍ: مَحَلَّةٌ بأصْفَهانَ، ود قُرْبَ تُبَّتَ، وحِصْنٌ بالمَغْرِبِ.
ـ وكُرِينُ، بالضم وكسر الراءِ: ة بطَبَسَ.
ـ وكِرْيَوْنُ، كعِذْيَوْطٍ: ة قُرْبَ الاسْكَنْدَرِيَّةِ.
ـ والكَرينَةُ: المُغَنِّيَةُ
ـ ج: كِرانٌ.


391-الكَرْزَنُ

الكرزن

ـ الكَرْزَنُ،
ـ (وقد يُكْسَرُ، والكَرْزينُ) فَأْسٌ كَبيرٌ.
ـ وأبو جَعْفَرٍ محمدُ بنُ موسَى بنِ رَجَا الكارْزَنِيُّ: مُحَدِّثٌ.
ـ وكارِزينُ: في ك ر ز.


392-الكِرْسِنَّةُ

الكرسنة

ـ الكِرْسِنَّةُ: شَجَرَةٌ صَغيرَةٌ لها ثَمَرٌ في غُلُفٍ، مُصَدِّعٌ مُسْهِلٌ مُبَوِّلٌ للدَمِ، مُسَمِّنٌ للدَوابِّ، نافِعٌ للسُّعالِ، عَجينُه بالشَّرابِ يُبْرِئُ من عَضَّة الكَلْبِ والأفْعَى والإِنْسانِ.


393-الكَرْكَدَّنُ

الكركدن

ـ الكَرْكَدَّنُ، مُشَدَّدَةَ الدالِ والعامَّةُ تُشَدِّدُ بالنون: دابَّةٌ تَحْمِلُ الفيلَ على قَرْنِها.


394-كَزْنَةُ

كزنة

ـ كَزْنَةُ: لَقَبُ محمدِ بنِ دَاوُدَ الرازِي المُحَدِّثِ.


395-الكُشْنَى

الكشنى

ـ الكُشْنَى، كبُشْرَى: الكِرْسِنَّةُ، حَبٌّ، فارِسِيَّتُه: كُشْنَى.
ـ وكُشانِيَةُ، بالضم: د.
ـ وأَكْشُونِيَةُ: د بالمَغْرِبِ.


396-الكَشْخانُ

الكشخان

ـ الكَشْخانُ: الرَّئِيسُ.
ـ وكَشْخَنَهُ: قال له: يا كَشْخانُ،
ـ ككَشَّخَهُ.


397-كُشْمِيهَنَةُ

كشميهنة

ـ كُشْمِيهَنَةُ، بالضم وفتح الهاءِ وكسر الميمِ وقد تُفْتَحُ: ة بمرْوَ، منها: محمدُ بنُ مَكِّي بنِ زُراعٍ، وكَريمَةُ بنتُ أحمدَ.


398-الإِكْعانُ

الإكعان

ـ الإِكْعانُ: فُتورُ النَّشاطِ.
ـ وذُو كَنْعانَ: من مُلوكِ اليَمَنِ، كانَ طُولُه عَشَرَةَ أذْرُعٍ.
ـ وكُعانَةُ، بالضمِّ: امْرأةٌ.


399-كَفَنَ

كفن

ـ كَفَنَ الخُبْزَةَ في المَلَّةِ يَكْفِنُها: وارَاها بها،
ـ وـ الصُّوفَ: غَزَلَهُ،
ـ وـ المَيِّتَ: ألْبَسَهُ الكَفَنَ،
ـ ككَفَّنَهُ.
ـ وطَعامٌ كَفْنٌ: لا مِلْحَ فيه.
ـ وهُم مُكَفِّنُونَ: ليسَ لَهُم مِلْحٌ ولا لَبَنٌ ولا أُدْمٌ.
ـ والمُكْتَفَنُ: مَوْضِعُ قُعودِكَ منها عِندَ النِكاحِ.
ـ واكْتَفَنَها: جامَعَها.
ـ والكُفْنَةُ، بالضمِّ، من الحِرارِ: التي تُنْبِتُ كلَّ شيءٍ، وبالفتح: شَجَرٌ، وغَلِطَ الجوهريُّ فَضَمَّ.


400-كَلانٌ

كلان

ـ كَلانٌ، كسَحابٍ: رَمْلَةٌ لِغَطَفَانَ.
ـ وكأَميرٍ: ة بالرَّيِّ، منها محمدُ بنُ يَعْقوبَ الكَلِينيُّ، من فُقَهاءِ الشِيعَةِ.


401-كَمَـِنَ

كمـن

ـ كَمَـِنَ له، كنَصَرَ وسَمِعَ، كُموناً: اسْتَخْفَى، وأكْمَنَهُ.
ـ والكَمِينُ، كأَميرٍ: القَوْمُ يَكْمُنُون في الحَرْبِ، والداخِلُ في الأمْرِ لا يُفْطَنُ له.
ـ والكُمْنَةُ، بالضمِّ: ظُلْمَةٌ في البَصَرِ، أو جَرَبٌ، وحُمْرَةٌ فيه، والفِعْلُ كسَمِعَ وعُنِيَ.
ـ وناقَةٌ كَمُونٌ: كَتُومٌ لِلِّقاحِ، لم تُشِلْ ذَنَبَها إذا لَقِحَتْ.
ـ والكَمُّونُ، كتَنُّورٍ: حَبٌّ م مُدِرٌّ مُجَشٍّ هاضِمٌ، طارِدٌ للرِياحِ، وابْتِلاعُ مَمْضوغِه بالمِلْحِ يَقْطَعُ اللُّعابَ.
ـ والكَمُّونُ الحُلْوُ: الآنيسُونُ،
ـ وـ الحَبَشِيُّ: شَبِيهٌ بالشُّونِيز،
ـ وـ الأرْمَنِيُّ: الكَرَوْيَا،
ـ وـ البَرِّيُّ: الأسْوَدُ.
ـ ودارَةُ مَكْمَنٍ، كمَقْعَدٍ: ع لبني نُمَيْرٍ،
ـ أو هي دارَةُ المَكامينِ.
ـ واكْتَمَنَ: اخْتَفَى.
ـ ومُكَيْمِنُ الجَمَّاءِ، كمُعَيْقِلٍ: ع بعقيق المدينةِ.


402-الكِنُّ

الكن

ـ الكِنُّ، بالكسرِ: وِقاءُ كلِّ شيءٍ وسِتْرُهُ،
ـ كالكِنَّةِ والكِنانِ، بكسرِهما، والبَيْتُ
ـ ج: أكْنانٌ وأكِنَّةٌ.
ـ وكَنَّهُ كَنَّاً وكُنُوناً وأكَنَّهُ وكَنَّنَه واكْتَنَّهُ: سَتَرَهُ.
ـ واسْتَكَنَّ: اسْتَتَرَ،
ـ كاكْتَنَّ.
ـ والكُنَّةُ، بالضم: جَناحٌ يَخْرُجُ من حائطٍ أو سَقيفَةٍ فَوْقَ بابِ الدارِ، أو ظُلَّةٌ هنالِكَ، أو مخْدَعٌ، أو رَفٌّ في البَيْتِ
ـ ج: كِنانٌ، وقَبيلَةٌ، وهو كُنِّيٌّ وكِنِّيٌّ، كَلُجِّيٍّ ولِجِّيٍّ، وبالفتح: امرأةُ الابنِ أو الأخِ
ـ ج: كَنائِنُ،
ـ وع بفارِسَ، وبالكسر: البَياضُ،
ـ كالاكْتنانِ.
ـ وكِنانَةُ السِّهامِ، بالكسر: جَعْبَةٌ من جِلْدٍ لا خَشَبَ فيها، أو بالعَكْسِ، وابنُ خُزَيْمَةَ: أبو قَبيلَةٍ.
ـ والمُسْتَكِنَّةُ: الحِقْدُ.
ـ والكانُونُ: المَوْقِدُ،
ـ كالكانُونَةِ، وشَهْرانِ في قَلْبِ الشتاءِ، والرَّجُلُ الثَّقيلُ.
ـ ومَكْنونَةُ: اسمُ زَمْزَمَ
ـ وكَنٌّ: جَبَلٌ،
ـ وة بِقَصْرانَ.
ـ وكَنَنٌ، محرَّكةً: جَبَلٌ بصَنْعاءِ اليَمَنِ.
ـ وكَنِينَةُ، كسَفينَةٍ: ة باليَمَنِ.
ـ وكَنْكَن: هَرَبَ، وكَسِلَ، وقَعَدَ في البَيْتِ.
ـ وكَنُونُ: مَحَلَّةٌ بسَمَرْقَنْدَ.


403-الكَوْنُ

الكون

ـ الكَوْنُ: الحَدَثُ،
ـ كالكَيْنونَةِ.
ـ والكائنَةُ: الحادِثَةُ.
ـ وكَوَّنَهُ: أحْدَثَهُ،
ـ وـ اللُّه الأشْياءَ: أوْجَدَها.
ـ والمَكانُ: المَوْضِعُ،
ـ كالمَكانَةِ
ـ ج: أمْكِنَةٌ وأماكِنُ.
ـ ومَضَيْتُ مَكانَتِي ومَكِينَتي، أي: طِيَّتِي.
ـ وكانَ: تَرْفَعُ الاسمَ وتَنْصِبُ الخَبَرَ،
ـ كاكْتانَ، والمَصْدَرُ: الكَوْنُ والكِيانُ والكَيْنُونَةُ.
ـ وكُنَّاهُمْ، أي: كُنَّالَهُم، عن سِيبَوَيْهِ.
ـ وكُنْتُ الغَزْلَ: غَزَلْتُه.
ـ والكُنْتِيُّ والكُنْتُنِيُّ والكُونِيُّ: الكَبيرُ العُمُرِ. وتَكونُ كانَ زائِدةً.
ـ وكانَ عليه كَوْناً وكِياناً واكْتانَ: تَكَفَّلَ به.
ـ وكُنْتُ الكُوفَةَ: كُنْتُ بها.
ـ ومَنازِلُ كأنْ لم يَكُنْها أحدٌ: لم يَكُنْ بها.
ـ وتامَّةً بِمَعْنَى ثَبَتَ: كانَ اللُّه ولا شيءَ معه. وبِمَعْنَى حَدَثَ:
إذا كانَ الشِّتاءُ فأَدْفئونِي.
ـ وبِمَعْنَى حَضَرَ: {وإن كانَ ذُو عُسْرَةٍ} .
ـ وبِمَعْنَى وَقَعَ: ما شاءَ اللُّه كان. وبِمَعْنَى أقامَ.
ـ وبِمَعْنَى صار: {وكان من الكافِرين} . والاسْتِقْبالِ: {يخافونَ يَوْماً كانَ شَرُّهُ مُسْتَطيراً} . وبِمَعْنَى المُضِيِّ المُنْقَطِعِ: {وكانَ في المَدينَةِ تِسْعَةُ رَهْطٍ} . وبِمَعْنَى الحالِ: {كُنْتُم خَيْرَ أُمَّةٍ} .
ـ وكَيْوانُ: زُحَلُ، مَمْنُوعٌ.
ـ و "سَمْعُ الكِيانِ " : كِتابٌ للعَجَمِ.
ـ والاسْتِكانَةُ: الخُضوعُ.
ـ والمَكانَةُ: المَنْزِلَةُ.
ـ والتَّكَوُّنُ: التَّحَرُّكُ. وتَقُولُ للبَغيضِ: لا كانَ، ولا تَكَوَّنَ.


404-كَهَنَ

كهن

ـ كَهَنَ له، كمَنَعَ ونَصَر وكَرُمَ، كَهانَةً، بالفتح،
ـ وتَكَهَّنَ تَكَهُّناً: قَضَى له بالغَيْبِ، فهو كاهِنٌ
ـ ج: كَهَنَةٌ وكُهَّانٌ،
ـ وحِرْفَتُه: الكِهانَةُ، بالكسر.
ـ والكاهِنُ: مَن يَقومُ بأمْرِ الرَّجُلِ، ويَسْعَى في حاجَتِه.
ـ والمُكاهَنَةُ: المُحاباةُ.
ـ والكاهِنانِ: حَيَّانِ.


405-كانَ

كان

ـ كانَ يَكِينُ: خَضَعَ.
ـ واكْتانَ: حَزِنَ.
ـ والكَيْنُ: لَحْمُ باطِنِ الفَرْجِ، أو غُدَدٌ فيه كأَطْرافِ النَّوى، والبَظْرُ
ـ ج: كُيُونٌ.
ـ والكَيْنَةُ: النَّبِقَةُ، والكَفالَةُ، وبالكسر: الشِّدَّةُ المُذِلَّةُ، والحالَةُ.
ـ وكأَيِّنْ وكائِنْ: بِمَعْنَى كَمْ في الاسْتِفْهامِ والخَبَرِ، مُرَكَّبٌ من كافِ التَّشْبِيهِ، وأيٍّ المُنَوَّنَةِ، ولِهذا جازَ الوَقْفُ عليها بالنونِ، ورُسِمَ في المصْحَفِ نُوناً. وتُوافِقُ "كَمْ " في خَمْسَةِ أُمُورٍ: الإِبْهامِ، والافْتقارِ إلى التَّمْييزِ، والبِناءِ، ولُزومِ التَّصْدِيرِ، وإفادَةِ التَّنْكِيرِ تارَةً، والاِسْتِفْهامِ أُخْرَى، وهو نادِرٌ. قال أُبَيٌّ لابنِ مسعودِ: كأَيِّنْ تَقْرَأُ سورةَ الأحْزابِ آيةً؟ قال: ثلاثاً وسبعينَ. وتُخالِفُها في خَمْسَةٍ أُمُورٍ:
ـ 1 أنها مُرَكَّبَةٌ وكم بَسِيطةٌ على الصَّحيحِ.
ـ 2 أنَّ مُمَيِّزَها مَجْرُورٌ بِمِنْ غالباً، حتى زَعَمَ ابنُ عُصْفورٍ لزُومَه.
ـ 3 أنها لا تَقَعُ اسْتِفْهامِيَّةً عند الجُمْهورِ.
ـ 4 أنها لا تَقَعُ مجرورَةً، خِلافاً لِمَنْ جَوَّزَ: بِكَأَيِّنْ تَبِيعُ هذا.
ـ 5 أنَّ خَبَرَها لا يَقَعُ مُفْرَداً.
ـ والمُكْتانُ: الكَفيلُ.
ـ وأكانَهُ الله إكانَةً: خَضَّعَهُ، وأدخَلَ عليه الذُّلَّ.
ـ واكْتانَ: حَزِنَ وهو يُسِرُّهُ.


406-الكَدْهُ

الكده

ـ الكَدْهُ بالحَجَرِ ونحوِهِ: صَكٌّ يُؤَثِّرُ أثَراً شَديداً
ـ ج: كُدُوهٌ، والكَسْرُ، وفَرْقُ الشَّعَرِ بالمُشْطِ، كَدَهَ، كَمنَعَ، وكَدَّهَ تَكْدِيهاً في الكُلِّ.
ـ والكَدْهُ أيضاً: الغَلَبَةُ، وصَوْتٌ يُزْجَرُ به السِّباعُ، ويُضَمُّ.
ـ وسَقَطَ فَتَكَدَّهَ: تَكَسَّرَ.
ـ والمَكْدُوهُ: المَغْمُومُ.


407-الكَرْهُ

الكره

ـ الكَرْهُ، ويُضَمُّ: الإِباءُ، والمَشَقَّةُ، أو بالضم: ما أكْرَهْتَ نَفْسَكَ عليه، وبالفتح: ما أكْرَهَكَ غيرُكَ عليه. كَرِهَهُ: كَسَمِعَهُ، كَرْهاً ويُضَمُّ، وكَراهَةً وكراهِيَةً، بالتَّخْفيفِ، ومَكْرَهَةً، وتُضَمُّ راؤُهُ، وتَكَرَّهَهُ.
ـ وشيءٌ كَرْهٌ، بالفتح وكخَجِلٍ وأميرٍ: مَكْروهٌ.
ـ وكَرَّهَه إليه تَكْريهاً: صَيَّرَهُ كَرِيهاً.
ـ وما كانَ كَرِيهاً فَكَرُهَ، ككَرُمَ.
ـ وأتَيْتُكَ كَراهِينَ أنُ تَغْضَبَ،
ـ أي: كَراهيةَ أن تَغْضَبَ.
ـ والكَرْهُ: الجَملُ الشَّديدُ.
ـ والكراهَةُ، كسَحابَةٍ: الأرضُ الغَليظَةُ الصُّلْبَةُ.
ـ والكَرِيهُ: الأَسَدُ.
ـ والكَرِيهَةُ: الحَرْبُ، أو الشِّدَّةُ في الحَرْبِ، والنازِلَةُ.
ـ وذُو الكَرِيهَةِ: السَّيْفُ الصَّارِمُ لا يَنْبُو عن شيءٍ.
ـ وكَرِيهَتُه: بادِرَتُه التي تُكْرَهُ منه.
ـ والكَرْهاءُ، ويُضَمُّ مَقْصُوراً: أعلى النُّقْرَةِ، والوَجْهُ مع الرَّأسِ.
ـ ورجُلٌ ذُو مَكْرُوهَةٍ: شِدَّةٍ.
ـ وتَكَرَّهَهُ: تَسَخَّطَهُ، وفَعَلَهُ على تَكَرُّهٍ وتَكارُهٍ ومُتَكارِهاً.
ـ واسْتُكْرِهَتْ فلانَةُ: غُصِبَتْ نَفْسَها.
ـ واسْتَكْرَهَ القافِيَةَ. ولَقِيتُ دُونَه كَرائِهَ ومَكارِهَ.


408-الكافِهُ

الكافه

ـ الكافِهُ، بالفاءِ كصاحِبٍ: رَئيسُ العَسْكَرِ.


409-الكَمَهُ

الكمه

ـ الكَمَهُ، محرَّكةً: العَمَى يُولَدُ به الإِنْسانُ،
ـ أو عامٌّ كَمِهَ، كفَرِحَ: عَمِيَ، وصارَ أعْشَى،
ـ وـ بَصَرُهُ: اعْتَرَتْه ظُلْمَةٌ تَطْمِسُ عليه،
ـ وـ النَّهارُ: اعْتَرَضَتْ في شَمْسِهِ غُبْرَةٌ،
ـ وـ فلانٌ: تَغَيَّرَ لَوْنُهُ، وزالَ عَقْلُهُ.
ـ والكُمْهُ، بالضم: سَمَكٌ.
ـ والمُكَمَّهُ العَيْنَيْنِ، كمُعَظَّمٍ: مَنْ لم تَنْفَتِحْ عَيْناهُ.
ـ والكامِهُ: مَنْ يَرْكَبُ رأسَهُ لا يَدْرِي أينَ يَتَوَجَّهُ،
ـ كالمُتَكَمِّهِ.
ـ وذَهَبَتْ إِبِلُهُ كُمَّيْهَى: كعُمَّيْهَى.
ـ وكَلَأٌ أكْمَهُ: كثيرٌ، لا يُدْرَى أيْنَ يُتَوَجَّهُ له لِكَثْرَتِه.


410-الكُنْهُ

الكنه

ـ الكُنْهُ، بالضم: جَوْهَرُ الشيءِ، وغايَتُه، وقَدْرُه، ووَقْتُه، ووجْهُه.
ـ واكْتَنَهَهُ وأكْنَهَهُ: بَلَغَ كُنْهَهُ.
ـ والكَنْهانُ: نَباتٌ يُشْبِهُ ورقُهُ ورَق الحَبَّةِ الخَضْراءِ، طَرَّادٌ للعقارِبِ جِدّاً، يُؤْكَلُ وَرَقُها فَيُسَخِّنُ الكَبِدَ والطِّحالَ والدِّماغَ والبَدَنَ.


411-الكَهَّةُ

الكهة

ـ الكَهَّةُ: الناقةُ الضَّخْمَةُ المُسِنَّةُ، والعجوزُ، والنابُ مَهْزولَةً كانت أو سَمِينَةً.
ـ وكَهَّ يَكِهُّ كُهوهاً: هَرِمَ،
ـ وـ السَّكْرانُ: إذا اسْتُنْكِهَ فَكَهَّ في وجْهِكَ.
ـ والكَهْكَهَةُ: الحَرارةُ،
ـ وـ من الأَسَدِ: حكايةُ صَوْتِهِ، وتَنَفُّسُ المَقْرورِ في يَدِهِ إذا خَصِرَتْ، وحِكايَةُ صَوْتِ البَعيرِ في هَدِيرِهِ.
ـ والكَهْكَاهَةُ: المُتَهَيِّبُ، والجارِيةُ السَّمِينَةُ.


412-كَوِهَ

كوه

ـ كَوِهَ، كفَرِحَ: تَحَيَّرَ.
ـ وتَكَوَّهَتْ عليه أُمورُهُ: تَفَرَّقَتْ، واتَّسَعَتْ.
ـ وكُهْتُهُ أكُوهُهُ: اسْتَنْكَهْتُهُ.


413-الكَيِّهُ

الكيه

ـ الكَيِّهُ، كسَيِّدٍ: البَرِمُ بِحِيلَتهِ لا تَتَوَجَّهُ له، أو مَن لا مُتَصَرَّفَ له.
ـ وكِهْتُهُ أكِيهُهُ: اسْتَنْكَهْتُهُ.


414-كأَى

كأى

ـ كأَى، كسَعَى: أوْجَعَ بالكلامِ.
ـ وأكْأَى عنه: كَرِهَه.


415-كَبَا

كبا

ـ كَبَا كَبْواً وكُبُوًّا: انْكَبَّ على وجهِه،
ـ وـ الزَّنْدُ: لم يُورِ،
ـ كأَكْبَى،
ـ وـ الجَمْرُ: ارْتَفَعَ، واسْمُ الكُلِّ: الكَبْوَةُ،
ـ وـ الفَرَسُ: كَتَمَ الرَّبْوَ،
ـ وـ الكُوزَ: صَبَّ ما فيه،
ـ وـ النَّبْتُ: ذَوِيَ،
ـ وـ الغُبارُ: عَلا.
ـ والكِبَا، كإلَى: الكُناسةُ، تُثَنَّى كِبَوانِ
ـ ج: أكْباءٌ،
ـ كالكُبَةِ، كثُبَةٍ
ـ ج: كُبُونَ، والمَزْبَلَةُ. وككِساءٍ: عُودُ البَخورِ، أو ضَرْبٌ منه
ـ ج: كُبًى وبالضم: المُرْتَفِعُ،
ـ كالكابِي. وكسَماءٍ: النَّزُّ، وما يَنْبَثُّ من القَمَرِ.
ـ وتَكَبَّى على المَجْمَرَةِ: أكَبَّ عليها بثَوْبِه،
ـ كاكْتَبَى.
ـ وكَبَّى النارَ تَكْبِيَةً: ألْقَى عليها رَماداً.
ـ وأكْبَى وجهَه: غَيَّرَهُ.
ـ والكَبْوَةُ: الغَبَرَةُ، والوَقْفَةُ منك لِرَجُلٍ عند الشيءِ تَكْرَهُه، وبالضم: المِجْمَرَةُ.
ـ والهَيْثَمُ بنُ كَابِي: مُحَدِّثٌ.
ـ وهو كابِي الرَّمادِ: عظيمُهُ.


416-الكَتْوُ

الكتو

ـ الكَتْوُ: مُقَارَبَةُ الخَطْوِ.
ـ وأكْتَى: عَلاَ على عَدُوِّهِ.


417-اكْتَوْتَى

اكتوتى

ـ اكْتَوْتَى: امْتَلأَ غَيْظاً، وتَتَعْتَعَ، وبالَغَ في صِفَةِ نفسِه.


418-الكُثْوُ

الكثو

ـ الكُثْوُ، بالضم: التُّرابُ المُجْتَمِعُ، والقليلُ من اللبنِ، والقطاةُ،
ـ وبهاءٍ: ع.
ـ والكَثا والكَثاةُ: الأيْهُقانُ
ـ ج: كُثًى، أو شجرٌ كالغُبَيْراءِ.
ـ وكُثَةُ: اسمُ مدينةِ حَوْمةِ يَزْدَ، أصْلُها: كُثْوَةُ.


419-كَحى

كحى

ـ كَحى: أفْسَدَ.


420-الكُدْيَةُ

الكدية

ـ الكُدْيَةُ، بالضم: شِدَّةُ الدَّهْرِ،
ـ كالكادِيةِ، والأرضُ الغليظةُ، والصَّفاةُ العظِيمةُ الشديدةُ، والشيءُ الصُّلْبُ بين الحِجارةِ والطِّينِ، وما جُمِعَ من طَعامٍ أو شرابٍ فَجُعلَ كُثْبَةً،
ـ كالكُدايَةِ والكَداةِ،
ـ وحَفَرَ فَأَكْدَى: صادَفَها
ـ وسألَهُ فأكْدَى: وجَدَهُ مثْلَها.
ـ وأكْدَى: بَخِلَ، أو قَلَّ خَيْرُهُ، أو قَلَّلَ عَطَاءَهُ،
ـ ككَدَى، كَرَمَى،
ـ وـ المَعْدِنُ: لم يَتَكَوَّنْ به جَوْهَرٌ.
ـ ومِسْكٌ كدِيٌّ، كَغَنِيٍّ،
ـ وكدٍ: لا رائِحَةَ له.
ـ وامرأةٌ مُكْدِيَةٌ: رَتْقاءُ.


421-كداهُ

كداه

ـ كداهُ، كرماهُ: حَبَسَه، وشَغَلَهُ،
ـ وـ وجهَه: خدشَهُ،
ـ وـ الأرضُ كَدْواً وكُدُوًّا: أبْطَأَ نَباتُها،
ـ وـ الزَّرْعُ: ساءَتْ نِبْتَتُهُ.
ـ وضِبابُ الكُدا: سُمِّيَتْ به لِوَلَعها بحَفْرِها.
ـ والكِداءُ، ككِساءٍ: المَنْعُ، والقَطْعُ. وكسَماءٍ: اسمٌ لعَرَفاتٍ، أو جَبَلٌ بأَعْلَى مَكَّةَ، ودَخَلَ النبِي، صلى اللّه عليه وسلم، مكةَ منه. وكسُمَيٍّ: جبلٌ بأَسْفَلِها، وخرجَ منه، وجبلٌ آخَرُ بِقُرْبِ عرفةَ. وكقُرًى: جبلٌ مَسْفَلَةَ مكةَ على طَريقِ اليمنِ.
ـ وكَدًى، مَنْقُوصةً كفَتًى: ثَنِيَّةٌ بالطائِفِ، وغَلِطَ المُتَأخّرُونَ في هذا التَّفْصيلِ، واخْتَلَفُوا فيه على أكْثَرَ من ثَلاثِينَ قَوْلاً. وكالفَتَى أيضاً: لَبَنٌ يُنْقَعُ فيه التَّمْرُ، تُسَمَّنُ به البَناتُ.
ـ وكَدِيَ بالعَظْمِ، كَرَضِيَ: غَصَّ،
ـ وـ الفصيلُ: شَرِبَ اللَّبَنَ، فَفَسَدَ جَوْفُه.


422-كَذَا

كذا

ـ كَذَا: كِنايةٌ عن الشيءِ، الكافُ حَرْفُ التَّشْبِيه، وذا للإشارَةِ.
ـ والكاذِي: دُهْنٌ، ونَبْتٌ طَيِّبُ الرائِحَةِ، والأحْمَرُ.


423-كَرِيَ

كري

ـ كَرِيَ، كَرَضِيَ، كَرًى، فهو كرٍ وكَرْياُ وكَرِيٌّ، وهي كَرِيَةٌ، مُخَفَّفَةً: نَعِسَ، وعَدَا شديداً،
ـ وـ النَّهْرَ: اسْتَحْدَثَ حَفْرَه،
ـ وـ الناقةُ بِرِجْلَيْها: قَلَبَتْهُما في العَدْوِ.
ـ وأكْرَى: زاد، ونَقَصَ، ضِدٌّ، وسَهِرَ في طاعَةِ اللّهِ،
ـ وـ العَشاءَ: أخَّرَهُ،
ـ وـ الحديثَ: أطالَه. وكغَنِيٍّ: المُكاري، ونَبْتٌ، واحِدَتُه: بهاءٍ، والكثيرُ من الشيءِ.
ـ والكَرَوْيَا، ويُمَدُّ: بِزْرٌ م، وزْنُهُ فَعَوْلَلٌ.
ـ والكِرْوَةُ والكِراءُ، بكسرهما: أُجْرَةُ المُسْتَأْجَرِ. كاراهُ مُكاراةً وكِراءً، واكْتَرَاهُ، وأكْرانِي دابَّتَه، والاسْمُ: الكَرْوَةُ والكَرْوُ، ويُضَمُّ، وجَمْعُ المُكارِي: أكْرِياءُ ومُكارونَ.


424-كَرَا

كرا

ـ كَرَا الأرضَ يَكْرُوها: حَفَرَها،
ـ وـ البِئْرَ: طَواها بالشجرِ،
ـ وـ الأمْرَ: أعادَه مِراراً،
ـ وـ الدابَّةُ: أسْرَعَتْ.
ـ والكَرَا: فَحَجٌ في الساقَيْنِ، أو دِقَّتُهُما، وضِخَمُ الذِّراعَيْنِ. امرأةٌ كَرْواءُ، وقد كَرِيَتْ كَراً.
ـ والكَرْوانُ: ة بِطُوسَ، والحَجَلُ، والقَبْجُ، وهي: بِهاءٍ
ـ ج: كَرَاوِينُ وكِرْوانٌ، بالكسر.
ـ ويقالُ للذًّكَرِ: الكَرا.
ـ و "أطْرِقْ كَرَا " ، يُضْرَبُ لمن يُخْدَعُ بكلامٍ يُلَطَّفُ له، ويُرادُ به الغائلةُ.
ـ والكُرَةُ، كثُبَةٍ: ما أدَرْتَ من شيءٍ
ـ ج: كُرِينَ وكِرِينَ وكُرًى وكُراتٌ، بضمهما.
ـ وكَرا بِها يَكْرُو ويَكْرِي: لَعِبَ.
ـ وكَسَماءٍ: ع يُضافُ إليه عَقَبَةٌ شاقَّةٌ بطريقِ الطَّائِفِ.
ـ وتَكَرَّى: نامَ.


425-كَزَى

كزى

ـ كَزَى: أفْضَلَ على مُعْتِقِه.


426-الكُسْوَةُ

الكسوة

ـ الكُسْوَةُ، بالضم: ة بِدِمَشْقَ، والثَّوْبُ، ويُكْسَرُ
ـ ج: كُساً وكِساءٌ.
ـ وكَسِيَ، كَرَضِيَ: لَبِسَها،
ـ كاكْتَسَى.
ـ وكساهُ: ألْبَسَه.
ـ ورجلٌ كاسٍ: ذُو كُسوةٍ.
ـ والكِساءُ، بالكسر: م
ـ ج: أكْسِيَةٌ، وبالفتح: المَجْدُ، والشَّرَفُ، والرِفْعَةُ.
ـ وهو أكْسَى منه: أكْثَرُ اكْتساءً، أو أكْثَرُ منه إعْطاءً للكُـسْوة.
ـ وكاساه: فاخَرَهُ.


427-الكُسْيُ

الكسي

ـ الكُسْيُ، بالضم: مُؤَخَّرُ العَجُزِ وكلِّ شيءٍ
ـ ج: أكْساءٌ.
ـ ورَكِبَ أكساءَهُ: سَقَطَ على قَفاهُ.


428-كَشَوْتُه

كشوته

ـ كَشَوْتُه كشْواً: إذا عَضِضْتَهُ فانْتَزَعْتَه بِفِيكَ.


429-الكُشْيَةُ

الكشية

ـ الكُشْيَةُ، بالضم: شَحْمَةُ بَطْنِ الضَّبِّ، أو أصلُ ذَنَبِهِ.
ـ وأطْعِمْ أخاكَ كُشْيَةَ الضَّبِّ: حَثٌّ على المُواساةِ، وقِيلَ: بل يُهْزَأُ به.


430-كَصَى

كصى

ـ كَصَى: إذا خَسَّ بعدَ رِفْعةٍ.


431-كَظَا

كظا

ـ كَظَا لَحْمُه: اشْتَدَّ.
ـ وخَظَا بَظَا كَظَا إتْباعٌ: للصُلْبِ المُكْتَنِزِ.
ـ وأرضٌ كاظِيَةٌ: يابسةٌ.
ـ وتَكَظَّى لَحْمُه سِمَناً: ارْتَفَعَ.


432-كَعَا

كعا

ـ كَعَا: جَبُنَ.
ـ والأكْعَاءُ: الجُبَناءُ.
ـ والكاعِي: المُنْهَزِمُ،


433-كالكاغِي.

كالكاغي.

ـ كالكاغِي.


434-كَفَاهُ

كفاه

ـ كَفَاهُ مَؤُونَتَهُ يَكْفِيه كِفايَةً، وكفاكَ الشيءُ، واكْتَفَيْتَ به، واسْتَكْفَيْتُهُ الشيءَ فكفَانِيه، ورجلٌ كافٍ وكَفِيٌّ.
ـ وكافِيكَ من رجل،
ـ وكَفْيُكَ من رجُلٍ، مثلثةَ الكافِ: حَسْبُكَ.
ـ والكُفْيَةُ، بالضم: القُوتُ
ـ ج: الكُفَى.
ـ وتَكَفَّى النَّباتُ: طالَ. وكَغَنِيٍّ: المَطَرُ،
ـ وبيع الكِفايةِ: أن يكونَ لي على رجُلٍ خَمْسَةُ دراهِمَ، وأشْرِي منكَ شيئاً بِخَمْسةٍ، فأقولُ: خُذْها منه.


435-الكُفْوُ

الكفو

ـ الكُفْوُ والكُفَى، كَهُدًى: الكُفْؤُ.


436-الكُلْيَتانِ

الكليتان

ـ الكُلْيَتانِ، بالضم: لَحْمتانِ مُنْتَبِرَتَانِ حَمْراوانِ لازِقَتانِ بِعَظْمِ الصُّلْبِ عندَ الخاصرتَيْنِ، في كُظْرَيْنِ من الشَّحْمِ، الواحدةُ: كُلْيةٌ وكُلْوةٌ
ـ ج: كُلْياتٌ وكُلًى، وهي من القَوْسِ ما بين الأبْهَرِ والكَبِدِ، أو مَعْقِدُ حِمالَتِها، أو ثلاثةُ أشْبارٍ من مَقْبِضِها،
ـ وـ من السَّحابِ: أسْفَلُه،
ـ وـ من المَزَادَةِ: رُقْعَةٌ مُسْتَدِيرَةٌ تُخْرَزُ عليها تَحْتَ العُرْوةِ.
ـ وكَلَيْتُهُ، كَرَمَيْتُه، فَكَلِيَ، كَرَضِيَ، واكْتَلَى: أصَبْتُ كُلْيَتَه فآلَمْتُها.
ـ وغَنَمٌ حَمْراءُ الكُلَى: مَهَازِيلُ.
ـ وكُلَيَّةُ، كسُمَيَّةَ: ع.
ـ وكَلَّى تَكْلِيَةً: أتَى مكاناً فيه مُسْتَتَرٌ.
ـ وكُلَى الوادِي: جَوانِبُه.
ـ ولَقِيتُه بشَحْمِ كُلاهُ أي: بِحِدْثاِنهِ ونَشَاطه،
ـ وكُلَيَّانُ كَعُلَيَّانَ: ع.


437-كِلاَ

كلا

ـ كِلاَ، بالكسر: موضوعةٌ للدَلالةِ على اثْنَيْنِ،
ـ ككِلْتا، ولا يَنْفَصِلانِ من الإِضافةِ.
ـ وكِلْوَةُ، بالكسر: د (بالزَّنْجِ)


438-كَمَى

كمى

ـ كَمَى شَهادَتَه، كَرَمَى: كَتَمَها،
ـ كأَكْمَى،
ـ وـ نفسَه: سَتَرَها بالدِرْعِ والبَيْضَةِ.
ـ والكَمِيُّ، كغَنِيٍّ: الشُّجاعُ، أو لابِسُ السِلاحِ،
ـ كالمُتَكَمِّي
ـ ج: كُمَاةٌ وأكْماءٌ.
ـ وأكْمَى: قَتَلَ كَمِيَّ العَسْكرِ، وقد تُكُمُّوا، بالضم، وسَتَرَ مَنْزلَهُ عن العُيونِ،
ـ وـ على الأمْرِ: عَزَمَ.
ـ وتَكَمَّى: تَعَهَّدَ، وسَتَرَ.
ـ والكِيمياءُ، بالكسر والمدِّ: م.


439-الكَمْوَى

الكموى

ـ الكَمْوَى، كسكْرَى: الليلةُ القَمْراءُ المُضِيئَةُ.


440-كَنَى

كنى

ـ كَنَى به عن كذا يَكْنِي ويَكْنُو كِنايَةً: تَكَلَّمَ بما يُسْتَدَلُّ به عليه، أو أن تَتَكَلَّمَ بشيءٍ وأْنتَ تُرِيدُ غيرَهُ، أو بِلَفْظٍ يُجاذِبُه جانِبَا حَقيقةٍ ومَجازٍ،
ـ وـ زَيْداً أبا عَمْرٍو،
ـ وـ به كُنْيَةً، بالكسر والضم: سَمَّاهُ به،
ـ كأَكْناهُ وكَنَّاهُ.
ـ وأبو فلانٍ: كُنْيَتُه وكُنْوَتُهُ، ويُكْسَرانِ.
ـ وهو كَنِيُّهُ، أي: كُنْيَتُه كُنْيَتُه.
ـ وتُكْنَى، بالضم: امرأةٌ.


441-كَواهُ

كواه

ـ كَواهُ يَكْوِيه كَيًّا: أحْرَقَ جِلْدَهُ بحَديدةٍ ونحوِها، وهي المِكْواةُ.
ـ والكَيَّةُ: مَوْضِع الكَيِّ.
ـ والكاوِياءُ: مِيسَمٌ.
ـ واكتَوَى: اسْتَعْمَلَ الكَيَّ في بَدَنِهِ، وتَمَدَّحَ بما ليس فيه.
ـ واسْتَكْوَى: طَلَبَ الكَيَّ.
ـ والكَوَّاءُ، كشَدَّادٍ: الخبيثُ الشَّتَّامُ.
ـ وأبو الكَوَّاءِ: من كُناهُم.
ـ وكاواهُ: شاتَمَهُ.


442-الكَوَّةُ

الكوة

ـ الكَوَّةُ، ويُضَمُّ،
ـ والكَوُّ: الخَرْقُ في الحائِطِ، أو التَّذْكِيرُ للكبيرِ، والتَّأنيثُ للصغيرِ
ـ ج: كُوًى وكُواءٌ.
ـ وتَكَوَّى: دَخَلَ مكاناً ضَيِّقاً فَتَقَبَّضَ فيه،
ـ وـ بامرأتِهِ: تَدَفَّأَ، واصْطَلَى بحَرِّ جَسَدِها.
ـ وكُوَيٌّ، كسُمَيٍّ: نَجْمٌ.
ـ وكاوانُ: جَزِيرةٌ في بَحْرِ البَصْرةِ.


443-الكَهاةُ

الكهاة

ـ الكَهاةُ والكَيْهاءُ: الناقةُ السَّمينَةُ أو الضَّخْمَةُ كادَتْ تَدْخُلُ في السِنِّ، أو الواسعةُ جِلْدِ الأخْلافِ.
ـ والأكْهَى: الأكْلَفُ الوجهِ، والأبْخرُ، والحَجَرُ لا صَدْعَ فيه والجَبَانُ الضَّعيفُ. كَهِيَ، كَرَضِيَ، كُهًى، كهُدًى.
ـ والأكْهاءُ: نُبَلاءُ الرِجالِ.
ـ وكاهاهُ: فاخَرَهُ.
ـ وأكْتَهِيكَ بِمَسْأَلَةٍ: أُشافِهُكَ.
ـ وأكْهَى عن الطَّعامِ: امْتَنَعَ، وسَخَّنَ أطرافَ أصابِعِهِ بِنَفَسٍ.


001-لا

لا

ـ لا: تكونُ نافِيَةً، وهي على خَمْسَةِ أوْجُهٍ: عامِلَةٌ عَمَلَ إنَّ، وعَمَلَ ليس، ولا تَعْمَلُ إلا في النَّكِراتِ، كقولِهِ:
مَنْ صَدَّ عن نِيرانِها **** فأَنَا ابنُ قَيْسٍ لا بَراح
وتكونُ عاطِفةً بِشَرْطِ أن يَتَقَدَّمَها إثْباتٌ: كجاءَ زَيْدَ لا عَمْرٌو، أو أمْرٌ: كاضْرِبْ زَيْداً لا عمْراً، وأن يَتَغَايَرَ مُتعاطِفاها، فلا يجوزُ: جاءَنِي رجلٌ لا زَيْدٌ، لأنه يَصْدُقُ على زيدٍ اسمُ الرَّجُلِ، وتكونُ جَوَاباً مُناقضاً لِنَعَمْ، وتُحْذَفُ الجُمَلُ بعدَها كثيراً، وتُعْرَضُ بين الخافِضِ والمَخْفوضِ، نحوُ: جِئْتُ بِلا زادٍ، وغَضِبْتُ من لا شيءٍ، وتكونُ مَوْضوعةً لِطَلَبِ التَّرْكِ، وتَخْتَصُّ بالدُّخولِ على المُضارِعِ، وتَقْتَضِي جَزْمَهُ واسْتِقْبالَه: {لا تَتَّخِذُوا عَدُوِّي وعَدُوَّكُمْ أوْلِياءَ} وتكونُ زائِدةً: {ما مَنَعَكَ إذْ رَأَيْتَهُمْ ضَلُّوا ألاَّ تَتَّبِعَني} ، {ما مَنَعَكَ أنْ لا تَسْجُدَ} ، {لِئَلاَّ يَعْلَمَ أهلُ الكِتابِ} .


002-لَوْ

لو

ـ لَوْ: حَرْفٌ يَقْتَضِي في الماضِي امْتِناعَ ما يَلِيه واسْتِلْزامَهُ لتالِيهِ.
سِيبويه: حرفٌ لِما كانَ سَيَقَعُ لِوُقوعِ غيرِهِ. وقولُ المُتَأَخِّرِينَ: حرفُ امْتِناعٍ لامْتِناعٍ خَلْفٌ. وتَرِدُ على خَمْسَةِ أوْجُهٍ: أحدُها: المُسْتَعْمَلَةُ في نحوِ: لو جاءَنِي أكْرَمْتُه، وتُفِيدُ ثلاثةَ أمُورٍ: أحدُها: الشَّرْطِيَّةُ، الثانِي: تَقْييدُ الشَّرْطِيَّةِ بالزَّمَنِ الماضِي، الثالثُ: الامْتِناعُ.


003-اللُّؤْلُؤُ

اللؤلؤ

ـ اللُّؤْلُؤُ: الدُّرُّ، واحِدُهُ بهاءٍ، وبائِعُه: لآّلٌ ولآّءُ ولأْلاَءُ،
ـ والقياسُ: لُؤْلُؤِيُّ، لالآِّءُ ولالالٌ، وَوَهِمَ الجوهريُّ،
ـ وحِرْفَتُهُ اللِّئَالَةُ، والبَقَرَةُ الوَحْشيَّةُ. وأبو لُؤْلُؤةَ: غُلامُ المُغِيرَةِ، قاتِلُ عُمَرَ، رضي الله عنه.
ـ ولَألأَتِ المرأةُ بِعَيْنِها: بَرَّقَتْها،
ـ وـ الفُورُ بذَنَبِه: حرَّكه،
ـ وـ النارُ: تَوَقَّدَتْ،
ـ وـ العَنْزُ: اسْتَحْرَمَتْ،
ـ وـ الدَّمْعَ: حَدَرَه.
ـ ولَوْنٌ لُؤْلُؤانٌ: لُؤْلؤِيٌّ.
ـ والألاءُ: الفَرَحُ التامُّ.
ـ وتَلأَلَأ البَرْقُ: لَمَعَ.


004-الِّبَأُ

البأ

ـ الِّبَأُ، كضِلَعٍ: أوَّلُ اللَّبَنِ.
ـ ولَبَأَها، كمنع: احْتَلَبَ لَبَنَها،
ـ وـ القومَ: أطْعَمَهم إيَّاه،
ـ كأَلْبَأَهُمْ.
ـ وـ اللِّبَأَ: طَبَخَهُ،
ـ كأَلْبَأَهُ.
ـ وألْبَأَتْ: أنْزَلَتِ اللِّبَأَ،
ـ وـ الوَلَدَ: أَرْضَعَتْه إيَّاهُ،
ـ كَلَبَأَتْهُ،
ـ وـ فلاناً: زَوَّدَهُ به،
ـ وـ الفَصِيلَ: شَدَّهُ إلى رأس الخِلْفِ لِيَرْضَعَ اللِّبَأَ.
ـ والْتَبَأَها: رَضِعَها،
ـ كاسْتَلْبَأَها، وحَلَبَها.
ـ ولَبَّأَتْ، وهي مُلَبِّئٌ: وَقَعَ اللِّبَأُ في ضَرْعها،
ـ وـ بالحجِّ: كَلَبَّى.
ـ واللَّبْءُ، بالفتح: أوَّلُ السَّقْيِ، وحَيٌّ، وبهاءٍ: الأسَدَةُ،
ـ كاللَّباءَة، كَسحابةٍ،
ـ واللَّبُؤَةِ، كَسَمُرَةٍ وَهُمَزَةٍ،
ـ واللَّبْوَةِ، بالواو ويُكْسَرُ،
ـ واللَّبَةِ كدَعَةٍ
ـ واللَّبُوَةِ، بالواو، كَسَمُرَةٍ،
ـ واللَّبَاة، كقَطاةٍ،
ـ ج: لَبْآتٌ ولَبُؤٌ وَلُبَأٌ ولَبُوَاتٌ.
ـ واللَّبُوءُ: رَجُلٌ م.
ـ وعِشارٌ مَلابِئُ، كمَلاقِحَ: دَنَا نِتاجُها.


005-لَتَأَهُ

لتأه

ـ لَتَأَهُ في صَدْرِهِ، كمنعه: ورَمَى، وجَامَعَ، ونَقَصَ، وضَرِطَ، وسَلَحَ، وحَدَّدَ النَّظَرَ،
ـ وـ المرأةُ: وَلَدَتْ.
ـ واللَّتِيءُ، كأميرٍ: اللزِمُ لموْضِعِه.


006-لَثَأَ

لثأ

ـ لَثَأَ الكَلْبُ، كمنع: ولَغَ.


007-لَجَأَ

لجأ

ـ لَجَأَ إليه، كمنع وفرِحَ: لاذَ،
ـ كالْتَجَأَ. وأَلْجَأَهُ: اضْطَرَّهُ،
ـ وـ أَمْرَهُ إلى اللَّهِ: أسْنَدَهُ،
ـ وـ فلاناً: عَصَمَهُ.
ـ واللَّجَأُ، مُحَرَّكَةً: المَعْقِلُ والمَلاَذُ،
ـ كالمَلْجَأ،
ـ و ع، وجَدُّ عُمَرَ بنِ الأشْعَثِ، لا والِدُه، ووهِم الجوهري، والضِّفْدَعُ، وهي بهاءٍ،
ـ وذُو المَلاجئِ: قَيْلٌ.
ـ والتَّلْجِئَةُ: الإكراه.


008-لَزَأَهُ

لزأه

ـ لَزَأَهُ كَمَنَعَه: أعطاهُ،
ـ كلَزَّأَهُ، ومَلأَه،
ـ كأَلْزَأَهُ فَتَلَزَّأَ،
ـ وـ إبلَهُ: أَحْسَنَ رِعْيَتَهَا، (كلَزَّأَها)
ـ وـ أُمُّهُ: ولَدَتْهُ.
ـ وألْزَأَ غَنَمَهُ: أشْبَعَها.


009-لَطَأَ

لطأ

ـ لَطَأَ بالأرضِ، كمنع وفرِحَ: لَصِقَ، لَطْئاً ولُطُوءاً،
ـ وـ بالعصا: ضربه، أو خاصٌّ بالظَّهْر.
ـ واللاَّطِئَةُ من الشِّجاجِ: السِّمْحاقُ، وخُراجٌ لا يكادُ يُبْرَأُ منه، أو هي من لَسْعِ الثُّطْأَةِ.


010-اللَّظَأُ

اللظأ

ـ اللَّظَأُ، كَجَبَلٍ: الشيءُ القَليلُ.


011-لَفَأَهُ

لفأه

ـ لَفَأَهُ، كَمَنَعَهُ، لَفْئاً ولَفَاءً: قَشَره وكَشَطَهُ،
ـ كالْتَفَأَهُ، وضَرَبَه، ورَدَّهُ، وعَدَلَهُ عن وجْهِه، واغْتَابَه، وأعْطاه حَقَّه كُلَّه، أو أقَلَّ من حَقِّه. وكفَرِحَ: بَقِيَ.
ـ وأَلْفَأَهُ: أبْقاهُ.
ـ واللَّفَاءُ، كَسحابٍ: التُّرابُ، والشيءُ القَليلُ، ودونَ الحَقِّ.ـ لَكَأَهُ، كَمَنَعَهُ: ضَرَبَهُ، وأعْطَاهُ حَقَّهُ كلَّه، وصَرَعَه، وكفَرِح: أقام ولَزِمَ.
ـ وتَلَكَّأَ عليه: اعْتَلَّ،
ـ وـ عنه: أبْطَأَ.


012-لَمَأَهُ

لمأه

ـ لَمَأَهُ،
ـ وـ عليه، كَمَنَعَه: ضَرَبَ عليه يَدَهُ مُجَاهَرَةً وسِرَّا،
ـ وـ الشَّيءَ: أَخَذَهُ أَجْمَعَ، ولَمَحَهُ.
ـ وتَلَمَّأَتِ الأرْضُ به،
ـ وـ عليه: اشْتَمَلَتْ، واسْتَوَتْ، ووَارَتْهُ.
ـ وأَلْمَأَ عليه: ذَهَبَ به خُفْيَةً،
ـ وـ على حَقِّي: جَحَدَه،
ـ وـ الدَّوابُّ المَكانَ: تَرَكَتْهُ صَعِيداً خالِياً،
ـ وـ عليه: اشْتَمَلَ، أو إذا عُدِّيَ بالباءِ فبمعنَى ذَهَبَ به، وبِعَلَى فبمعنى اشْتَمَلَ.
ـ والْتَمَأَ بما في الجَفْنَة: اسْتَأْثَرَ،
ـ كأَلْمَأَ وتَلَمَّأَ.
ـ والتُمئَ لَوْنُهُ: تَغَيَّرَ.
ـ والمَلْمُؤَةُ: المَوْضِعُ يُؤْخَذُ فيه الشيءُ، والشَّبَكَةُ.


013-اللاَّءَة

اللاءة

ـ اللاَّءَة، كاللاَّعَة: ماءٌ لِعَبْسٍ.
ـ واللَّوْأةُ: السَّوْأةُ.


014-تَلَهْلأَ

تلهلأ

ـ تَلَهْلأَ: نَكَصَ، وجَبُنَ.


015-اللِّياءُ

اللياء

ـ اللِّياءُ، ككتاب: حَبُّ أبيضُ كالحمِّصِ، يُؤْكَلُ
ـ وأَلْيَأَتِ الناقَةُ: أَبْطَأَتْ.


016-ألَبَّ

ألب

ـ ألَبَّ: أقامَ،
ـ كَلَبَّ، ومنه: لَبَّيْكَ، أي: أنا مُقيمٌ على طاعَتك إلْباباً بَعْدَ إلْبابٍ، وإجابَةٍ، أو مَعْناهُ: اتِّجَاهي وقَصْدِي لَكَ، من:
ـ داري تَلُبُّ دارَهُ، أي: تُواجِهُها، أو مَعْناهُ: مَحَبَّتي لَكَ، من:
ـ امْرَأةٌ لَبَّةٌ: مُحِبَّةٌ لِزَوْجِها، أو مَعْنَاهُ: إخْلاصي لَكَ، مِنْ:
ـ حَسَبٌ لُبابٌ: خالِصٌ.
ـ واللَّبُّ: اللاَّزِمُ المُقيمُ، وبالضم: السَّمُّ، وخالِصُ كُلِّ شيءِ،
ـ وـ مِنَ النَّخْلِ والجَوْزِ ونحوِها: قَلْبُها، والعَقْلُ،
ـ ج: ألْبابٌ وأَلُبٌّ وألْبُبٌ.
ـ وقد لَبِبْتَ، بالكسر وبالضم،
ـ تَلَبُّ لَبابَةً، وليسَ فَعُلَ يَفْعَلُ سِوى لَبُبتَ، بالضم، تَلَبُّ، بالفتح.
ـ واللَّبَبُ: المَنْحَرُ،
ـ كاللَّبَّةِ، وموضِعُ القِلادَةِ من الصَّدْرِ، وما اسْتَرَقَّ من الرَّمْلِ، وما يُشَدُّ في صَدْرِ الدَّابَّةِ لِيمْنَعَ اسْتئْخارَ الرَّحْلِ،
ـ ج: ألْبابٌ، وألْبَبْتُ الدابَّةَ فهي مُلْبَبٌ وَمُلَبٌّ، ولَبَبْتُهَا فهي مَلْبوبَةٌ.
ـ واللَّبْلابُ: نَبْتٌ.
ـ واللَّبْلَبَةُ: الرِّقَّةُ على الوَلَدِ.
ـ واللَّبِيبَةُ: ثَوْبٌ كالبقيرَةِ.
ـ واللَّبابُ، كسَحابٍ: الكَلأَ القَليلُ. وكَغُرابٍ: جَبَلٌ لِبَنِي جَذيمَةَ.
ـ ولَبَّبَهُ تَلبيباً: جَمَعَ ثِيابَهُ عندَ نَحْرِهِ في الخُصومَةِ، ثم جَرَّهُ.
ـ ولَبَّبَ الحَبُّ: صارَ لهُ لُبٌّ.
ـ واللَّبَّةُ: المرأةُ اللَّطيفَةُ.
ـ ولَبَّهُ: ضَرَبَ لَبَّتَهُ.
ـ وتَلَبَّبَ: تَشَمَّرَ.
ـ واللَّبْلَبُ، كَسَبْسَبٍ وبُلْبُلٍ: البارُّ بأهْلِهِ وجِيرَانِهِ.
ـ واللَّبْلَبَةُ: التَّفَرُّقُ، وحِكايَةُ صَوْتِ التَّيْسِ عِنْدَ السِّفادِ، وأنْ تُشْبِلَ الشَّاةُ على ولَدِها بَعْدَ الوَضْعِ، وتَلْحَسَها.
ـ والأُلْبوبُ: حَبُّ نَوَى النَّبِقِ.
ـ والتَّلْبيبُ: التَّرَدُّدُ، وما في مَوْضِعِ اللَّبَبِ مِنَ الثِّيابِ، اسْمٌ كالتَّمْتِينِ.
ـ وألَبَّ له الشَّيْءُ: عَرَضَ.
ـ وبنَاتُ ألْبُبٍ، بضمِّ الباءِ، وفَتَحَها المُبَرَّدُ: عُروقٌ في القَلْبِ، تكونُ منها الرِّقَّةُ.
ـ ولَبَالِبُ الغَنَمِ: جَلَبَتُها وصَوْتُهَا.
ـ ورَجُلٌ لَبٌّ ولَبيبٌ: لازِمٌ للأَمْرِ.
ـ ومَلْبوبٌ: مَوْصوفٌ بالعَقْلِ.
ـ واللَّبيبُ: العاقِلُ،
ـ ج: ألِبَّاءُ.
ـ ولَبَابِ لَبابِ، كقَطامِ، أي: لا بأسَ.
ـ ودَيْرُ لَبَّى، كَحَتَّى،
ـ مُثَلَّثَةَ اللاَّمِ: ع بالمَوْصِلِ.
ـ ولَببٌ: ع.
ـ ويُقالُ للماءِ الكثيرِ الذي يَحْمِلُ منه الفتحُ ما يَسَعُهُ، فَيَضِيقُ صُنْبورُهُ عنهُ مِنْ كَثْرَتِهِ، فَيَسْتَدِيرُ الماءُ عِنْدَ فَمِهِ، ويَصيرُ كأنه بُلْبُلُ آنِيَةٍ: لَوْلَبٌ.


017-اللَّتْبُ

اللتب

ـ اللَّتْبُ واللُّتوبُ: اللُّزومُ، واللُّصوقُ، والثَّباتُ، والطَّعْنُ، والشَّدُّ، ولُبْسُ الثَّوْبِ،
ـ كالالْتِتابِ، وشَدُّ الجُلِّ على الفَرَسِ،
ـ كالتَّلْتيبِ،
ـ وألْتَبَهُ عليه: أوْجَبَهُ. وكَمِنْبَرٍ: اللاَّزِمُ بَيْتِهِ فِراراً مِنَ الفِتَن.
ـ والمَلاتِبُ: الجِبابُ الخُلْقانُ.
ـ وبَنُو لُتْبٍ، بالضمِّ: حَيُّ، منهم عَبْدُ اللَّهِ بنُ اللُّتْبِيَّة.


018-اللَّجَبُ

اللجب

ـ اللَّجَبُ، مُحَرَّكَةً: الجَلَبَةُ، والصِّياحُ، واضْطِرابُ مَوْجِ البَحْرِ، الفِعْلُ: كَفَرِحَ.
ـ وجَيْشٌ لَجِبٌ: ذُو لَجَبٍ.
ـ واللَّجْبَةُ، مُثَلَّثَةَ الأَوَّلِ،
ـ واللَّجَبَةُ، مُحَرَّكَةً،
ـ واللَّجِبَةُ، بِكسرِ الجيمِ،
ـ واللِّجَبَةُ، كَعِنَبَةٍ: الشَّاةُ قَلَّ لَبَنُها، والغَزيرَةُ، ضِدُّ، أو خاصٌّ بالمِعْزَى،
ـ ج: لِجابٌ ولجَباتٌ. وقد لَجُبَتْ، كَكَرُمَ، ولَجَّبَتْ تَلْجيباً.
ـ والمِلْجَابُ: سَهْمٌ رِيشَ، ولم يُنْصَلْ.


019-اللَّحْبُ

اللحب

ـ اللَّحْبُ: الطَّريقُ الواضِحُ،
ـ كاللاَّحِبِ،
ـ والمُلَحَّبِ، كَمُعَظَّمٍ.
ـ ولَحَبَ، كَمَنَعَ: وطِئَهُ، وسَلَكَهُ،
ـ كالْتَحَبَهُ،
ـ وـ بالسَّيفِ: ضَرَبَهُ،
ـ وـ الشَّيْءَ: أثَّرَ فيه،
ـ كلَحَّبَ فيهما،
ـ وـ اللَّحْمَ: قَطَّعَهُ طولاً.
ـ وـ مَتْنُ الفَرَسِ: امْلاسَّ في حُدورٍ،
ـ وـ اللَّحْمَ عَنِ العَظْمِ: قَشَرَهُ،
ـ وـ الطَّريقُ لُحُوباً: وضَحَ،
ـ وـ الطَّريقَ لَحْباً: بَيَّنَهُ،
ـ وـ المَرْأَةَ: جامَعَها،
ـ وـ بِهِ الأرضَ: صَرَعَهُ،
ـ وـ الرَّجُلُ: مَرَّ مُسْتَقيماً، أو أسْرَعَ في مَشْيِهِ.
ـ ولَحِبَ، كَفَرِحَ: أنْحَلَهُ الكِبَرُ.
ـ والمِلْحَبُ، كمِنْبَرٍ: السَّبَّابُ البَذِيءُ اللِّسانِ، وكُلُّ ما يُقْطَعُ به ويُقْشَرُ.
ـ واللَّحيبُ: القَليلَةُ لَحْمِ الظَّهْرِ مِنَ النُّوقِ.
ـ ومَلْحوبٌ: ع.


020-لخَبَ

لخب

ـ لخَبَ المرأَةَ، كَمَنَعَ ونَصَرَ: نَكَحَهَا،
ـ وـ فلاناً: لَطَمَهُ.
ـ واللَّخَبُ، مُحَرَّكَةً: شَجَرُ المُقْلِ،
ـ وبِهاءٍ:ة بِظاهِرِ عَدَنِ أبْيَنَ.
ـ والمُلَخَّبُ، كمُعَظَّمٍ: المُلَطَّمُ في الخُصوماتِ.
ـ والمُلاخَبَةُ: المُلاطَمَةُ.


021-لذَبَ

لذب

ـ لذَبَ بالمَكانِ لُذوباً،


022-ولاذَبَ

ولاذب

ـ ولاذَبَ: أقَامَ


023-اللُّزوبُ

اللزوب

ـ اللُّزوبُ: اللصوقُ والثُّبوتُ، والقَحْطُ.
ـ وصار ضَرْبَةَ لازِبٍ، أيْ: لازِماً ثابِتاً.
ـ واللِّزْبُ، بالكسرِ: الطَّريقُ الضَّيِّقُ. وكالكَتِفِ: القَليلُ،
ـ ج: لِزابٌ.
ـ واللَّزْبَةُ: الشِّدَّةُ،
ـ ج: لِزَبٌ ولَزْباتٌ، بالتَّسْكينِ.
ـ ولَزُبَ، كَكَرُمَ، لَزْبَاً ولُزوباً: دَخَلَ بَعْضُهُ في بَعْضٍ،
ـ وـ الطِّينُ: لَزِقَ وصَلُبَ،
ـ كلَزَبَ.
ـ والمِلْزَابُ: البَخيلُ جِدّاً.
ـ ولَزَبَتْهُ العَقْرَبُ: لَسَبَتْهُ.
ـ وعَزَبٌ لَزَبٌ: إِتْباعٌ.


024-لَسَبَتْهُ

لسبته

ـ لَسَبَتْهُ الحَيَّةُ وغيرُها، كَمَنَعَهُ وضَرَبَهُ: لَدَغَتْهُ،
ـ وـ فُلاناً بالسَّوْطِ: ضَرَبَهُ.
ـ وَلَسِبَ به، كَفَرِحَ: لَصِقَ،
ـ وـ العَسَلَ ونَحْوَهُ: لَعِقَهُ.
ـ وما تَرَكَ لَسوباً ولَسُّوباً، كَتَنُّورٍ: شَيْئاً.


025-اللَّوْشَبُ

اللوشب

ـ اللَّوْشَبُ: الذِّئْبُ.


026-لَصِبَ

لصب

ـ لَصِبَ الجِلْدُ باللَّحْمِ، كَفَرِحَ: لَزِقَ هُزالاً،
ـ وـ السَّيْفُ في الغِمْدِ: نَشِبَ،
ـ وـ الخاتَمُ في الإِصْبَعِ: ضدُّ قَلِقَ.
ـ واللِّصْبُ، بالكسرِ: الشِّعْبُ الصَّغيرُ في الجَبَلِ، أضْيَقُ من اللِّهْبِ وأوسَعُ من الشِّعْبِ، أو مَضِيقُ الوادي،
ـ ج: لِصابٌ ولُصوبٌ. وككَتِفٍ: ضَرْبٌ من السُّلْتِ، والبَخيلُ العَسِرُ الأَخْلاقِ.
ـ واللَّواصِبُ: الآبارُ الضَّيِّقَةُ، البَعيدَةُ القَعرِ.
ـ وسَيفٌ مِلْصابٌ: يَنْشَبُ في الغِمْدِ كثيراً.
ـ وطَريقٌ مُلْتَصِبٌ: ضَيِّقٌ.


027-لَعِبَ

لعب

ـ لَعِبَ، كَسَمِعَ، لَعْباً ولَعِباً ولِعْباً وتَلْعاباً،
ـ ولَعَّبَ وتَلَعَّبَ وتَلاعَبَ: ضِدُّ جَدَّ.
ـ وهو لَعِبٌ ولِعِبٌ وأُلْعُبانٌ ولُعَبَةٌ، كهُمَزةٍ،
ـ وتِلْعيبَةٌ، وتِلْعابٌ وتِلْعابَةٌ، ويُفْتَحانِ،
ـ و (تِلِعَّابٌ وتِلِعَّابَةٌ) كثيرُ اللَّعِبِ.
ـ وبينهُمْ أُلْعوبَةٌ، أي: لَعِبٌ.
ـ والمَلْعَبُ: موضِعهُ.
ـ ولاعَبَها: لَعِبَ معَها.
ـ وألْعَبَها: جَعَلَها تَلْعَبُ، أو جاءَ بما تَلْعَبُ به.
ـ واللَّعوبُ: الحَسَنَةُ الدَّلِّ، وبِلا لامٍ: من أسْمائِهِنَّ.
ـ والمُلْعِبَةُ، كمُحْسِنَةٍ: ثَوْبٌ بِلا كُمٍّ، يَلْعَبُ به الصَّبِيُّ.
ـ واللُّعْبَةُ، بالضم: التِّمْثالُ، وما يُلْعَبُ به كالشِّطْرَنج ونَحْوِهِ، والأَحْمَقُ يُسْخَرُ به، ونوْبَةُ اللَّعِبِ.
ـ ومَلاعِبُ الرِّيحِ: مدارِجُها.
ـ ومُلاعبُ ظِلِّهِ، بالضم: طائرٌ. ومُلاعِبُ الأَسِنَّةِ: عامرُ بنُ مالكٍ، وعبدُ اللَّهِ بنُ الحُصَيْنِ الحارِثيُّ، وأوْسُ بنُ مالكٍ الجَرْمي.
ـ واللَّعَّابُ، ككَتَّانٍ: فَرَسٌ م. وكالغُرابِ: ما سالَ من الفَمِ.
ـ لَعَبَ، كَمَنَعَ وسَمِعَ: سالَ لُعابُهُ،
ـ كأَلْعَبَ.
ـ ولُعابُ النَّحْلِ: عَسَلُهُ.
ـ ولُعابُ الشَّمْسِ: شيءٌ كأنه يَنْحَدِرُ من السَّماءِ إذا قامَ قائِمُ الظَّهيرَةِ.
ـ واللَّعْباءُ: موضِعٌ كثيرُ الحِجارَةِ بِحَزْمِ بَنِي عُوالٍ، وسَبَخَةٌ معروفَةٌ بالبَحْرَيْنِ، مِنها: الكِلابُ اللَّعْبانِيَّةُ، وأرْضٌ باليَمَنِ.
ـ والاسْتِلْعابُ في النَّخْلِ: أن يَنْبُتَ فيه شيءٌ من البُسْر بعدَ الصِّرامِ.
ـ وثَغْرٌ مَلْعوبٌ: ذُو لُعابٍ.
ـ واللُّعْبَةُ البَرْبَرِيَّةُ: دَواءٌ كالسُّورِنْجانِ، مَسْمَنَةٌ.
ـ ورجُلٌ لُعْبَةٌ، بالضم: يُلْعَبُ به.


028-لَغَبَ

لغب

ـ لَغَبَ، لَغِبَ لَغْباً ولَغوباً ولُغوباً، كمَنَعَ وسَمِعَ وكرُمَ، وهذه عنِ اللَّبْليِّ: أعْيَا أشَدَّ الإِعْياءِ، وألْغَبَهُ السَّيْرُ، وتَلَغَبَه ولَغَبَه.
ـ واللَّغْبُ: ما بينَ الثَّنايا منَ اللَّحْمِ، والرِّيشُ الفاسِدُ،
ـ كاللَّغِبِ، ككَتِفٍ، والكلامُ الفاسِدُ، والضَّعيفُ الأَحْمَقُ،
ـ كاللَّغوبِ، والسَّهْمُ الفاسِدُ لم يُحْسَنْ بَرْيُهُ،
ـ كاللُّغابِ، بالضم.
ـ ولَغَبَ عليهِم، كَمَنَعَ: أفْسَدَ،
ـ وـ القَوْمَ: حَدَّثَهُمْ حَديثاً خَلْفاً،
ـ وـ الكَلْبُ: ولَغَ.
ـ واللُّغَابَةُ واللُّغوبَةُ، (بضمِّهِما) الحُمْقُ، والضَّعْفُ.
ـ وأَلْغَبَ السَّهْمَ: جَعْلَ رِيشَهُ لُغَاباً.
ـ وـ الرجُلَ: أنْصَبَهُ.
ـ ورِيشَ بِلَغْبٍ: لَقَبٌ، كَتَأَبَّطَ شَرًّا، وحَرَّكَ غَيْنَهُ الكُمَيْتُ، ووهِمَ الجوهريُّ في قوله: رِيشُ لَغْبٍ.
ـ وأخَذَ بلَغَبِ رَقَبَتِهِ، محرَّكةً: أي: أدركَهُ.
ـ والتَّلَغُّبُ: طُولُ الطَّرَدِ.


029-اللَّقَبُ

اللقب

ـ اللَّقَبُ، محرَّكَةً: النَّبزُ،
ـ ج: ألقابٌ. ولَقَّبَهُ به تَلْقيباً فَتَلَقَّبَ.


030-المَلْكَبَةُ

الملكبة

ـ المَلْكَبَةُ، بالفتحِ: النَّاقَةُ المُكْتَنِزَةُ اللَّحْمِ.


031-اللَّوْبُ

اللوب

ـ اللَّوْبُ واللُّوبُ واللُّؤوبُ واللُّؤَابُ: العَطَشُ، أو اسْتِدَارَةُ الحائِمِ حَوْلَ الماءِ وهو عَطْشانُ لا يَصِلُ إليه. وقد لابَ لُوَاباً ولَوَباناً.
ـ واللُّوبَةُ، بالضمِّ: القَوْمُ يكونونَ مَعَ القَوْمِ، ولا يُسْتَشارونَ في شَيْءٍ،
ـ والحَرَّةُ، كاللاَّبَةِ، ج: لُوب ولابٌ. و "حَرَّمَ النبيُّ صلى الله عليه وسلم ما بَيْنَ لاَبَتَيِ المدينَةِ " ، وهُما: حَرَّتانِ تَكْتَنِفانِها.
ـ واللُّوْباءُ، بالضمِّ: اللُّوْبِياءُ.
ـ والمَلابُ: طِيبٌ، أو الزَّعْفرانُ.
ـ ولَوَّبَهُ به: خَلَطَهُ به، أو لَطَخَهُ به.
ـ والمُلَوَّبُ، كمُعَظَّمٍ مِنَ الحَدِيدِ: المَلْوِي.
ـ واللاَّبُ: د بالنُّوبَةِ، ورَجُلٌ سَطَرَ أسْطُراً، وبَنى عليها حِساباً، فَقيلَ: أسْطُرلابٍ، ثم مُزِجا ونُزِعَتِ الإِضافَةُ، فَقيلَ: الأَسْطُرْلابُ مُعَرَّفَةً، والأَصْطُرْلابُ لِتَقَدُّمِ السِّينِ على الطَّاءِ.
ـ واللاَّبَةُ: الإِبِلُ المُجْتَمِعَةُ السُّودُ،
ـ وع.
ـ وكَفْرُلابٍ: د بالشَّامِ، بَناهُ هِشامٌ.
ـ واللُّوبُ، بالضمِّ: البَضْعَةُ التي تَدورُ في القِدْرِ، والنَّحْلُ.
ـ واللُّوابُ، بالضمِّ: اللُّعابُ.
ـ وإِبِلٌ لُوبٌ،
ـ ونَحْلٌ لُوبٌ ولَوَائِبُ: عِطاشٌ، بَعيدَةٌ عن الماءِ.
ـ وأسْوَدُ لُوبِيُّ: منْسوبٌ إلى
ـ اللُّوبَةِ: للِحَرَّةِ.
ـ وألابَ: عَطِشَتْ إِبلُهُ.


032-المُلَوْلَبُ

الملولب

ـ المُلَوْلَبُ، بفتحِ لاَمَيْهِ على مُفَوْعَلٍ: المِرْوَدُ. واللَّوْلَبُ، في: ل ب ب.


033-اللَّهْبُ

اللهب

ـ اللَّهْبُ واللَّهَبُ واللَّهيبُ واللُّهابُ، بالضمِّ، واللَّهَبَانُ، محركةً: اشْتِعالُ النَّارِ إذا خَلَصَ مِنَ الدُّخَانِ، أو لَهَبُها: لِسانُها، ولَهيبُها: حَرُّها. وألْهَبَهَا فَالْتَهَبَتْ، ولَهَّبَهَا فَتَلَهَّبَتْ.
ـ واللَّهَبَانُ: شِدَّةُ الحَرِّ، واليَوْمُ الحَارُّ، والعَطَشُ،
ـ كاللُّهابِ واللُّهْبَةِ، بِضَمِهما. لَهِبَ، كَفَرِحَ، وهو لَهْبانُ، وهي لَهْبى،
ـ ج: لِهابٌ.
ـ واللُّهْبَةُ، بالضمِّ: بياضٌ ناصِعٌ نَقِيٌّ، وبالتَحْرِيك: قَبيلَةٌ.
ـ واللَّهَب، محركةً: الغُبارُ السَّاطِعُ، وبالكسرِ: مَهْواةُ ما بَيْنَ كُلِّ جَبَلَيْنِ، أو الصَّدْعُ في الجَبَلِ، أو الشِّعْبُ الصَّغيرُ فيه، أو وجْهٌ فيه كالحَائِطِ لا يُرْتَقَى،
ـ ج: ألهابٌ ولُهُوبٌ ولِهابٌ ولِهابَةٌ، وقَبيلَةٌ مِنَ الأَزْدِ. وأبو لَهَبٍ، وتُسَكَّنُ الهاءُ: كُنْيَةُ عبدِ العُزَّى، لِجَمالِهِ أو لِمَالِهِ.
ـ واللُّهابُ، اللِهابُ، بالكسرِ أو بالضمِّ: ع.
ـ والأُلْهوبُ: اجتِهادُ الفَرَسِ في عَدْوِهِ حتى يُثيرَ الغُبارَ، أو ابْتداءُ عَدْوِهِ. وقد ألْهَبَ،
ـ وـ البَرقُ: تَتَابَعَ.
ـ واللِّهابَةُ، بالكسرِ: وادٍ بِناحِية الشَّواجِنِ.
ـ واللَّهْباءُ: ع لِهُذَيْلٍ.
ـ وكَغَريبٍ: ع. وكَمِنْبَرٍ: الرَّائِعُ الجَمالِ. وكَمُعَظَّمٍ: ما لم تُشْبَعْ حُمْرَتُهُ مِنَ الثِّيابِ.


034-ألزَمَهُ

ألزمه

ـ ألزَمَهُ لَهْذَباً واحِداً، أي: لِزَازاً ولزاماً.


035-اللَّيَابُ

اللياب

ـ اللَّيَابُ، كَسَحابٍ: أَقَلُّ مِنْ مِلْءِ الفَمِ مِنَ الطَّعامِ، أو قَدْرُ لُعْقَةٍ مِنْهُ تُلاكُ.


036-لَبَتَ

لبت

ـ لَبَتَ يَدَهُ: لوَاها،
ـ وـ فلاناً: ضَرَبَ صَدْرَه وبَطْنَه وأقْرابَه بالعَصا.


037-اللَّتُّ

اللت

ـ اللَّتُّ: الدَّقُّ، والشَّدُّ، والإِيثاقُ، والفَتُّ، والسَّحْقُ.
ـ واللُّتاتُ، بالضم: ما فُتَّ من قُشورِ الشَّجرِ، وما لُتَّ به.
ـ واللاَّتُّ، مشدَّدَةَ التاء: صَنَمٌّ، وقَرأ بها ابنُ عَبَّاسٍ وعِكْرِمةُ وجماعةٌ، سُمِّيَ بالذي كانَ يَلُتُّ عندَه السَّويقَ بالسَّمْن، ثم خُفِّفَ.
ـ ولُتَّ فلانٌ بِفُلانٍ: لُزَّ بِهِ، وقُرِنَ معه.
ـ واللَّتْلَتَةُ: اليَمينُ الغَموسُ.


038-لَحَتَه

لحته

ـ لَحَتَه بالعَصا، كمَنَعَه: ضَرَبه،
ـ وـ العَصا: قَشَرها،
ـ وبَرْدٌ بَحْتٌ لَحْتٌ: صادقٌ.


039-اللَّخْتُ

اللخت

ـ اللَّخْتُ: العظيمُ الجسيمُ، والمرأةُ المُفْضاةُ.
ـ وحَرٌّ سَخْتٌ لَخْتٌ: شديدٌ.


040-لُزْتُ

لزت

ـ لُزْتُ بالضم: ع، أو قَبيلةٌ بالأَنْدَلُسِ.


041-اللَّصْتُ

اللصت

ـ اللَّصْتُ، ويُثَلَّثُ: اللِّصُّ،
ـ ج: لصُوتٌ.


042-لَفَتَه

لفته

ـ لَفَتَه يَلْفِتُهُ: لَوَاه، وصَرَفَه عن رَأيِهِ، ومنه: الالْتفاتُ والتَّلَفُّتُ،
ـ وـ اللِّحاءَ عن الشَّجَرِ: قَشَرَه،
ـ وـ الرِّيشَ على السَّهْمِ: وضَعَه غيرَ مُتَلائِمٍ، بل كيفَ اتَّفَقَ.
ـ واللِّفْتُ، بالكسر: السَّلْجَمُ، وشِقُّ الشيءَ وصِغْوُهُ، والبَقرةُ، والحَمْقاءُ، وحَياءُ اللَّبُؤَةِ، وثَنِيَّةُ جَبَلِ قُدَيْدٍ بينَ الحرمَيْنِ، ويُفْتَحُ.
ـ والأَلْفَتُ من التَّيْسِ: المُلْتَوِي أحدُ قَرْنَيْهِ، والأَعْسَرُ، والأَحْمَقُ،
ـ كاللَّفاتِ، كسَحابٍ.
ـ واللَّفوتُ: امرأةٌ لها زَوْجٌ ووَلَدٌ من غيرِه، والعَسِرُ الخُلُقِ، والناقةُ الضَّجُورُ عند الحَلْبِ، والتي لا تَثْبُتُ عَيْنُها في مَوْضِعٍ واحدٍ، وإنَّما هَمُّها أن تَغْفُلَ عنها فَتَغْمِزَ غيرَكَ.
ـ واللَّفْتاءُ: الحَوْلاءُ، والعَنْزُ اعْوَجَّ قَرْناها.
ـ واللَّفيتةُ: العَصيدَةُ المُغَلَّظَةُ، أو مَرَقَةٌ تُشْبِهُ الحَيْسَ.
ـ وهو يَلْفِتُ الماشِيةَ، أي: يَضْرِبُها، لا يُبالي أيَّها أصابَ.
ـ وهو لُفَتَةٌ، كهُمَزَةٍ.


043-لاتَ

لات

ـ لاتَ الرَّجُلُ: أخْبَرَ بغَيْرِ ما يُسْأَلُ عنه،
ـ وـ الخَبَزَ: كَتَمَه.
ـ ولَوَاتَةُ، (كسَحابَةٍ بالفتح) ع بالأَنْدَلُسِ، وقَبيلةٌ بالبَرْبَر.


044-لَيْتَ

ليت

ـ لَيْتَ: كَلِمةُ تَمَنٍّ، تَنْصِبُ الاسْمَ وتَرْفَعُ الخَبَرَ، تَتَعَلَّقُ بالمُسْتَحيلِ غالِباً، وبالمُمْكِنِ قليلاً، وقد تُنَزَّلُ مَنْزِلَةَ وَجدتُ، فَيُقَالُ: لَيْتَ زَيْداً شاخِصاً، ويقالُ: لَيْتِي ولَيْتَنِي.
ـ واللِّيتُ، بالكسر: صَفحَةُ العُنُقِ.
ـ ولاتَهُ يَليتهُ ويَلوتُه: حَبَسه عن وجْهِه، وصَرَفَهُ، كألاتَه.
ـ وما ألاَتَه شيئاً: ما نَقَصه، كما ألِتَه.
ـ والتاءُ في {لاتَ حينَ مَنَاصٍ} : زائِدةٌ، كما في ثُمَّتَ، أوشَبَّهوها بليْس، فأضْمِرَ فيها اسْمُ الفاعِل، ولا تكونُ لاتَ إلاَّ مع حينَ، وقد تُحْذَفُ وهي مُرادَة، كقَوْلِ مازِن بنِ مالِكٍ: حَنَّتْ ولاتَ هَنَّتْ، وأنَّى لَكَ مَقْروعُ.


045-اللَّبْثُ

اللبث

ـ اللَّبْثُ، (ويُضَمُّ، واللَّبَثُ مُحَرَّكَةً) اللِّباثُ (واللُّباثُ) اللُّباثَةُ واللَّبيثَةُ: المُكْثُ. لَبِثَ، كَسَمِعَ، وهو نادرٌ، لأنّ المصدرَ من فَعِلَ بالكسر، قِياسُهُ بالتحريكِ إذا لم يَتَعَدَّ، وهو لابِثٌ ولَبِثٌ، وألْبَثَهُ ولَبَّثَهُ.
ـ واللُّبْثَةُ، بالضمِّ: التَّوَقُّفُ كالتَّلَبُّثِ.
ـ واسْتَلْبَثَهُ: اسْتَبْطأَهُ.
ـ وخَبيثٌ لَبيثٌ نَبيثٌ: إتْباعٌ.
ـ وفَرَسٌ لَباثُ، كسَحابٍ: بَطيئةٌ.
ـ ولَبيثَةٌ من الناس: جمَاعةٌ من قَبائِلَ شَتَّى.


046-اللَّثُّ

اللث

ـ اللَّثُّ والإِلْثاثُ واللَّثْلَثَةُ: الإِلْحاحُ، والإِقامَةُ، ودَوامُ المَطَرِ.
ـ واللَّثُّ: النَّدى.
ـ ولَثَّ الشَّجَرَ: أصابَهُ.
ـ واللَّثْلَثَةُ: الضَّعْفُ، والجَيْشُ، والتَّرَدُّدُ في الأَمْرِ،
ـ كالتَّلَثْلُثِ، وعَدَمُ إبانَةِ الكلامِ، والتَّمْرِيغُ في التُّراب.
ـ والتَّلَثْلُثُ: التَّمَرُّغُ.
ـ واللَّثْلاثُ واللَّثْلاثَة: البَطيءُ، كُلَّما ظَنَنْتَ أنه أجابكَ إلى حاجَتِكَ تَقاعَسَ.
ـ ولَثْلَثْتُ البعيرَ: لَدَدْتُهُ.
ـ ولَثْلِثُوا بِنا: رَوِّحُوا قَليلاً.


047-لَطَثَهُ

لطثه

ـ لَطَثَهُ: ضَرَبَهُ بِعَرْضِ اليَدِ، أو بِعُودٍ عَريضٍ، وصَكَّهُ، وجَمَعَهُ،
ـ وـ بِحَجَرٍ: رَماهُ،
ـ وـ الأَمْرُ فُلاناً: صَعُبَ عليه.
ـ والمَلاطِث: المَواضِعُ التي تُلْطَثُ بالحَمْلِ وبالضَّرْبِ، وبالضم: الجامِعُ.
ـ وتَلاطَثَ المَوْجُ: تَلاطَمَ،
ـ وـ القَوْمُ: تَضَارَبُوا بأيْدِيهمْ.
ـ واللَّطْثُ: الفَسادُ. وكمِنْبرٍ: اسمٌ.


048-الأَلْعَثُ

الألعث

ـ الأَلْعَثُ: الثَّقيلُ البَطيءُ.
ـ وقد لَعِثَ، كفَرِحَ.


049-اللَّغيثُ

اللغيث

ـ اللَّغيثُ: الغَليثُ في مَعْنَيَيْهِ.


050-الأَلْفَثُ

الألفث

ـ الأَلْفَثُ: الأَحْمَقُ.
ـ واسْتَلْفَثَ ماعِندَه: اسْتَنْبَطَ واسْتَقْصى،
ـ وـ الخَبَرَ: كتَمَهُ،
ـ وـ حاجَتَهُ: قَضاها،
ـ وـ الرِّعْيَ: لم يَدَعْ منه شيئاً.


051-اللَّقْثُ

اللقث

ـ اللَّقْثُ: الخَلْطُ،
ـ كالتَّلْقيثِ، والأَخْذُ بِسُرْعَةٍ واسْتيعابٍ، والفِعْلُ: كسَمِعَ.


052-اللَّكْثُ

اللكث

ـ اللَّكْثُ: الضَّرْبُ.
ـ ولكَثْتُهُ: جَهَدْتُهُ، وحَمَلْتُ عليه.
ـ واللَّكَثُ، بالتحريك: داءٌ للإِبِلِ شِبْهُ البَثْرِ في أفْواهِها،
ـ كاللُّكاثِ، كغُرابٍ. لكِثَ، كفَرِحَ.
ـ واللُّكاثُ، كغُرابٍ: حَجَرٌ بَرَّاقٌ في الجِصِّ.
ـ واللُّكاثِيُّ: الشديدُ البَياض. وكرُمَّانٍ: صُنَّاعُ الجِصِّ.
ـ ولَكِثَ الوَسَخُ به، كفَرِحَ: لَصِقَ.
ـ وناقةٌ لَكِثَةٌ: سَمينَةٌ.


053-اللَّوْثُ

اللوث

ـ اللَّوْثُ: القُوَّةُ، وعَصْبُ العِمامَةِ، والشَّرُّ، واللَّوْذُ، والجِراحاتُ، والمُطالَباتُ بالأَحْقادِ، وشِبْهُ الدَّلالَةِ، وتَمْراغُ اللُّقْمَةِ في الإِهالَةِ، ولُزومُ الدَّارِ، ولَوْكُ الشيءِ في الفَمِ، والبُطْءُ في الأَمْرِ.
ـ واللُّوثَةُ، بالضم: الاسْترْخاءُ، والبُطْءُ، والحُمْقُ، والهَيْجُ، ومَسُّ الجُنُونِ، وكَثْرَةُ اللَّحْمِ والشَّحْمِ، والضَّعْفُ، وخِرْقَةٌ تُجْمَعُ ويُلْعَبُ بها.
ـ والالْتياثُ: الاخْتلاطُ، والالْتِفافُ، والإِبْطاءُ، والقُوَّةُ، والسِّمَنُ، والحَبْسُ، كالتَّلْويثِ.
ـ والتَّلوِيثُ: التَّلْطيخُ، والخَلْطُ، والمَرْسُ. كاللَّوْثِ.
ـ والمَلاثُ: الشريفُ،
ـ كالمِلْوَثِ، كمِنْبَرٍ، ج: المَلاوِثُ والمَلاوِثَةُ والمَلاويثُ.
ـ واللُّواثَةُ، بالضم: الجماعةُ كاللَّويثَةِ، ودَقيقٌ يُذَرُّ على الخِوانِ تَحْتَ العَجينِ،
ـ كاللُّواثِ، والذي يَتَلَوَّثُ في كُلِّ شيءٍ.
ـ وألْوَثَتِ الأرْضُ: أنْبَتَت الرُّطْبَ في اليابِسِ.
ـ والأَلْوَثُ: المُسْتَرْخِي، والقَوِيُّ، ضِدُّ، والبَطيءُ، والثَّقيلُ اللِّسانِ،
ـ واللِّيثُ، بالكسر: نَباتٌ.
ـ ولِحْيَةٌ لَيِّثَةٌ، ككَيِّسَة: اخْتَلَطَ شَمَطُهُ بِبَيَاضِهِ.
ـ ونَباتٌ لائثٌ ولاثٌ ولَيِّثٌ: التَفَّ بعضُه ببعضٍ.
ـ وألَثْتُ به مالي: اسْتَوْدَعْتُهُ إيَّاهُ.
ـ والمُلَيَّثُ، كمُعَظَّمٍ: البَطيءُ لِسِمَنِهِ.
ـ واللاَّئِثُ: الأَسَدُ.
ـ ودِيمَةٌ لَوْثاءُ: تَلُوثُ النَّباتَ بعضه على بعضٍ.
ـ ولَوِيثَةٌ من الناسِ: لَبيثَةٌ.


054-اللَّهْثانُ

اللهثان

ـ اللَّهْثانُ: العَطْشانُ، وبالتحريك: العَطَشُ، كاللَّهَثِ، (محرَّكةً) واللَّهاثِ، بالفتح.
ـ وقد لَهِثَ، كَسمعَ. وكغُرابٍ: حَرُّ العَطشِ، وشِدَّةُ المَوْتِ، والنُّقَطُ في الخُوصِ، عن الفَرَّاءِ، والقِياسُ الكسرُ، كنِقاطٍ.
ـ ولَهَثَ، كمَنَعَ، لَهْثاً ولُهاثاً، بالضم: أخْرَجَ لِسانَه عَطشاً أو تَعَباً أو إعْياءٌ، كالْتَهَثَ.
ـ واللُّهْثَةُ، بالضم: التَّعَبُ، والعطشُ، والنُّقْطَةُ الحَمْراءُ في الخُوصِ.
ـ واللُّهَاثِيُّ، كغُرابِيٍّ: الكثير الخِيلانِ الحُمْرِ في الوَجْهِ.
ـ واللُّهَّاثُ، كعُمَّالٍ: صانِعُو الخُوص دَواخِلَّ.


055-اللَّيْثُ

الليث

ـ اللَّيْثُ: الأَسَدُ، كاللاَّئِثِ، وضَرْبٌ من العَناكِبِ، واللَّسِنُ البَليغُ، وأبو حَيٍّ، وبالكسر: ع بَيْنَ السِّرَّيْنِ ومَكَّةَ، وله يَوْمٌ، وجَمْعُ الأَلْيَثِ الشُّجاعِ.
ـ وتَلَيَّثَ: صارَ لَيْثِيَّ الهَوى، كلَيَّثَ ولُيِّثَ.
ـ والمِلْيَثُ، كمِنْبرٍ: الشَّديدُ القَوِيُّ، وكمُحَمَّدٍ: السَّمِينُ المُذَلَّلُ.
ـ والمُلَيِّيثُ، كعُصيفيرٍ: المُمْتَلِئُ الكَثيرُ الوَبَرِ.
ـ واللَّيْثَةُ من الإِبِلِ: الشَّديدة. ولَيْثُ عِفِرِّينَ: في الرَّاءِ.


056-لَبَجَ

لبج

ـ لَبَجَ به الأرضَ: صَرَعَهُ،
ـ وـ بالعَصا: ضَرَبَهُ.
ـ وبَرْكٌ لَبيجٌ: بارِكَةٌ حَوْلَ البُيُوتِ.
ـ واللُّبْجَةُ، بالضم وبضمَّتينِ، وبالتحريكِ: حَديدَةٌ ذاتُ شُعَبٍ يُصادُ بها الذِّئْبُ،
ـ ج: لَبَجٌ ولُبَجٌ.
ـ واللِّباجُ، بالكسر: الأَحْمَقُ الضعيفُ.
ـ ولُبجَ به، كعُنِيَ: صُرِعَ.


057-اللَّجاجُ

اللجاج

ـ اللَّجاجُ، واللَّجاجةُ: الخُصومةُ، لَجِجْتَ، بالكسر،
ـ تَلَجُّ، ولَجَجْتَ تَلِجُّ، وهو لَجُوجٌ ولَجُوجةٌ ولُجَجةٌ، كهُمَزةٍ.
ـ واللَّجْلَجَةُ والتَّلَجْلُجُ: التَّرَدُّدُ في الكلامِ.
ـ واللُّجُّ، بالضم: الجماعةُ الكثيرةُ، ومُعْظَمُ الماءِ،
ـ كاللُّجَّةِ، فيهما، ومنه: بَحْرٌ لُجِّيُّ، ويُكْسَرُ،
ـ و= السيفُ، وجانِبُ الوادِي، والمَكانُ الحَزْنُ من الجَبَلِ، وسيفُ عَمْرِو بنِ العاصِ.
ـ واللَّجَّةُ: الأَصْواتُ، والجَلَبَةُ، وبالضم: المرآةُ، والفِضةُ.
ـ ولَجَّجَ تَلْجيجاً: خاضَ اللُّجَّةَ.
ـ ويَلَنْجوجُ ويَلَنْجَجُ وألَنْجَجُ والأَلَنْجُوجُ واليَلَنْجَجُ (واليَلَنْجوجُ) اليَلَنْجُوجِيُّ: عُودُ البَخُورِ، نافِعٌ لِلمَعِدَةِ المُسْتَرْخِيَةِ.
ـ والْتَجَّتِ الأَصْواتُ: اخْتَلَطَتْ.
ـ والمُلْتَجَّةُ من العُيونِ: الشديدَةُ السوادِ،
ـ وـ من الأَرَضِينَ: الشديدَةُ الخُضْرَةِ.
ـ وأَلَجَّتِ الإِبِلُ: صَوَّتَتْ ورَغَتْ.
ـ واسْتَلَجَّ مَتاعَ فُلانٍ،
ـ وتَلَجَّجه: إذا ادَّعاهُ.
ـ واسْتَلَجَّ بيمِينِه: لَجَّ فيها ولم يُكَفِّرْها، زاعِماً أنه صادِقٌ.
ـ وتَلَجْلَجَ دَارَهُ منه: أخَذَها.
ـ وفي فُؤادِهِ لجاجَةٌ: خَفَقانٌ مِنَ الجُوعِ.
ـ وجَمَلٌ أدْهَمُ لُجٌّ، بالضم: مُبالَغَةٌ.


058-لحِجَ

لحج

ـ لحِجَ السَّيْفُ، كفَرِحَ: نَشِبَ في الغِمْدِ. ومَكانٌ لَحِجٌ، ككَتِفٍ: ضَيِّقٌ.
ـ والمَلاحِجُ: المضايِقُ.
ـ والمَلْحَجُ والمُلْتَحَجُ: المَلْجَأُ.
ـ ولحَجَهُ، كمَنَعَهُ: ضَرَبَهُ،
ـ وـ بِعَيْنِه: أصابَه بها،
ـ وـ إليه: لَجَأَ.
ـ وأَلْحَجَه إليه،
ـ والتَحَجَه: ألْجَأَهُ.
ـ ولَحْجٌ: د بِعَدَنِ أبْيَنَ، سُمِّيَ بِلَحْجِ بنِ وائِلِ بنِ قَطَنٍ، وبالضم: زاوِيَةُ البَيْتِ، وكِفَّةُ العَيْنِ، ووَقْبَتُها، ويُفتح، والرَّحْلُ،
ـ ج: أَلْحاجٌ، ط وبالتحريكِ: الغَمَصُ ط.
ـ ولَحْوَجَ عليه الخَبَرَ لَحْوجَةً،
ـ ولَحَّجَهُ تَلْحِيجاً: خَلَّطه فَأَظْهَر غيرَ ما في نَفْسِه.
ـ وبَيْعٌ أو يَمينٌ ما فيها لُحَيْجاءُ، أي: ما فيها مَثْنَوِيَّةٌ.


059-اللَّخَجُ

اللخج

ـ اللَّخَجُ، مُحَرَّكَةً: أسْوَأ الغَمَصِ، وعَيْنٌ لَخِجَةٌ أو الصوابُ: بالمُعْجَمَتَيْنِ.


060-لَذَجَ

لذج

ـ لَذَجَ الماءَ: جَرِعه،
ـ وـ فُلاناً: ألَحَّ عليه في المَسْأَلَةِ.


061-لَزِجَ

لزج

ـ لَزِجَ، كفَرِحَ: تَمَطَّطَ وتَمَدَّدَ،
ـ وـ به: غَرِيَ.
ـ وتَلَزَّجَ النباتُ: تَلَجَّنَ،
ـ وـ الرأسُ: غَدَا غَيْرَ نَقِيٍّ عنِ الوسَخِ.
ـ ورَجُلٌ لَزْجةٌ ولَزِجةٌ ولَزيجةٌ: مُلازِمٌ لا يَبْرَحُ.


062-لَعَجَ

لعج

ـ لَعَجَ في الصَّدْرِ، كمَنَعَ:
ـ خَلَجَ،
ـ وـ الجِلْدَ: أحْرَقَهُ،
ـ وـ البَدَنَ: آلَمَه.
ـ ولاعَجَه الأَمْرُ: اشْتَدَّ عليه.
ـ والتَعَجَ: ارْتَمَضَ مِنْ هَمٍّ.
ـ وأَلْعَجَ النارَ في الحَطَبِ: أوْقَدَها.
ـ والمُتَلَعِّجةُ: الشَّهْوانِيَّةُ المُتَوَهِّجةُ، الحارَّةُ الفَرْجِ.


063-ألفَجَ

ألفج

ـ ألفَجَ: أفْلَسَ، فهو مُلْفَجٌ، بفتح الفاءِ نادِرٌ.
ـ واللَّفْجُ: الذُّلُّ.
ـ والإِلْفاجُ: الإِلجاءُ إلى غيرِ أهلِهِ.
ـ والمُسْتَلْفَجُ: المُلْفَجُ، والذَّاهِبُ الفُؤادِ فَرَقاً، واللاَّصِقُ بالأرضِ هُزالاً.


064-اللَّمْجُ

اللمج

ـ اللَّمْجُ: الأَكْلُ بأَطْرافِ الفَم، والجِماعُ.
ـ والمَلامجُ: المَلاغِمُ، وما حولَ الفَمِ.
ـ واللَّماجُ، كسَحابٍ: أدْنى ما يُؤْكَلُ.
ـ واللُّمْجةُ، بالضم: ما يُتَعَلَّلُ به قبل الغَداءِ.
ـ وتَلَمَّجَ: أَكَلَهَا.
ـ واللَّمِيجُ: الكثيرُ الأَكْلِ، والكثيرُ الجِماعِ، كاللامِجِ.
ـ وسَمْجٌ لَمْجٌ، وسَمِجٌ لَمِجٌ، وسَمِيجٌ لَمِيجٌ: إِتْباعٌ.
ـ ورُمْحٌ مُلَمَّجٌ: مُمَرَّنٌ مُمَلَّسٌ.


065-لَبَنٌ

لبن

ـ لَبَنٌ سَمْهَجٌ لَمْهَجٌ: دَسِمٌ حُلْوٌ.


066-لَهِجَ

لهج

ـ لَهِجَ به، كفَرِحَ: أُغْرِيَ به، فَثابَرَ عليه.
ـ وأَلْهَجَ زَيْدٌ: إذا لَهِجَتْ فِصالُهُ بِرِضاعِ أُمَّهاتِها.
ـ واللَّهْجَةُ، ويُحَرَّكُ: اللِّسانُ.
ـ والْهاجَّ الْهيجاجاً: اخْتَلَطَ،
ـ وـ عَيْنُهُ: اخْتَلَطَ بِها النُّعاسُ،
ـ وـ اللَّبَنُ: خَثَرَ حتى يَخْتَلِطَ بعضُهُ ببعضٍ، ولم تَتِمَّ خثُورَتُهُ.
ـ ولَهْوَجَ أمْرَهُ: لم يُبْرِمْهُ،
ـ وـ الشِّواءَ: لم يُنْضِجْهُ، أو لم يُنْعِمْ طَبْخَهُ.
ـ واللُّهْجَةُ: اللُّمْجَةُ.
ـ ولهَّجَهُم تَلْهيجاً: أطْعَمَهُم إِيَّاها.
ـ والمُلَهَّجُ، كمحمدٍ: من يَنامُ ويَعْجِزُ عن العَمَلِ.


067-لَوَّجَ

لوج

ـ لَوَّجَ بنا الطريقَ تَلْويجاً: عَوَّجَ.
ـ واللَّوْجاءُ واللُّوَيْجاءُ في: ح و ج،
ـ وهُما مِنْ: لُجْتُهُ ألُوجُهُ لَوْجاً: إذا أدَرْتَهُ في فِيكَ.


068-اللَّبَحُ

اللبح

ـ اللَّبَحُ، محركةً: الشَّجاعَةُ، ورجلٌ له ذِكْرٌ في الحديثِ، والشَّيْخُ المُسِنُّ.
ـ لَبَح، كمنع،
ـ وأَلْبَحَ ولَبَّحَ.
ـ وكغُرَابٍ: ع.


069-لَتَحَهُ

لتحه

ـ لَتَحَهُ، كمنعه: ضرَبَ جَسَدَهُ أو وَجْهَهُ بالحَصى، فأثَرَ فيه، أو فَقَأَ عَيْنَهُ،
ـ وـ بِبَصَرِهِ: رَماهُ به،
ـ وـ جارِيَتَهُ: جامَعَها،
ـ وـ فلاناً: ما تَرَكَ عندَهُ شيئاً إلا أخَذَهُ،
ـ وـ بِيَدِه: ضَرَبَهُ بها. وكفَرِحَ: جاعَ، والنَّعْتُ: لَتْحانُ ولَتْحى.
ـ وهو رجلٌ لاتِحٌ ولُتاحٌ، كغُرابٍ،
ـ (ولُتَحَةٌ) كهُمَزَةٍ،
ـ ولَتِحٌ، ككَتِفٍ: عاقِلٌ داهِيةٌ.
ـ وهو ألْتَحُ شِعْراً منه، أي: أوقَعُ على المَعانِي.


070-اللُّجْحُ

اللجح

ـ اللُّجْحُ، بالضم: شيءٌ في أسْفَلِ البِئْرِ والوادي كالدَّحْلِ، وبالتحريكِ: اللَّخَصُ في العينِ، أو الغَمَصُ، وعَيْرُ العينِ الذي يَنْبُتُ الحاجِبُ على حَرْفِهِ.


071-أَلَحَّ

ألح

ـ أَلَحَّ في السُّؤَالِ: أَلْحَفَ،
ـ وـ السَّحابُ: دامَ مَطَرُهُ،
ـ وـ الجَمَلُ: حَرَنَ،
ـ وـ الناقَةُ: خَلأَت،
ـ وـ المَطِيُّ: كَلَّتْ فَأَبْطَأَتْ،
ـ وـ القَتَبُ: عَقَرَ ظَهْرَهَا، وهو مِلْحَاحٌ.
ـ ولَحْلَحُوا: لم يَبْرَحُوا مَكانَهُم، كتَلَحْلَحُوا.
ـ ولَحِحَتْ عَيْنُهُ، كسَمِعَ: لَصِقَتْ بالرَّمَصِ.
ـ ومكانٌ لاحٌّ ولَحِحٌ، ككَتِفٍ،
ـ ولَحْلَحٌ: ضَيِّقٌ.
ـ وهو ابنُ عَمِّي لَحّاً، وابنُ عمٍّ لَحٍّ: لاصِقُ النَّسَبِ.
ـ ولَحَّتِ القَرَابَةُ بيننا لَحّاً: فإن لم يكن لَحّاً، وكان رجلاً من العَشِيرَةِ، قُلْتَ: ابنُ عَمِّ الكَلاَلَةِ، وابنُ عَمٍّ كَلاَلَةٌ.
ـ وخُبْزَةٌ لَحْلَحَةٌ: يابِسَةٌ.
ـ والمُلَحْلَحُ، كمُحَمَّدٍ: السَّيِّدُ.
ـ واللُّحوحُ، بالضم: شِبْهُ خُبْزٍ القَطَائِفِ يُؤْكَلُ باللَّبَنِ، يُعْمَلُ باليَمَنِ.


072-لَدَحَهُ

لدحه

ـ لَدَحَهُ، كمنعه: ضَرَبَهُ بِيَدِهِ، ولَطَحَهُ.


073-التَّلَزُّحُ

التلزح

ـ التَّلَزُّحُ: تَحَلُّبُ فيكَ من أكْلِ رُمَّانَةٍ أو إجَّاصةٍ.


074-لَطَحَهُ

لطحه

ـ لَطَحَهُ، كمنَعَهُ: ضَرَبَهُ بِبَطْنِ كَفِّهِ، أو ضَرْباً لَيِّناً على الظَّهْرِ،
ـ وـ به: ضَرَبَ به الأرضَ.
ـ واللَّطْحُ: كاللَّطْخِ: إذا جَفَّ وحُكَّ ولمْ يَبْقَ لَهُ أَثَرٌ.


075-لَفَحَهُ

لفحه

ـ لَفَحَهُ، بالسَّيْفِ، كمنَعَهُ: ضَرَبَهُ،
ـ وـ النارُ بِحَرِّها: أحرقَت لَفْحاً ولَفَحاناً. وكرُمَّانٍ: نَبْتٌ م يُشْبِهُ الباذِنْجَانَ، وثَمَرَةُ البَيْروحِ.


076-لَقِحَتِ

لقحت

ـ لَقِحَتِ الناقةُ، كسَمِعَ،
ـ لَقْحاً ولَقَحاً، محركةً،
ـ ولَقَاحاً: قَبِلَتْ اللِّقَاحَ،
ـ فهي لاقِحٌ من لواقِحَ،
ـ ولَقُوحٌ من لُقَّحٍ. وكسحابٍ: ما تُلْقَحُ به النَّخْلَةُ، وطَلْعُ الفُحَّالِ، والحَيُّ الذينَ لا يَدينُونَ لِلْمُلُوكِ، أو لم يُصِبْهُم في الجاهِلِيَّةِ سِباءٌ. وككتابٍ: الإِبِلُ.
ـ واللَّقُوحُ، كصَبُورٍ: واحِدَتُهَا، والناقَةُ الحَلُوبُ، أو التي نُتِجَتْ:
ـ لَقُوحٌ إلى شَهْرَيْنِ أو ثلاثةٍ، ثم هي لَبُونٌ، والنُّفُوسُ،
ـ جَمْعُ لِقْحَةٍ بالكسر، وماءُ الفَحْلِ.
ـ واللِّقْحَةُ: اللَّقُوحُ، ويُفْتَحُ،
ـ ج: لِقَحٌ ولِقاحٌ، والعُقابُ، والغُرابُ، والمرأةُ المُرْضِعَةُ.
ـ واللَّقَحُ، محركةً: الحَبَلُ، واسمُ ما أُخِذَ من الفَحْلِ لِيُدَسَّ في الآخَرِ.
ـ والمَلاقِحُ: الفُحُولُ،
ـ جَمْعُ مُلْقِحٍ، والإِناثُ التي في بُطونِها أولادُها،
ـ جَمْعُ مُلْقَحَةٍ، بفتح القافِ.
ـ والمَلاَقِيحُ: الأُمَّهَاتُ، وما في بُطونِها من الأَجِنَّةِ، أو ما في ظُهورِ الجمالِ الفُحولِ، جَمْعُ مَلْقوحَةٍ.
ـ وتَلَقَّحَتِ الناقَةُ: أَرَتْ أنها لاقِحٌ ولم تكنْ،
ـ وـ زَيْدٌ: تَجَنَّى عَلَيَّ ما لم أُذْنِبْهُ،
ـ وـ يداهُ: أشارَ بهما في التَّكَلُّمِ.
ـ وإلقاحُ النَّخْلَةِ،
ـ وتَلْقِيحُها: لَقْحُها.
ـ وأَلْقَحَتِ الرِّياحُ الشَّجَرَ،
ـ فهي لَواقِحُ ومَلاَقِحُ،
ـ وحَرْبٌ لاقِحٌ على المَثَلِ.
ـ واسْتَلْقَحَتِ النَّخْلَةُ: آنَ لها أن تُلْقَحَ.
ـ ورجُلٌ مُلَقَّحٌ: مُجَرَّبٌ.
ـ وشقيحٌ لَقِيحٌ: إتْبَاعٌ.


077-لَكَحَهُ

لكحه

ـ لَكَحَهُ، كمنعه: وَكَزَهُ، أو ضَرَبَهُ شَبيهاً به.


078-لَمَحَ

لمح

ـ لَمَحَ إليه، كمنع: اخْتَلَسَ النَّظَرَ،
ـ كأَلْمَحَ،
ـ وـ البَرْقُ،
ـ وـ النَّجْمُ: لَمَعَا،
ـ لَمْحاً ولمحاناً وتَلْماحاً، وهو لامِحٌ ولَموحٌ ولَمَّاحٌ.
ـ وأَلْمَحَهُ: جَعَلَهُ يَلْمَحُ،
ـ وـ المرأةُ من وَجْهِها: أَمْكَنَتْ من أن يُلْمَحَ، تَفْعَلُ ذلك الحَسْناء، تُري محاسِنَها ثم تُخْفِيهَا.
ـ ولأُرِيَنَّكَ لَمْحاً باصِراً: أمراً واضِحاً.
ـ والملامِحُ: المَشابِهُ، وما بَدَا من مَحاسِنِ الوَجْهِ ومساوِيهِ،
ـ جَمْعُ لَمْحَةٍ، نادِرٌ. وكرُمَّانٍ: الصُّقورُ الذَّكيَّةُ.
ـ والأَلْمَحِيُّ: من يَلْمَحُ كثيراً.
ـ والتُمِحَ بصرُهُ: ذُهِبَ به.


079-اللَّوْحُ

اللوح

ـ اللَّوْحُ: كُلُّ صَفِيحَةٍ عَرِيضَةٍ، خَشَبَاً أو عَظْماً،
ـ ج: ألْواحٌ، وألاَويحُ: جج، والكَتِفُ إذا كُتِبَ عليها، والهَواءُ وبالضم أعْلَى، والنَّظْرَةُ،
ـ كاللَّمْحَةِ، والعَطَشُ، كاللُّوْحِ واللُّواحِ واللُّؤُوحِ، بضمهنَّ،
ـ واللَّوَحانِ، محركة، والالْتِياحِ.
ـ وألاحَ: بَدَا،
ـ وـ البَرْقُ: أوْمَضَ، كَلاَحَ،
ـ وـ سُهَيْلٌ: تَلألأَ،
ـ وـ الرجُلُ: خافَ، وحاذَرَ،
ـ وـ بِسَيْفِهِ: لَمَعَ به،
ـ كلَوَّحَ،
ـ وـ فلاناً: أهْلَكَهُ.
ـ والمِلْوَاحُ: الطويلُ، والضامِرُ، والمرأةُ السَّريعةُ الهُزالِ، والعظيمُ الأَلْواحِ، وسيفُ عَمْرِو بنِ أبي سَلَمَةَ، والبُومَةُ تُشَدُّ رِجْلُهَا لِيُصادَ بها البازي، والسريعُ العَطَشِ، كالمِلْوَحِ والمِلْيَاحِ.
ـ وإِبِلٌ لَوْحى: عَطْشَى.
ـ ولاحَهُ العَطَشُ أو السَّفَر: غَيَّرهُ، كلَوَّحَهُ.
ـ وألْواحُ السِّلاحِ: ما يَلُوحُ منه، كالسَّيْف ونحوِهِ.
ـ والمُلَوَّحُ، كمُعَظَّمٍ: سيفُ ثابِتِ بنِ قَيْسٍ، واسْمٌ.
ـ ولُحْتُهُ: أبْصَرْتُهُ.
ـ واسْتَلاَحَ: تَبَصَّرَ.
ـ ولَوِّحِ الصَّبِيَّ: قُتْهُ بما يُمْسِكُهُ.
ـ والمُلْتَاحُ: المُتَغَيِّرُ.
ـ واللِّياحُ، كسَحابٍ وكتابٍ: الصُّبْحُ، والثَّوْرُ الوَحْشِيُّ، وسيفٌ لِحَمْزَةَ، رضي الله تعالى عنه، والأَبْيَضُ من كُلِّ شيءٍ.
ـ وأبْيضُ لَيَاحٌ: ناصِعٌ.
ـ ولَوَّحَهُ: أحْماهُ،
ـ وـ الشَّيْبُ فلاناً: بَيَّضَهُ.


080-لَبَخَ

لبخ

ـ لَبَخَ، كمنع: ضَرَبَ، وأَخَذَ، وقَتَلَ، واحْتَالَ للأخْذِ، وشَتَمَ.
ـ واللَّبَخَةُ، محركةً: شجرةٌ عظيمةٌ، ثَمَرُها كالتَّمْرِ حُلْوٌ لكنَّه كَرِيهٌ، وإذا نُشِرَ خَشَبُهُ أرْعَفَ ناشِرَهُ، وإذا ضُمَّ لَوْحانِ منه صارا لَوحاً واحِداً، والْتَحَما، وعن أبي باقِلٍ الحَضْرَمِيِّ: بَلَغنِي أن نَبِيّاً شَكى إلى الله تعالى الحَفَرَ، فَأَوْحَى إليه: أن كُلِ اللَّبَخَ، قيل: كان سُمّاً بفارِسَ فَنُقِلَ إلى مِصْرَ فَزَالَتْ سُمِّيَّتُهُ.
ـ واللُّبُوخُ، (بالضم) كَثْرَةُ اللَّحْمِ في الجَسَدِ.
ـ واللَّبيخُ: نافِجَةُ المِسْكِ.
ـ والتَّلَبُّخُ: التَّطَيُّبُ به. وكالكتابِ: اللِّطامُ، والضِّرابُ.


081-لَتَخَهُ

لتخه

ـ لَتَخَهُ، كمنعه: لَطَخَهُ، وشَقَّهُ،
ـ وـ فلاناً بالسَّوْطِ: سَحَلَهُ وشَقَّ جِلْدَهُ، وقَشَرَهُ.
ـ وتَلَتَّخَ: تَلَطَّخَ.
ـ ورجلٌ لَتِخَةٌ، كفَرِحَةٍ: داهِيَةٌ.
ـ واللَّتْخانُ: الجائِعُ.


082-لَخَّ

لخ

ـ لَخَّ في كلامِهِ: جاء به مُلْتَبِساً مُسْتَعْجَماً،
ـ وـ عيْنُهُ: كَثُرَ دَمْعُها،
ـ وـ فلاناً: لَطَمَهُ،
ـ وـ في الجَبَلِ: اتَّبَعَهُ،
ـ وـ الخَبَرَ: تَخَبَّرَهُ واسْتَقْصَاهُ،
ـ وـ في الحَفْرِ: مالَ،
ـ وـ بالطِّيبِ: طَلَى به.
ـ وسَكْرَانُ مُلْتَخٌّ: طافحٌ، ولا تَقُلْ: مُلْطَخٌّ.
ـ والْتَخَّ الأمرُ: اخْتَلَطَ،
ـ وـ العُشْبُ: الْتَفَّ.
ـ واللَّخْلَخانِيَّةُ: العُجْمَةُ في المَنْطِقِ.
ـ ورجلٌ لَخْلخانِيٌّ: غيرُ فَصِيحٍ.
ـ وامرأةٌ لَخَّةٌ: قَذِرَةٌ مُنْتِنَةٌ.
ـ ووادٍ لاخٌّ، وبالمهملة: مُلْتَفٌّ المضايِقِ، وبتخفيفِ المُعْجَمَةِ: من
ـ الأَلْخَى للمُعْوَجِّ، وبالثلاثَةِ رُوِيَ حديثُ ابنِ عَبَّاسٍ في قِصَّةِ إسماعيلَ: "والوادي يومئذٍ لاخٌّ " .
ـ وأصلٌ لَخُوخٌ: مَعْيُوبٌ.
ـ ولَخْلَخانُ: قَبِيلَةٌ، أو ع.
ـ واللَّخْلَخَةُ: طيبٌ م.


083-لَطَخَهُ

لطخه

ـ لَطَخَهُ، كمنعَهُ: لَوَّثَهُ، فتَلَطَّخَ.
ـ ولُطِخَ بِشَرٍّ، كَعُنِيَ: رُمِيَ به.
ـ ولَطْخٌ من سَحابٍ ونحوِهِ: قَلِيلٌ منه. وكهُمَزَةٍ وسِكِّينٍ: الأحْمَقُ،
ـ ج: لَطَخَاتٌ. وككتِفٍ: القَذِرُ الأكْلِ.
ـ واللَّطُوخُ: ما يُلْطَخُ به الشيء.


084-لَفَخَهُ

لفخه

ـ لَفَخَهُ على رأسِهِ، بالفاء، كمنعه: ضَرَبَهُ بالعَصَا، أو لَطَمَهُ.


085-تَلَمَّخَ

تلمخ

ـ تَلَمَّخَ بكلامٍ قَبيحٍ: أَتَى به.
ـ ولامَخَه مُلامَخَةً ولِماخاً: لاطَمَهُ.


086-لاخَهُ

لاخه

ـ لاخَهُ يَلُوخُهُ: خَلَطَهُ فالْتاخَ.
ـ واللِّواخَةُ واللِّياخَةُ، بكسرهما: الزُّبْدُ الذائِبُ مع اللَّبَنِ.
ـ والْتاخَ العجينُ: اخْتَمَرَ.


087-لَبَدَ

لبد

ـ لَبَدَ، كنَصَرَ وفَرِحَ،
ـ لُبُوداً ولَبَداً: أقامَ، ولَزِقَ،
ـ كأَلْبَدَ، وكصُرَدٍ وكتِفٍ: مَنْ لا يَبْرَحُ مَنْزِلَهُ، ولا يَطْلُب مَعاشاً.
ـ وكصُرَدٍ: آخِرُ نُسورِ لُقْمانَ، بَعَثَتْهُ عادٌ إلى الحَرَمِ يسْتَسقِي لَها، فلما أُهْلِكوا، خُيِّرَ لُقْمانُ بَيْنَ بَقاءِ سَبْعِ بَعَراتٍ سُمْرٍ، مِنْ أَظْبٍ عُفْرٍ، في جَبَلٍ وَعْرٍ، لا يَمَسُّها القَطْرُ، أو بَقاءِ سَبْعَةِ أنْسُرٍ، كُلَّما هَلَكَ نَسْرٌ خَلَفَ بعدَهُ نَسْرٌ، فاخْتارَ النُّسورَ، وكانَ آخِرُها لُبَداً.
ـ ولُبَّدَى ولُبَّادَى، ويُخَفَّفُ: طائِرٌ يقالُ له:
ـ لُبادَى البُدِي، ويُكَرَّرُ حتى يَلْتَزِقَ بالأرضِ، فَيُؤْخَذَ.
ـ والمُلْبِدُ: البَعيرُ الضَّارِبُ فَخِذَيْهِ بِذَنَبِهِ.
ـ وتَلَبَّدَ الصُّوفُ ونحوُهُ: تَداخَلَ، ولَزقَ بعضُه ببعضٍ،
ـ وـ الطَّائِرُ بالأرضِ: جَثَمَ عليها،
ـ وكُلُّ شَعَرٍ أو صُوفٍ مُتَلَبِّدٍ: لِبْدٌ ولِبْدَةٌ ولُبْدَةٌ،
ـ ج: ألْبَادٌ ولُبودٌ.
ـ واللَّبَّادُ: عاملُها.
ـ واللِّبْدَةُ، بالكسرِ: شَعَرُ زُبْرَةِ الأَسَدِ،
ـ وكُنْيَتُه: ذُو لِبْدَةَ، ونُسالُ الصِّلِّيانِ، وداخِلُ الفَخِذِ، والجَرادَةُ، والخِرْقَةُ يُرْقَعُ بها صَدْرُ القَميصِ، أو القَبيلَةُ يُرْقَعُ بها قَبُّهُ،
ـ ود بَيْنَ بَرْقَةَ وإِفْرِيقيَّةَ، وبلا هاءٍ: الأَمْرُ،
ـ وبِساطٌ م، وما تَحْتَ السَّرْجِ.
ـ وذُو لِبْدٍ: ع بِبِلادِ هُذَيْلٍ، وبالتحريكِ: الصُّوفُ، ودَعَصُ الإِبِلِ مِنَ الصِّلِّيانِ.
ـ وألْبَدَ السَّرْجَ: عَمِلَ لِبْدَهُ،
ـ وـ الفَرَسَ: شَدَّه،
ـ وـ القِرْبَةَ: جَعَلَها في جُوالق،
ـ وـ رأسَهُ: طأطأهُ عند الدُّخولِ،
ـ وـ الشيءَ بالشيءِ: ألصَقَهُ،
ـ وـ الإِبِلُ: خَرَجَتْ أَوْبارُها، وتَهَيَّأَت لِلسِّمَنِ،
ـ وـ بَصَرُ المُصَلِّي: لَزِمَ مَوْضِعَ السُّجودِ.
ـ واللُّبَّادَةُ، كَرُمَّانةٍ: ما يُلْبَس من اللُّبُودِ لِلمَطَرِ.
ـ واللَّبِيد: الجُوالِقُ، والمِخْلاةُ، وابنُ رَبيعَةَ بنِ مالِكٍ، وابنُ عُطارِدِ بنِ حاجِبٍ، وابنُ أزْنَمَ الغَطَفَانِيُّ: شُعَراءُ.
وكَزُبَيْرٍ وكَرِيمٍ: طائِرٌ. وأبو لُبَيْدِ بنُ عَبَدَةَ: شاعِرٌ فارِسٌ.
ـ ولَبَدَ الصُوفَ، كَضَرَبَ: نَفَشَهُ، وبَلَّهُ بِماءٍ ثم خاطَهُ، وجَعَلَه في رَأسِ العَمَدِ وِقايَةً لِلبِجادِ أنْ يَخْرِقَهُ، كلَبَّدَهُ.
ـ ومالٌ لُبَدٌ ولابِدٌ ولُبَّدٌ: كَثيرٌ.
ـ واللُّبَّدَى: القَوْمُ المُجْتَمِعُ.
ـ والتَّلْبِيد: التَّرْقِيعُ،
ـ كالإِلْبادِ، وأنْ يَجْعَلَ المُحْرمُ في رَأسِهِ شَيْئاً منْ صَمْغٍ لِيَتَلَبَّدَ شَعْرُهُ.
ـ واللَّبُودُ: القُرادُ.
ـ والْتَبَدَ الوَرَقُ: تَلَبَّدَتْ،
ـ وـ الشَّجَرَةُ: كَثُرَتْ أوراقُها.
ـ واللاّبِدُ والمُلْبِدُ وأبو لُبَدٍ، كصُرَدٍ وعِنَبٍ: الأَسدُ.


088-لَتَدَهُ

لتده

ـ لَتَدَهُ بيده يَلْتِدُهُ: لَكَزَهُ.


089-لَثَدَ

لثد

ـ لَثَدَ القَصْعَةَ بالثَّريدِ يَلْثِدُها: جَمَعَ بَعْضَهُ على بَعْض، وسَوَّاهُ،
ـ وـ المَتاعَ: رَثَدَهُ.
ـ واللِّثْدَةُ، بالكسرِ: الجَماعَةُ المُقيمُونَ لا يَظْعَنونَ.


090-اللَّحْدُ

اللحد

ـ اللَّحْدُ، ويُضَمُّ: الشَّقُّ يَكُونُ في عُرْضِ القَبْرِ، كالمَلْحود،
ـ ج: ألْحادٌ ولُحُودٌ.
ـ ولَحَدَ القَبْرَ، كَمَنَعَ،
ـ وألْحَدَهُ: عَمِلَ له لَحْداً،
ـ وـ المَيِّتَ: دَفَنَهُ،
ـ وـ إليه: مالَ، كالْتَحَدَ.
ـ وألْحَدَ: مالَ، وعَدَلَ، ومارَى، وجادَلَ،
ـ وـ في الحَرَمِ: تَرَكَ القَصْدَ فيما أُمِرَ به، وأشْرَكَ باللهِ، أو ظَلَمَ، أو احْتَكَرَ الطَّعامَ،
ـ وـ بِزَيْدٍ: أزْرى به، وقال عليه باطِلاً.
ـ وقَبْرٌ لاحِدٌ ومَلْحُودٌ: ذُو لَحْدٍ.
ـ ورَكِيَّةٌ لَحُودٌ: زَوْراءُ مُخالِفَة عنِ القَصْدِ.
ـ واللُّحادَةُ: اللّحاثَةُ، والمُزْعَةُ من اللَّحْمِ.
ـ ولاحَدَ فُلاناً: اعْوجَّ كُلٌّ منهما على صاحِبِه.
ـ والمُلْتَحَدُ: المَلْجَأُ.


091-اللَّديدانِ

اللديدان

ـ اللَّديدانِ: صَفْحَتا العُنُقِ دونَ الأُذُنَيْنِ، وجانِبا كُلِّ شيءٍ،
ـ ج: ألِدَّةٌ.
ـ وتَلَدَّدَ: تَلَفَّتَ يَميناً وشِمالاً، وتَحَيَّرَ مُتَبَلِّداً، وتَلَبَّثَ.
ـ والمُتَلَدَّدُ، بفتح الدالِ: العُنُقُ.
ـ ومالَهُ عنه مُلْتَدٌّ، أي: بُدٌّ.
ـ واللَّدودُ، كصَبُورٍ: ما يُصَبُّ بالمُسْعُط من الدَّواءِ في أحدِ شقّيِ الفَمِ،
ـ كاللَّديدِ،
ـ ج: ألِدَّةٌ. وقد لَدَّهُ لَدًّا ولُدوداً، ولَدَّهُ إياهُ، وأَلَدَّهُ، ولُدَّ، فهو مَلْدودٌ،
ـ و= وجَعٌ يأخُذُ في الفَمِ والحَلْقِ.
ـ و لَدَّهُ: خَصَمَهُ، فهو لادٌّ ولَدودٌ، وحَبَسَهُ.
ـ والأَلَدُّ: الطويلُ الأَخْدَعِ من الإِبِلِ، والخَصْمُ الشَّحِيحُ الذي لا يَزيغُ إلى الحَقِّ،
ـ كالأَلَنْدَدِ واليَلَنْدَدِ،
ـ ج: لُدٌّ ولِدادٌ.
ـ ولَدَدْتَ لَدًّا: صِرْتَ ألَدَّ.
ـ واللَّديدُ: ماءٌ لبني أسَدٍ، وبهاءٍ: الرَّوْضَةُ الزَّهْراءُ.
ـ والمِلَدُّ، بالكسر: اسمٌ، وسيفُ عَمْرِو بنِ عبدِ وُدٍّ.
ـ واللَّدُّ: الجُوالِقُ.
ـ ولُدُّ، بالضم: ة بِفَلَسْطينَ، "يَقتُل عيسى، عليه السلام، الدجالَ عند بابِها " .
ـ ولَدَّدَ به: نَدَّدَ.
ـ والْتَدَّ: ابْتَلَعَ اللَّدودَ،
ـ وـ عنه: زاغَ.


092-لَسَدَ

لسد

ـ لَسَدَ الطَّلَى أُمَّهُ، كفَرِحَ وضَرَبَ: رَضِعَ ما في ضَرْعِها كُلَّهُ،
ـ وـ الإِناءَ: لَحِسَهُ.
ـ وفَصيلٌ مِلْسَدٌ، كمِنْبَرٍ: كثيرُ اللَّسَدِ.


093-اللُّغْدُ

اللغد

ـ اللُّغْدُ واللُّغْدودُ، بضمهما،
ـ واللِّغْديدُ: لَحْمَةٌ في الحَلْقِ، أو كالزَّوائِدِ من اللَّحْمِ في باطِنِ الأُذُنِ، أو ما أطافَ بأقْصَى الفَمِ إلى الحَلْقِ من اللَّحْمِ،
ـ ج: ألْغادٌ ولَغاديدُ،
ـ أو اللُّغْدُ: مُنْتَهَى شَحْمَةِ الأُذُنِ من أسْفَلِها.
ـ ولَغَدَ الإِبِلَ، كمنع: رَدَّها إلى القَصْدِ والطريقِ،
ـ وـ أُذُنَهُ: مَدَّها لتَسْتَقيمَ،
ـ وـ فلاناً عن حاجَتِهِ: حَبَسَهُ.
ـ والمُتَلَغِّدُ: المُتَغَيِّظُ.
ـ ولاغَدَهُ والْتَغَدَهُ: أخَذَ على يَدِهِ دُونَ ما يُريدُهُ. ولُغْدَةُ، بالضم: أديبٌ نَحْوِيٌّ أصْبَهانِيٌّ.


094-لكِدَ

لكد

ـ لكِدَ عليه الوسخُ، كفَرِحَ: لَزِمَهُ ولَصقَ به. وكنَصَرَه: ضَرَبَهُ بيدِهِ، أو دَفَعَهُ. وكمِنْبَرٍ: شِبْهُ مِدَقٍّ يُدَقُّ به.
ـ والأَلْكَدُ: اللئيمُ المُلْصَقُ بقومِهِ. وككَتَّانٍ: اسمٌ. وككَتِفٍ: اللَّحِزُ.
ـ والمُلاكِدُ: مَنْ إذا مَشى في القَيْدِ نازَعَهُ القَيْدُ، فهو يعالِجُهُ، واسْمٌ.
ـ وتَلَكَّدَهُ: اعْتَنَقَهُ،
ـ وـ فُلانٌ: غَلُظَ لَحْمُهُ،
ـ وـ الشَّيءُ: لَزِمَ بَعْضُهُ بَعْضاً.


095-اللَّمْدُ

اللمد

ـ اللَّمْدُ: التَّواضُعُ بالذُّلِّ.
ـ واللَّمْدَانُ: الذَّليل.
ـ ولَمدَهُ: لَدَمَهُ.


096-الأَلْوَدُ

الألود

ـ الأَلْوَدُ: مَنْ لا يَميلُ إلى عَدْلٍ، ولا يَنْقادُ لأَمْرٍ، وقد لَوِدَ، كفَرِحَ،
ـ ج: ألْوَاد، والشَّديدُ لا يُعْطِي طاعَتَهُ، والعُنُقُ الغَليظُ.


097-لَهَدَهُ

لهده

ـ لَهَدَهُ الحِمْلُ، كمنَعَهُ: أثْقَلَه،
ـ وـ دابَّتَهُ: جَهَدَها، وأحْرَثَها،
ـ وـ الشَّيءَ: أكَلَهُ، أو لَحِسَهُ،
ـ وـ فُلاناً: دَفَعَهُ دَفْعَةً لِذُلِّهِ، أو ضَرَبَهُ في ط أُصولِ ط ثَدْيَيْهِ، أو أُصول كَتِفَيْهِ، أو غَمَزَهُ،
ـ كلَهَّدَهُ فيهما.
ـ واللَّهْدُ: انْفِراجٌ يُصيبُ الإِبِلَ في صُدورها من صَدْمَةٍ ونَحْوِها، وورَمٌ في الفَريصَةِ، وداءٌ في أرْجُلِ النَّاسِ وأفْخَاذِهِم كالانْفِراجِ، والرَّجُلُ الثَّقيلُ الجِبْسُ.
ـ وألْهَدَ: ظَلَمَ، وجارَ،
ـ وـ به: أزْرَى،
ـ وـ إلى الأرْضِ: تَثاقَلَ إليها،
ـ وـ بِفُلانٍ: أمْسَكَ أحَدَ الرَّجُلَيْنِ، وخَلَّى الآخَرَ عليه يُقاتِلُهُ.
ـ واللَّهيدَةُ: العَصيدَةُ الرِّخْوَةُ. وكغُرابٍ: الفُواقُ.


098-لَياداً

ليادا

ـ ما تَرَكْتُ له لَياداً، بالفتحِ: شيئاً.


099-اللَّجْذُ

اللجذ

ـ اللَّجْذُ: الأَكْلُ، وأَوَّلُ الرَّعْيِ، وأكلُ الماشِيَةِ الكَلأَ بأطْرافِ ألسِنَتِها، والأَخْذُ اليَسيرُ، وأنْ يُكْثِرَ من السُّؤالِ بعدَ أن يُعْطَى مَرَّةً، والتَّحْضيضُ، واللَّحْسُ، ويُحَرَّكُ، فِعلُ الكُلِّ: كَنَصَرَ وفَرِحَ.
ـ ودابَّةٌ مِلْجاذٌ: تأخُذُ البَقْلَ بمُقَدَّمِ فيها. وككِتابٍ: الغِراءُ.


100-اللَّذَّةُ

اللذة

ـ اللَّذَّةُ: نَقيضُ الأَلَم،
ـ ج: لَذَّاتٌ.
ـ لَذَّهُ،
ـ وـ به، لَذَاذاً ولَذاذَةً،
ـ والْتَذَّهُ، وبه،
ـ واسْتَلَذَّهُ: وجَدَهُ لَذيذاً.
ـ ولَذَّ هو: صارَ لَذيذاً.
ـ واللَّذُّ: النَّوْمُ.
ـ واللَّذيذُ: الخَمْرُ،
ـ كاللَّذَّةِ،
ـ ج: لُذٌّ ولِذاذٌ.
ـ واللَّذْلاذُ: السَّريعُ الخَفيفُ في عَمَلِهِ،
ـ وقد لَذْلَذَ، والذِّئْبُ.
ـ ورَوْضَةُ مُلْتَذٍّ: ع قُربَ المدينةِ.
ـ والأَلِذَّةُ: الذينَ يأخُذونَ لَذَّتَهُم، وذِكْرُ الجوهريِّ اللَّذْ هنا وهَمٌ، وإنما مَوْضِعُهُ المُعْتَلُّ.


101-لمَذَ

لمذ

ـ لمَذَ: لَمَجَ، لغةٌ فيه.


102-اللَّوْذُ

اللوذ

ـ اللَّوْذُ بالشيءِ: الاسْتتارُ، والاحْتصانُ به،
ـ كاللُّواذِ، مُثَلَّثَةً،
ـ واللِّياذِ والمُلاوَذَةِ، والإِحاطَةُ،
ـ كالإِلاذَةِ، وجانِبُ الجَبَلِ، وما يُطيفُ به، ومُنْعَطَفُ الوادِي،
ـ ج: ألْواذٌ.
ـ والمَلاذُ: الحِصْنُ،
ـ كالمِلْوَذَةِ.
ـ والمُلاوَذَةُ واللِّواذُ: المُراوَغَةُ،
ـ كاللَّوَذَانِيَّة، والخِلافُ، وأنْ يَلُوذَ بعضُهم ببعضٍ،
ـ كالتَّلْواذِ.
ـ ولَوْذَانُ: ع،
ـ وـ من الشيءِ: ناحِيتُهُ.
ـ واللاذَةُ: ثَوْبٌ حَريرٌ أحْمَرُ صِينِيٌّ،
ـ ج: لاذٌ
ـ والمَلاوِذُ: المآزِرُ.
ـ ولَوْذٌ: جبلٌ باليمنِ.
ـ ولَوْذُ الحَصَى: ع.
ـ ولاوَذُ: ابنُ سامِ بنِ نوحٍ.
ـ وخُزَزُ بنُ لَوْذانَ: شاعرٌ.


103-اللَّبِيرَةُ

اللبيرة

ـ اللَّبِيرَةُ، ويقالُ: الأَلْبيرَةُ: د بالأَنْدَلُسِ، منها مُحَمَّدُ بنُ صَفْوانَ اللَّبِيرِيُّ المحدِّثُ، ويُقالُ: البِيرِيُّ.


104-اللَّهْبَرَةُ

اللهبرة

ـ اللَّهْبَرَةُ: المرأةُ القصيرةُ الدَّميمَةُ، أو مَقْلوبُ الرَّهْبَلَةِ، وهي التي لا تُفْهَمُ جَلَبَاتُها، أو التي تَمْشي مَشْياً ثقيلاً.


105-اللَّبْزُ

اللبز

ـ اللَّبْزُ، كالضَّرْبِ: الأكْلُ الشديدُ، واللَّقْمُ، وضَرْبُ الظَّهْرِ باليَدِ، والضَّرْبُ الشديدُ، والنبْزُ، وضَرْبُ الناقَةِ الأرضَ بِجُمْعِ خُفِّهَا، أو ضَرْباً لطيفاً في تَحَامُلٍ، وبالكسر: ضَمْدُ الجُرْحِ بالدَّوَاءِ، هكذا ذَكَرَهُ أبو عَمْرٍو في بابِ فِعْلٍ بالكسر.


106-اللَّتْزُ

اللتز

ـ اللَّتْزُ: اللكْزُ، أو الوَكْزُ، والدَّفْعُ، يَلْتُزُ ويَلْتِزُ في الكُلِّ.


107-اللَّجِزُ

اللجز

ـ اللَّجِزُ، ككَتِفٍ: قَلْبُ اللَّزِجِ. واسْتِشْهادُ الجوهرِيِّ. بِبَيْتِ ابنِ مُقْبِلٍ تَصْحِيفٌ واضِحٌ، والصَّوابُ في البَيْتِ اللَّجِنُ، بالنون. والقصيدَةُ نونِيَّةٌ.


108-اللَّحزُ

اللحز

ـ اللَّحزُ، كالمَنْع: الإِلْحَاحُ، وبالكسر وككَتِفٍ: البخيلُ: الضَّيِّقُ الخُلُقِ، وقد لَحِزَ، كفَرحَ،
ـ وتَلَحَّزَ.
ـ والمَلاحِزُ: المَضايِقُ.
ـ والتَّلَحُّزُ: التأخُّر، وتَحَلُّبُ فيكَ من أكْلِ رُمَّانَةٍ حامِضَةٍ ونحوِهَا شَهْوَةً لذلِكَ، وتَشْمِيرُ الثِّيابِ لِقِتَالٍ أو سَفَرٍ.
ـ واللُّحَيْزَاء، كغُبَيْراء: الذَّخيرَةُ.
ـ وتلاحَزوا في القولِ: تَعَاوَصُوا،
ـ وـ الصِّبْيَانُ: ناقَلُوا بالقَوافِي.
ـ وشجَرٌ مُتَلاحِزٌ: مُتَضَايِقٌ داخِلٌ.


109-اللَّخْزُ

اللخز

ـ اللَّخْزُ: السِّكِّينُ المُحَدَّدَةُ.


110-لَزَّهُ

لزه

ـ لَزَّهُ لَزّاً ولَزَزاً: شَدَّهُ، وألصَقَهُ،
ـ كأَلَزَّهُ.
ـ واللَّزُّ: الطَّعْمُ، ولُزومُ الشيء بالشيء، وإلْزامُهُ به، والزُّرْفِينُ،
ـ وع بجَزِيرة قَيْسٍ.
ـ ولِزُّ شَرٍّ، بالكسر،
ـ ولَزيزُهُ: لَصيقُهُ.
ـ ولازَزْتُهُ: لاصَقْتُهُ.
ـ وكَزٌّ لَزٌّ،
ـ وعَجوزٌ لَزوزٌ: إتْباعٌ.
ـ والمِلَزُّ: الشديدُ الخُصومَةِ.
ـ واللِّزازُ، ككتابٍ: خَشَبَةٌ يُلَزُّ بها البابُ،
ـ كاللَّزَزِ، محرَّكةً، وبلا لامٍ: عَلَمٌ، وفَرَسٌ للنَّبِيِّ، صلى الله عليه وسلم، أهْداهَا المُقَوْقِسُ مع مارِيَةَ.
ـ واللَّزِيزُ: مُجْتَمَعُ اللَّحْمِ فَوْقَ الزَّوْرِ.
ـ وتَلَزْلَزَ: تَحَرَّكَ.
ـ والمُلَزَّزُ، كمُعَظَّمٍ: المُجْتَمِعُ الخَلْقِ، الشديدُ الأسْرِ، ولَزَّزَهُ اللّهُ تعالى.


111-اللُّصوزُ

اللصوز

ـ اللُّصوزُ: اللُّصوصُ.


112-لَطَزَها

لطزها

ـ لَطَزَها، كَمَنَع: جامَعَها،
ـ وـ الناقةُ فَصيلَها: لَطَعَتْهُ.


113-اللَّغْزُ

اللغز

ـ اللَّغْزُ: مَيْلُكَ بالشيء عن وَجْهِهِ، وبالضم وبضمَّتيْنِ وبالتحريك وكصُرَدٍ وكالحُمَيْراء وكالسُّمَّيْهَى،
ـ والألْغوزَةُ، بالضم: ما يُعَمَّى به، وجَمْعُ الأرْبَعِ الأوَلِ ألْغَازٌ.
ـ وألْغَزَ كلامَهُ،
ـ وـ فيه: عَمَّى مُرادَهُ.
ـ واللُّغْزُ، ويُفْتَحُ وكصُرَدٍ: جُحْرُ الضَّبِّ والفأرِ واليَرْبُوعِ. وابنُ أَلْغَزَ، كأَحْمَدَ: رَجُلٌ أيِّزٌ نَكَّاحٌ، كانَ يَسْتَلْقِي، ثم يُنْعِظُ، فَيجيء الفَصِيلُ، فَيَحْتَكُّ بِذَكَرِهِ، يَظُنُّهُ الجِذْلَ المَنْصُوبَ، لِتَحْتَكَّ به الجَرْبَى، ومنه: "أنْكَحُ من ابنِ أَلْغَزَ " ، واسمُهُ: سَعْدٌ، أو عُرْوَة، أو الحَارِثُ.
ـ ورجُلٌ لَغَّازٌ: وقَّاعٌ في الناسِ.
ـ والألغَازُ: طُرُقٌ تَلْتَوِي وتُشْكِلُ على سالِكِهَا، والأصْلُ فيها أنَّ اليَرْبوعَ يَحْفِرُ بين النافِقاء والقاصعاء مُسْتَقِيماً إلى أسفلَ، ثم يَعْدِلُ عن يمينِهِ وشمالِهِ عُروضاً يَعْتَرِضُهَا، فَيَخْتَفِي مكانُهُ.


114-اللَّقْزُ

اللقز

ـ اللَّقْزُ: الضَّرْبُ بالجُمْعِ، على الصَّدْرِ، أو في جميع الجَسَدِ، أو اللَّكْزُ واللَّقْزُ بِجُمْعِ الكَفِّ في العُنُقِ والصَّدْرِ، والوَهْزُ بالرِّجْلَيْنِ، والبَهْزُ بالمِرْفَقِ، واللَّهْزُ في العُنُقِ،


115-كاللَّكْزِ

كاللكز

ـ كاللَّكْزِ، وهو الوَكْزُ، والوَجْءُ في الصَّدْرِ والحَنَكِ،
ـ ود خَلْفَ دَرَبَنْدَ. وككَتِفٍ: البخيلُ. وككِتَابٍ: نِخَاسَةُ البَكَرَةِ، وهي رُقْعَةٌ تُدْخَلُ في ثَقْبِ المِحْوَرِ إذا اتَّسَعَ. وشَنٌّ ولُكَيْزٌ، كزُبَيْرٍ: ابْنَا أفْصَى بنِ عبدِ القَيْسِ، كانا مع أُمِّهِمَا لَيْلَى بنْتِ قُرَّانَ في سَفَرٍ، حتى نَزَلَتْ ذا طُوَى. فلما أرادَتِ الرَّحيلَ، فَدَّتْ لُكَيْزاً، ودَعَتْ شَنّاً لِيَحْمِلَها، فَحَمَلَهَا وهو غَضْبَانُ، حتى إذا كانا في الثَّنِيَّةِ، رَمَى بها عن بعِيرِها، فماتتْ، فقال: "يَحْمِلُ شَنٌّ ويُفَدَّى
ـ لُكَيْزٌ"، يُضْرَبُ في وضْعِ الشيءِ في غيرِ مَوْضعِهِ. ثم قالَ: عليكَ بِجَعراتِ أُمِّكَ يا لُكَيْزُ.


116-اللَّمْزُ

اللمز

ـ اللَّمْزُ: العَيْبُ، والإِشَارَةُ بالعَيْنِ ونحوِها، يَلْمُزُهُ، ويَلْمِزُهُ، والضَّرْبُ، والدَّفْعُ.
ـ ولَمَزَهُ القَتِيرُ يَلْمُزُهُ ويَلْمِزُهُ: ظَهَرَ فيه. وكسَحابٍ وهُمَزَةٍ: العَيَّابُ للناسِ، أو الذي يَعِيبُكَ في وَجْهِكَ، والهُمَزَةُ مَنْ يَعيبُكَ في الغَيْبِ، (أو الهُمَزَةُ: المُغْتَابُ،
ـ واللُّمَزَةُ: العَيَّابُ، أو هُما بمعنًى واحدٍ، أو الهُمَزَةُ: المُغْتَابُ في الوَجْهِ،
ـ واللُّمَزَةُ: في القَفَا، أو الهُمَزَةُ: الطَّعَّانُ في الناسِ،
ـ واللُّمَزَةُ: الطَّعَّانُ في أنْسابِهِمْ، أو الهُمَزَةُ: بالعَيْنِ،
ـ واللُّمَزَةُ: باللِّسانِ، أو عَكْسُهُ أقوالٌ).
ـ والتَّلَمُّزُ: التَّلَمُّسُ، والسُّرْعَةُ في السَّيْرِ.


117-اللَّوْزُ

اللوز

ـ اللَّوْزُ: م، واحدَتُهُ بهاءٍ، (حُلْوُهُ مُعْتَدِلٌ، نافِعٌ للصَّدْرِ، والرِّئَةِ، والمَثَانَةِ، ويَزيدُ أكْلُ مَقْشُورِهِ بالسُّكَّرِ في المُخِّ والدِّمَاغِ، ويُسَمِّنُ، ومُرُّهُ حارٌّ في الثالثةِ، يُفَتِّحُ السُّدَدَ، ويَجْلُو النَّمَشَ، ويُسَكِّنُ الوَجَعَ، ويُلَيِّنُ البَطْنَ، ويُنَوِّمُ، ويُدِرُّ)
ـ وأرضٌ مَلاَزَةٌ: كثيرَتُه.
ـ واللَّوَّازُ: بائعهُ.
ـ والمُلَوَّزُ: التَّمْرُ المَحْشُوُّ به،
ـ وـ من الوُجوهِ: الحَسَنُ المَلِيحُ.
ـ واللَّوْزِيَّةُ: مَحَلَّةٌ ببَغْدَادَ.
ـ ولازَ إليهِ يَلوزُ: لَجَأَ.
ـ والمَلازُ: المَلْجَأُ،
ـ وـ الشيءَ: أكَلَهُ.
ـ وما يَلُوزُ منه: ما يَتَخَلَّصُ.
ـ واللَّوزِينَجُ: م، مُعَرَّبٌ،
ـ وإنه لَعَوِزٌ لَوِزٌ: مُحْتَاجٌ: إتْبَاعٌ.


118-لَهَزَهُمْ

لهزهم

ـ لَهَزَهُمْ، كمنَع: خالَطَهُمْ، ولَكَزَ،
ـ كَلهَّزَ،
ـ وـ الفصيلُ: ضَرَبَ ضَرْعَ أُمِّهِ بِرَأْسِهِ عِنْدَ الرَّضاعِ.
ـ ودائِرَةُ اللاهِزِ: من دَوائِرِ الخَيْلِ على اللِّهْزِمَةِ.
ـ والمَلْهوزُ: المُضَبَّرُ الخَلْقِ، والرجلُ خالَطَهُ الشَّيْبُ، والمَوْسُومُ في لِهْزِمَتِهِ.
ـ واللاَّهِزُ: الجبلُ والأكَمَةُ يَضُرَّانِ بالطريقِ. وإذا التقى جَبَلانِ حتى يَضِيقَ ما بينهما،
ـ فهُما لاهِزَانِ.
ـ واللِّهازُ، ككتابٍ: رُقْعَةٌ يُضَيَّقُ بها المِحْوَرُ الواسعُ.
ـ واللَّهَزَةُ، بالتحريك: اللِّهْزِمَةُ، وبكسر الهاء: المرأةُ السمينةُ ظُهُورِ الشِّدْقَيْنِ.
ـ والمِلْهَزُ: الضارِبُ بالجُمْعِ في اللَّهازِمِ والرَّقَبَةِ، وعَلَمٌ.


119-لازَ

لاز

ـ لازَ يَلِيزُ: لَجَأَ.
ـ والمَلْيَزُ: المَلْجَأُ، كالمَلازِ.


120-لَبِسَ

لبس

ـ لَبِسَ الثَّوْبَ، كسَمِعَ، لُبْساً، بالضم،
ـ وـ امرأةً: تَمَتَّعَ بها زَماناً،
ـ وـ قَوْماً: تَمَلَّى بِهم دَهْراً،
ـ وـ فلانَةَ عُمُرَهُ: كانَتْ معه شَبَابَهُ كُلَّهُ.
ـ واللِّبَاسُ واللَّبُوسُ واللِّبْسُ، بالكسر،
ـ والمَلْبَسُ، كَمَقْعَدٍ ومِنْبَرٍ: ما يُلْبَسُ.
ـ واللِّبْسُ، بالكسر: السِّمْحَاقُ، (وهو جُلَيْدَةٌ رَقيقةٌ تكونُ بينَ الجِلْدِ واللَّحْمِ)
ـ ولِبْسُ الكَعْبَةِ: كِسْوَتُهَا.
ـ واللِّبْسَةُ: حَالَةٌ من حالاتِ اللُّبْسِ، وضَرْبٌ من الثِّيَابِ،
ـ كاللَّبْسِ، وبالضم: الشُّبْهَةُ. وككتابٍ: الزَّوْجُ، والزَّوْجَةُ، والاخْتِلاَطُ، والاجْتِمَاعُ.
ـ {ولباسُ التَقْوَى} : الإِيمانُ، أو الحياء، أو سَتْرُ العَوْرَةِ.
ـ و {فَأَذاقَهَا اللُّه لِباسَ الجُوعِ} ، لَمَّا بَلَغَ بهم الجُوعُ الغايَةَ، ضَرَبَ له اللِّبَاسَ مَثَلاً لاِشْتِمَالِهِ.
ـ واللَّبُوسُ: الدِّرْعُ.
ـ واللَّبِيسُ: الثوبُ قد اُكْثِرَ لُبْسُهُ، فأخْلَقَ.
ـ والمِثْلُ ليسَ له لَبيسٌ، أي: نَظيرٌ.
ـ ودَاهِيَةٌ لَبْسَاء: مُنْكَرَةٌ.
ـ واللَّبَسَةُ، محركةً: بَقْلَةٌ.
ـ وإنَّ فيه لَمَلْبَساً، كمَقْعَدٍ، أي: ما به كِبْرٌ.
ـ و "أعْرَضَ ثَوْبُ المَلْبَسِ " ، كمَقْعَدٍ ومِنْبَرٍ ومُفلسٍ: مَثَلٌ يُضْرَبُ لمن كثُرَ من يَتَّهِمُهُ.
ـ ولَبَسَ عليه الأمرَ يَلْبِسُهُ: خَلَطَهُ.
ـ وألْبَسَهُ: غَطَّاهُ.
ـ وأمرٌ مُلْبِسٌ ومُلْتَبِسٌ: مُشْتَبِهٌ.
ـ والتَّلْبِيسُ: التَّخْلِيطُ، والتَّدْلِيسُ.
ـ ورجُلٌ لَبَّاسٌ، كشَدَّادٍ: كثيرُ اللِّبَاسِ، أو اللُّبْسِ، ولا تَقُلْ: مُلَبِّسٌ.
ـ وتَلَبَّسَ بالأمر، وبالثوب: اخْتَلَطَ،
ـ وـ الطعامُ باليَدِ: التَزَقَ.
ـ ولابَسَهُ: خالَطَهُ،
ـ وـ فلاناً: عَرَفَ باطِنَهُ.
ـ وفي الحديثِ: "فَخِفْتُ أن يكون قد التُبِسَ بي " ، أي: خُولِطْتُ، من قولِكَ:
ـ في رأيِهِ لَبْسٌ، أي: اخْتِلاَطٌ.


121-اللَّحْسُ

اللحس

ـ اللَّحْسُ باللسان، لَحِسَ القَصْعَةَ، كَسَمِعَ، لَحْساً ومَلْحَساً ولَحْسَةً ولُحْسَةً.
ـ وتَرَكْتُهُ بِمَلاحِسِ البَقَر، أي: بِمَواضِعَ تَلْحَسُ البَقَرُ فيها أولادَهَا.
ـ ويُرْوَى "بمَلْحَسِ البَقَرِ أولادَها " ، أي: بِمَوْضِعِ مَلْحَسِ البَقَرِ أولادَها.
ـ واللاحوسُ: المَشْؤُومُ. وكمِنْبَرٍ: الحَرِيصُ، والذي يأخُذُ كلَّ ما قَدَرَ عليه، والشُّجَاعُ.
ـ واللَّحَّاسَةُ: اللَّبُؤَةُ.
ـ وسَنَةٌ لاحِسَةٌ: شديدةٌ. وكصبورٍ: من يَتَتَبَّعُ الحَلاَوَةَ كالذُّبَابِ. وكجَرْوَلٍ: الحَرِيصُ.
ـ واللَّحْسُ، كالمنعِ: أكْلُ الدُّودِ الصُّوفَ، وأكْلُ الجَرادِ الخَضِرَ.
ـ وأَلْحَسَتِ الأرضُ: أنْبَتَتْ أولَ ما تُنْبِتُ البَقْلَ، أو لَحَسَتِ الدَّوابُّ نَبْتَها،
ـ وـ الماشِيَةَ: رَعاها أدْنَى رَعْيٍ.
ـ والْتَحَسَ منه حَقَّهُ: أخَذَهُ.
ـ وحِرٌ مَلْحُوسٌ: قليلُ اللحمِ.


122-اللَّدْسُ

اللدس

ـ اللَّدْسُ: الرَّمْيُ، واللَّحْسُ، والضَّرْبُ باليَدِ، وبالكسر: الخَوَّارُ الفاتِرُ.
ـ والمِلْدَسُ، كمِنْبَرٍ: حَجَرٌ ضخمٌ يُدَقُّ به النَّوَى، والرجلُ الشديدُ الوَطءِ، تَشْبيهٌ.
ـ واللَّديسُ، كشَريفٍ: السَّمينُ
ـ ج: ألْداسٌ.
ـ وألْدَسَتِ الأرضُ: طَلَعَ فيها النباتُ. ولَدَّسَ بعيرَه تَلْديساً: أنْعَلَ فِرْسِنَهُ،
ـ وـ الخُفَّ: أصْلَحَهُ بِرِقاعٍ.


123-اللَّسُّ

اللس

ـ اللَّسُّ: الأكلُ، واللَّحْسُ، ونَتْفُ الدابة الكَلأَ بمُقَدَّمِ فَمِها. وكغُرابٍ من البَقْلِ: ما اسْتَمْكَنَتْ منه الراعيَةُ وهو صِغارٌ.
ـ واللُّسَّانُ، كَتُبَّانٍ، أو اللُّسانُ، كغُرابٍ: عُشْبَةٌ خَشِنَةٌ كلِسانِ الثَّوْرِ، وليس به، دواءٌ من أوجاعِ ألْسِنَةِ الناسِ والإِبِلِ، وتَنْفَعُ من الخَفَقانِ، وحَرارَةِ المَعِدَةِ، والقُلاعِ، وأدْواءِ الفَمِ.
ـ ولَسْلَسَى: ع.
ـ ولَسيسٌ، كأَميرٍ: حِصْنٌ باليمن.
ـ واللِّسْلاسُ واللِّسْلِسَةُ، بكسرهما: السَّنامُ المَقْطوعُ.
ـ واللُّسُسُ، بضمتين: الحَمَّالونَ الحُذَّاقُ.
ـ وألسَّتِ الأرضُ: ألْدَسَتْ.
ـ والمُلَسْلَسُ: المُسَلْسَلُ،
ـ وـ من الثيابِ: المَوْشِيُّ المُخَطَّطُ.


124-اللَّطْسُ

اللطس

ـ اللَّطْسُ: ضَرْبُ الشيءِ بالشيءِ العريضِ، والرَّمْيُ بالحَجَرِ ونحوِه، واللَّطْمُ، وضربُ الحَجَرِ بالحَجَرِ.
ـ والمِلْطَسُ، كمِنْبَرٍ: المِعْوَلُ الغليظُ لِكَسْرِ الحِجارةِ، وحَجَرٌ يُدَقُّ به النَّوَى،
ـ كالمِلْطاسِ فيهما، وخُفُّ البعيرِ، وحافِرُ الفرسِ إذا كان وَقاحاً.
ـ ومَوْجٌ مُتلاطِسٌ: مُتلاطِمٌ.


125-اللَّعْسُ

اللعس

ـ اللَّعْسُ، كالمَنْعِ: العَضُّ، وبالتحريك: سَوادٌ مُسْتَحْسَنٌ في الشَّفَةِ. لَعِسَ، كفرحَ. والنَّعْتُ: ألْعَسُ ولَعْساءُ، من لُعْسٍ.
ـ وجاريةٌ لَعْساءُ: في لَوْنِها أدْنَى سَوادٍ، مُشْرَبَةٌ من الحُمْرَةِ.
ـ ونباتٌ ألْعَسُ: كثيرٌ كثيفٌ.
ـ وما ذُقْتُ لَعُوساً: شيئاً.
ـ وألْعَسُ ولَعْسٌ، بالفتح، ولِعْسانُ، بالكسر: مَواضِعُ.
ـ والمُتَلَعِّسُ: الشديدُ الأكلِ.
ـ واللَّعْوَسُ، كجَرْوَلٍ: الذِّئْبُ، والرجُلُ الخَفيفُ في الأكْلِ، الحَريصُ.


126-اللَّغْوَسُ

اللغوس

ـ اللَّغْوَسُ: اللَّعْوَسُ، واللِّصُّ الخَتولُ الخَبيثُ، وعُشْبَةٌ تُرْعَى، والرقيقُ من النَّباتِ الخفيفُ، والمُتَرَئِدُ الذي يَهْتَزُّ من نَعْمَتِهِ.
ـ والمُلَغْوَسُ، كمُطَرْبَلٍ: النِّيءُ الذي لم يَنْضَجْ.
ـ وهو لَغْوَسَةٌ من خَبَرٍ: إذا لم يُتَحَقَّقْ شيءٌ منه.


127-لِيَفْسٌ

ليفس

ـ لِيَفْسٌ، بكسر اللامِ وفتح الياءِ: إتباعٌ لِحِيَفْسٍ، أي: شُجاعٌ.


128-لَقَسَهُ

لقسه

ـ لَقَسَهُ يَلْقِسُهُ ويَلْقُسُه: عابَهُ. وككتِفٍ: من يُلَقِّبُ الناسَ ويَسْخَرُ منهم، ومن لا يَسْتَقيمُ على وجهٍ، والفَطِنُ بالشيءِ.
ـ ولَقِسَتْ نفسُه إلى الشيءِ، كفرِحَ: نازَعَتْه إليه، ومنه: غَثَتْ، وخَبُثَتْ. وإنما كَرِهَ النبيُّ، صلى الله عليه وسلم، لَفْظَ خَبُثَتْ لِقُبْحِهِ، ولِئَلاَّ يَنْسُبَ المُسْلِم الخُبْثَ إلى نفسِه.
ـ واللَّقْسُ واللاَّقِسُ: الجَرَبُ.
ـ واللِّقاسُ، بالكسر: الاسْمُ من المُلاقَسَةِ، وهو أن يُلَقِّبَ بعضُهم بعضاً.
ـ والمُلاقِسُ: المُصابِرُ.
ـ والتَّلاقُسُ: التَّسابُّ.


129-لَكِسٌ

لكس

ـ شَكِسٌ لَكِسٌ، ككتِفٍ، أي: عَسِرٌ قَليلُ الانْقِيادِ.


130-لَمَسَهُ

لمسه

ـ لَمَسَهُ يَلْمِسُهُ ويَلْمُسُهُ: مَسَّهُ بيَدِهِ،
ـ وـ الجارِيَةَ: جامَعَها.
ـ و {لَمَسْنا السماءَ} : عالَجْنا غَيْبَها، فَرُمْنا اسْتِراقَهُ.
ـ وإكافٌ مَلْموسُ الأَحْناءِ: نُحِتَ ما كانَ فيه من أوَدٍ وارْتِفاعٍ، وامرأةٌ لا تَمْنَعُ يَدَ لامِسٍ: تَزْني وتَفْجُرُ، وتُزَنُّ بِلِينِ الجانِب، وفي الرجُلِ، أي: لَيْسَتْ فيه مَنَعَةٌ. وكصَبورٍ: ناقَةٌ يُشَكُّ في سِمَنِها
ـ ج: لُمْسٌ، والدَّعِيُّ، أو مَنْ في حَسَبِه قُضْأةٌ. وبهاءٍ: الطريقُ، لأنَّ الضَّالَّ يَلْمِسُهُ ليَجِدَ أثَرَ السَّفَرِ، فَيَعْرفُ الطَّريقَ، فَعولَةٌ بمعنى مَفْعولةٍ. وكأميرٍ: المرأةُ اللَّيِّنَةُ المَلْمَسِ، وعَلَمٌ للنِّساءِ. وكزبيرٍ: للرِّجالِ.
ـ وكَواهُ لَماسِ، كقَطامِ،
ـ والمُتَلَمِّسَةَ، أي: أصابَ موضِعَ دائِهِ.
ـ والْتَمَسَ: طَلَبَ.
ـ وتَلَمَّسَ: تَطَلَّبَ مَرَّةً بعدَ أخْرَى.
ـ والمُتَلَمِّسُ: لَقَبُ جريرِ بنِ عبدِ المَسيح، لقولِهِ:
ـ وذاكَ أوانُ العِرْضِ طَنَّ ذُبابُهُ **** زَنابيرُهُ والأَزْرَقُ المُتَلَمّسُ.
العِرْضُ: وادٍ (باليمامة)
ـ والمُلامَسَةُ: المُماسَّةُ، والمُجامَعَةُ،
ـ وـ في البَيْعِ: أن يقولَ: إذا لَمَسْتُ ثوبَكَ أو لَمَسْتَ ثَوْبِي، فقدْ وجَبَ البَيْعُ بكذا، أو هو أن يَلمِسَ المَتاعَ من وراءِ الثوبِ، ولا يَنْظُرَ إليه.


131-اللَّوْسُ

اللوس

ـ اللَّوْسُ: تَتَبُّعُ الإِنسانِ الحَلاواتِ وغَيْرها ليأكُلَها. لاسَ، فهو لائِسٌ ولَؤُوسٌ ولَوَّاسٌ، والذَّوْقُ، وإدارَةُ الشيءِ في الفَمِ باللسان، وبالضم: الطَّعامُ.
ـ واللُّواسَةُ، بالضم: اللقمَةُ.
ـ وما ذُقْتُ لَؤُوساً ولا لَواساً: ذَواقاً. وأبو لاسٍ، محمدُ بنُ الأسْوَدِ: صحابِيٌّ.


132-اللَّهْسُ

اللهس

ـ اللَّهْسُ، كالمَنْعِ: اللَّحْسُ، ولَطْعُ الصبِيِّ الثَّدْيَ بِلا مَصٍّ، والمُزاحَمَةُ على الطعامِ حِرْصاً،
ـ كالمُلاهَسَةِ.
ـ ومالَكَ عِنْدِي لُهْسَةٌ، بالضم: شيءٌ.
ـ واللَّواهِسُ: الخِفافُ السِّراعُ.
ـ واللُّهاسُ واللُّهاسَةُ، بضمهما: القليلُ من الطَّعامِ.
ـ والمُلاهَسَةُ: المُبادَرَةُ إلى الشيءِ، والازْدِحامُ عليه.


133-لَيْسَ

ليس

ـ لَيْسَ: كَلِمَةُ نَفْيٍ، فِعْلٌ ماضٍ. أصلُهُ: لَيِسَ، كفرحَ، فَسُكِّنَتْ تَخْفيفاً. أو أصلُهُ: لا أيْسَ، طُرِحَتِ الهمزةُ، وأُلْزِقَتِ اللامُ بالياءِ. والدليلُ قولُهم:
ـ ائْتِنِي من حيثُ أيْسَ وليس، أي: من حيثُ هو ولا هو، أو معناهُ: لا وُجِدَ، أو أيْسَ، أي: موجودٌ،
ـ ولا أيْسَ: لا موجودٌ، فَخَفَّفوا، وإنما جاءَتْ بمعنى لا التَّبْرِئَةِ.
ـ واللَّيَسُ، محركةً: الشجاعةُ،
ـ وهو ألْيَسُ، من لِيسٍ، والغَفْلَةُ.
ـ والأَلْيَسُ: البعيرُ يَحْمِلُ ما حُمِّلَ، ومَن لا يَبْرَحُ مَنْزِلَهُ، والأسَدُ، والدَّيُّوثُ لا يَغارُ، ويُتَهَزَّأُ به، والحَسَنُ الخُلُقِ.
ـ وتلايَسَ: حَسُنَ خُلُقُه،
ـ وـ عنه: أغْمَضَ.
ـ والمُلايِسُ: البَطيءُ. وككِتابٍ: الدَّيُّوث لا يَبْرَحُ مَنْزِلَهُ.


134-اللَّشُّ

اللش

ـ اللَّشُّ: الطَّرْدُ، والسُّمَّاقُ، والماشُ.
ـ واللَّشْلَشَةُ: كَثْرَةُ التَّرَدُّدِ عندَ الفَزَع، واضْطِرابُ الأَحْشاءِ في موضع بعدَ مَوْضِعٍ.
ـ وهو جَبانٌ لَشْلاشٌ: مُضْطَرِبُ الأحْشاءِ.


135-لَقِشٌ

لقش

ـ شَنٌّ لَقِشٌ، ككتِفٍ: يابسٌ بالٍ.


136-اللَّمْشُ

اللمش

ـ اللَّمْشُ: العَبَثُ.
ـ ولامِشُ، كصاحِبٍ: ة بِفَرْغانَةَ.


137-لَحَصَ

لحص

ـ لَحَصَ في الأمرِ، كمنَع: نَشِبَ فيه،
ـ وـ خَبَرَهُ: اسْتَقْصاهُ، وبَيَّنَه شيئاً شيئاً،
ـ كلَحَّصَهُ.
ـ ولَحاصِ، كقَطامِ: الشِّدَّةُ، والاخْتِلاطُ.
ـ وخُطَّةٌ تَلْتَحِصُكَ، أي: تُلْجِئُكَ إلى الأمرِ.
ـ واللَّحَصُ، محركةً: تَغَصُّنٌ كثيرٌ في أعْلَى الجَفْنِ.
ـ واللَّحَصانُ، محركةً: العَدْوُ، والسُّرْعةُ.
ـ والمَلْحَصُ: المَلْجَأُ.
ـ والتَّلْحيصُ: التَّضْييقُ، والتشديدُ في الأمرِ.
ـ والالتِحاصُ: الالتِحاجُ، والاضْطِرارُ، والحَبْسُ، والتَّثْبيطُ، وتَحَسِّي ما في البَيْضةِ ونحوِها.
ـ والتَحَصَهُ الشيءُ: نَشِبَ فيه،
ـ وـ إلى الأمرِ: ألْجَأَهُ إليه،
ـ وـ الإِبْرَةُ: انْسَدَّ سَمُّها،
ـ وـ الذئبُ عَيْنَ الشاةِ: اقْتَلَعَها وابْتَلَعَها.


138-اللَّخَصَةُ

اللخصة

ـ اللَّخَصَةُ، محركةً: لَحْمَةُ باطِنِ المُقْلَةِ
ـ ج: لِخاصٌ.
ـ ولَخِصَتْ عينُهُ، كفرحَ: ورِمَ ما حَوْلَها، فهي لَخْصاءُ، والرجلُ ألْخَصُ.
ـ واللَّخَصُّ، محركةً أيضاً: كَوْنُ الجَفْنِ الأعْلَى لَحِيماً.
ـ وضَرْعٌ لَخِصٌ، ككتِفٍ: كثيرُ اللَّحْمِ، يَخْرُجُ لَبَنُهُ بِشِدَّةٍ.
ـ ولَخَصَ البعيرَ، كمنَعَ: نظَرَ إلى عَيْنِهِ مَنْحُوراً، هَلْ فيها شَحْمٌ أم لا.
ـ وقد أُلْخِصَ البعيرُ: فُعِلَ به ذلك، فَظَهَرَ نِقْيُهُ. قال أعْرابِيُّ في حَجْرَةٍ: ما ألْخَصَ من إبِلِي فانْحَرُوهُ، وما لم يُلْخِصْ فارْكَبُوهُ.
ـ والتَّلْخِيصُ: التَّبْيينُ، والشَّرْحُ، والتَّخْلِيصُ.


139-اللَّصُّ

اللص

ـ اللَّصُّ: فِعْلُ الشيءِ في سَتْرٍ، وإغْلاَقُ البابِ وإطْبَاقُهُ، والسارِقُ، ويُثَلَّثُ
ـ ج: لُصُوصٌ وألْصَاصٌ، وهي لَصَّةٌ
ـ ج: لَصَّاتٌ ولَصائِصُ، والمَصْدَرُ: اللَّصَصُ واللَّصاصُ واللَّصُوصِيَّةُ واللُّصُوصِيَّةُ.
ـ وأرضٌ مَلَصَّةٌ: كثيرَتُهُمْ.
ـ واللَّصَصُ: تَقَارُبُ المَنْكِبَيْنِ، وتَقارُبُ الأضْرَاسِ، وهو ألَصُّ، وتَضامُّ مِرْفَقَيِ الفرسِ إلى زَوْرِهِ.
ـ واللَّصَّاءُ من الجباهِ: الضَّيِّقَةُ،
ـ وـ من الغنَمِ: ما أقْبَلَ أحَدُ قَرْنَيْهَا وأدْبَرَ الآخرُ، والمرأةُ المُلْتَزِقَةُ الفَخِذَيْنِ لا فُرْجَةَ بينهما. ويقالُ للزَّنْجِيِّ: ألَصُّ الألْيَتَيْنِ.
ـ وتَلْصِيصُ البُنْيَانِ: تَرْصيصُهُ.
ـ والتَصَّ: التَزَقَ.
ـ ولَصْلَصَهُ: حَرَّكَهُ.


140-اللَّعَصُ

اللعص

ـ اللَّعَصُ، محركةً: العَسَرُ، والنَّهَمُ في الأكْلِ والشُرْبِ جميعاً.
ـ وتَلَعَّصَ فُلانٌ علينا: تَعَسَّرَ.


141-لقِصَ

لقص

ـ لقِصَ، كفرح: ضاقَ،
ـ وـ نَفْسُهُ: غَثَتْ، وخَبُثَتْ.
ـ واللَّقِصُ، ككتِفٍ: الضَيِّقُ، والكَثيرُ الكَلاَمِ، السريعُ الشَّرِّ.
ـ ولَقَصَ جِلْدَهُ، كَمَنَعَ: أحْرَقَهُ.
ـ والْتَقَصَهُ: أخَذَهُ.
ـ والمُلْتَقِصُ: المُتَتَبّعُ مَداقَّ الأُمورِ.


142-اللَّمْصُ

اللمص

ـ اللَّمْصُ: الفالوذُ، أو شيءٌ يُشْبِهُهُ لا حَلاوَةَ له، يأكُلُهُ الصَّبِيُّ بالدِّبْسِ.
ـ ولَمَصَ: أكَلَهُ.
ـ وـ الشيءَ: أخَذَهُ بِطَرَفِ إصْبَعِهِ فَلَطَعَهُ، كالعَسَلِ وشِبْهِهِ،
ـ وـ فلاناً: قَرَصَهُ. وكصبورٍ: الكَذَّابُ الخَدَّاعُ، والهَمَّازُ.
ـ وألْمَصَ الشجرُ: أمْكَنَ أن يُلْمَصَ.


143-اللَّوْصُ

اللوص

ـ اللَّوْصُ: اللَّمْحُ من خَلَلِ بابٍ ونحوه،
ـ كالمُلاوَصَةِ، ووجعُ الأُذُنِ أو النَّحْرِ.
ـ ولاصَ: حادَ.
ـ واللَّواصُ، كسحابٍ: الفالُوذُ،
ـ كالمُلَوَّصِ، كمُعَظَّمٍ، والعَسَلُ الصَّافِي.
ـ ولَوَّصَ: أكَلَهُ.
ـ واللَّوْصَةُ: وجَعُ الظَّهْرِ.
ـ وألاصَهُ على الشيءِ: أدَارَهُ عليه، وأرادَهُ منه.
ـ وأُلِيصَ، بالضم: أُرْعِشَ.
ـ ولاَوَصَ: نَظَرَ كأنَّه يَخْتِلُ لِيَرُومَ أمْراً،
ـ وـ الشجرةَ: أرادَ أنْ يَقْطَعَهَا بالفاسِ، فَلاوَصَ في نَظرِهِ يَمْنَةً ويَسْرَةً كيفَ يأتِيها، وكيفَ يَضْرِبُها.
ـ وتَلَوَّصَ: تَلَوَّى، وتَقلَّبَ.


144-لاصَ

لاص

ـ لاصَ يَليصُ: حادَ.
ـ ولِصْتُهُ أليصُهُ وألَصْتُه: إذا أرَغْتَه، أو حَرَّكْتَهُ لِتَنْتَزِعَه.
ـ وألَصْتُه عن كذا وكذا: راوَدْتُه عنه.


145-لَضٌّ

لض

ـ رجُلٌ لَضٌّ: مُطَرَّدٌ.
ـ ولَضْلاَضٌ: حاذِقٌ في الدَِّلالَةِ.
ـ ولَضْلَضَتُهُ: التِفاتُهُ يميناً وشمالاً.


146-لَعَضَهُ

لعضه

ـ لَعَضَهُ بِلِسانِهِ، كمنَعَهُ: تَناوَلَه.
ـ واللَّعْوَضُ، كجَرْوَلٍ: ابنُ آوى.


147-اللَّكْضُ

اللكض

ـ اللَّكْضُ: الضَّرْبُ بِجُمْعِ الكَفِّ.


148-لَأطَه

لأطه

ـ لَأطَه، كمَنعه: أمَرَه بأمْرٍ فألَحَّ عليه،
ـ وـ بسَهْمٍ: أصابَه به، واقْتَضاه فألَحَّ عليه، وأتْبَعَه بَصَرَه فلم يَصْرِفْه حتى تَوارَى،
ـ وـ بالعَصا: ضَرَبَه،
ـ وـ في مُرورِه: مَرَّ فارّاً مُسْتَعْجِلاً لا يَلْتَفِتُ،
ـ وـ عليه: اشْتَدَّ.


149-لَبَطَ

لبط

ـ لَبَطَ به الأرضَ: ضَرَبَ.
ـ ولُبِطَ به، كَعُنِي: سَقَطَ مِنْ قِيامٍ، وصُرِعَ.
ـ واللَّبْطَةُ: الزُّكامُ، لُبِطَ، بالضم، لَبْطاً،
ـ فهو مَلْبوطٌ، وبالتحريك: اسمٌ من الالْتباطِ، وعَدْوُ الأَقْزَلِ.
ـ ولَبَطَةُ: ابنٌ للفَرَزْدَقِ، أخو كَلَطَةَ وحَبَطَةَ.
ـ وتَلَبَّطَ: تَحَيَّرَ، وعَدَا، واضْطَجَعَ، وتَمَرَّغَ،
ـ وـ إليه: تَوَجَّهَ.
ـ والمِلْبَطُ، كمِنْبَرٍ: ع، وله يومٌ.
ـ ولِبْطيطٌ، كزِنْبِيلٍ: د بالجَزيرة الخَضْراء الأنْدَلُسِيَّةِ.
ـ والْتَبَطَ البعيرُ: خَبَطَ بيدَيهِ وهو يَعْدُو،
ـ كَلَبَطَ يَلْبِطُ،
ـ وـ فلانٌ: سَعَى، وتَحَيَّرَ واضْطَرَبَ،
ـ وـ الفَرَسُ: جَمَعَ قَوائِمَهُ،
ـ وـ القومُ به: أطافُوا به، ولَزِمُوهُ.
ـ والأَلْباطُ: الجُلودُ.


150-اللَّثْطُ

اللثط

ـ اللَّثْطُ: الرَّمْيُ والضربُ الخَفيفانِ، أو ضَرْبُ الظَّهْرِ بالكَف قليلاً قليلاً، ورَمْيُ العاذِرِ سَهْلاً.


151-اللَّحْطُ

اللحط

ـ اللَّحْطُ، كالمَنْعِ: الرَّشُّ بالماءِ، والزَّبْنُ.
ـ والتَحَطَ: غَضِبَ.


152-الالتِخاطُ

الالتخاط

ـ الالتِخاطُ: الاخْتِلاطُ.


153-لَطَّ

لط

ـ لَطَّ بالأمْر يَلِطُّ: لَزِمَهُ،
ـ وـ عليه: سَتَرَ،
ـ كَأَلَطَّ،
ـ وـ عنه الخَبَرَ: طَواهُ وكَتَمَه،
ـ وـ الباب: أغْلَقَه.
ـ ولَطَطْتُ الشيءَ: ألصَقْتُهُ،
ـ وـ حَقَّه،
ـ وـ عنه: جَحَدتهُ،
ـ كَأَلْطَطْتُ،
ـ وـ الناقةُ بِذَنَبِها: ألصَقَتْه بِحيائِها عند العَدْوِ.
ـ واللَّطُّ: القِلادَةُ من حَبِّ الحَنْظَلِ المُصَبَّغِ
ـ ج: لِطاطٌ.
ـ والمِلْطاطُ، بالكسر: حَرْفٌ من أعلى الجَبَلِ، وجانِبُه،
ـ كاللَّطاطِ، ورَحَى البِزْرِ، أو يَدُ الرَّحَى، وحافَةُ الوادِي، وساحِلُ البَحْرِ، والمَنْهَجُ المَوْطوءُ، وصَوْبَجُ الخَبَّازِ، ومالَجُ الطَّيَّانِ،
ـ وـ من الشِّجاجِ: السِّمْحاقُ، أو التي تَبْلُغُ الدِّماغَ،
ـ كالمِلْطاةِ والمِلْطاءِ والمِلْطى، بكسرِهِنَّ، وحَرْفٌ في وَسَطِ رأسِ البَعيرِ، وناحِيةُ الرأسِ، أو جُمْلَتُه، أو جِلْدَتُه، أو كُلُّ شِقٍّ منه.
ـ واللِّطْلِطُ، بالكسر: الغَليظُ الأَسْنانِ، والناقةُ الهَرِمَةُ، والمرأةُ العجوزُ.
ـ ولاَطٌّ مُلِطٌّ: خَبيثٌ مُخْبِثٌ.
ـ والأَلَطُّ: من سَقَطَتْ أسنانُهُ وتأكَّلَتْ.
ـ ولَطَاطِ، كقَطَامِ: السَّنَةُ السَّاتِرةُ عن العَطاءِ الحاجِبَةُ.
ـ وألَطَّ قَبْرَهُ: أَلزَقَهُ بالأرضِ،
ـ وـ الغَريمُ: مَنَعَ من الحَقِّ.
ـ والْتَطَّ بالمِسْكِ: تَلَطَّخَ،
ـ وـ المرأةُ: اسْتَتَرَتْ،
ـ وـ الشيءَ: سَتَرَهُ.


154-لَعَطَهُ

لعطه

ـ لَعَطَهُ، كَمَنَعه: كواهُ في عُرْضِ العُنُقِ،
ـ وـ فلانٌ: أسْرَعَ،
ـ وـ الإِبِلُ: رَعَتْ،
ـ وـ فلاناً بِحَقِّهِ: اتَّقاهُ به،
ـ وـ بِسَهْمٍ أو بِعَينٍ: أصابَهُ.
ـ واللُّعْطَةُ، بالضم: الاسمُ منه، والعُلْطَةُ، وسُفْعَةٌ في وجْهِ الصَّقْرِ، وسَوادٌ بِعُرْضِ عُنُقِ الشَّاةِ،
ـ وهي لَعْطاءُ، وخَطٌّ بِسوادٍ أو صُفْرَةٍ تَخُطُّه المرأةُ في خَدِّها.
ـ والأَلْعاطُ: خُطُوطٌ تَخُطُّها الحَبَشُ في وُجُوهِها، الواحِدُ: لَعْطٌ. وأسامَةُ بنُ لُعْطٍ، بالضم: في هُذَيْلٍ.
ـ وَمرَّ لاعِطاً، أي: مُعارِضاً إلى جَنْبِ حائِطٍ أو جَبَلٍ. وذلك المَوْضِعُ من الحائِطِ والجَبَلِ: لُعْطٌ، بالضم.
ـ وكمَقْعَدٍ: كُلُّ مكانٍ يُلْعَطُ نَباتُه، أي: يُلْحَسُ من المَرَاعِي، أو المَرْعَى القَريبُ إنما يكونُ حَوْلَ البُيوتِ. وكجَرْوَلٍ: اسمٌ.


155-اللِّعْمِطُ

اللعمط

ـ اللِّعْمِطُ، كزِبْرِجٍ: المرأةُ البَذِيَّةُ.


156-اللَّغْطُ

اللغط

ـ اللَّغْطُ، ويُحَرَّكُ: الصوتُ، والجَلَبَةُ، أو أصواتٌ مُبْهَمَةٌ لا تُفْهَمُ
ـ ج: ألغاطٌ، لَغَطُوا، كمَنَعُوا، ولَغَّطُوا وألْغَطُوا. والحَمامُ والقَطا يَلْغَطانِ لَغْطاً ولَغِيطاً. وكغُرابٍ: جَبَلٌ وماءٌ.
ـ واللَّغَطُ: فِناءُ الباب.
ـ وأَلْغَطَ لَبَنَه: ألْقَى فيه الرَّضْفَ، فارْتَفَعَ له النَّشِيشُ.


157-لَقَطَه

لقطه

ـ لَقَطَه: أخَذه من الأرضِ، فهو مَلْقوطٌ ولَقِيطٌ،
ـ وـ الثوبَ: رَقَعَه ورَفَاهُ.
ـ واللاَّقِطُ: الرَّفَّاءُ، وكُلُّ عَبْدٍ أعْتِقَ، والماقِطُ: عَبْدُهُ، والساقِطُ: عَبْدُه، ومنه: هو ساقِطُ بنُ ماقِطِ بنِ لاقِطٍ.
ـ واللُّقَاطَةُ، بالضم: ما كانَ ساقِطاً مما لا قِيمَةَ له. وكَسحابٍ: السُّنْبُلُ الذي تُخْطِئُه المَناجِلُ، وبالكسر: اسمُ ذلك الفِعلِ.
ـ ويا مَلْقَطانُ: يا أحْمَقُ، وهي: بهاءٍ.
ـ واللَّقَطُ، محرّكةً وكحُزْمَةٍ وهُمَزَةٍ وثُمامَةٍ: ما الْتُقِطَ.
ـ واللَّقِيطُ: المَوْلُودُ الذي يُنْبَذُ،
ـ كالمَلْقُوطِ، وبِئرٌ وُقِعَ عليها بَغْتَةً. ولَقِيطٌ البَلَويُّ، وابنُ الرَّبيعِ، وابنُ صَبْرَةَ، وابنُ عامِرٍ، وابنُ عَدِيّ، وابنُ عَبَّادٍ: صحابيُّونَ، وبهاءٍ: الرجلُ المَهِينُ الرَّذْلُ، وكذا المرأةُ.
ـ وبنُو اللَّقِيطةِ: سُمُّوا بها لأنّ أمَّهُمُ الْتَقَطَها حُذَيْفَةُ بنُ بَدْرٍ في جَوارٍ أضَرَّتْ بِهِنَّ السَّنَةُ، فأعْجَبَتْه، فَخَطَبها إلى أبيها، وتَزَوَّجَها، وهي بنتُ عُصْمِ بنِ مَرْوانَ وأوَّلُ أبْياتِ الحَماسَةِ مُحَرَّفٌ، والرِّوايةُ: بنُو الشَّقِيقةِ، وهي بنتُ عَبَّادِ بنِ زيد، ويأتي في القافِ.
ـ والمِلْقاطُ، بالكسر: القَلَمُ، والمِنْقاشُ، والعَنْكَبُوتُ. وكمِنْبرٍ: ما يُلْقَطُ به.
ـ وبنُو مِلْقَطٍ: حَيٌّ.
ـ والْتَقَطَه: عَثَرَ عليه من غيرِ طَلَبٍ.
ـ وتَلَقَّطَه: الْتَقَطَه من ههُنا وههنا.
ـ ودارُهُ بِلقاطِ دارِي، بالكسر: بِحِذائِها.
ـ والمُلاقَطَةُ: المُحاذاةُ، وأن يأخُذَ الفرسُ بقَوائِمِه جميعاً.
ـ والأَلْقاطُ: الأوْباشُ.
ـ و "لكلِّ ساقِطَةٍ لاقِطَةٌ " أي: لكلِّ كَلمةٍ سَقَطَتْ من فَمِ الناطِقِ نَفْسٌ تَسْمَعُها فَتَلْقُطُها فَتُذِيعُها، يُضْرَبُ في حِفْظِ اللسانِ.
ـ ولاقِطَةُ الحَصَى: قانِصةُ الطيرِ.
ـ وإنه لُقَّيْطَى خُلَّيْطَى، كسُمَّيْهَى: مُلْتَقِطٌ للأخْبارِ لِيَنِمَّ بها.
ـ واللَّقَطُ، محرّكةً: ما يُلْتَقَطُ من السَّنابِلِ، وقِطَعُ ذَهَبٍ تُوجَدُ في المَعْدِنِ، وبَقْلَةٌ طَيِّبَةٌ تَتْبَعُها الدَّوابُّ، الواحدةُ: بهاءٍ.


158-اللَّمْطُ

اللمط

ـ اللَّمْطُ: الاضْطِرابُ، والطَّعْنُ.
ـ ولَمْطَةُ: أرضٌ لِقَبيلةٍ بالبَرْبَر، يُنْسَبُ إليها الدَّرَقُ لأَنهم يَنْقَعُونَ الجُلُودَ في الحَلِيبِ سَنَةً، فَيَعْملُونَها، فَيَنْبُو عنها السيفُ القاطِعُ.
ـ أو لَمْطٌ: اسمُ أمَّةٍ من الأُمَمِ.
ـ والتَمَطَ بِحَقِّي: ذَهَبَ به.


159-لُوطٌ

لوط

ـ لُوطٌ، بالضم: من الأنبياءِ، عليهمُ الصلاة والسلامُ، مُنْصَرِفٌ مع السَّبَبَيْنِ لسُكونِ وسَطِه.
ـ ولاطَ: عَمِلَ عَمَلَ قَوْمِه،
ـ كلاوَطَ وتَلَوَّطَ،
ـ وـ الحَوْضَ،
ـ وـ به: طَيَّنَه،
ـ وـ الشيءُ بقَلْبِي يَلُوطُ ويَلِيطُ لَوْطاً ولَيْطاً: حُبِّبَ إليه، وألْصِقَ،
ـ وـ فلاناً بِسَهْمٍ أو بِعَيْنٍ: أصابَه به،
ـ وـ فلاناً بفلانٍ: ألْحَقَهُ به،
ـ وـ الشيءَ: أخْفاهُ،
ـ وـ في الأمرِ لاطاً: ألَحَّ،
ـ وـ الله تعالى فلاناً لَيْطاً: لَعَنَه، ومنه: شَيطانٌ لَيْطانٌ، أو هو إِتْباعٌ.
ـ واللَّوْطُ: الرِّداءُ، والرَّجُلُ الخفيفُ المُتَصَرِّفُ، والرِّبا،
ـ كاللِّياطِ، والشيءُ اللازِقُ، مَصْدَرٌ يُوصفُ به.
ـ والتاطَهُ: ادَّعاهُ وَلَداً وليس له،
ـ كاسْتَلاطَهُ،
ـ وـ حَوْضاً: لاطَه لِنَفْسِه،
ـ وـ بِقَلْبِي: لَصِقَ.
ـ واللَّوِيطَةُ: طعامٌ اخْتَلَطَ بعضُه ببعضٍ.
ـ واللِّيطَةُ، بالكسر: قِشْرُ القَصَبَةِ والقَوْسِ والقَناةِ
ـ ج: لِيطٌ ولِياطٌ، بكسرهما، وألْياطٌ.
ـ واللَّيْطُ: اللَّوْنُ، ويُكْسَرُ، وبالكسر: الجِلْدُ، والسَّجِيَّةُ، وقِشْرُ كلِّ شيءٍ. وككِتابٍ: الكِلْسُ، والجِصُّ، والسَّلْحُ.
ـ والتَّلْيِيطُ: الإِلْصاقُ.
ـ وما يَلِيطُ به النَّعِيمُ: ما يَليِقُ.


160-لَهَطَه

لهطه

ـ لَهَطَه، كمَنَعه: ضَرَبَهُ بالكَف مَنْشُورَةً،
ـ وـ بسَهْمٍ: رَماهُ به،
ـ وـ الثَّوْبَ: خاطَه،
ـ وـ به الأرضَ: صَرَعَه،
ـ وـ الأُمُّ به: ولَدَتْه.
ـ ولَهْطَةٌ مِن الخَبَرِ: ما تَسْمَعُه ولم تَسْتَحِقَّه ولم تُكَذِّبْهُ.
ـ وألْهَطَتْ فَرْجَها بماءٍ: ضَرَبَتْه به.


161-اللَّأظُ

اللأظ

ـ اللَّأظُ، كالمنعِ: الغَمُّ.
ـ أو لَأظَه: طَرَدَه، وقد دَنَا منه،
ـ وـ في التَّقاضِي: شَدَّد عليه.


162-لحَظَه

لحظه

ـ لحَظَه، كمَنَعَه،
ـ وـ إليه لَحْظاً ولَحَظاناً، محرَّكةً: نَظَرَ بمُؤْخِرِ عَيْنَيْه، وهو أشَدُّ التِفاتاً من الشَّزْرِ.
ـ والمُلاحَظةُ: مُفاعَلَةٌ منه. وكسَحابٍ: مُؤْخِرُ العَيْنِ. وككِتابٍ: سِمَةٌ تحتَ العينِ،
ـ كالتَّلْحيظِ، أو ما يَنْسَحِيّ من الرِّيشِ إذا سُحِي من الجَناحِ،
ـ وـ من السَّهْم: ما وَلِيَ أعْلاه مِن القُذَذِ مِن الرِّيشِ. وكأَميرٍ: النَّظيرُ، والشَّبيهُ، وبِلا لامٍ: ماءٌ،
ـ أو رَدْهَةٌ م طَيِّبَةُ الماءِ. وكصَبورٍ: جَبَلٌ لهُذَيْلٍ.
ـ ولَحْظَةُ، كحَمْزَةَ: مَأْسَدَةٌ بِتهامةَ، ومنه: أُسْدُ لَحْظَةَ.
ـ والتَّلَحُّظُ: الضِّيقُ، والالْتِصاصُ.


163-اللَّظُّ

اللظ

ـ اللَّظُّ: الرجُلُ العَسِرُ المُتَشدِّد،
ـ كاللَّظْلاظِ، واللُّزُومُ، والإِلْحاحُ،
ـ كاللَّظيظِ، والطَّرْدُ.
ـ والمِلْظاظُ، بالكسر: المِلْحاحُ.
ـ ويومٌ لَظْلاظٌ: حارٌّ.
ـ والمُلِظَّةُ، بالضم: الرِّسالَةُ،
ـ من ألَظَّ: لازَمَ، ودامَ، وأقامَ.
ـ وتَلَظُّظُ الحَيَّةِ ولَظْلَظَتُها: تَحَرُّكُها، وتَحْريكُ رأسها مِنْ شِدَّةِ اغْتِياظِها.
ـ والتَّلاظُّ: التَّطارُدُ.


164-المُلَعَّظَةُ

الملعظة

ـ المُلَعَّظَةُ، كمُعَظَّمَةٍ: الجارِيةُ السَّمينةُ الطويلةُ الجسيمةُ.


165-اللَّعْمَظَةُ

اللعمظة

ـ اللَّعْمَظَةُ: انْتِهاشُ العَظْمِ مِلْءَ الفَمِ،
ـ كاللِّعْماظِ، بالكسر. وكجَعْفَرٍ: الحَريصُ الشَّهْوانُ،
ـ كاللُّعْموظِ واللُّعْموظَةِ، بضمهِما
ـ ج: لعَامِظةٌ ولعَامِيظُ. وكقِرْطاسٍ: الطِّرْماذُ. وكعُصْفورٍ: الطُّفَيْليُّ.


166-لَفِظَه

لفظه

ـ لَفِظَه،
ـ وـ به، كضَرَبَ وسَمِعَ: رَماه، فهو مَلْفوظٌ ولَفيظٌ،
ـ وـ بالكلامِ: نَطَقَ،
ـ كتَلَفَّظَ،
ـ وـ فلانٌ: ماتَ.
ـ واللاَّفِظةُ: البَحْرُ،
ـ كلافِظةَ، مَعْرِفَةً، والدِّيكُ لأنه يأخُذُ الحَبَّةَ بمِنْقارِه، فلا يأكُلُها، وإنما يُلْقيها إلى الدَّجاجةِ، والتي تَزُقُّ فَرْخَها مِن الطَّيْرِ، لأنها تُخْرِجُ مِنْ جَوْفِها لِفَرْخِها، والشَّاةُ التي تُشْلَى للحَلْبِ، فَتَلْفِظُ بِجِرَّتِها، وتُقْبِلُ فَرَحاً بالحَلْبِ، والرَّحَى، ومِنْ إحْداها قولهُم: "أَسْمَحُ مِنْ لافِظَةٍ " ، والدُّنْيا لأنَّها تَرْمِي بِمَنْ فيها إلى الآخِرَةِ، وكلُّ ما زَقَّ فَرْخَه. وكثُمامَةٍ: ما يُرْمَى من الفَمِ، وبَقِيَّةُ الشيءِ. وككِتابٍ: البَقْلُ، وماءٌ لِبَني إيادٍ، ويُضَمُّ.
ـ وجاءَ وقد لَفَظَ لِجامَه، أي: مَجْهوداً عَطَشاً وإِعْياءً.


167-لَمَظَ

لمظ

ـ لَمَظَ: تَتَبَّعَ بِلِسانِه اللُّماظَةَ، بالضمِ: لِبَقِيَّةِ الطَّعامِ في الفَمِ، وأخْرَجَ لِسانَهُ فَمَسَحَ شَفَتَيْه، أو تَتَبَّعَ الطَّعْمَ وتَذَوَّقَ،
ـ كتَلَمَّظَ في الكلِّ،
ـ وـ فلاناً مِنْ حَقِّه: أعْطاه،
ـ كلَمَّظَ.
ـ ومالَهُ لَماظٌ، كسَحابٍ: شيءٌ يَذُوقُه.
ـ وشَرِبَهُ لَماظاً: ذاقَه بطَرَفِ لِسانِه.
ـ ومَلامِظُكَ: ما حَوْلَ شَفَتَيْكَ.
ـ وألْمَظَه: جَعَلَ الماءَ على شَفَتِه،
ـ وـ عليه: مَلأَهُ غَيْظاً.
ـ وألْمِظِي نَسْجَكِ، أي: صَفِّقِي.
ـ واللُّمْظَةُ، بالضم: بياضٌ في جَحْفَلَةِ الفرسِ السُّفْلَى،
ـ كاللَّمَظِ، محرَّكةً،
ـ والفرسُ ألْمَظُ، فإن كانت في العُلْيا، فأرْثَمُ، أو البياضُ في الشَّفَتَينِ فقطْ، والنُّكْتَةُ السوداءُ في القَلْبِ، واليسيرُ من السَّمْنِ تأخُذُه بإصبَعِكَ، وهَنَةٌ من البياضِ بيَدِ الفرسِ أو بِرجْلِهِ على الأَشْعَرِ، والنُّقْطةُ من البَياضِ، ضِدٌّ.
ـ وتَلَمَّظَتِ الحَيَّةُ: أخْرجَتْ لِسانَها.
ـ والمُتَلَمَّظُ، بالفتح: المُتَبَسَّمُ.
ـ وقَيَّدَ بعيرَه المُتَلَمِّظَةَ: وهو أن يَقْرُنَ بينَ يدَيهِ حتى يَمَسَّ الوَظيفُ الوَظيفَ.
ـ والْتَمَظَهُ: طَرَحَه في فَمِه سريعاً،
ـ وـ بِحَقِّه: ذَهَبَ،
ـ وـ بالشيءِ: الْتَفَّ،
ـ وـ بِشَفَتَيْه: ضمَّ إحْداهُما على الأُخْرَى مع صَوْتٍ منهما.
ـ والْمَظَّ الفرسُ الْمِظاظاً: صارَ ألْمَظَ.
ـ والتِّلِمَّاظُ، كسِنِمَّارٍ: مَنْ لا يَثْبُتُ على مَوَدَّةِ أحَدٍ، وبهاءٍ: الثَّرْثارَةُ المِهْذارَةُ.


168-لَمْعَظَةٌ

لمعظة

ـ رجلٌ لَمْعَظَةٌ: حَريصٌ لَحَّاسٌ، مَقْلوبُ لَعْمَظَةٍ.


169-لاظَه

لاظه

ـ لاظَه يَلُوظُه: بمعنَى لَأظَه.
ـ والمِلْوَظُ، كمِنْبَرٍ: عَصاً يُضْرَبُ بها، أو سَوْطٌ.
ـ والْتاظَتِ الحاجةُ: تَعَذَّرَتْ.


170-لبْعاً

لبعا

ـ ذَهَبَ به ضَبْعاً لبْعاً، أي: باطِلاً.


171-الألْثَعُ

الألثع

ـ الألْثَعُ: من يَرْجِعُ لسانُه إلى الثاء والعَيْنِ.
ـ واللَّثْعَةُ: ما لازَقَ الأسْناخَ من الشَّفَةِ.


172-اللَّخَعُ

اللخع

ـ اللَّخَعُ، محرَّكةً: اسْتِرْخاءُ الجِسمِ. وذو الشَّناتِرِ لَخِيعَةُ بنُ يَنوفَ: من حِمْيَرَ.
ـ ويَلْخَعُ، كَيَمْنَعُ: ع باليمنِ، أو هو بالباءِ الموحدةِ.


173-لَذَعَ

لذع

ـ لَذَعَ الحُبُّ قَلْبَهُ، كمنَعَ: آلَمهُ،
ـ وـ النارُ الشيءَ: لَفَحَتْهُ،
ـ وـ بعيرَهُ لَذْعَةً أو لَذْعَتَيْنِ: وسَمَهُ بطَرَفِ المِيسمِ رَكْزَةً أو رَكْزَتَيْنِ.
ـ ومَذَّاعٌ لَذَّاعٌ، كشَدّادٍ: مِخْلافٌ للوَعْدِ.
ـ واللَّوْذَعُ واللَّوْذَعِيُّ: الخفيفُ الذَّكِيُّ، الظريفُ الذَّهِنُ، الحديدُ الفُؤادِ، واللَّسِنُ الفصيحُ، كأَنه يَلْذَعُ بالنارِ من ذَكائِهِ.
ـ والْتَذَعَ: احْتَرَقَ وجَعاً.
ـ وتَلَذَّعَ: الْتَفَتَ يميناً وشِمالاً، وسارَ سَيْراً حَسَناً في سُرْعَةٍ.


174-لَسَعَتِ

لسعت

ـ لَسَعَتِ العَقْرَبُ، والحَيَّةُ، كَمَنَعَ: لَدَغَتْ، وهو مَلْسوعٌ ولَسيعٌ،
ـ وـ في الأرضِ. ذَهَبَ،
ـ أو اللَّسْعُ: لذَواتِ الإِبَرِ، واللَّدْغُ بالفَمِ.
ـ وإنه لَلُسَعَةٌ، كهُمَزَةٍ: قَرَّاصَةٌ للناسِ بلسانِهِ.
ـ ولَسْعَى، كسَكْرَى: ع، ويُمَدَّ.
ـ وهادٍ مِلْسَعٌ، كمِنْبَرٍ: حاذقٌ. وكصبورٍ: المرأةُ الفارِكُ.
ـ واللُّسوعُ، بالضم: الشُّقوقُ.
ـ وألْسَعَ بينَهُم: أغْرَى.
ـ والمُلَسِّعَةُ، كمحدِّثةٍ: الجَماعَةُ المقيمونَ. وكمُعَظَّمَةٍ: المُقيمُ الذي لا يَبْرَحُ.


175-اللَّطْعُ

اللطع

ـ اللَّطْعُ: اللَّحْسُ،
ـ كالالتطاعِ، وأن تَضْرِبَ مُؤَخَّرَ الإِنسانِ بِرِجْلِكَ، فِعْلُهُما: كسَمِعَ ومَنَعَ.
ـ ولَطَعَه بالعَصا، كمنَعه: ضَرَبَه،
ـ وـ اسْمَهُ: مَحاهُ، وأثْبَتَه، ضِدٌّ،
ـ وـ عَيْنه: لَطَمَها،
ـ وـ الغرضَ: أصابَه،
ـ وـ البئرُ: ذهَبَ ماؤُها،
ـ وـ إِصْبَعَه: ماتَ.
ـ ورجلٌ لَطَّاعٌ، كشَدّادٍ: يَمُصُّ أصابعَهُ إذا أكَلَ، ويَلْحَسُ ما عليها.
ـ واللَّطْعُ: الحَنَكُ،
ـ ج: ألْطاعٌ، وبالتحريكِ: بَياضٌ في باطِنِ الشَّفَةِ، وأكثر ما يَعْتَرِي ذلك السُّودانَ، أو رِقَّةٌ في الشَّفَةِ، أو تَحاتُّ الأسْنانِ إلاَّ أسْناخَها، وقِلَّةُ لَحْمِ الفَرْجِ.
ـ واللَّطْعاءُ: اليابسَةُ الفَرْجِ، والمَهْزُولَةُ، والصغيرةُ الفَرْجِ.
ـ والتِّلْطِعُ، كزِبْرِجٍ، من الإِبِلِ: الذي ذَهَبَتْ أسْنانُه هَرَماً،
ـ وقد تَلَطَّعَتْ.


176-اللُّعاعُ

اللعاع

ـ اللُّعاعُ، كغُرابٍ: نَبْتٌ ناعِمٌ في أوَّلِ ما يَبْدُو، وبهاءٍ: الهِنْدِباءُ، والخِصْبُ، والدُّنْيا، والجَرْعَةُ من الشَّراب، والكَلأُ الخفيفُ رُعِي أو لَمْ يُرْعَ.
ـ وألَعَّتِ الأرضُ: أنْبَتَتْها.
ـ وتَلَعَّى: تَناولَها.
ـ واللَّعْلَعُ: السَّرابُ، وجَبَلٌ، ويُؤَنَّثُ،
ـ وع، وماءٌ بالبادِية، والذِئْبُ، وشَجَرٌ حِجازِيٌّ.
ـ واللَّعْلاعُ: الجبانُ.
ـ واللَّعَّةُ: العَفيفَةُ المَليحَةُ.
ـ واللَّعَّاعَةُ، مُشَدَّدَةً: مَنْ يَتَكَلَّفُ الأَلْحانَ من غَيْرِ صَوابٍ.
ـ ولَعْ ولَعْلَعْ: بمَعْنَى لَعاً.
ـ وتَلَعْلَعْتُ به: قُلْتُ له ذلك.
(وتَلَعَّى: تَناوَلَ اللُّعاعَ من الكَلأِ)
ـ وتَلَعْلَعَ: تَكَسَّرَ،
ـ وـ من الجوعِ: تَضَوَّرَ واضْطَرَبَ،
ـ وـ الكَلْبُ: أدْلَعَ لسانَه عَطَشاً،
ـ وـ السرابُ: تَلألأ،
ـ وـ الرجلُ: ضَعُفَ من مَرَضٍ أو تَعَبٍ.
ـ وعَسَلٌ مُتَلَعْلِعٌ ومُتَلَعٍّ: يَمْتَد إذا رُفِعَ.
ـ واللَّعيعَةُ: خُبْزُ الجاوَرْسِ.
ـ واللَّعْلَعَةُ: كَسْرُ العَظْمِ ونحوهِ،
ـ وـ من السرابِ: بَصيصُه، والتَّحَزُّنُ من الجوعِ، والضَّجَرُ من كلِّ شيءٍ.


177-اللِّفاعُ

اللفاع

ـ اللِّفاعُ، ككتابٍ: المِلْحَفَةُ، أو الكِساءُ، أو النِّطْعُ، أو الرِّداءُ، وكلُّ ما تَتَلَفَّعُ به المرأة، واسمُ بعيرٍ، والخِلْفُ المُقَدَّمُ، وبهاءٍ: الرُّقْعَةُ تُزادُ في القَميص،
ـ كاللَّفيعَةِ.
ـ ولَفَعَ الشَّيْبُ رأسَه،
ـ كمنَع: شَمِلَهُ كَلَفَّعَه.
ـ ولَفَّعَ تَلْفيعاً: أكثرَ من الأكلِ.
ـ ولَفَّعَ المَزادَةَ تَلْفيعاً: قَلبها فجَعَلَ أطِبَّتَها في وسَطِها، ورُبَّما نُقِضَتْ، ورُبِّما خُرِزَتْ،
ـ وـ المرأةَ: ضَمَّها إليه، واشتَمَلَ عليها.
ـ والتَّلَفُّعُ: التَّلَحُّفُ، والتَّلَهُّبُ.
ـ وتَلَفَّعَ فلانٌ: شَمِلَهُ الشَّيْبُ.
ـ والْتَفَعَ: الْتَحَفَ.
ـ والْتُفِع لَوْنُه، مَجْهولاً: تَغَيَّرَ.


178-لَقَعَ

لقع

ـ لَقَعَ، كمنَع، لَقَعاناً: مَرَّ مُسْرِعاً،
ـ وـ الشيءَ: رَمَى به،
ـ وـ فلاناً بعَيْنِه: أصابَه بها،
ـ وـ الحَيَّةُ: لَدَغَتْ.
ـ والمِلْقاع، بالكسر: الفاحشةُ في الكلامِ. وكشَدّادٍ: الذُّبابُ.
ـ ولَقْعُه: أخْذُه الشيءَ بِمُتْكِ أنْفِه. وككتابٍ: الكِساءُ الغليظُ.
ـ وكغُرابٍ: ع، أو هو تصحيفٌ؛ والصوابُ بالفاءِ. وكهُمَزَةٍ: مَن يَرمي بالكلامِ، ولا شيءَ وراءَ ذلك الكلامِ.
ـ والتِلِقَّاعُ والتِلِقَّاعةُ، مكسورَتَيِ التاءِ واللامِ، مُشدَّدَتَي القافِ: الكثيرُ الكلامِ. وكرُمّانةٍ: الأحمقُ، والمُلَقِّب للناسِ،
ـ كالتِلِقَّاعةِ فيهما، والرجلُ الداهيةُ الذي يَتَلَقَّعُ بالكلامِ، أي يَرْمِي به رَمْياً، والحاضِرُ الجوابِ.
ـ وفي كلامِه لُقَّاعاتٌ، بالضم مُشدّدةً: إذا تَكَلَّمَ بأقْصَى حَلْقِه.
ـ والْتُقِعَ لَوْنُه، مجهولاً: تَغَيَّرَ.
ـ ولاقَعَنِي بالكلامِ فَلَقَعْتُه: غالبَنِي به فَغَلَبْتُه.
ـ وامرأةٌ مِلْقَعَةٌ، كمِكْنَسَةٍ: فَحَّاشةٌ.


179-اللُّكَعُ

اللكع

ـ اللُّكَعُ، كصُرَدٍ: اللئيمُ، والعبدُ، والأحمقُ، ومَن لا يَتَّجِهُ لِمَنْطِقٍ ولا غيرِه، والمُهْرُ، والصَّغيرُ، والوَسِخُ، ويقال في النِداءِ: يالُكَعُ، وللاثْنَيْنِ: يا ذَوَيْ لُكَعَ، ولا يُصْرَفُ في المَعْرِفَةِ لأنه مَعْدولٌ مِنْ ألكَعَ،
ـ ويقالُ للفَرَسِ الذَّكَرِ: لُكَعٌ،
ـ وللأُنْثَى: لُكَعَةٌ، وهذا يَنْصَرِفُ في المَعْرِفَةِ لأنَّه ليس كذلك المَعْدولِ الذي يقالُ للمُؤَنَّثِ منه لَكاعِ، وإنما هو كصُرَدٍ.
ـ ولَكِعَ عليه الوَسَخُ، كفرِحَ: لَصِقَ به، ولَزِمَه،
ـ وـ فلانٌ لَكْعاً ولَكاعَةً: لَؤُمَ، وهو ألْكَعُ لُكَعُ ومَلْكَعانٌ، وهي: بالهاءِ، أو لا يقالُ مَلْكَعانٌ إلا في النداءِ،
ـ وامرأةٌ لَكاعِ، كقَطامِ: لَئِيمَةٌ. وكصَبورٍ، وأميرٍ: اللئيمُ.
ـ وبَنو اللَّكِيعَةِ: قومٌ.
ـ والمَلاكيعُ: ما يَخْرُجُ مع الوَلَدِ من سُخْدٍ وصاءَةٍ.
ـ واللَّكْعُ، كالمَنْع: اللَّسْعُ، والأكلُ، والشُّرْبُ، والنَّهْزُ في الرَّضاعِ، وبالكسر: القَصيرُ. وكغُرابٍ: فَرَسُ زَيْدِ بنِ عَبَّاسٍ.


180-لَمَعَ

لمع

ـ لَمَعَ البَرْقُ، كمنع، لَمْعاً ولَمَعاناً، محرَّكةً: أضاءَ،
ـ كالْتَمعَ،
ـ وـ بالشيءِ: ذَهَبَ،
ـ وـ بيدِهِ: أشارَ،
ـ وـ الطائِرُ بجناحَيْهِ: خَفَقَ،
ـ وـ فلانٌ البابَ: بَرَزَ منه.
ـ واللَّمَّاعَةُ، مُشدّدَةً: العُقابُ، والفَلاةُ يَلْمَعُ فيها السَّرابُ، ويافوخُ الصَّبِيِّ ما دامَ لَيِّناً،
ـ كاللاَّمِعَةِ.
ـ واليَلْمَعُ: البَرْقُ الخُلَّبُ، والسَّرابُ، ويُشَبَّهُ به الكَذَّابُ.
ـ والأَلْمَعُ والأَلْمَعِيُّ واليَلْمَعيُّ: الذَّكِيُّ المُتَوَقِّدُ.
ـ واليَلامِعُ من السِّلاحِ: ما بَرَقَ، كالبَيْضَةِ.
ـ والأَلْمَعِيُّ واليَلْمَعِيُّ: الكَذَّابُ.
ـ واللُّمْعَةُ، بالضمِ: قِطْعَةٌ من النَّبْتِ أخَذَتْ في اليُبْسِ،
ـ ج: ككِتابٍ، والجَماعَةُ من الناسِ والمَوْضِعُ لا يُصيبُهُ الماءُ في الوضوءِ أو الغسْلِ، والبُلْغَةَ من العَيْشِ
ـ وـ من الجَسَدِ: بَرِيقُ لَوْنِهِ.
ـ ومِلْمَعا الطائِر، بالكسر: جَناحاهُ.
ـ وألْمعَ الفَرَسُ، والأَتانُ، وأطباءُ اللَّبُؤَةِ: إذا أشْرَفَ للحَمْلِ، واسْوَدَّتِ الحَلَمَتانِ،
ـ وـ الشاةُ بِذَنَبِها، فهي مُلْمِعَةٌ ومُلْمِعٌ: رَفَعَتْه ليُعْلَم أنها قد لَقِحَتْ،
ـ وـ الأُنْثَى: تَحَرَّكَ الوَلَدُ في بَطْنِها،
ـ وـ بالشيءِ،
ـ وـ عليه: اخْتَلَسَهُ،
ـ كالْتَمَعَهُ وتَلَمَّعَهُ،
ـ وـ البِلادُ: صارَتْ فيها لُمْعَةٌ من النَّبْتِ.
ـ والتَّلْميعُ في الخَيْلِ: أن يكونَ في الجَسَدِ بُقَعٌ تُخالِفُ سائِرَ لَوْنِهِ.


181-اللَّوْعَةُ

اللوعة

ـ اللَّوْعَةُ: حُرْقَةٌ في القَلْبِ، وألَمٌ من حُبٍّ أو هَمٍّ أو مَرَضٍ.
ـ ولاعَهُ الحُبُّ: أمْرَضَه.
ـ وأتانٌ لاعَةُ الفُؤادِ إلى جَحْشِها: لائِعَتُه، وهي التي كأنها ولْهَى فَزَعاً.
ـ وعَدَنُ لاعَةَ: ة باليمنِ، غيرُ عَدَنِ أبْيَنَ.
ـ ولاعَةُ: د في جَبَلِ صيرٍ،
ـ وعَدَنُ ة تُضافُ إليها.
ـ ولاعَ يَلاعُ ويلوعُ، وهذه عن ابنِ القَطَّاعِ،
ـ لَوْعَةً: جَزِعَ، أو مَرِضَ، وهو لاعٌ، وهُمْ لاعونَ ولاعَةٌ وألواعٌ.
ـ ورجلٌ هاعٌ لاعٌ: جَبانٌ، جَزوعٌ،
ـ كهائعٍ لائعٍ، أو حَريصٌ سَيِّئُ الخُلُقِ، وقد لاعَ لَوْعاً، ولُوُوعاً.
ـ واللاعَةُ: التي تُغازِلُكَ ولا تُمَكِّنُكَ، والحَديدَةُ الفُؤادِ الشَّهْمَةُ.
ـ ولاعَتْهُ الشمسُ: غَيَّرَتْ لونَهُ.
ـ واللَّوْعَةُ: اللَّعْوَةُ، كاللَّوْلَعِ.
ـ وألاعَ ثَدْيُها: تَغَيَّرَ.
ـ والالْتِياعُ: الاحْتِراقُ من الهَمِّ.


182-اللَّهيعَةُ

اللهيعة

ـ اللَّهيعَةُ: الغَفْلَةُ،
ـ كاللَّهاعَةِ، والكَسَلُ، والفَتْرَةُ في البَيْعِ حتى يُغْبَنَ، وعبدُ الله بن لَهِيعَةَ الحَضْرَمِيُّ: قاضي مِصْرَ، محدِّثٌ وُثِّقَ. وككتِفٍ: الرجُلُ المُسْتَرْسِلُ إلى كلِّ أحدٍ. وقد لَهعَ، كَفَرِحَ.
ـ واللَّهَعُ، محرَّكةً: التَّشَدُّقُ في الكلامِ.
ـ وتَلَهْيَعَ في كلامِه: أفْرَطَ وتَبَلْتَعَ.


183-الليعُ

الليع

ـ الليعُ، بالكسر: ع.
ـ ولَيْعَةُ الجوعِ، بالفتح: حُرْقَتُه.
ـ ولِعْتُ، بالكسر لَيَعاناً: ضَجِرْتُ.
ـ والمِلْياعُ، بالكسر: السريعةُ العَطَشِ، أو التي تَقْدُمُ الإِبِلَ سابقةً، ثم تَرْجِعُ إليها.
ـ وريحٌ لِياعٌ، بالكسر: شديدةٌ.


184-لَتَغَهُ

لتغه

ـ لَتَغَهُ بِيَدِهِ، كمَنَعَهُ: ضَرَبَهُ بِها، ولَدَغَهُ.


185-اللَّثَغُ

اللثغ

ـ اللَّثَغُ، مُحرَّكةً،
ـ واللُّثْغَةُ، بالضمِّ: تَحَوُّلُ اللسانِ مِنَ السينِ إلى الثاءِ، أو مِنَ الراءِ إلى الغيْنِ أوِ اللامِ أو الياءِ، أو مِنْ حرفٍ إلى حرفٍ، أو أن لا يَتِمَّ رَفْعُ لِسَانِهِ وفيه ثِقَلٌ، لَثِغَ، كفَرِحَ، فهو ألْثَغُ. وكنَصَرَهُ: جَعَلَهُ ألْثَغَ.
ـ واللَّثَغَةُ، مُحرَّكةً: الفَمُ.


186-لَدَغَتْهُ

لدغته

ـ لَدَغَتْهُ العَقْرَبُ والحَيَّةُ، كَمَنَعَ، لَدْغاً وتَلْداغاً، فهو مَلْدُوغٌ ولَدِيغٌ.
ـ وقَوْمٌ لَدْغَى ولُدَغَاءُ: وُقَّاعٌ في الناسِ.
ـ وَلَدَغَهُ بكَلِمَةٍ: نَزَغَهُ بِها. وكمِنْبَرٍ: مَنْ ذلكَ فِعْلُهُ. وكزُنَّارٍ: الشَّوْكُ، وطَرَفُهُ المُحَدَّدُ، وبِهاءٍ: القارِصَة مِنَ الرِجالِ.


187-لَصَغَ

لصغ

ـ لَصَغَ الجِلْدُ، كَمَنَع، لُصُوغاً: يبِسَ على العَظْمِ عَجَفاً.


188-اللَّغْلَغُ

اللغلغ

ـ اللَّغْلَغُ: طائِرٌ غَيْرُ اللَّقْلَقِ.
ـ ولَغْلَغَ ثَرِيدَهُ: رَوَّاهُ.
ـ وفي كلامِهِ لَغْلَغَةٌ: عُجْمَةٌ ولَخْلَخَةٌ.


189-لاغَهُ

لاغه

ـ لاغَهُ لَوْغاً: أدارَهُ في فيهِ ثُمَّ لَفَظَهُ،
ـ وـ فُلاناً: لَزِمَهُ. وهو سائِغٌ لائِغٌ، وَسَيِّغٌ لَيِّغٌ، كَهَيِّنٍ.


190-الأَلْيَغُ

الأليغ

ـ الأَلْيَغُ: من لا يُبَيِّنُ الكَلامَ، أو يَرْجِعُ كَلامُهُ إلى الياء والأَحمَقُ،
ـ كاللِّيَاغَةِ، بالكَسْرِ.
ـ واللَّيَغُ، مُحركةً: الحُمْقُ التامُّ.
ـ ولِغْتُهُ الشَّيْءَ بالكَسْرِ، أليغُهُ: راوَدْتُهُ عنهُ.
ـ وتَلَيَّغَ: تَحَمَّقَ.


191-لأَفَ

لأف

ـ لأَفَ الطَّعامَ، كمنَع: أكَلَه أكْلاً جَيِّداً.


192-اللَّجْفُ

اللجف

ـ اللَّجْفُ: الضَّرْبُ الشَّديدُ زِنَةً ومعنًى، والحَفْرُ في أصْلِ الكِناسِ، وبالتحريكِ: الاسمُ منه، وسُرَّةُ الوادي، وحَفْرٌ في جانِبِ البِئْرِ، وما أكلَ الماءُ من نَواحِي أصْلِ الرَّكِيَّةِ، ومَحْبِسُ السَّيْلِ،
ـ ج: ألْجافٌ. وككِتابٍ: الأُسْكُفَّةُ، وما أشْرَفَ على الغارِ من صَخْرَةٍ وغيرِها ناتِئٌ في الجَبَلِ.
ـ واللَّجيفُ، كأميرٍ: سَهْمٌ عَريضُ النَّصْلِ، أو الصَّوابُ: النَّجيفُ.
ـ ولَجيفَتَا البابِ: جَنْبَتاهُ.
ـ والتَّلْجيفُ: الحَفْرُ في جَوانِبِ البِئْرِ، وإدْخالُ الذَّكَرِ في نَواحي الفَرْجِ.
ـ وتَلَجَّفَتِ البِئْرُ: انْخَسَفَتْ،
ـ وـ البِئْرَ: حَفَرَ في جَوانِبِها، لازِمٌ مُتَعَدٍّ.


193-لَحَفَهُ

لحفه

ـ لَحَفَهُ، كمنعه: غَطَّاهُ باللِّحافِ ونَحْوِهِ، ولحِسَهُ.
ـ والتَحَفَ به: تَغَطَّى. وككِتابٍ: ما يُلْتَحَفُ به، وزَوْجَةُ الرجُلِ، واللِّباسُ فَوْقَ سائِرِ اللِّباسِ من دِثارِ البَرْدِ ونحوِهِ،
ـ كالمِلْحَفَةِ والمِلْحَفِ، بكسرِهِما. وكأميرٍ أو زُبَيْرٍ: فَرَسٌ لِرَسولِ الله، صلى الله عليه وسلم، كأنه كان يَلْحَفُ الأرضَ بِذَنَبِهِ، أهداهُ له رَبيعَةُ بنُ أبي البَراءِ.
ـ ولُحِفَ في مالِهِ، كعُنِيَ، لُحْفَةً: ذَهَبَ منه شيءٌ.
ـ واللِّحْفُ، بالكسرِ: أصْلُ الجَبَلِ، وصُقْعٌ في أصْلِ جِبالِ هَمَذانَ ونَهاوَنْدَ، ووادٍ بالحِجازِ عليه قَرْيَتانِ: جَبَلَةُ والسِتارُ،
ـ وـ من الاسْت: شِقُّها.
ـ و "هو أفْلَسُ من ضارِبِ لِحْفِ اسْتِهِ " : لأنه لا يَجِدُ ما يَلْبَسُهُ، فَتَقَعُ يَدُهُ على شُعَبِ اسْتِهِ.
ـ واللِّحْفَةُ: حالَةُ المُلْتَحِفِ.
ـ وألْحَفَ عليه: ألَحَّ،
ـ وـ به: أضَرَّ،
ـ وـ ظُفُرَهُ: اسْتَأصَلَهُ، ومَشَى في لِحْفِ الجَبَلِ، وجَرَّ إزارَهُ على الأرْضِ خُيَلاءَ،
ـ كلَحَّفَ تَلْحِيفاً.
ـ ولاحَفَه: كانَفَه ولازَمَه.
ـ وتَلَحَّفَ: اتَّخَذَ لحافاً.


194-اللَّخْفُ

اللخف

ـ اللَّخْفُ: الزُّبْدُ الرَّقيقُ، والضَّرْبُ الشديدُ، وبهاءٍ: الاسْتُ، وسِمَةٌ.
ـ ولَخَفَهُ، كمَنَعَهُ: أوْسَعَ وَسْمَهُ.
ـ واللَّخيفَةُ: الخَزيرَةُ. وككِتابٍ: حِجارَةٌ بيضٌ رِقاقٌ، واحِدُهَا: لَخْفَةٌ، بالفتحِ. وكأميرٍ أو زُبَيْرٍ: فَرَسٌ للنبِيِّ، صلى الله عليه وسلم، أو هو بالحاءِ، وتَقَدَّمَ.


195-اللَّصَفُ

اللصف

ـ اللَّصَفُ، مُحرَّكةً: الأَصَفُ، أو أُذُنُ الأَرْنَبِ، وَرَقُهُ كَوَرَقِ لِسَانِ الحَمَلِ، وأدَقُّ وأحْسَنُ، زَهْرُهُ أزرَقُ فيه بياضٌ، وله أصْلٌ ذو شُعَبٍ، إذا قُلِعَ وحُكَّ به الوَجْهُ حَمَّرَهُ وَحَسَّنَهُ، وجِنْسٌ من التَّمْرِ، وبِرْكَةٌ بين المُغيثَةِ والعَقَبَةِ، ويُبْسُ الجِلْدِ ولُزوقُهُ. وكقَطامِ وسَحابٍ، ويُكْسَرُ: جَبَلٌ لِتَميمٍ.
ـ واللاصِفُ: الإِثْمِدُ.
ـ واللَّصْفُ: الرَّصْفُ.
ـ واللَّصيفُ: البَرِيقُ.
ـ وتَلْصُفُ، كَتَنْصُرُ: تَبْرُقُ.


196-لَطَفَ

لطف

ـ لَطَفَ، كنَصَرَ، لُطْفاً بالضم: رفَقَ ودنَا،
ـ وـ اللّهُ لَكَ: أوْصَلَ إليك مُرادَكَ بلُطْفٍ. وكَكَرُمَ لُطْفاً ولَطافَةً: صَغُرَ ودَقَّ، فهو لَطيفٌ.
ـ واللَّطيفُ: البَرُّ بِعبادِهِ، المُحْسِنُ إلى خَلْقِهِ بإِيصالِ المنافِعِ إليهِم بِرِفْقٍ ولُطْفٍ، أو العالِمُ بخَفايا الأُمورِ ودَقائِقِها،
ـ وـ من الكلامِ: ما غَمُضَ مَعْنَاهُ، وخَفِيَ.
ـ واللُّطْفُ، بالضم من اللهِ: التَّوْفِيقُ، وبالتحريكِ: الاسمُ منهُ، واليَسيرُ من الطعامِ وغيرِه، وبهاءٍ: الهَدِيَّةُ. وكسَكْرانَ: المُلاطِفُ.
ـ واللَّواطِفُ من الأَضْلاعِ: ما دنا من صَدْرِكَ.
ـ وألْطَفَهُ بكذا: بَرَّهُ،
ـ وـ فلانٌ بعيرَهُ: أَدْخَلَ قَضيبَهُ في حَياءِ الناقةِ،
ـ وـ الشيءَ بجَنْبِهِ: ألْصَقَهُ،
ـ كاسْتَلْطَفَهُ.
ـ والمُلاطَفَةُ: المُبارَّةُ.
ـ وتَلَطَّفوا وتَلاطَفُوا: رَفَقوا.


197-الْعَفَ

العف

ـ الْعَفَ الأسَدُ أو البعيرُ: وَلَغَ الدَّمَ، أو حَرِدَ وتَهَيَّأَ للمُساوَرَةِ،
ـ كتَلَعَّفَ، أو نَظَرَ، ثم أغْضَى، ثم نَظَرَ.


198-اللَّغيفُ

اللغيف

ـ اللَّغيفُ، كأميرٍ: من يأكُلُ مع اللُّصوصِ، ويَحْفَظُ ثِيابَهُم، ولا يَسْرِقُ معهم، وخاصَّةُ الرجلِ ودُخْلُلُه،
ـ ج: لُغَفَاءُ.
ـ ولَغِفَ الإِدامَ، كَفَرِحَ: لَقِمَهُ.
ـ واللَّغِيفَةُ: العَصيدَةُ.
ـ والإِلْغَافُ: الإِلْعافُ، والإِسْرَاعُ، وقُبْحُ المُعَامَلَةِ، والجَوْرُ، والتَّلْقِيمُ.
ـ والتَّلَغُّفُ: التَّلَعُّفُ.
ـ ولاغَفَه: صادَقَهُ،
ـ وـ المرأةَ: قَبَّلَها.
ـ واللُّغْفَةُ، بالضم: اللُّقْمَةُ.
ـ وألْغَفَ: صارَ لَغيفاً للُّصوصِ،
ـ أو المُلْغِفَةُ: القومُ يكونونَ لصوصاً لا حميَّةَ لهم.


199-لَفَّهُ

لفه

ـ لَفَّهُ: ضِدُّ نَشَرَه، كلَفَّفَه،
ـ وـ الكَتيبَتَيْنِ: خَلَطَ بينَهما بالحَرْبِ،
ـ وـ فلاناً حَقَّه: مَنَعَه،
ـ وـ في الأكْلِ: أكْثَرَ مُخَلِّطاً من صُنوفِه، مُسْتَقْصِياً، أو قَبَّحَ فيه،
ـ وـ الشيءَ بالشيءِ: ضَمَّه إليه، ووَصَلَه به.
ـ واللِفافَةُ، بالكسر: ما يُلَفُّ به على الرِجْلِ وغيرِها،
ـ ج: لَفَائِفُ.
ـ وجاؤوا ومَن لَفَّ لَـفَّهُم، بالكسر والفتح، أو يُثَلَّثُ، أي: مَن عُدَّ فيهم، وبالكسر: الصِنْفُ من الناسِ، والحِزْبُ، والقومُ المُجْتَمِعُونَ،
ـ ج: لُفوفٌ،
ـ وـ : ما يُلَفُّ من هاهُنا وهاهُنا، أي: يُجْمَعُ، كما يُلَفِّفُ الرجلُ شُهودَ الزُّورِ،
ـ وـ : الرَّوْضَةُ المُلْتَفَّةُ النَّباتِ، والبُسْتَانُ المُجْتَمِعُ الشجرِ.
ـ وجاؤوا بلَفِّهِم ولفِيفِهِم: أخْلاطِهِم.
ـ وحَديقَةٌ لِفٌّ ولِفَّةٌ، ويُفْتَحانِ: مُلْتَفَّةٌ.
ـ والأَلْفافُ: الأشجارُ المُلْتَفَّةُ، واحدُها: لِفٌّ، بالكسر والفتح، أو بالضم: التي هي جمعُ لَفَّاءَ، فيكونُ الأَلْفافُ:
ـ جج، وقد لَفَّتْ لَفّاً.
ـ و {جِئْنَا بِكُمْ لَفِيفاً} : مُجْتَمِعِينَ مُخْتَلِطِينَ من كلِّ قَبيلةٍ.
ـ وطعامٌ لفيفٌ: مَخْلوطٌ من جِنْسَيْنِ فَصاعداً. وقولُ الجوهريِّ لَفيفُه: صَديقُهُ، غَلَطٌ، والصوابُ: لَغِيفُه، بالغينِ.
ـ واللَّفيفُ في الصَّرْفِ: مَقْرُونٌ: كطَوَى، ومَفْرُوقٌ: كوَعَى، لاجْتِمَاعِ المُعْتَلَّيْنِ في ثُلاثِيِّه، وبهاءٍ: لَحْمُ المَتْنِ تحتَ العَقَبِ من البعير.
ـ والمِلَفُّ، كمِقَصٍّ: لِحافٌ يُلْتَفُّ به،
ـ ورجلٌ ألَفُّ، بَيِّنُ اللَّفَفِ: عَيِيٌّ بَطيءُ الكلامِ، إذا تَكَلَّمَ مَلأَ لسانُهُ فمَهُ، والثقيلُ البَطِيءُ، والمقرونُ الحاجبينِ.
ـ واللَّفَّاءُ: الضَّخْمَةُ الفَخِذَيْنِ، والفَخِذُ الضَّخْمَةُ،
ـ وـ من الرِياضِ: الأَغْصَانُ المُلْتَفَّةُ.
ـ والأَلَفُّ: عِرْقٌ في وَظيفِ اليَدِ، والمَوْضِعُ الكثيرُ الأهْلِ، والرجلُ الثقيلُ اللسانِ، والعَيِيُّ بالأُمورِ.
ـ واللَّفَفُ، محرَّكةً: أنْ يَلْتَوِي عِرْقٌ في ساعِدِ العامِلِ فَيُعَطِّلَهُ عن العَمَلِ.
ـ واللُّفُّ، بالضم: الجَوارِي السِمانُ الطِوالُ، وجَمْعُ اللَّفَّاءِ، وجَمْعُ الأَلَفِّ.
ـ ولَفْلَفٌ: ع بينَ تَيْمَاءَ وجبَلَيْ طَيِّئٍ.
ـ ورجُلٌ لَفْلَفٌ ولَفْلافٌ: ضَعيفٌ.
ـ وألفَّ الطائِرُ رأسَهُ: جَعَلَهُ تَحْتَ جَناحَيْهِ،
ـ وـ فلانٌ: جَعَلَهُ في جُبَّتِه.
ـ وهنا تَلافيفُ من عُشْبٍ: نَباتٌ مُلْتَفٌّ.
ـ والمُلَفَّفُ في قولِ أبي المُهَوِّسِ الأَسَدِيِّ:
بِخُبْزٍ أو بِتَمْرٍ أو بِلَحْمٍ **** أو الشيءَ المُلَفَّفِ في البِجادِ
وَطْبُ اللَّبَنِ، وإنْشَادُ الجَوْهَرِيِّ مُخْتَلٌّ.
ـ ولَفْلَفَ: اسْتَقْصَى الأكلَ،
ـ وـ البَعيرُ: اضْطَرَبَ ساعِدُهُ من التِواءِ عِرْقٍ.
ـ والتَفَّ في ثوبِهِ: تَلَفَّفَ.


200-لَقِفَهُ

لقفه

ـ لَقِفَهُ، كَسَمِعَهُ، لَقْفاً ولَقَفاناً، مُحرَّكةً: تَناوَلَهُ بِسُرْعَةٍ.
ـ ورجُلٌ ثَقْفٌ لَقْفٌ، بالفتح، وككَتِفٍ وأميرٍ: خَفيفٌ حاذِقٌ.
ـ واللَّقَفُ، مُحرَّكةً: جانِبُ البِئْرِ والحَوْضِ،
ـ ج: ألْقافٌ، وسُقوطُ الحائِطِ، وتَهَوُّرُ الحَوْضِ من أسْفَلِهِ،
ـ كالتَّلَقُّفِ، وهو لَقِفٌ، ككَتِفٍ وأميرٍ، أو هو ما لم يُحْكَمْ بِناؤُهُ، وقد بُنِيَ بالمَدَرِ، أو يُحْفَرُ وهو مَمْلُوءٌ، فيُحْملُ عليه الماءُ، فَيُفَجِّرُهُ.
ـ ولِقْفٌ، بالكسر: ماءُ آبارٍ كثيرةٍ، عَذْبٌ بأعْلَى قَوْرانَ.
ـ والتَّلْقيفُ: بَلْعُ الطَّعامِ،
ـ كالتَّلَقُّفِ، والإِبلاعُ، وتَخَبُّطُ الفَرَسِ بِيَدَيْهِ في اسْتِنانِهِ، لا يُقِلُّهُما نَحْوَ بَطْنِهِ، أو شِدَّةُ رَفْعِها يَدَيها، كأنما تَمُدُّ مَدّاً، أو ضَرْبُ البُعْرانِ بأيْديها لَبَّاتِها في السَّيْرِ.
ـ وبَعيرٌ مُتَلَقِّفٌ: إذا كانَ يَهْوِي بِخُفَّيْ يَدَيْهِ إلى وَحْشِيِّهِ في سَيْرِهِ.


201-اللِّكافُ

اللكاف

ـ اللِّكافُ، ككِتابٍ: لُغَةٌ في الإِكافِ.
ـ ولَكْفُو: جِنْسٌ من الزَِّنْجِ.


202-اللُّوفُ

اللوف

ـ اللُّوفُ، بالضم: ة، ونباتٌ له بَصَلَةٌ كالعُنْصُلِ، وتُسَمَّى: الصَّرَّاخَةَ، لأنَّ له في يومِ المَهْرَجَانِ صَوْتَاً، يَزْعُمونَ أنَّ مَنْ سَمِعَهُ يَموتُ في سَنَتِهِ، وشَمُّ زَهْرِهِ الذابِلِ يُسْقِطُ الجَنينَ، وأكْلُ أصلِهِ مُدِرٌّ مُنْعِظٌ، والطِلاءُ به مَسْحوقاً بِدُهْنٍ يُوقِفُ الجُذَامَ، واحِدَتُهُ: بهاءٍ،
ـ وة ولُفْتُ الطَّعامَ لَوْفاً: أكَلْتُهُ، أو مَضَغْتُه.
ـ واللَّوْفُ من الكَلأَ والطَّعامِ: ما لا يُشْتَهَى، وأكلُ المالِ الكَلأَ يابِساً.
ـ وكَلأ مَلوفٌ: قد غَسَلَهُ المَطَرُ. وكشَدَّادٍ: صانِعُ الزَّلاَلِيِّ.
ـ ولُوفا، كَرُوما: نَباتٌ يُشْبِهُ حيَّ العالَمِ، أو نَوْعٌ منه مُجَرَّبٌ في الإِسْهَالِ المُزْمِنِ.


203-لَهِفَ

لهف

ـ لَهِفَ، كفرِحَ: حَزِنَ وتَحَسَّرَ،
ـ كَتَلَهفَ عليه.
ـ ويا لَهْفَهُ: كَلِمَةٌ يُتَحَسَّرُ بها على فائِتٍ، ويقالُ: يا لَهْفِي عليك، ويا لَهْفَ، ويا لَهْفَا، ويا لَهْفَ أرْضي وسَمائِي عليك، ويا لَهْفَاهُ، ويا لَهْفَتَاهُ، ويا لَهْفَتِياهُ.
ـ والمَلْهُوفُ واللَّهِيفُ واللَّهْفَانُ واللاَّهِفُ: المَظْلُومُ المُضْطَرُّ، يَسْتَغِيثُ وَيَتَحَسَّرُ. وامرأةٌ لاهِفٌ ولاهِفَةٌ ولَهْفى، ونِسْوَةٌ لَهافى ولَهافٌ.
ـ ويقال: هو لَهيفُ القَلْبِ
ـ ولاهِفُهُ ومَلْهُوفُهُ، أي: مُحْتَرِقُهُ. وكأميرٍ: الطَّويلُ والغَليظُ.
ـ والإِلْهَافُ: الحِرْصُ والشَّرَهُ.
ـ ولَهَّفَ نفسَهُ وأمَّهُ تَلْهِيفاً: قال: وانَفْساهُ، واأُمَّياهُ، والَهْفَاهُ.
ـ ولَهَّفَ أمَّيْهِ، أي: أبَوَيْهِ.
ـ والتَهَفَ: التَهَبَ.


204-لِيفُ

ليف

ـ لِيفُ النَّخْلِ، بالكسر: م، القِطْعَةُ: بهاءٍ.
ـ ولِفْتُ الطَّعامَ أليفُه: أكَلْتُه.
ـ ولَيَّفْتُ اللِّيفَ: عَمِلْتُه،
ـ وـ الفَسيلَةُ: غَلُظَتْ وكثُرَ ليفُها. ورجلٌ لِيفانِيٌّ بالكسرِ: لِحْيانِيٌّ.


205-لَبِقٌ

لبق

ـ رَجُلٌ لَبِقٌ، ككتِفٍ وأميرٍ: حاذِقٌ بما عَمِلَ،
ـ لَبِقَ، كفَرِحَ وكَرُمَ،
ـ لَبَقاً ولَباقَةً: حَذَقَ،
ـ وـ به الثوبُ: لاقَ، فهو لَبِقٌ، ككتِفٍ وأميرٍ، والأُنْثَى: بهاءٍ فيهما،
ـ أو اللَّبيقَةُ واللَّبِقَةُ: الحَسَنَةُ الدَّلِّ واللِّبْسَةِ.
ـ أو اللَّبَقُ: الظَّرْفُ.
ـ ولَبَقَهُ: لَيَّنَهُ،
ـ كلَبَّقَه.
ـ وثَريدٌ مُلَبَّقٌ: مُلَيَّنٌ بالدَّسَمِ.


206-لَثِقَ

لثق

ـ لَثِقَ يَوْمُنا، كفرِحَ: رَكَدَتْ رِيحُهُ وكَثُرَ نَداهُ.
ـ وألْثَقَهُ: بلَّلَهُ ونَدَّاهُ فالْتَثَقَ.
ـ وطائرٌ لَثِقٌ، ككتِفٍ: مُبْتَلٌّ.
ـ ولَثَّقَهُ تَلْثيقاً: أفْسَدَهُ.


207-لَحِقَ

لحق

ـ لَحِقَ به، كسَمِعَ،
ـ ولَحِقَهُ لَحْقاً ولَحاقاً، بفتحِهِما: أدرَكَهُ،
ـ كأَلْحَقَهُ، وهذا لازِمٌ مُتَعَدٍّ.
ـ و "إنَّ عَذَابَكَ بالكُفَّارِ مُلْحِقٌ " ، أي: لاحِقٌ، والفتحُ أحْسَنُ، أو الصَّوابُ.
ـ ولَحِقَ، كَسمِعَ، لُحوقاً: ضَمُرَ.
ـ ولاحِقٌ: أفْراسٌ لمُعاوِيَةَ ابن أبي سُفْيانَ، ولغَنِيِّ بنِ أعْصُرَ، وللحازوقِ الخارِجِيِّ، ولعُيَيْنَةَ بنِ الحَارِثِ.
ـ ولاحِقٌ الأَصْغَرُ: لِبنِي أسَدٍ. وأبو لاحِقٍ: البازي.
ـ واللُّوَيْحِقُ: طائِرٌ يصيدُ اليَعَاقيبَ.
ـ والمِلْحاقُ: الناقَةُ لا تَكادُ الإِبِلُ تَفوقُها.
ـ والمُلْحَقُ: الدَّعِيُّ المُلْصَقُ. وككتابٍ: غِلافُ القَوْسِ.
ـ والأَلْحاقُ: مَواضِعُ من الوادي يَنْضُبُ عنها الماءُ، فَيُلْقَى فيها البَذْرُ، الواحِدُ: لَحَقٌ، مُحرَّكةً.
ـ واسْتَلْحَقَ: زَرَعَها،
ـ وـ فلاناً: ادَّعاهُ.
ـ واللَّحَقُ مُحرَّكةً: شيءٌ يُلْحَقُ بالأوّلِ،
ـ وـ من التَّمْرِ: الذي يُلْحَقُ بعدَ الأوّلِ.
ـ وتَلاَحَقَتِ المَطايا: لَحِقَ بعضُها بعضاً.


208-اللُّخْقوقُ

اللخقوق

ـ اللُّخْقوقُ، بالضم: شَقٌّ في الأرضِ كالوِجارِ.


209-اللاَّذِقِيَّةُ

اللاذقية

ـ اللاَّذِقِيَّةُ: د من عَمَلِ حَلَبَ الآنَ.


210-لُرقَةُ

لرقة

ـ لُرقَةُ، بالضم: حِصْنٌ بالمَغْرِبِ.


211-لَزِقَ

لزق

ـ لَزِقَ به، كسَمِعَ، لُزُوقاً،
ـ والتَزَقَ به: لَصِقَ. وككتابٍ: ما يُلْزَقُ به، والجِماعُ.
ـ ولِزاقُ الذَّهَبِ: الأُشَّقُ، ودَواءٌ يُجْلَبُ من إِرْمِينِيَةَ بلَوْنِ الكُرَّاثِ، ودَواءٌ آخَرُ يُتَّخَذُ من بَوْلِ الصِّبْيان في هاوُونِ نُحاسٍ، يُسْحَقُ فَيَنْحَلُّ من النُّحاسِ وزِنْجارِه شيءٌ، ثم يُعْقَدُ في الشمسِ، نافِعٌ للجِراحاتِ الخَبيثَةِ جِدّاً.
ـ ولِزاقُ الحَجَرِ أو الرُّخامِ: دَواءٌ يُتَّخَذُ من حَجَرٍ خاصٍّ. وكصَبورٍ وقاموسٍ: دَواءٌ للجُرْح، يَلْزَمُهُ حتى يَبْرَأَ.
ـ وهو لِزْقي وبِلِزْقي، بكسرهما،
ـ ولَزِيقي: بِجَنْبِي.
ـ وفي كلامِه لُزَّيْقَى، كخُلَّيْطَى: رُطوبةٌ.
ـ واللَّزَقُ، محرَّكةً: اللَّوَى.
ـ واللُّزَيْقاءُ، كالقُطَيْعاءِ: ما يَنْبُتُ صَبيحَةَ المَطَرِ في أُصولِ الحِجارةِ، وكمُعَظَّمٍ: الغَيْرُ المُحْكَمِ.


212-لَسِقَ

لسق

ـ لَسِقَ به، كَعَلِمَ لُسوقاً، والْتَسَقَ به، وألْسَقْتُه،
ـ وهو لِسْقي وبِلِسْقي ولَسيقي: بجَنْبِي.
ـ واللَّسَقُ، محرَّكةً: لُصوقُ الرِّئَةِ بالجَنْبِ عَطَشاً. ولَسِقَ البعيرُ، كفرِحَ. والزايُ والصادُ لغةٌ في الكلِّ.
ـ والمُلَسَّقُ، كمُعَظَّمٍ: الدَّعيُّ.


213-المُلْصَقَةُ

الملصقة

ـ المُلْصَقَةُ، كمُكْرَمَةٍ: المرأةُ الضَّيِّقَةُ المُتَلاحِمَةُ.
ـ وألْصَقَ بعُرْقُوبِ بعيرِه، أو بساقِه: عَقَرَه.


214-لَعِقَهُ

لعقه

ـ لَعِقَهُ، كسَمِعَهُ، لَعْقَةً، ويضم: لَحِسَهُ،
ـ وـ إِصْبَعَهُ: ماتَ.
ـ واللَّعْقَةُ: المَرَّةُ الواحدةُ،
ـ وفي الأرضِ لَعْقَةٌ من ربيعٍ: قليلٌ من الرُّطْبِ، وبالضم: ما تأخُذُهُ في المِلْعَقَةِ. وكصبورٍ: ما يُلْعَقُ. وكجَروَلٍ: القليلُ العَقْلِ. وكغُرابٍ: ما بَقِيَ في فِيكَ من طعامٍ لَعِقْتَه.
ـ واللَّعْوَقَةُ: سُرْعَةُ العَمَل، وخِفَّتُه.
ـ ورجُلٌ وَعِقٌ لَعِقٌ، ككتِفٍ: حَريصٌ.
ـ ولَعَقَةُ الدَّمِ، محرَّكةً: عبدُ الدار ومَخْزومٌ وعَدِيٌّ وسهمٌ وجُمَحُ، لأَنهم تَحالفوا، فَنَحَرُوا جَزوراً، فَلَعِقوا دَمَها، أو غَمَسوا أيدِيَهُم فيه.
ـ والْتُعِق لَوْنُه، مبنيّاً للمفعولِ: تَغَيَّرَ.


215-لَفَقَ

لفق

ـ لَفَقَ الثَّوبَ يَلْفِقُه: ضَمَّ شُقَّةً إلى أُخْرَى، فَخَاطَهُما،
ـ وـ الأمرَ: طَلَبَه فلم يُدْرِكْهُ،
ـ وـ الصَّقْرُ: أُرْسِلَ فلم يَصْطَدْ.
ـ واللِّفْقُ، بالكسر: أحَدُ لِفْقَيِ المُلاءَة.
ـ والتِلْفاقُ أو اللِّفاقُ، بكسرهما: ثَوْبانِ يُلْفَقُ أحدُهُما بالآخَرِ.
ـ وتَلَفَّقَ به: لَحِقَه.ـ وتَلافَقوا: تَلاءَمَتْ أُمورُهُم.
ـ ولَفِقَ، بالكسر: طَفِقَ،
ـ وـ الشيءَ: أصابَه وأخَذَه.
ـ وأحاديثُ مُلَفَّقَةٌ، كَمُعَظَّمَةٍ: مُزَخْرَفَةٌ.


216-اللَّقُّ

اللق

ـ اللَّقُّ: الصَّدْعُ في الأرضِ.
ـ ولَقَّ عَيْنَه: ضَرَبَها بيَدِه أو بِراحَتِه.
ـ واللَّقْلَقُ: اللسانُ، وطائرٌ،
ـ أو الأفْصَحُ: اللَّقْلاقُ،
ـ ج: لَقالِقُ.
ـ واللَّقْلَقَةُ: صَوتُه، وكلُّ صَوتٍ في اضْطرابٍ، أو شِدَّةُ الصَّوْتِ، وإدامةُ الحَيَّةِ تحريكَ لَحْيَيْها وإخْراجَ لسانِها، والتحريكُ.
ـ والتَّلَقْلُقُ: التَّقَلْقُلُ.
ـ وطَرْفٌ مُلَقْلَقٌ، بالفتح: حديدٌ لا يَقِرُّ مكانَهُ.
ـ واللَّقَقَةُ، محرَّكةً: الحُفَرُ المُضَيَّقَةُ الرُّؤُوسِ، والضاربونَ عُيونَ الناسِ براحاتِهِم.


217-اللَّمْقُ

اللمق

ـ اللَّمْقُ: الكِتابةُ، والمَحْوُ، ضِدٌّ، وضَرْبُ العَينِ بالكَفِّ خاصَّةً، والنَّظَرُ،
ـ ولَمَقُ الطريقِ، محرَّكةً: لَقَمُه،
ـ وبضمتينِ: جمعُ لامِقٍ: للمُبْتَدئ بصَفْقِ الحَدَقَة في ضِرابِه،
ـ وما ذاقَ لَماقاً، كسحابٍ: شيئاً.
ـ وما تَلَمَّقَ: ما تَلَمَّجَ.


218-لُقْتُهُ

لقته

ـ لُقْتُهُ ألُوقُه: لَيَّنْتُه،
ـ وـ عَيْنَه: ضَرَبْتُها،
ـ وـ الدَّواةَ: أصْلَحْتُ مِدادَها.
ـ واللَّوْقَةُ: الساعَةُ، وبالضم: الزُّبْدَةُ أو بالرُّطَبِ، أو السَّمنُ بالرُّطَبِ،
ـ كالأَلوقَةِ، كمَلولَةٍ.
ـ وتَلْويقُ الطعامِ: إِصْلاحُه بها.
ـ وما ذاقَ لَواقاً: شيئاً.
ـ ولا يَلوقُ: لا يَقِرُّ.
ـ واللَّوَقُ، محرَّكةً: الحُمْقُ، وهو ألْوَقُ.


219-اللَّهِقُ

اللهق

ـ اللَّهِقُ، ككتِفٍ، وبالتَّحْريكِ: البَعيرُ الأَعْيَسُ، وهي: بهاءٍ،
ـ ج: لَهَقاتٌ ولِهاقٌ، والثَّوْرُ الأَبْيَضُ، وكُلُّ أَبْيَضَ،
ـ كاللَّهاقِ فيهما.
ـ وأبْيَضُ لَهَقٌ، كجَبَلٍ وكَتِفٍ وسَحابٍ وكتابٍ: شَديدُ البياضِ،
ـ وهي لَهِقَةٌ، كفرِحَةٍ وكتابٍ،
ـ أو اللَّهَقُ: الأَبْيَضُ ليس بِذي بَريقٍ، وَصْفٌ في الثَّوْرِ والثَّوْبِ والشَّيْبِ.
ـ ولَهِقَ، كفرِحَ ومَنَعَ: ابْيَضَّ شَديداً،
ـ كتَلَهَّقَ.
ـ ورجُلٌ لَهْوَقٌ، كجَرْوَلٍ: مُطَرْمِذٌ فَيَّاشٌ.
ـ واللَّهْوَقَةُ: التَّحَسُّنُ بما ليس فيكَ،
ـ وكلُّ ما لم تُبالِغْ فيه من عَمَلٍ وكلامٍ فقد: لَهْوَقْتَه،
ـ وتَلَهْوَقْتَ فيه.
ـ ومُلَهَّقُ اللونِ، كمُعَظَّمٍ: أبْيَضُهُ.


220-لاقَ

لاق

ـ لاقَ الدَّواةَ يَليقُها لَيْقَةً ولَيْقاً،
ـ وألاقَها: جَعَلَ لها لِيقَةً، أو أصْلَحَ مِدادَها،
ـ فَلاقَتِ الدَّواةُ: لَصِقَ المِدادُ بصوفِها.
ـ والليقَةُ، بالكسرِ: الاسمُ منه، والطينَةُ اللَّزِجَةُ يُرْمَى بها الحائِطُ فَتَلْزَقُ.
ـ ولاَق به: لاذَ،
ـ وـ به الثوبُ: لبِقَ.
ـ ولا يَليقُ بكَ: لا يَعْلَقُ.
ـ واللِّيقُ، بالكسر: شيءٌ أسْوَدُ يُجْعَلُ في الكُحْلِ، وكعنَبٍ: قَزَعُ السحابِ.
ـ وألاقَهُ بنفسِه: ألْزَقَهُ.
ـ وما يَليقُ دِرْهَماً من جُودِهِ: ما يُمْسِكُهُ.
ـ والْتاقَ به: صافاهُ حتى كأَنه لَزِقَ به،
ـ وـ له: لَزِمَهُ،
ـ وـ فلانٌ: اسْتَغْنَى.
ـ واللِّياقُ: شُعْلَةُ النارِ، وبالفتح: الثَّباتُ في الأمرِ، والمَرْتَعُ.


221-المَلْأَكُ

الملأك

ـ المَلْأَكُ والمَلْأَكَةُ: الرِّسالَةُ.
ـ وألِكْنِي إلى فُلانٍ: أبْلِغْهُ عَنِّي، أصْلُهُ: ألْئِكْنِي، حُذِفَتِ الهَمْزَةُ، وأُلْقِيَتْ حَرَكَتُها على ما قَبْلَها.
ـ والمَلْأَكُ: المَلَكُ، لأنه يُبَلِّغُ عن اللهِ تعالى، وَزْنُه: مَفْعَلٌ، والعينُ مَحذوفَةٌ أُلْزِمَتِ التَّخْفيفَ إلاَّ شاذّاً.


222-اللَّبْكُ

اللبك

ـ اللَّبْكُ: الخَلْطُ،
ـ كالتَّلْبيكِ، والشيءُ المَخْلوطُ،
ـ كاللبْكَةِ، وجَمْعُ الثَّريدِ لِيَأكُلَهُ.
ـ وأمرٌ لَبِكٌ، ككَتِفٍ: مُلْتَبِسٌ مُخْتَلِطٌ.
ـ والتَبَكَ الأمرُ: اخْتَلَطَ.
ـ واللَّبيكَةُ: البَكيلَةُ، والجَماعةُ،
ـ كاللُّباكَةِ، بالضم، وأقِطٌ ودَقيقٌ، أو تَمْرٌ وسَمْنٌ يُخْلَطُ.
ـ واللَّبَكَةُ، محرَّكةً: اللُّقْمَةُ، أو القِطْعَةُ من الثَّريدِ أو الحَيْسِ.
ـ والإِلْباكُ: الإِخْناءُ، والإِخْطاءُ في المَنْطِقِ.
ـ وتلَبَّكَ الأمرُ: تَلَبَّسَ.


223-لَحَكَهُ

لحكه

ـ لَحَكَهُ، كَمَنَعَهُ: أوجَرَهُ الدَّواءَ،
ـ وـ بالشيءِ: شَدَّ التِئَامَهُ،
ـ كَلاحَكَ وتَلاَحَكَ.
ـ واللَّحِكُ، ككتِفٍ: البَطِيءُ الإِنْزَالِ.
ـ ولَحِكَ العَسَلَ، كَسَمِعَ: لَعِقَه.
ـ واللُّحَكاءُ، كالغُلَواءِ، وكهُمَزَةٍ: دُويْبَّةٌ زَرْقاءُ تُشْبِهُ العَظاءَةَ.
ـ والمُتَلاحِكَةُ: الناقَةُ الشَّديدَةُ الخَلْقِ.
ـ والمَلاحِكُ: المَضايِقُ.


224-لَدِكَ

لدك

ـ لَدِكَ به، كفَرِحَ، لَدْكاً ولَدَكاً: لَزِقَ.


225-لَزِكَ

لزك

ـ لَزِكَ الجُرْحُ، كَفَرِحَ: اسْتَوَى نَباتُ لَحْمِهِ ولَمَّا يَبْرَأْ بعدُ، أوِ الصوابُ: أرَكَ.


226-الأَلْفَكُ

الألفك

ـ الأَلْفَكُ: الأَعْسَرُ، والأحْمَقُ،
ـ كاللَّفِيكِ.


227-لَكَّهُ

لكه

ـ لَكَّهُ: ضَرَبَهُ بجُمْعهِ في قَفاهُ، أو ضَرَبَهُ فَدَفَعَه،
ـ وـ اللَّحْمَ: فَصَّلَهُ عن عِظامِهِ.
ـ واللِّكاكُ، ككِتابٍ: الزِّحامُ، والشديدَةُ اللَّحْمِ من النُّوقِ،
ـ كاللُّكِّيَّةِ واللُّكالِكِ، بضمهما،
ـ ج: لُكَكٌ، كصُرَدٍ وكِتابٍ، على لفظِ الواحِد.
ـ والْتَكَّ الوِرْدُ: ازْدَحَمَ،
ـ وـ العَسْكَرُ: تَضامَّ وتَدَاخَلَ، فهو لَكِيكٌ،
ـ وـ في كلامِه: أخْطَأ،
ـ وـ في حُجَّتِه: أبْطَأ.
ـ واللَّكُّ: الخَلْطُ، واللَّحْمُ،
ـ كاللَّكيكِ، ونباتٌ يُصْبَغُ به، وبالضم: ثُفْلُهُ أو عُصارَتهُ، وشُرْبُ دِرْهَمٍ منه نافِعٌ للخَفَقَانِ واليَرَقَانِ والاسْتِسْقَاءِ وأوجاعِ الكَبِدِ والمَعِدَةِ والطِحالِ والمَثانَةِ، ويُهْزِلُ السِّمانَ، أو بالضم: مايُنْحَتُ من الجُلودِ المَصْبوغَةِ باللُّكِّ، فَيُشَدُّ به نُصُبُ السَّكاكينِ، وقد يُفْتَحُ،
ـ ود بالأَنْدَلُسِ،
ـ ود بين الإِسْكَنْدَرِيَّةِ وطَرابُلسِ الغَرْبِ، والصُّلْبُ المُكْتَنِزُ لَحْماً،
ـ كاللَّكيكِ والمُلَكَّكِ.
ـ وسَكْرانُ مُلْتَكٌّ: يابسٌ سُكْراً.
ـ واللُّكْلُكُ، كهُدْهُدٍ: القصيرُ، والضَّخْمُ من الإِبِلِ. وكأميرٍ: القَطِرانُ، وشجرةٌ ضعيفةٌ،
ـ وع.
ـ وكغُرابٍ: ع بحَزْنِ بني يَرْبوعٍ.
ـ واللَّكَّاءُ: الجُلودُ المَصْبوغةُ باللُّكِّ.


228-اللالِكائِيُّ

اللالكائي

ـ اللالِكائِيُّ، بهَمْزةٍ في آخِرِه بعدَها ياءُ النِسْبَةِ: هو أبو القاسِمِ هِبَةُ اللهِ بنُ الحَسَنِ بنِ مَنْصورٍ الرازيُّ الطَّبَرِيُّ.


229-اللَّمْكُ

اللمك

ـ اللَّمْكُ: الجِلاءُ يُكْحَلُ به العَيْن،
ـ كاللُّـماكِ، كغُرابٍ وكِتابٍ، ومَلْكُ العَجينِ.
ـ وما تَلَمَّكَ بلَماكٍ، كسحابٍ: ما ذاقَ شيئاً.
ـ وتَلَمَّكَ البعيرُ: لَوَى لَحْيَيْهِ، وتَلَمَّظَ.
ـ ولَمَكُ، محرَّكةً، وكهاجَرَ: أبو نوحٍ النبِيِّ، صلى الله عليه وسلم. وكأميرٍ: المَكْحولُ العَيْنَيْنِ.
ـ واليَلْمَكُ: الشابُّ القويُّ، خاصٌّ بالرِجالِ.


230-اللَّوْكُ

اللوك

ـ اللَّوْكُ: أهْوَنُ المَضْغِ، أو مَضْغُ صُلْبٍ، أو عَلْكُ الشيءِ،
ـ وقد لاكَ الفرسُ اللِجامَ.
ـ وهو يَلوكُ أعْراضَهُم: يَقَعُ فيهم.
ـ وما ذاقَ لَواكاً، كسحابٍ: مَضاغاً.
ـ وألكْني، في: ل أ ك، وذِكْرُه هنا وهَمٌ للجوهريِّ، وكلُّ ما ذَكرَه من القِياسِ تَخْبِيطٌ.


231-اللَّيْكَةُ

الليكة

ـ اللَّيْكَةُ: اسمُ قَرْيَةِ أصحابِ الحِجْرِ، وبها قَرَأ نافِعٌ وابنُ كَثيرٍ وابنُ عامِرٍ، وإنكارُ الزَّمَخْشَرِيِّ كَوْنَها اسمَ القَرْيَةِ غيرُ جَيِّدٍ.


232-لَتْلَةُ

لتلة

ـ لَتْلَةُ: ع.


233-لَعَلَّ

لعل

ـ لَعَلَّ ولَعَلْ: كَلِمَةُ طَمَعٍ وإشْفاقٍ،
ـ كعَلَّ وعَنَّ وغَنَّ وأنَّ ولأَنَّ وَلَوَنَّ وَرَعَلَّ ولَعَنَّ ولَغَنَّ ورَغَنَّ. ويقالُ: عَلِّي أفْعَلُ وعَلَّني ولَعَلُي ولَعَلَّني ولَعَنِّي ولَعَنَّني ولَغَنِّي ولَغَنَّني ولَوَنِّي ولَوَنَّني ولأَنِّي ولَأَنَّني وأنِّي وأنَّني ورَغَنِّي ورَغَنَّني.


234-اللَّمالُ

اللمال

ـ اللَّمالُ، كسَحابٍ: الكُحْلُ، ويُضمُّ.
ـ وتَلَمَّلَ بِفَمِه: تَلَمَّظَ.


235-اللَّوْلاءُ

اللولاء

ـ اللَّوْلاءُ: الشِّدَّةُ والضُّر.
ـ ولالُ: جَدُّ والِدِ أحمدَ بنِ عليِ بنِ أحمدَ الفَقيهِ، ومَعْناهُ بالفارِسِيَّةِ: الأَخْرَسُ.


236-اللَّيْلُ

الليل

ـ اللَّيْلُ واللَّيْلاةُ: من مَغْرِبِ الشمسِ إلى طُلوعِ الفَجْرِ الصادِقِ أو الشمسِ
ـ ج: لَيالٍ ولَيائِلُ.
ـ ولَيْلَةٌ لَيْلاءُ، وتُقْصَرُ: طَويلَةٌ شَديدَةٌ، أَو هي أشَدُّ لَيالي الشَّهْرِ ظُلْمَةً، أو لَيْلَةُ ثَلاثينَ.
ـ ولَيْلٌ ألْيَلُ ولائِلٌ ومُلَيَّلٌ، كمُعَظَّمٍ: كذلك.
ـ وأَلالُوا وألْيَلُوا: دَخَلوا في اللَّيلِ.
ـ واللَّيْلُ: الحُبارَى، أو فَرْخُها، وفَرْخُ الكَرَوانِ، وسَيْفُ عَرْفَجَةَ بنِ سَلامَةَ الكِنْدِيِّ.
ـ وأُمُّ لَيْلَى: الخَمْرُ السَّوْداءُ،
ـ ولَيْلَى: نَشْوَتُها وبَدْءُ سُكْرِها، وامرأةٌ
ـ ج: لَيالٍ.
ـ وحَرَّةُ لَيْلَى: بالبادِيَةِ، وابنُ لَيْلَى المِرْمانِيُّ، وأبو لَيْلَى الأشْعَرِيُّ، والخُزاعِيُّ، والجَعْدِيُّ، والمازِنِيُّ، والغِفارِيُّ: صَحابِيُّونَ.
ـ وألْبَسَ لَيْلٌ لَيْلاً: ركِبَ بعضُه بعضاً.
ـ ولايَلْتُه: اسْتأجَرْتُه لِلَيْلَةٍ.
ـ وعامَلَه مُلاَيَلَةً: كمُياوَمَةٍ.


237-اللُّؤْمُ

اللؤم

ـ اللُّؤْمُ، بالضمِ: ضِدُّ الكَرَمِ، لَؤُمَ، ككَرُمَ، لُؤْماً، بالضم، فهو لَئِيمٌ
ـ ج: لِئامٌ ولُؤَماءُ ولُؤْمانٌ.
ـ والأمَ: وَلَدَهُمْ، أو أظْهَرَ خِصالَهُمْ،
ـ وـ القُمْقُمَ: سَدَّ صُدوعَهُ.
ـ ويا مَلْآمانُ ويا مَلْأَمُ ويا لَأْمانُ، ويُضَمُّ، أي: يا لَئيمُ.
ـ والأَمَهَ، كَمَنَعه، نَسَبَهُ إلى اللُّؤْمِ،
ـ وـ السَّهْمَ: جَعَلَ عليه رِيشاً لُؤاماً،
ـ وـ فلاناً: أصْلَحَهُ،
ـ كالأمَهُ ولْأمَهُ.
ـ ولاَءَمَهُ فالْتَأَمَ وتَلَأَّمَ وتَلاءَمَ.
ـ والمَلْأَمُ، كمَقْعَدٍ ومِنْبَرٍ ومِصْباحٍ: مَن يُعْذِرُ اللِّئامَ.
ـ واسْتَلْأَمَ أصْهاراً: اتَّخَذَهُم لئاماً،
ـ وتَزَوَّجَ في اللِّئَامِ،
ـ ولَبِسَ اللأْمَةَ، للدِّرْعِ، وجَمْعُها: لَأْمٌ ولُؤَمٌ، كصُرَدٍ.
ـ ولاءَمَهُ مُلاءَمَةً: وافَقَهُ.
ـ وسَهْمٌ لَأْمٌ: عليه ريشٌ
ـ لُؤامٌ، أي: يُلائِمُ بَعْضُها بَعْضاً.
ـ وهو لئيمُهُ ولِئامُه، بكسرهما، أي: مِثْلُهُ، وشِبْهُهُ
ـ ج: الأمٌ ولِئامٌ. وقولُ عمرَ، رضي الله تعالى عنه: "لِيَنْكِحِ الرجُلُ لُمَتَهُ " ، بالضم، أي: شَكْلَهُ ومِثْلَهُ، والهاءُ عِوَضٌ من الهَمْزَةِ الذاهِبَةِ.
ـ واللِّئْمُ، بالكسر: الصُّلْحُ، والاتِّفَاقُ، والعَسَلُ، وبالفتحِ: الشَّخْصُ، واسْمٌ.
ـ واللُّؤَامُ، كغُرابٍ: الحاجَةُ. وكهُمَزَةٍ: من يَحْكِي ما يَصْنَعُ غيرُهُ، وجَماعَةُ أداة الفَدَّان، وكُلُّ ما يُبْخَلُ به لحُسْنِهِ من مَتاعٍ.
ـ واسْتَلْأَمَ فُلانٌ الأبَ، أي له أب سوء.
ـ والمُلأَمُ، كمُعَظَّمٍ: المُدَرَّعُ.


238-اللَّبَمُ

اللبم

ـ اللَّبَمُ، محرَّكةً: اخْتِلاجُ الكَتِفِ.


239-اللَّتْمُ

اللتم

ـ اللَّتْمُ، الطَّعْنُ في المَنْحَرِ، والضَّرْبُ، والرَّمْيُ، وبالتحريكِ: الجِراحَةُ، وسَمَّوْا: مِلْتَماً ولَتيماً، كمِنْبَرٍ وأميرٍ وصاحِبٍ.
ـ ومُلاتِماتُ، بالضم وكسرِ التاءِ: قَبيلَةٌ من الأزْدِ، فإذا سُئِلوا عن نَسَبِهِم، قالوا: نَحْنُ بَنو مُلاتَمٍ، بفتح التاءِ.


240-لَثَمَ

لثم

ـ لَثَمَ البعيرُ الحِجارَةَ بخُفِّهِ يَلْثِمُها: كَسَرَها،
ـ وـ أنْفَهُ: لَكَمَهُ.
ـ وخُفٌّ مَلْثومٌ: مَرْثومٌ. وككتابٍ: ما على الفَمِ من النِّقابِ.
ـ ولَثَمَتْ والْتَثَمَتْ وتَلَثَّمَتْ: شَدَّتْهُ، وهي حَسَنَةُ اللِّثْمَةِ، بالكسر.
ـ ولَثِمَ فاها، كَسَمِعَ وضَرَبَ: قَبَّلَها.
ـ واللَّيْثَمِيَّةُ: لُبْسَةٌ سَريعَةٌ.


241-اللِّجامُ

اللجام

ـ اللِّجامُ، ككتابٍ: للدابَّةِ، فارِسِيٌّ مُعَرَّبٌ، وفَرَسُ بِسْطامِ بنِ قَيْسٍ الذي أخَذَهُ من بني النُّهَيْمِ، وما تَشُدُّهُ الحائضُ، وقد تَلَجَّمَتْ، وسِمَةٌ للإِبِلِ
ـ ج: ككتبٍ وأسْنِمَةٍ.
ـ وَلَفَظَ لِجامَهُ: انْصَرَفَ من حاجتِهِ مَجْهوداً من الإِعْياءِ والعَطَشِ.
ـ وألْجَمَ الدابَّةَ: ألْبَسَها اللجامَ، أو وَسَمَها بِهِ. وكصُرَدٍ: دابَّةٌ، أو سامُّ أبْرَصَ، أو الضَّفادِعُ،
ـ كاللُّجْمِ، بالضم. وبالتحريكِ وكغُرابٍ: ما يُتَطَيَّرُ منه، وبالضم: الهواءُ.
ـ واللُّجْمَةُ، بالضم: الجَبَلُ المُسَطَّحُ، وناحِيَةُ الوادِي، وبالتحريكِ: مَوْضِعُ اللِّجامِ من وجهِ الدابَّةِ.
ـ ولَجَمَ الثَّوْبَ: خاطَه.
ـ ولجَّمَهُ الماءُ تَلْجِيماً: بَلَغَ فاهُ،
ـ كأَلْجَمَهُ.
ـ ورَوْضَةُ ألْجامٍ أو آجامٍ: قُرْبَ المدينةِ. وكمكرَمٍ: اسمٌ.


242-اللَّحْمُ

اللحم

ـ اللَّحْمُ، ويُحَرَّكُ م
ـ ج: ألْحُمٌ ولُحومٌ ولِحامٌ ولُحْمانٌ.
ـ واللَّحْمَةُ: القِطْعَةُ منه، وبالضم: القَرابةُ، وما سُدِيَ به بين سَدَى الثَّوْبِ، وما يُطْعَمُهُ البازي مما يَصِيدُهُ، ويُفْتَحُ فيهما.
ـ والمَلْحَمَةُ: الوَقْعَةُ العظيمةُ القَتْلِ.
ـ ولَحْمُ كُلِّ شيءٍ: لُبُّهُ. وككتِفٍ: الأسَدُ،
ـ كالمُسْتَلْحِمِ، والكثيرُ لَحْمِ الجَسَدِ،
ـ كاللَّحيمِ، والأكولُ اللَّحْمِ القَرِمُ إليه، وفِعْلُهما ككرُمَ وعَلِمَ، والبيتُ يُغْتابُ فيه الناسُ كثيراً،
ـ وبه فُسِّرَ: "إن الله يُبْغِضُ البيتَ اللَّحِمَ " .
ـ وبازٌ لاحِمٌ وَلَحِمٌ: يأكُلُه، أو يَشْتَهِيه
ـ ج: لَواحِمُ وكمُحْسِنٍ: مُطْعِمُه. وكمُكْرَمٍ: من يُطْعَمُ اللَّحْمَ. وكأَميرٍ وصاحِبٍ: ذو لَحْمٍ، وكشَدَّادٍ: بائعُهُ.
ـ ولُحْمَةُ جِلْدةِ الرأسِ، بالضم: ما يَلِي اللَّحْمَ.
ـ وشَجَّةٌ مُتلاحِمَةٌ: أخذَتْ فيه ولم تَبْلُغ السِّمْحاقَ.
ـ وامرأةٌ مُتلاحِمَةٌ: ضَيِّقَةُ مَلاحِمِ الفَرْجِ، أو رَتْقاءُ.
ـ وألْحَمَهُ عِرْضَ فلانٍ: أمكَنَهُ منه يَشْتِمُهُ،
ـ وـ الدابَّةُ: وقَفَتْ ولم تَبْرَح، فاحْتِيجَتْ إلى الضَّرْبِ،
ـ وـ الثوبَ: نَسَجَه،
ـ وـ فلانٌ: كثُرَ في بَيْتِهِ اللَّحْمُ
ـ وـ الزَّرْعُ: صار فيه حبٌّ.
ـ ولَحَمَ الأمرَ، كَنَصَرَ: أحكَمَه،
ـ وـ العَظْمَ: عَرَقَه،
ـ وـ الصائِغُ الفِضَّةَ: لأمَهَا.
ـ وكَمَنَعَ: أطْعَمَ اللَّحْمَ، فهو لاحمٌ. وكعَلِمَ: نَشِبَ في المَكانِ.
ـ وهذا لَحيمُ هذا: وَفْقُهُ وشَكْلُه. وأبو اللَّحَّامِ التّغْلبِيُّ، كشدَّادٍ: شاعِرٌ.
ـ واسْتَلْحَمَ الطَّريقَ: تَبِعَه، أو تَبعَ أوسَعَهُ،
ـ وـ الطَّريقُ: اتَّسَعَ.
ـ واسْتُلْحِمَ، مجهولاً: رُوهقَ في القِتالِ.
ـ وحَبْلٌ مُلاحَمٌ، بفتح الحاء: شديدُ الفَتْلِ. وكمُكْرَمٍ: جِنسٌ من الثِّيابِ، والمُلْصَقُ بالقومِ. وكأَميرٍ: القَتيلُ، وقد لُحِمَ، كعُنِيَ. ونَبِيُّ المَلْحَمَةِ أي: نَبِيُّ القِتالِ، أو نَبِيُّ الصَّلاحِ وتَأليفِ الناسِ، كأَنَّه يُؤَلِّفُ أمْرَ الأمَّةِ.
ـ والْتَحَمَ الجُرْحُ للبُرْءِ: الْتَأَمَ،
ـ وـ الحَرْبُ: اشْتَدَّتْ.
ـ وألْحِمْ ما أسْدَيْتَ: تَمِّمْ ما بدَأتَ.


243-اللحَاسِمُ

اللحاسم

ـ اللحَاسِمُ: مَجاري الأوْدِيَةِ الضَّيِّقَة، جَمْعُ لُحْسُمٍ، بالضم.


244-اللَّخْمُ

اللخم

ـ اللَّخْمُ: القَطْعُ، واللَّطْمُ، وبلا لامٍ: حَيٌّ باليمنِ، وبالضم: سَمَكٌ بَحْرِيٌّ.
ـ واللَّخْمَةُ: الفَتْرَةُ، وبالتحريكِ وكهُمَزَةٍ: الثَّقيلُ الجِبْسُ، وبالتحريكِ: العَقَبَةُ من المَتْنِ، ووادٍ بالحجازِ. وكسَحابٍ: العِظامُ. وككَرُمَ ومَنَعَ: كثُرَ لَحْمُ وجْهِهِ، وغَلْظَ، وهو فِعْلٌ مُماتٌ.


245-اللخْجَمُ

اللخجم

ـ اللخْجَمُ، كجعْفَرٍ بالجِيم: البعيرُ الواسِعُ الجَوْفِ، والطريقُ الواضِحُ، والبارِدةُ الفَرْجِ.


246-اللَّدْمُ

اللدم

ـ اللَّدْمُ: اللَّطْمُ، والضَّرْبُ بشيءٍ ثَقيلٍ يُسْمَعُ وقْعُه، ورَقْعُ الثَّوْبِ،
ـ كالتَّلْديمِ، لَدَمَ يَلْدِمُ،
ـ فهو لادِمٌ
ـ ج: لَدَمٌ، كخادِمٍ وخَدَمٍ في الكُلِّ.
ـ والْتَدَمَ: اضْطَرَبَ،
ـ وـ المرأةُ: ضَرَبَتْ صَدْرَها في النِّياحَةِ.
ـ وتَلَدَّمَ الثَوبُ: أخْلَقَ، واسْتَرْقَعَ،
ـ وـ ثَوْبَه: رَقَعَه، لازِمٌ مُتَعَدٍّ. وكأَميرٍ: الثَّوْبُ الخَلَقُ. وككِتابٍ: الرِّقاعُ يُلْدَمُ بها الخُفُّ ونحوُهُ.
ـ واللَّدَمُ، محركةً: الحُرَمُ في القَراباتِ، وإنَّما سُمِّيَت الحُرْمَةُ لَدَماً لأَنَّها تَلْدِمُ القَرابةَ، أي: تُصْلِحُ وتَصِلُ.
ـ ويقولونَ: اللَّدَمَ اللَّدَمَ: إذا أرادوا تَوْكيدَ المُحالَفَةِ، أي: حُرْمَتُنا حُرْمَتُكُمْ، وَبَيْتُنا بَيْتُكُم. وكمنْبَرٍ ومِصْباحٍ: المِرْضاخُ. وكمِنْبَرٍ: الأحْمَقُ الثقيلُ اللَّحيمُ.
ـ وأُمُّ مِلْدَمٍ: الحُمَّى.
ـ وألْدَمَتْ عليه الحُمَّى: دامَتْ.
ـ وفَدْمٌ ثَدْمٌ لَدْمٌ: إِتْباعٌ.
ـ ولَدْمةٌ من خَيْرٍ: طَرَفٌ منه.
ـ ولَدْمانُ: ماءٌ م.
ـ ومُلادِمٌ، بالضم: اسمٌ.


247-لَذِمَه

لذمه

ـ لَذِمَه، كسَمِعَه: أعْجَبَه، ولَثَمَه.
ـ ولَذِمَ بالمَكانِ، كَسَمِعَ: لَزِمَه.
ـ وألْذَمَ فلاناً بفلانٍ: ألْزَمَه.
ـ وأُلْذِمَ به، بالضم: أُولِعَ، فهو مُلْذَمٌ به. وكهُمَزَةٍ: من لا يُفارِقُ بيتَهُ.


248-لَزِمَه

لزمه

ـ لَزِمَه، كَسَمِعَ، لَزْماً ولُزوماً ولِزاماً ولِزامَةً ولُزْمَةً ولُزْماناً، بضمهما، ولازَمَه مُلازَمَةً ولِزاماً والتَزَمَه وألْزَمَه إياهُ فالْتَزَمه.
ـ وهو لُزَمَةٌ، كهُمَزَةٍ، أي: إذا لَزِمَ شيئاً لا يُفارِقه. وككِتابٍ: الموتُ، والحِسابُ، والمُلازِمُ جِدّاً، والفَيْصَلُ،
ـ كاللَّزِمِ، ككتِفٍ.
ـ وضَرْبَةُ لازِمٍ: لازِبٍ.
ـ ولازِمُ: فَرَسُ وَثيلٍ الرِّياحِيِّ، أو فَرَسٌ لِبِشْرِ بنِ عَمْرِو بن أهْيَبَ.
ـ وسُبَّةٌ لزامِ، كقَطامِ: لازِمَةٌ.
ـ والمُلازِمُ: المعانِقُ.
ـ والْتَزَمَهُ: اعْتَنَقَهُ. وكمِنْبَرٍ: خَشَبَتَانِ تُشَدُّ أوساطُهُما بحَديدَةٍ.
ـ واللَّزَمُ، محرَّكةً: فَصْلُ الشيءِ.


249-اللَّسَمُ

اللسم

ـ اللَّسَمُ، محركةً: السُّكوتُ عِيًّا لا عَقْلاً.
ـ وألْسَمَهُ حُجَّتَهُ: لَقَّنَهُ،
ـ وـ الشيءَ: طَلَبَهُ،
ـ كاسْتَلْسَمَه.
ـ وألْسَمَه الطَّريقَ: ألْزَمَه إيَّاها،
ـ فَلَسِمَهُ، بالكسر: لَزِمَه.
ـ وما لَسَمَ لَساماً: ما ذاقَ شيئاً.
ـ وما ألْسَمْنُه: ما أذَقْتُهُ.


250-اللَّضْمُ

اللضم

ـ اللَّضْمُ، بالمعجمةِ: العُنْفُ، والإِلْحاحُ،
ـ وقد لَضَمَه يَلْضِمُه.


251-اللَّطْمُ

اللطم

ـ اللَّطْمُ: ضَرْبُ الخَدِّ وصَفْحَةِ الجَسَدِ بالكَفِّ مَفْتوحةً،
ـ لَطَمَه يَلْطِمُه، ولاطَمَه مُلاطَمَةً ولِطاماً، ومنه المَثَلُ:
ـ "لَوْ ذاتُ سِوارٍ لَطَمَتْنِي " ، قالَتْهُ امرأةٌ لَطَمَتْها امرأةٌ غير كُفْؤها.
ـ والمَلطَمانِ: الخَدَّانِ. وكأَميرٍ: الفَرَسُ الأبْيَضُ المُلَطَّمُ
ـ ج: لُطُمٌ، وتاسعُ خَيْلِ الحَلْبَةِ، والمِسْكُ،
ـ كاللَّطِيمَةِ، وكُلُّ طِيبٍ يُحْمَلُ على الصُّدْغِ، وفَحْلٌ من الإِبِلِ، وفَرَسُ رَبيعَةَ بنِ مُكَدَّمٍ، وفَرَسُ فُضالَةَ بنِ هِنْدٍ الغاضِرِيِّ، واليتيمُ، ومن يَموتُ أبَواهُ، وعَجِيٌّ تَموتُ أُمُّه،
ـ وـ من الفُصْلانِ: ما يُؤْخَذُ بأُذُنِهِ عندَ طُلوع سُهَيْلٍ، ويُسْتَقْبَلُ به، ثم يقولُ: أَتَرَى سُهَيْلاً؟ والله لا تَذوقُ بعدَهُ قَطْرَةَ لَبَنٍ، ثم يَلْطِمُ خَدَّهُ، ويُرْسِلُه، ثم يَصُرُّ أخْلافَ أُمِّهِ كُلَّها، يَفْصِلُهُ عنها.
ـ ولَطِيمْ لَطيمْ: دُعاءٌ للنَعْجَةِ إلى الحَلَبِ.
ـ واللَّطيمَةُ: وِعاءُ المِسْكِ، أو سُوقُه، أو عِيرٌ تَحْملُه.
ـ وتَلَطَّمَ وجْهُهُ: ارْبَدَّ.
ـ ولَطَّمَ الكِتابَ تَلْطيماً: خَتَمَه. وكمُعَظَّمٍ: اللئيمُ. وكمِنْبَرٍ: أديمٌ يُفْرَشُ تَحْتَ العَيْبَةِ لئَلاَّ يُصيبَها التُّرابُ.
ـ والْتَطَمَت الأمْوَاجُ: ضَرَبَ بَعْضُها بَعْضاً.
ـ واللَّطْمُ: الإِلْصاقُ، وسَمَّوُا: لاطِماً ومُلاطِماً.


252-لَعْثَمَ

لعثم

ـ لَعْثَمَ فيه لَعْثَمَةً،
ـ وتَلَعْثَمَ: تَمَكَّثَ، وَتَوَقَّفَ، وتأنَّى، أو نَكَصَ عنه، وتَبَصَّرَه.


253-اللَّعَمُ

اللعم

ـ اللَّعَمُ، مُحرَّكةً: اللُّعابُ.


254-اللَّعْذَمَةُ

اللعذمة

ـ اللَّعْذَمَةُ: اللَّعْثَمَةُ.
ـ واللَّعْذَمِيُّ: الحَريصُ.
ـ وما تَلَعْذَمْنا شيئاً: ما أكَلْناهُ.


255-تَلَعْسَمَ

تلعسم

ـ تَلَعْسَمَ في أمْرِهِ: تَلَعْثَمَ.


256-لَغَمَ

لغم

ـ لَغَمَ الجَمَلُ، كَمَنَعَ: رَمَى بلُغامِهِ لزَبَدِهِ،
ـ وـ فُلانٌ: أخْبَرَ صاحِبَه بشيءٍ لا عن يَقينٍ.
ـ والمَلاغِمُ: ما حَوْلَ الفَمِ.
ـ وتَلَغَّمَ بالطيبِ: جَعَلَه فيها،
ـ وـ بالكَلامِ: حَرَّكوا مَلاغِمَهُم به،
ـ واللَّغْماءُ: شاةٌ ابْيَضَّ وجْهُها.
ـ واللَّغَمُ، محرَّكةً: الطيبُ القَليلُ، وقَصَبَةُ اللِّسانِ، وعُروقُه، والإِرْجافُ الحادُّ.


257-اللَّغْذَمِيُّ

اللغذمي

ـ اللَّغْذَمِيُّ، (بالمعجمتينِ)
ـ والمُتَلَغْذِمُ: الشَّديدُ الأكْلِ.


258-اللفِامُ

اللفام

ـ اللفِامُ، ككِتابٍ: ما على طَرَفِ الأنْفِ من النِقابِ، لَفَمَتْ تَلْفِمُ.
ـ والْتَفَمَتْ وتَلَفَّمَتْ: شَدَّتْ نِقابَها.
ـ وتَلَفَّمَ بعمامَتِهِ: تَلَثَّمَ.
ـ ولَفَمْتُه ألْفِمُه: حَزَمْتُهُ.


259-اللَّقَمُ

اللقم

ـ اللَّقَمُ، محرَّكةً وكصُرَدٍ: مُعْظَمُ الطريقِ، أو وَسَطُه، وبالتَّسْكينِ: سُرْعةُ الأكْلِ، وكسَمِعَه: أكَلَهُ سَريعاً.
ـ والْتَقَمَه: ابْتَلَعَه.
ـ وتِلْقام وتِلْقامة، وتُشَدُّ قافُهما، أي: عظيمُ اللُّقَمِ.
ـ واللُّقْمةُ، وتُفْتَحُ: ما يُهَيَّأُ للَّقْمِ.
ـ واللَّقيمُ: ما يُلْقَمُ.
ـ ولَقَمَ الطريقَ وغيرَه: سَدَّ فَمَه.
ـ والإِلْقامُ: أن يَعْدُو البعيرُ في أثْناءِ مَشْيِهِ،
ـ وسَمَّوْا: لُقَيْماً، كزُبيرٍ وعثمانَ.
ـ ولقمانُ الحكيمُ: اخْتُلفَ في نُبُوتِهِ، وابنُ شَيْبَةَ ابنِ مُعَيْطٍ: صحابِيُّ، وابنُ عامِرٍ الحِمْصِيُّ: محَدِّثٌ
ـ والحِنْطَةُ اللُّقَيْمِيَّةُ: الكِبارُ السَّرَوِيَّةُ،
ـ أو نِسْبةٌ إلى لُقَيْمٍ: ة بالطائِفِ.
ـ وتَلَقُّمُ الماءِ: قَبْقَبَتُهُ من كَثْرَتِهِ.


260-اللَّكْمُ

اللكم

ـ اللَّكْمُ: الضَّرْبُ باليَدِ مَجْموعةً، أو اللَّكْزُ، والدَّفْعُ. وكمُعَظَّمةٍ: القُرْصةُ المَضْروبةُ باليدِ.
ـ وخُفٌّ مِلكَمٌ، كمِنْبَرٍ ومُعَظَّمٍ وشَدَّادٍ: صُلْبٌ يَكْسِرُ الحجارةَ.
ـ وجَبَلُ اللُّكامِ، كغُرابٍ ورُمَّانٍ: يُسامتُ حَماةَ وشَيْزَرَ وأفامِيَةَ، ويَمْتَدُّ شَمالاً إلى صَهْيونَ والشُّغْرِ وبَكاسَ، ويَنْتَهِي عند أنْطاكِيةَ.
ـ ومَلْكومٌ: ماءٌ بمكة، شَرفَها الله تعالى. وكمُعَظَّمٍ: خُفُّ الإِنْسانِ المُرَقَّعُ.


261-لَمَّه

لمه

ـ لَمَّه: جَمَعَه،
ـ وـ الله تعالى شَعَثَه: قاربَ بين شَتيتِ أُمورِه.
ـ ودارُنا لَمومةٌ، أي: تَجْمَعُ الناسَ وتَرُبُّهُم.
ـ وغُلامٌ مُلِمٌّ، بضم أوَّلِه: قارَبَ البُلوغَ.
ـ ورجُلٌ مِلَمٌّ، كمِجَنٍّ: يَجْمَعُ القومَ أو عَشيرَتَه.
ـ والمِلَمُّ: الشديدُ من كُلِّ شيءٍ.
ـ وألَمَّ: باشَرَ اللَّمَمَ،
ـ وـ به: نَزَلَ،
ـ كلَمَّ والْتَمَّ،
ـ وـ الغُلامُ: قارَبَ البُلوغَ،
ـ وـ النَّخْلَةُ: قارَبَتِ الإرْطابَ.
ـ واللَّمَمُ، محركةً: الجنُونُ، وصِغارُ الذنُوبِ.
ـ والمَلْمومُ: المَجْنُونُ،
ـ وأصابَتْه من الجِنِّ لَمَّةٌ، أي: مَسٌّ، أو قليلٌ.
ـ والعينُ اللاَّمَّةُ: المُصِيبةُ بسوءٍ، أو هي كلُّ ما يُخافُ من فَزَعٍ وشَرٍّ.
ـ واللَّمَّةُ: الشِّدَّةُ، وبالضم: الصاحِبُ، أو الأَصْحابُ في السَّفَرِ، والمؤنِسُ، للواحدِ والجَمْعِ، وبالكسر: ما تَشَعَّثَ من رسِ المَوْتودِ بالفِهْرِ، والشَّعَرُ المُجاوِزُ شَحْمةَ الأُذُن
ـ ج: لِمَمٌ ولِمامٌ.
ـ وذو اللِمَّةِ: فَرَسُ عُكاشةَ بنِ مِحْصَنٍ، رضي الله تعالى عنه.
ـ وهو يَزورُنا لِماماً، بالكسر: غِبّاً.
ـ والمُلَمْلَمُ، بفتح لامَيْهِ: المُجْتَمِعُ المُدَوَّرُ المَضْموم،
ـ كالمَلْمومِ، وبهاءٍ: خُرْطومُ الفيلِ.
ـ ويَلَمْلَمُ أو ألَمْلَمُ أَو يَرَمْرَمُ: ميقاتُ اليمن: جبلٌ على مَرْحَلَتَيْنِ من مكةَ.
ـ وحروفُ الجَزْمِ: لَمْ ولَمَّا وألَمْ وأَلَمَّا.
ـ ولَمْ: نَفْيٌ لما مَضَى.
ـ ولَمَّا: تكونُ بمَعْنَى حين ولَمِ الجازِمَة، وإلاَّ، وإنْكارُ الجوهريِّ كوْنَه بمعنىَ إلاَّ غيرُ جَيِّدٍ، يقالُ: سَألْتُكَ لَمَّا فَعَلْتَ، أي: إلاَّ فَعَلْتَ، ومنه: {إنْ كلُّ نَفْسٍ لَمَّا عليها حافِظٌ} ، و {إن كلُّ لما جميعٌ لَدَيْنا مُحْضَرون} . وقراءَةُ عبدِ الله (إنْ كُلٌّ لَمَّا كَذَّبَ الرُّسُلَ)
ـ واللُّمْلومُ: الجماعةُ.
ـ وألُمَّ: هَلُمَّ.
ـ وألَمَّ يَفْعَلُ: كادَ.
ـ ولِمَ، بكسر اللام وفتح الميم: يُسْتَفْهَمُ به، وأصْلُه: ما، وُصِلَتْ بلامٍ،
ـ ولَكَ أن تُدْخِلَ الهاءَ، فتقولَ: لِمَهْ.
ـ و "إنَّ مِمَّا يُنْبِتُ الربيعُ ما يَقْتُل حَبَطاً أو يُلِمُّ " أي: يَقْرُبُ من ذلك.
ـ وحَيٌّ وجَيْشٌ لَمْلَمٌ: كثيرٌ مُجْتَمِعٌ.
ـ ولَمْلَمَ الحَجَرَ: أدارَهُ.
ـ والْتَمَّ: زارَ.


262-اللَّوْمُ

اللوم

ـ اللَّوْمُ واللَّوْماءُ واللَّوْمَى واللائمةُ: العَذْلُ. ولامَ لَوْماً ومَلاماً ومَلامةً، فهو مَليمٌ ومَلومٌ وألامَه، ولَوَّمَه للمُبالغةِ، فالْتَامَ هو. وقَوْمٌ لُوَّامٌ ولُوَّمٌ ولُيَّمٌ.
ـ واللَّوَمُ، محركةً: كثْرَةُ العَذْلِ.
ـ ولاوَمْتُه: لُمْتُهُ ولامَني، وتَلاوَمْنا كذلك.
ـ وألامَ: أتَى ما يُلامُ عليه، أو صارَ ذا لائمَةٍ.
ـ واسْتَلامَ إليهم: أتاهُم بما يَلومونَهُ.
ـ ورجلٌ لُومَةٌ، بالضم: مَلومٌ. وكهُمَزَةٍ: لَوَّامٌ.
ـ وجاءَ بِلَوْمَةٍ، بالفتح،
ـ ولامَةٍ: ما يُلامُ عليه.
ـ وتَلَوَّمَ في الأَمْرِ: تَمَكَّثَ، وانْتَظَرَ.
ـ ولي فيه لُومَةٌ، بالضم: تَلَوُّمٌ.
ـ ولِيمَ به: قُطِعَ.
ـ واللَّوْمَةُ: الشَّهْدَةُ.
ـ واللامُ: الهَوْلُ،
ـ كاللامَةِ واللَّوْمِ، وشَخْصُ الإِنْسانِ، والقُرْبُ، والشديدُ من كُلِّ شيءٍ، وحَرْفُ هجاءٍ.
ـ ولَوَّمَ لامَاً: كَتَبها.
ـ واللامُ: تَرِدُ لثَلاثينَ مَعْنىً، منها العامِلَةُ للجَرِّ، وتَرِدُ لاثْنَيْن وعشْرينَ معنىً: الاستحْقاقُ، نحو: الحَمْدُ لله. الاخْتِصاصُ: المِنْبَرُ للخَطيبِ. التَّمْليكُ: وَهَبْتُ لزَيْدٍ.
ـ شِبْهُ التَّمْليكِ: {جَعَلَ لَكُمْ من أنْفُسِكُمْ أزْواجاً} . التَّعْليلُ: {لتَكونوا شُهَداءَ على الناس} ويَوْمَ عَقَرْتُ للعَذارَى مَطِيَّتيِ. تَوْكيدُ النَّفْيِ {ما كان اللُّه ليُطْلِعَكُم} . موافَقَةُ إلى: {بأنَّ رَبَّكَ أوْحَى لها} . مُوافَقَةُ على: {ويَخِرُّونَ للْأَذْقانِ} ، {وإِنْ أسَأتُمْ فلها} . موافَقَةُ في: {ونَضَعُ المَوازِينَ القِسْطَ ليومِ القيامَة} . بِمَعْنَى عندَ: كَتَبْتُهُ لخَمْسٍ خَلَوْنَ، وتُسَمَّى: لامَ التاريخ.
ـ مُوافَقَةُ بَعْد: {أقِمِ الصَّلاةَ لدُلوكِ الشَّمْسِ} . مُوافَقَةُ مَعْ:
فلَمَّا تَفَرَّقْنَا كأَنِّي ومالِكاً **** لطولِ اجتِماعٍ لم نَبِتْ لَيْلَةً مَعا
مُوافَقَةُ من: سَمِعْتُ صُراخاً. التَّبْليغُ: قُلْتُ له. مُوافَقَةُ عن: {وقال الذينَ كَفَروا للَّذينَ آمَنوا لوَ كان خَيْراً ما سَبَقونا إليه} . الصَّيْرورَةُ، وهي لامُ العاقِبَةِ، ولامُ المَآل: {فالْتَقَطَهُ آلُ فِرْعَوْنَ ليَكونَ لهُمْ عَدُوّاً وحَزَناً} .
فلِلْمَوْتِ تَغْذو الوالِداتُ سِخالَها **** كما لِخَرابِ الدَّهْرِ تُبْنَى المَساكِنُ
القَسَمُ والتَّعَجُّبُ معاً، ويَخْتَصُّ باسمِ اللهِ تعالى:
لله يَبْقَى على الأَيَّامِ ذو حَيَدٍ
التَّعَجُّبُ المُجَرَّدُ عن القَسَمِ، وتُسْتَعْمَلُ في: لله دَرُّهُ، وفي النِّداءِ، نحو: يا لِلْماء، بكسر اللامِ، وأما قولُه:
يا لَلرجالِ لِيومِ الأربعاءِ أما **** يَنْفَكُّ يُحْدِثُ لي بعدَ النُّهَى طَرَباً
فاللامانِ جميعاً للجَرِّ، لكنهم فَتَحُوا الأولى فَرْقاً بين المُسْتَغاثِ به والمُسْتَغاثِ له. والتَّعْدِيَةُ: ما أضْرَبَ زَيْداً لِعَمْرٍو.
ـ والتَّوْكيدُ، وهي اللامُ الزائدَة: {نَزَّاعَة للشَّوَى} {يُريدُ الله ليُبَيِّنَ لَكُمْ} . التَّبْيينُ: سَقْياً لزَيْدٍ، {وقالَتْ: هَيْتَ لَكَ} . وأما العامِلَةُ للجَزْمِ، فنحوُ: {فَلْيَسْتَجيبوا} ، وأما غيرُ العاملةِ، فسَبْعٌ: لامُ الاِبْتداءِ: {وإنَّ ربَّكَ لَيَحْكُمُ بَيْنَهُمْ} . الزائدَةُ، نحو:
أُمُّ الحُلَيْسِ لَعَجوزٌ شَهْرَبَهْ
لامُ الجوابِ: {لو تَزَيَّلوا لَعَذَّبْنا} ، {لولا دَفْعُ اللهِ الناس بعضَهم ببعضٍ لَفَسَدتِ الأرضُ} {تاللهِ لَقَدْ آثَرَكَ اللُّه علينا} . الداخِلَةُ على أداةِ شَرْطٍ للإِيذانِ: {ولَئنْ قُوتِلوا لا يَنْصُرُونَهُم} .
ـ لامُ ألْ، نحوُ الرجلِ. اللامُ اللاحقةُ لأَسْماءٍ الإِشارةِ، كما في تلْكَ. لامُ التَّعَجُّبِ غيرُ الجارَّةِ، نحو: لَظَرُفَ زَيْدٌ.
ـ واللامِيَّةُ: ة باليمنِ.


263-لَهِمَه

لهمه

ـ لَهِمَه، كسَمِعَه، لَهْماً ويُحَرَّكُ وتَلَهَّمَه والْتَهَمَهُ: ابْتَلَعَهُ بِمَرَّةٍ.
ـ ورجلٌ لَهِمٌ، ككتِفٍ وصُرَدٍ وصَبورٍ ومِنْبَرٍ: أكولٌ. وكخِدَبٍّ: رَغيبُ الرَّأي، جوادٌ عظيمُ الكفايةِ
ـ ج: لِهَمُّونَ، والبَحْرُ العظيمُ، والسابقُ الجوادُ من الخَيْلِ والناسِ،
ـ كاللِّهْمِمِ واللِّهْمِيمِ، بكسرِهما، ويُضَمُّ، وابنُ جَلْحَبٍ: من جَديسٍ (السابقُ الجوادُ)
ـ وأُمُّ اللُّهَيْمِ، كزُبَيْرٍ: الداهيَةُ، والحُمَّى، والمَنيَّةُ،
ـ كاللُّهَيْمِ.
ـ واللُّهْمُومُ: الناقةُ الغزيرةُ، والجُرْحُ الواسعُ، وجَهازُ المرأةِ، والسَّحابَةُ الغزيرَةُ القَطْرِ، والعَددُ الكثيرُ، والجَيْشُ العظيمُ،
ـ كاللُّهامِ، كغُرابٍ، والكثيرُ الخيرِ،
ـ كاللِّهَمِّ.
ـ وألْهَمَهُ الله تعالى خيراً: لَقَّنه إيَّاهُ.
ـ واسْتَلْهَمَه إيَّاهُ: سَألَه أن يُلْهِمَهُ.
ـ واللِّهْمُ، بالكسر: المُسِنُّ من الثَّوْرِ وكلِّ شيءٍ
ـ ج: لُهومٌ.
ـ ومَلْهَمٌ، كمَقْعَدٍ: ع كثيرُ النَّخْلِ.
ـ ويومُ مَلْهَمٍ: حَرْبٌ لبَنيِ تَميمٍ وحنيفةَ.
ـ والْتَهَمَ ما في الضَّرْعِ: اسْتَوْفاهُ.
ـ والْتُهِمَ لونُهُ، بضم التاءِ: تَغَيَّرَ.
ـ ولُهْمَةٌ من سَويقٍ، بالضم: سُفَّةٌ منه. وكزُبيرٍ: القِدْرُ الواسِعَةُ.


264-اللَّهْجَمُ

اللهجم

ـ اللَّهْجَمُ، كجعفرٍ: العُسُّ الضَّخْمُ، والطَّريقُ الواسِعُ المُذَلَّلُ.
ـ وتَلَهْجَم به: أُولِعَ،
ـ وـ الطَّريقُ: اسْتَبانَ، وأثَّرَ فيه السابِلَةُ.


265-اللَّهْذَمُ

اللهذم

ـ اللَّهْذَمُ، كجَعْفَرٍ والذالُ معجَمَةٌ: القاطِعُ من الأَسِنَّةِ، والحِرُ الواسِعُ.
ـ ولَهْذَمَه وتَلَهْذَمَه: قَطَعَه.
ـ وتَلَهْذَمَه: أكَلَه.


266-لَهْزَمَه

لهزمه

ـ لَهْزَمَه: قَطَعَ لِهْزِمَتَيْهِ، وهُما ناتِئان تَحْتَ الأُذُنَيْنِ
ـ ج: لَهازِمُ.
ـ ولَهْزَمَ الشَّيْبُ خَدَّيْهِ: خالَطَهُما.
ـ واللَّهازِمُ: لَقَبُ بَني تَيْمِ اللهِ بنِ ثَعْلَبَةَ.


267-اللَّهاسِمُ

اللهاسم

ـ اللَّهاسِمُ: مَجاري الأَوْدِيَة الضَّيِّقةُ، الواحِدُ: كقُنْفُذٍ، والسينُ مُهْمَلَةٌ.


268-الليمُ

الليم

ـ الليمُ، بالكسر: الصُّلْحُ، وشِبْهُ الرَّجُلِ في قَدِّهِ وشَكْلِهِ وخَلْقِهِ.
ـ وليمَةُ، بالكسر: ة بساحِلِ بَحْرِ عُمَانَ.
ـ واللَّيْمونُ، بالفتح: ثَمَرٌ م، وقد تَسْقُطُ نونُه، وفيه بادْزَهْرِيَّةٌ، يُقاوَمُ بها السُّمومُ كُلُّها، كثيرَةُ المَنافِعِ عَظيمتُها.


269-اللَّبْنُ

اللبن

ـ اللَّبْنُ: الأكْلُ الكثيرُ، والضَّرْبُ الشَّديدُ،
ـ وبالضم بلا لامٍ: جَبَلٌ م، وبالكسرِ: مِن حُدودِ الحَرَمِ على طرِيقِ اليمنِ. وككَتِفٍ: المَضْروب من الطينِ مُرَبَّعاً للبِناءِ، ويقالُ فيه بالكسر وبكَسْرَتَيْنِ، كإبِلٍ لُغَةٌ،
ـ ولَبَّنَ تَلْبيناً: اتَّخَذَه، ومَجْلِساً تُقْضَى فيه اللُّبانَةُ.
ـ واللَّبُونُ، وككَتِفٍ: مُحِبُّ اللَّبَنِ وشارِبُه.
ـ ولَبَنُ كُلِّ شجرةٍ: ماؤُها.
ـ وشاةٌ لَبُونٌ وَلَبِنَةٌ ولَبَنِيَّةٌ ومُلْبِنٌ، كمُحْسِنٍ،
ـ ومُلْبِنَةٌ: ذاتُ لَبَنٍ، أو تُرِكَ في ضَرْعِها.
ـ أو اللَّبُونُ واللَّبُونَةُ: ذاتُ اللَّبَنِ، غَزيرةً كانت أو بَكِيَّةً
ـ ج: لِبانٌ ولِبْنٌ ولُبْنٌ ولَبائِنُ.
ـ وعُشْبٌ مَلْبَنَةٌ: تَغْزُرُ عليه ألْبانُ الماشِيَةِ.
ـ ولَبَنَهُ يَلْبِنُهُ ويَلْبُنُه: سَقاهُ اللَّبَنَ.
ـ والمَلْبُونُ: مَنْ به كالسُّكرِ من شُرْبِه، والفَرَسُ المُغَذَّى به،
ـ كاللَّبِينِ.
ـ وألْبَنُوا فَهُم لابِنُونَ: كَثُرَ لَبَنُهُم،
ـ وـ الناقةُ: نَزَلَ في ضَرْعِها، واتَّخَذَ التَّلْبِينَةَ.
ـ واسْتَلْبَنُوا: طَلَبُوهُ.
ـ وبَناتُ لَبَنٍ: الأمْعاءُ التي يكونُ فيها.
ـ والمِلْبَنُ، كمِنْبَرٍ: مِصْفاتُهُ، والمِحْلَبُ، وقالَبُ اللَّبَنِ، أو شيءٌ يُحْمَلُ فيه اللَّبَنُ، وبهاءٍ: المِلْعَقَةُ.
ـ والتَّلْبِينُ، وبهاءٍ: حَساءٌ يُتَّخَذُ من نُخالَةٍ ولَبَنٍ وعَسَلٍ.
ـ واللَّوابِنُ: الضُّروعُ.
ـ والالْتِبانُ: الارْتِضاعُ.
ـ واللِّبانُ: الرَّضاعُ، وبالضم: الكُنْدُرُ، والصَّنَوْبَرُ، والحاجاتُ من غيرِ فاقةٍ، بَلْ من هِمَّةٍ، جَمْعُ لُبانةٍ، وبالفتح: الصَّدْرُ، أو وَسَطُه، أَو ما بين الثَّدْيَيْنِ، أو صَدْرُ ذي الحافِرِ.
ـ ولَبِنُ القَميصِ، ككَتِفٍ،
ـ ولَبِنَتُهُ ولِبْنَتُهُ، بالكسر: بَنِيقَتُه.
ـ وابنُ اللَّبونِ: وَلَدُ الناقةِ إذا كان في العامِ الثاني واسْتَكْمَلَه، أَو إذا دَخَلَ في الثالِثِ، وهي ابْنَةُ لَبُونٍ.
ـ وبَناتُ لَبُون: صِغارُ العُرْفُطِ.
ـ واللُّبْنَةُ، بالضم: اللُّقْمَةُ، أو كبيرَتُها.
ـ وألْبانُ: جَبَلٌ،
ـ وة بالحِجازِ،
ـ وع بين القُدْسِ ونابُلُسَ.
ـ ولُبْنانُ، بالضم: جَبَلٌ بالشامِ.
ـ واللُّبَيَّانِ: ع.
ـ ولَبُونُ: د.
ـ ولُبْنَةُ، بالضم: ة بإفْرِيقِيَّةَ.
ـ وبَلابِنُ: وادٍ بين حَرَّة بني سُلَيْمٍ وجِبالِ تِهامَةَ،
ـ أو هو يَلْبُنُ، جُمِعَ بما حَولَه.
ـ ولُبْنَى، كبُشْرى: امرأةٌ، وفَرَسٌ، وشجرةٌ لها عَسَلٌ،
ـ وذُكِرَ في: ع س ل.
ـ وحاجَةٌ لُبْنانِيَّةٌ: عظيمةٌ.
ـ ولُبَيْنَى: امرأةٌ، واسمُ ابْنَةِ إبليس، لَعَنَهُ الله تعالى، واسمُ ابْنةٍ لأُِقَيْسٍ، وفَرَسُ خُنَيْسِ بنِ الحَدَّاءِ الكَلْبِيِّ.
ـ وتَلَبَّنَ: تَمَكَّثَ، وتَلَدَّنَ.
ـ وأبو لُبَيْنٍ، كزُبيرٍ: الذَّكَرُ.


270-اللَّتِنُ

اللتن

ـ اللَّتِنُ، ككَتِفٍ: الحُلْوُ.
ـ واللُّتُنَّةُ، كَدُجُنَّةٍ: القُنْفُذُ.
ـ يقالُ: مَتى لم نَقْضِ التُّلُنَّةَ، أخذَتْنَا اللُّتُنَّةُ. التُّلُنَّةُ: الحاجةُ.


271-اللَّجْنُ

اللجن

ـ اللَّجْنُ: اللَّحْسُ، وخَبْطُ الوَرَقِ، وخَلْطُه بدَقِيقٍ أَو شَعيرٍ،
ـ كالتَّلْجينِ، ومحرَّكةً: الخَبَطُ المَلْجُونُ. وكالكَتِفٍ: الوَسَخُ.
ـ وتَلَجَّنَ: تَلَزَّجَ،
ـ وـ رأسَهُ: غَسَلَهُ فلم يُنْقِهِ.
ـ وَلَجَّنَ البعيرُ لِجاناً ولُجوناً: حَرَنَ،
ـ وـ في المَشْيِ: ثَقُلَ.
ـ وناقَةٌ وجَمَلٌ لَجُونٌ.
ـ واللُّجَيْنُ: الفِضَّةُ. وكأَميرٍ: زَبَدُ أفْواهِ الإِبِلِ.
ـ واللَّجْنَةُ: الجماعَةُ يَجْتَمِعونَ في الأمْرِ ويَرْضَوْنَهُ.
ـ ولَجِنَ به، كفَرِحَ: عَلِقَ.


272-اللَّحْنُ

اللحن

ـ اللَّحْنُ: من الأصْواتِ المَصُوغةِ الموضوعةِ
ـ ج: ألْحانٌ ولُحونٌ،
ـ ولَحَّنَ في قِراءَتِهِ: طَرَّبَ فيها، واللُّغَةُ، والخَطَأُ في القِراءَةِ،
ـ كاللُّحونِ واللَّحانةِ واللَّحانيةِ واللَّحَنِ، محرَّكةً.
ـ لَحَنَ، كجَعَلَ،
ـ فهو لاحِنٌ ولَحَّانٌ ولَحَّانَةٌ ولُحَنَةٌ: كثيرُهُ.
ـ ولَحَّنَه: خَطَّأَهُ.
ـ واللُّحْنَةُ: من يُلَحَّنُ. وكهُمَزَةٍ: مَنْ يُلَحِّنَ الناسَ كثيراً.
ـ ولَحَنَ له: قال له قَوْلاً يَفْهَمُه عنه ويَخْفَى على غيرِهِ،
ـ وـ إليه: مالَ.
ـ وألْحَنَه القولَ: أفْهَمَه إيَّاهُ،
ـ فَلَحِنَهُ، كسَمِعَه وجعَلَهُ: فهِمَهُ.
ـ واللاحِنُ: العالِمُ بعَواقِبِ الكَلامِ.
ـ ولَحِنَ، كفَرِحَ: فَطِنَ لحُجَّتِهِ، وانْتَبَهَ.
ـ ولاحَنَهُمْ: فاطَنَهُمْ.
ـ و {في لَحْنِ القولِ} : في فَحْواهُ ومعناهُ.


273-اللَّخْنُ

اللخن

ـ اللَّخْنُ: البياضُ الذي في قُلْفَةِ الصَّبِيِّ قَبْلَ الخِتانِ، وعلى جُرْدانِ الحِمارِ.
ـ واللِّخْنَةُ، بالكسر: بَضْعَةٌ في أسْفَلِ الكَتِفِ.
ـ ولَخِنَ السِقاءُ وغيرُهُ، كفَرِحَ: أنْتَنَ،
ـ وـ الجَوْزَةُ: فَسَدَتْ.
ـ ورجلٌ ألْخَنُ،
ـ وأَمَةٌ لخَنْاءُ: لم يُخْتَنَا.
ـ واللَّخَنُ، محركةً: قُبْحُ رِيحِ الفَرْجِ والأرْفاغِ، وقُبْحُ الكلامِ.


274-اللَّدْنُ

اللدن

ـ اللَّدْنُ: اللَّيِّنُ من كلِّ شيءٍ، وهي: بهاءٍ
ـ ج: لِدانٌ ولُدْنٌ، بالضم. لَدُنَ، ككَرُمَ، لَدَانَةً ولُدُونَةً.
ـ والتَّلْدِينُ: التَّلْيِينُ.
ـ ولَدُنْ ولَدْنٌ ولَدِنٌ، ككَتِفٍ،
ـ ولُدْنُ، بالضم،
ـ ولَدْنِ، كجَيْرِ،
ـ ولَدْ، كَكَمْ،
ـ ولُدْ، كَمُذْ،
ـ ولَداً، كَقَفاً،
ـ ولُدُنْ، بضَمَّتَيْنِ،
ـ ولُدُ، وَلَدَا: ظَرْفٌ زَمانِيٌّ ومَكانِيٌّ، كعِنْدَ.
ـ وسُمِعَ "لَدَا " ، بِمَعْنى هَلْ.
ـ وطَعامٌ لَدُنٌ، بضم الدالِ: غيرُ جَيِّدِ الخَبْزِ والطَّبْخِ.
ـ واللُّدُنَّةُ، كدُجُنَّةٍ وتُفْتَحُ اللامُ: الحاجَةُ.
ـ وتَلَدَّنَ: تَمَكَّثَ،
ـ وـ عليه: تَلَكَّأَ.
ـ ولَدَّنَ ثَوْبَهُ تَلْدِيناً: نَدَّاهُ.


275-اللاَّذَنُ

اللاذن

ـ اللاَّذَنُ: رطوبَةٌ تَتَعَلَّقُ بشَعَرِ المِعْزَى ولِحاها، إذا رَعَتْ نَباتاً يُعْرَفُ بِقَلْسُوسَ أَو قَسْتُوسَ، وما عَلِقَ بشَعَرِها، جَيِّدٌ مُسَخِّنٌ مُلَيِّنٌ مُفَتِّحٌ للسُّدَدِ وأفْواهِ العُروقِ، مُدِرٌّ نَافِعٌ للنَّزَلاتِ، والسُّعالِ، وَوَجَعِ الأذُنِ، وما عَلِقَ بأَظْلافِها رَدِيءٌ.


276-لَزَِنَ

لزن

ـ لَزَِنَ القَوْمُ، كَنَصَرَ وفَرِحَ، لَزْناً ولَزَناً،
ـ وتَلازَنُوا: تَزَاحَمُوا.
ـ ومَشْرَبٌ لَزْنٌ ولَزِنٌ ومَلْزُونٌ: مُزْدَحَمٌ عليه.
ـ ولَيْلَةٌ لَزِنَةٌ ولَزْنَةٌ وتُكْسَرُ: ضيِّقَةٌ، أَو بارِدَةٌ، وهي، السَّنَةُ الشَّديدَةُ الضَّيِّقَةُ، والشِّدَّةُ، والضِّيقُ
ـ ج: لَزْنٌ.
ـ والزَّمانُ الألْزَنُ: الشديدُ الكَلِبُ.


277-اللِّسانُ

اللسان

ـ اللِّسانُ: المِقْوَلُ، ويُؤَنَّثُ
ـ ج: ألْسِنَةٌ وألْسُنٌ ولُسْنٌ، واللُّغَةُ، والرِّسالَةُ، والمُتَكَلِّمُ عن القَوْمِ، ط وأرضٌ بظَهْرِ الكُوفَةِ، وشاعِرٌ فارِسٌ مِنْقَرِيٌّ ط،
ـ وـ من المِيزانِ: عَذَبَتُه.
ـ ولِسانُ الحَمَلِ: نباتٌ، أصْلُهُ يُمْضَغُ لوَجَعِ السِّنِّ، ووَرَقُه قابِضٌ مُجَفِّفٌ نافعٌ ضِمادُهُ للقُروحِ الخَبِيثةِ، ولِداءِ الفِيلِ، والنارِ الفارِسِيَّةِ، والنَّمْلَةِ، والشَّرَى، وقَطْعِ سَيَلانِ الدَّم، وعَضَّةِ الكَلْبِ، وحَرْقِ النارِ، والخَنازِيرِ، وَوَرَمِ اللَّوْزَتَيْنِ، وغيرِ ذلك.
ـ ولِسانُ الثَّوْرِ: نَباتٌ مُفَرِّحٌ جدّاً، مُلَيِّنٌ، يُخْرِجُ المِرَّةَ الصَّفْراءَ، نافِعٌ للخَفَقَانِ.
ـ ولِسانُ العَصافيرِ: ثَمَرُ شَجَرِ الدَّرْدارِ، باهِيٌّ جِدًّا، نافِعٌ من وجَعِ الخاصِرَةِ، والخَفَقَانِ، مُفَتِّتٌ للحَصَى.
ـ ولِسانُ الكَلْبِ: نَباتٌ له بِزْرٌ دَقِيقٌ أصْهَبُ، وله أصْلٌ أبْيَضُ ذُو شُعَبٍ مُتَشَبِّكَةٍ، يُدْمِلُ القُروحَ، ويَنْفَعُ الطِّحالَ.
ـ ولِسانُ السَّبُعِ: نَباتٌ، شُرْبُ ماءِ مَطْبُوخِهِ نافِعٌ للحَصاةِ.
ـ وألْسَنَهُ قَوْلَه: أبْلَغَه.
ـ واللِّسْنُ، بالكسر: الكلامُ، واللُّغَةُ،
ـ واللِّسانُ، ومحرَّكاً: الفَصاحَةُ، لَسِنَ، كفَرِحَ، فهو لَسِنٌ وألْسَنُ.
ـ ولَسَنَهُ: أَخَذَهُ بِلِسانِهِ،
ـ وغَلَبَهُ في المُلاسَنَةِ لِلمُناطَقَةِ،
ـ وـ النَّعْلَ: خَرَطَ صَدْرَها، ودَقَّقَ أعْلاها،
ـ وـ الجارِيَةَ: تَنَاولَ لِسانَهَا تَرَشُّفاً،
ـ وـ العَقْرَبُ: لَدَغَتْ.
ـ واللَّسِنُ، ككَتِفٍ ومُعَظَّمٍ: ما جُعِلَ طَرَفُهُ كطَرَفِ اللِّسانِ.
ـ والمَلْسُونُ: الكَذَّابُ.
ـ وألْسَنَهُ فَصيلاً: أعارَهُ إيَّاهُ ليُلْقِيَهُ على ناقَتِهِ، فَتَدُرَّ عليه، فَيَحْلُبَها، كأَنَّه أعارَهُ لِسانَ فَصِيلِه.
ـ وتَلَسَّنَ الفَصيلَ: فَعَلَ به ذلك.
ـ واللُّسَّانُ، كزُنَّارٍ: عُشْبَةٌ.
ـ ولَسْنُونَةُ: ع. وكمِنْبَرٍ: الحَجَرُ يُجْعَلُ على بابِ البَيْتِ الذي يُبْنَى للضَّبُعِ.
ـ والإِلْسانُ: الإِبْلاغُ للرِّسالةِ.
ـ ألْسِنِّي فُلاناً،
ـ وألْسِنْ لي فُلاناً كذا وكذا، أي: أبْلِغْ لي.
ـ والمُتَلَسِّنَةُ من الإِبِلِ: الخَلِيَّةُ.
ـ وظَهْرُ الكُوفَةِ كانَ يقالُ له: اللِّسانُ.
ـ والمُلَسَّنَةُ من النِّعالِ، كمُعَظَّمٍ: ما فيها طُولٌ ولَطافَةٌ كهَيْئَةِ اللِّسانِ،
ـ وكذلك امْرَأَةٌ مُلَسَّنَةُ القَدَمَيْنِ.
ـ وفُلانٌ يَنْطِقُ بلِسانِ الله، أي: بِحُجَّتِهِ وكلامِهِ.
ـ وهْوَ لِسانُ القَوْمِ: المُتَكَلِّمُ عنهم.
ـ ولسانُ النارِ: شُعْلَتُها، وقد تَلَسَّنَ الجَمْرُ.


278-لَعَنَهُ

لعنه

ـ لَعَنَهُ، كمَنَعَهُ: طَرَدَهُ، وأبْعَدَهُ، فهو لَعِينٌ ومَلْعونٌ
ـ ج: مَلاعينُ، والاسمُ: اللَّعانُ واللَّعانِيَةُ واللَّعْنَةُ، مَفْتوحاتٍ.
ـ واللُّعْنَةُ، بالضم: من يَلْعَنُهُ الناسُ. وكهُمَزَةٍ: الكَثيرُ اللَّعْنِ لَهُمْ
ـ ج: لُعَنٌ، كصُرَدٍ،
ـ وامْرَأةٌ لَعينٌ، فإذا لم تُذْكَرِ المَوْصوفَةُ، فَبِالهاءِ.
ـ واللَّعينُ: من يَلْعَنُهُ كُلُّ أحَدٍ،
ـ كالمُلَعَّنِ، كمُعَظَّمٍ؛ والشَّيْطانُ، والمَمْسُوخُ، والمَشْؤُومُ، والمُسَيَّبُ، وما يُتَّخَذُ في المَزَارِعِ كهَيْئَةِ رَجُلٍ، والمُخْزَى المُهْلَكُ.
ـ وأبيتَ اللَّعْنَ، أي: أَنْ تأتِيَ ما تُلْعَنُ به.
ـ والتَّلاعُنُ: التَّشاتُمُ، والتَّمَاجُنُ.
ـ والْتَعَنَ: أنْصَفَ في الدعاءِ على نفسِه.
ـ والمَلاعِنُ: مَواضِعُ التَّبَرُّزِ.
ـ ولاعَنَ امْرَأتَهُ مُلاعَنَةً ولِعاناً وتَلاَعَنا،
ـ والْتَعَنا: لَعَنَ بَعْضٌ بَعْضاً.
ـ ولاعَنَ الحاكِمُ بَيْنَهما لِعاناً: حَكَمَ.
ـ والتَّلْعينُ: التَّعْذِيبُ.
ـ واللَّعينُ المِنْقَرِيُّ: أبو الأكَيْدِرِ، مُبَارَكُ بنُ زَمْعَةَ، شاعِرٌ.


279-اللَّغْنُ

اللغن

ـ اللَّغْنُ: شِرَّةُ الشَّبابِ، وبالضم: الوَتَرَةُ عند باطِنِ الأذُنِ، واللُّغْدُودُ،
ـ كاللُّغْنُونِ، وهو الخَيْشُومُ أيضاً.
ـ وجِئْتَ بلُغْنِ غيرِكَ: إذا أنْكَرْتَ ما تَكَلَّمَ به من اللُّغَةِ.
ـ ولَغَنَّكَ: لَعَلَّكَ.
ـ والْغانَّ النَّبْتُ الْغيناناً: الْتَفَّ وطالَ.


280-اللُّغْثونُ

اللغثون

ـ اللُّغْثونُ: الخَيْشومُ
ـ ج: لَغاثِينُ، أو تصحيفُ لُغْنونٍ.


281-اللَّقْنُ

اللقن

ـ اللَّقْنُ واللَّقْنَةُ واللَّقانَةُ واللَّقَانِيَةُ: سُرْعَةُ الفَهْمِ.
ـ لَقِنَ، كفَرِحَ، فهو لَقِنٌ وألْقَنُ: حَفظَ بالعَجَلَةِ.
ـ والتَّلْقينُ: كالتَّفْهيمِ.
ـ واللِّقْنُ، بالكسرِ: الكَنَفُ، والرُّكْنُ.
ـ ومَلْقَنٌ، كمَقْعَدٍ: ع.
ـ وكغُرابٍ: د.
ـ واللَّواقِنُ: أسْفَلُ البَطْنِ.
ـ ولَقْنَةُ الكُبْرَى والصُّغْرَى: حِصْنانِ بالأنْدَلُسِ.


282-لَكِنَ

لكن

ـ لَكِنَ، كفَرِحَ، لَكَناً، مُحَرَّكةً، ولُكْنَةً ولُكونَةً ولُكْنونَةً، بضَمِّهِنَّ، فهو ألْكَنُ: لا يُقيمُ العَرَبِيَّةَ لِعُجْمَةِ لِسانِهِ.
ـ وكغُرابٍ: ع.
ـ وكجَبَلٍ: ظَرْفٌ م.
ـ ولكِنَّ: حَرْفٌ يَنْصِبُ الاسمَ، ويَرْفَعُ الخَبَرَ، معناهُ: الاسْتِداركُ، وهو أنْ تُثْبِتَ لما بعدها حُكْماً مخالفاً لما قَبْلَها، ولذلك لا بدَّ أن يَتَقَدَّمَها كلامٌ مُنَاقِضٌ لما بعدها، أو ضِدٌّ له. وقيل: تَرِدُ تارةً للاسْتِدْراكِ، وتارةً للتوكيدِ، وقيل: للتوكيدِ دائِماً مِثْلَ إنَّ، ويَصْحَبُ التوكيدَ معنى الاستِدراكِ، وهي بَسيطَةٌ. وقال الفَرَّاءُ: مُرَكَّبَةٌ من لكِنْ وأنْ، فَطُرِحَتِ الهمزةُ للتَّخْفيفِ. وقد يُحْذَفُ اسْمُها، كقَوْلِهِ:
فَلَوْ كُنْتَ ضَبِّيّاً عَرَفْتَ قَرابَتِي **** ولكِنَّ زَنْجِيٌّ عَظيمُ المَشافِرِ
ـ ولكِنْ، ساكِنَةَ النونِ، ضرْبانِ: مُخَفَّفَةٌ من الثَّقيلَةِ، وهي حَرْفُ ابْتِداءٍ لا يَعْمَلُ، خِلافاً لِلْأَخْفَشِ ويُونُسَ. فإنْ وَلِيَها كَلامٌ، فهي حَرْفُ ابْتداءٍ لِمُجَرَّدِ إفادَةِ الاسْتِدْراكِ، ولَيْسَتْ عاطِفَةً. وإنْ وَلِيَها مُفْرَدٌ، فهي عاطِفَةٌ بشَرْطَيْنِ: أحَدُهُما: أن يَتَقَدَّمَها نَفْيٌ أو نَهْيٌ، والثاني: أن لا تَقْتَرِنَ بالواوِ، وقال قَوْمٌ: لا تكونُ مع المُفْرَدِ إلاَّ بالواو.


283-لَنْ

لن

ـ لَنْ: حَرْفُ نَصْبٍ ونَفْيٍ واسْتِقبالٍ، وليس أصلُه "لا " ، فأُبْدِلَتِ الألِفُ نُوناً، خِلافاً للفراءِ، ولاَ "لاَ أنْ " ، فَحُذِفَتِ الهمزةُ تَخفيفاً، والألفُ للساكنَيْنِ، خلافاً للخَليلِ والكِسائيِّ. ولا تُفِيدُ تَوْكِيداً للنَّفْيِ ولا تَأْبيدَه، خِلافاً للزَّمَخْشَرِيِّ فيهما، وهُما دَعْوَى بلا دليلٍ. ولو كانت للتَّأْبيدِ، لم يُقَيَّدْ مَنْفِيُّها باليوم في قوله: {فَلَنْ أُكَلِّمَ اليَوْمَ إنْسِيًّا} ، ولَكانَ ذِكْرُ الأبَدِ في قوله تعالى: {ولَنْ يَتَمَنَّوْهُ أبْداً} تَكْراراً، والأصْلُ عَدَمُهُ. وتَأْتِي للدعاءِ، كقولِهِ:
لَنْ تزالوا كَذالكُمْ ثم لا زِلْـ **** ـتُ لَكُمْ خالِداً خُلُودَ الجِبالِ
قيلَ: ومنه: {قال رَبِّ بما أنْعَمْتَ عَلَيَّ فَلَنْ أكونَ ظهِيراً للمُجْرِمينَ} ، ويُلَقَّى القَسَمُ بها، كقَوْلِ أبي طالِبٍ:
والله لَنْ يَصِلُوا إليك بِجَمْعِهِمْ **** حتى أُوَسَّدَ في التُّرابِ دَفِيناً
وقد يُجْزَمُ بها، كقولِه:
فَلَنْ يَحْلُ للعَيْنَيْنِ بعدَكِ مَنْظَرُ.


284-اللَّوْنُ

اللون

ـ اللَّوْنُ: ما فَصَلَ بينَ الشيءِ وبين غيرِه، والنَّوْعُ، وهَيْئَةٌ كالسَّوادِ، والدَّقَلُ من النَّخْلِ، أَو هو جماعةٌ،
ـ واحِدَتُها: لُونةٌ، بالضم،
ـ ولِينَةٌ، بالكسر، وتُجْمَعُ لِينَةٌ على لِينٍ، ولِينٌ على لِيانٍ.
ـ والمُتَلَوِّنُ: مَنْ لا يَثْبُتُ على خُلُقٍ واحدٍ.
ـ واللاَّنُ: بلادٌ، وأُمَّةٌ في طَرَفِ إرْمِينِيةَ، وعَلاَّنٌ لَحْنُ العامَّةِ. وأبو عبدِ الله اللاَّنِيُّ: مُعَلِّمُ الأمَراءِ.
ـ والْوَنَّ، كاسْوَدَّ: تَلَوَّنَ.
ـ ولُوَيْنٌ، كزُبيرٍ،
ـ ولَوْنٌ: لَقَبا محمدِ بنِ سليمانَ الحافِظِ.


285-اللُّهْنَةُ

اللهنة

ـ اللُّهْنَةُ، بالضم: ما يُهدِيهِ المُسافِرُ، واللُّمْجَةُ. ولَهَّنَهُمْ،
ـ وـ لهم فيهما تَلْهيناً.
ـ وألْهَنَه: أهْدَى له عند قُدومِهِ من سَفَرٍ.
ـ ولَهِنَّكَ، بكسر الهاءِ: كلمةٌ تُسْتَعْمَلُ تَأْكيداً، أصْلُها: لإَِنَّكَ، فأُبْدِلَتْ هاءً، كإيَّاكَ وهيَّاكَ، وإنما جُمِعَ بين تَوْكِيدَيْنِ: اللامِ، وإنَّ، لأنَّ الهمزةَ لَمَّا أُبْدِلَتْ زالَ لفظُ إنَّ، فصارتْ كأنها شيءٌ آخَرُ.
ـ وألْهانُ: مِخْلافٌ باليَمن،
ـ وع بنَواحي المدينةِ لبني قُرَيْظَةَ.
ـ وبنُو ألْهانَ: قَبِيلةٌ.


286-لانَ

لان

ـ لانَ يَلينُ لِيناً ولَياناً، بالفتح، وتَلَيَّنَ، فهو لَيِّنٌ ولَيْنٌ، كَمَيِّتٍ ومَيْتٍ، أو المُخَفَّفَةُ في المَدْحِ خاصَّةً
ـ ج: لَيْنُونَ وألْيِناءُ، ولَيَّنْتُه وألَنْتُه.
ـ واللَّيانُ، كسحابٍ: رَخاءُ العَيْشِ.
ـ واسْتَلانَهُ: رآهُ أو وَجَدَهُ لَيِّناً.
ـ وإنه لذُو مَلْيَنَةٍ: لَيِّنُ الجانِبِ،
ـ وهَيِّنٌ لَيِّنٌ، ويُخَفَّفانِ
ـ ج: ألْيِناءُ.
ـ ولايَنَه مُلايَنَةً ولِياناً: لانَ له.
ـ واللَّيْنَةُ، بالفتح: كالمِسْوَرَةِ يُتَوَسَّدُ بها، وبالكسر: ماءٌ بطريقِ مكةَ، حَفَرَهُ سُليمانُ عليه السلامُ.
ـ وأبو لِينَةَ، بالكسر: النَّضْرُ بنُ مُطَرِّفٍ، كُوفِيٌّ ضعيفُ الحديثِ.
ـ واللِّينُ، بالكسر: ة بِمَرْوَ، منها محمدُ بنُ نَصْرٍ، وأُخْرَى بين المَوْصِلِ ونَصيبين،
ـ وع ببلاد الغربِ.
ـ ومِلْيانَةُ، بالكسر: د بالمَغْرِبِ.
ـ وتَلَيَّنَ له: تَمَلَّقَ.
ـ وبابُ لَيُونٍ: ة بمصرَ، أو مَحَلَّةٌ بها.


287-اللَّتَاهُ

اللتاه

ـ اللَّتَاهُ: اللَّهاةُ.


288-اللَّطْهُ

اللطه

ـ اللَّطْهُ: الضَّرْبُ بباطِنِ الكَفِّ.


289-لَهَّ

له

ـ لَهَّ الشِّعْرَ: رَقَّقَهُ، وحَسَّنَهُ.
ـ ولَهْلَهَ الثَّوْبَ: هَلْهَلَهُ.
ـ وتَلَهْلَهَ الكَلَأَ: تَتَبَّعَ قليلَهُ.
ـ واللُّهْلُهَةُ بالضم: الأرضُ الواسِعَةُ يَطَّرِدُ فيها السَّرابُ
ـ ج: لَهالِهُ.


290-لَوْهَةُ

لوهة

ـ لَوْهَةُ السَّرابِ،
ـ وتَلَوُّهُهُ: بَرِيقُه، وقد لاهَ لَوْهاً ولَوَهاناً.
ـ وتَلَوَّهَ: اضْطَرَبَ، وبَرَقَ، والاسمُ: اللُّوُوهةُ.
ـ ولاهَ اللُّه الخَلْقَ: خَلَقَهُمْ.
ـ واللاَّهَةُ: الحَيَّةُ.
ـ وقيلَ: اللاَّتُ، للصَّنَمِ منها، سُمِّيَ بها، ثم حُذِفَت الهاءُ.


291-لاهَ

لاه

ـ لاهَ يَلِيهُ لَيْهاً: تَسَتَّرَ، وجَوَّزَ سِيْبَوَيْه اشْتِقاقَ الجلالةِ منها، وعَلاَ، وارْتَفَعَ.
ـ وسُمِّيَت الشَّمْسُ إلهةً لارْتِفاعِها.
ـ ولاهُوتُ: إن كان من كلامِهِم، فَفَعَلُوتُ، من لاهَ.
ـ واللاَّتُ: صَنَمٌ لثَقِيفٍ، وذُكِرَ في ل ت ت.


292-اللأَّيُ

اللأي

ـ اللأَّيُ، كالسَّعْيِ: الإِبْطاءُ، والاِحْتِباسُ، والشِدَّةُ،
ـ كاللأَّى، كاللَّعا،
ـ واللأَّواءِ.
ـ والأى: وَقَعَ فيها.
ـ والْتَأَى: أفْلَسَ، وأبْطَأَ.
ـ واللأَّيُ، كاللَّعْيِ: الثَّوْرٌ الوَحْشِيُّ، أَو البَقَرَةُ
ـ ج: كأَلْعَاءٍ، وهي: بهاءٍ: والتُّرْسُ،
ـ وع بالمَدِينَةِ.
ـ وكَلَعْيٍ: ع آخَرُ بِها أيضاً.
ـ ولَأْيٌ: اسمٌ، تَصْغيرُهُ: لُؤَيٌّ، ومنه: لُؤَيُّ بنُ غالِبِ بنِ فِهْرٍ.


293-لَبَّى

لبى

ـ لَبَّى بالحَجِّ: في ل ب ب.


294-لَبِيَ

لبي

ـ لَبِيَ من الطَّعامِ، كَرَضِيَ لَبْياً: أكثرَ منه.
ـ واللُّبَايَةُ، بالضم: شَجَرُ الأمْطِيِّ.
ـ ولُبَيٌّ، مُصَغَّراً كسُمَيٍّ: ابنُ لَبَى، كَعَلَى،
ـ ولاَبِي بنُ ثَوْرٍ: صَحابيَّان.
ـ ولَبَّى، كحَتَّى ويُثَلَّثُ: ع.


295-اللَّبُوُّ

اللبو

ـ اللَّبُوُّ، كَعَدُوٍّ: ابنُ عَبْدِ القَيْسِ، وقد يُهْمَزُ.
ـ ولَبُوانُ: جَبَلٌ.
ـ واللَّبْوَةُ، كعَنْوَةٍ ويُكْسَرُ وكَسَمُرَةٍ وكقَناةٍ
ـ واللَّبَةُ واللَّبُ، مُخَفَّفَيْنِ: الأسَدةُ.


296-الَّتِي

التي

ـ الَّتِي واللاَّتِي واللَّتِ واللَّتْ: تَأنيثُ الذي على غيرِ صيغَتِهِ
ـ ج: اللاَّتِي واللاَّتِ واللَّواتِي واللَّواتِ واللائي واللاَّءِ واللَّوَى واللاَّآتِ، وتَثْنِيَتُها: اللَّتانِ واللَّتانِّ واللَّتَا،
ـ وتَصْغيرُها: اللَّتَيَّا واللُّتيَا.
ـ ومن أسماء الداهِيَةِ: اللَّتَيَّا والَّتي.


297-اللَّثَى

اللثى

ـ اللَّثَى، كاللَّعَا: شيءٌ يَسْقُطُ من شَجَرِ السَّمُرِ، وما رَقَّ من العُلُوكِ حتى يَسيلَ.
ـ لَثِيَتِ الشَّجَرَةُ، كرضِيَ، لَثًى، فهي لَثِيَةٌ: خَرَجَ منها اللَّثَى،
ـ كأَلْثَتْ، ونَدِيَتْ.
ـ وخَرَجْا نَلْتَثِي ونَتَلَثَّى: نأخُذُها.
ـ وألْثاهُ: أطْعَمَه ذلك. وكَغَنِيٍّ: المُولَعُ بأَكْلِهِ.
ـ وامْرأةٌ لَثِيَةٌ ولَثْياءُ: يَعْرَقُ قُبُلُها وجَسَدُها.
ـ واللَّثَى، كالفَتَى: النَّدَى، أو شَبِيهُهُ، ووطءُ الأَخْفافِ في ماءٍ أو دَمٍ، واللَّزِجُ من دَسَمِ اللَّبَنِ.
ـ واللَّثاةُ: اللَّهاةُ، وشَجَرَةٌ،
ـ كاللِّثَةِ.
ـ ولَثِيَ: شَرِبَ الماءَ قَليلاً، ولَحِسَ القِدْرَ شَديداً.


298-الْتَجَى

التجى

ـ الْتَجَى إلى غَيرِ قَوْمِهِ: ادَّعَى.


299-لَحاهُ

لحاه

ـ لَحاهُ يلحوهُ: شَتَمَهُ،
ـ وـ الشَّجَرَةَ: قَشَرَها،
ـ كالْتَحَاها.


300-اللِّحْيَةُ

اللحية

ـ اللِّحْيَةُ، بالكسر: شَعَرُ الخَدَّيْنِ والذَّقَنِ
ـ ج: لِحًى ولُحًى، والنِّسْبَةُ: لِحَوِيٌّ.
ـ ورَجُلٌ ألْحَى ولِحْيانِيٌّ: طَويلُها، أو عَظيمُها.
ـ واللَّحْيُ: مَنْبِتُها.
ـ وهما لَحْيانِ، وثَلاثَةُ ألْحٍ، والكثيرُ لُحِيٌّ.
ـ واللِّحْيانُ، بالكسر: الوَشَلُ، وخُدودٌ خَدَّها السَّيْلُ، واللِّحْيانِيُّ، وأبو قَبيلَةٍ. وكَكِساءٍ: قِشْرُ الشَّجَرِ. وكسَعَيْتُهُ: قَشَرْتُهُ،
ـ وـ فُلاناً ألْحاهُ: لُمْتُهُ، فهو مَلْحِيٌّ،
ـ وـ اللّهُ فُلاناً: قَبَّحَهُ، ولَعَنَهُ.
ـ ولاحاهُ مُلاحاةً ولِحاءً: نازَعَهُ.
ـ وألْحَى: أتَى ما يُلْحَى عليه،
ـ وـ العُودُ: آنَ لَه أن يُقْشَرَ.
ـ ولُحًى، كهُدًى ويُمَدُّ: وادٍ بالمَدِينَةِ.
ـ ولُحْيانُ، بالضم: وادِيانِ، وبالفتحِ: قَصْرُ النُّعْمانِ بالحِيرَةِ.
ـ وذُو لَحْيانَ: أسْعَدُ بنُ عَوْفٍ.
ـ وذو اللِّحْيَةِ: رجُلانِ.
ـ ولِحْيَةُ التَّيْسِ: نَبْتٌ.


301-اللَّخَى

اللخى

ـ اللَّخَى: كَثْرَةُ الكلامِ في باطِلٍ، وهو ألْخَى،
ـ وهي لَخواءُ.
ـ واللَّخَا أيضاً ويُمَدُّ: المُسْعُطُ، أو ضَرْبٌ من جِلْدِ دابَّةٍ بَحْرِيَّةٍ يُسْتَعَطُ به،
ـ كالمِلْخى.
ـ وَلَخَيْتُهُ، كَرَمَيْتُه،
ـ وألْخَيْتُهُ: أعْطَيْتُه مالِي، وسَعَطْتُه، أو أوْجَرْتُه الدَّواءَ.
ـ والْتَخَى صَدْرَ البعيرِ: قَدَّ منه سَيْراً.
ـ ولاخَى مُلاخاةً ولِخاءً: صادَقَ، وحالَفَ، وصانَعَ، وحَرَّشَ،
ـ وـ به: وَشَى، ضِدٌّ،
ـ وبعيرٌ لَخٍ وألْخَى: إحْدَى رُكْبَتَيْهِ أعْظَمُ من الأُخْرَى.
ـ واللَّخْواءُ: لِلأُنْثَى،، والمرأةُ الواسِعةُ الجَهازِ،
ـ وـ من العِقْبانِ: التي مِنْقارُها الأعْلَى أطْولُ من الأسْفَلِ.
ـ والْتَخَى الصَّبِيُّ: أَكَلَ خُبْزاً مَبْلولاً، والاِسمُ: اللَّخاءُ، كالغَداءِ.


302-لَخَوْتُهُ

لخوته

ـ لَخَوْتُهُ: سَعَطْتُه.
ـ وَلَخْوَةُ بنُ جُشَمَ بنِ مالِكٍ: م.


303-لَدَى

لدى

ـ لَدَى: لُغَةٌ في لَدُنْ.
ـ واللِّدَةُ، كعِدَةٍ: التِّرْبُ
ـ ج: لِداتٌ، هُنا يُذْكَرُ لا في و ل د، ووَهمَ الجَوْهرِيُّ.
ـ وألْدَى: كَثُرَتْ لِداتُه.


304-الَّذي

الذي

ـ الَّذي: اسمٌ مَوْصولٌ صِيغَ لِيُتَوَصَّلَ به إلى وصْفِ المَعارِفِ بالجُمَلِ،
ـ كاللَّذِْ، بكسر الذال وسُكونِها،
ـ واللَّذِيُِّ، مُشَدَّدَةَ الياءِ مضمومةً ومكسورةً،
ـ ولَذِي، مُخَفَّفَةَ الياءِ محذوفَة اللامِ، وتَثْنِيَتُه: اللَّذانِ واللَّذَا
ـ ج: الَّذينَ والذي كالواحِدِ.
ـ ولَذِيَ به، كَرَضِيَ: سَدِكَ.


305-لَسا

لسا

ـ لَسا: أَكَلَ أكْلاً شديداً.


306-لَشَا

لشا

ـ لَشَا: خَسَّ بعدَ رِفْعَةٍ.
ـ واللَّشِيُّ، كَغَنِيِّ: الكثيرُ الحَلَبِ.


307-لَصاهُ

لصاه

ـ لَصاهُ،
ـ وـ إليه: انْضَمَّ إليهِ لِريبةٍ.
ـ وـ المَرأةَ قَذَفَها
ـ لصى إليهِ، كَرَمى ورَضيَ: انْضَمَّ لِريبَةٍ.
ـ وخَصِيٌّ بَصِيٌّ لَصِيٌّ: إتْباعٌ.


308-لَضَا

لضا

ـ لَضَا: حَذَقَ الدَّلالَةَ.


309-اللَّطاةُ

اللطاة

ـ اللَّطاةُ: الأرضُ والموضِعُ، والجَبْهَةُ، أو وَسَطُها، واللُّصوصُ يكونونَ بالقُرْبِ منكَ.
ـ والمِلْطاةُ: السِّمْحاقُ من الشِّجاجِ،
ـ كالمَلَطِيَّةِ.
ـ ولَطَى، كَسَعَى: لَزِقَ بالأرضِ.
ـ ولَطِينيِ، كَرَضِيَ: أثْقَلَنِي.
ـ ولَطِيتُه بذلك: ظَنَنْتُ عنده ذلك.
ـ وتَلَطَّى على العدُوِّ: انْتَظَرَ غِرَّتَهُمْ، أو كان له عندَهم طَلِبَةٌ، فأخَذَ من مالِهِم شيئاً، فَسَبَقَ به.


310-لَطَا

لطا

ـ لَطَا يَلْطُو: التَجَأَ إلى صَخْرَةٍ أو غارٍ.


311-اللَّظَى

اللظى

ـ اللَّظَى، كالفَتَى: النارُ، أو لَهَبُها.
ـ ولَظَى، مَعْرِفَةً: جَهَنَّمُ.
ـ ولَظِيَتْ، كَرَضِيَتْ،
ـ لَظًى والْتَظَتْ وتَلَظَّتْ: تَلَهَّبَتْ، ولَظَّاها تَلْظِيَةً.
ـ وذُو لَظَى: ع.


312-اللَّعْوُ

اللعو

ـ اللَّعْوُ: السَّيِّئُ الخُلُقِ، والفَسْلُ، والشَّرِهُ الحريصُ،
ـ كاللَّعا، وهي: بهاءٍ
ـ ج: لِعاءٌ.
ـ واللَّعْوَةُ: السَّوادُ حَوْلَ حَلَمَةِ الثَّدْيِ، ويُضَمُّ، والكَلْبَةُ،
ـ كاللَّعاةِ.
ـ وذُو لَعْوَةَ: قَيْلٌ، ورجلٌ آخَرُ.
ـ واللاَّعِي: الذي يُفْزِعُه أدْنَى شيءٍ.
ـ وتَلَعَّى العَسَلُ: تَعَقَّدَ،
ـ وـ اللُّعاعَ: خَرَجَ يأخُذُهُ.
ـ والألْعاءُ: السُّلامَياتُ.
ـ واللاَّعِيَةُ: شُجَيْرَةٌ في سَفْحِ الجَبَلِ، لَها نَوْرٌ أصْفَرُ، ولَها لَبَنٌ، وإذا أُلْقِي منه شيءٌ في غَديرِ السَّمَكِ، أطْفاها، وشُرْبُ ورَقِهِ مَدْقوقاً يُسْهِلُ قَوِيًّا، ولبَنُه أيضاً يُسْهِلُ، ويُقَيِّئُ البَلْغَمَ والصَّفْراءَ.


313-اللُّغَةُ

اللغة

ـ اللُّغَةُ: أصْواتٌ يُعَبِّرُ بها كلُّ قومٍ عن أغْراضِهِم
ـ ج: لُغاتٌ ولُغُونَ.
ـ ولغَا لَغْواً: تَكَلَّمَ، وخابَ،
ـ وـ ثَرِيدَتَه: رَوَّاها بالدَّسَمِ.
ـ وألْغاهُ: خَيَّبَه.
ـ واللَّغْوُ واللَّغَا، كالفَتَى: السَقَطُ، وما لا يُعْتَدُّ به من كلامٍ وغيرِهِ،
ـ كاللَّغْوَى، كسَكْرَى والشاةُ لا يُعْتَدُّ بها في المُعامَلَةِ.
ـ و {لا يُؤَاخِذُكُمُ اللّهُ باللَّغْوِ} ، أي: بالإِثْمِ في الحَلِفِ إذا كَفَّرْتُمْ.
ـ ولَغَى في قوله، كَسَعى ودَعا ورضِيَ لَغاً ولاغِيَةً ومَلْغاةً: أخْطأ.
ـ وكلِمةٌ لاغِيةٌ، أي: فاحِشةٌ.
ـ واللَّغْوَى: لَغَطُ القَطَا.
ـ ولَغِيَ به، كَرَضِيَ، لَغاً: لَهِجَ به،
ـ وـ بالماءِ: أكثَرَ منه وهو لا يَرْوَى مع ذلك.
ـ واسْتَلْغِ العَرَبَ: اسْتَمِعْ لُغاتِهِم من غيرِ مَسْأَلَةٍ. وقولُ الجوهرِيِّ لنُباحِ الكَلْبِ: لَغْوٌ، واسْتِشْهادُهُ بالبَيْتِ باطِلٌ. وكِلابٌ في البَيْتِ: ابنُ رَبيعَةَ بنِ عامِرٍ، لا جَمْعُ كَلْبٍ.


314-اللَّفاءُ

اللفاء

ـ اللَّفاءُ، كَسَماءٍ: التُّرابُ، والقُماشُ على وجْهِ الأرضِ، وكُلُّ خَسيسٍ يَسيرٍ حَقيرٍ.
ـ وألْفاهُ: وَجَدَهُ.
ـ وتَلافاهُ: تَدَارَكَهُ.


315-لَقِيَهُ

لقيه

ـ لَقِيَهُ، كَرَضِيَهُ، لِقاءً ولِقاءَةً ولِقايَةً ولِقِيًّا ولِقْياناً ولِقْيانَةً، بكسرِهِنَّ، ولُقْيااً ولُقِيًّا ولُقْيَةً ولُقًى، بضمهنَّ، ولَقاءَةً، مَفْتوحَةً: رآهُ،
ـ كَتَلَقَّاهُ والْتَقَاهُ، والاسمُ: التِّلْقاءُ، بالكسر، ولا نَظِيرَ له غيرُ التِّبْيانِ. وتَوَجَّهَ تِلْقاءَ النارِ، وتِلْقاءَ فلانِ، وتَلاَقَيْنا والْتَقَيْنا.
ـ ويومُ التَّلاقِي: القيامَةُ.
ـ واللَّقِيُّ، كَغَنِيٍّ: المُلْتَقَى، وهُما لَقيَّانِ، ورجلٌ لَقًى ومُلْقًّى ومَلْقِيٌّ ولَقَّاءٌ في الخَيْرِ والشَّرِّ، وهو أكْثَرُ،
ـ ولاقاهُ مُلاقاةً ولِقاءً.
ـ والألاَقِيُّ: الشَّدائدُ.
ـ والمَلاقِي: شُعَبُ رأسِ الرَّحِمِ، جَمْعُ مَلْقًى ومَلْقاةٍ.
ـ وتَلَقَّتِ المرأة، فهي مُتَلَقٍّ: عَلِقَتْ.
ـ ولَقَّاهُ الشيءَ: ألْقاهُ إليه.
ـ {وإنك لَتُلَقَّى القرآنَ} : يُلْقَى إليكَ وحْياً من اللّهِ تعالى.
ـ واللَّقَى، كَفَتًى: ما طُرِحَ
ـ ج: ألْقاءٌ.
ـ ولَقاةُ الطَّرِيقِ: وسَطُه.
ـ والألْقِيَّةُ، كأُغْنِيَّةٍ: ما أُلْقِيَ من التَّحاجِي.
ـ والمَلْقَى: مَقامُ الأرْوِيَّةِ من الجَبَلِ.
ـ واسْتَلْقَى على قَفاهُ: نامَ.
ـ وشَقِيٌّ لَقِيٌّ، كغَنِيٍّ: إتْباعٌ.


316-اللَّقْوَةُ

اللقوة

ـ اللَّقْوَةُ: داءٌ في الوجهِ. لُقِيَ، كعُنِيَ، فهو مَلْقُوٌّ.
ـ ولَقَوْتُه: أجْرَيْتُ عليه ذلك.
ـ واللَّقْوَةُ، ويُكْسَرُ: المرأةُ السَّرِيعَةُ اللِّقاحِ كالناقةِ، والعُقابُ الأنْثَى، أو الخفيفةُ السَّريعَةُ
ـ ج: لِقاءٌ وألْقاءٌ.
ـ وذُو اللَّقْوَة: عُقابٌ الغُدانِيُّ.


317-لَكِيَ

لكي

ـ لَكِيَ به، بالكسر، لَكًى: أُولِعَ به، أو لَزِمَهُ.
ـ واللاَّكِي: الَّلائِكُ.


318-لَمَا

لما

ـ لَمَا لَمْواً: أَخَذَ الشيءَ بأَجْمَعِهِ.
ـ واللُّمَةُ: الجماعةُ من الثلاثةِ إلى العَشرةِ، وتِرْبُ الرجُلِ، وشَكْلُه، والإِسوةُ.


319-اللَّمَى

اللمى

ـ اللَّمَى، مثلثَةَ اللامِ: سُمْرَةٌ في الشَّفةِ، أو شَرْبَةُ سوادٍ فيها.
ـ لَمِيَ، كَرَضِيَ، لَمًى، وكَرَمَى، لَمْياً: اسْودَّتْ شَفَتُه، وهو ألْمَى، وهي لَمْياءُ.
ـ ورُمْحٌ ألْمَى: شديدُ سُمْرَةِ اللِّيطِ صَليبٌ.
ـ وظِلٌّ ألْمَى: كثِيفٌ.
ـ وشجرٌ ألْمَى: كثِيفُ الظِّلِّ.
ـ والْتُمِيَ لَوْنُه، مجهولاً: الْتُمِعَ.
ـ وتَلَمَّى: تَلَمَّأَ.
ـ وأَلْمَى اللِّصُّ: ألْمَأَ.
ـ والألْمَى: البارِدُ الرِيقِ.


320-لَواهُ

لواه

ـ لَواهُ يَلْوِيه لَيًّا ولُوِيًّا، بالضم: فَتَلَه، وثَناهُ، فالْتَوَى وَتَلَوَّى، والمَرَّةُ: لَيَّةٌ
ـ ج: لِوًى، والغُلامُ: بَلَغَ عِشرينَ،
ـ وـ عن الأمرِ: تَثَاقَلَ،
ـ كالْتَوَى،
ـ وـ أمْرَهُ عَنِّي لَيًّا ولَيَّاناً: طَواهُ،
ـ وـ عليه: عَطَفَ، أوِ انْتَظَرَ،
ـ وـ برأسِه: أمالَ،
ـ وـ الناقةُ بِذَنَبِها: حَرَّكَتْ،
ـ كأَلْوَتْ فيهما،
ـ وـ فلاناً على فلانٍ: آثَرَهُ.


321-لَوِيَ

لوي

ـ لَوِيَ القِدْحُ والرَّمْلُ، كَرَضِيَ، لَوًى، فهو لَوٍ: اعْوجَّ،
ـ كالْتَوَى.
ـ واللِّوَى، كإلَى: ما الْتَوَى من الرَّمْلِ، أو مُسْتَرَقُّهُ
ـ ج: ألْواءٌ وألْوِيَةٌ.
ـ وألْوَيْنا: صِرْنا إليه.
ـ ولِواءُ الحَيَّةِ: اْطِواؤُها.
ـ ولاوَتِ الحَيَّةُ الحَيَّةَ لِواءً: الْتَوَتْ عليها.
ـ وتَلَوَّى: انْعَطَفَ،
ـ كالْتَوَى
ـ وـ البَرْقُ في السَّحابِ: اضْطَرَبَ على غيرِ جِهَةٍ.
ـ وقَرْنٌ ألْوَى: مُعْوَجٌّ
ـ ج: لُيٌّ، بالضم، والقياسُ الكسرُ.
ـ ولَواهُ بِدَيْنِهِ لَيًّا ولِيًّا ولِيَّاناً، بكسرهما: مَطَلَهُ.
ـ وألْوَى الرَّجُلُ: خَفَّ زَرْعُه، وخاطَ لِواءَ الأميرِ، وأكثَرَ التَّمَنِّي،
ـ وأَكَلَ اللَّوِيَّةَ،
ـ وـ بِثَوْبِهِ: أشارَ،
ـ وـ البَقْلُ: ذَوِيَ،
ـ وـ بِحَقِّهِ: جَحَدَهُ إيَّاهُ،
ـ كلَوَاهُ،
ـ وـ به: ذَهَبَ،
ـ وـ بِما في الإِناءِ: اسْتَأْثَرَ به، وغَلَبَ على غَيرِهِ،
ـ وـ به العُقابُ: طارَتْ به،
ـ وـ بِهِم الدَّهْرُ: أهْلَكَهُمْ،
ـ وـ بكلامِهِ: خَالَفَ به عن جِهَتِهِ.
ـ واللَّوِيُّ، كغَنِيٍّ: يَبِيسُ الكَلأَِ، أو بين الرَّطْب واليابِسِ. وقد لَوِيَ لَوًى، وألْوَى.
ـ والألْوَى من الطَّرِيقِ: البَعيدُ المَجْهولُ، والشديدُ الخُصومَةِ الجَدِلُ، والمُنْفَرِدُ المُعْتَزِلُ، وهي لَيَّاءُ، وشَجَرَةٌ، كاللُّوَيِّ، كسُمَيٍّ.
ـ واللَّوِيَّةُ، كغَنِيَّةٍ: ما خَبَأْتَهُ وأخْفَيْتَه
ـ ج: لَوايَا.
ـ واللَّوَى: وجَعٌ في المَعِدَةِ، واعْوِجاجٌ (في الظَّهْرِ) لَوِيَ، كرضِيَ، لَوًى فهو لَوٍ فيهما.
ـ واللِّواءُ، بالمَدِّ،
ـ واللِّوايُ: العَلَمُ
ـ ج: ألْوِيَةٌ
ـ جج: ألْوِياتٌ.
ـ وألْواهُ: رَفَعَهُ.
ـ واللَّوَّاءُ كشَدَّادٍ: طائِرٌ.
ـ واللاَّوِيا: نَبْتٌ، ومِيسَمٌ يُكْوَى به.
ـ واللَّوَى، بمعنَى: اللاتِي، جَمْعُ التي، وبالضم: الأباطِيلُ.
ـ واللاؤونَ واللاؤُو، بمعنَى: الذينَ.
ـ واللَّوَّةُ: الشَّرْهَةُ، وبالضم: العُودُ يُتَبَخَّرُ به
ـ كاللِّيَّةِ، بالكسر.
ـ واللَّيَّاءُ، كشدَّادٍ: الأرضُ البَعيدَةُ عن الماءِ، وغَلِطَ الجوهرِيُّ في قَصْرِهِ وتَخْفيفِه.
ـ ولُوَيَّةُ، كسُمَيَّةَ: ع دونَ بُسْتانِ ابنِ عامرٍ.
ـ ولِيَّةُ، بالكسر: وادٍ لثقيفٍ، أو جَبَلٌ بالطائِفِ أعْلاهُ لثقيفٍ، وأسْفَلُهُ لِنَصْرِ بنِ مُعاوِيَةَ.
ـ واللِّيَّةُ أيضاً: القَراباتُ.
ـ وألْواءُ الوادِي: أحْناؤُهُ،
ـ وـ من البِلادِ: نَواحِيها.
ـ وبَعَثُوا بالسِّواءِ واللِّواءِ، مَكْسُورَتَيْنِ، أي: بَعَثُوا يَسْتَغيثونَ.
ـ واللِّوايَةُ، بالكسر: عَصًا تَكونُ على فَمِ العِكْمِ.
ـ وتَلاوَوْا عليه: اجْتَمَعوا.
ـ ولَوْلَيْتُ مُدْبِراً: ولَّيْتُ.
ـ والَّلاتُ: صَنَمٌ لثَقيف، فَعَلَةٌ من لَوَى، عن أبي عَلِيٍّ، وذُكِرَ في ل ا هـ. وفي ل ت ت.
ـ وزُجُّ لاوَةَ: ع بِناحِيَةِ ضَرِيَّةَ.


322-لَها

لها

ـ لَها لَهْواً: لَعِبَ،
ـ كالْتَهَى، وألْهاهُ ذلك.
ـ والمَلاهِي: آلاتُهُ، وتَلاَهَى بِذاكَ.
ـ والألْهُوَّةُ والألْهيَّةُ والتَّلْهِيَةُ: ما يُتلاهَى به.
ـ ولَهَتِ المرأةُ إلى حَدِيثِهِ لَهْواً ولُهُوًّا: أنِسَتْ به، وأعْجَبَها.
ـ واللَّهْوَةُ: المرأةُ المَلْهُوُّ بها،
ـ كاللَّهْوِ، وبالضم والفتح: ما ألْقَيْتَهُ في فَمِ الرَّحَى، والعَطِيَّةُ، أو أفْضَلُ العَطايا وأجْزَلُها،
ـ كاللُّهْية، والحَفْنَةُ من المالِ، أو الأَلْفُ من الدَّنانيرِ والدَّراهِمِ لا غَيْرُ.
ـ وَلَهِيَ به، كَرَضِيَ: أحَبَّهُ،
ـ وـ عنه: سَلاَ، وغَفَلَ، وتَرَكَ ذِكْرَهُ، كلَها، كَدَعَا، لُهِيًّا ولِهْياناً،
ـ وتَلَهَّى.
ـ واللَّهاةُ: اللَّحْمَةُ المُشْرِفَةُ على الحَلْقِ، أَو ما بين مُنْقَطَعِ أصْلِ اللِسانِ إلى مُنْقَطَعِ القلْبِ من أعْلَى الفَمِ
ـ ج: لَهَواتٌ ولَهَياتٌ ولُهِيٌّ ولِهِيٌّ ولَهاءٌ ولِهاءٌ.
ـ واللَّهْواءُ: ع. ولَهْوَةُ: امرأةٌ.
ـ ولُهاءُ مِئَةٍ، بالضم: زُهاؤُها.
ـ ولاهاهُ: قارَبَهُ، ونازَعَهُ، ودَاناهُ،
ـ وـ الغُلامُ الفِطامَ: دَنَا منه.
ـ واللاَّهونَ من ذُرِّيَّةِ البَشَرِ: الذينَ لم يَتَعَمَّدُوا الذَّنْبَ، وإنما أتَوْهُ نِسْياناً أَو غَفْلَةً وخَطَأً، أو الأطْفالُ لم يَقْتَرفُوا ذَنْباً.
ـ ولَهْيَا: ع بِبابِ دِمَشْقَ.
ـ وألْهَى: شَغَلَ، وتَرَكَ الشيءَ عَجْزاً، أَو اشْتَغَلَ بِسماعِ الغِناءِ.


323-اللِّياءُ

اللياء

ـ اللِّياءُ، ككِساءٍ: شيءٌ كالحِمَّصِ، شديدُ البياضِ، تُوصَفُ به المرأةُ، وسَمكةٌ تُتَّخَذُ منها التِّرَسَةُ الجَيِّدَةُ، والأرضُ البعيدةُ عن الماءِ،
ـ كاللَّيَّاءِ، كشدَّادٍ، ووَهِمَ الجوهريُّ.
ـ ولَيَّةُ: في ل و ي.
ـ وإلْياءُ: في أ ي ل.


001-ما

ما

ـ ما: تأتي اسْمِيَّةٌ، وحَرْفِيَّةً. فالاسْمِيَّةُ ثلاثةُ أقْسامٍ:
الأَوَّلُ: مَعْرِفَةً، وتكونُ ناقِصةً: {ما عِندَكُمْ يَنْفَدُ وما عِندَ اللّه باقٍ} ، وتامَّةً، وهي نَوْعانِ: عامَّةٌ، وهي مُقَدَّرَةٌ بِقَوْلِكَ الشيء، وهي التي لم يَتَقَدَّمْها اسمٌ: {إن تُبْدوا الصَّدَقاتِ فَنِعِمَّا هي} ، أي: فَنِعْمَ الشيءُ هي، وخاصَّةٌ: وهي التي يَتَقَدَّمُها ذلك، ويُقَدَّرُ من لَفْظِ ذلك الاسمِ، نحوُ: غَسَلْتُه غَسْلاً نِعِمَّا، أي: نِعْمَ الغَسْلُ.
الثاني: نَكِرَةً مجردةً عن معنى الحَرْفِ، وتكونُ ناقِصةً، وهي الموصوفةُ، وتُقَدَّرُ بِقَوْلِكَ: شيءٍ، نحوُ: مَرَرْتُ بما مُعْجِبٍ لك، أي: بشيءٍ مُعْجِبٍ لك، وتامَّةً: وتَقَعُ في ثلاثةِ أبوابٍ: التَّعَجُّبُِ: ما أحْسَنَ زيْداً، أيْ: شيءٌ أحْسَنَ زَيْداً، وبابُ نِعْمَ وبِئْسَ، نحو: غَسَلْتُه غَسلاً نِعِمَّا، أي: نعْمَ شَيئاً. وإذا أرادُوا المبالَغَةَ في الإِخْبارِ عن أحَدٍ بالإِكْثارِ من فِعْلٍ كالكِتابةِ، قالوا: إنْ زَيْداً مما أن يَكْتُبَ، أي: أنه مَخْلُوقٌ من أمْرٍ، ذلك الأمرُ هو الكِتابَةُ.
الثالثُ: أن تكونَ نَكِرَةً مُضَمَّنَةً معنى الحَرْفِ، وهي نَوْعانِ: أحدُهما الاسْتِفْهامِيَّةُ، ومعناها أيُّ شيءٍ، نحوُ: {ماهي} ، {ما لَوْنُها} ، {وما تِلْكَ بِيَمينكَ} ، ويجب حَذْفُ ألفها إذا جُرَّتْ، وإبقاءُ الفَتْحَةِ دَلِيلاً عليها كفِيمَ وإِلامَ وعَلامَ، ورُبَّمَا تَبِعَتِ الفتحةُ الألِفَ في الشِّعْرِ، نحوُ:
يا أبَا الأسْوَدِ لِمْ خَلَّفْتَنِي.
وإذا رُكِّبَتْ ما الاسْتِفْهامِيَّةُ مع ذا، لم تُحْذَفْ ألِفُها.
ـ وماذا: تأتي على أوْجُهٍ، أحدُها: تكونُ ما اسْتفْهاماً وذا إشارَةً، نحوُ: ماذا التَّوانِي، ماذَا الوُقُوفُ. الثاني: تكونُ ما اسْتِفْهاماً وذا موصُولةً، كقولِ لَبِيدٍ:
ألاَ تَسْألانِ المَرْءِ ماذَا يُحاوِلُ **** أنَحْبٌ فَيُقْضَى أمْ ضلالٌ وباطِلُ
الثالثُ: يكونُ ماذَا كُلُّهُ استفهاماً على التَّرْكِيبِ، كقولِكَ: لماذَا جِئْتَ. الرابعُ: أن يكونَ ماذا كلُّه اسمَ جِنْسٍ، بمعنَى شيءٍ، أو بمعنَى الذي، كقولِهِ:
دَعِي ماذَا عَلِمْتُ سَأتَّقيهِ **** ولكِنْ بالمَغِيبِ فَنَبِّئينِي.
وتكونُ ما زائِدةً وذا إِشارَةً، نحوُ:
أنَوْراً سَرْعَ ماذَا يا فَروقُ.
وتكونُ ما اسْتِفْهاماً وذا زائدةً، في نحوِ: ماذَا صَنَعْتَ. وتكون ما شَرْطِيَّةً غيرَ زَمانِيَّةٍ: {ما تَفْعَلُوا من خَيْرٍ يَعْلَمْهُ اللّهُ} {ما نَنْسَخْ من آيةٍ أو نَنْسأْها} ، وزَمانِيَّةً: {فما اسْتَقَامُوا لَكُمْ فاسْتَقِيمُوا لَهُمْ} .
وأما أوْجُهُ الحَرْفِيَّةِ، فأحَدُها: أن تكونَ نافِيَةً، فإِنْ دَخَلَتْ على الجُمْلَةِ الاسْمِيَّةِ أعْمَلَهَا الحِجازِيُّونَ والتِّهامِيُّونَ والنَّجْدِيُّونَ عَمَلَ ليسَ بشُروطٍ مَعْروفَةٍ، نحوُ: {ما هذا بَشَرًا} ، {ما هُنَّ أُمَّهاتِهِمْ} . ونَدَرَ تَرْكِيبُها مع النَّكِرَةِ تَشْبيهاً بِلا، كقولِه:
وما بأسَ لَوْ رَدَّتْ عَلَيْنا تَحِيَّةً **** قَليلٌ على مَنْ يَعْرِفُ الحَقَّ عابُها
(وقد يُسْتَثْنَى بما: كلُّ شيءٍ مَهَهٌ ما النِّساءَ وذِكْرَهُنَّ، نَصَبَ النِّساءَ على الاسْتِثْناءِ) وتكونُ مَصْدَرِيَّةً غيرَ زَمَانِيَّة، نحوُ: {عَزيزٌ عليه ما عَنِتُّمْ} ، {وَدُّوا ما عَنِتُّم} ، {فَذُوقُوا بما نَسِيتُمْ لِقاءَ يَوْمِكُمْ} ، وزَمانِيَّةً، نحوُ: {ما دُمْتُ حَيًّا} ، {فاتَّقُوا اللّهَ ما اسْتَطَعْتُمْ} ، وتكونُ ما زائدةً، وهي نَوْعانِ، كافَّةٌ: وهي على ثَلاثَةِ أنْواعٍ: كافَّةٌ عن عَمَلِ الرَّفْعِ، ولا تَتَّصِلُ إلاَّ بِثَلاثَةِ أفْعالٍ: قَلَّ وكثُرَ وطالَ، وكافَّةٌ عن عَمَلِ النَّصْبِ والرَّفْعِ: وهي المُتَّصِلَةُ بِإِنَّ وأخَواتِها: {إنَّما اللّهُ اِلهٌ واحِدٌ} ، {كأنَّما يُساقُونَ إلى المَوْتِ} ، وكافَّةٌ عن عَمَلِ الجَرِّ: وتَتَّصِلُ بأحْرُفٍ وظُروفٍ، فالأحْرُفُ: رُبَّ:
رُبَّما أوْفَيْتُ في عَلَمٍ **** تَرْفَعَنْ ثَوْبِي شَمالاتُ
والكافُ:
كما سَيْفُ عَمْرٍو لم تَخُنْهُ مَضارِبُهْ
والباءُ:
فَلَئِنْ صِرْتَ لا تُحِيرُ جَواباً **** لَبِما قد تُرَى وأنْتَ خَطيبُ
ومِنْ:
وإنَّا لَمِمَّا نَضْرِبُ الكَبْشَ ضَرْبَةً.
والظّروفُ: بَعْدُ:
أعَلاقَةً أُمَّ الوُلَيِّدِ بعدَ ما **** أفْنانُ رأسِكِ، كالثُّغَامِ المُخْلِسِ
وبَيْنَ:
بَيْنَمَا نَحْنُ بالأراكِ مَعًا **** إذ أتَى راكِبٌ على جَمَلِهْ
وغَيْرُ الكافَّةِ نَوْعانِ: عِوَضٌ، وغَيْرُ عِوَضٍ، فالعِوَضُ في مَوْضِعَيْنِ، أحدُهما في قَوْلِهِم: أمَّا أنْتَ مُنْطَلِقاً انْطَلَقْتُ، والثاني: افْعَلْ هذا إمَّا لاَ، ومَعْناهُ: إنْ كُنْتَ لا تَفْعَلُ غيرَهُ. وغيرُ العِوَضِ يَقَعُ بعدَ الرَّفْعِ، نحوُ: شَتَّانَ ما زَيْدٌ وعَمْرٌو،
وقولِه:
لَوْ بأَبانَيْنِ جاءَ يَخْطُبُها **** رُمِّلَ ما أنْفُ خاطِبٍ بِدَمِ
وبعدَ الناصِبِ الرافِعِ: لَيْتَمَا زَيْدٌ قائِمٌ، وبعدَ الجازِمِ: {وإمَّا يَنْزَغَنَّكَ} ، {أيّامَا تَدْعُوا} ، وبعدَ الخافِضِ، حَرْفاً كانَ: {فَبِما رَحْمَةٍ مِنَ اللّهِ} ، أو اسْماً: {أيَّما الأجَلَيْنِ} . وتُسْتَعْمَلُ ما مَوْضِعَ مَنْ: {ولا تَنْكِحوا ما نَكَحَ آباؤُكُمْ} ، {فانْكِحوا ما طابَ لَكُمْ} . وقَصيدَةٌ مَوَوِيَّةٌ وماوِيَّةٌ: آخِرُها ما.


002-مَهْما

مهما

ـ مَهْما: بَسيطَةٌ لا مُرَكَّبَةٌ مِنْ مَهْ ومَا، ولا مِنْ مَامَا، خِلافاً لِزاعِمِيهِما. ولها ثَلاثَةُ مَعانٍ، الأوَّلُ: ما لا يَعْقِلُ غيرَ الزَّمانِ مع تَضَمُّنِ مَعْنَى الشَّرْطِ: {مَهْما تأتِنا به من آيةٍ} الثانِي: الزَّمانُ والشَّرْطُ، فتكونُ ظَرْفاً لِفِعْلِ الشَّرْطِ، كقولِهِ:
وإنَّكَ مَهْما تُعْطِ بَطْنَكَ سُؤْلَهُ **** وفَرْجَكَ نالا مُنْتَهى الذَّمِّ أجْمَعا
الثالِثُ: الاسْتِفْهام:
مَهْما لِيَ اللَّيْلَةَ مَهْمالِيهْ **** أوْدَى بِنَعْلَيَّ وسِرْبالِيَهْ


003-مَتَى

متى

ـ مَتَى، وتُضَمُّ: ظَرْفٌ غيرُ مُتَمَكِّنٍ، سُؤالٌ عن زَمَانٍ: {مَتَى نَصْرُ اللّهِ} ، ويُجازَى به. وقد تكونُ بمعنَى مِنْ: أخْرَجَها مَتَى كُمِّهْ، واسْمَ شَرْطٍ:
مَتَى أضَعِ العِمامَةَ تَعْرِفونِي
وبمَعْنَى وَسَطٍ، ولا تُضَمُّ.


004-مَأْمَأَتِ

مأمأت

ـ مَأْمَأَتِ الشاةُ، والظَّبْيَةُ: واصَلَتْ صَوْتَهَا فقالت: مِئْ مِئْ.


005-مَتأَهُ

متأه

ـ مَتأَهُ بالعَصا، كَمَنَعَهُ: ضَرَبَهُ،
ـ وـ الحَبْلَ: مَدَّهُ.


006-مَرُؤَ

مرؤ

ـ مَرُؤَ، كَكَرُمَ، مُرُوءَةً، فهو مَريءٌ، أي: ذو مُرُوءةٍ وإنْسَانِيَّةٍ.
ـ وتَمَرَّأ: تَكَلَّفَها،
ـ وـ بِهِمْ: طَلَبَ المُرُوءَةَ بِنَقْصِهِمْ وَعَيْبِهِمْ.
ـ ومَرَأ الطعامُ، مُثَلَّثَةَ الراءِ مَراءَةً، فهو مَريءٌ: هنِيءٌ، حَميدُ المَغَبَّةِ، بَيِّنُ المَرْأَةِ، كَتَمْرَةٍ. وهَنَأَنِي ومَرَأَني، فإِنْ أُفْرِدَ فَأَمْرَأَني.
ـ وكَلأَ مَريءٌ: غيرُ وخيم.
ـ ومَرُأت الأرضُ مَرَاءَةً، فهي مَريئَةٌ: حَسُنَ هَواؤُها.
ـ والمَريءُ، كأَمير: مَجْرَى الطَّعامِ والشَّرابِ، وهو رأْسُ المَعِدَةِ والكَرِشِ اللاصِقُ بالحُلْقُومِ،
ـ ج: أَمْرِئَةٌ ومُرُؤٌ.
ـ والمَرْءُ، مُثَلَّثَةَ الميم: الإِنسانُ، أو الرَّجُلُ، ولا يُجْمَعُ من لَفْظِه، أو سُمِعَ: مَرْؤُونَ، والذِّئْبُ، وهي بِهاءٍ، ويقالُ: مَرَةٌ والامرَأةُ. وفي امْرِئٍ مع ألف الوصْلِ ثَلاثُ لُغاتٍ: فتحُ الراءِ دائماً، وضمُّها دائماً، وإعرابها دائماً، وتقولُ: هذا امْرُؤٌ ومَرْءٌ، ورَأيْتُ امْرَأً ومَرْءاً، ومَرَرْتُ بامْرِئٍ وبِمَرْءٍ مُعْرَباً من مَكانَيْنِ.
ـ ومَرَأَ: طَعِمَ، وجامَعَ. وكفَرِحَ: صار كالمَرْأَةِ هَيْئَةً أو حَدِيثاً.
ـ ومَرْآةُ: اسمُ مَأْرِبَ، وكَحَمْزَةَ: ة منها هِشامٌ المَرْئِيُّ. وامْرُؤُ القَيسِ في السين.


007-مَسَأَ

مسأ

ـ مَسَأَ، كَمَنَعَ، مَسْئاً ومُسُوءاً: مَجَنَ،
ـ وـ الطريقَ: رَكِبَ وَسَطَهُ،
ـ وـ بينَهُمْ: أفْسَدَ،
ـ كأَمْسَأَ، وأبْطَأَ، وخَدَعَ،
ـ وـ على الشيء: مَرَنَ،
ـ وـ حَقَّهُ: أَنْسَأَهُ،
ـ وـ القِدْرَ: فَثَأَهَا،
ـ وـ الرجُلَ بالقولِ: لَيَّنَه.
ـ وتَمَسَّأَ الثَّوْبُ: تَفَسَّأَ.
ـ ومَسْءُ الطريقِ: وَسَطُهُ.


008-مَطَأَهَا

مطأها

ـ مَطَأَهَا، كَمَنَعَ: جامَعَها.


009-ماقِئُ

ماقئ

ـ ماقِئُ العَيْنُ،
ـ ومُوقِئها: مُؤْخِرُها، أو مُقدِمُها، هذا موضعُ ذِكْرِهِ، ووهِمَ الجوهريُّ.


010-مَلأَهُ

ملأه

ـ مَلأَهُ، كَمَنَعَ، مَلْئاً ومَلْلأَةً، بالفتح والكسرِ،
ـ ومَلأَّهُ تَمْلِئَةً فامْتَلأَ وتَمَلأَّ، ومَلِئَ، كَسَمِعَ، وإنَّهُ لَحَسَنُ المِلأَةِ، (بالكسر) لا التَّمَلُّؤِ، وهو مَلآْنُ، وهي مَلآْى ومَلآْنَةٌ،
ـ ج: مِلاءٌ.
ـ والمُلاَءَةُ والمُلأْةُ والمُلاَءُ، بضمهنَّ: الزُّكامُ، من الامْتلاءِ، وقد مُلِئَ، كَعُنِي وكَرُمَ، وأمْلأَهُ اللَّه (فهو مَلآنُ) ومَمْلُوءٌ نادِرٌ.
ـ والمَلأُ، كَجَبَلٍ: التَّشَاوُرُ، والأشْرَافُ، والعِلْيَةُ، والجماعَةُ، والطَّمَعُ، والظَّنُّ، والقومُ ذَوُو الشَّارَة، والتَّجَمُّعُ، والخُلُقُ، ومنه: "أحْسِنُوا أمْلاءَكُمْ " ، أي أَخْلاقَكُمْ. وكَغرابٍ: سَيْفُ سَعْدِ بنِ أبي وَقَّاصٍ، وبهاءٍ: أُمُّ المُرْتَجِزِ، فَرسُ رسولِ الله صلى الله عليه وسلم.
ـ والمِلاَءُ بالكسر،
ـ والأَمْلِئَاءُ بهمزتين،
ـ والمُلاَءُ: الأغْنِيَاءُ المُتَمَوِّلُونَ، أو الحَسنُو القَضَاءِ منهم، الواحدُ: مَلِيءٌ، وقد مَلأَ كَمَنَعَ وكَرُمَ، مَلاَءَةً، ومَلاَءً عن كُراعٍ.
ـ واسْتَمْلأَ في الدَّيْنِ: جَعَلَ دَيْنَهُ في مُلآءَ.
ـ والمُلاْةُ، بالضم: رَهَلُ البعيرِ من طُولِ الحَبْسِ بعد السَّيْرِ.
ـ والمُلاءَةُ، (بالضم) المدِّ: الرَّيْطَةُ،
ـ ج: مُلاءٌ.
ـ ومَلأَهُ على الأمرِ: ساعَدَه وشايَعَه،
ـ كمالأه
ـ وتَمَالَؤُوا عليه: اجتَمعوا.
ـ والمِلْءُ، بالكسر: اسمُ ما يأخُذُهُ الإناءُ إذا امْتَلأَ، أَعْطِهِ مِلأْهُ ومِلأْيْهِ وثَلاثَةَ أمْلائِهِ. وبهاءٍ: هَيْئَةُ الامْتِلاءِ، ومصدرُ مَلأَهُ، والكِظَّةُ من الطعامِ.
ـ وأمْلأَ في قَوْسِه،
ـ وملأَّ: أغْرَقَ.
ـ والمُمْلِئُ: شَاةٌ في بَطْنِهَا ماءٌ وأغْراسٌ، فَتَحْسِبُهَا حاملاً.


011-المَنِيئَةُ

المنيئة

ـ المَنِيئَةُ: الجِلْدُ أوَّلَ ما يُدْبَغُ، والمَدْبَغَةُ، وقولُ أبي عَليٍّ: مَفْعِلَةٌ من اللحمِ النِّيءِ يَأْباهُ مَنَأَ.
ـ والمَمْنَأَةُ: الأرضُ السوداءُ.
ـ ومَنَأَهُ، كمنعه: نَقَعَهُ في الدِّباغ.


012-ماءَ

ماء

ـ ماءَ السِّنَّوْرُ يَمُوءُ مُؤَاءً، بالضم (وهمزتين) صاحَ، فهو مَؤُوءٌ، كمَعُوعٍ.
ـ والمائِئَةُ، بهمزتين،
ـ والمائِيَّةُ، ويُخَفَّفُ: السِّنَّوْرُ.
ـ وأَمْوَأَ الرجُلُ: صاحَ صِياحَهُ.


013-مَأْرِبٌ

مأرب

ـ مَأْرِبٌ، كمَنْزِلٍ: بِلادُ الأَزْدِ.


014-المَلابُ

الملاب

ـ المَلابُ، كَسَحابٍ: عِطْرٌ، أو الزَّعْفَرانُ، وذُكِرَ في: ل و ب.


015-المَيْبَةُ

الميبة

ـ المَيْبَةُ: شَيءٌ مِنَ الأَدْوِيَةِ، مُعَرَّبَةٌ.


016-مُؤْتَةُ

مؤتة

ـ مُؤْتَةُ، بالضم: ع بمَشارِقِ الشَّامِ، قُتِلَ فيه جَعْفَرُ بنُ أبي طالِبٍ، وفيه كانَ تُعْمَلُ السُّيوفُ.


017-المَتُّ

المت

ـ المَتُّ: المَدُّ، والنَّزْعُ على غير بَكَرَةٍ، والتَّوسُّلُ بقَرابةٍ، كالمَتْمَتَةِ.
ـ والماتَّةُ: الحُرْمَةُ، والوَسيلةُ. ومَتَّى، كحَتَّى، أو مَتَتى، مَفْكوكةً: أبو يونُسَ النبيِّ عليهِ السلام، وجَدٌّ لمُحمدِ بنِ يَحْيى المَدَنِيِّ المُحَدِّثِ، ولُغَةٌ في "مَتى " المُخَفَّفَةِ. ومَتٌّ، في المُحَدِّثينَ: كثيرٌ.
ـ والمُتات: ما يُمَتُّ به.
ـ وتَمَتَّى: تَمَطَّى،
ـ وـ في الحَبْلِ: اعْتَمَدَ فيه لِيَقْطَعَه، وأصْلُه: تَمَتَّتَ، ولم يُسْمَع.


018-المَحْتُ

المحت

ـ المَحْتُ: الشديدُ، واليومُ الحارُّ، وقد مَحُتَ، كَكَرُمَ، والعاقلُ، أو الذَّكِيُّ،
ـ ج: مُحوتٌ ومُحَتاءُ، والخالِصُ.
ـ ولأَمْحَتَنَّكَ: لأَمْلأَنَّكَ غَضَباً.


019-المَرْتُ

المرت

ـ المَرْتُ: المَفازَةُ بلا نَباتٍ، أو الأرضُ لا يَجِفُّ ثَراها، ولا يَنْبُتُ مَرْعاها،
ـ كالمَرُوتِ، ج: أمْرأتٌ ومُروتٌ.
ـ وأرضٌ مَمروتَةٌ: كذلك، والاسْمُ: المُرُوتَةُ.
ـ ورجُلٌ مَرْتٌ: لا شَعْر بحاجِبِه.
ـ ومَرَتَه، يَمْرِتُه: مَلَّسَه،
ـ وـ الإِبِلَ: نَحَّاها.
ـ والمَرُّوتُ، كسَفُّودٍ: وادٍ لِبَنِي حِمَّانَ بنِ عبدِ العُزَّى، له يَوْمٌ،
ـ و د لباهِلَةَ أو لكُلَيْبٍ.
ـ وكجَبَلٍ: ة بأذْرَبيجانَ.
ـ ومارُوتُ: أعْجمِيُّ، أو من المُروتَةِ.
ـ والمَرْمَريتُ: الدَّاهِيَةُ.


020-مَصَتَ

مصت

ـ مَصَتَ الجاريَةَ: نَكَحَها،
ـ وـ الناقَةَ: قَبَضَ على رَحِمِها، فأَدْخَلَ يَدَه فاسْتَخْرَجَ ماءَه.


021-معَتَه

معته

ـ معَتَه، كمَنَعَهُ: دَلَكَه.


022-مقَتَه

مقته

ـ مقَتَه مَقْتاً ومَقاتَةً: أبْغَضَه،
ـ كمَقَّتَه، فهو مَقيتٌ ومَمْقوتٌ.
ـ ونكاحُ المَقْتِ: أن يَتَزَوَّجَ امرأةَ أبيه بعدَهُ،
ـ والمَقْتِيُّ: ذلك المُتَزَوِّجُ، أو ولدهُ.
ـ وما أمْقَتَه عندِي: تُخْبِر أنه مَمْقُوتٌ.
ـ وما أمْقَتَنِي له: تُخْبر أنَّكَ ماقِتٌ.


023-مكَتَ

مكت

ـ مكَتَ بالمكانِ: أقامَ.
ـ واسْتَمْكَتَتِ البَثْرَةُ: امْتَلأَت قَيْحاً.


024-مَلَتَه

ملته

ـ مَلَتَه يَمْلِتُه: حَرَّكَهُ، وزَعْزَعَه.
ـ والأَماليتُ: الإِبِلُ السِّراعُ، وكسِكِّيتٍ: سِنْفُ المَرْخِ.


025-ماتَ

مات

ـ ماتَ يَمُوتُ ويَماتُ ويَميتُ، فهو مَيْتٌ ومَيِّتٌ: ضِدُّ حَيَّ.
ـ وماتَ: سَكَنَ، ونامَ، وبَلِيَ،
ـ أو المَيْتُ، مُخَفَّفَةً: الذي ماتَ،
ـ والمَيِّتُ والمائِتُ: الذي لم يَمُتْ بعدُ،
ـ ج: أَمْواتٌ ومَوْتى ومَيِّتون ومَيْتونَ، وهي مَيِّتَةٌ ومَيْتَةٌ ومَيِّتٌ.
ـ والمَيْتَةُ: ما لم تَلْحَقْه الذَّكاةُ، وبالكسر: للنَّوعِ.
ـ وما أمْوَتَه، أي: ما أمْوَتَ قَلْبَه، لأِنَّ كُلَّ فعْلٍ لا يَتَزَيَّدُ، لا يُتَعَجَّبُ منه.
ـ والمُواتُ، كغُرابٍ: المَوْتُ. وكسَحابٍ: ما لا رُوحَ فيه، وأرضٌ لا مالكَ لها.
ـ والمَوَتانُ، بالتحريكِ: خِلافُ الحَيوانِ، أو أرضٌ لم تُحْيَ بعدُ، وبالضم: مَوْتٌ يَقَعُ في الماشية، ويُفْتَحُ.
ـ وأماتَتِ المرأةُ والناقةُ: ماتَ ولَدُها.
ـ والمُتَماوِتُ: الناسِكُ المُرائِي.
ـ ورجُلٌ مَوْتانُ الفُؤَادِ: بَليدٌ، وهي: بهاءٍ.
ـ والمُوتَةُ، بالضم: الغَشْيُ، والجُنونُ، وأرضٌ بالشام، وذُكِرَ في: م أ ت.
ـ وذُو المُوْتَةِ: فَرَسٌ لِبَنِي أسَدٍ.
ـ والمُسْتَميتُ: الشُّجاعُ الطالِبُ للمَوْتِ، والمُسْتَرْسِلُ للأَمْرِ، وغِرْقِئُ البَيْضِ.
ـ وأماتُوا: وقَعَ الموتُ في إِبِلِهِم،
ـ وـ الشيءَ: مَوَّتَه،
ـ وـ اللَّحْمَ: بالَغَ في نَضْجِه وإغْلائِهِ.
ـ والمُماوتَةُ: المُصابَرَةُ.
ـ واسْتَمات: ذَهَبَ في طَلَب الشيءِ كُلَّ مَذْهَب، وسَمِنَ بعدَ هُزالٍ، والمَصْدرُ: الاسْتماتُ.


026-مَتُّوثٌ

متوث

ـ مَتُّوثٌ، كسَفُّودٍ: قَلْعَةٌ بَيْنَ واسِطَ والأَهْوازِ.


027-مَثَّ

مث

ـ مَثَّ النِّحْيُ: رَشَحَ، كمَثْمَثَ،
ـ وـ اليَدَ: مَسَحَها،
ـ وـ الشَّارِبَ: أطْعَمَهُ دَسَماً،
ـ وـ الجُرْحَ: نَفى عنه غَثيثَتَهُ.
ـ ومَثْمَثَ: أشْبَعَ الفَتيلَةَ بالدُّهْنِ، وخَلَّطَ، وتَعْتَعَ، وحَرَّكَ، وغَطَّ في الماءِ.
ـ والمِثْماثُ: المَصْدَرُ، وبالفتحِ: الاسْمُ.
ـ ومَثْمِثُوا بِنا: كَلَثْلِثُوا.


028-مَرَثَ

مرث

ـ مَرَثَ التَّمْرَ: مَرَسَهُ،
ـ وـ الإِصْبَع: لاَكَها، والرَّجُلَ: ضَرَبَهُ،
ـ وـ الوَدَعَ يَمْرُثُهُ ويَمْرِثُهُ: مَصَّهُ،
ـ وـ الشيءَ: لَيَّنَهُ،
ـ وـ في الماء: أنْقَعَه،
ـ وـ السَّخْلَةَ: نالَها بِسَهَكٍ فَلَمْ تَرْأَمْها أمُّها لذلكَ، كمَرَّثَها.
ـ والمِمْرَثُ، كمنْبَرٍ: الصَّبُورُ على الخِصامِ، الحَليمُ، كالمَرِثِ.
ـ وقد مَرِثَ، كَفرِحَ.
ـ والتَّمْرِيثُ: التَّفْتيتُ.
ـ وأرضٌ مُمَرَّثَةٌ: أصابَها مَطَرٌ ضَعيفٌ.


029-المَغْثُ

المغث

ـ المَغْثُ: المَرْثُ، والضَّرْبُ الخَفيفُ، وهَتْكُ العِرْضِ ومَضْغُهُ، والشَرُّ، والقِتالُ، والتَّغْريقُ في الماءِ، والعَبَثُ. وكَكَتِفٍ: المُصارعُ الشَّديدُ.
ـ والمَمْغُوثُ: المَحْمومُ،
ـ وـ من الكَلأَ: المَصْروعُ من المطرِ، كالمَغيثِ.
ـ والماغِثُ: لَقَبُ عُتَيْبَةَ بن الحارِثِ.
ـ والمِغاثُ والمُماغَثَةُ: الحِكاكُ، والمُخاصَمَةُ. وكغرابٍ: شجرةٌ، وقِيراطان من عِرْقِهِ مُقَيِّئُ مُسْهِلٌ.


030-المُكْثُ

المكث

ـ المُكْثُ، مُثَلَّثَاً، ويُحَرَّكُ، والمِكِّيثَى، ويُمَدُّ، والمُكوثُ والمُكْثانُ، بضمِّهما: اللُّبْثُ، والفعلُ: كَنَصَرَ، وكَرُمَ.
ـ والتَّمَكُّثُ: التَّلبُّثُ، والتَّلَوُّمُ.
ـ والمَكيثُ، كأَميرٍ: الرَّزينُ، ووالِدُ رافِعٍ وجُنْدَبٍ الصحابِيَّيْنِ، ووالدُ جَنابٍ، وجَدُّ الحارِثِ بن رافِعٍ.


031-المَلْثُ

الملث

ـ المَلْثُ: تَطْييبُ النَّفْسِ بكلامٍ، والوَعْدُ بلا نِيَّةِ الوَفاءِ، وأوَّلُ سَوادِ الليلِ، ويُحَرَّكُ،
ـ كالمُلْثَةِ، بالضم، والضربُ الخفيفُ، والضَّعْفُ عن الجَرْي، وبالكسر: من لا يَشْبَعُ مِن الجِماع.
ـ ومالثَهُ: داهَنَهُ، ولاعَبَهُ.
ـ ومُلِّثُ، بالضم: ة بالعِراق.
ـ وأتَيْتُه مَلْثَ الظَّلامِ، ويُحَرَّكُ، أي: حينَ اخْتَلَطَ.


032-ماثَه

ماثه

ـ ماثَه مَوْثاً ومَوَثاناً، محركةً: خَلَطَهُ، ودافَهُ فانْماثَ انْمِياثاً.


033-المَيْثُ

الميث

ـ المَيْثُ: المَوْثُ، كالتَّمْييثِ والامْتياثِ.
ـ والمَيْثاءُ: الأرضُ السَّهْلَةُ،
ـ ج: مِيثٌ، كَهِيفٍ، وع بالشام.
ـ وذُو المِيثِ، بالكسر: ع بعقيقِ المدينةِ.
ـ وامْتاثَ: أصاب لِينَ المَعاشِ،
ـ وـ الأَقِطَ: مَرَسَهُ في الماءِ وشَرِبَهُ.
ـ والمَيِّثُ: اللَّيِّنُ.
ـ وتَمَيَّثَتِ الأرضُ: مُطِرَتْ فَلاَنَتْ.
ـ والمُستَمِيثُ: الغِرْقئُ.


034-المَأْجُ

المأج

ـ المَأْجُ: الأَحْمَقُ المُضْطَرِبُ، والقِتالُ، والاضْطرابُ، والماءُ الأُجاجُ. مَؤُجَ، ككَرُمَ، مُؤُوجَةً، فهو مَأْجٌ.
ـ ومَأْجَجُ: ع، فَعْلَلٌ عِند سِيبَويْه.


035-مَتُوجاً

متوجا

ـ سِرْنا عَقَبَةً مَتُوجاً: بَعيدَةً.
ـ ومِتِّيجَةُ، كسِكِّينَةٍ: د بإِفريقيةَ.


036-مَثَجَ

مثج

ـ مَثَجَ: خَلَطَ، وأطْعَمَ،
ـ وـ البِئْرَ: نَزَحَهَا،
ـ وـ بالعَطِيَّةِ: سَمَحَ.


037-مَجَّ

مج

ـ مَجَّ الشَّرابَ من فِيهِ: رَماهُ.
ـ وانْمَجَّتْ نُقْطَةٌ من القَلَمِ: تَرَشَّشَتْ.
ـ والماجُّ: من يَسيلُ لُعابُهُ كِبَراً وهَرَماً، والناقةُ الكبيرةُ. وكغُرابٍ: الرِّيقُ تَرْمِيهِ من فِيكَ، والعَسَلُ، وقد يُقالُ له: مُجاجُ النَّحْلِ.
ـ ومُجاجُ المُزْنِ: المَطَرُ.
ـ وخَبَزَ مُجاجاً، أي: خَبَزَ الذُّرَةَ، وبالفتح: العُرْجُونُ.
ـ ومَجْمَجَ في خَبَرِهِ: ام يُبَينْهُ والكتابَ ثَبَّجَهُ وام يُبَيِّنْ حروفَهُ وبِفُلانٍ: ذَهَبَ في الكلامِ معه مَذْهَباً غيرَ مُسْتَقِيمٍ، فرَدَّهُ من حالٍ إلى حالٍ.
ـ وأمَجَّ الفَرَسُ: بَدَأ بالجَرْيِ قبلَ أن يَضْطَرِمَ،
ـ وـ زيدٌ: ذَهَبَ في البِلادِ،
ـ وـ العُودُ: جَرى فيه الماءُ.
ـ والمُجُجُ، بضمَّتينِ: السُّكارى، والنَّحْلُ، وبفتحتَينِ: اسْتِرْخاءُ الشِّدْقَيْنِ، وإدْراكُ العِنَبِ ونُضْجُهُ.
ـ والمَجْماجُ: المُسْتَرْخِي.
ـ وكَفَلٌ مُمَجْمَجٌ، كمُسَلْسَلٍ: مُرْتَجٌّ،
ـ وقد تَمَجْمَجَ.
ـ ومَجَّجَ تَمْجِيجاً: إذا أرادَكَ بالعَيْبِ.
ـ والمَجُّ: حَبُّ المَاشِ، وبالضم: نقط العسلِ على الحِجارةِ.
ـ وآجوجُ ويَمْجُوج: لُغتانِ في: يأجوجَ ومأجوجَ.


038-مَحَجَ

محج

ـ مَحَجَ اللَّحْمَ، كمَنَعَ: قشره،
ـ وـ الحَبْلَ: دَلَكَهُ لِيَلِينَ، وجامع، وكذَبَ،
ـ وـ اللَّبَنَ: مَخَضَهُ، ومسح شيئاً عن شيءٍ.
ـ والرِّيحُ تَمْحَجُ الأرضَ: تَذْهَبُ بالتُّرابِ حتى تتنَاولَ من أدَمَتِها تُرابَها.
ـ وماحَجَهُ مُمَاحَجَةً ومِحاجاً: ماطَلَهُ.
ـ وعُقْبَةٌ مَحُوجٌ: بَعيدةٌ. وككِتابٍ: فَرَسُ مالِك بنِ عَوْفٍ النَّصْرِيِّ، وفَرَسُ أبي جَهْلٍ، لعنهُ اللَّهُ.


039-مَخَجَ

مخج

ـ مَخَجَ الدَّلْوَ، كمَنَعَ: جَذَبَ بها ونَهَزَها حتى تَمْتَلِئَ،
ـ وـ المرأةَ: جامَعَها.
ـ وتَمَخَّجَ الماءَ: حَرَّكَهُ.


040-مُدَّجٌ

مدج

ـ مُدَّجٌ، كقُبَّرٍ: سَمَكَةٌ بَحْرِيَّةٌ، وتُسَمَّى: المُشَّقَ.


041-المُدْلُوجُ

المدلوج

ـ المُدْلُوجُ، بالضم: الدُّمْلُوجُ.


042-تَمَذَّجَ

تمذج

ـ تَمَذَّجَ البِطيخُ: نَضِجَ،
ـ وـ الإِناءُ: امْتَلأَ،
ـ وـ الشيءُ: انْتَفَخَ واتَّسَعَ.
ـ ومَذَّجَهُ تَمْذِيجاً: وسَّعَهُ.


043-مَذْحِجٌ

مذحج

ـ مَذْحِجٌ، كمجلسٍ في: ذ ح ج، ووهِمَ الجوهريُّ في ذِكْرِه هنا، وإن نَسَبَهُ إلى سِيبويه.


044-المَرْجُ

المرج

ـ المَرْجُ: المَوْضِعُ تَرْعى فيه الدَّوابُّ، وإرْسالُها لِلرَّعْيِ، والخَلْطُ،
ـ و {مَرَجَ البَحْرَيْنِ} ،
ـ وأمْرَجَهُما: خَلاَّهُما لا يَلْتَبِس أحدُهُما بالآخَرِ.
ـ ومَرْجُ الخُطَباءِ بِخُراسانَ،
ـ وـ راهِطٍ: بالشَّامِ،
ـ وـ القَلْعَةِ: بالبادِيَةِ،
ـ وـ الخَليجِ: من نَواحي المَصِيصَةِ،
ـ وـ الأَطْراخُونِ: بها أيضاً،
ـ وـ الدِّيباجِ: بِقُرْبِها أيضاً،
ـ وـ الصُّفَّرِ، كقُبَّرٍ: بِدِمَشْقَ،
ـ وـ عَذْراءَ: بها أيضاً،
ـ وـ فِرِّيشَ: بالأَنْدَلُسِ،
ـ وـ بني هُمَيْمٍ: بالصَّعِيدِ،
ـ وـ أبي عَبَدةَ: شَرْقِيَّ المَوْصِلِ،
ـ وـ الضَّيازِنِ: قُرْبَ الرَّقَّةِ،
ـ وـ عبدِ الواحِدِ: بالجَزِيرَةِ: مَواضِعُ.
ـ والمَرَجُ، مُحَرَّكَةً: الإِبِلُ تَرْعى بِلا راعٍ، لِلواحِدِ والجميعِ، والفَسادُ، والقَلَقُ، والاخْتِلاطُ، والاضْطِرابُ، وإنما يُسَكَّنُ مع الهَرْجِ،
ـ مَرِجَ، كفَرِحَ.
ـ وأمْرٌ مَرِيجٌ: مُخْتَلِطٌ.
ـ وأمْرَجَتِ الناقةُ: ألْقَتِ الوَلَدَ غِرْساً ودَماً،
ـ وـ الدَّابَّةَ: رعَاها،
ـ وـ العَهْدَ: لم يَفِ به.
ـ و {مارِج من نارٍ} ، أي: نارٌ بِلا دُخَانٍ.
ـ والمَرْجانُ: صِغارُ اللُّؤْلُؤ، وبَقْلَةٌ رِبْعِيَّةٌ، واحِدَتُها: بهاءٍ. وسعيدُ ابنُ مَرْجانَةَ: تابِعِيُّ، وهي أمُّهُ، وأبوهُ عبدُ اللَّهِ.
ـ وناقةٌ مِمْراجٌ: عادتُها الإِمْراجُ.
ـ ورجُلٌ مِمْراجٌ: يَمْرُجُ أمورَهُ.
ـ وخُوطٌ مَرِيجٌ: مُتَداخِلٌ في الأَغْصانِ.
ـ والمَريجُ: العُظَيْمُ الأَبْيَضُ وسَطَ القَرْنِ،
ـ ج: أمْرِجَةٌ.


045-المَرْتَجُ

المرتج

ـ المَرْتَجُ: المُرْدارْسَنْجُ، وليس بِتَصْحِيفٍ: مِرِّيخٍ، والوَجْهُ ضَمُّ مِيمِهِ، لأِنَّهُ مُعَرَّبُ: مُرْدَهْ.


046-المُرْدارْسَنْجُ

المردارسنج

ـ المُرْدارْسَنْجُ: م، وقد تَسْقُطُ الراءُ الثانِيَةُ، مُعَرَّبُ: مُرْدارْسَنْك.


047-المَزْجُ

المزج

ـ المَزْجُ: الخَلْطُ، والتَّحْريشُ، وبالكسرِ: اللَّوْزُ المُرُّ،
ـ كالمَزِيجِ، والعَسَلُ، وغَلِطَ الجوهريُّ في فَتْحِهِ، أو هي لُغَيَّةٌ.
ـ ومِزاجُ الشَّرابِ: ما يُمْزَجُ به،
ـ وـ من البَدَنِ: ما رُكِّبَ عليه من الطَّبائِعِ.
ـ والمَوْزَجُ: الخُفُّ، مُعَرَّبٌ،
ـ ج: مَوازِجَةٌ ومَوازِجُ.
ـ والتَّمْزِيجُ: الإِعْطاءُ،
ـ وـ في السُّنْبُل: أن يُلَوَّنَ من خُضْرَةٍ إلى صُفْرَةٍ.
ـ والمِزاجُ، ككِتابٍ: ناقةٌ،
ـ وع شَرْقِي المُغِيثَة، أو يَمِينَ القَعْقاعِ.
ـ ومازَجَهُ: فَاخَرَهُ.
ـ والمَوازِجُ: ع.


048-مَشَجَ

مشج

ـ مَشَجَ: خَلَطَ. وشيءٌ مَشِيجٌ، كقَتيلٍ وسببٍ وكَتِفٍ، في لُغَتَيْه،
ـ ج: أمْشاجٌ.
ـ و {نُطْفَة أمْشاج} : مُخْتَلِطَةٌ بماءِ المرْأةِ ودَمِها.
ـ والأَمْشاجُ: التي تَجْتَمِعُ في السُّرَّةِ.


049-مَعَجَ

معج

ـ مَعَجَ، كمَنَعَ: أسْرَعَ،
ـ وـ المُلْمُولَ في المُكْحُلَةِ: حَرَّكَهُ، وجامَعَ،
ـ وـ الفصيلُ ضَرْعَ أمِّهِ: لَهَزَهُ، وفَتَحَ فاهُ في نَواحِيهِ لِيَسْتَمْكِنَ.
ـ والمَعْجُ: القِتالُ، والاضْطرابُ، وبهاءٍ: العُنْفُوانُ.
ـ والتَّمَعُّجُ: التَّلَوِّي والتَّثَنِّي.


050-مَغَجَ

مغج

ـ مَغَجَ: عَدَا، وسارَ.


051-مَفَجَ

مفج

ـ مَفَجَ: حَمُقَ.
ـ ورَجُلٌ مَفاجَةٌ: كثَفاجَةٍ زِنَةً ومَعْنًى.


052-مَلَجَ

ملج

ـ مَلَجَ الصَّبِيُّ أمَّهُ، كنَصَرَ وسَمِعَ: تَنَاوَلَ ثَدْيَها بأَدْنى فَمِهِ.
ـ وامْتَلَجَ اللَّبَنَ: امْتَصَّهُ.
ـ وأمْلَجَهُ: أرْضَعَهُ.
ـ والمَلِيجُ: الرَّضِيعُ، والرَّجُلُ الجَليلُ،
ـ وة بِريفِ مِصْرَ.
ـ والأَمْلَجُ: الأَسْمَرُ، والقَفْر لا شيءَ فيه، ودواءٌ، مُعَرَّبُ: أمْلَهْ، باهِيُّ مُسْهِلٌ لِلبَلْغَمِ، مُقَوٍّ لِلقَلْبِ والعَيْنِ والمَقْعَدَةِ.
ـ ورَجُلٌ مَلْجانُ: يَرْضَعُ إِبِلَهُ لُؤْماً.
ـ والمُلْجُ، بالضم: نَواةُ المُقْلِ، وناحِيَةٌ من الأَحْساءِ، وبضمَّتينِ: الجِداءُ الرُّضَّعُ.
ـ والمالَجُ، كآدَمَ: الذي يُطَيَّنُ به، وجَدُّ محمدِ بنِ مُعَاويَةَ المُحَدِّثِ.
ـ والأُمْلُوجُ: ورَقٌ كوَرَقِ السَّرْوِ، لِشَجَرٍ بالبَادِيَةِ،
ـ ج: الأَمَالِيجُ، ونَوى المُقْلِ.
ـ ومَلِجَ، كسَمِعَ: لاَكَهُ في فَمِهِ.
ـ ومِلَنْجَةُ، بكسر الميم وسكون النون: مَحَلَّةٌ بأَصْفَهانَ.
ـ ومَلَجَت النَّاقَةُ: ذَهَبَ لَبَنُها، وبَقِيَ شيءٌ يَجِدُ مَنْ ذاقَهُ طَعْمَ المِلْح.
ـ وامْلاَجَّ الصَّبِيُّ،
ـ وامْلأَجَّ: (طَلَعَ)


053-المَنْجُ

المنج

ـ المَنْجُ: التَّمْرُ تَجْتَمِعُ منه اثْنَتانِ وثَلاثٌ، يَلْزَقُ بعضُها ببعضٍ، ومُعَرَّبُ: مَنْك، لِحَبٍّ مُسْكِرٍ، وبالضم: المَاشُ الأَخْضَرُ.
ـ ومَنُوجانُ: د.
ـ ومَنْجانُ: ة بأَصْفَهانَ.


054-المَوْجُ

الموج

ـ المَوْجُ: اضْطِرابُ أمواجِ البَحْرِ، وشاعِرٌ تَغْلَبِيُّ، والمَيْلُ عنِ الحَقِّ.
ـ ومَوْجَةُ الشَّبابِ: عُنْفُوانُهُ.
ـ وناقَةٌ مَوْجى، كَسَكْرى: ناجِيَةٌ، قد جالَتْ أنساعُها لاخْتِلافِ يَدَيْها ورِجْلَيْها.
ـ وماجَتِ الدَّاغِصَةُ مُؤُوجاً: مارَتْ بين الجِلْدِ والعَظْمِ.
ـ وماجَهْ: لَقَبُ والِدِ محمدِ بنِ يَزِيد القَزْوِينِيِّ صاحِبِ "السُّنَنِ " ، لا جَدُّه.


055-المُهْجَةُ

المهجة

ـ المُهْجَةُ: الدَّمُ، أو دَمُ القَلْبِ، والرُّوحُ.
ـ والأُمْهُجُ والأُمْهُجانُ، بضمِّهما،
ـ والماهِجُ: الرَّقيقُ من اللَّبَنِ والشَّحْمِ.
ـ ومَهَجَ، كمَنَعَ: رَضِعَ،
ـ وـ جارِيَتَهُ: نَكَحَهَا، وحَسُن وجْهُه بعد عِلَّةٍ.
ـ وامْتُهِجَ: انْتُزِعَتْ مُهْجَتُه.
ـ ومَمْهُوجُ البَطْنِ: مُسْتَرْخِيه.


056-المَيْجُ

الميج

ـ المَيْجُ: الاخْتِلاطُ.
ـ ومِيجى، كَمِينى: جَدُّ للنُّعْمانِ بنِ مُقَرِّنٍ الصَّحابِيِّ.


057-مَتَحَ

متح

ـ مَتَحَ الماءَ، كمنع: نَزَعَه، وصرَعَه، وقَلَعَهُ، وقَطَعَهُ، وضَرَبَهُ،
ـ وـ بها: حَبَقَ،
ـ وـ بِسَلْحِهِ: رَمَى،
ـ وـ الجَرادُ: رَزَّ في الأرضِ ليبيضَ،
ـ كمَتَّحَ وأمْتَحَ.
ـ وـ النهارُ: ارْتَقَعَ.
ـ وبِئْرٌ مَتُوحٌ: يُمَدُّ منها باليَدَيْنِ على البَكَرَةِ.
ـ وعَقَبَةٌ مَتُوْحٌ: بعيدةٌ.
ـ ولَيْلٌ مَتَّاحٌ، ككَتَّانٍ: طويلُ.
ـ وفَرَسٌ مَتَّاحٌ: مَدَّادٌ.
ـ وامْتَتَحْتُهُ: انْتَزَعْتُهُ،
ـ والإِبِلُ تَتَمَتَّحُ في سَيْرِها: تَتَرَوَّحُ بأيْدِيها.


058-مَجَحَ

مجح

ـ مَجَحَ، كمنَع: تَكَبَّرَ،
ـ كتَمَجَّحَ. وهو مَجَّاجٌ. وككتابٍ: فَرَسُ مالِكِ بنِ عَوْفٍ النَّصْرِيِّ، وأبي جَهْل ابنِ هِشامٍ.
ـ ومَجِحْتُ بِذِكْرِهِ، بالكسر: بَجِحْتُ.


059-المَحَّ

المح

ـ المَحَّ: الثوبُ البالي.
ـ وقد مَحَّ يَمُحُّ ويَمِحُّ، مَحّاً ومَحَحاً ومُحوحاً.
ـ والمُحُّ، بالضم: خالِصُ كلِّ شيءٍ، وصُفْرَةُ البَيْض،
ـ كالمُّحَّةِ، أو ما في البَيْضِ كُلِّهِ. وكغُرَابٍ: الجوعُ. وكَكَّتانٍ: الكَذَّابُ، ومَنْ يُرْضِيكَ بقولِهِ ولا فِعْلَ له. وكَسَحابٍ: الأرضُ القليلةُ الحَمْضِ.
ـ والمَحْمَحُ والمَحْمَاحُ: الخفيفُ النَّزِقُ، والضَّيِّقُ البَخِيلُ.
ـ والأَمَحُّ: السمينُ.
ـ ومَحْمَحَ فلاناً: أَخْلَصَ مَوَدَّتَه.
ـ وتَمَحْمَحَ: تَبَحْبَحَ،
ـ وـ المرأةُ: دَنَا وضْعُها.
ـ ومَحْماحِ: بحباحِ.


060-مَدَحَهُ

مدحه

ـ مَدَحَهُ، كمنعه،
ـ مَدْحاً ومِدْحَةً: أَحْسَنَ الثناءَ عليه،
ـ كمَدَّحَهُ وامْتَدَحَهُ وتَمَدَّحَهُ.
ـ والمَدِيحُ والمِدْحَةُ والأُمْدُوحَةُ: ما يُمْدَحُ به،
ـ ج: مدائِحُ وأماديحُ.
ـ ومُمَدَّحٌ، كمُحَمَّدٍ: مَمْدُوحٌ جداً.
ـ وتَمَدَّحَ: تَكَلَّفَ أن يُمْدَحَ، وافْتَخَرَ، وتَشَبَّعَ بما ليس عِنْدَهُ،
ـ وـ الأرضُ،
ـ وـ الخاصِرَةُ: اتَّسَعَتَا،
ـ كامْتَدَحَتْ وامَّدَحَتْ، كادَّكَرَتْ، ووهِمَ الجوهريُّ في قولِهِ: امْدَحَّتْ، لُغَةٌ في انْدَحَّتْ.


061-المَذَحُ

المذح

ـ المَذَحُ، محركةً: عَسَلُ جُلَّنَارِ المَظِّ، واصْطِكاكُ الفَخِذَيْنِ، أو احْتِرَاقُ ما بين الرُّفْغَيْنِ والأَلْيَتَيْنِ، وتَشَقُّقُ الخُصْيَةِ لاحْتِكَاكِهَا بشيءٍ.
ـ والأَمْذَحُ: المُنْتِنُ. وما أمْذَحَ رِيحه.
ـ وتَمَذَّحَهُ: امْتَصَّهُ،
ـ وـ خاصِرَتاهُ: انْتَفَخَتَا رِيّاً.


062-مَرِحَ

مرح

ـ مَرِحَ، كفَرِحَ: أشِرَ، وبَطِرَ، واخْتَالَ، ونَشِطَ، وتَبَخْترَ، والاسمُ: ككِتابٍ. وهو مَرِحٌ ومِرِّيحٌ، كسِكِّينٍ، من مَرْحَى ومَراحَى ومِرِّيحينَ. وفَرَسٌ مِمْرَحٌ ومِمْرَاحٌ ومَرُوحٌ. وأَمْرَحَهُ الكَلأ.
ـ والمَرَحانُ، محركةً: الفَرَحُ، والضَّعْفُ، وشِدَّةُ سَيَلاَنِ العينِ، وفَسَادُها، مَرِحَتْ، كفَرِحَتْ.
ـ وقَوْسٌ مَرُوحٌ: يَمْرَحُ راؤُوها لحُسْنِهَا، أو كأنَّ بها مَرَحاً لِحُسْنِ إرْسالِها السَّهْمَ.
ـ والمِمْرَاحُ من الأرض: السَّريعةُ النَّباتِ،
ـ وـ من العَيْنِ: الغَزِيرةُ الدَّمْعِ.
ـ ومَرْحى في: ب ر ح، واسمُ ناقةِ عبدِ الله بنِ الزَّبِيرِ الشاعرِ.
ـ والتَّمْرِيحُ: تَنْقِيَةُ الطَّعامِ من العَفَا بالمَكَانِسِ، وتَدْهِينُ الجِلْدِ، ومَلْءُ المَزَادَةِ الجَدِيدَةِ ماءً لِيَذْهَبَ
ـ مَرَحُها، أي: لتنْسَدَّ عُيونُها، وأن تصيرَ إلى مَرْحى الحَرْبِ، أُخِذَتْ من لَفْظِ المَرْحى، لا من الاشْتِقَاقِ.
ـ ومَرَحَيّا، محركةً: لِلرامِي،
ـ كمَرْحى، و ع
ـ وكَرْمٌ مُمَرَّحٌ، كمُعَظَّمٍ: مُثْمِرٌ، أو مُعَرَّشٌ. وكزُبَيْرٍ: أُطُمٌ بالمدينةِ لِبَنِي قَيْنُقَاعَ. وككِتابٍ: ثَلاثُ شِعابٍ يَنْظُرُ بعضُهَا إلى بعضٍ.
ـ والمِرْحَةُ، بالكسر: الأنْبَارُ من الزَّبِيبِ وغيرِهِ.


063-مَزَحَ

مزح

ـ مَزَحَ، كمنع، مَزْحاً ومُزاحةً ومُزاحاً، بضمِّهِما، (وهُما اسْمانِ) دَعَبَ. ومازَحَه مُمَازَحَةً ومِزاحاً، بالكسر، وتَمازَحَا.
ـ والإِمْزاحُ: تَعْريشُ الكَرْمِ.
ـ ومَزَّحَ العِنَبُ تَمْزيحاً: لَوَّنَ،
ـ وـ الكَرْمُ: أثْمَرَ، أو الصَّوابُ بالجيم.
ـ والمَزْحُ: السُّنْبُلُ.


064-المَسْحُ

المسح

ـ المَسْحُ، كالمَنْعِ: إمرارُ اليَدِ على الشيءِ السَّائِلِ أو المُتَلَطِّخِ لإِذْهابِهِ،
ـ كالتَمْسيحِ والتَّمَسُّحِ، والقولُ الحَسَنُ مِمَّنْ يَخْدَعُكَ به،
ـ كالتَّمْسِيحِ، والمَشْطُ، والقَطْعُ، وأن يَخْلُقَ الله الشيءَ مُبارَكاً، أو مَلْعوناً، ضِدٌّ، والكَذِبُ،
ـ كالتَّمْساحِ، بالفتح، والضَّرْبُ، والجماعُ، والذَّرْعُ،
ـ كالمِساحَةِ، بالكسر، وأنْ تَسيرَ الإِبِلُ يَوْمَها، وأن تُتْعِبَها وتُدْبِرَها وتُهْزِلَها،
ـ كالتَّمْسيحِ، وبالكسر: البِلاسُ، البَلاسُ، والجادَّةُ،
ـ ج: مُسوحٌ، وبالتحريك: احْتِراقُ باطِنِ الرُّكْبَةِ لِخُشونَةِ الثَّوْبِ، أو اصْطِكاكُ الرَّبْلَتَيْنِ، والنَّعْتُ: أمْسحُ ومَسْحاءُ.
ـ والمَسيحُ: عيسى، صلى الله عليه وسلم، لِبَرَكَتِهِ، وذَكَرْتُ في اشْتِقَاقِهِ خَمْسينَ قَولاً في شَرْحِي " لِمشَارِقِ الأَنْوارِ " وغيرِه، والدَّجَّالُ لِشُؤْمِهِ، أو هو كَسِكِّينٍ، والقِطْعَةُ من الفِضَّةِ، والعَرَقُ، والصِّدِّيقُ، والدِّرْهَمُ الأَطْلَسُ،
ـ والمَمْسوحُ بِمثلِ الدُّهْنِ، وبالبَرَكةِ، وبالشُّؤْمِ، والكثيرُ السِّياحَة،
ـ كالمِسِّيحِ، كَسِكِّينٍ، والكثيرُ الجِماعِ،
ـ كالماسِحِ، والمَمْسوحُ الوَجْهِ، والمِنْديلُ الأَخْشَنُ، والكَذَّابُ،
ـ كالماسِحِ، والمِمْسَحِ، والتِّمْسَح، بكسر أوَّلِهِما.
ـ والمَسْحاءُ: الأَرضُ المُسْتَوِيَةُ ذاتُ حَصىً صِغارٍ، والأرضُ الرَّسْحاءُ، والأرضُ الحَمْراءُ، والمرأةُ لا أخْمَصَ لها، والتي ما لِثَدْيَيْها حَجْمٌ، والعَوْراءُ، والبَخْقاءُ التي لا تكونُ عَيْنُها مُلَوَّزَةً، والسَّيَّارةُ في سِياحَتِها، والكَذَّابَةُ.
ـ وتَماسَحَا: تَصادَقَا، أو تَبايَعا فَتصافَقا.
ـ وماسَحَا: لا يَنَافي القولِ غِشَّاً.
ـ والتِّمْسَحُ: المارِدُ الخَبيثُ، والمُداهِنُ،
ـ والتِّمْساحُ: وهو خَلْقٌ كالسُّلَحْفاةِ ضَخْمٌ، يكونُ بِنيلِ مِصْرَ، وبِنَهْرِ مَهْرانَ.
ـ والمَسيحَةُ: الذُّؤَابَةُ، والقَوْسُ،
ـ ج: مَسائِحُ، ووادٍ قُرْبَ مَرِّ الظَّهْرانِ.
ـ وعليه مَسْحَةٌ من جَمالٍ أو هُزالٍ: شيءٌ منه.
ـ وذُو المَسْحَةِ: جريرُ بنُ عبدِ الله البَجَلِيُّ.
ـ والمُسوحُ: الذَّهابُ في الأرضِ.
ـ وتَلُّ ماسِحٍ: ع بِقنَّسْرين.
ـ وامْتَسَحَ السَّيْفَ: اسْتَلَّهُ.
ـ والأُمْسوحُ، بالضم: كُلُّ خَشَبَةٍ طَويلَةٍ في السَّفينَة.
ـ وهو يُتَمَسَّحُ به، أي: يُتَبَرَّكُ به لِفَضْلِهِ.
ـ وفلانٌ يَتَمَسَّحُ، أي: لا شيءَ معه، كأنَّهُ يَمْسَحُ ذِراعَيهِ.


065-المَشَحُ

المشح

ـ المَشَحُ، محركةً: اصْطِكاكُ الرَّبْلَتَيْنِ، أو احتِراقُ باطِن الرُّكْبَةِ لخُشونَةِ الثَّوْبِ.
ـ وأمْشَحتِ السَّنَةُ: أجْدَبَتْ، وصَعُبَتْ،
ـ وـ السماءُ: تَقَشَّعَ عنها السَّحابُ.


066-مَصَحَ

مصح

ـ مَصَحَ، كمنع،
ـ مُصوحاً: ذَهَبَ، وانْقَطَعَ،
ـ وـ الثدْيُ: رَشَحَ، ضِدٌّ،
ـ وـ أشاعِرُ الفَرَسِ: رَسَخَتْ أُصولُها فأَمِنَتْ أن تُنْتَفَ،
ـ وـ الثوبُ: أخْلَقَ،
ـ وـ النَّباتُ: ولَّى لَوْنُ زَهْرِهِ،
ـ وـ الظِّلُّ: قَصُرَ،
ـ وـ بالشيءِ: ذَهَبَ به،
ـ وـ لَبَنُ الناقَةِ: ذَهَبَ،
ـ وـ الله تعالى مَرَضَكَ: أذْهَبَه، كمَصَّحَه.
ـ والأَمْصَحُ: الظِّلُّ الناقِصُ الرقيقُ،
ـ وقد مَصِحَ كفَرِحَ.
ـ والمُصاحاتُ، كغُراباتٍ: مُسوكُ الفُصْلانِ، تُحْشَى فَتُطْرَحُ للناقةِ لِتَظُنَّها ولَدَها.


067-مَضَحَ

مضح

ـ مَضَحَ عِرْضَه، كمنع: شانَه،
ـ كأمْضَحَ،
ـ وـ عنه: ذَبَّ، والإِبِلُ: انْتَشَرَتْ،
ـ وـ المَزادَةُ: رَشَحَتْ،
ـ وـ الشمسُ: انتَشَرَ شُعاعُها.


068-المَضْرَحُ

المضرح

ـ المَضْرَحُ والمَضْرَحِيُّ: الصَّقْرُ.


069-مَطَحَه

مطحه

ـ مَطَحَه، كمنعه: ضَرَبَه بيدِه،
ـ وـ المرأةَ: جامَعَها.
ـ وامْتَطَحَ الوادي: ارْتَفَعَ، وكثُرَ ماؤُه.


070-المِلحُ

الملح

ـ المِلحُ، بالكسر: م، وقد يُذَكَّرُ، والرَّضاعُ، والعِلْمُ، والعلماءُ، والمَلاحةُ، والشَّحْمُ، والسِّمَنُ،
ـ كالتَّمَلُّحِ والتَّمْليح، والحُرْمةُ، والذِّمامُ،
ـ كالمِلْحةِ، بالكسرِ، وضِدٌّ العَذْبِ من الماءِ، كالمَليحِ.
ـ وأمْلَحَ: ورَدَه،
ـ ج: مِلْحَةٌ ومِلاحٌ وأمْلاحٌ ومِلَحٌ.
ـ مَلُحَ، ككَرُمَ ومنعَ ونَصَرَ، مُلوحةً ومَلاحةً.
ـ والحُسْنُ مَلُحَ، ككَرُمَ، فهو مَليحٌ ط ومُلاحٌ ط ومُلاَّحٌ، ج: مِلاحٌ وأمْلاحٌ ط ومُلاحونَ ط ومُلاَّحونَ.
ـ ومَلَحَه، كمنعه: اغْتابَه،
ـ وـ الطائرُ: كثُرَ سُرْعةُ خَفَقانِه بِجناحَيْهِ،
ـ وـ الشاةَ: سَمَطَها،
ـ وـ الولَدَ: أرْضَعَه،
ـ وـ السَّمَكَ، والقِدْرَ: طَرَحَ فيه المِلْحَ،
ـ كمَلَحَه، كضَرَبَه،
ـ وـ الماشِيةَ: أطْعَمَها سَبَخَةَ المِلْحِ.
ـ والمَلَحُ، محركةً: ورَمٌ في عُرْقوبِ الفَرَسِ، و ع.
ـ وأمْلَحَ الماءُ: صارَ مِلْحاً، وكان عَذْباً،
ـ وـ الإِبِلَ: سَقاها إيَّاه،
ـ وـ القِدْرَ: كثَّرَ مِلْحَها، كمَلَّحَ.
ـ والمَلاَّحةُ، مُشَدَّدةً: مَنْبِتُه، كالمَمْلَحَةِ.
ـ والمَلاَّحُ: بائعُه، أو صاحِبُه،
ـ كالمُتَمَلِّحِ، والنُّوتيُّ، ومُتَعَهِّدُ النَّهرِ لِيُصْلِحَ فُوَّهَتَه،
ـ وصَنْعَتُه: المِلاحةُ، بالكسر،
ـ والمُلاحيَّةُ. وكرُمَّانٍ: نَباتٌ. وككِتابٍ: الرِّيحُ تَجْري بها السَّفينةُ، والمِخْلاةُ، وسِنانُ الرُّمْحِ، والسُّتْرَةُ، وأن تَهُبَّ الجَنوبُ عَقِبَ الشَّمالِ، وبَرْدُ الأرضِ حِينَ يَنْزِلُ الغَيْثُ، والمُراضَعةُ، ومُعالَجَةُ حَياءِ الناقةِ، والمِياهُ، والمِلْحُ.
ـ والمُلاحِيُّ، كغُرابِيٍّ، وقد يُشَدَّدُ: عِنبٌ أبْيَضُ طويلٌ، ونَوْعٌ من التِّينِ،
ـ وـ من الأَراكِ: ما فيه بَياضٌ وحُمْرَةٌ وشُهْبَةٌ.
ـ والمَلْحَةُ: لُجَّةُ البَحْرِ، وبالضم: المَهابةُ، والبَرَكَةُ، وواحِدةُ المُلَحِ من الأحاديثِ، وبَياضٌ يُخالِطُهُ سَوادٌ،
ـ كالمَلَحِ، محركةً، كَبْشٌ أمْلَحُ، ونَعْجَةٌ مَلْحاءُ،
ـ وقد أمْلَحَّ امْلِحاحاً،
ـ و= أشَدُّ الزَّرَقِ، وبالكسر: رجُلٌ، وشاعِرٌ.
ـ ومِلْحانُ، بالكسر: جُمادَى الآخرةُ، والكانونُ الثاني، ومِخْلافٌ باليَمنِ، وجَبَلٌ بِديارِ سُلَيْمٍ.
ـ والمَلْحاءُ: شجرةٌ سَقَطَ ورَقُها، ولَحْمٌ في الصُّلْبِ من الكاهِلِ إلى العَجُزِ، والكَتيبةُ العظيمةُ، وكتيبةٌ كانت لآلِ المُنْذِرِ، ووادٍ باليَمامةِ.
ـ و "مِلْحُه على رُكْبَتِه " أي: لاوفاءَ له، أو سَمينٌ، أو حديدٌ في غَضَبِه.
ـ وسَمَكٌ مليحٌ ومَمْلُوحٌ: مُمَلَّحٌ.
ـ وقَليبٌ مَليحٌ: ماؤُه مِلْحٌ.
ـ واسْتَمْلَحَه: عَدَّهُ مَليحاً.
ـ وذاتُ المِلْحِ: ع.
ـ وقَصْرُ المِلْحِ: قُرْبَ خُوارِ الرَّيِّ. وكزُبَيرٍ: قَرْيَةٌ بِهَراةَ، وحَيُّ من خُزاعةَ.
ـ وأُمَيْلحُ: ماءٌ لبني رَبيعةَ الجُوع، وع.
ـ والمَلُّوحَةُ، كسَفُّودَةٍ: ة بِحَلَبَ كبيرةٌ. وكجُهَيْنَةَ: ع.
ـ وبينهما مِلْحٌ ومِلْحَةٌ: حُرْمَةٌ وحِلْفٌ.
ـ وامْتَلَحَ: خَلَطَ كَذِباً بِحَقٍّ.
ـ والأَمْلاحُ: ع.
ـ ومَلَّحَ الشاعِرُ: أتَى بشيءٍ مَليحٍ،
ـ وـ الجَزُورُ: سَمِنَتْ قليلاً.
ـ ويقالُ: ما أُمَيْلِحَه، ولم يُصَغَّرْ من الفِعْلِ غيرُهُ، وما أُحَيْسِنَهُ.
ـ والمُمالَحَةُ: المُواكَلَةُ، والرَّضاعُ.
ـ ومِلْحَتانِ، بالكسر: من أودِيَةِ القَبَلِيَّةِ.


071-مَنَحَهُ

منحه

ـ مَنَحَهُ، كمنعهُ وضَرَبَهُ: أعطاهُ، والاسمُ:
ـ المِنْحَةُ، بالكسر.
ـ ومَنَحَه الناقةَ: جَعَلَ له وبَرَها ولَبَنَها وولَدَها، وهي: المِنْحَةُ والمنيحَةُ.
ـ واسْتَمْنَحَهُ: طَلَبَ عَطِيَّتَهُ.
ـ والمَنيحُ، كأَميرٍ: قِدْحٌ بِلا نَصيبٍ، وقِدْحٌ يُسْتَعَارُ تَيَمُّناً بِفَوْزِهِ، أو قِدْحٌ له سَهْمٌ، وفَرَسُ القُوَيمِ أخي بَنِي تَيْمٍ، وفَرَسُ قَيْسِ بنِ مَسْعودٍ الشَّيْبانِيّ، وبِهاءٍ: فَرَسُ دِثارِ بنِ فَقْعَسٍ.
ـ وأمْنَحَتِ النّاقَةُ: دَنا نِتاجُها، وهي مُمْنِحٌ.
ـ والمُمانِحُ: ناقَةٌ يَبْقَى لَبَنُها بعدَ ذَهابِ ألبان الإِبِلِ،
ـ وـ مِنَ الأَمْطارِ: ما لا يَنْقَطِعُ.
ـ وامْتَنَحَ: أخَذَ العَطاءَ.
ـ وامْتُنِحَ مالاً: رُزِقَهُ.
ـ وتَمَنَّحْتُ المالَ: أَطْعَمْتُهُ غيرِي، ومنه حَديثُ أُمِّ زَرْعٍ: "وآكُلُ فأتَمَنَّحُ " .
ـ ومانَحَتِ العينُ: اتَّصَلَتْ دُموعُها. وسَمَّوْا: مانِحاً ومَنَّاحاً ومَنيحاً.


072-المَيْحُ

الميح

ـ المَيْحُ: ضَرْبٌ حَسَنٌ من المَشْيِ،
ـ كالمَيْحوحَةِ، ومَشْيُ البَطَّةِ، وأن تَدْخُلَ البِئْرَ فَتَمْلأَ الدَّلْوَ لِقِلَّةِ مائِها، والمَنْفَعَةُ، والاسْتِياكُ، والسِّواكُ، واسْتِخْراجُ الرِّيقِ به، والشَّفاعَةُ، والإِعْطاءُ،
ـ كالامْتِياحِ والمِياحَةِ، بالكسر، ماحَ يَميحُ في الكُلِّ.
ـ ومايَحَه: خَالَطَهُ.
ـ والماحَةُ: السَّاحَةُ.
ـ والماحُ: صُفْرَةُ البَيْضِ، أو بَياضُهُ.
ـ والمِيحُ، بالكسر: الشِّيصُ من النَّخْلِ.
ـ والتَّمَيُّحُ: التَّكَفُّؤُ. وككَتَّانٍ: فَرَسُ عُقْبَةَ بنِ سالِمٍ.
ـ وتَمَايَحَ: تَمايَلَ.
ـ واسْتَمَحْتُهُ: سألتُهُ العَطاءَ، أو سألتُهُ أن يَشْفَعَ لي.
ـ والمائِحُ: فَرَسُ مِرْداسِ بنِ حُوَيٍّ.
ـ وامْتاحَتِ الشَّمْسُ ذِفْرَي البعير: اسْتَدَرَّتْ عَرَقَهُ.


073-متخه

متخه

ـ متخه، كمَنَعَه ونصره: انْتزعه من موضعه،
ـ كامْتاخَه،
ـ وـ المرأةَ: جامَعَها، وقَطَع، وضَرَب، وأبْعَدَ، وارْتَفَعَ،
ـ وـ الجَرادةُ في الأرضِ: غَرَزَتْ ذَنَبَها لِتَبيضَ،
ـ وـ بسَلْحِه: رَمَى،
ـ وـ في الشيءِ: رَسَخَ.
ـ والمِتِّيخَةُ، كسِكِّينَةٍ: العَصا، والمِطْرَقُ الدَّقيقُ.
ـ وعُودٌ مِتِّيخٌ، كسِكِّينٍ: طويلٌ لَيِّنٌ.


074-المُخُّ

المخ

ـ المُخُّ، بالضم،
ـ والقِطْعَةُ مُخَّةٌ: نِقْيُ العَظْمِ، والدِّماغُ، وشَحْمَةُ العَيْنِ، وفَرَسٌ، وخالِصُ كُلِّ شيءٍ،
ـ ج: مِخاخٌ ومِخَخَةٌ.
ـ ومَخَّخَ العَظْمَ،
ـ وتَمَخَّخَه وامْتَخَّه ومَخْمَخَه: أخْرَجَ مُخَّه.
ـ وعَظْمٌ مَخيخٌ: ذو مُخٍّ، وشاةٌ مَخيخَةٌ،
ـ وأمَخَّ العَظْمُ: صارَ فيه مُخٌّ،
ـ وـ الشاةُ: سَمِنَتْ،
ـ وـ العُودُ: ابْتَلَّ وجَرَى فيه الماءُ،
ـ وـ الزَّرْعُ: جَرَى فيه الدَّقيقُ.
ـ والمُخاخةُ، بالضم: ما خَرَجَ من العَظْمِ في فَمِ ماصِّه.
ـ وإبلٌ مَخائِخُ: خِيارٌ.
ـ وأمرٌ مُمِخٌّ: طويلٌ.
ـ والمَخُّ: اللَّيِّنُ.


075-المَدْخُ

المدخ

ـ المَدْخُ: العَظَمَةُ، والمَعونَةُ التامَّةُ.
ـ مدَخَه، كمَنَعَه: أعانَه.
ـ والمادِخُ والمَديخُ والمِدِّيخُ، كسِكِّينٍ،
ـ والمُتمادِخُ: العَظيمُ العزيزُ.
ـ ورجُلٌ مَدوخٌ ومُتمادِخٌ: يَعْمَلُ الشيءَ بِعَجَلَةٍ.
ـ والتَّمادُخُ: البَغْيُ،
ـ كالامْتِداخِ، والتَّثاقُلُ، والتَّقاعُسُ عن الشيءِ.
ـ وتَمَدَّخَتِ الناقةُ: تَعَكَّسَتْ في سَيْرِها،
ـ وـ الرَّجُلُ: تَكَبَّرَ،
ـ وـ الإِبِلُ: امْتَلأَتْ سِمَناً.


076-المَذَخُ

المذخ

ـ المَذَخُ، محرَّكةً: عَسَلٌ في جُلَّنارِ المَظّ
ـ يَتَمَذَّخُهُ الناسُ، أي: يَتَمَصَّصونَهُ.
ـ وتَمَذَّخَتِ الناقةُ،
ـ وـ الرَّجُلُ تمَذُّخاً: تماكَسا في السَّيْرِ.


077-المَرْخُ

المرخ

ـ المَرْخُ: شَجَرٌ سَريعُ الوَرْيِ.
ـ ومَرَخَ، كمَنَعَ: مَزَحَ،
ـ وـ جَسَدَه: دَهَنَه بالمَرُوخِ، وهو: ما يُمْرَخُ به البَدَنُ من دُهْنٍ وغيره،
ـ كمَرَّخَه.
ـ وأمْرَخَ العَجينَ: رَقَّقَه.
ـ وذُو المَمْروخِ: ع. وكسِكِّينٍ: المُرْداسَنْجُ، والأَحْمَقُ، وسَهْمٌ طويلٌ له أرْبَعُ قُذَذٍ، ونَجْمٌ من الخُنَّس. وكقَتيلٍ: القَرْنُ في جوفِ القَرْنِ. وككَتِفٍ من الشَّجَرِ: اللَّيِّنُ،
ـ كالمِرِّيخِ، كسِكِّينٍ،
ـ وـ من الناسِ: الكثيرُ الادِّهانِ.
ـ ومارِخةُ: امرأةٌ كانتْ تَتَخَفَّزُ، ثم وجَدوها تَنْبِشُ قَبْراً، فقيل: "هذا حَياءُ مارِخَةَ " .
ـ والمُرْخَة، بالضم: البَلَحَةُ، والبُسْرَةُ،
ـ ج: مُرَخٌ.
ـ وثَوْرٌ أمْرَخُ: به نُقَطٌ بيضٌ وحُمْرٌ. وكسُكَّرٍ: الذَّنَبُ. وكزُبَيْرٍ: فَرَسُ الحارِثِ بنِ دُلَفَ.
ـ والمارِخُ: الجاري، والمُجْري.
ـ والمَرْخاءُ: الناقةُ المُسْرِعَةُ نشاطاً.
ـ ومَرْخٌ ومَرْخَتانِ، ومَرَخٌ، محرَّكةً: مواضِعُ.
ـ ومَرَخاتٌ، كعَرفاتٍ: مَرْسًى ببحْر اليمنِ.
ـ وذُو مَرَخٍ، محرَّكةً: وادٍ بالحجاز.
ـ وذُو مراخٍ، كسحابٍ: وادٍ.


078-مسخَه

مسخه

ـ مسخَه، كمَنَعَه: حوَّل صُورَتَه إلى أُخْرَى أقْبح. ومسخَه اللّهُ قِرْداً، فهو مِسْخٌ ومَسيخٌ،
ـ وـ الناقَةَ: هزلها وأدْبَرَها إتْعاباً.
ـ والمسيخُ: المُشَوَّهُ الخَلْقِ، ومن لا مَلاحة له، ولحمٌ أو فاكهةٌ لاطعمَ له، والضعيفُ الأَحْمَقُ.
ـ والماسِخِيُّ: القَوّاسُ،
ـ والماسِخِيَّةُ: الأقواسُ، نُسِبَتْ إلى ماسِخَةَ: قَوَّاسٍ أزْديٍّ.
ـ وفرسٌ مَمْسوخٌ: قليلُ لَحْمِ الكَفَلِ.
ـ وامرأةٌ مَمْسوخةُ العَجُزِ: رَسْحاءُ.
ـ والمِسْخِيَّةُ، بالكسر: نوعٌ من البُسْطِ.
ـ وأمْسَخَ الوَرَمُ: انْحَلَّ.
ـ وامْتَسَخَ السَّيْفَ: اسْتَلَّه.
ـ ويُكْرَه انْمِساخُ حَماةِ الفَرَسِ، أي: ضُمورُهُ.
ـ والأُمْسوخُ: نَباتٌ م، مُسَمِّنٌ مُحَسِّنٌ مُنَقٍّ، قابِضٌ مُلْحِمٌ.


079-المَصْخُ

المصخ

ـ المَصْخُ: المَسْخُ، وانْتِزاعُ الشيءِ وأخْذُه،
ـ كالامْتِصاخِ، والتَّمَصُّخِ، والأُمْصوخةُ: خُوصةُ الثُمامِ،
ـ ج: أُمْصوخٌ وأماصِيخُ.
ـ وأمْصَخَ: خَرَجَتْ أمَاصِيخُه.
ـ والمَصوخَةُ: الشاةُ اسْتَرْخَى أصلُ ضَرْعها. وكرُمَّانٍ: نَباتٌ له قُشورٌ كالبَصَلِ.
ـ وامَّصَخَ الوَلَدُ امِّصاخاً: انْفَصَلَ عن أُمِّه.


080-مَضَخَ

مضخ

ـ مَضَخَ، كمَنَعَ: لَطَخَ الجَسَدَ بالطِّيبِ.


081-مَطَخَ

مطخ

ـ مَطَخَ، كمَنَعَ: أكَلَ كثيراً،
ـ وـ العَسَلَ: لَعِقَه،
ـ وـ الماءَ: مَتَخَه من البِئْرِ بالدَّلْوِ،
ـ وـ بيدهِ: ضَرَبَه،
ـ وـ عِرْضَه: دَنَّسَهُ.
ـ والماطِخُ: الفَرَسُ الرِّخْوُ عَدْواً.
ـ والمَطَّاخُ، ككَتَّانٍ: الأَحْمَقُ، والمُتَكَبِّرُ.
ـ والمَطْخُ: الغِرْيَنُ يَبْقَى في الحَوْضِ ولا يُقْدَرُ على شُرْبِه.
ـ ويقالُ للكَذَّابِ: مِطِخْ مِطِخْ، بكسرَتين، أي: قولُكَ باطلٌ.


082-المَلْخُ

الملخ

ـ المَلْخُ، كالمَنْعِ: السَّيْرُ الشديدُ، والتَّرَدُّدُ في الباطِلِ، وإكْثارُهُ، وجَذْبُ الشيءِ قَبْضاً وعَضّاً، والتَّثَنِّي، والتَّكَسُّرُ، والجِمَاعُ، وزَنَخُ الطَّعامِ، ولَعِبُ الفَرَسِ، وشُرْبُ التَّيْسِ بَوْلَهُ، وجَفْرُ الفَحْلِ عن الضِّرابِ،
ـ كالمُلُوخِ والمَلاخَةِ.
ـ والمَليخُ: البَطيءُ الإِلْقاحِ، والفاسِدُ، والضَّعيفُ، وما لا طَعْمَ له.
ـ وامْتَلَخَهُ: انْتَزَعَهُ،
ـ وـ سَيْفَهُ: اسْتَلَّهُ،
ـ وـ لِجامَهُ: أَخْرَجَهُ من رَأْسِ الدَّابَّةِ.
ـ ورجُلٌ مُتَمَلِّخُ الصُّلْبِ: مَوْهونُهُ.
ـ ومالَخَه: لاعَبَهُ، ومالَقَهُ.
ـ وغُلامٌ مَلاَّخٌ: أبَّاقٌ.
ـ وتَمَلَّخَتِ العُقابُ عَيْنَهُ: انْتَزَعَتْها. ومُسْتَمْلِخُ بنُ عِكْرَمَةَ بنِ أبي ذُؤَيْبٍ الهُذَليُّ.


083-ماخَ

ماخ

ـ ماخَ الغَضَبُ يَموخُ: سَكَنَ.
ـ وماخُ: محَلَّةٌ بِبُخارَى، وجَدٌّ لأِحْمَدَ بنِ خَنْبٍ البُخارِي،
ـ ويُقالُ فيه: ماخَكَ.
ـ وماخانُ: عَلَمٌ، وة بمروَ.
ـ وماخُوانُ: أُخْرَى.


084-ماخ

ماخ

ـ ماخ يميخُ: تَبَخْتَرَ في المَشْيِ، كتَمَيَّخَ.


085-مَأَدَ

مأد

ـ مَأَدَ النَّباتُ، كمَنَعَ: اهْتَزَّ، وتَرَوَّى، وجَرى فيه الماءُ، وتَنَعَّمَ، ولانَ، وأمْأَدَهُ الرِّيُّ، ورَجُلٌ وغُصْنٌ مأْدٌ ويَمْؤُودٌ، وهي يَمؤُودٌ ويَمْؤُودَةٌ.
ـ والمَأْدُ: النَّاعمُ منْ كُلِّ شَيءٍ، والنَّزُّ قَبْل أنْ يَنْبَعَ.
ـ ويَمْؤُودٌ: بِئْرٌ، أو ع.
ـ وامْتَأَدَ خَيْراً: كَسَبَهُ.
ـ وجاريَةٌ مَأدةٌ: ناعمةٌ.
ـ والمَئيدُ: الناعِمُ.


086-مأبِدٌ

مأبد

ـ مأبِدٌ، كمَنْزِلٍ: د بالسَّراةِ.


087-مَتَدَ

متد

ـ مَتَدَ بالمكانِ مُتُوداً: أقامَ.


088-مَثَدَ

مثد

ـ مَثَدَ بَيْنَ الحِجارَةِ: اسْتَتَرَ، ونَظَرَ بِعَيْنِه من خِلالِها إلى العَدُوِّ يَرْبَأُ للقومِ.
ـ ومَثَدْتُهُ أنا: جَعَلْتُهُ ماثِداً، أي: رَبيئَةً.


089-المجْدُ

المجد

ـ المجْدُ: نَيلُ الشَّرَفِ، والكَرَمُ، أو لا يكونُ إلاَّ بالآباءِ، أو كَرَمُ الآباءِ خاصَّةً.
ـ مَجَدَ، كنَصَرَ وكَرُمَ، مَجْداً ومَجادَةً، فهو ماجِدٌ ومَجِيدٌ.
ـ وأمْجَدَهُ ومَجَّدَهُ: عَظَّمَه، وأثْنَى عليه،
ـ وـ العطاءَ: كَثَّرَهُ.
ـ وتَماجَدَ: ذَكَرَ مَجْدَهُ.
ـ وماجَدَهُ مِجاداً: عارَضَهُ بالمَجْدِ فَمَجَدَهُ: غَلَبَهُ.
ـ والمَجيدُ: الرَّفيعُ العالِي، والكَرِيمُ، والشَّريفُ الفِعالِ.
ـ ومَجَدَتِ الإِبِلُ مَجْداً ومُجُوداً،
ـ وأمْجَدَتْ: وقَعَتْ في مَرْعىً كَثيرٍ، أو نالَتْ مِنَ الخَلى قَريباً من الشِّبَعِ.
ـ ومَجَدَها وأمْجَدَها ومَجَّدَها: أشْبَعَها، أو عَلَفَها مِلْءَ بَطْنِها، أو نِصفَ بَطْنِها.
ـ ومَجِيدُ بنُ حَيْدَةَ بنِ مَعَدٍّ: أبو بطْنٍ من الأَشْعَرِيِّينَ. وكزُبَيْرٍ: اسْمٌ،
ـ ومَجْدُ بِنْتُ تَميمِ بنِ غالِبِ بنِ فِهْرٍ، وقد تُصْرَفُ، ومنه: بَنُو مَجْدٍ.
ـ ومَجْدُوانُ: ة بِنَسَفَ.
ـ ومَجْدونُ، ويُكْسَرُ أوَّلُها: ة بِبُخارى.
ـ وذُو ماجِدٍ: ة باليَمنِ.
ـ والماجِدُ: الكثيرُ، والحَسَنُ الخُلُقِ، السَّمْحُ، واسْمٌ.
ـ واسْتَمْجَدَ المَرْخُ، والعَفارُ: اسْتَكْثَروا منَ النَّارِ. وأبو ماجِدَةَ الحَنَفيُّ: تابِعيٌّ.
ـ وتَماجَدُوا: تَفاخَرُوا، وأظْهَروا مجدَهُمْ.


090-المَخَدَةُ

المخدة

ـ المَخَدَةُ، بالتحريكِ: المَعُونَةُ.


091-المَدُّ

المد

ـ المَدُّ: السَّيْلُ، وارْتفاعُ النَّهارِ، والاستِمْدادُ منَ الدَّواةِ، وكثْرَةُ الماءِ، والبَسْط، وطُموحُ البَصَرِ إلى الشيءِ، والإِمْهالُ،
ـ كالإِمْدادِ، والجَذْبُ، والمَطْلُ. مَدَّهُ،
ـ وـ به، فامْتَدَّ، ومَدَّدَهُ، وتَمَدَّدَهُ، ومادَدَهُ مُمادَّةً ومِداداً فَتَمَدَّدَ.
ـ ومَدَّ النَّهارُ: ارْتَفَعَ،
ـ وـ زَيْدٌ القومَ: صارَ لهم مَدَداً. وقَدْرُ مَدِّ البَصَرِ، أي: مَداهُ.
ـ والمَديدُ: المَمْدودُ، والطَّويلُ،
ـ ج: مُدُدٌ، والبَحْرُ الثَّانِي من العَروضِ، وما ذُرَّ عليه دَقيقٌ أو سِمْسِمٌ أو شَعيرٌ لِيُسْقى الإِبِلَ.
ـ ومَدَّها: سَقاها إيَّاهُ،
ـ وع قُرْبَ مَكَّةَ، والعَلَفُ.
ـ والمَديدانِ: جَبَلانِ ظَهْرَ عارِضِ اليَمامَةِ.
ـ والمِدادُ: النِّقْسُ، والسِّرْقينُ، وقد مَدَّ الأرضَ، وما مَدَدْتَ به السِّرَاجَ من زَيْتٍ ونحوِهِ، والمِثالُ، والطَّريقَةُ.
ـ ومِدادُ قَيْسٍ: لُعْبَةٌ.
ـ و " في الحَوْضِ مِيزابانِ مِدادُهُما الجَنَّةُ " ، أي: تَمُدُّهُما أنهارُها.
ـ والمَدْمَدُ: النَّهْرُ، والحَبْلُ.
ـ والمُدُّ، بالضم: مِكْيالٌ، وهو رِطْلانِ، أو رِطْلٌ وثُلُثٌ، أو مِلْءُ كَفَّيِ الإِنسانِ المُعْتَدِلِ إذا مَلأَهُما وَمَدَّ يَدَهُ بهما، وبه سُمِّيَ مُدًّا، وقد جَرَّبْتُ ذلك فَوَجَدْتُهُ صحيحاً،
ـ ج: أمدادٌ ومِدَدَةٌ، كعِنَبَةٍ، ومِدادٌ، قِيلَ: ومنه: سُبْحانَ اللهِ مِدَادَ كَلِماتِهِ.
ـ والمُدَّةُ، بالضم: الغايَةُ من الزَّمانِ والمَكانِ، والبُرْهَةُ منَ الدَّهْرِ، واسْمُ ما اسْتَمْدَدْتَ به منَ المِدادِ على القَلَمِ، وبالكسر: القَيْحُ.
ـ والأُمْدُودُ، بالضم: العادَةُ.
ـ والأَمِدَّةُ، كالأَسِنَّةِ: سَدى الغَزْلِ، والمِساكُ في جانِبَيِ الثَّوبِ إذا ابْتُدِئَ بِعَمَلِهِ.
ـ والإِمِدَّان، بكَسْرَتَيْنِ: الماءُ المِلْحُ،
ـ كالمِدَّان، بالكسر، والنَّزُّ، وقد تُشَدَّدُ الميمُ وتُخَفَّفُ الدالُ.
ـ وسُبْحانَ اللهِ مِدَادَ السَّماواتِ، أي: عَدَدها وكَثْرَتَها.
ـ والإِمْدادُ: تأخيرُ الأَجَلِ، وأَن تَنْصُرَ الأَجْنادَ بِجَماعَةٍ غيرَكَ، والإِعْطاءُ، والإِغاثَةُ،
ـ أو في الشَّرِّ: مَدَدْتُهُ،
ـ وفي الخيرِ: أمْدَدْتُهُ، وأن تُعْطِي الكاتبَ مَدَّةَ قَلَمٍ،
ـ وـ في الجُرْحِ: أن تَحْصُل فيه مِدَّةٌ،
ـ وـ في العَرْفَج: أن يَجْرِيَ الماءُ في عُودِهِ.
ـ والمادَّةُ: الزيادَةُ المُتَّصِلَةُ.
ـ والمُمادَّةُ: المُماطَلَةُ.
ـ والاسْتِمْداد: طَلَبُ المَدَدِ.
ـ ومَدْمَدَ: هَرَبَ.


092-مَرَدَ

مرد

ـ مَرَدَ، كنَصَرَ وكرُمَ، مُروداً ومُرودَةً ومَرادَةً،
ـ فهو مارِدٌ ومَريدٌ ومُتَمَرِّدٌ: أقْدَمَ، وعَتا، أو هو أن يَبْلُغَ الغايَةَ التي يَخْرُجُ بها من جُمْلَةِ ما عليه ذلك الصِّنْفُ،
ـ ج: مَرَدَةٌ ومُرَداءُ.
ـ ومَرَدَهُ: قَطَعَهُ، ومَزَّقَ عِرْضَهُ،
ـ وـ على الشيءِ: مَرَنَ، واسْتَمَرَّ،
ـ وـ الثَّدْيَ: مَرَسَهُ،
ـ وـ الخُبْزَ: ماثَهُ حتى يَلينَ.
ـ والأَمْرَدُ: الشَّابُّ طَرَّ شارِبُهُ ولم تَنْبُتْ لِحْيَتُهُ.
ـ مَرِدَ، كفَرِحَ،
ـ مَرَدَاً ومُرُودَةً، وتَمَرَّدَ: بَقِي زماناً ثم الْتَحَى.
ـ والمَرْداءُ: الرَّمْلَة لا تُنْبِتُ، ورَمْلَةٌ بِهَجَرَ، والمرأةُ لا اسْتَ لها، والشجرةُ لا وَرَقَ عليها،
ـ وة بِنابُلُسَ، ويُقْصَرُ.
ـ ومُرَيْداءُ: ة بالبَحْرَيْنِ.
ـ والتَّمْرِيدُ في البِناءِ: التَّمْلِيسُ، والتَّسْويَةُ.
ـ وبِناءٌ مُمَرَّدٌ: مُطَوَّلٌ.
ـ والمارِدُ: المُرْتَفِعُ، والعاتِي، وقُوَيْرَةٌ مُشْرِفَةٌ من أطْرافِ خَياشِيمِ الجَبَل المَعْروفِ بالعارِضِ، وحِصْنٌ بِدُومَةِ الجَنْدَلِ، والأَبْلَقُ حِصْنٌ بِتَيْماءَ، قَصَدَتْهُما الزَّبَّاءُ، فَعَجَزَتْ، فقالتْ: "تَمَرَّدَ مارِدٌ وعَزَّ الأَبْلَقُ " .
ـ والتِّمْرادُ، بالكسر: بيتٌ صغيرٌ في بيتِ الحَمامِ لمَبْيَضِهِ، فإذا نَسَقَهُ بعضاً فوقَ بعضٍ فهو:
ـ التَّماريدُ. وقد مَرَّدَهُ صاحِبُهُ تَمْريداً وتَمْراداً.
ـ والمَرْدُ: الغَضُّ من ثَمَرِ الأَراكِ، أو نَضِيجُهُ، والسَّوْقُ الشديدُ،
ـ ودَفْعُ المَلاَّحِ السفينةَ بالمُرْديِّ، بالضم: لِخَشَبَةٍ لِلدَّفْعِ.
ـ ومُرادٌ، كغُرابٍ: أبو قبيلةٍ، لأَنه تَمَرَّدَ. وكَسحابٍ وكِتابٍ: العُنُقُ،
ـ ج: مَراريدُ.
ـ ومارِدونَ: قلعةٌ م،
ـ وفي النَّصْبِ والخفضِ: ماردينَ.
ـ والمَريدُ: التَّمْرُ يُنْقضعُ في اللَّبَنِ حتى يَلينَ، وكَفَرِحَ: دام على أكْلِهِ، والماءُ باللَّبنِ.
وكسِكِّيتٍ: الشديدُ المَرادَةِ.
ـ وكزُبَيْرٍ: ع بالمدينةِ. ومُرَيْدٌ الدَّلاَّلُ، وعبدُ الأوَّلِ بنُ مُرَيْدٍ، ورَبيعةُ بنتُ مُرَيْدٍ، وأحمدُ بنُ مُرادٍ: محدِّثونَ،
ـ ومارِدَةٌ: كُورَةٌ بالمَغْربِ.
ـ وثَنِيَّةُ مَرْدانَ: بين تَبُوكَ والمدينة.


093-مَرَنْدُ

مرند

ـ مَرَنْدُ: د بأَذْربِيجانَ.


094-امْرَخَدَّ

امرخد

ـ امْرَخَدَّ الشيءُ: اسْتَرْخَى.


095-مَزْداً

مزدا

ـ ما رَأينا مَزْداً في هذا العامِ، أي: بَرْداً.
ـ والمَزْدُ: ضَرْبٌ من النِّكاح.


096-المَسْدُ

المسد

ـ المَسْدُ: الفَتْلُ، وإِدْآبُ السَّيْرِ، ومحرَّكةً: المِحْوَرُ من الحديدِ، وحَبْلٌ من لِيفٍ أو لِيفِ المُقْلِ، أو من أيِّ شيءٍ كان، أو المَضْفُورُ المُحْكَمُ الفَتْلِ،
ـ ج: مِسادٌ وأمْسادٌ.
ـ ورجلٌ مَمْسودٌ: مَجْدولُ الخَلْقِ، وهي بهاءٍ.
ـ والمِسادُ ككِتابٍ: المِسْأَبُ.
ـ وهو أحسنُ مِسادَ شِعْرٍ مِنكَ: أحسنُ قِوامَ شِعْرٍ.


097-المَصْدُ

المصد

ـ المَصْدُ: الرَّضاعُ، والجِماعُ، والمَصُّ، والرَّعْدُ، وشِدَّةُ البَرْدِ، ويُحَرَّكُ، والحَرُّ، ضِدٌّ، والتَذْلِيلُ، والهَضْبَةُ العالِيَةُ،
ـ كالمَصَدِ والمَصادِ،
ـ ج: أمْصِدَةٌ ومُصْدانٌ.
ـ وما أصابَتْنا مَصْدَةٌ: مَطَرَةً. وكسَحابٍ: أعْلَى الجَبَلِ، وجبلٌ، وفرسُ نُبَيْشَةَ بنِ حَبيبٍ، واسمٌ، ويُضَمُّ.


098-المَضْدُ

المضد

ـ المَضْدُ: ضَمْدُ الرأسِ، وبالتحريكِ: الحِقْدُ.


099-مَعَدَهُ

معده

ـ مَعَدَهُ، كمَنَعَه: اخْتَلَسَه، وجَذَبَهُ بِسُرْعَةٍ،
ـ كامْتَعَدَ فيهما، وأصابَ مَعِدَتَهُ،
ـ وـ في الأرضِ: ذَهَبَ،
ـ وـ لَحْمَهُ: انْتَهَسَه،
ـ وـ الشيءُ: فَسَدَ،
ـ وـ بالشيءِ: ذَهَبَ، مَعْداً ومُعوداً.
ـ والمَعْدُ: الضَّخْمُ الغَلِيظُ، والغِلَظُ، والبَقْلُ الرَّخْصُ، والغَضُّ من الثّمَرِ، والسَّريعُ مِنَ الإِبِلِ، وابنُ مالِكٍ الطَّائِيُّ، وابنُ الحَارِث الجُشَمِيُّ.
ـ ورُطَبَةٌ مَعْدَةٌ ومُتَمَعِّدَةٌ: طَرِيَّةٌ.
ـ ورُطَبٌ ثَعْدٌ مَعْدٌ: إِتْباعٌ.
ـ والمَعِدَةُ، ككَلِمَةٍ، وبالكسرِ: مَوْضِعُ الطَّعامِ قَبْلَ انْحِدارِهِ إلى الأَمْعاءِ، وهو لنَا بِمَنْزِلَةِ الكَرِش لأَظْلافِ والأَخْفافِ،
ـ ج: مَعِدٌ، َكَتِفٍ وعِنَبٍ.
ـ ومُعِدَ، بالضمِّ: ذَرِبَتْ مَعِدَتُهُ، فلم تَسْتَمْرِئِ الطَّعَامَ.
ـ والمَعَدُّ، كَمَرَدٍّ: الجَنْب، والبَطْنُ، واللَّحْمُ تَحْتَ الكَتِفِ، ومَوْضِعُ عَقِبِ الفارِسِ، وعِرْقٌ في مَنْسِجِ الفَرَسِ.
ـ والمَعَدَّانِ مِنَ الفَرَسِ: ما بَيْنَ رؤُوسِ كَتِفَيْه إلى مُؤَخَّرِ مَتْنِهِ.
ـ ومَعَدٌّ: حَيٌّ، ويُؤَنَّثُ. وهو مَعَدِّيٌّ، ومنْهُ: "تَسْمَعُ بالمُعَيْدِيّ " ، وذُكِرَ في: ع د د.
ـ وتَمَعْدَدَ: تَزَيَّا بِزِيِّهِم،
ـ وـ المَريضُ: بَرَأَ،
ـ وـ المَهْزولُ: أخَذَ في السِّمَنِ.
ـ وذِئْبٌ مِمْعَدٌ، كمِنْبَرٍ: يَجْذِب العَدْوَ جَذْباً.


100-مَغَدَ

مغد

ـ مَغَدَ الفَصيلُ أُمَّهُ، كمنَعَ: رَضِعَها،
ـ وـ الشيءَ: مَصَّهُ،
ـ وـ البَدَنُ: سَمِنَ وامْتلأ مَغْداً ومَغَداً.
ـ ومَغَدَهُ العَيْشُ: غَذاهُ، ونَعَّمَهُ،
ـ وـ النَّباتُ وغيرُهُ: طالَ،
ـ وـ الرَّجُلُ في ناعِمِ عَيْشٍ: عاشَ، وتَنَعَّمَ،
ـ وـ جارِيَتَه: جامَعَها.
ـ والمَغْدُ: النَّاعِمُ، والبَعيرُ التَّارُّ اللَّحيمُ، والضَّخْمُ الطَّويلُ من كُلِّ شيءٍ، وانْتِتافُ مَوْضِعِ الغُرَّةِ منَ الفَرَسِ حتى تَشْمَطَ، وجَنَى التُّنْضُبِ، والدَّلْو العَظيمةُ، واللُّفَّاحُ، والباذِنْجانُ، ويُحَرَّكُ، وثَمَرٌ يُشْبِهُ الخِيارَ.
ـ وأمْغَدَ: أكْثَرَ مِنَ الشُّرْبِ،
ـ وـ الصَّبِيَّ: أرْضَعَه.
ـ ومَغْدانُ: بَغْدادُ.


101-المَقَدِيٌّ

المقدي

ـ المَقَدِيٌّ، مُخَفَّفَةَ الدَّالِ: شَرابٌ مِنَ العَسَلِ، وهو غيرُ مَنْسوبٍ إلى قَرْيَةٍ بالشَّامِ، ووَهِمَ الجوهريُّ، لأنَّ القَرْيَةَ بالتَّشْديدِ، وتَقَدَّمَ في: ق د د.
ـ والمَقَدِيَّةُ: ثِيابٌ م، وة.


102-مَكَدَ

مكد

ـ مَكَدَ مَكْداً ومُكُوداً: أقامَ،
ـ وـ النَّاقَةُ: نَقَصَ لَبَنُها من طُولِ العَهْدِ.
ـ والمَكُودُ: النَّاقَةُ الدَّائِمَةُ الغُزرِ، والقَليلَةُ اللَّبَنِ، ضِدٌّ، أو هذهِ مِنْ أغالِيطِ اللَّيْثِ.
ـ والمَكْداءُ والماكِدَةُ: الكثيرَتُهُ.
ـ والماكِدُ: الدائِمُ الذي لا يَنْقَطِعُ.
ـ ومَكَّادَةُ، كجَبَّانَةٍ: د بالأَنْدَلُسِ.
ـ والمِكْدُ، بالكسر: المُشْطُ، وبالضم: جَمْعُ مَكودٍ.
ـ والأَماكيدُ: بَقايا الدِّياتِ.


103-مَلَدَهُ

ملده

ـ مَلَدَهُ: مَدَّهُ.
ـ تَمْلِيدُ الأَديمِ: تَمْرينُه.
ـ والمَلَدُ والمَلَدانُ، مُحَرَّكَتَيْنِ: الشَّبَابُ، والنَّعْمَةُ، والاهْتِزازُ.
ـ والمَلْد والأُمْلودُ والإِمْليدُ والأُمْلُدانُ والأُمْلُدانِيُّ والأَمْلَدُ والأُمْلُدُ: الناعِمُ اللَّيِّنُ مِنَّا ومِنَ الغُصونِ،
ـ والمرأةُ أُمْلودٌ وأُمْلودانِيَّةٌ ومَلْدانِيَّةٌ وأُمْلودَةٌ ومَلْداءُ.
والمَلْدُ: الغُولُ.
ـ ومَلودٌ، كصَبورٍ، أو بالذَّالِ: ة بأُوزْجَنْدَ.
ـ والإِمْليدُ مِنَ الصَّحارِي: الإِمْليسُ.


104-إمِّدانُ

إمدان

ـ إمِّدانُ، بكسر الهمزةِ والميمِ المُشَدَّدَةِ، كإِفْعِلانٍ: ع.


105-مُنْدُ

مند

ـ مُنْدُ، بالضم: ة من صَنْعاءِ اليَمنِ.
ـ ومُنْدَدٌ: ع. وخُوَيْزَمَنْدادُ: في فصل الخاءِ.
ـ ومَيْمَنْدُ: ة قُرْبَ فَيْروزَابادَ، وأُخْرَى بِغَزْنَةَ، منها: عليُّ بنُ أحمدَ وزيرُ ابنِ سُبُكْتِكِينَ.


106-المَهْدُ

المهد

ـ المَهْدُ: الموضعُ يُهَيَّأُ للصبيِّ، ويُوَطَّأُ، والأرضُ، كالمِهادِ،
ـ ج: مُهودٌ، وبالضم: النَّشَزُ من الأرضِ، أو ما انْخَفَضَ منها في سُهُولَةٍ واسْتِواءٍ، كالمُهْدَةِ، بالضم،
ـ ج: مِهَدَةٌ وأمْهادٌ.
ـ ومَهَدَهُ، كمَنَعَه: بَسَطَه،
ـ كمَهَّدَهُ، وكَسَبَ وعَمِلَ، كامْتَهَدَ.
ـ والمَهِيدُ: الزُّبْدُ الخالِصُ. وككِتابٍ: الفِراشُ،
ـ ج: أمْهِدَةٌ ومُهُدٌ.
ـ و {ألم نَجْعَلِ الأرْضَ مِهاداً} ، أي: بِساطاً مُمَكَّناً لِلسُّلوكِ.
ـ {ولَبِئْسَ المِهادُ} أي: بِئْسَ ما مَهَّدَ لنفْسِهِ في مَعادِهِ.
ـ ومَهْدَدُ: من أسمائِهِنَّ.
ـ والأُمْهودُ، بالضم: القُرْمُوصُ للصَّيْدِ وللخَبْزِ.
ـ وتَمْهيدُ الأَمْرِ: تَسْويَتُه وإصْلاحُهُ،
ـ وـ العُذْرِ: بَسْطُهُ وقَبُولُهُ.
ـ وماءٌ مُمَهَّدٌ: لاَ حارٌّ ولا بارِدٌ.
ـ وتَمَهَّدَ: تَمَكَّنَ.
ـ وامْتَهَدَ السَّنامُ: انْبَسَطَ في ارْتِفاعٍ.


107-مادَ

ماد

ـ مادَ يَميدُ مَيْداً ومَيَداناً: تَحَرَّكَ، وزاغَ، وزَكا،
ـ وـ السَّرابُ: اضْطَرَب،
ـ وـ الرجلُ: تَبَخْتَرَ، وزارَ،
ـ وـ قومَهُ: مارَهُمْ، وأصابَهُ غَثَيانٌ ودُوارٌ من سُكْرٍ أو رُكوبِ بَحْرٍ،
ـ وـ الحَنْظَلَةُ: أصابَهَا نَدًى فَتَغَيَّرَتْ.
ـ والمائِدَةُ: الطعامُ، والخِوانُ عليه الطعامُ،
ـ كالمَيْدَةِ فيهما، والدائرَةُ من الأرض.
ـ وفَعَلَهُ مَيْدَى ذلك: من أجْلِهِ.
ـ ومِيداءُ الشيءِ، بالكسر والمَدِّ: مَبْلَغُهُ، وقِياسُهُ،
ـ وـ من الطريق: جانِباهُ وبُعْدُهُ.
ـ وهذا مِيداؤُهُ وبِميدائِهِ وبِميداهُ، أي: بِحِذائِهِ.
ـ ومَيَّادَةُ، مُشَدَّدةً: أمَةٌ سَوْداءُ، وهي أمُّ الرَّمَّاحِ بنِ أبْرَدَ بنِ ثَوْبانَ الشاعِرِ، نُسِبَ إليها.
ـ والمَيْدانُ، ويكسَرُ: م،
ـ ج: المَيادينُ، ومَحَلَّةٌ بِنيسابورَ، منها: أبو الفَضْلِ محمدُ بنُ أحمد، ومَحَلَّةٌ بأصْفَهانَ، منها: أبو الفَضْلِ المُطَهَّرُ بنُ أحمدَ، ومَحَلَّةٌ ببغداد، منها: عبدُ الرحمن بنُ جامعٍ، وصَدَقَةُ بنُ أبي الحُسَيْنِ، وجَماعَةٌ، ومَحَلَّةٌ عظيمةٌ بخُوارَزْمَ،
ـ وشارعُ المَيْدانِ: مَحَلَّةٌ بِبَغْدادَ خَرِبَتْ،
ـ و= شاعرٌ فَقْعَسِيٌّ.
ـ والمُمْتادُ: المُسْتَعْطِي والمُسْتَعْطَى، وقولُ الجوهريِّ: مائِدٌ اسمُ جبلٍ، غَلَطٌ صريحٌ،
ـ والصوابُ: مَأْبِدٌ، بالباءِ المُوَحَّدَةِ، كَمنْزِلٍ في اللغة، وفي البيت.


108-مَذْمَذَ

مذمذ

ـ مَذْمَذَ: كَذَبَ.
ـ وهو مِذْميذٌ ومَذيذٌ: كَذَّابٌ.
ـ والمَذْماذُ: الصَّيَّاحُ.
ـ والمَذْمَذِيُّ: الظريفُ.


109-مَرَذَ

مرذ

ـ مَرَذَ الخُبْزَ: مَرَثَهُ.


110-المَلاَّذُ

الملاذ

ـ المَلاَّذُ: المُطَرْمِذُ المُتَصَنِّعُ الذي لا تَصِحُّ مَوَدَّتُهُ،
ـ كالمِلْوَذِ، كمِنْبَرٍ،
ـ والمَلَذانِ والمَلَذانِيِّ، محركتينِ، والمَلاذانِيِّ.
ـ والمَلْذُ: الكَذِبُ، والطَّعْنُ بالرُّمْحِ، والمَسْحُ على اليَدِ، ومَدُّ الفرسِ ضَبْعَيْهِ حتى لا يَجِدَ مَزيداً لِلحاقِ، والسُّرعَةُ في عَدْوِهِ، وبالتحريكِ: اخْتِلاطُ الظلامِ.
ـ وذِئْبٌ مَلاَّذٌ: خفيفٌ.
ـ وامْتَلَذْتُ منه كذا: أخَذْتُ منه عطِيَّةً.


111-مُنْذُ

منذ

ـ مُنْذُ، بَسيطٌ، مَبْنيٌّ على الضم،
ـ ومُذْ، محذوفٌ منه، مَبْنِيٌّ على السكونِ، وتكسرُ مِيمُهُما، ويَلِيهما اسمٌ مجرورٌ، وحينئذ: حَرْفا جَرٍّ بمعنى " مِنْ " في الماضي، و "في " في الحاضِرِ، ومنْ وإلى جميعاً في المَعْدودِ، كـ : ما رأيتُهُ مُنْذُ يومِ الخميسِ، واسمٌ مرفوعٌ: كـ مُنْذُ يومانِ، وحينئذ: مُبْتدآنِ، ما بعدَهما خَبرٌ، ومعناهُما: الأَمَدُ في الحاضِرِ والمَعدودِ، وأوَّلُ المُدَّةِ في الماضِي، أو ظَرْفانِ مُخْبَرٌ بِهِما عَمَّا بعدَهما، ومعناهُما: بينَ وبينَ، كَلَقِيتُه مُنْذُ يومانِ، أي: بينِي وبينَ لقائِهِ يومانِ، وتَليهما الجُمْلَةُ الفِعْلِيَّةُ نحوُ:
ـ مازال مُذْ عَقَدَتْ يَداهُ إزارَهُ
أو الاسْمِيَّةُ:
ـ وما زِلْتُ أبْغِي المالَ مُذْ أنا يافِعُ
ـ وحينئذٍ: ظَرْفانِ مُضافانِ إلى الجُمْلَةِ، أو إلى زمانٍ مُضافٍ إليها، وقيلَ: مُبْتَدَآنِ.
ـ وأصلُ مُذْ: مُنْذُ، لِرُجوعِهِم إلى ضم ذالِ مُذْ عندَ مُلاقاةِ الساكنينِ، كمُذُ اليومِ، ولولا أن الأَصلَ الضمُّ لكَسَرُوا، ولتَصْغِيرِهِم إيَّاهُ
ـ مُنَيْذٌ، أو إذا كانتْ مُذْ اسماً فأَصْلُها مُنْذُ، أو حَرْفاً فهي أصلٌ، ويقالُ: ما لقِيتُه مُنْذَ اليوم، ومُذَ اليومِ، بفتح ذالِهِما، أو أصْلُها: "مِن " الجارَّةُ، و "ذُو " بمعنى الذي، أو "منْ إذْ " ، حُذِفَت الهمزةُ، فالْتَقَى ساكنانِ، فضُمَّ الذالُ، أو أصْلُها: "مِنْ ذَا " ، اسمَ إشارةٍ، فالتقديرُ في "مارَأيْتُهُ مُذ يومانِ " : من ذَا الوَقْتِ يومانِ، وفي كُلٍّ تَعَسُّفٌ.


112-الماذِيُّ

الماذي

ـ الماذِيُّ: العَسَلُ الأَبْيَضُ، أو الجديدُ، أو خالصهُ، أو جَيِّدُه، والدِّرْعُ اللَّيِّنَةُ السَّهْلَةُ،
ـ كالماذِيَّةِ، والسلاحُ كُلُّه.
ـ والماذيَّةُ: الخَمْرُ.
ـ والماذُ: الحَسَنُ الخُلُقِ، الفَكِهُ النفس.


113-مَيْبِذٌ

ميبذ

ـ مَيْبِذٌ، كَمَيْسِرٍ: د قُرْبَ يَزْدَ.


114-المِيذُ

الميذ

ـ المِيذُ، بالكسر: جِيلٌ من الهِند، عن ابنِ عَبَّادٍ، وفيه نظرٌ.


115-المِئْرَةُ

المئرة

ـ المِئْرَةُ، بالكسر: الذَّحْلُ، والعَداوَةُ، والنَّميمَةُ.
ـ ومَئِرَ الجُرْحُ، كسَمِعَ: انْتَقَضَ،
ـ وـ عليه: اعْتَقَدَ عَداوَتَهُ.
ـ ومَأَرَ السِّقاءَ، كمَنَعَ: مَلأَهُ،
ـ وـ بَيْنَهُم: أفْسَدَ، وأغْرَى،
ـ كماءَرَ مُماءَرَةً ومِئَاراً.
ـ وهو مَئِرٌ، ككَتِفٍ وعِنَبٍ: مُفْسِدٌ.
ـ وَتَماءَرُوا: تَفَاخَرُوا.
ـ ومَاءَرَهُ: فاخَرَهُ،
ـ وـ في فِعْلِهِ: ساواهُ.
ـ وأمْرٌ مَئِرٌ، ككَتِفٍ وأميرٍ: شَديدٌ.
ـ وامْتَأَرَ عليه: احْتَقَدَ.


116-المَتْرُ

المتر

ـ المَتْرُ: القَطْعُ، ومَدُّ الحَبْلِ ونحوِهِ، والجِماعُ.
ـ ومَتَرَ بِسَلْحِهِ: رَمَى به.
ـ والتَّماتُرُ: التَّجاذُبُ.
ـ ورأيتُ النارَ من الزَّنْدِ تَتَماتَرُ: تَتَرَامَى، وتَتَساقَطُ.
ـ وامَّتَرَ امِّتاراً، كافْتَعَلَ: امْتَدَّ.


117-المَجْرُ

المجر

ـ المَجْرُ: ما في بُطونِ الحَوامِلِ من الإِبِلِ والغَنَمِ، وأن يُشْتَرَى ما في بُطونِها، وأن يُشْتَرَى البعيرُ بما في بَطْنِ الناقةِ، وبالتحريكُ لُغَيَّةٌ أو لَحْنٌ، والرِّبا، والعَقْلُ، والكثيرُ من كُلِّ شيءٍ، والجَيْشُ العظيمُ، والقِمارُ، والمُحاقَلَةُ، والمُزابَنَةُ، والعَطَشُ.
ـ وشاةٌ مَجْرَةٌ: مَهْزولَةٌ.
ـ وأمْجَرَ في البَيْعِ وماجَرَهُ مُماجَرَةً ومِجاراً: راباهُ.
ـ والمَجَرُ، بالتحريكِ: تَمَلُّؤُ البَطنِ من الماءِ ولم يَرْوَ، وأن يَعْظُمَ ولَدُ الشاةِ في بَطْنِها،
ـ كالإِمْجَارِ.
ـ والمِمْجارُ، بالكسر: المُعْتادَةُ لها.
ـ والمِجارُ، ككِتابٍ: العِقالُ.
ـ وذُو مَجْرٍ: ع بناحيةِ السَّوارِقِيَّةِ.
ـ (وكهاجَرَ: د بينَ ضَرايَ وآزاقَ)
ـ وسَنَةٌ مُمْجِرَةٌ، كمُحْسِنَةٍ: يُمْجِرُ فيها المالُ.
ـ وامرأةٌ مُمْجِرٌ: مُتْئِمٌ.
ـ وأمْجَرَهُ اللَّبَنَ: أوجَرَهُ.


118-المَحارَةُ

المحارة

ـ المَحارَةُ: في ح و ر.


119-مَخَرَتِ

مخرت

ـ مَخَرَتِ السفينةُ، كمنَعَ مَخْراً ومُخوراً: جَرَتْ، أو اسْتَقْبَلَتِ الريحَ في جَرْيِها،
ـ وـ السابحُ: شَقَّ الماءَ بيَدَيْهِ،
ـ وـ المِحْوَرُ القَبَّ: أكَلَهُ فاتَّسَعَ فيه.
ـ والفُلْكُ المَواخِرُ: التي يُسْمَعُ صَوتُ جَرْيِها، أو تَشُقُّ الماء بجَآجِئِها، أو المُقْبِلَةُ والمُدْبِرَةُ بِريحٍ واحدةٍ.
ـ وامْتَخَرَهُ: اخْتارَهُ،
ـ وـ العَظْمَ: اسْتَخْرَجَ مُخَّهُ.
ـ وـ الفرسُ الريحَ: قَابَلها ليكونَ أَرْوَحَ لنفسهِ،
ـ كاسْتَمْخَرَها وتَمَخَّرَها.
ـ ومَخَرَ الأرضَ، كمنعَ: أرسَلَ فيها الماءَ لتَجُودَ،
ـ فَمَخَرَتْ هي: جادَتْ،
ـ وـ البيتَ: أَخَذَ خِيارَ مَتاعِهِ،
ـ وـ الغُزْرُ الناقةَ: كانتْ غَزيرَةً، فأكْثَرَ حَلْبَها، فَجَهَدَها ذلك.
ـ واليَمْخُورُ، ويضمُّ: الطويلُ من الرجالِ ومن الأَعْناقِ.
ـ والماخورُ: بيتُ الرِّيبَةِ، ومَنْ يَلِي ذلك البَيْتَ ويَقودُ إليه، مُعَرَّبُ مَيْ خُور، أو عَرَبِيَّةٌ، من مَخَرَتِ السَّفينَةُ لتَرَدُّدِ الناسِ إليه
ـ ج: مَواخِرُ ومَواخيرُ.
ـ وبَناتُ مَخْرٍ: سَحائِبُ بيضٌ يَأتينَ قُبُلَ الصَّيْفِ.
ـ والمَخْرَةُ: ما خَرَجَ من الجَوْفِ من رائِحَةٍ خَبيثَةٍ، ومُثَلَّثَةً: الشيءُ الذي تَخْتارُهُ.
ـ والمَخِيرُ: لَبَنٌ يُشابُ بماءٍ، وفي الحديثِ: " إذا أرادَ أحَدُكُمُ البَوْلَ،
ـ فَلْيَتَمَخَّرِ الريحَ".
ـ وفي لَفْظٍ: "اسْتَمْخِروا الريحَ " ، أي: اجْعَلَوا ظُهورَكُم إلى الريحِ، كَأنَّه إذا وَلاَّها، شَقَّها بِظَهْرِهِ، فَأخَذَتْ عن يَمينه ويَسارِهِ، وقد يكونُ اسْتِقْبالُها تَمَخُّراً، غيرَ أنَّهُ في الحديثِ اسْتِدْبارٌ. وكسَكْرَى: وادٍ بالحِجازِ ذو حُصونٍ وقُرًى.


120-المَدَرُ

المدر

ـ المَدَرُ، محرَّكةً: قِطَعُ الطينِ اليابِسِ، أو العِلْكُ الذي لا رَمْلَ فيه، واحِدَتُهُ: بهاءٍ، والمُدُنُ، والحَضَرُ، وضِخَمُ البَطْنِ،
ـ مَدِرَ، كفرحَ، فهو أمْدَرُ،
ـ وهي مَدْراءُ. والحِجارَةُ والمِدارَةُ: إتباعٌ.
ـ وامْتَدَرَ المَدَرَ: أخَذَهُ.
ـ ومَدَرَ المكانَ: طانَهُ،
ـ كمَدَّرَهُ،
ـ وـ الحَوْضَ: سَدَّ خَصاصَ حِجارَتِهِ بالمَدَرِ.
ـ والمِمْدَرَةُ، كمِكْنَسَةٍ وتفتحُ الميمُ: المَوْضِعُ فيه طينٌ حُرٌّ.
ـ ومَدَرَتُكَ: بَلْدَتُكَ، أو قَرْيَتُكَ.
ـ وبَنو مَدْراءَ: أهْلُ الحَضَرِ.
ـ والأَمْدَرُ: الخارِئُ في ثِيابِهِ أو الكثيرُ الرَّجيعِ العاجِزُ عن حَبْسِهِ، والأَقْلَفُ، والأَغْبَرُ، والمُنْتَفِخُ الجَنْبَيْنِ، ومَنْ تَتَرَّبَ جَنْباهُ من المَدَرِ،
ـ وـ من الضِّباعِ: الذي في جَسَدِهِ لُمَحٌ من سَلْحِهِ.
ـ ومادِرٌ: لَقَبُ مُخارِقٍ لَئِيمٍ من بني هِلالِ بنِ مالِكِ بنِ صَعْصَعَةَ، سَقَى إِبِلَهُ، فَبَقِي في الحَوْضِ قَليلٌ، فَسَلَحَ فيه، ومَدَرَ الحَوْضَ به.
ـ ومَدَرَىَ، كجَمَزَى: من جِبالِ نَعْمانَ.
ـ وكجَبَلٍ: ة باليَمَنِ.
ـ والمَدَرَةُ، محرَّكةً: مَضِيقٌ لبَني شُعْبَةٌ قُرْبَ مكةَ مما يَلي اليَمَنَ.
ـ وثَنِيَّةُ مِدْرَانَ بالكسر: من مَساجِدِ النبيِّ صلى الله عليه وسلم.
ـ والمَدْرَاءُ: الضَّبُعُ، وماءٌ بنَجْدٍ لبَني عُقَيْلٍ.
ـ ومَدَّرَ تَمْديراً: سَلَحَ.
ـ والمُمَدَّرَةُ، كمُعَظَّمَةٍ: الإِبِلُ السِّمانُ.


121-مَذِرَتِ

مذرت

ـ مَذِرَتِ البَيْضَة، كفَرِحَ، فهي مَذِرَةٌ: فَسَدَتْ،
ـ وـ نَفْسُهُ ومَعِدَتُهُ،
ـ وـ الجَوْزَةُ: خَبُثَتْ،
ـ كتَمَذَّرَتْ.
ـ والمَذِرَةُ: القَذِرَةُ. وشَذَرَ مَذَرَ: في ش ذ ر.
ـ والأَمْذَرُ: مَنْ يُكْثِرُ الاخْتِلافَ إلى بَيْتِ الماءِ.
ـ والمَذارُ، كسَحابٍ: د بَيْنَ واسِطَ والبَصْرَةِ.
ـ ومَذَّرَهُ تَمْذيراً فَتَمَذَّرَ: فَرَّقَهُ فَتَفَرَّقَ.
ـ وتَمَذَّرَ اللَّبَنُ: تَقَطَّعَ.
ـ وامرأةٌ مِذارٌ، ككِتابٍ: نَمُومٌ.


122-امْذَقَرَّ

امذقر

ـ امْذَقَرَّ اللَّبَنُ الرائبُ: صارَ اللَّبَنُ ناحِيَةً والماءُ ناحِيَةً، أو اخْتَلَطَ بالماءِ،
ـ أو المُمْذَقِرُّ: اللَّبَنُ الذي تَفَلَّقَ شَيئاً، فإذا مُخِضَ، اسْتَوَى،
ـ وـ من الرِجالِ: المَخْلوطُ النَّسَبِ.
ـ وتَمَذْقَرَ الماءُ: تَغَيَّرَ.


123-مَرَّ

مر

ـ مَرَّ مَرّاً ومُروراً: جازَ، وذَهَبَ،
ـ كاسْتَمَرَّ.
ـ مَرَّهُ،
ـ وـ به: جازَ عليه.
ـ وامْتَرَّ به،
ـ وـ عليه: كَمَرَّ.
ـ وقَوْلُ الله تعالى: {حَمَلَتْ حَمْلاً خَفيفاً فَمَرَّتْ به} ، أي: اسْتَمَرَّتْ به.
ـ وأمَرَّهُ على الجِسْرِ: سَلَكَهُ فيه.
ـ وأمَرَّهُ به: جَعَلَهُ يَمُرُّ به.
ـ ومَارَّهُ: مَرَّ مَعَهُ.
ـ واسْتَمَرَّ: مَضَى على طَريقَةٍ واحدَةٍ،
ـ وـ بالشيءِ: قَوِيَ على حَمْلِهِ.
ـ والمَرَّةُ: الفَعْلَةُ الواحِدَةُ
ـ ج: مَرٌّ ومِرارٌ ومِررٌ، (بكسرِهِما) ومُرُورٌ، (بالضم)
ـ ولَقِيَهُ ذاتَ مَرَّةٍ: لا يُسْتَعْمَل إِلاَّ ظَرْفاً،
ـ وذاتَ المِرارِ، أي: مِراراً كثيرَةً.
ـ وجِئْتُهُ مَرًّا أو مَرَّيْنِ، أي: مَرَّةً أو مَرَّتَيْنِ.
ـ والمُرُّ، بالضم: ضِدُّ الحُلْوِ، مَرَّ يَمَرُّ، بالفتح والضم، مَرارَةً وأمَرَّ،
ـ ودَواءٌ م، نافِعٌ للسُّعالِ، ولَسْعِ العقارِبِ، ولدِيدانِ الأَمْعاءِ
ـ ج: أمْرارٌ، وبالفتح: الحَبْلُ، والمِسْحاةُ، أو مَقْبِضُها.
ـ والمُرَّةُ، بالضم: شَجَرَةٌ، أو بَقْلَةٌ
ـ ج: مُرٌّ وأمْرارٌ.
ـ والمُرِّيُّ، كدُرِّيٍّ: إِدامٌ كالكَامَخِ.
ـ وما يُمِرُّ وما يُحْلِي: ما يَضُرُّ وما يَنْفُعُ.
ـ ولَقِي منه الأَمَرَّيْنِ، بكسر الراءِ وفَتْحِها،
ـ والمُرَّتَيْن بالضم، أي: الشَّرَّ، والأَمْرَ العظيمَ.
ـ والمُرارُ، بالضم: شَجَرٌ مُرٌّ من أفْضَلِ العُشْبِ وأضْخَمِهِ، إذا أكَلَتْها الإِبِلُ، قَلَصَتْ مَشافِرُها، فَبَدَتْ أسْنَانُها، ولذلك قيلَ لجَدِّ امْرِئِ القَيْسِ: آكِلُ المُرارِ، لكَشْرٍ كان به.
ـ وذو المُرارِ: أرْضٌ.
ـ وثَنِيَّةُ المُرارِ: مَهْبِطُ الحُدَيْبِيَةِ.
ـ والمَرارَةُ، بالفتح: هَنَةٌ لازِقَةٌ بالكَبِدِ، لِكُلِّ ذي رُوحٍ إِلاَّ النَّعامَ والإِبِلَ.
ـ والمُرَيْراءُ، كحُمَيْراءَ: حَبٌّ أسْوَدُ يَكونُ في الطَّعامِ، يُرْمَى به.
ـ وأمَرَّ الطَّعامُ: صارَ فيه.
ـ والمِرَّةُ، بالكسر: مِزاجٌ من أمْزِجَةِ البَدَنِ، ومُررْتُ به، مَجْهولاً، أُمَرُّ مَرًّا ومِرَّةً: غَلَبَتْ عليَّ المِرَّةُ، وقُوَّةُ الخَلْقِ وشِدَّتُهُ
ـ ج: مِرَرٌ وأمْرَارٌ، والعَقْلُ، والأَصالَةُ، والإِحْكامُ، والقُوَّةُ، وطاقَةُ الحَبْلِ،
ـ كالمَريرَةِ.
ـ ويُمارُّهُ: يَتَلَوَّى عليه ويُدِيرُهُ ليَصْرَعَهُ.
ـ و {ذو مِرَّةٍ} : جِبريلُ عليه السلامُ.
ـ والمَرِيرَةُ: الحَبْلُ الشديدُ الفَتْلِ، أو الطويلُ الدَّقيقُ، وعِزَّةُ النَّفْسِ، والعَزيمَةُ،
ـ كالمَرِيرِ.
ـ أو المَريرُ: أرْضٌ لا شَيءَ فيها
ـ ج: مَرائرُ، وما لَطُفَ من الحِبالِ.
ـ وقِرْبَةٌ مَمْرورَةٌ: مملُوءَةٌ.
ـ والأَمَرُّ: المَصارينُ يَجْتَمِعُ فيها الفَرْثُ، كالأعَمِّ للجماعَةِ.
ـ وَمَرَّانُ شَنُوءَةَ: ع باليمن.
ـ وبَطْنُ مَرٍّ، ويُقالُ له: مَرُّ الظَّهْرانِ: ع على مَرْحَلَةٍ من مكةَ.
ـ وتَمَرْمَرَ الرَّمْلُ: مارَ.
ـ والمَرْمَرُ: الرُّخامُ، وضَرْبٌ من تَقْطيعِ ثِيابِ النِّساءِ.
ـ والأَمَرَّانِ: الفَقْرُ والهَرَمُ، أو الصَّبْرُ والثُّفَّاءُ.
ـ والمُرَّيانِ: الأَلاءُ والشِّيحُ، وبالضم: تَميمُ بنُ مُرِّ بنَ أُدِّ بنِ طابِخَةَ. ومُرُّ بنُ عَمْرٍو: من طَيِّئٍ.
ـ ومُرَّةُ بنُ كَعْب: أبو قبيلةٍ من قُرَيْشٍ، وأبو قبيلةٍ من قَيْسِ عَيْلانَ.
ـ وأبو مُرَّةَ كُنْيَةُ إِبليسَ، لَعَنَهُ اللّهُ تعالى.
ـ والمُرَّانُ، كعُثْمانَ: شَجَرٌ باسِقٌ، ورِماحُ القَنَا.
ـ وعَقَبَةُ المُرَّانِ: مُشْرِفَةٌ على غُوطَةِ دِمَشْقَ.
ـ والمَرْمَرُ والمَرْمارُ: الرُّمانُ الكثيرُ الماءِ، لا شَحْمَ له، والناعِمُ المُرْتَجُّ،
ـ كالمُرامِرِ، كعُلابِطٍ.
ـ والمَرْمَرَةُ: المَطَرُ الكثيرُ.
ـ ومَرْمَرَ: غَضِبَ،
ـ وـ الماءَ: جَعَلَهُ يَمُرُّ على وجْهِ الأرضِ.
ـ والمارُورَةُ والمُرَيْراءُ، كحُمَيْراءَ،
ـ والمُرْمُورَةُ، بالضم،
ـ والمَرْمارَةُ: الجاريَةُ الناعِمَةُ الرَّجْراجَةُ. ومَرٌّ المُؤَذِّنُ: محدِّثٌ.
ـ وذاتٌ الأَمْرار: ع.
ـ ومَرَّ بعيرَه: شَدَّ عليه الحَبْلَ. وكشَدَّادٍ: المَرَّارُ الكَلْبِيُّ، وابنُ سَعيدٍ الفَقْعَسِيُّ، وابنُ مُنْقِذٍ التَّمِيمِيُّ، وابنُ سَلامَةَ العِجْلِيُّ، وابنُ بَشيرٍ الشَّيْبانِيُّ، وابنُ مُعاذٍ الحَرَشِيُّ: شُعَراءُ.
ـ ومُرامِرُ بنُ مُرَّةَ، بضمهما: أوَّلُ من وَضَعَ الخَطَّ العَرَبِيَّ.
ـ والمُرامِرُ، أيضاً: الباطِلُ.
ـ والمُمَرُّ، بالضم: الذي يَتَغَفَّلُ البَكْرَةَ الصَّعْبَةَ، فَيَتَمَكَّنُ من ذَنَبِها، ثم يُوتِدُ قَدَمَيْهِ في الأرضِ لئَلاَّ تَجُرَّهُ، إذا أرادَتِ الإِفْلاتَ منه.
ـ وأمَرَّها بذَنَبِها: صَرَفَها شِقًّا بِشِقٍّ، حتى يُذَلِّلَها بذلك.
ـ ومَرَّرَهُ: جَعَلَهُ مُرًّا، ودَحاهُ على وجْهِ الأرضِ.
ـ وتَمَرْمَرَ: اهْتَزَّ وتَرَجْرَجَ.
ـ و {سِحْرٌ مُسْتَمِرٌّ} : مُحْكَمٌ قَوِيٌّ، أو ذاهِبٌ باطِلٌ.
ـ و {في يومِ نَحْسٍ مُسْتَمِرٍّ} ، أي: قَوِيٍّ في نُحوسَتِهِ، أو دائِم الشَّرِّ، أو مُرٍّ، أو نافِذٍ، أو ماضٍ فيما أُمِرَ به وسُخِّرَ له، أو هو يومُ الأَرْبِعاءِ الذي لا يَدُورُ في الشَّهْرِ.
ـ واسْتَمَرَّتْ مَرِيرَتُهُ عليه: اسْتَحْكَمَ عليه، وقَوِيَتْ شَكِيمَتُهُ.
ـ وهو بعيدُ المُسْتَمَرِّ، بفتح الميمِ الثانيةِ: قَوِيٌّ في الخُصومَةِ، لا يَسْأَمُ المِراسَ.
ـ ومارَّ الشيءُ مِراراً: انْجَرَّ.


124-المَزْرُ

المزر

ـ المَزْرُ: الحَسْوُ للذَّوْقِ، والرجلُ الظريفُ،
ـ كالمَزِيرِ، (كأَميرٍ) ودُونَ القَرْصِ، وبالكسر: الأَحْمَقُ، ونَبيذُ الذُّرَةِ والشَّعيرِ، والأصلُ.
ـ والمَزيرُ: الشديدُ القلبِ النافِذُ
ـ ج: أمازِرُ، وقد مَزُرَ، ككَرُمَ، مَزَارَةً.
ـ ومَزَرَ القِرْبَةَ: لم يَدَعْ فيها أمْتاً،
ـ كمَزَّرَها،
ـ وـ الرجلَ: غاظَهُ.
ـ والتَّمَزُّرُ: التَّمَصُّرُ، والتَّمَصُّصُ، والشُّرْبُ القليلُ،
ـ كالمَزْرِ، أو الشُّرْبُ بِمَرَّةٍ. وكلُّ ثَمرٍ اسْتَحْكَمَ،
ـ فقد مَزُرَ، ككَرُمَ، مَزارَةً.
ـ ومازَرُ، كهاجَرَ: د بالمَغْرِبِ، منها شارِحُ صحيح مُسْلِمٍ،
ـ وة بينَ أصْبَهانَ وخُوزِسْتانَ، منها عياضُ بنُ محمدِ بنِ إبراهيمَ الأَبْهَرِيُّ المازَرِيُّ.
ـ ومَزْرِينُ، كقَزْوِينَ: ة ببُخارَى.


125-مَسَرَهُ

مسره

ـ مَسَرَهُ: سَلَّهُ، واسْتَخْرَجَهُ من ضِيقٍ،
ـ وـ الناسَ: غَمَزَ بهم، وسَعَى، أو أغْراهمْ.


126-المَشْرَةُ

المشرة

ـ المَشْرَةُ: شِبْهُ خُوصَةٍ تَخْرُجُ في العِضاهِ وفي كثيرٍ من الشجرِ، أو الأَغْصانُ الخُضْرُ الرَّطْبَةُ قبلَ أن تَتَلَوَّنَ بلَوْنٍ وتَشْتَدَّ، وقد مَشِرَ الشجرُ، كفرحَ، ومَشَّرَ وأمْشَرَ وتَمَشَّرَ.
ـ ومَشَرَهُ: أظْهَرَهُ.
ـ والتَّمْشِيرُ: النَّشاطُ للجماعِ، وتقسيمُ الشيءِ وتَفْريقُهُ.
ـ وتَمَشَّرَ الرجُلُ: رُئِيَ عليه أثَرُ غِنىً،
ـ وـ الوَرَقُ: اكْتَسَى خُضْرَةً،
ـ وـ القومُ: لَبِسوا الثِّيابَ،
ـ وـ لأَهْلِه: تَكَسَّبَ شيئاً.
ـ واشْتَرَى لهم مَشْرَةً، أي: كِسْوَةً، وهي الوَرَقَةُ قَبْلَ أن تُشَعِّبَ، وطائرٌ.
ـ وأُذُنٌ حَشْرَةٌ مَشْرَةٌ: لَطيفَةٌ حَسَنَةٌ.
ـ ورَجُلٌ مِشْرٌ، بالكسر: شديدُ الحُمْرَةِ.
ـ وبنو المِشْرِ: بَطْنٌ من مَذْحِجٍ.
ـ والمَشارَةُ: الكَرْدَةُ.
ـ وأمْشَرَ: انْبَسَطَ في العَدْوِ، وانْتَفَخَ،
ـ وـ الأرضُ: أخْرَجَتْ نَباتَها.
ـ وامرأةٌ مَشْرَةُ الأَعْضاءِ: رَيَّا.
ـ والمَشَرُ، محركةً: الأَشَرُ.
ـ وأذْهَبَهُ مَشَراً: شَتَمَهُ، وهَجاهُ، أو سَمَّعَ به.
ـ وأرضٌ ماشِرَةٌ: اهْتَزَّ نَباتُها.
ـ ومَشَّرَهُ تَمْشِيراً: كَساهُ.


127-مَصَرَ

مصر

ـ مَصَرَ الناقَةَ أو الشاةَ،
ـ وتَمَصَّرَها، وامْتَصَرَها: حَلَبَها بأَطْرافِ الأَصابعِ الثَّلاثِ، أو بالإِبْهامِ والسَّبَّابَةِ فَقَطْ.
ـ وهي ماصِرٌ ومَصُورٌ: بَطيئَةُ خُروجِ اللَّبَنِ
ـ ج: مِصارٌ ومَصائِرُ.
ـ والتَّمَصُّرُ: القِلَّةُ، والتَّتَبُّعُ، والتَّفَرُّقُ، وحَلْبُ بَقايا اللَّبَنِ في الضَّرْعِ.
ـ والتَّمْصيرُ: التَّقْليلُ، وقَطْعُ العَطِيَّةِ قليلاً قليلاً.
ـ ومُصِرَ الفرسُ، كعُنِيَ: اسْتُخْرِجَ جَرْيُهُ.
ـ والمُصارَةُ، بالضم: المَوْضِعُ تُمْصَرُ فيه الخَيْلُ.
ـ والمِصْرُ، بالكسر: الحاجِزُ بَيْنَ الشَّيْئَيْنِ،
ـ كالماصِرِ، والحَدُّ بينَ الأَرْضَيْنِ، والوِعاءُ، والكُورَةُ، والطينُ الأَحْمَرُ.
ـ والمُمَصَّرُ، كمُعَظَّمٍ: المَصْبوغُ به.
ـ ومَصَّرُوا المكانَ تَمْصيراً: جَعَلوهُ مِصْراً فَتَمَصَّرَ.
ـ ومِصْرُ: المدينةُ المَعْروفةُ، سُمِّيَتْ لِتَمَصُّرِها، أو لأَنَّهُ بَناها المِصْرُ بنُ نوحٍ، وقد تُصْرَفُ، وقد تُذَكَّرُ. وحُمُرٌ مَصارٍ ومَصارِيُّ جَمْعُ مِصْرِيٍّ.
ـ والمِصْرانِ: الكوفةُ والبِصْرَةُ. ويَزيدُ ذو مِصرٍ: محدِّثٌ.
ـ والمَصيرُ، كأميرٍ: المِعَى
ـ ج: أمْصِرَةٌ ومُصْرانٌ
ـ وجج: مَصَارينُ.
ـ ومُصْرانُ الفأرِ، بالضم: تَمْرٌ رَديءٌ.
ـ والمَصيرَةُ: ع.
ـ واشْتَرَى الدارَ بِمُصُورِها: بِحُدُودِها.
ـ وغُرةُ الفَرَسِ إذا كانَتْ تَدِقُّ من مَوْضِعٍ، وتَغْلُظُ من مَوْضِعٍ، فهي مُتَمَصِّرَةٌ.
ـ وإِبِلٌ مُتَمَصِّرَةٌ: مُتَفَرِّقَةٌ.
ـ وامَّصَرَ ؟؟ الغَزْلُ، كافْتَعَلَ: تَمَسَّخَ.


128-المُصْطارُ

المصطار

ـ المُصْطارُ والمُصْطارَةُ: الحامِضُ من الخَمْرِ.


129-مَضَـرَ

مضـر

ـ مَضَـرَ اللَّبَنُ أو النَّبيذُ مَضْراً، ويُحَرَّكُ، ومُضوراً، كنَصَرَ وفَرِحَ وكَرُمَ: حَمُضَ وابْيَضَّ، فهو مَضيرٌ ومَضِرٌ وماضِرٌ.
ـ والمَضِيرَةُ: مُرَيْقَةٌ تُطْبَخُ باللَّبَنِ المَضيرِ، ورُبَّما خُلِطَ بالحَليبِ.
ـ ومُضارَةُ اللَّبَنِ، بالضم: ما سالَ منه.
ـ ومُضَرُ ابنُ نِزارٍ، كزُفَرَ: أبو قَبيلَةٍ.
ـ وهو مُضَرُ الحَمْراءِ، وقد تَقَدَّمَ في ح م ر، سُمِّيَ به لِوَلَعِهِ بِشُرْبِ اللَّبَنِ الماضِر، أو لِبَياضِ لَوْنِهِ.
ـ وتَمَضَّرَ: تَغَضَّبَ لهم.
ـ ومَضَّرْتُهُ تَمْضيراً فَتَمَضَّرَ: نَسَبْتُهُ إليهم فَتَنَسَّبَ. وتُماضِرُ، بالضم: امرأةٌ.
ـ وذَهَبَ دَمُهُ خِضْراً مِضْراً، بالكسر وككَتِفٍ، أي: هَدَراً.
ـ وخُذْهُ خِضْراً مِضْراً، أي: غَضّاً طَرِيّاً.
ـ ومَضِرَةُ، بكسر الضاد: د بِجبالِ قَيْسٍ.
ـ ومَضَّرَها تَمْضِيراً: أهْلَكَها.


130-المَطَرُ

المطر

ـ المَطَرُ: ماءُ السَّحابِ
ـ ج: (أمْطارٌ. ومَطَرٌ اللَّيْثِيُّ، وابنُ هِلالٍ، وابنُ عُكامِسٍ: صَحابِيُّونَ، والطُّفَاوِيُّ، وابنُ أبي سالِمٍ، وابنُ عَوْفٍ، وابنُ طُهْمانَ، وابنُ مَيْمونٍ: محدِّثونَ)
ـ ومَطَرَتْهُمُ السماءُ مَطْراً، ويُحَرَّكُ: أصابَتْهُمْ بالمَطَرِ،
ـ وـ الرجُلُ في الأرضِ مُطوراً: ذَهَبَ،
ـ كتَمَطَّرَ،
ـ وـ الفرسُ مَطْراً ومُطوراً: أسْرَعَ.
ـ وهو مَطَّارٌ: عَدَّاءٌ،
ـ وـ القِرْبَةَ: مَلأَها.
ـ وأمْطَرَهُم اللّهُ: لا يُقالُ إلاَّ في العَذابِ.
ـ ويومٌ مُمْطِرٌ وماطِرٌ ومَطِرٌ، ككَتِفٍ: ذُو مَطَرٍ. ومَكانٌ مَمْطورٌ ومَطيرٌ.
ـ والمُتَماطِرُ: الذي يُمْطِرُ ساعَةً ويَكُفُّ أخْرَى.
ـ والمِمْطَرُ والمِمْطَرَةُ، بكسرهما: ثَوْبُ صُوفٍ يُتَوَقَّى به من المَطَرِ.
ـ والمُسْتَمْطِرُ: المُحْتاجُ إلى المَطَرِ، والرجلُ الساكِتُ، والطالِبُ للخيرِ، والذي أصابَهُ المَطَرُ، وبفتح الطاءِ: المَوْضِعُ الظاهِرُ البارِزُ.
ـ ومَطَرَنِي بخيرٍ: أصابَني.
ـ وما مُطِرَ منه خيراً وبخيرٍ، أي: ما أصابَهُ منه خيرٌ.
ـ وتَمَطَّرَتِ الطَّيْرُ: أسْرَعَتْ في هُوِيِّها،
ـ كَمَطَرَتْ،
ـ وـ الخَيْلُ: جاءَت يَسْبِقُ بعضُها بعضاً،
ـ وـ فلانٌ: تَعَرَّضَ للمَطَرِ، أو بَرَزَ له ولبَرْدِهِ.
ـ والمُتَمَطِّرُ: فُرسٌ، ورجلٌ.
ـ ولا أدْرِي من مَطَرَ به، أي: أخَذَهُ.
ـ والمَطْرَةُ، بالفتح وككَلِمَةٍ وقُفْلٍ: العادَةُ.
ـ والمَطَرَةُ، محرَّكةً: القِرْبَةُ،
ـ وـ من الحَوْضِ: وسَطُهُ.
ـ والمُطْرُ، بالضم: سُنْبُولُ الذُّرَةِ.
ـ وامرأةٌ مَطِرَةٌ، كفَرِحَةٍ: لازِمَةٌ للسِّواكِ أو للاغْتِسالِ وللتَّنَظُّفِ.
ـ ومُطارٌ، كغُرابٍ وقَطامِ: وادٍ قربَ الطائِفِ، أو هو كغُرابٍ، وأما كقَطامِ، فَمَوضِعٌ لبني نَميمٍ، أو بينَهم وبين بني يَشْكُرَ.
ـ والمَطيرَةٌ، كسفينةٍ: ة بنَواحِي سُرَّ من رَأى،
ـ أو الصَّوابُ المَطَرِيَّةُ، لأَنه بَناها مَطَرُ بنُ فَزارَةَ الشَّيبانيُّ الخارِجِيُّ.
ـ والمَطَرِيَّةُ: ة بظاهِرِ القاهِرَةِ.
ـ وذو المَطارَةِ: جَبلٌ، وبالضم: ناقةُ النابغَةِ.
ـ ومَطارَةُ، كسَحابَةٍ: ة بالبَصْرَةِ.
ـ وبِئْرٌ مَطارٌ ومَطارَةٌ: واسِعَةُ الفَمِ.
ـ والمِطْرِيرُ، بالكسر: السَّلِيطَةُ.
ـ والمُطَّيْرَى، كسُمَّيْهَى: دُعاءٌ للصِّبْيانِ إذا اسْتَسْقَوْا.
ـ وأمْطَرَ: عَرِقَ جَبينُه، وأطْرَقَ، وسَكَتَ،
ـ وـ المَكانَ: وجَدَهُ مَمْطوراً.
ـ وماطِرُونُ: ة بالشام، ووهِمَ الجوهريُّ فقال: ناطِرُونَ، بالنونِ، وذكَرَهُ في ن ط ر، وهو غَلَطٌ.
ـ ورجلٌ مَمْطورٌ: كثيرُ السِّواكِ. ومَمْطورٌ أبو سَلامٍ الأَعْرَجُ الحَبَشيُّ الدِّمَشْقِيُّ، ومُطَيْرٌ، كزُبَيْرٍ: تابِعيَّانِ.
ـ ومَطْرانُ النَّصارى، ويكسرُ: لكَبيرِهِم، ليسَ بعَرَبِيٍّ مَحْضٍ.


131-مَعِرَ

معر

ـ مَعِرَ الظُّفُرُ، كَفَرِحَ، فهو مَعِرٌ: نَصَلَ من شيءٍ أصابَهُ،
ـ وـ الشَّعَرُ والرِّيشُ ونحوُهُ: قَلَّ،
ـ كأَمْعَرَ، فهو مَعِرٌ، وأَمْعَرُ،
ـ وـ الناصِيَةُ: ذَهَبَ شَعَرُها كلُّه، فهي مَعْراءُ.
ـ والأَمْعَرُ من الشَّعَرِ: المُتساقِطُ،
ـ وـ من الخِفافِ: الذي ذَهَبَ شَعَرُهُ ووبَرُهُ،
ـ كالمَعِرِ، ككتِفٍ،
ـ وـ من الحافِرِ: الشَّعَرُ الذي يَسْبُغُ عليه.
ـ وأمْعَرَ: افْتَقَرَ، وفَنِيَ زَادُهُ،
ـ كمَعَّرَ تَمْعِيراً،
ـ وـ الأرضُ: لم يكنْ فيها نباتٌ، أو قَلَّ نَباتُها.
ـ وأمْعَرَهُ: سَلَبَهُ مالَهُ،
ـ وـ المواشي الأرضَ: رَعَتْها فلم تَدَعْ بها مَرْعًى.
ـ والمَعِرُ، ككتِفٍ: البخيلُ القليلُ الخيرِ، والكثيرُ اللَّمْسِ للأرضِ.
ـ ومَعَّرَ وجْهَهُ: غَيَّرَهُ غَيْظاً، فَتَمَعَّرَ.
ـ وبه مُعْرَةٌ، بالضم: للَّوْنِ يَضْرِبُ إلى الحُمْرَةِ.
ـ والمَمْعُورُ: المُقَطِّبُ غَضَباً.
ـ وخُلُقٌ مَعِرٌ: زَعِرٌ، ككتِفٍ، وفيه مَعارَةٌ.


132-المَغْرَةُ

المغرة

ـ المَغْرَةُ، ويُحَرَّكُ: طينٌ أحْمَرُ.
ـ والمُمَغَّرُ، كمُعَظَّمٍ: المَصْبُوغُ بها.
ـ وبُسْرٌ مُمَغِّرٌ، كمُحَدِّثٍ: لَوْنُهٌ كَلَوْنها.
ـ والأمْغَرُ: جَمَلٌ على لَوْنِها.
ـ والمَغَرُ، محركةً،
ـ والمُغْرَةُ، بالضم: لَوْنٌ لَيْسَ بِناصِعِ الحُمْرَةِ، أو شقْرَةٌ بكُدْرَةٍ.
ـ والأمْغَرُ: الأَحْمَرُ الشَّعَرِ والجِلْدِ، والذي في وجْهِهِ حُمْرَةٌ في بَياضٍ صافٍ.
ـ ولَبنٌ مَغِيرٌ، كأميرٍ: أحْمَرُ يُخالِطُهُ دَمٌ.
ـ وأمْغَرَت: احْمَرَّ لَبَنُها، وهي مُمْغِرٌ، فإن كانَتْ مُعْتادَتَها،
ـ فمِمْغارٌ.
ـ ونَخْلَةٌ مِمْغارٌ: حَمْراءُ التَّمْرِ.
ـ ومَغَرَ، كمنَعَ: ذَهَبَ، وأسْرَعَ.
ـ والمَغْرَةُ، بالفتح: المَطَرَةُ الصالحَةُ، أوِ الخَفيفَةُ، أو الضَّعيفَةُ،
ـ وع بالشام لِبَنِي كَلْبٍ. وأوْسُ ابنُ مَغْراءَ السَّعْدِيُّ: من شَعَراءِ مُضَرَ. ومَغْرانُ: رجُلٌ.
ـ وماغِرَةٌ: ع.
ـ وأمْغَرْتُه بالسَّهْمِ: أمْرَقْتُه.
ـ وقولُ عبدِ المَلِكِ بنِ مَرْوَانَ لِجَريرٍ: مَغِّرْنا، أي: أنشِدْنا كلِمَةَ ابنِ مَغْراءَ.


133-مَقَرَ

مقر

ـ مَقَرَ عُنُقَهُ: ضَرَبَها بالعَصا حتى تَكَسَّرَ العَظْمُ، والجِلْدُ صَحيحٌ،
ـ وـ السَّمَكَةَ المالِحَةَ: نَقَعَها في الخَلِّ كأمْقَرَ.
ـ وشيءٌ مُمْقِرٌ ومَقِرٌ، ككَتِفٍ، بَيِّنُ المَقَرِ، محرَّكةً: حامِضٌ أو مُرٌّ.
ـ والمَقِرُ، ككَتِفٍ: الصَّبِرُ، أو شَبيهٌ به، أوِ السَّمُّ،
ـ كالمَقْرِ.
ـ والمُمْقِرُ، كمُحْسِنٍ: اللَّبَنُ، والرَّكِيَّةُ القَليلَةُ الماءِ.
ـ وامْقَرَّ امْقراراً: نَتَأَ عِرْقُهُ.
ـ وأمْقَرَ: صارَ مُرًّا،
ـ وـ اللَّبَنُ: ذَهَبَ طَعْمُهُ.
ـ واليَمْقُورُ: المُرُّ.
ـ والامْتقارُ: أنْ تُحْفَرَ الرَّكِيَّةُ إذا نَزَحَ ماؤُها وفَنِيَ.


134-المَكْرُ

المكر

ـ المَكْرُ: الخَديعَةُ، وهو ماكرٌ ومَكَّارٌ ومَكُورٌ، والمَغْرَةُ.
ـ والمَمْكُورُ: المَصْبوغُ به،
ـ كالمُمْتَكَـرِ، وحُسْنُ خَدَالَةِ الساقَيْنِ، والصَّفيرُ، وصَوْتُ نَفْخ الأَسَدِ، وسَقْيُ الأرضِ.
ـ والمَكْوَرَّى: اللَّئِيمُ، أوِ الصَّوابُ ذِكْرُهُ في ك و ر.
ـ ومَكَرَ أرْضَهُ: سَقاها.
ـ والمَكْرَةُ: نَبْتَةٌ غَبْراءُ
ـ ج: مَكْرٌ ومُكورٌ، والرُّطَبَةُ الفاسدَةُ، والساقُ الغَليظَةُ الحَسْناءُ، والبُسْرَةُ المُرْطِبَةُ وهي صُلْبَةٌ.
ـ ونَخْلَةٌ مِمْكارٌ: تُكْثِرُ من ذلك.
ـ والمَمْكورُ: الأَسَدُ المُتَلَطِّخ بِدِماءِ الفَرائِس، كأَنَّهُ صُبغَ بالمَكْرِ.
ـ والمَمْكورَةُ: المَطْوِيَّةُ الخَلْقِ من النِّساءِ، والمُسْتَديرَةُ الساقَيْنِ، أو المُدْمَجَةُ الخَلْقِ الشَّديدَةُ البَضْعَةِ.
ـ والماكِرُ: العِيرُ تَحْمِلُ الزَّبيبِ. وكفَرِحَ: احْمَرَّ.
ـ والتَّمْكيرُ: احْتِكارُ الحُبوبِ في البُيُوتِ.
ـ وامْتَكَرَ: اخْتَضَبَ،
ـ وـ الحَبَّ: حَرَثَهُ.
ـ ومَكْرانُ: د م.


135-مَارَ

مار

ـ مَارَ يَمُورُ مَوْراً: تَرَدَّدَ في عَرْضٍ، وأتَى نَجْداً،
ـ وـ الدَّمُ: جَرَى.
ـ وأمَارَهُ: أسالَهُ.
ـ والمَوْرُ: المَوْجُ، والاضْطرابُ، والجَرَيانُ على وَجْهِ الأرضِ، والتَّحَرُّكُ، والطريق المَوْطوءُ المُسْتَوِي، والشيءُ اللَّيِّنُ، ونَتْفُ الصُّوفِ، وساحِلٌ لِقُرى اليَمَنِ شِمالِيَّ زَبِيدَ، وبالضم: الغُبارُ المُتَرَدِّدُ، والتُّرابُ تُثيرُهُ الريحُ.
ـ وناقَةٌ مَوَّارَةٌ: سَهْلَةُ السَّيْرِ، سَرِيعَةٌ.
ـ وسَهْمٌ مائِرٌ: خَفيفٌ نافِذٌ داخِلٌ في الأَجْسامِ.
ـ وامرأةٌ مارِيَّةٌ: بَيْضاءُ بَرَّاقَةٌ.
ـ ومُرْتُ الوَبَرَ فَانْمارَ: نَتَفْتُهُ فانْتَتَفَ.
ـ والمُورَةُ والمُوارَةُ، بِضمهما: ما نَسَلَ من صُوف الشاةِ، حَيَّةً كانَتْ أو مَيْتَةً.
ـ ومارَسَرْجِسَ: ع اسْمَانِ جُعِلاَ واحِداً.
ـ والتَّمَوُّرُ: المَجيءُ، والذَّهابُ، وأن يَذْهَبَ الشَّعَرُ يَمْنَةً ويَسْرَةً، أو أن يَسْقُطَ الوَبَرُ ونحوُهُ عن الدَّابةِ،
ـ كالانْمِيارِ.
ـ وامْتارَ السَّيْفَ: اسْتَلَّهُ.
ـ ومُورانُ، بالضم: ة بنَواحي خُوزِسْتانَ، منها سليمانُ بنُ أبي أيُّوبَ المُورِيانِيُّ وزيرُ المَنْصورِ.
ـ وخُورِيانُ مُورِيانُ: جَزيرَةٌ ببَحْرِ اليَمَنِ مِمَّا يَلِي الهِنْدَ.


136-المَهْرُ

المهر

ـ المَهْرُ: الصَّداق
ـ ج: مُهورٌ.
ـ مَهَرَها، كمَنَعَ ونَصَرَ،
ـ وأمْهَرَهَا: جَعَلَ لها مَهْراً.
ـ أو مَهَرَها: أعْطاها مَهْراً.
ـ وأمْهَرَها: زَوَّجَها من غيرِهِ على مَهْرٍ. وفي المَثَلِ: "كالمَمْهورَةِ إحْدَى خَدَمَتَيْها " : طالَبَتْ حَمْقاءُ بَعْلَها بالمَهْرِ، فَنَزَعَ إِحْدَى خَدَمَتَيْها، ودَفَعَها إليها، فَرَضِيَتْ بها. ونَظيرُهُ أنَّ رجُلاً أعْطَى آخَرَ مالاً، فَتَزَوَّجَ به ابْنَةَ المُعْطِي، ثم امْتَنَّ عليها بما مَهَرَها، فقالوا: "كالمَمْهُورَةِ من مالِ أبيها " .
ـ والمَهِيرَةُ: الحُرَّةُ الغالِيَةُ المَهْرِ.
ـ والماهِرُ: الحَاذِقُ بكُلِّ عَمَلٍ، والسابِحُ المُجِيدُ
ـ ج: مَهَرَةٌ.
ـ وقد مَهَرَ الشيءَ،
ـ وـ فيه، وـ به، كمنَعَ، مَهْراً ومُهوراً ومَهاراً ومَهارَةً.
ـ والمُهْرُ، بالضم: عَظْمٌ في الزَّوْرِ،
ـ كالمُهْرَةِ، وثَمَرُ الحَنْظَلِ
ـ ج: مِهَرَةٌ، كعِنَبَةٍ، وولَدُ الفرسِ، أو أوَّلُ ما يُنْتَجُ منه ومن غيرِهِ
ـ ج: أمْهارٌ ومِهارٌ ومِهارَةٌ.
ـ والأنْثَى: مُهْرَةٌ، والأُمُّ: مُمْهِرٌ.
ـ والمُهْرَةُ: خَرَزَةٌ كانَ النساءُ يَتَحَبَّبْنَ بها، أو هي فارِسِيَّةٌ.
ـ والمُهَرُ، كصُرَدٍ: مَفاصِلُ مُتلاحِكَةٌ في الصَّدْرِ، أو غَراضيفُ الضُّلوعِ، واحدَتُها: مُهْرَةٌ، كأَنَّها فارِسِيَّةٌ.
ـ ومَهْرَةُ بنُ حَيدانَ، بالفتح: حَيٌّ. والإِبِلُ المَهْرِيَّةُ منه
ـ ج: مَهاَرَى ومَهارٍ ومَهارِيُّ.
ـ وأمْهَرَ الناقةَ: جَعَلَها مَهْرِيَّةً.
ـ والمَهْرِيَّةُ: حِنْطَةٌ حَمْراءُ. وماهِرٌ ومُهَيْرَةُ، كجُهَيْنَةَ: اسْمانِ.
ـ ومَهْوَرٌ، كقَسْوَرٍ: ع.
ـ ونَهْرُ مِهْرانَ، بالكسر: بالسِّنْد.
ـ ومِهرانُ: ة بأصْفَهَانَ، وجَدُّ أحمدَ بنِ الحُسَيْنِ المُقْرِئِ.
ـ والمِهارُ، ككِتابٍ: العُودُ يُجْعَلُ في أنْفِ البُخْتِيِّ.
ـ ولم تُعْطِ هذا الأمرَ المِهَرَةَ، كعِنَبَةٍ: أي لم تَأتِهِ من وجْهِهِ.
ـ والتَّمْهِيرُ: طَلَبُ المَهْرِ، واتِّخاذُهُ.
ـ والمُتَمَهِّرُ: الأَسَدُ الحاذِقُ بالافْتِراسِ.
ـ وتَمَهَّرَ: حَذَقَ.


137-المِيرَةُ

الميرة

ـ المِيرَةُ، بالكسر: جَلَبُ الطَّعامِ. مارَ عِيالَهُ يَمِيرُ مَيْراً، وأمارَهُمْ، وامْتارَ لَهُمْ.
ـ والمَيَّارُ: جالِبُ المِيرَةِ، وبالضم: جمعُ مائِرٍ،
ـ كالمَيَّارَةِ، كرَجَّالَةٍ.
ـ وتَمايَرَ مَا بينَهم: فَسَدَ،
ـ كتَماءَرَ.
ـ وأمارَ أوْدَاجَهُ: قَطَعَها،
ـ وـ الشيءَ: أذابَهُ،
ـ وـ الزَّعْفَرَانَ: صَبَّ فيه الماءَ، ثم دافَهُ.
ـ ومِرْتُ الدَّواءَ: دُفْتُهُ،
ـ وـ الصُّوفَ: نَفَشْتُهُ.
ـ والمُوارَةُ، بالضم: ما سَقَطَ منه.
ـ ومَيَّارٌ، كشَدَّادٍ: فرسُ شَرْسَفَةَ بنِ حُلَيْفٍ المازِنِيِّ.
ـ وسايَرَه ومايَرَهُ: حكاهُ فَفَعَلَ مِثْلَ مافَعَلَ.


138-مَتَزَ

متز

ـ مَتَزَ بِسَلْحِهِ: رَمَى به.


139-مَحَزَ

محز

ـ مَحَزَ الجَارِيَةَ، كمنَعَ، محْزَاً ومِحازاً: نَكَحَهَا،
ـ وـ فلاناً: لَهَزَهُ،
ـ أو مَحَزَهُ ونَحَزَهُ وبَحَزَهُ ونَهَزَهُ ولَهَزَهُ ومَهَزَهُ وبَهَزَهُ ولَكَزَهُ وَوَكَزَهُ وَوَهزَهُ ولَقَزَهُ ولَعَزَهُ: أخَواتٌ.
ـ والماحُوزُ: رَيْحانٌ، ويقالُ له أيضاً: مَرْوُماحُوزِي ومَرْماحُوزُ، ويأتي في خ ر ب ش.


140-المَرْزُ

المرز

ـ المَرْزُ: القَرْصُ بأطْرَافِ الأصابعِ رَفيقاً غيرَ مُوجِعٍ، فإذا أوْجَعَ، فَقَرْصٌ، والعَيْبُ، والشَّيْنُ، والضَّرْبُ باليَدِ،
ـ وة بالبَحْرَيْنِ،
ـ وة أُخْرَى.
ـ وامْرُزْ لي من عَجِينِكَ مِرْزَةً، بالكسر، أي: اقْطَعْ قِطْعَةً.
ـ والمُرْزَةُ، بالضم: الحِدَأَةُ، أو طائرٌ كالعِقْبَانِ.
ـ والمَرْزَتَانِ، بالفتح: الهَنَتانِ الناتِئَتَانِ فوقَ الشَّحْمَتَيْنِ.
ـ وامْتَرَزَ عِرْضَهُ: نالَ منه،
ـ وـ شَريكَهُ: عَزَلَ عنهُ مالَهُ،
ـ وـ من مالهِ مِرْزَةً ومَرْزَةً: نالَ منه.
ـ ورجلٌ تُمَرِزٌ، كعُلَبِطٍ وتُشَدَّدُ الميم: قَصيرٌ.
ـ ومارَزَهُ: مارَسَهُ.


141-مَزَّهُ

مزه

ـ مَزَّهُ: مَصَّهُ.
ـ والمَزَّةُ: المَصَّةُ، والخَمْرُ اللَّذِيذةُ الطَّعْمِ،
ـ كالمُزَّاء والمُزِّ، وبالكسر: ة بِدِمَشْقَ، وبالضم: الخَمْرُ فيها حُموضَةٌ.
ـ والمِزُّ، بالكسرِ: القَدْرُ. والفَضْلُ.
ـ وله مِزٌّ عليكَ: فَضْلٌ.
ـ ومَزِزْتَ، بالكسر تَمَزُّ: صِرْتَ مَزِيزاً، أي: فاضلاً.
ـ ومَزْمَزَهُ: حَرَّكَهُ،
ـ فَتَمَزْمَزَ.
ـ ومازَزْتُ بينهما: باعَدْتُ.
ـ وتَمازَّتْ به النِيَّةُ: تبَاعَدَتْ.
ـ وتَمَزَّزَ: تَمَصَّصَ الشَّرابَ.
ـ والمَزَزُ، محركةً: المَهَلُ، والكَثْرَةُ،
ـ والمَزِيزُ: القليلُ، والصَّعْبُ،
ـ كالأمَزِّ والمَزِّ.
ـ وعَزيزٌ مَزِيزٌ: إتباعٌ.
ـ وشَرابٌ ورُمانٌ مُزٌّ، بالضم: بين الحامِضِ والحُلْوِ.
ـ وتَمَزْمَزَ لِلْقِيَامِ: نَهَضَ،
ـ وـ بَنُو فُلانٍ: انْحاشُوا، وتَفَرَّقُوا.


142-المِشْلَوْزُ

المشلوز

ـ المِشْلَوْزُ: المِشْمِشَةُ الحُلْوَةُ المُخِّ، ذَكَرَهُ الأزْهَرِيُّ في ش ل ز، وحَقُّهُ أن يُذْكَرَ إما في مُضَاعَفِ الشينِ، لأنَّ صَدْرَ الكَلِمَةِ مُضَاعَفٌ، وإمَّا في مُعْتَلِّ الزاي، لأنَّ عَجُزَ الكَلِمَةِ أجْوَفُ، وإمَّا في رُبَاعِيِّ الشينِ، وهذا أوْلَى، لأنَّ الكَلِمَةَ مُرَكَّبَةٌ، فصارَتْ كشَقَحْطَبٍ وحَيْعَلَ وأخواتِهِما.


143-ناقَةٌ

ناقة

ـ ناقَةٌ مَضُوزٌ، كصَبُورٍ: مُسِنَّةٌ.


144-المَطْزُ

المطز

ـ المَطْزُ: النِّكَاحُ.


145-المَعْزُ

المعز

ـ المَعْزُ، بالفتح وبالتحريك،
ـ والمَعيزُ والأُمْعوزُ والمِعازُ، ككتابٍ،
ـ والمِعْزَى، ويُمَدُّ: خِلافُ الضأْنِ من الغَنَمِ.
ـ والماعِزُ: واحِدُ المَعَزِ، لِلذَكَرِ والأُنْثَى
ـ ج: مَواعِزُ، والشديدُ عَصَبِ الخَلْقِ، وجِلْدُ المَعَزِ،
ـ وة بِسَوادِ العِراقِ، والرَّجُلُ الشَّهْمُ المانعُ ما وراءه، وأبو بَطْنٍ، وابنُ مالِكٍ المَرْجوم، وابنُ مُجالِدٍ، وماعِزُ بنُ ماعِزٍ، وآخَرُ تَميميٌّ غيرُ مَنْسُوبٍ: صحابِيُّونَ.
ـ والأُمْعوزُ: السِّرْبُ من الظِّبَاء، أو جَماعَةُ الأوْعَالِ
ـ ج: أماعِيزُ وأماعِزُ. والمِعْزَى، قد يُؤَنَّثُ، وقد يُمْنَعُ.
ـ والمَعَّازُ: صاحِبُهُ.
ـ والمِعْزِيُّ: البخيلُ يَجْمَعُ ويَمْنَعُ.
ـ والمَعَزُ، محركةً: الصَّلابَةُ.
ـ مكانٌ أمْعَزُ، وأرضٌ مَعْزاء
ـ ج: مُعْزٌ.
ـ وما أمْعَزَهُ من رَجُلٍ: ما أشَدَّهُ.
ـ وتَمَعَّزَ الوَجْهُ: تَقَبَّضَ،
ـ وـ البَعيرُ: اشْتَدَّ عَدْوُهُ.
ـ ومَعِزَ، كفرحَ: كَثُرَتْ مِعْزَاهُ، كأَمعَزَ.
ـ واسْتَمْعَزَ: جَدَّ في الأمْرِ.
وعبدُ اللهِ بنُ معَيْزٍ، كَزُبَيْرٍ: تابِعِيٌّ.
ـ ورجُلٌ مُمَعَّزٌ، كمُعَظَّمٍ: صُلْبُ الجِلْدِ.
ـ ومَعَزْتُ المِعْزَى، كَمَنَعَ، وضَأَنْتُ الضَّأنَ: عَزَلْتُ هذه من هذه.


146-مَلَزَ

ملز

ـ مَلَزَ به وأمْلَزَ وتَمَلَّزَ: ذَهَبَ به،
ـ وـ عنه، وتأخَّرَ.
ـ ومَلَّزَهُ تَمْلِيزاً: خَلَّصَهُ، فَتَمَلَّزَ: تَخَلَّصَ.
ـ وامْتَلَزَهُ: انْتَزَعَهُ.
ـ وانمَلَز منه: أُفْلِتَ.
ـ والمَلِزُ، ككَتِفٍ: العَضِلُ من الرِّجَالِ. وككَتَّانٍ: الذِّئْبُ.
ـ وبِعْتُهُ المَلَزَى أي: المَلَسَى.


147-المَوْزُ

الموز

ـ المَوْزُ: ثَمَرٌ م، ملَيِّنٌ، مُدِرٌّ مُحَرِّكٌ للباءةِ، يَزيدُ في النُّطْفَةِ والبَلْغَمِ والصّضفْرَاء، وإكْثَارُهُ مثَقِّلٌ جدّاً، وقِنْوُهُ يَحْمِلُ من الثلاثينَ إلى خَمْسِ مِئةِ مَوْزَةٍ،
ـ وبائِعُهُ: موَّازٌ. والمَوَّازُ بنُ حَمُّويَةَ: محدِّثٌ.


148-مَهَزَهُ

مهزه

ـ مَهَزَهُ، كَمَنَعَهُ: دَفَعَه.


149-مازَهُ

مازه

ـ مازَهُ يَمِيزُهُ مَيْزاً: عَزَلَهُ، وفَرَزَهُ،
ـ كأَمازَهُ ومَيَّزَهُ فامْتازَ وانْمازَ وتَمَيَّزَ واسْتَمازَ،
ـ وـ الشيءَ: فَضَّلَ بعضَه على بعضٍ،
ـ وـ فلانٌ: انْتَقَلَ من مَكانٍ إلى مَكانٍ.
ـ ورجل مَيْزٌ ومَيِّزٌ: شديدُ العَضَلِ.
ـ واسْتَمازَ: تَنَحَّى.
ـ وتَمَيَّزَ من الغَيْظِ: تَقَطَّعَ.
ـ وقولُ القاتِلِ للمَقْتولِ: مازِ رأسَكَ، وقد يقولُ:
ـ مازِ ويَسْكُتُ، مَعْنَاهُ: مُدَّ عُنُقَكَ.
ـ الأزْهَرِيُّ: "لا أدْري ما هو إلا أن يكونَ بمعنَى مايِزْ، فأَخَّرَ الياءَ، فقال: مازِي، وحَذَفَ الياءَ للأمرِ " .
ابنُ الأعرابِي: "أصْلُهُ أن رجُلاً أرادَ قَتْلَ رَجُلٍ اسْمُهُ مازِنٌ، فقال: مازِ رأسَكَ والسَّيْفَ، تَرْخيمُ مازِنٍ، فصارَ مُسْتَعْمَلاً، وتَكَلَّمَتْ به الفُصَحاءُ " .


150-مَأَسَ

مأس

ـ مَأَسَ عليه، كمنَع: غَضبَ،
ـ وـ بينهم: أفْسَد،
ـ وـ الجِلْدَ: عَرَكَهُ،
ـ وـ الناقةُ: اشْتَدَّ حَفْلُها،
ـ وـ الجُرْحُ: اتَّسَعَ،
ـ كمَئِسَ.
ـ والمِمْئَسُ، كمِنْبَرٍ: السريعُ، والنَّمَّامُ،
ـ كالمائِس والمَؤُوسِ.


151-المَتْسُ

المتس

ـ المَتْسُ: الرَّمْيُ بالجَعْسِ.
ـ ومَتَسَهُ يَمْتِسُه: إذا أراغَهُ ليَنْتَزِعَهُ، نَبْتاً كان أو غيرَه.


152-مَجوسٌ

مجوس

ـ مَجوسٌ، كصَبورٍ: رجلٌ صغيرُ الأُذُنَيْنِ، وضَعَ دِيناً، ودعا إليه، مُعَرَّبُ مِنْجَ كُوشْ.
ـ رجلٌ مَجوسِيٌّ ج: مَجُوسٌ، كيَهودِيٍّ ويَهودٍ.
ـ ومَجَّسَهُ تَمْجيساً: صَيَّرَهُ مَجُوسيًّا فَتَمَجَّسَ، والنِّحْلَةُ: المَجُوسِيَّةُ.


153-مَحَسَ

محس

ـ مَحَسَ الجِلْدَ، كمنَع: دَلَكَهُ، ودَبَغَهُ.
ـ والأمْحَسُ: الدَّبَّاغُ الحاذِقُ.


154-التَّمَخُّسُ

التمخس

ـ التَّمَخُّسُ: كَثْرَةُ الحركةِ.


155-المَدْسُ

المدس

ـ المَدْسُ: دَلْكُ الأديمِ ونحوِه.


156-المِدَقْسُ

المدقس

ـ المِدَقْسُ، كسِبَطْرٍ: الإِبْرَيْسَمُ.


157-المَرَسَةُ

المرسة

ـ المَرَسَةُ، محركةً: الحَبْلُ
ـ ج: مَرَسٌ
ـ جج: أمْراسٌ.
ـ ومَرِسَتِ البَكَرَةُ، كفرحَ، فهي مَرُوسٌ: إذا كان يَنْشَبُ حَبْلُها بينها وبينَ القَعْوِ.
ـ ومَرَسَ الحَبْلُ، كنصرَ: وقَعَ في أحَدِ جانِبَيْها،
ـ وـ الصبيُّ إصْبَعَهُ: مَرَثَها،
ـ وـ يدَهُ بالمِنْدِيلِ: مَسَحَها،
ـ وـ التمْرَ في الماءِ: نَقَعَهُ، ومَرَثَهُ باليَدِ.
ـ وفَحْلٌ مَرَّاسٌ، كشَدَّادٍ: ذو مِراسٍ، أي: شِدَّةٍ.
ـ وليلةٌ مَرَّاسَةٌ: بَعيدةٌ دائبَةٌ.
ـ والمَريسُ: الثَّريدُ، والتَّمْرُ المَمْروسُ، أو اللَّبَنُ.
ـ والمَرْمَريسُ: الداهيةُ، والأَمْلَسُ، والطويلُ من الأَعْناقِ، والصُّلْبُ، وأرضٌ لا تُنْبِتُ شيئاً.
ـ ومِرِّيسةُ، كسِكِّينةٍ: ة، منها بِشْرُ بنُ غِياثٍ المِرِّيسِيُّ.
ـ والمِرْميسُ، بالكسر: الكَرْكَدَّنُ.
ـ والمارَسْتانُ، بفتح الراءِ: دارُ المَرْضَى، مُعَرَّبٌ.
ـ وأمْرَسَ الحَبْلَ: أعادهُ إلى مَجْراهُ، أو أنْشَبَهُ بينَ البَكَرَةِ والقَعْوِ.
ـ ومارَسَهُ: عالَجَهُ، وزاوَلَه.
ـ وبنو مُمارِسٍ: بَطْنٌ من العربِ.
ـ وتَمَرَّسَ بالشيءِ،
ـ وامْتَرَسَ: احْتَكَّ به. والمُتَمَرِّسُ بنُ عبدِ الرحمنِ الصُّحارِيُّ، وابنُ ثالِخٍ العُكْلِيُّ: شاعرانِ.
ـ وتَمارَسوا: تَضَارَبوا.
ـ والمَراسةُ: الشِّدَّةُ.
ـ ومُرْسِيَةُ، بالضم مُخَفَّفَةً: د إسْلامِيٌّ بالمغرب، كثيرُ المَنازِهِ والبَساتينِ.


158-مَرْقَسٌ

مرقس

ـ مَرْقَسٌ، كجعفرٍ: لَقَبُ عبدِ الرحمنِ الطائيِّ الشاعِرِ، وزْنُهُ فَعْلَلٌ لا مَفْعَلٌ، لِعَوَزِ ر ق س.
ـ والمَرْقَسيُّ: منسوبٌ إلى حَيٍّ، يقالُ لهم: بنو امْرِئِ القَيْسِ.


159-مَسِسْتُهُ

مسسته

ـ مَسِسْتُهُ، بالكسر، أمَسُّهُ مَسّاً ومَسيساً ومِسِّيسَى، كخِلِّيفَى،
ـ ومَسَسْتُه، كنَصَرْتُهُ،
ـ وربما قِيلَ: مِسْتُه، بحذفِ سينٍ، أي: لَمَسْتُهُ،
ـ والمَسُّ: الجُنونُ. مُسَّ، بالضم، فهو ممْسوسٌ.
ـ و {ذُوقُوا مَسَّ سَقَرَ} ، أي: أوَّلَ ما يَنالُكُمْ منها، كقولكَ: وجَدَ مَسَّ الحُمَّى.
ـ وبينهُم رَحِمٌ ماسَّةٌ، أي: قَرابَةٌ قَريبةٌ، وقد مَسَّتْ بكَ رَحِمُ فلانٍ.
ـ وحاجَةٌ ماسَّةٌ: مُهِمَّةٌ، وقد مَسَّتْ إليه الحاجةُ.
ـ والمَسوسُ، كصَبورٍ: الماءُ بينَ العَذْبِ والمِلْحِ، والماءُ نالَتْه الأيْدي، والذي يَمَسُّ الغُلَّةَ فَيَشْفيها، وكُلُّ ما شَفَى الغليلَ، والعَذْبُ الصَّافي، ضدٌّ، والفادَزَهْر،
ـ وة بمَرْوَ.
ـ والمَسْماسُ: الخفيفُ. وبُشْرى بنُ مَسيسٍ، كأميرٍ: محدّثٌ. ومُسَّةُ، بالضم: عَلَمٌ للنِّساءِ.
ـ ولا مَساسِ، كقَطامِ، أي: لا تَمَسَّ، وبه قُرِئَ، وقد يقالُ: مَساسِ في الأمرِ، كدَراكِ ونَزالِ.
ـ وقولُه تعالى: {لامِساسَ} ، بالكسر: أي: لا أمَسُّ ولا أُمَسُّ، وكذلك التَّماسُّ، ومنه:
ـ {من قَبْلِ أن يَتَماسَّا} .
ـ والمِسْماسُ، بالكسر،
ـ والمَسْمَسَةُ: اختِلاطُ الأمْرِ والتِباسُهُ.


160-مَطَسَ

مطس

ـ مَطَسَ العَذِرَةَ يَمْطِسُها: رَماها بِمَرَّةٍ،
ـ وـ وَجْهَهُ: لطَمَه.


161-مَعَسَه

معسه

ـ مَعَسَه، كمَنَعَه: دَلَكَهُ دَلْكاً شديداً،
ـ وـ جاريتَه: جامَعَها، وأهانَه، وطَعَنَه بالرُّمْحِ.
ـ وما في الناقةِ مَعْسٌ: لَبَنٌ.
ـ ورجُلٌ مَعَّاسٌ، كشَدَّادٍ: مِقْدام.
ـ والامتِعاسُ: تَمْكينُ الاسْتِ من الأرضِ، وتَحْريكُها عليها، كما يُمْعَسُ الأديمُ.


162-مَغَسَه

مغسه

ـ مَغَسَه، كَمَنَعه: طَعَنَه، وجَسَّه.
ـ ومُغِسَ، كعُنِيَ وفَرِحَ، مَغْساً ومَغَساً: لُغَةٌ في الصادِ.


163-تَمَقْحَسَت

تمقحست

ـ تَمَقْحَسَت نَفْسِي وتَمَقَّسَتْ: غَثَتْ، ولَقِسَتْ.


164-مَقْسٌ

مقس

ـ مَقْسٌ: ع على نِيلِ مِصْرَ.
ـ ومَقَسَه في الماءِ: غَطَّه،
ـ وـ القِرْبَةَ: مَلأَها،
ـ وـ الشيءَ: كَسَره،
ـ وـ الماءُ: جَرَى.
ـ ومَقَّاسٌ، ككَتانٍ: جبلٌ بالخابورِ، ولَقَبُ مُسْهِرِ بنِ النُّعْمانِ العائِذيِّ الشاعِرِ، لأنَّ رَجُلاً قال: هو يَمْقُسُ الشِّعْرَ كيفَ شاءَ، أي: يقولُه.
ـ ومَقِسَتْ نفسُه، كفرحَ: غَثَتْ، كتَمَقَّسَتْ.
ـ والتَّمْقيسُ في الماءِ: الإِكْثارُ من صَبِّهِ.
ـ والمُماقَسَةُ: المُغاطَّةُ في الماءِ.
ـ وهو يُماقِسُ حُوتاً: يُقامِسُ.


165-مَكَسَ

مكس

ـ مَكَسَ في البَيْعِ يَمْكِسُ: إذا جَبَى مالاً.
ـ والمَكْسُ: النَّقْصُ، والظُّلْمُ، ودَراهِمُ كانتْ تُؤْخَذُ من بائِعي السِّلَعِ في الأسْواقِ في الجاهليَّةِ، أو دِرْهَمٌ كانَ يأخذُه المُصَدِّقُ بعدَ فَراغِه من الصَّدَقةِ.
ـ وتَماكَسا في البيعِ: تَشاحَّا.
ـ وماكَسَه: شاحَّهُ.
ـ ودونَ ذلك مِكاسٌ وعِكاسٌ: في ع ك س.


166-المَلْسُ

الملس

ـ المَلْسُ: السَّوْقُ الشديدُ، واخْتِلاطُ الظَّلامِ،
ـ كالإِمْلاسِ، وسَلُّ خُصْيَيِ الكَبْشِ بِعُروقِهِما.
ـ والمَلُوسُ، كصَبورٍ، من الإِبِلِ: المِعْناقُ السابِقُ في كلِّ مَسيرٍ.
ـ وناقةٌ مَلَسَى، كجَمَزَى: نِهايَةٌ في السُّرْعةِ.
ـ وأبيعُكَ المَلَسَى، لاعُهْدَةَ، أي: تَتَمَلَّسُ وتَتَفَلَّتُ، ولا تَرْجِعُ إلَيَّ.
ـ والمَلاسَةُ والمُلُوسَةُ: ضِدُّ الخُشونةِ، وقد مَلُسَ، ككَرُمَ ونَصَر. ومَلَسَنِي بِلسانِه.
ـ والأَمْلَسُ: الصحيحُ الظَّهْرِ. و "هانَ على الأَمْلَسِ ما لاقَى الدَّبِرْ " ، يُضْرَبُ في سُوءِ اهْتِمامِ الرَّجُلِ بشأنِ صاحِبِه.
ـ وخِمْسٌ أمْلَسُ: مُتْعِبٌ شديدٌ.
ـ والمَلْساءُ: الخَمْرُ السَّلِسَةُ في الحَلْقِ، ولَبَنٌ حامِضٌ يُشَجُّ به المَحْضُ،
ـ كالمُلَيْساءِ. ومُلَيْس، كزُبَيْرٍ: اسْمٌ.
ـ والمُلَيْساءُ: نِصْفُ النهارِ، وبينَ المغرِبِ والعَتَمَةِ، وشَهْرُ صَفَرٍ، وشَهْرٌ بينَ الصَّفَرِية والشِّتاءِ، وشيءٌ من قُماشِ الطعامِ، وحِصْنٌ بالطائف.
ـ والإِمْليسُ، وبهاءٍ: الفلاةُ ليس بها نباتٌ
ـ ج: أماليسُ، وأمالسُ شاذٌّ.
ـ والرُّمَّانُ الإِمليسِيُّ: كأَنه منسوبٌ إليه.
ـ والمَلاَّسَةُ، كجَبَّانةٍ: التي تُسَوَّى بها الأرضُ.
ـ وأمْلَسَتْ شاتُكَ: سَقَطَ صوفُها.
ـ وامَّلَسَ، على افْتَعَلَ،
ـ وتَمَلَّسَ وامْلاسَّ وانْمَلَسَ: أفْلَتَ.
ـ وامْتُلِسَ بَصَرُهُ، مبنيّاً للمفعولِ: اخْتُطِفَ.


167-المامُوسَةُ

الماموسة

ـ المامُوسَةُ: الحَمْقاءُ الخَرْقاءُ، والنارُ، ومَوْضِعُها،
ـ كالمامُوسِ فيهما.


168-المَنَسُ

المنس

ـ المَنَسُ، محركةً: النَّشاطُ.
ـ والمَنْسَةُ، بالفتح: المُسِنَّةُ من كلِّ شيءٍ.


169-المَوْسُ

الموس

ـ المَوْسُ: حَلْقُ الشَّعَرِ، ولُغَةٌ في المَسْيِ، أي: تَنْقِيةِ رَحِمِ الناقةِ، وتأسيسُ المُوسَى التي يُحْلَقُ بها، وبعضُهم يُنَوِّنُ مُوسَى، أو هو فُعْلَى من المَوْسِ، فالميمُ أصْلِيَّةٌ، فلا يُنَوَّنُ، ويُؤَنَّثُ أو لا،
ـ أو مُفْعَلٌ من أوسَيْتُ رأسَهُ: حَلَقْتُهُ. وموسى بنُ عِمْرانَ عليه السلامُ، واشْتِقاقُ اسمِه من الماءِ والشجرِ، فَمُو: الماءُ، وسا: الشجرُ، سُمِّيَ به لِحالِ التابوتِ والماءِ، أو هو في التَّوْراةِ: مَشِّيتِيهو، أي: وُجِدَ في الماءِ.
ـ ورجلٌ ماسٌ، كمالٍ: لا يَنْفَعُ فيه العِتابُ، أو خفيفٌ طَيَّاشٌ.
ـ والماسُ: حَجَرٌ مُتَقَوِّمٌ، أعْظَمُ ما يكونُ كالجَوْزَةِ نادراً، يَكْسِرُ جميعَ الأجْسادِ الحَجَرِيَّةِ، وإمساكُه في الفَمِ يَكْسِرُ الأسنانَ، ولا تَعْمَلُ فيه النارُ والحديدُ، وإنما يَكْسِرُهُ الرَّصاصُ، ويَسْحَقُهُ، فَيُؤخَذُ على المثاقِبِ، ويُثْقَبُ به الدُّرُّ وغيرُه. ولا تَقُلْ: ألْماسُ، فإِنه لَحْنٌ. والعَبَّاسُ بنُ أبي مَوَّاسٍ، ككتانٍ: كاتبٌ مُتْقِنٌ. ومُوَيْسٌ، كأُوَيْسٍ: ابنُ عِمْرانَ، مُتَكَلَّمٌ.


170-المَيْسُ

الميس

ـ المَيْسُ والمَيَسَانُ والتَّمَيُّسُ: التَّبَخْتُرُ، ماسَ يَميسُ، فهو مائِسٌ ومَيُوسٌ ومَيَّاسٌ.
ـ وماسَ أيضاً: مَجَنَ،
ـ وـ اللّهُ المَرَضَ فيه: كثَّرَهُ.
ـ والمَيَّاسُ: الأسَدُ المُتَبَخْتِرُ، والذئْبُ، وفرسُ شَقيقِ بنِ جَزْءٍ القُتَبِيِّ.
ـ والمَيْسُونُ: الغُلامُ الحَسَنُ القَدِّ والوجْهِ. ومَيْسُونُ: اسمُ الزَّبَّاءِ المَلِكَةِ، وبنتُ بَحْدَلٍ أُمُّ يزيدَ بنِ مُعاوِيَةَ.
ـ والمَيْسَانُ: المُتَبَخْتِرُ، ونَجْمٌ من الجَوْزاء، أو كلُّ نَجْمٍ زاهِرٍ
ـ ج: مَياسينُ،
ـ وكُورَةٌ م بينَ البَصْرَةِ وواسِطَ، والنِّسْبَةُ: مَيْسَانِيٌّ ومَيْسَنَانِيٌّ، واسمُ ليلةِ البَدْرِ، وأحد كَوْكَبَي الهَقْعَةِ.
ـ والمَيْسُ: شجرٌ عِظامٌ، ونَوْعٌ من الزَّبِيبِ، وضَرْبٌ من الكُرومِ يَنْهَضُ على ساقٍ.
ـ والتَّمْييسُ: التَّذْييلُ.


171-مأَشَهُ

مأشه

ـ مأَشَهُ عنه بكذا، كمنَع: دفَعَه،
ـ وـ المَطَرُ الأرضَ: سَحاها.


172-مَتَشَهُ

متشه

ـ مَتَشَهُ يَمْتِشُه: فَرَّقَهُ بأصابِعِه،
ـ وـ أخْلافَ الناقةِ: احْتَلَبَها احْتِلاباً ضعيفاً.
ـ والمَتْشُ: الوَبْشُ، وسُوءُ البَصَرِ.
ـ ورجلٌ أمْتَشُ: يَشُقُّ عليه النَّظَرُ.


173-الماجُشُونُ

الماجشون

ـ الماجُشُونُ، بضم الجِيم: السفينةُ، وثيابٌ مُصَبَّغَةٌ، ولقبٌ، مُعَرَّبُ ماهْ كُونْ.
ـ والمَنْجَشانيَّةُ: ع على أمْيالٍ من البَصْرةِ، منسوبٌ إلى مَنْجَشٍ، مَوْلَى قَيْسِ بنِ مسعودٍ، وهو من تَغْييراتِ النَّسَبِ.


174-المَحْشُ

المحش

ـ المَحْشُ، كالمَنْعِ: شِدَّةُ النكاحِ، وشِدَّةُ الأكلِ، وقَشْرُ الجِلْدِ من اللَّحْمِ، واقْتِلاعُ السَّيْلِ لما مرَّ عليه.
ـ والماحِشُ: الكثيرُ الأكلِ حتى يَعْظُمَ بَطْنُه، والمُحْرِقُ،
ـ كالمُمْحِشِ.
ـ والمُحاشُ، كغُرابٍ: المُحْترِق، وبالفتح: المَتاعُ، والأثاثُ، وبالكسر: القومُ يَجْتَمِعونَ من قَبائِلَ شَتَّى، فَيَتحالَفونَ عندَ النارِ.
ـ وامْتَحَشَ: احْتَرَقَ.


175-التَّمَخُّشُ

التمخش

ـ التَّمَخُّشُ: كَثرَةُ الحركةِ.


176-المَدَشُ

المدش

ـ المَدَشُ، محركةً: ظُلْمَةُ العينِ من جُوعٍ أو حَرٍّ، ورَخاوَةُ عَصَبِ اليَدِ، وقِلَّةُ لَحْمِها ودِقَّتُها، أو سُرْعةُ أوبِها في حُسْنِ سَيْرٍ، رجلٌ أمْدَشُ، وناقةٌ مَدْشاءُ، أو اصْطِكاكُ بَواطِنِ الرُّسْغَيْنِ، وحُمْرَةٌ وخُشونةٌ في الوَجْهِ.
ـ والأَمْدَشُ: المَهْزولُ، والقليلُ العَقْلِ.
ـ ورجلٌ مَدَّاشُ اليَدِ: سارِقُها.
ـ وفي لَحْمِه مَدْشَةٌ: خِفَّةٌ.
ـ ومَدَشَ: أكَلَ قَليلاً، وأعْطَى قَليلاً.
ـ وما مَدَشْتُ منه مَدْشاً ومَدُوشاً، بفتحهما،
ـ وما مَدَشَنِي ولا أمدَشَنِي ولا مَدَّشَني تَمْديشاً: ما أعطَانِي.
ـ وامْتَدَشْتُه: أخَذْتُهُ، أو اخْتَلَسْتُه.


177-المَرْدَقُوشُ

المردقوش

ـ المَرْدَقُوشُ: المَرْزَنْجوشُ، مُعَرَّبُ مُرْدَهْ كُوشْ، فَتَحُوا الميمَ، والزَّعْفَرانُ، وطِيبٌ تَجْعَلُه المرأةُ في مُشْطِها، يَضْربُ إلى الحُمْرةِ والسَّوادِ، واللَّيِّنُ الأُذُنِ.


178-المَرْزَجُوشُ

المرزجوش

ـ المَرْزَجُوشُ، بالفتح: المَرْدَقُوشُ، مُعَرَّبُ مَرْزَنْكُوشْ، وعَرَبِيَّتُه: السَّمْسَقُ، نافِعٌ لعُسْرِ البَوْلِ، والمَغَصِ، ولَسْعَةِ العَقْرَبِ، والأَوْجاعِ العارِضَةِ من البَرْدِ، والمالَيْخُولْيَا، والنَّفْخِ، واللَّقْوَةِ، وسَيَلانِ اللُّعابِ من الفَمِ، مُدِرٌّ جِدًّا، مُجَفِّفُ رُطُوباتِ المَعدَةِ والأَمْعاءِ.


179-المَرْشُ

المرش

ـ المَرْشُ: الخَدْشُ، والحَكُّ بأَطْرافِ الأَصابِع، والأرضُ التي مَرَشَ المَطَرُ وَجْهَها، والتي إذا أُمْطِرتْ، سالَتْ سَريعاً، والإِيذاءُ بالكلامِ.
ـ والمَرْشاءُ: العَقُورُ من كُلِّ الحَيَوانِ، والأرضُ الكَثيرَةُ العُشْبِ.
ـ ولي عِندَهُ مُرَاشَةٌ، بالضم: حَقٌّ صَغيرٌ.
ـ والأَمْرَشُ: الشِّرِّيرُ.
ـ والتَّمْريشُ: المَطَرُ القليلُ.
ـ والامْتِراشُ: الانْتزاعُ، والاخْتِلاسُ، والاكْتِسابُ.
ـ ومَرْشانَةُ: د بالأنْدَلُسِ.


180-المَشُّ

المش

ـ المَشُّ: الخَلْطُ حتى يَذُوبَ، ومَسْحُ اليَدِ بالشيءِ لتَنْظيفِها وقَطْعِ دَسَمِها، والخُصُومَةُ، ومَصُّ أطْرافِ العِظامِ،
ـ كالتَّمَشُّشِ، وأخْذُ مالِ الرَّجُلِ شيئاً بعد شيءٍ، وحَلْبُ بعضِ لَبَنِ الناقَةِ.
ـ والمَشوشُ: ما تُمَشُّ به اليَدُ.
ـ والمَشَشُ، محرَّكةً: شيءٌ يَشْخَصُ في وَظِيفِ الدابَّةِ حتى يَشْتدَّ دونَ اشْتِدادِ العَظْمِ، وقد مَشِشَتْ هي، بالكسر، ولا نَظيرَ لها سِوَى لَحِحَتْ، وبَياضٌ يَعْتَرِي الإِبِلَ في عُيُونِها، وهو أمَشُّ، وهي مَشَّاءُ.
ـ والمُشاشَةُ، بالضم: رأسُ العَظْمِ المُمْكِنِ المَضْغِ
ـ ج: مُشاشٌ، والأرضُ الصُّلْبَةُ تُتَّخذُ فيها رَكايَا، ومن وَرائِها حاجِزٌ، فإِذا مُلِئَت الرَّكِيَّةُ، شَرِبَت المُشاشَةُ الماءَ. فكُلَّما اسْتُقِيَ منها دَلْوٌ، جَمَّ مَكانَها أُخْرَى، وجَوْفُ الأرضِ، والطَّريقَةُ فيها حِجارَةٌ خَوَّارَةٌ، وتُراب، وجَبَلُ الرَّكِيَّة الذي فيه نَبْطُها يَتَحَلَّبُ أبداً. وكغُرابِ: الأرضُ اللَّيِّنَةُ، والنَّفْسُ، والطَّبِيعَةُ، والأصْلُ، والخَفيفُ الظَّريفُ، والخَدَّامُ في السَّفَرِ والحَضَرِ.
ـ وأمَشَّ العَظْمُ: أمَخَّ،
ـ وـ السَّلَمُ: خَرَجَ ما يَخْرُجُ من أطْرافِهِ ناعماً رَخْصاً.
ـ والتَّمْشيشُ: اسْتِخْراجُ المُخِّ.
ـ وامْتَشَّ المُتَغَوِّطُ: اسْتَنْجَى بِحَجَرٍ أو مَدَرٍ،
ـ وـ ما في الضَّرْعِ: أخَذَ جَميعَهُ،
ـ وـ المَرْأةُ حُلِيَّها: قَطَعَتْها عن لَبَّتِها.
ـ والمِمْتَشُ، كمِنْبَرٍ: اللصُّ الخارِبُ.
ـ وهل انْمَشَّ لكَ شيءٌ؟ : حَصَلَ.
ـ والمَشْمَشَةُ: نَقْعُ الدَّواءِ، والخِفَّةُ، والسُّرْعَةُ.
ـ والمِشْمِشُ، ويُفْتَحُ: ثَمَرٌ م، قَلَّما يوجَدُ شيءٌ أشَدُّ تَبْريداً لِلمَعِدةِ منه وتَلْطيخاً وإضْعافاً، وبعضُهم يُسَمِّي الإِجَّاصَ مِشْمِشاً.
ـ وأطْعَمَه هَشًّا مَشًّا: طَيِّباً.
ـ ومِشاشٌ، بالكسر: اسمٌ.


181-المَعْشُ

المعش

ـ المَعْشُ، كالمَنْع: الدَّلْكُ الرَّفيقُ.


182-مَقْدِشُو

مقدشو

ـ مَقْدِشُو، بفتح الميم وكسر الدالِ المهملةِ، والعامَّةُ تَفْتَحُها، وضمّ الشينِ: د كَبيرٌ بينَ الزَّنْجِ والحَبَشةِ.


183-مَلَشَ

ملش

ـ مَلَشَ الشيءَ: فَتَّشَه بِيَدِهِ كأنه يَطْلُبُ فيه شيئاً.


184-ماشَ

ماش

ـ ماشَ كَرْمَهُ مَوْشاً: طَلَبَ باقِيَ قُطُوفه.
ـ والماشُ: حَبٌّ م مُعْتَدِلٌ، وخِلْطُه محمودٌ نافِعٌ للمَحْمومِ، والمَزْكومِ، مُلَيِّنٌ، وإذا طُبخَ بالخَلِّ، نَفَعَ الجَرَبَ المُتَقَرِّحَ، وضِمادُه يُقَوِّي الأعْضاءَ الواهِيَةَ.
ـ والماشُ: قُماشُ البيتِ، والأَوْغابُ، والأَوْقابُ،
ـ ومنه: " الماشُ خيرٌ من لاشَ " أي: ما كان في البيتِ من قُماشٍ لا قِيمَةَ له خيرٌ من خُلُوِّه.


185-مَهَشَ

مهش

ـ مَهَشَ، كمنَع: أحْرَقَ، وخَدَشَ.
ـ وامْتَهَشَ: احْتَرَقَ،
ـ وـ المرأةُ: حَلَقَتْ وجْهها بالمُوسَى.
ـ وناقةٌ مَهْشاءُ: أسْرَعَ هُزالُها.


186-المَيْشُ

الميش

ـ المَيْشُ: خَلْطُ الصُّوفِ بالشَّعَرِ، وخَلْطُ لَبَنِ الضَّأْنِ بِلَبَنِ الماعِزِ، وكَتْمُ بعضِ الخَبَرِ، وحَلْبُ بعضِ ما في الضَّرْعِ، وخَلْطُ كلِّ شيءٍ.
ـ وماشُوا الأرضَ مَيْشَةً: مَرُّوا بها.
ـ وماشانُ: نَهْرٌ.
ـ وماوشانُ: ناحيةٌ بهَمَذانَ.


187-المأَصُ

المأص

ـ المأَصُ، محركةً: بِيضُ الإِبِلِ، وكِرامُهَا، لُغَةٌ في المَعَصِ والمَغَصِ.


188-مَحَصَ

محص

ـ مَحَصَ الظَّبْيُ، كمنَعَ: عَدَا،
ـ وـ المَذْبُوحُ بِرِجْلِهِ: رَكَضَ،
ـ وـ الذَّهَبَ بالنار: أخْلَصَهُ مما يَشُوبُهُ،
ـ وـ بالرجُلِ الأرضَ: ضَرَبَهُ،
ـ وـ بسَلْحِهِ: رَمَى،
ـ وـ السَّرابُ أو البَرْقُ: لَمَعَ فهو مَحَّاصٌ،
ـ وـ مِنِّي: هَرَبَ،
ـ وـ السِّنَانَ: جَلاهُ،
ـ فهو مَمْحُوصٌ ومَحِيصٌ، وهما الشديدُ الخَلْقِ المُدْمَجُ.
ـ ورجلٌ مَمْحُوصُ القوائِمِ: خَلَصَ من الرَّهَلِ.
ـ وحَبْلٌ مَحِصٌ، ككتِفٍ: ذَهَبَ زِئْبِرُهُ ولانَ.
ـ وفَرَسٌ مَحْصٌ، بالفتحِ وكمُعَظَّمٍ: شديدُ الخَلْقِ.
ـ والدَّوِّيَّةُ المَحَّاصُ: التي يَمْحَصُ الناسُ فيها السَّيْرَ، أي: يَجِدُّونَ.
ـ والأَمْحَصُ: من يَقْبَلُ اعْتِذَارَ الصادِقِ والكاذِبِ.
ـ وأمْحَصَ: بَرَأَ،
ـ وـ الشمسُ: ظَهَرَتْ من الكُسُوفِ، وانْجَلَتْ،
ـ كانْمَحَصَتْ.
ـ والتَّمْحِيصُ: الابْتِلاَءُ، والاخْتِبَارُ، والتَّنْقِيصُ، وتَنْقِيَةُ اللَّحْمِ من العَقَبِ،
ـ وانْمَحَصَ: أُفْلِتَ،
ـ وـ الوَرَمُ: سَكَنَ.


189-المَرْصُ

المرص

ـ المَرْصُ لِلثَّدْيِ ونحوِهِ: الغَمْزُ بالأَصابِعِ.
ـ والمَرُوصُ، كصَبُورٍ: النَّاقَةُ السَّريعَةُ.
ـ ومَرَصَ: سَبَقَ.
ـ وتَمَرَّصَ القِشْرُ عن السُّلْتِ: طارَ.


190-مَصِصْتُهُ

مصصته

ـ مَصِصْتُهُ، بالكسر،
ـ أمَصُّهُ ومَصَصْتُهُ أمُصُّهُ، كخصَصْتُهُ أخُصُّهُ: شَرِبْتُهُ شُرْباً رفِيقاً،
ـ كامْتَصَصْتُهُ، وأمَصَّنِي فلانٌ.
ـ ويا مَصَّانُ، ولها: يا مَصَّانَةُ: شَتْمٌ، أي: يا ماصَّ بَظْرِ أُمِّهِ، أو راضِعَ الغَنَمِ لُؤْماً. ويقالُ: ويْلِي على ماصَّانِ بنِ ماصَّانِ، وماصَّانَةِ بنِ ماصَّانَةِ.
ـ والماصَّةُ: داءٌ يأخُذُ الصبِيَّ من شَعَراتٍ على سَنَاسِنِ الفَقارِ، فلا يَنْجَع فيه أكلٌ وشُرْبٌ، حتى تُنْتَفَ تِلْكَ الشَّعَرَاتُ.
ـ والمُصَاصُ، بالضم: نباتٌ، أو يَبِيسُ الثُّدَّاءِ، أو نباتٌ إذا نَبَتَ بكاظِمَةَ، فَقَيْصُومٌ، وإذا نَبَتَ بالدَّهْناءِ، فَمُصَاصٌ، ولِلِينِهِ يُخْرَزُ به، وهو يُعَدُّ مَرْعًى، وخالِصُ كلِّ شيءٍ،
ـ كالمُصَامِصِ.
ـ وذُو مُصامِصٍ: ع.
ـ وفَرَسٌ مُصَامِصٌ، كعُلابِطٍ وعُلَبِطٍ: شديدُ تَرْكِيبِ المَفَاصِلِ.
ـ وإنه لَمُصَامِصٌ، أي: حَسِيبٌ زاكٍ.
ـ والمَصِيصَةُ، كسفينَةٍ: القَصْعَةُ،
ـ ود بالشامِ، ولا تُشَدَّدُ.
ـ ومَصِيصُ الثَّرَى: النَّدِيُّ من التُّرابِ والرَّمْلِ.
ـ ومُصَّةُ المالِ، بالضم: مُصَاصُهُ.
ـ ووظِيفٌ مَمْصُوصٌ: دَقِيقٌ.
ـ والمَصُوصُ، كصَبُورٍ: طَعَامٌ من لَحْمٍ يُطْبَخُ ويُنْقَعُ في الخَلِّ، أو يكونُ من لَحْمِ الطيرِ خاصَّةً، والمرأةُ تَحْرِصُ على الرجلِ عندَ الجِماعِ، والفَرْجُ المُنْشِفَةُ لما على الذَّكَرِ من البِلَّةِ
ـ ج: مَصائِصُ.
ـ والمَصوصَةُ والمَمْصوصَةُ: المرأةُ المَهْزُولَةُ.
ـ والمَصْمَصَةُ: المَضْمَضَةُ بطَرَفِ اللسانِ،
ـ و "مُمَصْمِصَةُ الذُّنُوبِ " : مُمَحِّصَتُها.
ـ وتَمَصَّصَهُ: مَصَّهُ في مُهْلَةٍ.


191-المَعَصُ

المعص

ـ المَعَصُ، محرَّكةً: الْتِوَاءٌ في عَصَبِ الرَّجُلِ، كأنه يَقْصُرُ عصَبُهُ، فَتَتَعَوَّجُ قَدَمُهُ، ثم يُسَوِّيهِ بيدِهِ، أو خاصٌّ بالرِّجْلِ، ووجَعٌ في العَصَبِ من كَثْرَةِ المَشْيِ، والمَأَصُ، وتكسيرٌ تَجِدُهُ في طَرَفِ الجَسَدِ لكَثْرَةِ الرَّكْضِ أو غيرِهِ.
ـ مَعِصَ، كفرِحَ: الْتَوَى مَفْصِلُهُ ويدهُ أو رِجْلُهُ إذا اشْتَكَاهَا،
ـ وـ في مِشْيَتِهِ: حَجَلَ،
ـ وـ الإِصْبَعُ: نُكِبَتْ،
ـ وبنُو مَعيصٍ، كأميرٍ: بَطْنٌ من قُرَيْشٍ.
ـ وبنُو ماعِصٍ: بُطَيْنٌ.
ـ وتَمَعَّصَ بَطْنُهُ: أوجَعَهُ.


192-المَغْصُ

المغص

ـ المَغْصُ، ويُحَرَّكُ ووَهِمَ الجوهريُّ: وجَعٌ في البَطْنِ، مُغِصَ، كعُنِيَ، فهو مَمْغوصٌ.
ـ والمَغَصُ: المَأَصُ
ـ ج: أمْغاصٌ، أو هو جمعٌ لا واحِدَ له من لَفْظِهِ.
ـ وقالوا: فلانٌ مَغْصٌ، من المَغَصِ، إذا كان ثَقِيلاً.


193-المِلاصُ

الملاص

ـ المِلاصُ، بالكسر: الصَّفا الأبيضُ، وقَلْعَةٌ بِسواحِلِ جَزيرةِ صِقِلِّيَةَ. وجاريةٌ ذاتُ شِماسٍ ومِلاصٍ في الشِّينِ.
ـ ومَلَصَ بسلْحِهِ: رَمَى به. وكفرِحَ: سَقَطَ مُتَزَلِّجاً.
ـ ورِشاءٌ مَلِصٌ، ككتِفٍ: تَزْلَقُ الكَفُّ عنه.
ـ ويا ابنَ مَلاَّصٍ، ككَتَّانٍ: شَتْمٌ.
ـ ورجلٌ أمْلَصُ الرأسِ: أثْلَطُهُ.
ـ وسَيْرٌ إمْلِيصٌ: سريعٌ.
ـ والمَلِصَةُ، كزَنِخَةٍ: الأَطُومُ من السَّمَكِ.
ـ وأمْلَصَتْ: ألْقَتْ ولدَهَا مَيِّتاً، وهي مُمْلِصٌ، فإنِ اعْتَادَتْهُ،
ـ فمِمْلاصٌ،
ـ وـ الشيءُ: أُزْلِقَ. ويقالُ أيضاً إذا ألْقَتْ ولدَها: ألْقَتْهُ مَلِيصاً ومَلِيطاً.
ـ وتَمَلَّصَ: تَخَلَّصَ.
ـ وانْمَلَصَ: أفْلَتَ.


194-المَوْصُ

الموص

ـ المَوْصُ: غَسْلٌ لَيِّنٌ، والدَّلْكُ باليدِ، ومعالَجَةُ الهَبيدِ بالغَسْلِ، وهم يَمُوصونَهُ ثلاثَ مَوْصاتٍ، والتِّبْنُ.
ـ ومَوَّصَ تَمْوِيصاً: جَعَلَ تِجَارَتَهُ في التِبْنِ،
ـ وـ ثيابَهُ: غَسَلَها ونَقَّاها.


195-مَهَّصَ

مهص

ـ مَهَّصَ ثَوْبَهُ تَمْهِيصاً: نَظَّفَهُ، وبَيَّضَهُ.
ـ وتَمَهَّصَ في الماءِ: انْغَمَسَ.
ـ وامْهَاصَّتِ الأرضُ: ذَهَبَ نَبْتُهَا وورقُهَا، وهي مَهْصاءُ.


196-المَحْضُ

المحض

ـ المَحْضُ: اللَّبَنُ الخالِصُ
ـ ج: مِحاضٌ.
ـ ورجلٌ ماحِضٌ ومَحِضٌ، ككتِفٍ: يَشْتَهِيهِ،
ـ أو ماحِضٌ: ذو مَحْضٍ.
ـ ومَحَضَهُ، كمنعه: سَقاهُ،
ـ كأَمْحَضَهُ.
ـ وامْتَحَضَ: شرِبَهُ،
ـ كمَحِضَ، بالكسر.
ـ وهو مَمْحُوضُ النَّسَبِ: خالِصُه.
ـ وفِضَّةٌ مَحْضٌ ومَحْضَةٌ ومَمْحُوضَةٌ: خالِصَةٌ.
ـ وأمْحَضَه الوُدَّ: أخْلَصَهُ، كمَحَضَه،
ـ وـ الحديثَ: صَدَقَهُ.
ـ والأُمْحوضَةُ: النَّصيحَةُ الخالِصَةُ.
ـ والمَحْضَةُ: ة بِلِحْفِ آرَةَ بين الحَرَمَيْنِ،
ـ (وة باليمامة)
ـ ومَحُضَ، ككرُمَ، مُحوضةً: صارَ مَحْضاً في حَسَبِه.
ـ وهو مَمْحوضُ الحَسَبِ: مُخْلَصٌ.


197-مَخَضَ

مخض

ـ مَخَضَ اللَّبَنَ يَمْخُضُهُ، مُثَلَّثَةَ الآتي: أخَذَ زُبْدَهُ، فهو مَخيضٌ ومَمْخُوضٌ، وقد تَمَحَّضَ،
ـ وـ الشيءَ: حَرَّكَهُ شديداً،
ـ وـ البعيرُ: هَدَرَ بِشِقْشِقَتِهِ،
ـ وـ الدَّلْوَ: نَهَزَ بها في البئرِ.
ـ والمِمْخَضُ: السِّقَاء.
ـ ومَخِضَتْ، كسَمِعَ ومنعَ وعُنِيَ، مَخاضاً، ومِخاضاً،
ـ ومَخَّضَتْ تَمْخِيضاً: أخَذَها الطَّلْقُ.
ـ أو الماخِضُ من النساء والإِبِلِ والشاء: المُقْرِبُ
ـ ج: مواخِضُ ومُخَّضٌ.
ـ وأمْخَضَ: مَخَضَتْ إبِلُه.
ـ والمَخاضُ: الحَوامِلُ من النُّوقِ، أو العِشارُ التي أتى عليها من حَمْلِها عَشَرَةُ أشْهُرٍ، الواحِدَةُ: خَلِفَةٌ، نادرٌ، أو الإِبِلُ حينَ يُرْسَلُ فيها الفَحْلُ حتى تَنْقَطِعَ عن الضِّرَابِ، جمعٌ بلا واحدٍ. والفَصِيلُ إذا لَقِحَتْ أُمُّهُ: ابنُ مَخاضٍ، والأُنْثَى: بِنْتُ مَخاضٍ، أو ما دَخَلَ في السَّنَةِ الثانِيَةِ، لأنَّ أُمَّهُ لَحِقَتْ بالمَخَاضِ، أي: الحوامِلِ، وإن لم تَكُنْ حامِلاً، أو ما حَمَلَتْ أُمُّهُ، أو حَمَلَتِ الإِبِلُ التي فيها أُمُّهُ وإن لم تَحْمِلْ هي،
ـ ج: بَناتُ مخَاضٍ، وقد تَدْخُلُهُما ألْ. وإنَّمَا سُمِّيَتْ ابنَ مَخاضٍ في السَّنَةِ الثانِيَةِ، لأنَّهُمْ كانوا يَحْمِلُونَ الفُحُولَ على الإِناثِ.
ـ وتَمَخَّضَتِ الشاةُ: لَقِحَتْ، وهي ماخِضٌ ومَخُوضٌ،
ـ وـ الدَّهْرُ بالفِتْنَةِ: أتى بها، كأنَّهُ من المَخَاضِ.
ـ ومَخِيضٌ: ع قُرْبَ المَدينَةِ.
ـ والمُسْتَمْخِضُ: اللبنُ البَطيء الرَّوْبِ.
ـ وأمْخَضَ اللبنُ وامْتَخَضَ: تَحَرَّكَ في المِمْخَضَةِ. والإِمْخَاضُ بالكسر: الحَلِيبُ ما دامَ في المِمْخَضَةِ. وكسَحابٍ: نَهْرٌ قُرْبَ المَعَرَّةِ.


198-المَرَضُ

المرض

ـ المَرَضُ: إظْلامُ الطَّبيعةِ، واضْطِرابُها بعدَ صفائِهَا واعْتِدَالِها، مَرِضَ، كفَرِحَ، مَرَضاً ومَرْضاً، فهو مَرِضٌ ومَريضٌ ومارِضٌ
ـ ج: مِراضٌ ومَرْضَى ومَراضَى، أو المَرْضُ، بالفتح: للقَلْبِ خاصَّةً، وبالتحريكِ أو كلاهُما: الشكُّ، والنِّفاقُ، والفُتورُ، والظُّلْمَةُ، والنُّقْصَانُ.
ـ وأمْرَضَهُ: جَعَلَهُ مَريضاً، وقارَبَ الإِصابَةَ في رأيِهِ، وصارَ ذا مَرَضٍ، ووجَدَهُ مَريضاً.
ـ والتَّمْرِيضُ: التَّوْهِينُ وحُسْنُ القِيامِ على المَرِيضِ، وتَذْرِيةُ الطعامِ.
ـ وريحٌ وشمسٌ وأرضٌ مَرِيضةٌ: ضَعيفَةُ الحالِ.
ـ والمَراضانِ، بالفتحِ: واديانِ مُلْتَقاهُمَا واحِدٌ، أو هُمَا مَوْضِعَانِ، أحدُهُما لسُلَيْمٍ، والآخَرُ لِهُذَيْلٍ.
ـ والمَرايِضُ: ع.
ـ وتَمَرَّضَ: ضَعُفَ في أمرِهِ.
ـ والمِمْرَاضُ: المِسْقَامُ.
ـ والمُراضُ، كغُرابٍ: داءٌ للثِّمَارِ يُهْلِكُها.
ـ وكسَحابٍ: ع أو وادٍ.


199-مَضَّهُ

مضه

ـ مَضَّهُ الشيءُ مَضّاً ومضيضاً: بلغَ من قَلْبِهِ الحُزْنُ به،
ـ كأمَضَّهُ،
ـ وـ الخَلُّ فاهُ: أحْرَقَهُ،
ـ وـ الكُحْلُ العيْنَ يَمُضُّها، بالضم والفتح: آلَمَها،
ـ كأَمَضَّها،
ـ وكُحْلٌ مَضٌّ: مُمِضٌّ،
ـ وـ العَنْزُ مَضِيضاً: شَرِبَتْ، وعَصَرَتْ مَرَمَّتيْها.
ـ ومَضِضَ، كفرِحَ: أَلِمَ.
ـ وأمَضَّهُ جِلْدُهُ فَدَلَكَهُ: أحَكَّهُ.
ـ وامرأةٌ مَضَّةٌ: لا تَحْتَمِلُ ما يسوؤها.
ـ والمَضَضُ، محرَّكةً: اللَّبَنُ الحامِضُ، ووجَعُ المُصِيبَةِ، مَضِضْتَ، بالكسر، تَمَضُّ مَضضاً ومَضيضاً ومَضاضةً.
ـ والمَضُّ: المَصُّ، أو أبْلَغُ منه، وبالكسر: أن يقولَ بشفَتِهِ شِبْهَ لا وهو مُطْمِعٌ، يقال:
ـ مِضٌّ، مَكْسُورَةً مُثَلَّثَةَ الآخِرِ مَبْنِيَّةً،
ـ ومِضٌّ، مُنَوَّنَةً: كَلِمَةٌ تُسْتَعْمَلُ بِمَعْنَى لا، وفي المثلِ: "إنَّ في مِضٌٍّ لَمَطْمَعاً " .
ـ والمَضُّ، بالفتح: حَجَرٌ في البِئْرِ العادِيَّةِ، يُتْبَعُ ذلك حتى يُدْرَكَ فيه الماء، ورُبَّما كان لها مَضَّانِ.
ـ والمَضَّةُ من الألبانِ: الحامِضَةُ.
ـ ورجُلٌ مَضُّ الضَّرْبِ: مُوجِعهُ.
ـ والمُضاضُ، بالضم: الخالِصُ، وابنُ عَمْرٍو الجُرْهُمِيُّ، وشجرٌ، والماء لا يُطاقُ مُلوحةً.
ـ ومَضَّضَ تَمْضيضاً: شرِبَهُ.
ـ والمِضْماضُ، بالكسر: الحُرْقَةُ، والخفيفُ السَّريعُ من الرِّجالِ، وتحريكُ الماءِ في الفَمِ، ويفتحُ.
ـ وتَماضُّوا: تَلاحَوْا.
ـ والمَضْمَضَةُ: تحريكُ الماء في الفَمِ، وغَسْلُ الإِناء وغيرِهِ.
ـ وتَمَضْمَضَ للوضُوء: مَضْمَضَ،
ـ وـ الكَلْبُ في أثَرِهِ: هَرَّ.


200-مَعِضَ

معض

ـ مَعِضَ من الأَمْرِ، كفرحَ: غَضِبَ، وشَقَّ عليه، فهو ماعِضٌ ومَعِضٌ، وأمْعَضَه ومعَّضه تَمْعيضاً، فامْتَعَضَ.
ـ والإِمْعاضُ: الإِحْراقُ.
ـ والمَعَّاضةُ من النُّوقِ: التي تَرْفَعُ ذَنَبَها عند نتاجِها.


201-امْتَلأَ

امتلأ

ـ امْتَلأَ فما يَجدُ مَئِطاً، ككتِفٍ وكيِّسٍ: مَزِيداً.


202-المَثْطُ

المثط

ـ المَثْطُ، بالثاء المُثَلّثة: غَمْزُكَ الشيءَ بِيَدِكَ على الأرضِ.


203-مُمَّجِطُ

ممجط

ـ رجُلٌ مُمَّجِطُ الخَلْقِ، كالمُمَّغِطِ: مُسْتَرْخِيه في طُولٍ.


204-المَحْطُ

المحط

ـ المَحْطُ: شَبيهٌ بالمَخْط.
ـ وعامٌ ماحِطٌ: قليلُ الغَيْثِ.
ـ وتَمْحِيطُ الوَتَرِ: أن تُمِرَّ عليه الأصابِعَ لتُصْلِحَهُ.
ـ والامْتِحاطُ: عَدْوُ الإِبِلِ، واسْتِلالُ السَّيْفِ، وانْتِزاعُ الرُّمْحِ.


205-مَخَطَ

مخط

ـ مَخَطَ السَّهمُ، كَمَنَعَ ونَصَرَ، مُخُوطاً: نَفَذَ،
ـ وـ السَّيْفَ: سَلَّهُ،
ـ كامْتَخَطَهُ،
ـ وـ الجَمَلُ به: أسْرَعَ، ونَزَعَ، ومَدَّ،
ـ وـ الفحلُ الناقةَ: ألَحَّ عليها في الضِّرابِ،
ـ وـ المُخاطَ: رَماهُ، وهو السائِلُ من الأَنْفِ.
ـ وهذه الناقةُ مَخَطَها بنو فلانٍ، أي: نُتِجَتْ عندهم، وذلك أنَّ الحُوارَ إذا فارقَ الناقةَ، مَسَحَ الناتِجُ غِرْسَه وما على أنْفِه من السابِياء،
ـ فذلك المَخْطُ، ثم قيلَ لِلناتِجِ: ماخِطٌ.
ـ والمَخْطُ: الثوبُ القصيرُ، والرَّمادُ، والسَّيْرُ السريعُ، وشَبَهُ الوَلَدِ بأبِيه.
ـ والمُخاطةُ، كثُمامةٍ وجُمَّيْزٍ: شَجَرٌ، فارِسيَّتُه: السِّبِسْتانُ.
ـ ومُخاطُ الشيطانِ: الذي يُتَرَاءَى في عَيْنِ الشمسِ للناظِرِ في الهَواءِ بالهاجِرَة.
ـ وامْتَخَطَ: اسْتَنْثَرَ،
ـ كتَمَخَّطَ،
ـ وـ ما في يَدِه: نَزَعَه، واخْتَلَسَه.
ـ والتَّمْخيطُ: أن تَمْسَحَ من أنْفِ السَّخْلَةِ ما عليه. وككَتِفٍ: السَّيِّدُ الكريمُ
ـ ج: أمْخاطٌ.
ـ وأمْخَطَ السَّهْمَ: أنْفَذَهُ.
ـ وتَمَخَّطَ: اضْطَرَبَ في مَشْيِه، يَسْقُطُ مَرَّةً، ويَتَحاملُ أُخْرَى.


206-مِرْجِيطةُ

مرجيطة

ـ مِرْجِيطةُ، بالجيم: د بالمغرب.


207-المِرْطُ

المرط

ـ المِرْطُ، بالكسر: كساءٌ من صُوفٍ أو خَزٍّ
ـ ج: مُرُوطٌ، وبالفتح: نَتْفُ الشَعَرِ.
ـ والمُراطة، كثُمامةٍ: ما سَقَطَ في التَّسْريحِ أو النَّتْفِ.
ـ ومَرَطَ: أسْرَعَ، وجَمَعَ،
ـ وـ بسَلْحِه: رَمَى،
ـ وـ بولَدِها: رَمَتْ.
ـ والأَمْرَطُ: الخفيفُ شَعَرِ الجَسَدِ والحاجبِ والعَيْنِ عَمَشًا
ـ ج: مُرْطٌ، بالضم وكعِنَبةٍ، وقد مَرِطَ، كفرِحَ، والذئْبُ المُنْتَتِفُ الشَّعَرِ، واللِّصُّ،
ـ وـ من السِّهام: ما لا رِيشَ عليه،
ـ كالمَريطِ، كأَميرٍ وكتابٍ وعُنقٍ
ـ ج: أمْراطٌ.
ـ ومِراطٌ، ككتابٍ وكأَميرٍ: ما بينَ الثُّنَّةِ وأمِّ القِرْدانِ من الرُّسْغِ، وعِرْقانِ في الجَسَدِ وهُما مَريطانِ.
ـ وكزُبَيْرٍ: ع، وجَدٌّ لهاشِمِ بنِ حَرْمَلَةَ. وكجَمَزَى: ضَرْبٌ من العَدْوِ.
ـ والمُرَيْطاءُ، كالغُبَيْراءِ: ما بين السُّرَّةِ أو الصَّدْرِ إلى العانَةِ، أو جِلْدَةٌ رَقيقَةٌ بينهُما، أو عِرْقانِ يَعْتَمِدُ عليهما الصائِحُ، وما عَرِيَ من الشَّفَةِ السُّفْلَى والسَّبَلَةِ فَوْقَ ذلك، وما اكْتَنَفَ العَنْفَقَةَ من جانِبَيْها،
ـ كالمِرْطاوانِ، بالكسر، والإِبْطُ، وبالقَصْر: اللَّهاةُ.
ـ وأمْرَطَت النَّخْلَةُ: سَقَطَ بُسْرُها، وهي مُمْرِطٌ،
ـ ومُعْتادَتُها: مِمْراطٌ،
ـ وـ الناقةُ: أسْرَعَتْ، وتَقَدَّمَتْ، وهي مُمْرِطٌ ومِمْراطٌ،
ـ وـ الشَّعَرُ: حانَ له أن يُمْرَطَ.
ـ ومَرَّطَ الثوبَ تَمْريطًا: قَصَّرَ كُمَّيْهِ فجَعَلَه مِرْطًا،
ـ وـ الشَّعَرَ: نَتَفَه.
ـ وامتَرَطَهُ: اخْتَلَسَه، أو جَمَعَه.
ـ وتَمَرَّطَ الشَّعَرُ وامَّرَطَ، كافْتَعَلَ: تَساقَطَ، وتَحاتَّ.
ـ ومارَطَه: مَرَّطَ شَعَرَهُ، وخَدَشَه.


208-مَسَطَ

مسط

ـ مَسَطَ الناقَة: أدخَلَ يَدَه في رَحمِها فأخْرَجَ ماءَ الفَحْلِ، يُفْعَلُ إذا نَزَا عليها فَحْلٌ لَئيمٌ،
ـ وـ المِعَى: خَرَطَ ما فيهِ بِإِصْبَعهِ،
ـ وـ الثوبَ: بَلَّهُ ثم خَرَطَه بِيَدِهِ ليَخْرُجَ ماؤُه،
ـ وـ السِّقاءَ: أخْرَجَ ما فيه من لَبَنٍ خاثِرٍ بِإِصْبَعِه،
ـ وـ فلاناً: ضَرَبَه بالسِّياطِ.
ـ والماسِطُ: الماءُ المِلْحُ يَمْسُطُ البُطونَ، ومُوَيْهٌ مِلْحٌ لبني طُهَيَّةَ، ونباتٌ صَيْفِيٌّ إذا رَعَتْه الإِبِلُ، مَسَطَ بُطونَها، فَخَرَطَها. وكأَميرٍ: الماءُ الكَدِرُ،
ـ كالمَسِيطَةِ، والطينُ، وفَحْلٌ لا يُلْقِحُ، وبهاءٍ: البئرُ العَذْبَةُ يَسيلُ إليها ماءُ الآجِنَةِ فَيُفْسِدُها، والماءُ يَجْرِي بين الحوضِ والبئرِ، فَيُنْتِنُ، والوادِي السائِلُ بماءٍ قليلٍ.
ـ وأقَلُّ من ذلك: مُسَيِّطَةٌ، مُصَغَّرًا.


209-المِشْطُ

المشط

ـ المِشْطُ، مثلثةً وككتفٍ وعُنُقٍ وعُتُلٍّ ومِنْبَرٍ: آلةٌ يُمْتَشَطُ بها
ـ ج: أمْشاطٌ ومِشاطٌ، وبالضمِ: مِنْسَجٌ يُنْسَجُ به منصوباً، ونَبْتٌ صغيرٌ، ويقالُ له: مُشْطُ الذئب، وسُلامَياتُ ظَهْرِ القَدَمِ،
ـ وـ من الكتِفِ: عَظْمٌ عريضٌ، وسِمَةٌ للإِبِلِ، وبعيرٌ مَمْشوطٌ، وسَبَجَةٌ يُغَطَّى بها الحُبُّ، وبالفتح: الخَلْطُ، وتَرْجيلُ الشَّعَرِ. وكثُمامةٍ: ما سَقَطَ منه، وقد امْتَشَطَ.
ـ والماشِطَةُ: التي تُحْسِنُ المَشْطَ.
ـ وحِرْفَتُها: المِشاطَةُ، بالكسر.
ـ ومَشِطتِ الناقةُ، كفرِحَ: صارَ على جانِبَيْها كالأَمْشاطِ من الشَّحْمِ،
ـ كمَشَّطَتْ تَمْشيطاً،
ـ وـ يدُه: خَشُنَتْ من عَمَلٍ، أو دَخَلَ فيها شَوْكٌ ونحوُه.
ـ ورجلٌ مَمْشُوطٌ: فيه دِقَّةٌ وطُولٌ.
ـ ويقالُ للمُتَمَلِّقِ: دائمُ المَشْطِ.
ـ والأُمَيْشِطُ، كأُمَيْلِحٍ: ع.


210-مَصَطَ

مصط

ـ مَصَطَ ما في الرحِمِ: مَسَطَه.


211-المُضَطُ

المضط

ـ المُضَطُ، بالضم: المُشْطُ، وتأتي فيه اللغاتُ المُتَقَدِّمَةُ، لغةٌ لرَبيعةَ واليَمنِ يَجْعَلُونَ الشينَ ضادًا غيرَ خالِصةٍ.


212-مَطَّه

مطه

ـ مَطَّه: مَدَّهُ،
ـ وـ الدَّلْوَ: جَذَبَه،
ـ وـ حاجِبَيْهِ وخَدَّهُ: تَكَبَّرَ،
ـ وـ أصابعَه: مَدَّها مُخاطِباً بها.
ـ والمَطِيطةُ، كسفينةٍ: الماءُ الخاثِرُ في أسْفَلِ الحَوْضِ.
ـ ومُطَيْطةُ، كجُهَيْنَةَ: ع.
ـ والمَطاطُ، كسحابٍ: لبَنُ الإِبِلِ الخاثِرُ الحامضُ.
ـ والمُطَيْطاءُ، كحُمَيْراءَ: التَّبَخْتُرُ، ومَدُّ اليَدَينِ في المَشْيِ، ويُقْصَرُ،
ـ كالمَطيطاءِ.
ـ والتَّمْطيطُ: الشَّتْمُ.
ـ وتَمَطَّطَ: تَمَدَّدَ،
ـ وـ في الكلامِ: لَوَّنَ فيه.
ـ ومَطْمَطَ: تَوانَى في خَطِّه أو كلامِه.
ـ وتَمَطْمَطَ الماءُ: خَثُرَ.
ـ وصَلًى مُـطاطٌ، ككِتابٍ وغُرابٍ،
ـ ومُطائِطٌ، بالضم: مُمْتَدٌّ.


213-مَعَطَه

معطه

ـ مَعَطَه، كمنَعه: مَدَّهُ،
ـ وـ السيفَ: سَلَّه،
ـ كامْتَعَطَه،
ـ وـ في القَوْسِ: أغْرَقَ،
ـ وـ المرأةَ: جامَعَهَا،
ـ وـ بِوَلَدِها: رَمَتْ،
ـ وـ الشَّعَرَ: نَتَفَه،
ـ وـ بها: حَبَقَ،
ـ وـ بِحَقِّه: مَطَلَ.
ـ وأبو مُعْطَة، بالضم: الذئبُ. وأبو مُعَيْطٍ، كزُبيرٍ: أبانٌ والِدُ عُقْبَةَ.
ـ ومُعَيْطٌ: اسمٌ،
ـ وع، أو هو كأَميرٍ، وأبو حَيٍّ.
ـ ومَعِطَ الذئبُ، كفرِحَ: خَبُثَ، أو قَلَّ شَعَرُه، فهو أمْعَطُ ومَعِطٌ.
ـ وتَمَعَّطَ وامَّعَطَ، كافْتَعَلَ: تَمَرَّطَ، وسَقَطَ من داءٍ يَعْرِضُ له.
ـ وتَمَعَّطَتْ أوبارُه: تَطَايَرَتْ.
ـ والأَمْعَطُ: من لا شَعَرَ على جَسَدِه، والرمْلُ لا نباتَ فيه،
ـ وأرضٌ مَعْطاءُ، ورِمالٌ مُعْطٌ، بالضم.
ـ وأمْعاطٌ: ع.
ـ وامْتَعَطَ النهارُ: ارْتَفَعَ،
ـ وـ الشَّعَرُ: تَسَاقَطَ،
ـ كانْمَعَطَ.
ـ وامَّعَطَ الحَبْلُ، كافْتَعَلَ: انْجَرَدَ، وطالَ،
ـ ومنه المُمَّعِطُ: للبائنِ الطُّولِ،
ـ والمَعْطاءُ: السَّوْءةُ.


214-المَعَلَّطُ

المعلط

ـ المَعَلَّطُ، كعَمَلَّسٍ: الرجلُ الشديدُ، قَلْبُ عَمَلَّطٍ، والخبيثُ الداهيةُ.


215-مَغَطَ

مغط

ـ مَغَطَ الرامِي في قَوْسِه: أغْرَقَ،
ـ وـ الشيءَ: مَدَّه يَسْتَطيلُه.
ـ أو المَغْطُ: مَدُّ شيءٍ لَيِّنٍ كالمُصْرانِ فامْتَغَطَ وامَّغَطَ، مُشدَّدَةً.
ـ والمُمَّغِطُ: المُمَّعِطُ.
ـ وتَمَغَّطَ البعيرُ:مَدَّ يَدَيْه شَديدًا،
ـ وـ الفَرَسُ: جَرَى حتى لا يَجِد مزيداً، أو مَدَّ قَوائِمَهُ، وتَمَطَّى في جَرْيِه،
ـ وـ فلانٌ تحتَ الهَدَمِ: قَتَلَه الغُبارُ.
ـ وامْتَغَطَ سَيْفَه: اسْتَلَّهُ،
ـ وـ النهارُ: ارْتَفَعَ.


216-مَقَطَ

مقط

ـ مَقَطَ عُنُقَه يَمْقِطُها ويَمْقُطُها: كسَرها،
ـ وـ فلاناً: غاظَه، أو مَلأَه غَيْظًا،
ـ وـ القِرْنَ،
ـ وـ به: صَرَعَه،
ـ وـ الكُرَةَ: ضَرَبَ بها الأرضَ ثم أخذَها،
ـ وـ الطائرُ الأُنْثَى: قَمَطَها،
ـ وـ بالأَيْمان: حَلَّفَه بها،
ـ وـ بالعَصا: ضَرَبه.
ـ والمَقْطُ: الشِّدَّةُ، والضَّرْبُ بالحُبَيْل الصَّغيرِ، وشِدَّةُ الفَتْلِ،
ـ والشَّدُّ بالمقاط، ككتابٍ: وهو الحَبْلُ أو الصغيرُ الشديدُ الفَتْلِ.
ـ والماقِطُ: الحازِي المُتَكَهِّنُ الطارِقُ بالحَصَى، ومَوْلَى المَوْلَى، وبعيرٌ قامَ من الإِعْيَاءِ والهُزالِ ولم يَتَحَرَّك،
ـ وقد مَقَطَ مُقُوطاً: هُزِلَ شديداً، وأضْيَقُ المواضِعِ في الحَرْبِ، ورِشاءُ الدَّلْوِ
ـ ج: مُقُطٌ، ككُتُبٍ، ومِقْوَدُ الفَرَسِ.
ـ والمَقِطُ، ككَتِفٍ: الذي يُولَدُ لِسِتَّةِ أشْهُر أو سَبْعَةٍ، وبالضم: خَيْطٌ يُصادُ به الطَّيْرُ
ـ ج: أمْقاطٌ.
ـ ومَقَّطَهُ تَمْقيطاً: صَرَعَه.
ـ وامْتَقَطَه: اسْتَخْرَجَه.


217-المُقْعُوطةُ

المقعوطة

ـ المُقْعُوطةُ: كالقُمْعوطَةِ زِنَةً ومعنًى.


218-المِلْطُ

الملط

ـ المِلْطُ، بالكسر: الخبيثُ لا يُرْفَعُ له شيءٌ إلاَّ سَرَقَه واسْتَحَلَّه، والمُخْتَلِطُ النَّسَبِ
ـ ج: أمْلاطٌ ومُلُوطٌ،
ـ وقد مَلُطَ، ككَرُمَ ونَصَرَ، مُلوطاً.
ـ ومَلَطَ الحائِطَ: طَلاهُ،
ـ كمَلَّطَه،
ـ وـ شَعَرَه: حَلَقَه. وككِتابٍ: الطينُ يُجْعَلُ بينَ سافَي البِناءِ، ويُمَلَّطُ به الحائِطُ، والجَنْبُ، وجانِبا السَّنامِ.
ـ وابْنا مِلاطٍ: عَضُدَا البعيرِ، أو كَتِفاهُ.
ـ وابنُ مِلاطٍ: الهِلالُ.
ـ والمِلْطَاءُ، بالكسر ويُقْصَرُ، من الشِّجاجِ: السِّمْحاقُ،
ـ كالمِلْطاةِ، أو القِشْرُ الرقيقُ بينَ لَحْمِ الرأسِ وعَظْمِه.
ـ والأَمْلَطُ: من لا شَعَرَ على جَسَدِه،
ـ وقد مَلِطَ، كفرِحَ،
ـ مَلَطاً ومُلْطَةً، بالضم.
ـ وأمْلَطَتِ الناقةُ جَنينَها: ألْقَتْهُ ولا شَعَرَ عليه، وهي مُمْلِطٌ
ـ ج: مَماليطُ،
ـ والمُعْتَادةُ: مِمْلاطٌ. وكأَميرٍ: الجَنينُ قبلَ أن يُشْعِرَ.
ـ ومَلَطَتْهُ أمُّه: ولَدَتْه لغيرِ تَمامٍ.
ـ وسَهْمٌ أمْلَطُ ومَلِيطٌ: لا ريشَ عليه، وقد تَمَلَّطَ.
ـ وامْتَلَطَه: اخْتَلَسَه.
ـ وتَمَلَّطَ: تَمَلَّسَ.
ـ ومَلَطْيَةُ، بفتح الميم واللامِ وسكونِ الطاءِ مُخَفَّفَةً: د كثيرُ الفواكِه، شديدُ البَرْدِ، والتَّشديدُ لَحْنٌ. وكَجَمَزَى: ضَرْبٌ من العَدْوِ.
ـ ومالَطَه: قال نصْفَ بَيْتٍ وأتَمَّه الآخَرُ،
ـ كمَلَّطَه، تَمْليطاً.
ـ ومالِطةُ، كصاحِبةٍ: د.


219-مَنْفلُوطُ

منفلوط

ـ مَنْفلُوطُ: د بصَعيدِ مِصْرَ.


220-ماطَ

ماط

ـ ماطَ يَمِيطُ مَيْطاً: جارَ، وزَجَرَ،
ـ وـ عَنِّي مَيْطاً وَمَيَطاناً: تَنَحَّى وبَعُدَ، ونَحَّى وأبْعَدَ،
ـ كَأَماطَ فيهما.
ـ وتَمايَطُوا: فَسَدَ ما بينهُم، وتَباعَدُوا.
ـ وما عندَه مَيْطٌ: شيءٌ، ومَزيدٌ، أو شِدَّةٌ وقُوَّةٌ. وكشَدَّادٍ: اللَّعَّابُ البَطَّالُ. وككِتابٍ: الدَّفْعُ، والزَّجْرُ، والمَيْلُ، والإِدْبَارُ، وأشَدُّ السَّوْقِ في الصَّدَرِ، والهِياطُ: أشَدُّ السَّوْقِ في الوِرْدِ.
ـ ومَيْطُ: ة بساحِلِ بَحْرِ اليَمنِ.
ـ وميطانٌ، كميزانٍ: من جبالِ المدينةِ.
ـ وأُمْيُوطُ: ة بمِصْرَ.


221-المُماحَظَةُ

المماحظة

ـ المُماحَظَةُ: أن يَسْتَنيخَ الفَحْلُ الناقةَ بالقُوّةِ لِيَضْرِبَها.


222-مَشِظَ

مشظ

ـ مَشِظَ، كفرِحَ: مَسَّ الشَّوْكَ أو الجِذْعَ، فدَخَلَ في يده منه شيءٌ،
ـ وـ الرجُلُ: أصابتْ إحْدَى رَبَلَتَيْهِ الأُخْرى،
ـ وـ الدابَّةُ: ظَهَرَ عَصَبُها من لحْمِها مَشْظاً، ويُحَرَّكُ.
ـ والمَشْظُ: الذي يَدْخُلُ في اليَدِ مِن الشَّوْكِ.
ـ والمِشْظَةُ، بالكسر: الشَّظِيَّةُ، وبالفتح مِن الأخْبارِ: الخَفِيَّةُ.
ـ ومَشَظَ البَلَدَ: تَخَيَّرَه،
ـ وـ فلاناً: أخَذَ منه شيئاً.


223-المَظُّ

المظ

ـ المَظُّ: شَجَرُ الرُّمَّانِ، أو بَرِّيُّهُ يَنْبُتُ في جِبالِ السَّراةِ، ولا يَحْمِلُ ثَمَراً، وإنما يُنَوِّرُ، وفي نَوْرِه عَسَلٌ، ويُمَصُّ، ودَمُ الأخَوَيْنِ، وهو دَمُ الغَزالِ، وعُصارَةُ عُرُوقِ الأَرْطَى.
ـ والمَظاظَةُ: شِدَّةُ الخُلُقِ، وفَظاظَتُه.
ـ ومَظَظْتُهُ: لُمْتُه.
ـ وأمْظَظْتُ العُودَ الرَّطْبَ: تَوَقَّعْتُ ذَهابَ نُدُوَّتِه، وعَرَّضْتُه لذلك.
ـ وماظَظْتُهُ مُماظَّةً ومِظاظاً: شارَرْتُه، ونازَعْتُه،
ـ وـ الخَصْمَ: لازَمْتُه،
ـ ومنه المَظُّ: لِتَضامِّ حَبِّه.
ـ وتَماظُّوا: تَعاضُّوا بألْسِنَتِهِمْ.
ـ والمَظْمَظَةُ: الذَّبْذَبَةُ.


224-مَتَعَ

متع

ـ مَتَعَ النهارُ، كمنَع، مُتُوعاً: ارْتَفَعَ قبلَ الزَّوالِ،
ـ وـ الضُحَى: بَلَغَ آخِرَ غايَتِه؛ وهو عندَ الضُّحَى الأكْبَرِ، أو تَرَجَّلَ وبَلَغَ الغايةَ،
ـ وـ بفلانٍ مَتْعاً، ويُضَمُّ: كاذَبَه،
ـ وـ السرابُ: ارْتَفَعَ،
ـ وـ الحَبْلُ: اشْتَدّ،
ـ وـ النَّبِيذُ: اشْتَدّتْ حُمْرَتُه،
ـ وـ الرجلُ: جادَ وظَرُفَ،
ـ كمَتُع، ككَرُم،
ـ وـ بالشيءِ مَتْعاً ومُتْعَةً، بالضم: ذهَبَ به.
ـ والماتِعُ: الطويلُ، والجَيِّدُ من كلِّ شيءٍ، والفاضلُ المُرْتَفِعُ من المَوازينِ، أو الراجحُ، والجَيِّدُ الفَتْلِ من الحِبالِ، والشديدُ الحُمْرَةِ من النَّبيذِ، ووالدُ كعْبِ الحَبْرِ.
ـ والمَتاعُ: المَنْفَعَةُ، والسِّلْعَةُ، والأداةُ، وما تمَتَّعْتَ به من الحَوائجِ،
ـ ج: أمْتِعةٌ، وقولُه تعالى: {ابْتِغاءَ حِلْيَةٍ} ، أي: ذهَبٍ وفِضَّةٍ
ـ {أو مَتاعٍ} أي: حديدٍ وصُفْرٍ ونُحاسٍ ورَصاصٍ.
ـ والمُتْعَةُ، بالضم والكسر: اسمٌ للتَمْتيعِ،
ـ كالمَتاعِ، وأن تَتَزَوَّجَ امرأةً تَتَمَتَّعُ بها أياماً، ثم تُخَلِّي سَبِيلَها، وأن تَضُمَّ عُمْرَةً إلى حَجِّكَ، وقد تَمَتَّعْتَ واسْتَمْتَعْتَ، وما يُتَبَلَّغُ به من الزادِ، ويُكْسَرُ فيهما،
ـ ج: مِتَعٌ كصُرَدٍ وعِنَبٍ، وبالضم: الدَّلْوُ، والسِّقاءُ، والرِّشاءُ، والزادُ القليلُ، والبُلْغَةُ، وما يُتَمَتَّعُ به من الصَّيْدِ والطعامِ، ويكسَرُ في الثلاثَةِ الأخيرَةِ.
ـ ومُتْعَةُ المَرأةِ: ما وُصِلَتْ به بعدَ الطَّلاقِ، وقد مَتَّعَها تَمْتيعاً،
ـ وأمْتَعَهُ اللَّهُ تعالى بكذا: أبْقاهُ وأنْشأهُ إلى أنْ يَنْتَهي شَبَابهُ،
ـ كمَتَّعَهُ،
ـ وـ عنه: اسْتَغْنَى،
ـ وـ بمالِهِ: تَمَتَّعَ،
ـ كاسْتَمْتَعَ.
ـ والتَّمْتيعُ: التَّطْويلُ، والتَّعْمِيرُ.


225-المَثَعُ

المثع

ـ المَثَعُ، مُحركةً: مِشْيَةٌ قَبيحَةٌ للنساءِ،
ـ كالمَثْعاءِ، أو هذه سَقْطَةٌ لابنِ فارسٍ، والصَّوابُ: المَثَعُ لا غَيْرُ، والفِعْلُ: كفَرِحَ ومنعَ ونَصَرَ.
ـ والمَثْعاءُ: الضَّبُعُ المُنْتِنَةُ.


226-المَجيعُ

المجيع

ـ المَجيعُ: تَمْرٌ يُعْجَنُ بِلَبَنٍ، ولَبَنٌ يُشْرَبُ على التَّمْر.
ـ والمِـجْعُ، بالكسرِ والفتحِ،
ـ والمُجْعَةُ، بالضمِّ ويُفْتَحُ: الأحْمَقُ إذا جَلَسَ لم يَكَدْ يَبْرَحُ من مكانِه، والجَاهلُ،
ـ وهي مُـجْعَةٌ، بالكسر والضمّ وكهُمَزَةٍ وعِنَبَةٍ.
ـ وقد مَجُعَ، ككَرُمَ، مَجْعاً،
ـ ومَجَعَ، كمنَع، مَجاعةً: مَجَنَ، ومَجْعاً ومَجْعَةً.
ـ وتَمَجَّعَ: أَكَلَ التَّمْرَ اليابسَ باللَّبَن مَعاً، أو أكَلَ التَّمْرَ وشَرِبَ عليه اللَّبَنَ.
ـ والمَجِعةُ: كالجَلِعَةِ زِنةً ومعنًى. وكرُمّانٍ: حَسْوٌ رَقيقٌ من الماءِ والطَّحينِ، وبهاءٍ: مَن يُحِبُّ المَجاعةَ، ويُفْتَحُ، والكثيرُ التَّمَجُّعِ، ويُفْتَحُ،
ـ كالمَجَّاعِ، كشَدّادٍ، وبِلا لامٍ: ابنُ مُرارةَ الحَنَفيُّ الصحابيُّ، وابْنهُ سِراجٌ، وابنُ ابْنِهِ هِلالُ ابنُ سِراجٍ، رَوَيا.
ـ ومُجَّاعةُ بنُ سِعْرٍ: من العَرَبِ، وبالتخفيفِ: فُضالَةُ المَجيعِ.
ـ والماجِعةُ: الزانيَةُ.
ـ وأمْجَعَ الفَصيلَ: سَقاهُ اللبنَ من الإِناءِ.
ـ ولا يَزالُ يَتَمَجَّعُ: يَحْسُو حَسْوَةً من اللبنِ، ويَلْقَمُ عليها تَمْرَةً.
ـ وتَماجَعا وماجعا: تَماجَنَا، وتَرافَثا.


227-المَدْعَةُ

المدعة

ـ المَدْعَةُ، كَحَمْزَةٍ: النارَجيلُ المُفَرَّغُ من لُبِّهِ يُغْتَرَفُ به.
ـ والمَيْدَعُ: سَمَكٌ صِغارٌ من سَمكِ البَحْرِ.
ـ ومَيْدَعانُ: ع. وكعِنَبٍ: حِصْنٌ باليمنِ.
ـ والمَدْعِيُّ: المُتَّهَمُ في نَسَبِهِ، قِيلَ: مَنْسوبٌ إلى المَدْعَةِ، أو من الدَّعْوَةِ في النَّسَبِ على لُغَةِ مَنْ يقولُ: دَعَيْتُ في دَعَوْتُ.


228-مَذَعَ

مذع

ـ مَذَعَ له، كمنع، مَذْعاً ومَذْعَةً: حَدَّثَهُ بِبَعْضِ الخَبَرِ وكَتَمَ بعضاً،
ـ وـ بِبَوْلِهِ: رَمَى،
ـ وـ يَميناً: حَلَفَ.
ـ والمَذْعُ: السَّيَلانُ من العُيُونِ في شَعَفاتِ الجبالِ. وكشَدَّادٍ: الكَذَّابُ، ومَنْ لا وَفاءَ له، ولا يَحْفَظُ أحَداً بالغَيْبِ، ومَنْ لا يَكْتُمُ السِرَّ، والذي يَدُورُ ولا يَثْبُتُ، ومنه: ظِلٌّ مَذَّاعٌ، ومَنْ يُرْسِلُ مَنِيَّهُ، أو بَوْلَهُ قبلَ حِينِهِ.
ـ ومِذْعَى، كذِكْرَى: ماءٌ لِبَني جَعْفَرٍ.


229-المَريعُ

المريع

ـ المَريعُ: الخَصيبُ،
ـ كالمِمْراعِ،
ـ ج: أمْرُعٌ وأمْراعٌ.
ـ مَرَعَ الوادِي، مُثَلَّثَةَ الرَّاءِ، مَراعَةً: أكْلأَ،
ـ كأَمْرَعَ، وفي المَثَلِ: "أمْرَعَ وادِيهِ وأجْنَى حُلَّبُهُ " : يُضْرَبُ لمن اتَّسَعَ أَمْرُهُ واسْتَغْنَى.
ـ وأرْضٌ أُمْروعَةٌ، بالضمّ: خَصِبَةٌ.
ـ ومَرَعَ رأسَه بالدُّهْنِ، كمنع: أكثَرَ منه،
ـ كأَمْرَعَهُ،
ـ وـ شَعَرَهُ: رَجَّلَهُ.
ـ ورَجُلٌ مَرِعٌ، ككَتِفٍ: يَطْلُبُ المَرْعَ.
ـ ومارِعَةُ: أبو بَطْنٍ، وكان مَلِكاً، وهُمُ المَوارِعُ. وكهُمَزَةٍ وغُرْفَةٍ: طائِرٌ يُشْبِهُ الدُّرَّاجَ،
ـ ج: مُرَعٌ ومِرْعانٌ. وكغُرْفَةٍ وكِتابٍ: الشَّحْمُ.
ـ وأمْرَعَهُ: أصابَهُ مَريعاً،
ـ وـ بِغائِطِهِ أو بَوْلِهِ: رَمَى به خَوْفاً،
ـ وفي المَثلِ: "أمْرَعْتَ فانْزِلْ " ، أي: أصَبْتَ حاجَتَكَ فانْزِلْ.
ـ وتَمَرَّعَ: أسْرَعَ، أو طَلَبَ المَرْعَ،
ـ وـ أنْفُهُ: تَرَمَّعَ.
ـ وانْمَرَعَ في البِلادِ: ذَهَبَ.


230-مَزَعَ

مزع

ـ مَزَعَ البَعيرُ والظَّبْيُ والفَرَسُ، كمَنَع، مَزْعاً ومَزْعَةً: أسْرَعَ، أو هو أوّلُ العَدْوِ، وآخِرُ المَشْيِ، أو العَدْوُ الخَفيفُ،
ـ وـ القُطْنَ: نَفَشَهُ بأصابِعِهِ،
ـ كمَزَّعَهُ.
ـ والمَزْعِيُّ: النَّمَّامُ. وكَشدّادٍ: القُنْفُذُ. وكثُمامَةٍ: سُقاطَةُ الشيءِ.
ـ والمُزْعَةُ، بالضم والكسر: القِطْعَةُ من اللَّحْمِ، أو النُّتْفَةُ منه، واللَّحْمَةُ يُضَرَّى بها البازِي، والجُرْعَةُ من الماءِ، وبَقِيَّةٌ من الدَّسَمِ، أو القِطْعَةُ من الشَّحْمِ، وبالكسر: البَتْكَةُ من الريشِ والقُطْنِ.
ـ والتَّمْزيعُ: التَّفْريقُ.
ـ وهو يَتَمَزَّعُ غَيْظاً، أي: يَتَقَطَّعُ.
ـ وتَمَزَّعُوه بينهمُ: اقْتَسَمُوهُ.


231-المِسْعُ

المسع

ـ المِسْعُ، بالكسر: اسمُ رِيحِ الشَّمالِ.
ـ والمَسْعِيُّ، بالفتح: الرجلُ الكثيرُ السَّيْرِ، القَويُّ عليه.


232-مَشَعَ

مشع

ـ مَشَعَ، كمَنَع: خَلَسَ.
ـ وذِئْبٌ مَشُوعٌ: خَلاَّسٌ،
ـ و= : سارَ سَيْراً سَهْلاً،
ـ وـ القُطْنَ: مَزَعَهُ، والقِطْعَةُ منه:
ـ مِشْعَةٌ، بالكسر، ومَشيعَةٌ،
ـ وـ القِثَّاءَ: مَضَغَه،
ـ وـ الغَنَمَ: حلَبَها،
ـ وـ بِمَنِيِّهِ، أو بَوْلِهِ: رَمَى به،
ـ وـ فلاناً بالحَبْلِ وغيرِهِ: ضَرَبَهُ به.
ـ وتَمْشيعُ القَصْعَةِ: أكلُ كلِّ ما فيها.
ـ وتَمَشَّعَ الرجُلُ: أزالَ الأذَى عن نَفْسِه، أو هو الاسْتِنْجاءُ بالحجارَةِ خاصَّةً.
ـ وامْتَشَعَ ما في الضَّرْعِ: أخَذَهُ كُلَّهُ،
ـ وـ ثَوْبَهُ: اخْتَلَسَهُ،
ـ وـ السَّيْفَ: سَلَّهُ مُسْرِعاً.
ـ وامْتَشِعْ منه ما مَشَعَ لَكَ: خُذْ منه ما وجَدْتَ.


233-مَصَعَ

مصع

ـ مَصَعَ البَرْقُ، كمنَعَ: لَمَعَ،
ـ وـ الدابَّةُ بذَنَبِها: حَرَّكَتْهُ، وضَرَبَتْ به،
ـ وـ فلاناً: ضَرَبَهُ بالسَّيْفِ، أو بالسَّوْطِ، أو ضَرَبَهُ ضَرَباتٍ قَليلَةً ثلاثاً أو أربَعاً،
ـ وـ المرأةُ بالوَلَدِ،
ـ وـ الطائِرُ بذَرْقِهِ: رَمَيا به،
ـ كأَمْصَعَ، فيهما،
ـ وـ بسَلْحِه على عَقِبَيْهِ: إذا سَبَقَه من فَرَقٍ أو عَجَلَةٍ،
ـ وـ في مُرورِه: أسْرَعَ، أو عَدا شديداً مُحَرِّكاً ذَنَبَه،
ـ وـ الفَرَسُ مَصْعاً: ذهَبَ،
ـ كامْتَصَعَ،
ـ وـ فُؤادُه: زالَ من فَرَقٍ أو عَجَلَةٍ،
ـ وـ ضَرْعَ الناقةِ: ضَرَبَهُ بالماءِ البارد،
ـ وـ البَرْقُ: أومَضَ،
ـ وـ الحَوْضَ بماءٍ قليلٍ: بَلَّهُ ونَضَحَه،
ـ وـ لَبَنُ الناقةِ مُصُوعاً: ولَّى، فهي ماصِعةٌ،
ـ وـ البَرْدُ، وغيرُه: ذهَبَ وولَّى،
ـ وـ في الأرضِ: ذهَبَ،
ـ كامْتَصَعَ وانْمَصَعَ.
ـ ورجلٌ مَصْعٌ، وككتِفٍ: ضارِبٌ بالسيفِ، أو شديدٌ، أو شيخٌ زَحَّارٌ، أو لاعِبٌ بالمِخْراقِ.
ـ والمَصُوعُ، كصبورٍ: الرجلُ الفَرِقُ المَنْخُوبُ الفُؤادِ.
ـ والماصِعُ: الماءُ المِلْحُ، والقليلُ الكَدِرُ، والبَرَّاقُ، ضِدٌّ، والمُتَغَيِّر. وكهُمَزَةٍ وغُرْفةٍ: ثَمَرَةُ العَوْسَجِ،
ـ ج: كصُرَدٍ وقُفْلٍ، وطائِرٌ أخْضَرُ.
ـ ومُصَعُ العُصْفُورِ: ذَكَرُهُ.
ـ وأمْصَعَ العَوْسَجُ: خَرَجَ مُصَعُه،
ـ وـ القومُ: ذهَبَتْ ألْبانُ إبِلِهم،
ـ وـ له بِحَقِّه: أقَرَّ.
ـ والتَّمْصيعُ: أن يُتْرَكَ على القَضيبِ قِشره حتى يَجِفَّ عليه لِيطُه.
ـ وتَماصَعُوا في الحَرْبِ: تَعالَجوا.
ـ وماصَعُوا: قاتَلوا وجالَدوا.
ـ وانْمَصَعَ الحِمارُ: صَرَّ أُذُنَيْهِ.


234-مَطَعَ

مطع

ـ مَطَعَ في الأرضِ، كمنَع، مَطْعاً ومُطُوعاً: ذهَبَ فلم يُوجَدْ، وأكَلَ الشيءَ بأَدْنَى الفَمِ وثَناياهُ وما يَلِيها من مُقَدَّمِ الأَسْنانِ.
ـ وهو ماطِعٌ ناطِعٌ: بمعنًى.
ـ وناقةٌ مُمَطِّعَةُ الضَّرْعِ، بكسر الطاءِ المُشَدّدةِ: تَشْخُبُ أطْباؤُها، وتَغْذُو لَبَناً.


235-مَظَعَ

مظع

ـ مَظَعَ الوَتَرَ، وغيرَه، كمنَع: مَلَّسَهُ وذَبَّلَهُ،
ـ كمَظَّعَه.
ـ والمُظْعَةُ: بَقِيَّةُ الكلامِ.
ـ والتَّمْظيعُ: التَّمْصيعُ، وتَسْقِيَةُ الأدِيمِ الدُّهْنَ، وتَرْوِيَةُ الثَّريدِ بالدَّسَمِ.
ـ وتَمَظَّعَ ما عندَنا: تَلَحَّسَه كلَّه،
ـ وـ الظِلَّ: تَتَبَّعَهُ من مَوْضِعٍ إلى مَوْضِعٍ،
ـ وـ في الرَّعْيِ: تأخَّرَ عن الوقْتِ.


236-مَعَ

مع

ـ مَعَ: اسمٌ، وقد يُسَكَّنُ ويُنَوَّنُ، أو حَرْفُ خَفْضٍ، أو كلِمةٌ تَضُمُّ الشيءَ إلى الشيءِ، وأصْلُها: مَعاً، أو هي للمُصاحَبَةِ، وتكونُ بمعنَى عندَ،
ـ وتقولُ: كُنَّا مَعاً، أي: جَميعاً.
ـ والمَعُّ: الذَّوَبانُ.
ـ والمَعْمَعُ: المرأةُ التي أَمْرُها مُجْمَعٌ، لا تُعْطِي أَحداً من مالِها شيئاً، والذكِيةُ المُتَوَقِّدَةُ.
ـ وهو ذُو مَعْمَعٍ: ذُو صَبْرٍ على الأمُورِ ومُزاوَلَةٍ.
ـ والمَعْمَعِيُّ: الذي يكونُ مع مَن غَلَبَ.
ـ ودِرْهَمٌ مَعْمَعِيٌّ: كُتِبَ عليه: مَع مَع.
ـ والمَعْمَعانُ: شِدّةُ الحَرِّ، والشديدُ الحَرِّ،
ـ كالمَعْمَعانِيِّ.
ـ والمَعْمَعَةُ: صوتُ الحَريقِ في القَصَبِ ونحوِه، والسَّيْرُ في الحَرِّ، والعَمَلُ في عَجَلٍ، والإِكْثارُ من قولِ: مَع، والقِتالُ، وأن تَحْلُبَ السماءُ المَطَرَ على الأرضِ فَتَقْشِرَها.
ـ والمَعامِعُ: الحُرُوبُ، والفِتَنُ، والعَظائِمُ، ومَيْلُ بعضِ الناسِ على بعض، وتَظالُمُهُم، وتَحَزُّبُهُم أَحْزاباً لوُقُوعِ العَصَبِيَّةِ.


237-المَقْعُ

المقع

ـ المَقْعُ، كالمَنْعِ: أَشَدُّ الشُّرْبِ.
ـ وهو شَرَّابٌ بأمْقُعٍ، أي: مُعاوِدٌ للْأُمورِ، يأتيها حتى يَبْلُغَ إلى أقْصَى مُرادِه.
ـ ومُقِعَ بشيءٍ، كعُنِيَ: رُمِيَ به.
ـ وامْتَقَعَ ما في ضَرْعِهِ: شَرِبَهُ أجْمَعَ.
ـ وامْتُقِعَ، مَجْهولاً: تَغَيَّرَ لَوْنُه من حُزْنٍ أو فَزَع.
ـ والمَيْقَعُ، كحَيْدَرٍ: مِثلُ الحَصْبَةِ يأخُذُ الفَصيلَ، يَقَعُ فلا يقومُ حتى يُنْحَرَ.


238-المَلِيعُ

المليع

ـ المَلِيعُ، كأميرٍ: الأرضُ الواسعةُ، أو التي لا نَباتَ بها، أو البعيدةُ المُسْتَوِيَةُ ؟؟ ذاهِبٌ في الأرضِ ضَيِّقٌ، قَعْرُهُ أقَلُّ من قامَةٍ، ثم لا يَلْبَثُ أن يَنْقَطِعَ، ثم يَضْمَحِلَّ، وإنما يكونُ فيما اسْتَوَى من الصَّحارِي ومُتُونِ الأرضِ،
ـ ج: مُلُعٌ، ككُتُبٍ،
ـ وـ : الناقَةُ والفَرَسُ السَّريعتانِ،
ـ كالمَيْلَعِ، وبِلا لامٍ: اسْمُ طَريقٍ.
ـ والمَيْلَعُ: الطويلُ، والمُتَحَرِّكَ هكذا وهكذا، وبِلا لامٍ: اسمُ ناقةٍ.
ـ والمَلاعُ، كسَحابٍ: المَفازَةُ لا نَباتَ بها. وكقَطامِ وكسَحابٍ، وقد يُمْنَعُ: أرضٌ أُضِيفَتْ إليها عُقابٌ في قَوْلِهِم: أوْدَتْ بِهِم عُقابُ مَلاعٍ، أو مَلاعٌ من نَعْتِ العُقاب، أو عُقابُ مَلاعٍ: هي العُقَيِّبُ التي تَصيدُ الجُرْذانَ، فارِسِيَّتُهُ: مُوشْ خُوار.
ـ وهُم عليه مَلْعٌ واحِدٌ: تَجَمَّعُوا عليه بالعَداوَةِ.
ـ وأمْلَعَتِ الناقةُ،
ـ وامْتَلَعَتْ: مَرَّتْ مُسْرِعَةٌ، أو هُما سُرْعَةُ عَنَقِها.
ـ ومَلَعَ الشاةَ، كمنَعَ: سَلَخَها من قِبَلِ عُنُقِها،
ـ كامْتَلَعَها.
ـ وامْتَلَعَه: اخْتَلَسَه.


239-مَنَعَهُ

منعه

ـ مَنَعَهُ يَمْنَعُهُ، بفتحِ نُونِهِما: ضِدُّ أعْطاهُ،
ـ كمَنَّعَهُ، فهو مانِعٌ ومَنَّاعٌ ومَنُوعٌ، جَمْعُ الأوَّلِ: مَنَعَةٌ، مُحرَّكةً.
ـ وهو في عِزٍّ ومَنَعَةٍ، مُحرَّكةً ويُسَكَّنُ، أي: مَعَهُ مَنْ يَمْنَعُهُ من عَشيرَتِهِ.
ـ والمَنْعُ، بالفتحِ: السَّرَطانُ،
ـ ج: مُنُوعٌ.
ـ والمَنْعِيُّ: أكَّالُ السَّرَطاناتِ. وكسَكْرَى: الامْتِناعُ. وكقَطَامِ، أَي: امْنَعْ، وهَضْبَةٌ في جَبَلَيْ طَيِّئٍ، ويُقالُ: المَناعانِ، وهُما جَبَلانِ.
ـ والمَناعَةُ: د لِهُذَيْلٍ، أو جَبَلٌ.
ـ ومَنُعَ، ككَرُمَ: صارَ مَنيعاً.
ـ ومَنيعٌ ومانِعٌ ومَنَّاعٌ: أسْماءٌ.
ـ والامْتِناعُ: الكَفُّ عن الشيءِ.
ـ والمُمْتَنِعُ: الأسَدُ القَويُّ، العَزيزُ في نَفْسِهِ، ومانَعَهُ الشيءَ، وتَمَنَّعَ عنه.
ـ والمُتَمَنِّعَتانِ: البَكْرَةُ والعَناقُ، يَتَمَنَّعانِ على السَّنَةِ لفَتائِهِما، ولأنَّهُما تَشْبَعانِ قَبْلَ الجِلَّةِ، أو هُما المُقاتِلَتانِ الزَّمانَ عن أنْفُسِهِما.


240-مَوْعَةُ

موعة

ـ مَوْعَةُ الشَّبابِ: أوَّلُهُ وشَرْخُهُ.


241-المَهَعُ

المهع

ـ المَهَعُ، مُحرَّكةً: تَلَوُّنُ الوَجْهِ من عارِضٍ فادِحٍ، قِيلَ:
ـ ومنه المَهْيَعُ للطَّريقِ الواسِعِ الواضِحِ، والصَّوابُ: أنَّهُ من: هـ ي ع، لأنَّهُ لَيْسَ في الكلامِ فَعْيَلٌ، وأمَّا ضَهْيَدٌ: فَمَصْنوعٌ.


242-ماعَ

ماع

ـ ماعَ الشيءُ يَميعُ: جَرَى على وجْهِ الأرْضِ مُنْبَسِطاً في هِينَةٍ،
ـ وـ الفَرَسُ: جَرَى،
ـ وـ السَّمْنُ: ذابَ،
ـ كانْماعَ.
ـ والمَايِعَةُ: ناصِيَةُ الفَرَسِ إذا طالَتْ وسَالَتْ.
ـ والمَيْعَةُ والمَايِعَةُ: عِطْرٌ طَيِّبُ الرَّائِحَةِ جِدّاً، أو صَمْغٌ يَسيلُ من شَجَرٍ بالرُّومِ، أو دَسَمُ المُرِّ الطَّرِيُّ، يُدَقُّ المُرُّ بماءٍ يَسيرٍ؛ ويُعْتَصَرُ بِلَوْلَبٍ، فَتُسْتَخْرَجُ المَيْعَةُ، أو هي صَمْغُ شَجَرةِ السَّفَرْجَل، أو شَجَرَةٌ كالتُّفَّاحِ لَها ثَمَرَةٌ بَيْضاءُ أكْبَرُ من الجَوْزِ تُؤْكَلُ، ولُبُّ نَواها دَسِمٌ يُعْصَرُ منه المَيْعَةُ السَّائِلَةُ، وقِشْرُ الشَّجَرَةِ: المَيْعَةُ اليَابِسَةُ، والكَثيرُ من السائِلَةِ مَغْشوشٌ، وخالِصُها مُسَخِّنٌ مُلَيِّنٌ مُنْضِجٌ صالِحٌ لِلزُّكامِ والسُّعالِ، ومِثْقالانِ بِثَلاثِ أَواقٍ ماءَ حارّاً يُسْهِلُ البَلْغَمَ بلا أذًى ورائِحَتُهُ تَقْطَعُ العُفُونَةَ وتَمْنَعُ الوَباءَ.
ـ ومِيْعَةُ الشَّبابِ والنَّهارِ: أوّلُهُما.
ـ وأمَعْتُه: أسَلْتُه.
ـ وتَمَيَّعَ: تَسَيَّلَ.


243-المَرْغُ

المرغ

ـ المَرْغُ: اللُّعابُ، ومُجْتَمَعُ بَعَرِ الشاةِ، والرَوْضَةُ، أو الكَثيرَةُ النَّباتِ،
ـ كالمَرْغَةِ. وكَمَنَعَ: أكَلَ العُشْبَ،
ـ وـ في العُشْبِ: أقامَ،
ـ وـ البَعيرُ: رَمَى باللُّغام.
ـ وبِكارٌ مُرَّغٌ، كسُكَّرٍ، ولا واحِدَ لَهَا. وكسَحابَةٍ: مُتَمَرَّغُ الدابَّةِ،
ـ كالمَراغِ،
ـ وـ : الأتانُ لا تَمْنَعُ الفُحُولَةَ، وأمُّ جَريرٍ، لَقَّبَها الفَرَزْدَقُ لا الأَخْطَلُ ووَهِمَ الجَوْهَرِيُّ، أي: مَراغَةٌ للرِجالِ، أوْ لُقِّبَتْ لأِنَّ أمَّهُ وُلِدَتْ في مَراغَةِ الإِبِلِ،
ـ و د بِأذْرَبيجانَ،
ـ و د لِبَنِي يَرْبُوعٍ.
ـ وبنُو المَراغَةِ: بُطَيْنٌ.
ـ وهو مَرَاغَةُ مالٍ: إزاؤُهُ، وبالتشديدِ: المُتَمَرَّغُ.
ـ والمَرائِغُ: كُورةٌ بصَعِيدِ مِصْرَ.
ـ والمِمْرَغَةُ، كمِكْنَسَةٍ: المِعَى الأعْوَرُ، كالكِيسِ لا مَنْفَذَ له، يُرْمَى به،
ـ والمارِغُ: الأحمقُ.
ـ والأَمْرَغُ: المُتَمَرِّغُ في الرَّذائِلِ. مَرغَ عِرْضُهُ، كفرِحَ.
ـ وشَعَرٌ مَرغٌ، ككتِفٍ: ذُو قَبُولٍ للدُّهْنِ.
ـ وأمْرَغَ: سالَ لُعابُه،
ـ وـ الرجلُ: كَثُرَ كَلامُه في خَطَأٍ،
ـ وـ العَجينَ: أكثَرَ ماءَهُ.
ـ ومَرَّغَ الدابةَ في التُّرابِ تَمْريغاً: قَلَّبَهَا.
ـ وتَمَرَّغَ: تَقَلَّبَ، وتَنَزَّهَ، وتَلَوَّى من وَجَعٍ يَجِدُهُ،
ـ وـ الحَيَوانُ: رَشَّ اللُّعابَ من فيه،
ـ وـ المالُ: أطالَ الرَّعْيَ في الرَّوْضَةِ،
ـ وـ في الأمرِ: تَرَدَّدَ،
ـ وـ على فلانٍ: تَلَبَّثَ وتَمَكَّثَ،
ـ وـ الرَّجُلُ: صَبَغَ نَفْسَهُ بالأدْهان والتَّزَلُّق.


244-امْسَغَ

امسغ

ـ امْسَغَ، وامْتَسَغَ: تَنَحَّى.


245-المَشْغُ

المشغ

ـ المَشْغُ، كالمَنْعِ: أكلٌ غيرُ شَدِيدٍ، كأكلِ القِثَّاءِ، (والضَّرْبُ، والتَّعْييبُ) وبالكسر: المَغْرَةُ.
ـ ومَشَّغَهُ تَمْشيغاً: صَبَغَه بها،
ـ وـ عِرْضَهُ: كَدَّرَهُ، وَلَطَّخَهُ.
ـ والمِشْغَةُ: قِطْعَةٌ من ثوبٍ أو كساءٍ خَلَقٍ، وطينٌ يُجْمَعُ ويُغْرَزُ فيه شَوْكٌ ويُتْرَكُ ليَجِفَّ، ثم يُضْرَبُ عليه الكَتَّانُ لِيَتَسَرَّحَ.


246-مَضَغَه

مضغه

ـ مَضَغَه، كَمَنَعَه ونَصَرَه: لاكَهُ بِسِنِّهِ. وكَسَحابٍ: ما يُمْضَغُ، وكِسْرَةٌ لَيِّنَةُ المَضاغِ أيضاً.
ـ والمُضاغَةُ، بالضم: ما مُضغَ، وبالتشديدِ: الأحْمَقُ.
ـ والمُضْغَةُ، بالضمِ: قِطْعَةُ لَحْمٍ وغيرِه،
ـ ج: كصُرَدٍ.
ـ ومُضَّغُ الأمُورِ، كسُكَّرٍ: صِغارُها. وكَسَفِينَةٍ: كلُّ لَحْمٍ على عَظْمٍ، ولَحْمَةٌ تحتَ ناهِضِ الفَرَسِ، وعَقَبَةُ القَوْسِ التي على طَرَفِ السِّيَتَيْنِ، أو عَقَبَةُ القَوَّاسِ المَمْضوغَةُ، واللِّهْزِمَةُ، والعَضَلَةُ،
ـ ج: كَسفينٍ وسَفائِنَ.
ـ والماضِغانِ: أُصُولُ اللَّحْيَيْنِ عندَ مَنْبِتِ الأضْراسِ، أو عِرْقانِ في اللَّحْيَيْنِ.
ـ وأمْضَغَ النَّخْلُ: صارَ في وَقْتِ طِيبِه حتى يُمْضَغَ،
ـ وـ اللَّحْمُ: اسْتُطيبَ وأكِلَ. وماضَغَه في القِتالِ: جادَّهُ فيه.


247-مَغْمَغَ

مغمغ

ـ مَغْمَغَ اللَّحْمَ: مَضَغَه ولم يُبالِغ،
ـ وـ كَلامَهُ: لم يُبَيِّنْهُ،
ـ وـ الكَلْبُ في الإِناءِ: وَلَغَ،
ـ وـ الثَّوْبَ في الماءِ: غَثْغَثَهُ،
ـ وـ الثَّريدَ: رَوَّاهُ دَسَماً،
ـ وـ الشيءَ: خَلَطَه،
ـ وـ الأمْرُ: اخْتَلَطَ.
ـ والمَغْمَغَةُ: العَمَلُ الضَّعيفُ الرَّديءُ.
ـ وتَمَغْمَغَ: نالَ شيئاً مِنَ العُشْبِ،
ـ وـ المالُ: جَرَى فيه السِّمَنُ.


248-المِلْغُ

الملغ

ـ المِلْغُ، بالكسر: النَّذْلُ الأحْمَقُ، يَتَكَلَّمُ بالفُحْشِ،
ـ ج: أملاغٌ، وهي المُلُوغَةُ.
ـ ورجُلٌ مالِغٌ: داعِرٌ،
ـ ج: ككُفَّارٍ.
ـ وتَمالَغَ به: ضَحِكَ به.
ـ ومَالَغَهُ بالكَلامِ: مازَحَهُ بالرَّفَثِ.
ـ والتَّمَلُّغُ: التَّحَمُّقُ.


249-مَنَغٌ

منغ

ـ مَنَغٌ، كَجَبَلٍ: ناحِيَةٌ بحَلَبَ، وكانَتْ قَديماً بالعَيْنِ المُهْمَلَةِ فَغُيِّرَت.
ـ ومَنُوغانُ: د بكِرْمانَ.


250-ماغَت

ماغت

ـ ماغَت الهِرَّةُ مُواغاً، بالضمِّ: صَوَّتَتْ.


251-مَأْقُ

مأق

ـ مَأْقُ العَيْنِ،
ـ ومُؤْقُها ومُؤْقِيها وماقِيها وماقُها ومُوقِئُها ومَأْقِيها ومُوقُها وأُمْقُها ومُقْيَتُها، بضمهما، كمَعْقٍ ومُعْقٍ ومُعْطٍ وقاضٍ ومالٍ ومُوقعٍ ومَأْوِي الإِبِلِ وسُوقٍ: طَرَفُها مما يَلِي الأَنْفَ، وهو مَجْرَى الدَّمْعِ من العَيْنِ، أو مُقَدَّمُها، أو مُؤَخَّرُها،
ـ ج: آماقٌ وأمْآقٌ ومَواقٍ ومَآقٍ.
ـ والمَأَقَةُ، مُحرَّكةً: شِبْهُ الفُواقِ، كأنه نَفَسٌ يَنْقَلِعُ من الصَّدْرِ عندَ البُكاءِ والنَّشِيجِ، مَئِقَ، كفرِحَ،
ـ وامْتَأَقَ.
ـ (والمُؤْقُ، بالضم، ويُتْرَكُ هَمْزُهُ من الأَرَضيننَ: نَواحيها الغامِضَةُ،
ـ ج: أَمْآقٌ.
ـ وامْتَأَقَ) غَضَبُه: اشْتَدَّ.
ـ وأمْأقَ: دَخَلَ في المَأَقَةِ، ومنه الحديثُ: "ما لم تُضْمِروا الإِمْآقَ " ، أي: الغَيْظَ والبُكاءَ مما يَلْزَمُكُم من الصَّدَقَةِ.


252-مَحَقَهُ

محقه

ـ مَحَقَهُ، كَمَنعَه: أبطَلَهُ ومَحاهُ،
ـ كَمَحَّقَهُ فَتَمَحَّقَ وامْتَحَقَ وامَّحَقَ، كافْتَعَلَ،
ـ وـ اللّهُ تعالى الشيءَ: ذَهَبَ ببَركَتِه،
ـ كأَمْحَقَه في لُغَيَّةٍ،
ـ وـ الحَرُّ الشيءَ: أحْرَقَه،
ـ كامْتَحَقَ.
ـ والمحاقُ، مُثَلَّثَةً: آخِرُ الشَّهْرِ، أو ثلاثُ لَيالٍ من آخِرِه، أو أن يَسْتَتِرَّ القَمَرُ فلا يُرَى غُدْوَةً ولا عَشِيَّةً، سُمِّيَ لأَنه طَلَعَ مع الشمسِ فَمَحَقَتْه.
ـ ونَصْلٌ مَحيقٌ، كأَميرٍ: مُرَقَّقٌ مُحدَّدٌ.
ـ ويومٌ ماحِقُ الحَرِّ: شديدُه.
ـ وماحِقُ الصَّيْفِ: شِدَّةُ حَرِّه.
ـ وأمْحَقَ: هَلَكَ، كَمِحاقِ الهِلالِ.
ـ ومَحَّقَ تَمْحيقاً، وذلك: أنهم في الجاهِليَّةِ، إذا كان يومُ المِحاقِ بَدَرَ الرجُلُ إلى ماءِ الرجُلِ إذا غابَ عنه، فَيَنْزِل عليه، ويَسْقي به مالَهُ، فإذا انْسَلَخَ كان رَبُّه الأوَّلُ أحَقَّ به، فذلك يُدْعَى:
ـ المَحيقَ، كأَميرٍ.


253-مَدَقَ

مدق

ـ مَدَقَ الصَّخْرَةَ: كسَرَها.


254-المَذيقُ

المذيق

ـ المَذيقُ، كأَمير: اللَّبَنُ المَمْزوجُ بالماءِ. مَذَقَهُ فامْتَذَقَ وامَّذَقَ، فهو مَمْذُوقٌ ومَذيقٌ،
ـ وـ الوُدَّ: لم يُخْلِصْهُ،
ـ فهو مَذَّاقٌ ومُماذِقٌ: غيرُ مُخْلِصٍ.


255-مَذْرَقَ

مذرق

ـ مَذْرَقَ به: رَمَى به.


256-المَرْقُ

المرق

ـ المَرْقُ: الطَّعْنُ بالعَجَلَةِ، وإِكْثارُ مَرَقَةِ القِدْرِ،
ـ كالإِمْراقِ، ونَتْفُ الصُّوفِ عن الجِلْدِ المَعْطونِ، وغِناءُ الإِماءِ والسَّفِلَةِ، والإِهابُ المُنْتِنُ، وبالضم: الذِئابُ المُمَعَّطَةُ، وبالكسر: الصوفُ المُنْتِنُ،
ـ وبالتحريكِ: ة بالمَوْصِلِ، وآفَةٌ تُصيبُ الزَّرْعَ،
ـ وـ من الطعامِ: م،
ـ والمَرَقَةُ: أخَصُّ.
ـ ومَرَقَ السهمُ من الرَّمِيَّةِ مُروقاً: خَرَجَ من الجانِبِ الآخَرِ.
ـ والخَوارِجُ مارِقةٌ: لخُروجِهِم عن الدّينِ.
ـ وكانتِ امرأةٌ تَغْزُو، فَحبِلَتْ، فذُكِرَ لها الغَزْوُ، فقالت: "رُوَيْدَ الغَزْوَ يَنْمَرِقُ " أي: أمْهِلِ الغَزْوَ حتى يَخْرُجَ الوَلَدُ.
ـ ومَرِقَتِ النَّخْلَةُ، كفرِحَ: نَفَضَتْ حَمْلَها بعدَ الكَثْرَةِ،
ـ وـ البَيْضَةُ: فَسَدَتْ فصارتْ ماءً.
ـ والمُرَّيْقُ، كقُبَّيْطٍ: العُصْفُرُ.
ـ والمُتَمَرَّقُ: المَصْبوغُ به أو بالزَّعْفَرانِ، وبكسر الراءِ: الذي أخَذَ في السِّمَنِ من الخَيْلِ. وكثُمامةٍ: ما انْتَتَفْتَه من الصُّوفِ، أو من الكَلأَِ القليلِ لبعيرِكَ.
ـ وأمْرَقَ: أبْدَى عَوْرَتَهُ،
ـ وـ الجِلْدُ: حانَ له أن يُنْتَفَ.
ـ والامْتِراقُ: سُرْعَةُ المُروقِ.
ـ وبئْرُ مَرْقٍ، ويُحَرَّكُ: بالمدينةِ،
ـ والمُمَرِّقُ، كمُحَدِّثٍ: الذي يَصيرُ فَوْقَ اللَّبَنِ من الزُّبْدِ تَباريقَ كأَنها عُيونُ الجَرادِ.
ـ والأَمْراقُ والمُروقُ: سَفا السُّنْبُلِ.
ـ ومَرَقِيَّةُ، محرَّكةً: حِصْنٌ بالشامِ.
ـ وأصابَهُ ذلك في مَرْقِكَ، أي: من جَرَّاكَ وفي جُرْمِكَ.


257-مَزَقَهُ

مزقه

ـ مَزَقَهُ يَمْزِقُه مَزْقاً ومَزْقَةً: خَرَقَه،
ـ كمَزَّقَهُ فَتَمَزَّقَ،
ـ وـ الطائرُ يَمْزُقُ ويَمْزِقُ: رَمَى بذَرْقِه،
ـ وـ عِرْضَ أخيهِ: طَعَنَ فيه.
ـ والمُمَزَّقُ، كمُعَظَّمٍ أو محدِّثٍ: لَقَبُ شاسِ ابنِ نَهارٍ لقولِه:
فإن كنتُ مَأكولاً فَكُنْ خيرَ آكِلٍ **** وإلاَّ فأَدْركْني ولمَّا أُمَزَِّق
وكمُحَدِّثٍ: شاعرٌ حَضْرمِيٌّ. وكمُعَظَّمٍ: مَصْدَرٌ،
ـ كالتَّمْزيقِ.
ـ والمِزَقُ، كعِنَبٍ: القِطَعُ من المَمْزوقِ.
ـ وناقةٌ مِزاقٌ، ككِتابٍ: سريعةٌ جِدّاً.
ـ ومُزَيْقِياءُ: لَقَبُ عَمْرِو بنِ عامِرٍ مَلِكِ اليَمنِ، كانَ يَلْبَسُ كلَّ يومٍ حُلَّتَيْنِ، ويُمَزِّقُهُما بالعَشِيِّ، يَكْرَهُ العَوْدَ فيهما، ويَأنَفُ أن يَلْبَسَهُما غيرُهُ.
ـ والمُزْقَةُ، بالضم: طائرٌ صغيرٌ، وبالكسرِ: قِطْعَةٌ من الثَّوْبِ وغيرِه.
ـ ومازَقَه: سابَقَه في العَدْوِ.


258-المُسْتُقُ

المستق

ـ (المُسْتُقُ في: س ت ق)


259-المَشْقُ

المشق

ـ المَشْقُ: سُرْعَةٌ في الطَّعْنِ والضَّرْبِ، أو بالسَّوْطِ والأكْلِ،
ـ وـ في الكِتابةِ: مَدُّ حُروفِها، وضَرْبٌ من النكاحِ، والمَشْطُ، وجَذْبُ الشيءِ لِيَمْتَدَّ، ومَزْقُ الثَّوْبِ، والأكلُ الضعيفُ، كأَنه ضِدٌّ، وقِلَّةُ الحَلَبِ، ومَدُّ الوَتَرِ لِيَلِينَ، والطولُ مع الرِّقَّةِ، وقد مُشِقَتِ الجاريةُ، كعُنِيَ، وبهاءٍ: أثَرُ الحَبْلِ بِرِجْلِ الدابةِ، وتَفَحُّجٌ في قوائم ذَواتِ الحافِرِ، وتَشَحُّجٌ.
ـ والمُشاقَةُ، كثُمامةٍ: ما سَقَطَ من الشَّعَرِ أو الكَتَّانِ عندَ المَشْطِ، أو ما طار، أو ما خَلَصَ.
ـ وامْتَشَقَه: اخْتَلَسَه،
ـ وـ الشيءَ: اقْتَطَعَه،
ـ وـ ما في الضَّرْعِ: اسْتَوفاهُ حَلْباً.
ـ ورجُلٌ مِشْقٌ، بالكسر،
ـ ومَشيقٌ ومَمْشوقٌ: خفيفُ اللَّحْمِ.
ـ ومَشَقَتِ الإِبِلُ الكَلأَ، كنَصَرَ: أكَلَتْ أطايِبَه،
ـ وـ الطعامَ: أبْقَى منه أكثَرَ مما أكَلَ،
ـ وـ الثوبُ الجَديدُ الساقَ: وهو احْتِراقٌ يُصيبُها منه، والاسمُ: المُشْقَةُ، بالضم.
ـ والأمْشَقُ: الجِلْدُ المُتَشَقِّقُ،
ـ ج: مُشْقٌ، بالضم.
ـ ومَشِقَ، كفَرِحَ: أصابَتْ إحْدى رَبَلَتَيْه الأخْرَى، فهو أمْشَقُ،
ـ ج: مُشْقٌ، وهي مَشْقاءُ، والاسمُ: المُشْقَةُ، بالضم.
ـ والمِشْقُ، بالكسرِ والفتحِ: المَغْرَةُ. وكمُعَظَّمٍ: المَصْبوغُ به. وكأَميرٍ مِنَ الثِّيابِ: اللَّبيسُ،
ـ وـ من الخَيْلِ: الضامِرُ،
ـ كالمَمْشوقِ.
ـ وجاريَةٌ مَمْشوقةٌ: حَسَنَةُ القَوامِ.
ـ وقَضيبٌ مَمْشُوقٌ: طَويلٌ دَقيقٌ.
ـ وتَمَشَّقَ الليلُ: وَلَّى،
ـ وـ جِلْبابُ اللَّيلِ: ظَهَرَ تَباشيرُ الصُّبْحِ،
ـ وـ الغُصْنُ: تَقَشَّرَ وتَحَسَّرَ،
ـ وـ ثَوْبُهُ: تَمَزَّقَ.
ـ وتَماشَقوا اللحمَ: تَجَاذَبُوهُ.
ـ والمُماشَقَةُ: المُجاذَبَةُ، والمُسابَّةُ، والمُصاخَبَةُ.
ـ والمِشْقَةُ، بالكسرِ: المُشاقَةُ، والثوبُ الخَلَقُ، أو القِطْعَةُ من القُطْنِ،
ـ ج: كعِنَبٍ.
ـ وأمْشَقَهُ: ضَرَبَهُ بالسَّوْطِ.


260-المَطَقُ

المطق

ـ المَطَقُ، مُحرَّكةً: داءٌ يُصيبُ النَّخْلَ.
ـ والمَطْقَةُ، بالفتح: الحَلاوَةُ.
ـ والتَّمَطُّقُ: التَّذَوُّقُ، والتَّصْويتُ باللسانِ والغارِ الأعْلَى.


261-المَعْقُ

المعق

ـ المَعْقُ، كالمَنْعِ: الشُّرْبُ الشديدُ، والأرضُ لا نَباتَ بها، والبُعْدُ، ويُضَمُّ، وفَسادُ المَعِدَةِ، وهو مَمْعوقٌ، وجَرْفُ السَّيْلِ، وسُوءُ الخُلُقِ.
ـ ونَهْرٌ مَعيقٌ: عَميقٌ.
ـ وبِئْرٌ مَعيقَةٌ: عَميقَةٌ،
ـ وقد مَعُقَتْ، ككَرُمَ،
ـ وأمْعَقْتُها.
ـ وتَمَعَّقَ: تَعَمَّقَ، وساءَ خُلُقُهُ.
ـ والأمْعاقُ: الأعْماقُ،
ـ جج: أماعِقُ وأماعيقُ.
ـ وتَمْعُقُ، كتَنْصُرُ: جَبَلٌ.


262-مَقَّ

مق

ـ مَقَّ الطَّلْعَةُ: شَقَّها للإِبارِ.
ـ وامْتَقَّ الفَصيلُ ما في الضَّرْعِ: شَرِبَهُ كُلَّه.
ـ وتَمَقَّقَه: شَرِبَهُ شيئاً بعدَ شيءٍ.
ـ وأصابه جُرْحٌ فما تَمَقَّقَه: لم يَضُرَّهُ.
ـ وفَرَسٌ أَمَقُّ، بَيِّنُ المَقَقِ: طَويلٌ.
ـ والمُقامِقُ: المُتَكَلِّمُ بأقْصَى حَلْقِه.
ـ وفَخِذٌ مَقَّاءُ: عارِيَةٌ عن اللحمِ.
ـ وأرضٌ مَقاءُ: بَعيدَةٌ.
ـ والمَقَقَةُ، مُحرَّكةً: الجِداءُ الرُّضَّعُ، والجُهَّالُ.
ـ ومَقَّقَ على عِيالِهِ: ضَيَّقَ،
ـ وـ الطائِرُ فَرْخَهُ: غَرَّهُ.
ـ ومَقْمَقَ: لانَ وسَلِسَ،
ـ وـ الشيءَ: خَيَّسَهُ وذَلَّلَهُ،
ـ وـ أُمَّهُ: مَصَّ ضَرْعَها شديداً.
ـ ومَوْقَقُ، كمَوْهَبٍ: ة بأَجَأَ.


263-ملَقَهُ

ملقه

ـ ملَقَهُ: مَحاهُ،
ـ وـ جارِيَتَهُ: جامَعَها،
ـ وـ الثوبَ: غَسَلَهُ،
ـ وـ أُمَّهُ: رَضَعَها،
ـ وـ بالعَصا: ضَرَبَهُ،
ـ وـ فلانٌ: سارَ شَديداً.
ـ وتَمَلَّقَه، وله تَمَلُّقاً وتِمِلاَّقاً: تَوَدَّدَ إليه، وتَلَطَّفَ له.
ـ والمَلَق، محرَّكةً: الوُدُّ واللُّطْفُ، وأنْ تُعْطِيَ باللسانِ ما ليسَ في القَلْبِ، والفِعْلُ: كفرِحَ، وما اسْتَوَى من الأرض، وألْطَفُ الحُضْرِ، وأسْرَعُهُ. وفَرَسٌ مَلِقٌ، ككَتِفٍ، وهي: بهاءٍ.
ـ ومَلِقَ الخاتَمُ، كفرحَ: جَرِجَ.
ـ والمَلِقُ، ككتف: الضَّعيفُ، وفَرَسٌ لا يُوثَقُ بجَرْيِهِ.
ـ والمالَقُ، كهاجَرَ: ما يُمَلِّسُ به الحارِثُ الأرضَ المُثارَةَ، ومالَجُ الطَّيَّانِ،
ـ كالمِمْلَقِ، وقد مَلَّقَ الأرضَ والجدارَ تَمْليقاً.
ـ ومالَقَةُ: د بالأَنْدَلُسِ.
ـ والمَيْلَقُ، كحَيْدَرٍ: السَّريعُ، واسْمٌ.
ـ وانْمَلَقَ: امَّلَسَ،
ـ كامَّلَقَ،
ـ وـ مِنِّي: أُفْلِتَ.
ـ والمَلَقَةُ، محرَّكةً: الصَّفَاةُ المَلْساءُ. وكغُرابٍ: نَهْرٌ.
ـ ومَلَقُونِيَةُ، مُخَفَّفَةً كحَلَزونِيَةَ: د قُرْبَ قونِيَةَ.
ـ وفَرَسٌ مَمْلوقُ الذَّكَرِ: حَديثُ العَهْدِ بالنِّزاءِ.
ـ وأمْلَقَ: افْتَقَرَ،
ـ وـ الفَرَسُ: أزْلَقَتْ،
ـ والوَلَدُ: مَليقٌ،
ـ وـ الثوبَ: غَسَلَهُ.
ـ وامْتَلَقَه: أخْرَجَهُ.


264-المُوقُ

الموق

ـ المُوقُ، بالضم: النَّمْلُ له أجْنِحَةٌ، والغُبارُ، وماقُ العَينِ، وخُفٌّ غليظٌ يُلْبَسُ فَوْقَ الخُفِّ،
ـ ج: أمْواقٌ، والحُمْقُ في غَباوَةٍ، يقالُ: أحْمَقُ مائِقٌ،
ـ ج: مَوْقَى، كسَكْرَى.
ـ وماقَ مَواقَةً ومُؤُوقاً ومُوقاً، بضمهما: حَمُقَ،
ـ وـ البَيْعُ مَوْقاً، بالفتح: رَخُصَ،
ـ وـ فلانٌ مَوْقاً ومُوقاً ومُؤُوقاً، بضمهما، ومَواقَةً: هَلَكَ،
ـ كانْماقَ.
ـ ومُوقانُ، بالضم: كُورَة بِإِرْمِينِيَةَ.
ـ واسْتَماقَ: اسْتَحْمَقَ.


265-المَهَقُ

المهق

ـ المَهَقُ، محرَّكةً: خُضْرَةُ الماءِ.
ـ والأمْهَقُ: الأبيضُ لا يُخالِطُه حُمْرَةٌ وليس بنَيِّرٍ لكنَّه كالجِصِّ. وكأَميرٍ: الأثَرُ المَلْحوبُ، والأرضُ البَعيدةُ.
ـ وتَمَهَّقَ الشرابَ: شَرِبَهُ ساعةً بعدَ ساعةٍ.
ـ والتَّمْهيقُ: الرَّضاعُ المُخَرْفَجُ.
ـ والخَيْلُ تَمْهَقُ، كتَمْنَعُ: تَعْدو.


266-المَتْكُ

المتك

ـ المَتْكُ، بالفتح، وبالضم وبضمتينِ: أنْفُ الذُّبابِ، أو ذَكَرُهُ،
ـ وـ من كلِّ شيءٍ: طَرَفُ زُبِّهِ، وعِرْقٌ أسْفَلَ الكَمَرَةِ، زَعموا أنه مَخْرَجُ المَنِي، أو الجِلْدَةُ من الإِحْلِيْلِ إلى باطِنِ الحوقِ، أو وَتَرُ الإِحلِيلِ، أو العِرْقُ في باطِنِ الذَّكَرِ عندَ أسْفَلِ حوقِه، وهو آخِرُ ما يَبْرَأُ من المَخْتونِ،
ـ كالمُتُكِّ، كعُتُلٍّ، والبَظْرُ، أو عِرْقُه، وهو ما تُبقيه الخاتِنَةُ، والأُتْرُجُّ، ويُكْسَرُ، والزُّماوَرْدُ، والسَّوْسَنُ، وبالفتح: القَطْعُ، ونباتٌ تَجْمُدُ عُصارَتُه.
ـ والمَتْكاءُ: البظراءُ، والمُفْضاة، والتي لا تُمْسِكُ البَوْلَ.
ـ والمُماتَكَةُ في البَيْعِ: المُماهَرَةُ.
ـ وتَمَتَّكَ الشَّرابَ: تَجرَّعَهُ.


267-مَحَكَ

محك

ـ مَحَكَ، كمنَع: لَجَّ، فهو مَحِكٌ، ككتِفٍ،
ـ ومُماحِكٌ ومَحْكانُ ومُتَمَحِّكٌ.
ـ وتَماحَكا: تَلاجَّا. ورجُلٌ مَحْكانُ: عَسِرُ الخُلُقِ لَجوجٌ وسَمَّوْا به.
ـ ورجُلٌ مُمْتَحِكٌ في الغَضَبِ، وقَدْ أمْحَكَ.


268-مَرَاكٌ

مراك

ـ مَرَاكٌ، كسَحابٍ: ع باليَمَنِ، على مَرْحَلَةٍ مِنْ عَدَنَ.
ـ ومَرْكَةُ: د بالزَّنْجِبارِ. وككَتِفٍ: المَأْبونُ.


269-المَسْكُ

المسك

ـ المَسْكُ: الجِلْدُ، أو خاصٌّ بالسَّخْلَةِ،
ـ ج: مُسوكٌ، وبهاءٍ: القِطْعَةُ منه.
ـ وهُمْ في مُسوكِ الثَّعالِبِ، أي: مَذْعورونَ، وبالتَّحْريكِ: الذَّبْلُ والأَسْوِرَةُ والخَلاخيلُ مِنَ القُرونِ والعاجِ، الواحِدُ: بهاءٍ،
ـ وبالكَسر: طِيبٌ م، والقِطْعَةُ منه: مِسْكَةٌ،
ـ ج: كَعِنبٍ، مُقَوٍّ للقَلْبِ، مُشَجِّعٌ للسَوْداوِيِّينَ، نافِعٌ للخَفَقَانِ والرِياحِ الغَليظَةِ في الأمْعاءِ والسُّمومِ والسُّدَدِ، باهِيٌّ، وإذا طُلِيَ رَأسُ الإِحْلِيلِ بِمَدوفِهِ بدُهْنِ خَيْرِيٍّ كانَ غَريباً،
ـ ودَواءٌ مُمَسَّكٌ: خُلِطَ به.
ـ ومَسَّكَهُ تَمْسيكاً: طَيَّبَهُ به.
ـ وأعْطَاهُ مُسْكاناً، بالضمِ: للعَرَبونِ.
ـ ومِسْكُ البَرِّ،
ـ ومِسْكُ الجِنِّ: نَباتانِ.
ـ ومَسَكَ به، وأمْسَكَ وتَمَاسَكَ وتَمَسَّكَ واسْتَمْسَكَ ومَسَّكَ: احْتَبَسَ، واعْتَصَمَ به.
ـ والمُسْكَةُ، بالضم: ما يُتَمَسَّكُ به، وما يُمْسِكُ الأَبْدَانَ مِنَ الغِذاءِ والشَّرابِ، أو ما يُتَبَلَّغُ به منهما، والعَقْلُ الوافِرُ،
ـ كالمَسيكِ فيهما،
ـ ج: كصُرَدٍ، وبالتَّحْريكِ: قِشْرَةٌ على وَجْهِ الصَّبِيِّ أو المُهْرِ،
ـ كالماسِكَةِ، والمَكانُ الصُّلْبُ في بِئْرٍ تَحْفِرُها، أو البِئْرُ الصُّلْبَةُ التي لا تَحْتاجُ إلى طَيٍّ، ويُضَمُّ فيهما.
ـ ورَجُلٌ مَسِيكٌ، كأميرٍ وسكِّيتٍ وهُمَزَةٍ وعُنُقٍ: بَخيلٌ.
ـ وفيه إمْساكٌ ومُسْكَةٌ بالضم وبِضَمَّتَيْنِ، وكسَحابٍ وسَحابةٍ وكِتابٍ وكِتابَةٍ: بُخْلٌ.
ـ وكُلُّ قائِمَةٍ مِنَ الفَرَسِ فيها بَياضٌ، فهي مُمْسَكَةٌ، كمُكْرَمَةٍ، لأَنَّها أُمْسِكَتْ على البَياضِ، وقيلَ: هي أنْ لا يَكونَ فيها بَياضٌ.
ـ وأمْسَكَهُ: حَبَسَهُ،
ـ وـ عَنِ الكَلامِ: سَكَتَ.
ـ والمَسَكُ، مُحَرَّكةً: المَوْضِعُ يُمْسِكُ الماءَ،
ـ كالمَساكِ، كَسحابٍ وأميرٍ.
ـ وكصُرَدٍ: جَمْعُ مُسَكَةٍ، كهُمَزَةٍ: لِمَنْ إذا أمْسَكَ الشيءَ لم يُقدَرْ على تَخْلِيصِهِ منهُ.
ـ وسِقاءٌ مِسِّيكٌ، كسكِّيتٍ: كثيرُ الأَخْذِ للماءِ، وقَدْ مَسَكَ مَساكَةً.
ـ ومِسْكَوَيْهِ، بالكسر، كسيبَوَيْهِ: عَلَمٌ.
ـ وماسِكانُ: ناحِيَةٌ بمَكْرانَ. وفَرْوَةُ بنُ مُسَيْكٍ، كزُبيرٍ: صَحابِيٌّ. ومُسْكانُ، بالضم: شَيْخٌ للشِّيعَةِ اسْمُهُ عَبْدُ اللهِ. وكصاحِبٍ: اسمٌ.
ـ وبَيْننا ماسِكَةُ رَحِمٍ: واشِجَةُ رَحِمٍ.
ـ وهو حَسَكَةٌ مَسَكَةٌ، محرَّكَتَيْنِ: شُجاعٌ.
ـ وأرْضٌ مَسِيكَةٌ، كسَفينَةٍ: لا تُنَشِّفُ الماءَ صَلاَبةً.
ـ وما فيه مِساكٌ، ككِتابٍ،
ـ ومُسْكَةٌ، بالضمِ، وكأَميرٍ: خَيْرٌ يُرْجَعُ إليه.


270-مُشْكَانُ

مشكان

ـ مُشْكَانُ، بالضم: عَلَمٌ،
ـ وة بِإصْطَخْرَ،
ـ وة بِفَيْروزَاباذِ فارِسَ،
ـ ود مِنْ عَمَلِ هَمَذانَ. ومُشْكانُ الحَمَّالُ التابِعِيُّ، ومَعْروفُ بنُ مُشْكانَ المُقْرِئُ، وعَطوانُ بنُ مُشْكانَ التابِعِيُّ، ومحمدُ بنُ مُشْكانَ: مُحَدِّثونَ. ومُشْكُدانَةُ، بالضم: لُقِّبَ به عبدُ اللهِ بنُ عامِرٍ المُحَدِّثُ لطِيبِ ريحِهِ.


271-المَصْطَكا

المصطكا

ـ المَصْطَكا، بالفتح والضم، ويُمَدُّ في الفَتْحِ فقط: عِلْكٌ رومِيٌّ، أبْيَضُهُ نافِعٌ للمَعِدةِ والمَقْعَدَةِ والأَمْعاءِ والكَبِدِ والسُّعالِ المُزْمِنِ شُرْباً، والنَّكْهَةِ واللِّثَةِ وتفْتيقِ الشَّهْوَةِ وتَفْتيحِ السُّدَدِ.
ـ ودَواءٌ مُمَصْطكٌ: خُلِطَ به.


272-مَعَكَهُ

معكه

ـ مَعَكَهُ في التُّرابِ، كَمَنَعَهُ: دَلَكَهُ،
ـ وـ بالقِتالِ والخُصومَةِ: لَواهُ،
ـ وـ دَيْنَهُ،
ـ وـ به: مَطَلَهُ به، فهو مَعِكٌ، ككَتِفٍ ومِنْبَرٍ،
ـ ومُماعِكٌ. وككَتِفٍ: الأَلَدُّ، والأَحْمَقُ، مَعُكَ، ككَرُمَ.
ـ وتَمَعَّكَ: تَمَرَّغَ. ومَعَّكْتُها تَمْعيكاً.
ـ وإبِلٌ مَعْكَى، كَسَكْرَى: كثيرةٌ. ووَقَعوا في مَعْكوكاءَ، ويُضَمُّ: في غُبارٍ وجَلَبَةٍ وشَرٍّ.
ـ ومُعْكوكَةُ الماءِ، بالضم: كَثْرَتُه.


273-مَكَّهُ

مكه

ـ مَكَّهُ وامْتَكَّهُ وتَمَكَّكَهُ ومَكْمَكَهُ: مَصَّهُ جَميعَهُ،
ـ وذلك المَمْكوكُ: مُكاكٌ، كغُرابٍ وغُرابَةٍ.
ـ ومَكَّهُ: أهْلَكَهُ، ونَقَصَهُ،
ـ ومنه: مَكَّةُ: للبَلَدِ الحَرَامِ، أو للحَرَمِ كُلِّه، لأَنَّها تَنْقُصُ الذُّنوبَ أو تُفْنيها، أو تُهْلِكُ من ظَلَمَ فيها.
ـ وتَمَكَّكَ على الغَرِيمِ: ألَحَّ.
ـ والمَكْمَكَةُ: التَّدَحْرُجُ في المَشْيِ.
ـ والمَكُّوكُ، كتَنُّورٍ: طاسٌ يُشْرَبُ به، ومِكْيالٌ يَسَعُ صاعاً ونِصْفاً، أو نِصْفَ رَِطْلٍ إلى ثَمانِ أواقي، أو نِصْفَ الوَيْبَةِ، والوَيْبَةُ: اثْنانِ وعشرون، أو أربَعٌ وعشرون مُدّاً بمُدِّ النبيِّ، صلى الله عليه وسلم، أو ثلاثُ كَيْلَجاتٍ، والكَيْلَجَةُ: مَناً وسَبْعَةُ أثْمانِ مَناً، والمَنا: رَِطْلانِ، والرِطْلُ: اثْنَتا عَشْرَةَ أوقِيَّةً، والأُوقِيَّةُ: اِسْتارٌ وثلُثا أِسْتارٍ، والاِسْتارُ: أربعةُ مَثاقِيلَ ونِصْفٌ، والمِثْقالُ: دِرْهَمٌ وثلاثةُ أسْباعِ دِرْهَمٍ، والدِرْهَمُ: سِتَّةُ دَوانِقَ، والدانِقُ: قِيراطانِ، والقيراطُ: طَسُّوجانِ، والطَّسُّوجُ: حَبَّتانِ، والحَبَّةُ: سُدُسُ ثُمُنِ دِرْهَمٍ، وهو جُزْءٌ من ثمانيةٍ وأربَعينَ جُزْاً من دِرْهَمٍ،
ـ ج: مَكاكيكُ ومَكاكِيُّ.
ـ وامرأةٌ مَكماكَةٌ ومُتَمَكْمِكَةٌ: كَمكَامَةٌ.
ـ والمَكَّانَةُ: الأمَةُ.
ـ ومَكَّ بسَلْحِه: رَمَى.


274-مَلَكَهُ

ملكه

ـ مَلَكَهُ يَمْلِكُه مِلْكاً مُثَلَّثَةً، ومَلَكَةً، محرَّكةً، ومَمْلُكَةً، بضم اللامِ أو يُثَلَّثُ: احْتَواهُ قادِراً على الاسْتِبْدَادِ به.
ـ ومالَهُ مِلْكٌ، مُثَلَّثاً ويُحرَّكُ، وبضمتينِ: شيء يَمْلِكُهُ.
ـ وأمْلَكَهُ الشيءَ،
ـ ومَلَّكَهُ إياهُ تَمْليكاً: بمعنًى.
ـ ولي في الوادي مُـلْكٌ، مُثَلَّثاً ويُحَرَّكُ: مَرْعىً ومَشْرَبٌ ومالٌ، أو هي البِئْرُ يَحْفِرُها ويَنْفَرِدُ بها.
ـ والماءُ مَلَكُ أمْرٍ، محرَّكةً: لأَنهم إذا كان معهم ملَكوا أمْرهُمْ. وليس لهم مُـلْكٌ، مُثَلَّثاً: ماءٌ. ومَلَكَنا الماءُ: أرْوانا. وهذا مُـلْكُ يَميني، مُثَلَّثَةً، ومَلْكَةُ يَميني.
ـ وأعطاني من مُـلْكهِ، مُثَلَّثَةً: مما يَقدِر عليه.
ـ ومَلْكُ الوَلِيِّ المرأةَ: هو حَظْرُه إياها.
ـ وعبدُ مَمْلَكَةٍ، مُثَلَّثَةَ اللامِ: مُـلكَ ولم يُمْلَكْ أبَواهُ.
ـ وطالَ مُـلْكُه، مُثَلَّثَةً،
ـ ومَلَكَتهُ، محرَّكةً: رِقُّه.
ـ وأقَرَّ بالمَلَكَةِ، محرَّكةً،
ـ وبالمُلوكَةِ، بالضمِ: بالمِلْكِ.
ـ والمُلْكُ، بالضم: م، ويُؤَنَّثُ، والعَظَمَةُ والسُّلْطانُ، وحَبُّ الجُلْبانِ، والماءُ القليلُ. وبالفتح، وككتِفٍ وأميرٍ وصاحِبٍ: ذو المُلْكِ،
ـ ج: مُلوكٌ وأمْلاكٌ ومُلَكاءُ ومُلاَّكٌ ومُلَّكٌ، كرُكَّعٍ.
ـ والأمْلوكُ، بالضم: اسمٌ للجَمْعِ، وقَوْمٌ من العَرَبِ، أو هُمْ مَقاوِلُ حِمْيَرَ.
ـ ومَلَّكوهُ تَمْليكاً،
ـ وأمْلَكوه: صَيَّروه مَلِكاً.
ـ والمَلَكوتُ، كَرَهَبوتٍ وتَرْقُوَةٍ: العِزُّ والسلطانُ.
ـ والمَمْلَكَةُ، وتُضَمُّ اللامُ: عِزُّ المَلِكِ وسُلْطانُه، وعَبيدُه، وبضم اللامِ: وسَطُ المَمْلَكَةِ.
ـ وتَمالَكَ عنه: مَلَكَ نَفْسَه.
ـ وليس له مَلاكٌ، كسحابٍ: لا يتَمالَكُ.
ـ ومَـلاكُ الأمرِ، ويُكْسَرُ: قِوامُهُ الذي يُمْلَكُ به. وككِتابٍ: الطينُ.
ـ وناقَةٌ مِلاكُ الإِبِلِ: إذا كانَتْ تَتْبَعُها.
ـ وشَهِدْنا إِمْلاكَهُ ومِلاكَهُ، بِكَسْرِهِما، ويُفْتَحُ الثاني: تَزَوُّجَه، أو عَقْدَه.
ـ وأمْلَكَهُ إيَّاها حتَّى يَمْلِكَها مُـلكاً، مُثَلَّثاً: زَوَّجَهُ إيَّاها.
ـ وأُمْلِكَ: زوِّجَ منه أيضاً، ولا يُقالُ: مَلَكَ بها ولا أُمْلِكَ.
ـ وأُمْلِكَتْ أمْرَها: طُلِّقَتْ.
ـ ومَلَكَ العَجينَ يَمْلِكُهُ مَلْكاً،
ـ وأمْلَكَهُ: أنْعَمَ عَجْنَهُ،
ـ كمَلَّكَهُ،
ـ وـ الخِشْفُ أُمَّه: قَوِيَ، وقَدَرَ أن يَتْبَعَهَا.
ـ ومُـلْكُ الطَّريقِ، مُثَلَّثاً: وسَطُهُ، أو حَدُّهُ.
ـ والمُلَيْكَةُ، كجُهَيْنَةَ: الصَّحيفَةُ، واسم جَماعَةٍ.
ـ وتَمْلِكُ، كتَضْرِبُ: صَحابِيَّةٌ. وكسَفينَةٍ: بِنْتُ أبي الحَسَننِ النَّيْسابورِيَّةُ: محدِّثَةٌ. وكزُبَيْرٍ: يَزِيدُ بنُ مُلَيْكٍ، وعبدُ الرحمنِ بنُ أحمدَ بنِ مُلَيْكٍ، وكأميرٍ: محمدُ بنُ عَلِيِّ بنِ مَليكٍ، وكصَبورٍ: محمدُ بنُ الحَسَنِ بنِ مَلوكٍ، وأحمدُ بنُ محمدِ بنِ مَلُوكٍ: مُحَدِّثونَ.
ـ ومُلْكُ الدَّابَّة، بالضم وبضَمَّتَيْنِ: قَوائِمُها، الواحِدُ: ككتابٍ.
ـ والمَلَكُ، محرَّكةً: واحِدُ الملاَئكَةِ والمَلائِكِ، وذُكِرَ في: ل أ ك. وكصاحِبٍ: إمامُ المدينةِ، ومُحَدِّثُونَ، وتِسْعونَ صَحابيّاً.
ـ وأبو مالِكٍ: الجُوعُ، أو السِّنُّ، والكِبَرُ.
ـ ومِلْكٌ، بالكسر: وادٍ بمكَّةَ، أو باليمامةِ.
ـ ومِلْكانُ، بالكسر، أو بالتحريكِ: جَبَلٌ بالطائِفِ. ومَلَكانُ، محرَّكةً، ابنُ جَرْمٍ، وابنُ عَبَّادٍ: في قُضاعَةَ، ومَنْ سِواهُما في العَرَبِ فبالكسر.


275-مهكه

مهكه

ـ مهكه، كَمَنَعَه: سَحَقَه فَبالَغَ،
ـ كَمَهَّكَه،
ـ وـ في المَشْيِ: أسْرَعَ،
ـ وـ المرأةَ: جَهَدَها جِماعاً،
ـ وـ الشيءَ: مَلَّسَهُ.
ـ ومُهْكَةُ الشَّبابِ، بالضم ويُفْتَحُ: نَفْحَتُهُ وامْتِلاؤُهُ.
ـ وشابٌّ مُمْتَهِكٌ ومُمَهِّكٌ: مُمْتَلِئٌ شَباباً.
ـ والمُمَّهِكُ، كزُمَّلِقٍ: الطَّويلُ المُضْطَرِبُ،
ـ وـ من الخَيْلِ: الوَساعُ. وكصَبورٍ: القَوْسُ اللَّيِّنَةُ. ويُوسُفُ بنُ ماهَكَ، كهاجَرَ: مُحَدِّثٌ.
ـ والتَّمَهُّكُ: التَّحَسُّنُ في العَمَلِ، ونَقْشُ الرَّجُلِ بِيَدِهِ.
ـ والمَمْهوكُ: الكثيرُ الخَطَأِ في الكَلامِ. وكأميرٍ: الفَحْلُ إذا ضَرَبَ فلم يُلْقِحْ. ومَهكَ صُلْبُه، كَسَمِعَ وعُنِيَ.
ـ وتَماهَكوا: تَماحَكوا، ولَجُّوا.


276-المَأْلُ

المأل

ـ المَأْلُ، وككَتِفٍ: الرجُلُ السَّمينُ الضَّخْمُ، وهي: بهاءٍ. وقد مَأَلَ، كَمَنَعَ وعَلِمَ، مُؤُولَةً ومآلَةً.
ـ وجاءَ أمرٌ ما مألَ له مَأْلاً وما مأَلَ مَأْلَه: لم يَسْتَعِدَّ له ولم يَشْعُرْ به.
ـ والمَألَة: الرَّوْضَةُ، والرَّحَى،
ـ ج: مِئالٌ.


277-مَتَلَهُ

متله

ـ مَتَلَهُ: زَعْزَعَهُ وحَرَّكهُ.


278-المِثْلُ

المثل

ـ المِثْلُ، بالكسرِ والتحرِيك وكأَميرٍ: الشِّبْهُ.
ـ ج: أمثالٌ وقولُهُم: "مُسْتَرادٌ لِمِثْلِهِ " ، أي: مِثلُهُ يُطْلَبُ ويُشَحُّ عليه.
ـ والمَثَلُ، محرَّكةً: الحجَّةُ والحَديثُ،
ـ وقد مَثَّلَ به تَمْثيلاً وامْتَثَلَه وتَمَثَّلَهُ وـ به، والصِّفَةُ،
ـ ومنه: {مَثَلُ الجَنَّةِ التي} .
ـ وامْتَثَلَ عندَهُم مَثَلاً حَسَناً وتَمَثَّلَ: أنْشَدَ بَيْتاً ثم آخَرَ ثم آخَرَ،
ـ وهي الأمْثُولَةُ.
ـ وتَمَثَّلَ بالشيءِ: ضَرَبَهُ مَثَلاً.
ـ والمِثالُ: المِقْدارُ، والقِصاصُ، وصِفَةُ الشيءِ، والفِراشُ
ـ ج: أمْثِلَةٌ ومُثُلٌ.
ـ وتَماثَلَ العليلُ: قارَبَ البُرْءَ.
ـ والأَمْثَلُ: الأَفْضَلُ
ـ ج: أماثِلُ.
ـ والمَثالَةُ: الفَضْلُ.
ـ وقد مَثُلَ، ككَرُمَ.
ـ والطَّريقةُ المُثْلَى: الأَشْبَهُ بالحَقِّ.
ـ وأمْثَلُهم طَريقةً: أعْدَلُهُم وأشْبَهُهم بأهْلِ الحقِّ، وأعلَمُهُمْ عندَ نَفْسِه بما يقولُ. وكأميرٍ: الفاضِلُ.
ـ والتَّمْثالُ، بالفتح: التَّمْثيلُ، وبالكسر: الصورةُ، وسيفُ الأَشْعَثِ بنِ قيسٍ الكِنْدِيِّ.
ـ ومَثَّلَهُ لهُ تَمْثيلاً: صَوَّرَهُ له حتى كأنه يَنْظُرُ إليه.
ـ وامْتَثَلَهُ هو: تَصَوَّرَهُ.
ـ وامْتَثَلَ طَريقَتَه: تَبِعَها فلم يَعْدُها،
ـ وـ منه: اقْتَصَّ،
ـ كتَمَثَّلَ منه.
ـ ومَثَلَ: قامَ مُنْتَصِباً،
ـ كَمَثُلَ، بالضم، مُثولاً، ولَطَأَ بالأرضِ، ضِدٌّ، وزالَ عن مَوْضِعِه،
ـ وـ فلاناً فلاناً،
ـ وـ به: شَبَّهَه به،
ـ وـ فلانٌ فلاناً: صارَ مِثْلَهُ،
ـ وـ بفلانٍ مَثْلاً ومُثْلَةً، بالضم: نَكَّلَ،
ـ كمَثَّلَ، تمثيلاً،
ـ وهي المَثُلَةُ، بضم الثاءِ وسكونِها
ـ ج: مُثولاتٌ ومَثْلاتٌ.
ـ وأمْثَلَهُ: قَتَلَهُ بقَوَدٍ.
ـ ومِثْلٌ ماثِلٌ، أي: جَهْدٌ جاهِدٌ.
ـ والماثولُ: ع بالمدينةِ.
ـ والماثِلَةُ: مَنارَةُ المِسْرَجَةِ.
ـ والماثِلُ من الرُّسومِ: ما ذَهَبَ أثَرُه، وبالكسر: المِثْلُ بنُ عِجْلِ بنِ لُجَيْمٍ مَلِكُ اليمنِ. وصَحَّفَ عبدُ المَلِكِ بنُ مَرْوانَ فقال لقومٍ من اليمنِ: ما الميلُ منكم؟ فقالوا: يا أمير المؤمنينَ، كانَ مَلِكٌ لنا يقال له المِثْلُ، فَخَجِلَ.
ـ وبنُو المِثْلِ بنِ مُعاوِيَةَ: قَبيلةٌ، منهم أبو الشَّعْثَاءِ يزيدُ الكنْديُّ،
ـ وبالضم: ع بِفَلْجٍ. ويقالُ: رَحَى المُثْلِ.
ـ والأَمْثالُ: أرَضونَ مُتَشابِهَةٌ ذاتُ جِبالٍ قُرْبَ البَصْرَةِ.


279-مَجَلَتْ

مجلت

ـ مَجَلَتْ يدُه، كنَصَرَ وفَرِحَ،
ـ مَجْلاً ومَجَلاً ومُجولاً: نَفِطَتْ من العَمَلِ فَمَرَنَتْ،
ـ كأَمْجَلَتْ،
ـ وـ الحافِرُ: نَكَبَتْهُ الحِجارةُ فَبَرِئَ وصَلُبَ، وقد أمْجَلَها العَمَلُ.
ـ أو المَجْلُ: أن يكونَ بين الجِلْدِ واللحمِ ماءٌ.
ـ أو المَجْلَةُ: قِشْرَةٌ رقيقةٌ يَجْتَمِعُ فيها ماءٌ من أثَرِ العَمَلِ
ـ ج: مِجالٌ ومَجْلٌ.
ـ والإِبِلُ كالمَجْلِ، أي: رِواءٌ مُمْتَلِئَةٌ.
ـ والماجِلُ: كلُّ ماءٍ في أصْلِ جَبلٍ أو وادٍ،
ـ وع ببابِ مكةَ يَجْتَمِعُ فيه ماءٌ يَتَحَلَّبُ إليه.


280-المَحْلُ

المحل

ـ المَحْلُ: المَكْرُ والكَيْدُ، والغُبارُ، والشِّدَّةُ، والجَدْبُ، وانْقِطاعُ المطرِ.
ـ وزَمانٌ ومكانٌ ماحِلٌ،
ـ وأرضٌ مَحْلٌ ومَحْلَةٌ ومَحُولٌ ومُمْحِلةٌ ومُمْحِلٌ ومِمْحالٌ، وقد مَحُلَتْ، ككرُمَتْ ومَنَعَتْ،
ـ وأمْحَلَ البَلَدُ، فهو ماحِلٌ، ومُمْحِلٌ قليلٌ،
ـ وـ القومُ: أجْدَبوا.
ـ والمُتَماحِلُ: الطويلُ المُضْطَرِبُ الخَلْقِ من الإِبِلِ ومِنَّا، والمُتَباعِدَةُ من الدورِ.
ـ وتَمَحَّلَ له: احْتالَ،
ـ وـ حَقَّهُ: تَكَلَّفَهُ له. وكمُعَظَّمٍ: المُطَوَّلُ،
ـ وـ من اللَّبَنِ: الآخِذُ طَعْمَ حُموضةٍ، أو ما حُقِنَ فلم يُتْرَكْ يأْخُذُ الطَّعْمَ وشُرِبَ.
ـ والمِحالُ، ككِتابِ: الكَيْدُ، ورَوْمُ الأمرِ بالحِيَلِ، والتَّدْبيرُ، والمَكْرُ، والقُدْرَةُ، والجِدالُ، والعَذابُ، والعِقابُ، والعَداوَةُ، والمُعاداةُ،
ـ كالمُماحَلَةِ، والقُوَّةُ والشِّدَّةُ، والهَلاكُ والإِهْلاكُ.
ـ ومَحَـلَ به، مُثَلَّثَةَ الحاءِ،
ـ مَحْلاً ومِحالاً: كادَهُ بِسعايَةٍ إلى السلطانِ.
ـ وماحَلَهُ مُمَاحَلَةً ومِحالاً: قاواهُ حتى يَتَبَيَّنَ أيُّهُما أَشَدُّ.
ـ والمَحالَةُ: البَكْرَةُ العَظيمةُ،
ـ كالمَحالِ، والفِقْرَةُ من فِقَرِ البَعيرِ
ـ ج: مَحالٌ
ـ جَج: مُحْلٌ، والخَشَبَةُ التي يَسْتَقِرُّ عليها الطَّيَّانونَ.
ـ والمَحالُ: ضَرْبٌ من الحَلْيِ.
ـ ورجُلٌ مَحْلٌ: لا يُنْتَفَعُ به.
ـ والمَمْحَلَةُ، كمَرْحَلَةٍ: شَكْوَةُ اللَّبَنِ. وككَتِفٍ: مَن طُرِدَ حتى أعْيا.
ـ ورأيتُهُ مُتَماحِلاً وماحِلاً، أي مُتَغَيِّرَ البَدَنِ.
ـ ومَحِّلْنِي يا فلانُ: قَوِّنِي. وفي كَلامِ علِيٍّ، رضي اللّهُ تعالى عنه: "إنَّ من ورائِكُم أُموراً مُتَماحِلَةً " ، أي: فِتَناً يَطُولُ شَرْحُها، وليس بحَديثٍ كما تَوَهَّمَه الجوهرِيُّ، ولا أُمورٌ بالرَّفْعِ كما غَيَّرَهُ.


281-المَاخِلُ

الماخل

ـ المَاخِلُ: الهارِبُ، كالمالِخِ.


282-المِدْلُ

المدل

ـ المِدْلُ، بالكسر: الرجُلُ الخَفِيُّ الشَّخْصِ، القَليلُ اللحمِ، وبالفتح: الخَسيسُ، واللَّبَنُ الخاثِرُ. وكجَبَلٍ: قَيْلٌ من حِمْيَرٍ.
ـ و (مَدَلينُ) التحريكِ: حِصْنٌ بالأَنْدَلُسِ.
ـ والمَدْلاءُ: رَمْلَةٌ شَرْقِيَّ نَجْران.
ـ وكسَحابَةٍ: ع.
ـ وتَمَدَّلَ بالمِنْديلِ، كتَنَدَّلَ.


283-مَذِلَ

مذل

ـ مَذِلَ، كفرِحَ: ضَجِرَ وقَلِقَ،
ـ فهو مَذِلٌ.
ـ ومَذَلَ بِسِرِّهِ، كنَصَرَ وعَلِمَ وكَرُمَ، مَذْلاً ومَذالاً،
ـ فهوَ مَذِلٌ ومَذيلٌ: أفْشاهُ،
ـ وـ نفسُه بالشيءِ: سَمَحَتْ،
ـ وـ رِجْلُهُ: خَدِرَتْ،
ـ كأَمْذَلَتْ.
ـ وكُلُّ فَتْرَةٍ وخَدَرٍ: مَذْلٌ وامْذِلالٌ.
ـ ورجُلٌ مَذْلُ النَّفْسِ واليَدِ: سَمْحٌ. وكأميرٍ: المَريضُ لا يَتَقارُّ، وحَديدٌ يُسَمَّى بالفارِسِيَّةِ نَرْم آهَنْ.
ـ والمِذْلُ، بالكسرِ، لُغَةٌ في المِدْلِ، بالدالِ: للصَّغيرِ الجُثَّةِ.
ـ ورِجالٌ مَذْلَى: لا يَطْمَئِنُّونَ.
ـ والمِمْذَلُ، كمِنبرٍ: القَوَّادُ على أهْلِهِ.
ـ والمُمْذَئِلُّ، كمُشْمَعِلٍّ: الخاثِرُ النفسِ.
ـ والمِذَالُ: المِذَاءُ، وأنْ يَقْلَقَ الرجُلُ بِفراشِهِ الذي يُضاجِعُ فيه حَليلَتَه، ويَتَحَّول عنه حتى يَفْتَرِشَها غيرُه.


284-المُمَرْجَلُ

الممرجل

ـ المُمَرْجَلُ: ضَرْبٌ من ثيابِ الوَشْيِ.


285-المَرْدَلَةُ

المردلة

ـ المَرْدَلَةُ، بالمهملةِ: أن لا تُحْكِمَ ما تَعْمَلُهُ.


286-مَرْطَلَ

مرطل

ـ مَرْطَلَ العَمَلَ: أدامَهُ، أو لا تكونُ المَرْطَلَةُ إلا في فَسادٍ،
ـ وـ فلاناً بالطينِ وغيرِه: لطَخَه به،
ـ وـ عِرْضَهُ: وقَعَ فيه،
ـ وـ المَطَرُ فلاناً: بَلَّهُ.


287-امْزَهَلَّ

امزهل

ـ امْزَهَلَّ السَّحابُ: انْقَشَعَ،
ـ وـ الثلجُ: ذابَ، قَلْبُ ازمَهَلَّ.


288-المَسَلُ

المسل

ـ المَسَلُ، محرَّكةً: خَطٌّ من الأرضِ يَنْقادُ، ومَسيلُ الماءِ
ـ ج: أمْسِلَةٌ ومُسُلٌ ومُسْلانٌ ومَسائِلُ.
ـ والمَسالَةُ: طُولُ الوجهِ في حُسْنٍ.
ـ والمَسْلُ: السَّيَلانُ.
ـ وامْتَسَلَ السيفَ: اسْتَلَّه.
ـ ومَسولَى، كتَنوفَى ويُمَدُّ: ع.


289-المَشْلُ

المشل

ـ المَشْلُ: الحَلَبُ القَليلُ.
ـ والمِمْشَلُ، كمِنبرٍ: الحالِبُ الرَّفيق بالحَلْبِ.
ـ ومَشَّلَتِ الناقةُ تَمْشيلاً: أنْزَلَتْ شيئاً قليلاً، أو انْتَشَرَتْ دِرَّتُها.
ـ وامْتَشَلَ السيفَ: اسْتَلَّهُ، كَمَشَلَهُ.
ـ ومُوشيلُ، كَبُوصيرَ: ة، منها غانِمُ بنُ حُسَيْنٍ الفقيه أبو الغَنائِمِ المُوشيليُّ،
ـ أو مَنْسوبٌ موشيلا، وهو كتابٌ للنصارَى، وجَدُّهُ كانَ نَصْرانياً.
ـ ومَشَلَ لَحْمُهُ مُشولاً: قَلَّ. وفَخِذٌ ماشِلَةٌ، ورجُلٌ مَمْشولُ الفَخِذِ.


290-المَصْلُ

المصل

ـ المَصْلُ والمَصالَةُ: ما سالَ من الأَقِطِ إذا طُبخَ ثم عُصِرَ، رَديءُ الكَيْموسِ، ضارٌّ للمَعِدَةِ.
ـ ومَصَلَ مَصْلاً ومُصولاً: قَطَرَ،
ـ وـ اللبَنُ: صارَ في وِعاءِ خوصٍ أو خِرَقٍ ليَقْطُرَ ماؤُه،
ـ وـ الأَقِطَ: عَمِلَهُ،
ـ وـ الجُرْحُ: سالَ منه شيءٌ يَسيرٌ.
ـ والمُصالَةُ، ويُفْتَحُ: ما قَطَرَ من الحُبِّ.
ـ والماصِلُ: القليلُ من العطاءِ واللَّبَنِ.
ـ والمُصولُ: تَمييزُ الماءِ من اللَّبَنِ.
ـ وشاةٌ مُمْصِلٌ ومِمْصالٌ: يَتَزَايَلُ لَبَنُها في العُلْبَةِ قَبْلَ أن يُحْقَنَ. وكمُحْسِنٍ: المرأةُ تُلْقِي وَلَدَهَا مُضْغَةً. وكمِنْبَرٍ: راووقُ الصَّبَّاغِ.
ـ ومَصَلَ لفلانٍ من حَقِّه: خَرَجَ له منه،
ـ وـ مالَهُ: أفْسَدَه،
ـ كأَمْصَلَهُ.
ـ والمَصْلاءُ: الدَّقيقةُ الذِراعَيْنِ.
ـ والاسْتِمْصالُ: الإِسْهالُ.
ـ وأمْصَلَ الغَنَمَ: حَلَبَها مُسْتَوْعِباً.


291-امْضَحَلَّ

امضحل

ـ امْضَحَلَّ: اضْمَحَلَّ.


292-المَطْلُ

المطل

ـ المَطْلُ: التَّسْويفُ بالعِدَةِ والدَّيْنِ،
ـ كالامْتِطالِ والمُماطَلَةِ والمِطالِ،
ـ وهو مَطولٌ ومَطَّالٌ، ومَدُّ الحَبْلِ والحديدِ وسَبْكُه وطَبْعُهُ وصَوْغُه بَيْضَةً.
ـ والمَطَّالُ: صانِعُه.
ـ وحِرْفَتُه المِطالَةُ.
ـ والمَمْطولُ: المَضْرُوبُ طُولاً.
ـ والمَطْلَةُ، ويُحَرَّكُ: بَقِيَّةُ الماءِ أسْفَلَ الحَوْضِ، وبالضم: الشيءُ اليسيرُ تَصُبُّه من الزِقِّ.
ـ وامْتَطَلَ النباتُ: الْتَفَّ. وكصاحِبٍ: فَحْلٌ تُنْسَبُ إليه الإِبِلُ الماطِلِيَّةُ.


293-مَعَلَ

معل

ـ مَعَلَ الحِمارَ، كمَنَع: اسْتَلَّ خُصْيَيْهِ،
ـ وـ الشيءَ: اخْتَطَفَه واخْتَلَسَهُ،
ـ وـ عن حاجَتِه: أعْجَلَهُ وأزْعَجَه،
ـ كأَمْعَلَهُ،
ـ وـ أمْرَهُ: عَجِلَ به وقَطَعَه وأفْسَدَه، وأسْرَعَ في سَيْرِه،
ـ وـ رِكابَهُ: قَطَعَ بعضَها عن بعضٍ،
ـ وـ الخَشَبَةَ: شَقَّها، ومَدَّ الحُوارَ من حَياءِ الناقةِ واسْتَخْرَجَهُ بعَجَلَةٍ،
ـ وـ به: وقَعَ به.
ـ وهو صاحِبُ مَعالَةٍ: شَرٍّ.
ـ والمَعِلُ، ككتِفٍ: المُسْتَعْجِلُ.
ـ وبَطْنُ مَعولَةَ: ع.
ـ وامْتَعَلَ: دارَكَ الطِعانَ في اخْتِلاسٍ.


294-مَغِيلٌ

مغيل

ـ مَغِيلٌ، كأَميرٍ: د قُرْبَ فاسَ منه محدِّثونَ.
ـ وبنُو مَغالَةَ: قومٌ.
ـ والمَغالَةُ: الخِيانَةُ والغِشُّ.
ـ ومَغَلَتِ الدابةُ، كمنَع ونَصَرَ، فهي مَغِلَةٌ: أكَلَتِ التُّرابَ مع البَقْلِ فأَخَذَها وَجَعٌ في بَطْنِها. والاسم: المُغْلَةُ.
ـ وأمْغَلوا: مَغَلَتْ إبِلُهُم.
ـ والمَغْلُ، ويُحَرَّكُ: اللَّبَنُ الذي تُرْضِعُه المرأةُ وَلَدَهَا وهي حامِلٌ. وقد مَغِلَتْ به، كفرِحَ، وأمْغَلَتْه، فهي مُمْغِلٌ.
ـ والإِمْغالُ: وَجَعٌ في بَطْنِ الشاةِ كلما حَمَلَتْ ألْقَتْهُ، أو هو أن تُنْتَجَ سَنَواتٍ مُتَتابعةً، أو أن يُحْمَلَ عليها في السَّنَةِ مَرَّتَيْنِ، وأن تَلِدَ المرأةُ كلَّ سَنَةٍ وتَحْمِلَ قَبْلَ الفِطامِ.
ـ أَمْغَلَتْ، فهي مُمْغِلٌ.
ـ والمَغْلَةُ: الفَسادُ، والنَّعْجَةُ تُنْتَجُ في عامٍ مَرَّتَيْنِ
ـ ج: مِغالٌ.
ـ ومَغَلَ به، كمنَع مَغْلاً ومَغالَةً: وشَى به عندَ السلطانِ، أو عامٌّ. وكفرِحَ: فَسَدَتْ عَيْنُه.
ـ والمِمْغَلُ، كمِنْبَرٍ: المولَعُ بأكْلِ التُّرابِ.


295-المَقْلُ

المقل

ـ المَقْلُ: النَّظَرُ، والغَمْسُ، والغَوْصُ في الماءِ، وضَرْبٌ من الرَّضاعِ، وأسْفَلُ البِئرِ، وأن يَخافَ الرجُلُ على الفَصيلِ من شرْبِه اللَّبَنَ فَيَسْقِيَهُ في كَفِّه قليلاً قليلاً، وبالضم: الكُنْدُرُ الذي يَتَدَخَّنُ به اليَهودُ، وصَمْغُ شجرةٍ، ومنه هِنْدِيٌّ وعَرَبِيٌّ وصِقِلِيٌّ، والكلُّ نافِعٌ للسُّعالِ، ونَهْشِ الهَوامِّ، والبواسيرِ، وتَنْقِيَةِ الرَّحِمِ، وتَسْهيلِ الوِلادةِ، وإنْزال المَشيمَةِ، وحَصاةِ الكُلْيَةِ، والرياحِ الغليظةِ، مُدِرٌّ باهِيٌّ مُسَمِّنٌ، مُحَلِّلٌ للْأوْرامِ.
ـ والمُقْلُ المَكِّيُّ: ثَمَرُ شجرِ الدَّوْمِ يُنْضَجُ ويُؤْكَلُ، خَشِنٌ، قابِضٌ، بارِدٌ، مُقَوٍّ للمَعِدَةِ.
ـ والمُقْلَةُ: شَحْمَةُ العَينِ التي تَجْمَعُ السَّوادَ والبياضَ، أو هي السَّوادُ والبياضُ، أو الحَدَقَةُ
ـ ج: كصُرَدٍ، وبالفتح: حَصاةُ القَسْمِ تُوضَعُ في الإِناءِ إذا عُدِم الماءُ في السَّفَرِ، ثم يُصَبُّ عليه ما يَغْمُرُ الحصَاةَ، فَيُعْطَى كُلٌّ منهم سَهْمَه.
ـ ومَقَلَها: ألقاها في الإِناءِ وصَبَّ عليها الماءَ.
ـ وهذا خَيْرٌ من مِئَةِ ناقَةٍ لمُقْلَةٍ، أي: من مئَةٍ تَخْتارُها بعَيْنِكَ ونَظَرِكَ.
ـ وتَماقَلاَ: تَغَاطَّا في الماءِ.
ـ وامْتَقَلَ: غاصَ مِراراً.


296-المَكْلَةُ

المكلة

ـ المَكْلَةُ، ويُضَمُّ: جَمَّةُ البِئْر أوَّلَ ما يُسْقَى من جَمَّتِها، أو القليلُ يَبْقَى في البِئْرِ، أو الإِناءِ، ضِدٌّ.
ـ مَكَلَت الرَّكِيَّةُ مكولاً، فهي مَكُولٌ
ـ ج: مُكُلٌ، ككُتُبٍ.
ـ وقَليبٌ مُكُلٌ، كعُنُقٍ وكتِفٍ،
ـ ومُمْكَلَةٌ، كمُكْرَمَةٍ،
ـ ومَمْكولَةٌ: نُزحَ ماؤُها. وكمِنبرٍ: الغَديرُ القَليلُ الماءِ، والبئرُ فيها ماؤُها.
ـ واسْتَمْكَلَ بها: تَزَوَّجَ بها.
ـ وما بها مُكالٌ، كغُرابٍ: شَحْمٌ. وكصَبورٍ: البئرُ يَقِلُّ ماؤُها فَيَسْتَجمُّ حتى يَجْتَمِعَ الماءُ في أسَفَلِها.
ـ والمَكولِيُّ: اللئيم.
ـ والمُماكِلُ: من يَمْكُلُ كلَّ شيءٍ يَلْقاهُ.


297-ميكائيلُ

ميكائيل

ـ ميكائيلُ وميكائينُ، بكسرِهما: اسمُ مَلَكٍ م.


298-مَلِلْتُهُ

مللته

ـ مَلِلْتُهُ، وـ منه، بالكسر،
ـ مَلَلاً ومَلَّةً ومَلالَةً ومَلالاً: سَئِمْتُه،
ـ كاسْتَمْلَلْتُه.
ـ وأمَلَّني وأمَلَّ عَلَي: أبْرَمَني، فهو مَلولٌ ومَلولَةٌ ومالولَةٌ ومَلاّلَةٌ وذو مَلَّةٍ، وهي مَلولٌ ومَلولَةٌ.
ـ والمَلَلُ: سِمةٌ على حُرَّةِ الذُفْرَى خَلْفَ الأُذُنِ.
ـ والمَلَّةُ: الرَّمادُ الحارُّ، والجَمْرُ، وعَرَقُ الحُمَّى،
ـ كالمُلالِ، بالضم.
ـ والمُلَّةُ، بالضم: الخِياطَةُ الأولَى، وبالكسر: الشَّريعَةُ أو الدينُ.
ـ وتَمَلَّلَ وامْتَلَّ: دَخَلَ فيها، والدِّيَةُ،
ـ ومَلَّ القوسَ أو السَّهْمَ بالنارِ: عالَجَه بها،
ـ وـ الشيءَ في الجَمْرِ: أدخَلَه،
ـ وـ في المَشْيِ: أسْرَعَ،
ـ كامْتَلَّ وتَمَلَّلَ،
ـ وـ الثوبَ: خاطَه،
ـ وـ المَلاَّلُ الخُبْزَ واللحم: أدخَلَهُ في المَلَّةِ، فهو مَليلٌ ومَمْلولٌ،
ـ وـ عليه السَّفَرُ: طالَ،
ـ كأَمَلَّ.
ـ والمُلالُ، بالضم: خَشَبَةُ قائِمِ السَّيْفِ، وظَهْرُ القَوْسِ،
ـ وع، والحَرُّ الكامِنُ في العَظْم،
ـ كالمَليلَةِ، ووَجَعُ الظَّهْرِ، وعَرَقُ الحُمَّى، والتَّقَلُّبُ مَرَضاً أو غَمّاً،
ـ فِعْلُ الكُلِّ مَلِلْتُ، بالكسر،
ـ ومَلَّلْتُ وتَمَلَّلْتُ.
ـ وتَمَلْمَلَ: تَقَلَّبَ.
ـ ومَلَّلْتُهُ أنا.
ـ وطَريقٌ مَليلٌ ومُمَلٌّ، بفتحِ الثانية: سُلِكَ فهو مُعْلَمٌ لاحِبٌ.
ـ وأمَلَّهُ: قال له فَكَتَبَ عنه.
ـ وحِمارٌ مُلامِلٌ، كعُلابِطٍ،
ـ وناقَةٌ مَلْمَلَى: سَريعٌ.
ـ والمَلْمَلَةُ: السُّرْعَةُ.
ـ والمُلْمولُ: المِكْحالُ، وقَضيبُ الثَّعْلَبِ والبَعيرِ، والحَديدَةُ يُكْتَبُ بها في ألْواحِ الدَّفْتَرِ.
ـ وكجَبَلٍ: ع. وكسَفينَةٍ: د بالمَغْرِبِ،
ـ وكجَبَّانَةٍ: ة قُرْبَ بِجايَةَ.
ـ والمُلَّى، كرُبَّى: الخُبْزَةُ المُنْضَجَةُ،
ـ وهارونُ بنُ مَلُّولٍ، كتَنُّورٍ، وشُعَيْبُ بنُ إسحاقَ المَعْروفُ بابنِ أخي مَلُّولٍ: محدِّثانِ. وكزُبَيْرٍ: الغُرابُ، واسمٌ،
ـ وأبو مُلَيْلِ بنُ عبدِ اللهِ، وابنُ الأَغَرِّ: صَحابيَّانِ.
ـ وانْمَلَّ: انْسَلَّ.


299-المالُ

المال

ـ المالُ: ما مَلَكْتَه من كلِّ شيءٍ
ـ ج: أمْوالٌ.
ـ ومُلْتَ تَمالُ ومِلْتَ وتَمَوَّلْتَ واسْتَمَلْتَ: كثُرَ مالُكَ. ومَوَّلَهُ غيرُهُ،
ـ ورجُلٌ مالٌ ومَيِّلٌ ومَوِّلٌ: كثيرُه،
ـ وهم مالَةٌ ومالونَ، وهي مالَةٌ
ـ ج: مالَةٌ أيضاً ومالاتٌ.
ـ ومُلْتُه، بالضم: أعْطَيْتُه المالَ،
ـ كأَمَلْتُه.
ـ والمُولَةُ، بالضم: العَنْكبوتُ.
ـ ومُوَيْلٌ، كزُبَيْرٍ: شَهْرُ رَجَبَ.


300-المَهْلُ

المهل

ـ المَهْلُ، ويُحَرَّكُ،
ـ والمُهْلَةُ، بالضم: السَّكينَةُ والرِّفْقُ.
ـ وأمْهَلَهُ: رَفَقَ به.
ـ ومَهَّلَهُ تَمْهِيلاً: أجَّلَهُ.
ـ وتَمَهَّلَ: اتَّأَدَ.
ـ ويقالُ: مهلاً يا رجُلُ، وكذا للْأُنْثَى والجمعِ،
ـ بمعنى أمْهِلْ.
ـ وتَقُولُ مُجِيباً: لا مَهَلَ واللهِ،
ـ ولا تَقُولُ: لا مَهْلاً واللهِ،
ـ وتقول: ما مَهْلٌ ـ والله ـ بِمُغْنِيَةٍ عنكَ.
ـ ورُزِقَ مَهْلاً: رَكِبَ الخَطايا فَمُهِّلَ ولم يُعْجَلْ.
ـ والمُهْلُ، بالضم: اسْمٌ يَجْمَعُ مَعْدِنِيَّاتِ الجَواهِرِ كالفِضَّةِ والحديدِ ونحوِهِما، والقَطِرانُ الرَّقيقُ،
ـ كالمُهْلَةِ، وما ذابَ من صُفْرٍ أو حديدٍ، والزَّيْتُ، أو دُرْدِيُّهُ، أو رَقيقُه، وما يَتَحاتُّ عن الخُبْزَةِ من الرَّمَادِ والجَمْرِ، والسَّمُّ، والقَيْحُ، وصَدِيدُ المَيِّتِ،
ـ كالمَهْلِ، بالفتح، وبالتحريك،
ـ والمُهْلَةِ، مُثَلَّثَةً ويُحَرَّكُ.
ـ ومَهَلَ البعيرَ: طَلاهُ بالخَضْخَاضِ،
ـ وـ الغَنَمُ: رَعَتْ على مَهْلِهَا.
ـ والمَهَلُ، محرَّكةً: التَّقَدُّمُ في الخيرِ،
ـ كالتَّمَهُّلِ، وأسْلافُ الرجُلِ المُتَقَدِّمُونَ.
ـ والمُهْلَةُ، بالضم: العُدَّةُ.
ـ وأخَذَ على فلانٍ المُهْلَةَ: إذا تقَدَّمَهُ في سِنٍّ أو أدَبٍ.
ـ وأمْهَلَ: بالَغَ وأعْذَرَ.
ـ والماهِلُ: السريعُ، والمُتَقَدِّمُ.
ـ وأبو مَهَلٍ، محرَّكةً: عُرْوَةُ بنُ عبدِ اللهِ الجُعْفِيُّ من تابعِ التابعينَ.
ـ واسْتَمْهَلَهُ: اسْتَنْظَرَهُ.
ـ وأمْهَلَهُ: أنْظَرَه.
ـ واتْمَهَلَّ اتْمِهْلاَلاً: اعْتَدَلَ وانْتَصَبَ.
ـ والاتْمِهْلاَلُ أيضاً: سكونٌ وفتورٌ.


301-مُهْصُلٌ

مهصل

ـ حِمارٌ مُهْصُلٌ، بالضم: غليظٌ.


302-مالَ

مال

ـ مالَ إليه مَيْلاً ومَمالاً ومَمِيلاً وتَمْيَالاً ومَيَلاَناً ومَيْولةً: عَدَلَ،
ـ فهو مائِلٌ
ـ ج: مالَةٌ ومُيَّلٌ، كرُكَّعٍ.
ـ ومالَهُ وأمالَهُ إليه ومَيَّلَهُ فاسْتَمَالَ.
ـ والمَيْلاءُ: ضَرْبٌ من الاعْتِمَامِ ومن الامْتِشَاطِ، ما يُمِلْنَ فيه العِقَاصَ.
ـ والمائِلَةُ: السَّنامُ من الإِبِلِ، وعُقْدَةٌ ضَخْمَةٌ من الرَّمْلِ، والشجرةُ الكثيرةُ الفُروعِ.
ـ ومالَتِ الشمسُ مُيولاً: ضَيَّفَتْ للغُروبِ، أو زالَتْ عن كَبِدِ السماء،
ـ وـ بنا الطريقُ: قَصَدَ.
ـ والمَيَلُ، محرَّكةً: ما كان خِلْقَةً، وقد يكونُ في البِنَاء.
ـ مَيِلَ، كفرِحَ،
ـ فهو أمْيَلُ.
ـ والأَمْيَلُ: مَن يَميل على السَّرْجِ في جانِبٍ، ومَن لا تُرْسَ معه، أو لا سيفَ، أو لا رُمْحَ، والجَبانُ.
ـ ومايَلَنا فمايَلْناهُ: أغارَ علينا فأَغَرْنَا عليه.
ـ والمِيلُ بالكسر: المُلْمُولُ، وقَدْرُ مَدِّ البَصَرِ، ومَنارٌ يُبْنَى للمُسافِرِ، أو مسافةٌ من الأرضِ مُتَراخيَةٌ بِلا حَدٍّ، أو مئةُ ألْفِ إِصْبَعٍ إلا أربعةَ آلافِ إصْبَعٍ، أو ثلاثةُ أو أربعَةُ آلافِ ذِراعٍ بحَسَب اخْتِلاَفِهِمْ في الفَرْسَخِ، هل هو تِسْعَةُ آلافٍ بذراعِ القُدَماءِ، أو اثنا عَشَرَ ألْف ذِراعٍ بِذِراعِ المُحْدَثينَ.
ـ ج: أمْيالٌ ومُيولٌ،
ـ وبِلاَ لامٍ: مِيلُ بنتُ مِشْرَحٍ التابِعِيَّةُ.
ـ وأمالَ: رَعَى الخَلَّةَ.
ـ واسْتَمَالَ: اكْتَالَ بالكَفَّيْنِ أو بالذِراعَيْنِ،
ـ وـ فلاناً،
ـ وـ بقَلْبِه: أمالَهُ.
ـ "والمائِلاتُ " في الحديثِ: اللاتي يَمِلْنَ خُيَلاءَ،
ـ و "المُميلاتُ " : اللاتي يُمِلْنَ قُلوبَنا إليهِنَّ، أو يُمِلْنَ المَقَانِعَ لتَظْهَرَ وُجوهُهُنَّ وشُعُورُهُنَّ.
ـ والمِيلَةُ، بالكسر: الحينُ والزَّمانُ
ـ ج: كعِنَبٍ.
ـ وما مَيَّلوا: لم يَشُكُّوا.
ـ وهو لا تَمِيلُ عليه المِرْبَعَةُ، أي: هو قويٌّ.


303-المَرْهَمُ

المرهم

ـ المَرْهَمُ: دواءٌ مُرَكَّبٌ للجراحاتِ، وذِكْرُ الجوهريِّ له في ر هـ م وَهَمٌ، والميمُ أصْلِيَّةٌ، لقولِهِم: مَرْهَمْتُ الجُرْح. ولو كانَتْ زائدَةً، لقَالوا: رَهَمْتُ.


304-المَلَمُ

الملم

ـ المَلَمُ، بالتحريك: الرجلُ اللئيمُ.


305-المومُ

الموم

ـ المومُ، بالضم: الشَّمَعُ، وأداةٌ للحائِكِ يَضَعُ فيها الغَزْلَ، ويَنْسِجُ به، وأداةٌ للإِسْكافِ، والبِرْسامُ، وأشَدُّ الجُدَرِيِّ، مِيمَ، كقيلَ، فهو مَمومٌ.
ـ وكَعْبُ بنُ مامَةَ: جَوادٌ م من إيادٍ.


306-مَهْيَمْ

مهيم

ـ مَهْيَمْ: كَلِمَةُ اسْتفْهامٍ، أي: ما حالُكَ، وما شأنُكَ، أو ما وراءَكَ، أو أحَدَثَ لَكَ شيءٌ.
ـ ومَهْما: في باب الحُروفِ اللَّيِّنَةِ.


307-مَيْمَةُ

ميمة

ـ مَيْمَةُ: ناحيَةٌ بأصْبَهَانَ.
ـ والميمُ: من حُروفِ المُعْجَمِ.


308-المَأْنَةُ

المأنة

ـ المَأْنَةُ: السُّرَّةُ، أو ما حَوْلَها، والطَّفْطَفَةُ، أو شَحْمَةٌ لاصِقَةٌ بالصِّفاقِ من باطِنِهِ
ـ ج: مَأْناتٌ ومُؤُونٌ.
ـ ومَأَنَهُ، كمَنَعَهُ: أصابَ مَأْنَتَهُ، واتَّقاهُ، وحَذِرَهُ،
ـ وـ القَوْمَ: احْتَمَلَ مَؤُونَتَهُمْ، أي: قُوتَهُمْ، وقد لا يُهْمَزُ، فالفِعْلُ: مانَهُمْ.
ـ وما مَأَنْتُ مَأْنَهُ: لم أكْتَرِثْ له، أو لم أشْعُرْ به، أو ما تَهَيَّأْتُ له، ولا أخَذْتُ عُدَّتَهُ وأُهْبَتَهُ، وما طَلَبْتُهُ، ولا أطَلْتُ التَّعَبَ فيه.
ـ والمَئِنَّةُ، في الحديثِ: العَلامَةُ، أو مَفْعِلَةٌ من إِنَّ، كمَعْساة من عَسَى، أي: مَخْلَقَةٌ ومَجْدَرَةٌ أن يقالَ فيه: إنه كذا وكذا.
الأصْمَعِيُّ: حَقُّها أن تكونَ مَبْنِيَّةً على فَعيلَةٍ.
أبو زيدٍ: هي مَئِتَّةٌ، بالمُثَنَّاة فوقُ، مَفْعِلَةٌ من أتَّهُ، إذا غَلَبَه بالحُجَّة، وقيلَ: وَزْنُها فَعِلَّةٌ،
ـ من مَأَنَ، إذا احْتَمَلَ.
ـ وماءَنَ في الأمْرِ، كفاعَلَ، مُماءَنَةً: رَوَّأَ.
ـ والمَأْنُ: خَشَبَةٌ في رأسِها حَديدةٌ تُثارُ بها الأرضُ.
ـ وتَماءَنَ: قَدُمَ.
ـ والتَّمْئِنَةُ: التَّهْيِئَةُ، والفِكْرُ، والنَّظَرُ.
ـ والمَمْأَنَةُ: المَخْلَقَةُ، والمَجْدَرَةُ.
ـ وامْأَنْ مَأْنَكَ، واشْأَنْ شَأْنَكَ: افْعَلْ ما تُحْسِنُه.


309-المَتْنُ

المتن

ـ المَتْنُ: النِّكاحُ، والحَلِف، والضَّرْبُ، أو شَديدُه، والذَّهابُ في الأرضِ، والمَدُّ، وما صَلُبَ من الأرضِ وارْتَفَعَ،
ـ كالمَتْنَةِ،
ـ وـ من السَّهْمِ: ما بين الريشِ إلى وَسَطِهِ، والرجلُ الصُّلْبُ.
ـ ومَتُنَ، ككرُمَ: صَلُبَ.
ـ ومَتْنا الظَّهْرِ: مُكْتَنِفا الصُّلْبِ، ويُؤَنَّثُ.
ـ ومَتَنَ الكَبْشَ: شَقَّ صَفْنَه، واسْتَخْرَجَ بَيْضَهُ بعُرُوقِها،
ـ وـ فلاناً: ضَرَبَ مَتْنَهُ،
ـ كأمْتَنَهُ،
ـ وـ به: سار به يومَهُ أجمعَ،
ـ وـ بالمكان مُتُوناً: أقامَ.
ـ والتَّمْتينُ: خُيوطُ الخِيامِ،
ـ كالتِّمْتانِ، بالكسر
ـ ج: تَماتينُ، وضَرْبُ الخِيامِ بِخُيوطِها، وأن تقولَ لمن سابَقَكَ: تَقَدَّمْنِي إلى مَوْضِعِ كذا ثم ألْحَقُكَ، وأن تَجْعَلَ ما بين طَرائِقِ البَيْتِ مَتْناً من شَعَرٍ، لئَلاَّ تُمَزِّقَه أطْرافُ الأعْمِدَةِ، وشَدُّ القَوْسِ بالعَقَبِ، والسِّقاءِ بالرُّبِّ.
ـ والمُماتَنَةُ: المُماطَلَةُ، والمُباعَدَةُ في الغايَةِ.


310-مَثَنَهُ

مثنه

ـ مَثَنَهُ يَمْثِنُهُ ويَمْثُنُه: أصابَ
ـ مَثَانَتَه، وهي مَوْضِعُ الوَلَدِ، أو موضِعُ البَوْلِ.
ـ ومَثَنَ، كفَرِحَ، فهو أمْثَنُ: لا يَسْتَمْسِكُ بَوْلُه، وهي مَثْناءُ.
ـ ورجلٌ مَثِنٌ، ككتِفٍ،
ـ ومَمْثونٌ: يَشْتَكِي مَثَانَتَه.
ـ ومَثَنَه بالأمْرِ: غَتَّهُ به.
ـ والمَثَنُ، محرَّكةً: البُظورُ.


311-مَجَنَ

مجن

ـ مَجَنَ مُجوناً: صَلُبَ، وغَلُظَ،
ـ ومنه: الماجِنُ، لمن لا يُبالِي قَوْلاً وفِعْلاً، كأنه صُلْبُ الوجهِ، وقد مَجَنَ مُجوناً ومَجانَةً ومُجْناً، بالضم.
ـ وطَريقٌ مُمَجَّنٌ، كمُعَظَّمٍ: مَمْدُودٌ.
ـ والمَجَّانُ، كشَدَّادٍ: ما كانَ بلا بَدَلٍ، والكثيرُ الكافي الواسِعُ.
ـ وماءٌ مَجَّانٌ: كثيرٌ واسِعٌ.
ـ والمُماجِنُ: ناقةٌ يَنْزُو عليها غيرُ واحدٍ من الفُحولِ، فلا تَكادُ تَلْقَحُ.
ـ والمِجَنُّ: التُّرْسُ، وذُكِرَ في ج ن ن.
ـ ومَجانَّةُ، مُشَدَّدَةَ النونِ: د بإِفْرِيقِيَّةَ.


312-ماجُشونُ

ماجشون

ـ ماجُشونُ، بضم الجيمِ وكسرِها وإعْجامِ الشينِ: عَلَمُ محدِّثٍ، مُعَرَّبُ ماهْ كُونْ، أي: لَوْنُ القَمَرِ.
ـ والماجُشونِيَّةُ: ع بالمدينةِ.


313-المَنْجَنونُ

المنجنون

ـ المَنْجَنونُ: الدُّولابُ يُسْتَقَى عليه، أَو المَحَالَةُ يُسنَى عليها، والدَّهْرُ،
ـ ط كالمَنْجَنينِ في الكلِّ ط
ـ ج: مَناجِينُ.


314-مَحَنَهُ

محنه

ـ مَحَنَهُ، كمَنَعَهُ: ضَرَبَهُ، واخْتَبَرَهُ،
ـ كامْتَحَنَه، والاسمُ: المِحْنَةُ، بالكسر،
ـ وـ الثَّوْبَ: لَبِسَهُ حتى أخْلَقَهُ، وأعْطَاهُ،
ـ وـ جارِيَتَهُ: نَكَحَها،
ـ وـ البِئْرَ: أخْرَجَ تُرابَها وطِينَها،
ـ وـ الأديمَ: لَيَّنَهُ، أَو قَشَرَهُ،
ـ كمَحَّنَهُ.
ـ وامْتَحَنَ القَوْلَ: نَظَرَ فيه ودَبَّرَهُ،
ـ وـ اللّهُ قُلُوبَهُمْ: شَرَحَها، وَوَسَّعَها.
ـ والمَحْنُ: اللَّيِّنُ من كلِّ شيءٍ، وأنْ تَدْأَبَ يَوْمَكَ أجْمَعَ في المَشْي أَو غَيْرِه.
ـ والمُحونَةُ: المَحْقُ، والبَخْسُ.


315-المَخْنُ

المخن

ـ المَخْنُ: النِكاحُ، والنَّزْعُ من البِئْرِ، والبُكاءُ، والقَشْرُ، والرَّجُلُ إلى القِصَرِ وفيه زَهْوٌ وخِفَّةٌ، وهي: بهاءٍ، والطَّويلُ، ضِدٌّ،
ـ كالمِخَنِّ، كهِجَفٍّ.
ـ وطَريقٌ مُمَخَّنٌ، كمُعَظَّمٍ: وُطِئَ حتى سَهُلَ.
ـ وماخُوَانُ، بضمِّ الخاءِ: ة بِمَرْوَ، منها الفَقِيهُ محمدُ بنُ عَبْدِ الرَّزَّاقِ.


316-مَدَنَ

مدن

ـ مَدَنَ: أقامَ، فِعْلٌ مُماتٌ،
ـ ومنه: المدينَةُ، لِلْحِصْنِ يُبْنَى في أُصْطُمَّةِ أرْضٍ
ـ ج: مَدائِنُ ومُدُنٌ ومُدْنٌ.
ـ ومَدَنَ: أتَاها.
ـ والمدينةُ: الأَمَةُ وسِتَّةَ عَشَرَ بَلَداً.
ـ ومَدَّنَ المَدَائِنَ تَمْديناً: مَصَّرَها.
ـ ومَدْيَنُ: قَرْيَةُ شُعَيْب عليه السلامُ،
ـ والنِّسْبَةُ إلى مَدِينَةِ النبيِّ، صلى الله عليه وسلم: مَدَنِيٌّ،
ـ وإلى مَدينَةِ المَنْصورِ وأَصْفَهانَ وغَيْرِهِما: مَدِينِيٌّ،
ـ أو الإِنْسانُ: مَدَنِيُّ،
ـ والطَّائِرُ ونَحْوُه: مَدِينِيٌّ.
ـ وأنا ابنُ مَدِينَتِها: ابنُ بَجْدَتِها.
ـ والمَدَائِنُ: مَدينَةُ كِسْرَى قُرْبَ بَغْدادَ، سُمِّيَتْ لِكِبرِها.
ـ والمَدانُ، كَسَحابٍ: صَنَمٌ. وكأَميرٍ: الأسَدُ. والمِـيْدانُ: في م ي د.
ـ وتَمَدْيَنَ: تَنَعَّمَ.


317-مَرَنَ

مرن

ـ مَرَنَ مَرَانَةً ومُرُونَةً ومُرُوناً: لانَ في صَلابَةٍ.
ـ ومَرَّنْتُهُ تَمْريناً: لَيَّنْتُهُ.
ـ ورُمْحٌ مارِنُ: صُلْبٌ لَدْنٌ.
ـ ومَرَنَ وجْهُهُ على الأمْرِ: صَلُبَ.
ـ وإنَّهُ لَمُمَرَّنُ الوَجْهِ، كمُعَظَّمٍ: صُلْبُهُ.
ـ ومَرَنَ على الشَّيْءِ مُرُوناً ومَرانَةً: تَعَوَّدَهُ،
ـ وـ بَعيرَهُ مَرْناً: دَهَنَ أسْفَلَ قوائِمِهِ مِنْ حَفاً به،
ـ وـ به الأَرْض: ضَرَبَها به،
ـ كَمَرَّنَها.
ـ وكزُنَّارٍ: الرِّماحُ الصُّلْبَةُ اللَّدْنَةُ، الواحِدَةُ: مُرَّانَةٌ، وشَجَرٌ. وعُمَيْرُ بنُ ذي مُرَّانٍ: صَحابِيٌّ.
ـ وذُهْلُ بنُ مُرَّانٍ: جُعْفِيٌّ.
ـ والمَرْنُ: نباتٌ، والأديمُ المُلَيَّنُ، والفِراءُ، والجانِبُ، والكِسْوَةُ، والعَطاءُ، والفِرارُ من العَدُوِّ. وككتِفٍ: العادَةُ، والصَّخَبُ، والقِتالُ، وبالتَّحْرِيكِ: خَشَبَتَانِ وَسَطَ الجِذْعِ يَنامُ عَلَيْهِمَا النَّاطُورُ.
ـ وكسحابةٍ: ع، وناقَةٌ.
ـ والتَّمَرُّنُ: التَّفَضُّلُ، والتَّظَرُّفُ.
ـ والمارِنُ: الأنْفُ، أو طَرَفُهُ، أَو ما لانَ مِنْهُ، ومن الرُّمْحِ.
ـ وأمْرانُ الذِّراعِ: عَصَبٌ فيها.
ـ وأبُو مَرِينَا: سَمَكٌ.
ـ وبَنُو مَرِينَا: قَوْمٌ من أهْلِ الحِيرَةِ.
ـ ومَرَّنَهُ تَمْرِيناً فَتَمَرَّنَ: دَرَّبَهُ فَتَدَرَّبَ.
ـ ومارَنَتِ النَّاقَةُ مُمَارَنَةً ومِراناً، وهي مُمارِنٌ: ظَهَرَ لَهُمْ أنها لاقِحٌ، ولم تَكُنْ، أو التي يَكْثُرُ ضِرابُها ثمَّ لا تَلْقَحُ، أو التي لا تَلْقَحُ حتى يَكُرَّ عليها الفَحْلُ.
ـ ومَرَّانُ، كشَدَّادٍ: ة قُرْبَ مَكَّةَ.
ـ ومُرِّينُ، بالضم: ة بِمِصْرَ.
ـ وكزُبَيْرٍ: ة بِمَرْوَ.
ـ والتَّمارُنُ: انْقِطاعُ لَبَنِ الناقَةِ.


318-مَزَنَ

مزن

ـ مَزَنَ مَزْناً ومُزوناً: مَضَى لوَجْهِه، وذَهَبَ،
ـ كتَمَزَّنَ، وأضاءَ وجْهُه،
ـ وـ القِرْبَةَ: مَلأَها،
ـ كمَزَّنَها،
ـ وـ فلاناً: مَدَحَه، وفَضَّلَه، أو قَرَّظَه من وَرَائِهِ عند ذِي سُلْطانٍ.
ـ والمُزْنُ، بالضم: السَّحابُ، أو أبْيَضُه، أو ذُو الماءِ،
ـ القِطْعَةُ: مُزْنَةٌ، وامرأةٌ،
ـ وبلا لامٍ: ة بسَمَرْقَنْدَ،
ـ وقد يقالُ مُزْنَةُ،
ـ ود بالدَّيْلَمِ، وبالتَّحْرِيكِ: العادَةُ، والطَّريقَةُ، والحالُ وليسَ بتَصْحيفِ مَرِنٍ.
ـ والمازِنُ، كصاحِبٍ: بَيْضُ النَّمْلِ، وأبو قَبيلَةٍ، وماءٌ.
ـ والمُزْنَةُ، بالضم: المَطْرَةُ.
ـ وابنُ مُزْنَةَ، بالضم: الهِلالُ.
ـ والتَّمَزُّنُ: التَّمَرُّنُ، والتَّسَخِّي، والتَّفَضُّلُ، والتَّظَرُّفُ، وإظهارُ أكثَرَ ممَّا عِنْدَكَ.
ـ والتَّمْزِينُ: التفضِيلُ، والمَدْحُ، والتّقْرِيظُ. وكصَبورٍ: أرضُ عُمانَ.
ـ وكجُهَيْنَةَ: قبيلَةٌ، وهو: مُزَنِيٌّ.
ـ وهذا يَوْمُ مَزْنٍ، بالفتح: يَوْمُ فِرارٍ من العَدُوِّ.


319-المَسْنُ

المسن

ـ المَسْنُ: الضَّرْبُ بالسَّوْطِ، أَو هو بالشينِ، وبالتَّحْرِيكِ: المُجُونُ.
ـ والمَيْسُونُ: الغُلامُ الحَسَنُ القَدِّ والوَجْهِ، واسمٌ،
ـ كماسِنٍ.
ـ والمَيْسُوسَنُ: شيءٌ تَجْعَلُه النِّساءُ في الغِسْلَةِ لرُؤُوسِهِنَّ.
ـ ومَسِينانُ: ة بقُهُسْتانَ.


320-مِشْكِدانَةُ

مشكدانة

ـ مِشْكِدانَةُ، بالكسر وبالشينِ المُعْجَمَةِ: لُقِّبَ به الحافِظُ عبدُ الله بنُ عُمَرَ بنِ أبانَ المُحَدِّثُ، لِطيبِ رِيحِه وأخْلاقِهِ، فارِسِيَّةٌ مَعْناها: مَوْضِعُ المِسْكِ.


321-المَشْنُ

المشن

ـ المَشْنُ: المَسْنُ، والخَدْشُ، والنِّكاحُ، ومَسْحُ اليَدِ بخَشِنٍ، وأن تَضْرِبَ بالسَّيْفِ ضَرْباً يَقْشِرُ الجِلْدَ.
ـ وامْتَشَنَهُ: اقْتَطَعَهُ، واخْتَلَسَه،
ـ وـ السَّيْفَ: اسْتَلَّهُ، وحَلَبَ ما في الضَّرْعِ،
ـ كَمَشَنَ.
ـ وأصابَتْهُ مَشْنَةٌ: وهي الجَرْحُ له سَعَةٌ ولا غَوْرَ له.
ـ ومَشَّنَتِ الناقَةُ تَمْشيناً: دَرَّتْ كارِهَةً.
ـ والمُوشانُ، بالضم وكغُرابٍ وكتابٍ: من أطيَبِ الرُطَبِ وكسَحابٍ: ة بالبَصرَةِ، وككتابٍ: جَبَلٌ، والذِّئْبُ العادِيَةُ، والمرأةُ السَّليطَةُ.
ـ وامْتَشِنْ منه ما مَشَنَ لَكَ: خُذْ ما وَجَدْتَ.


322-المَعْنُ

المعن

ـ المَعْنُ: الطَّويلُ، والقصيرُ، والقَليلُ، والكثيرُ، والهَيِّنُ اليَسيرُ، والإِقْرَارُ بالذُّلِّ، والجُحُودُ، والكُفْرُ لِلنِّعَمِ، والأديمُ، والماءُ الظاهرُ.
ـ ومَعْنُ بنُ زائدَةَ بنِ عبدِ اللهِ من أجْوادِ العَرَبِ.
ـ والماعُونُ: المَعْروفُ، والمَطَرُ، والماءُ، وكلُّ ما انْتَفَعْتَ به،
ـ كالمَعْنِ، أو كلُّ ما يُسْتَعارُ من فاسٍ وقَدُومٍ وقِدْرٍ ونحوِها، والانْقِيادُ، والطاعَةُ، والزَّكاةُ، وما يُمْنَعُ عن الطالِبِ، وما لا يُمْنَعُ، ضِدٌّ.
ـ وضَرَبَها حتى أَعْطَتْ ماعُونَها، أي: بَذَلَتْ سَيْرَها.
ـ ومَعَنَ الفَرَسُ، كمَنَعَ: تَباعَدَ،
ـ كأَمْعَنَ،
ـ وـ الماءَ: أسَالَهُ،
ـ وـ النَّبْتُ: رَوِيَ، وبَلَغَ.
ـ وأَمْعَنَ في الأمْرِ: أَبْعَدَ،
ـ وـ الضَّبُّ في جُحْرِه: غابَ في أقْصاهُ،
ـ وـ فُلانٌ: كثُرَ مالُه، وقَلَّ، ضِدٌّ،
ـ وـ بحَقِّهِ: ذَهَبَ به،
ـ وـ بالشيء: أقَرَّ، وانْقادَ، ضِدٌّ،
ـ وـ الماءُ: جَرَى.
ـ ومَعِينٌ، كأَميرٍ: د باليَمَنِ، ووالِدُ يَحْيى بنِ مَعينٍ الإِمامِ الحافِظِ.
ـ وكَلأٌ مَمْعونٌ: جَرَى فيه الماءُ.
ـ والمَعانُ: المَبْأَةُ، والمَنْزِلُ،
ـ وع بطَريقِ حاجِّ الشامِ. وكغُرابٍ: اسْمٌ.
ـ والمُعْنانُ، بالضمِّ: مَجَارِي الماءِ في الوادِي.


323-المَكْنُ

المكن

ـ المَكْنُ، وككَتِفٍ: بَيْضُ الضَّبَّةِ والجَرادَةِ ونحوِهما، مَكِنَتْ، كَسَمِعَ، فهي مَكونٌ، وأمْكَنَتْ، فهي مُمْكِنٌ
ـ وفي الحديثِ: "وأقِرُّوا الطَّيْرَ على مَكُـناتِها " ، بكسر الكافِ، وضَمِّها، أي: بَيْضِها.
ـ والمَكانَةُ: التُّؤَدَةُ،
ـ كالمَكينَةِ، والمَنْزِلَةُ عندَ مَلِكٍ.
ـ ومَكُنَ، ككَرُمَ،
ـ وتَمَكَّنَ،
ـ فَهوَ مَكينٌ
ـ ج: مُكَناءُ.
ـ والاسْمُ المُتَمَكِّنُ: ما يَقْبَلُ الحَرَكاتِ الثَّلاثَ، كزَيْدٍ.
ـ والمَكانُ: المَوْضِعُ
ـ ج: أَمْكِنَةٌ وأماكِنُ.
ـ والمَكْنانُ، بالفتح: نَبْتٌ،
ـ ووادٍ مُمْكِنٌ: يُنْبِتُه.
ـ وأبو مَكينٍ، كأَميرٍ: نُوحُ بنُ رَبيعَةَ، تابِعِيٌّ. ومَكَّنْتُه من الشيءِ، وأمْكَنْتُه منه، فَتَمَكَّنَ واسْتَمْكَنَ.


324-مَنَّ

من

ـ مَنَّ عليه مَنًّا ومِنِّينَى، كخِلِّيفَى: أَنْعَمَ، واصْطَنَعَ عندَهُ صَنِيعَةً ومِنَّةً، امْتَنَّ،
ـ وـ الحَبْلَ: قَطَعَهُ،
ـ وـ الناقةَ: حَسَرَها،
ـ وـ السَّيْرُ فُلاناً: أضْعَفَه وأَعْياهُ.
ـ وذَهَبَ بمُنَّتِه: بقُوَّتِهِ،
ـ كأَمَنَّهُ وتَمَنَّنَهُ،
ـ وـ الشيءُ: نَقَصَ.
ـ والمَنُّ: كُلُّ طَلٍّ يَنْزِلُ من السَّماءِ على شَجَرٍ أو حجرٍ، ويَحْلُو، ويَنْعَقِدُ عَسَلاً، ويَجِفُّ جَفافَ الصَّمْغِ كالشِّرَخُشْت والتَّرَنْجَبِينِ.
ـ والمَعْرُوفُ بالمَنِّ: ما وقَعَ على شجرِ البَلُّوطِ، مُعْتَدِلٌ نافِعٌ للسُّعالِ الرَّطْبِ، والصَّدْرِ، والرِّئَةِ.
ـ والمَنُّ أيضاً: مَنْ لم يَدَّعِهِ أحَدٌ،
ـ وكَيْلٌ م، أَو مِيزانٌ، أَو رِطْلانِ،
ـ كالمَنَا
ـ ج: أمْنانٌ،
ـ وجَمْعُ المَنَا: أمْناء.
ـ والمُنَّةُ، بالضم: القُوَّةُ، وبالفتح: من أسْمائِهِنَّ.
ـ والمَنُونُ: الدَّهْرُ، والمَوْتُ، والكثيرُ الامْتِنانِ،
ـ كالمَنُونَةِ، والتي زُوِّجَتْ لِمالِها، فهيَ تَمُنُّ على زَوْجِها،
ـ كالمَنَّانَةِ. وكأَميرٍ: الغُبارُ، والحَبْلُ الضَّعيفُ، والرجلُ الضَّعِيفُ، والقَوِيُّ، ضِدٌّ،
ـ كالمَمْنُونِ،
ـ وة في جَبَلِ سَنِيرٍ.
ـ والمِنَنَةُ، كعِنَبَةٍ: العَنْكَبُوتُ،
ـ كالمَنُونةِ، وأُنْثَى القَنافِذِ.
ـ وما نَنْتُه: تَرَدَّدْتُ في قَضاءِ حاجتِهِ.
ـ وامْتَنَنْتُهُ: بَلَغْتُ
ـ مَمْنُونَهُ، وهو أقْصَى ما عِنْدَه.
ـ والمُمِنَّانِ: اللَّيْلُ والنَّهارُ. وكزُبَيْرٍ وشَدَّادٍ: اسْمانِ.
ـ وأبُو عبد الله بنُ مَنِّي، بكسر النُّونِ المُشَدَّدَةِ: لُغَوِيٌّ.
ـ ومَنِينَا، كَزَلِيخا: لَقَبٌ.
ـ والمَنَّانُ: من أسْماءِ الله تعالى، أي: المُعْطِي ابْتِداءً،
ـ و {أجْرٌ غيرُ مَمْنُونٍ} : غيرُ مَحْسوبٍ ولا مَقْطوعٍ.


325-ومَنْ

ومن

ـ ومَنْ: اسمٌ بِمَعْنَى الذي، ومُغْنٍ عنِ الكلامِ الكثيرِ المُتَناهي في البِعادِ والطُّولِ، وذلك أنَّكَ إذا قلتَ: من يَقُمْ أقُمْ معه، كانَ كافياً من ذِكْرِ جميعِ الناسِ، ولولا هو تَبْقَى مَبْهُوراً، ولَمَّا تَجِدْ إلى غَرَضِكَ سَبيلاً، وتكونُ للاسْتِفْهَامِ المَحْضِ، ويُثَنَّى، ويُجْمَعُ في الحِكَايَةِ، كَقَوْلِكَ: مَنانِ ومَنُونَ. وإذا قلتَ: مَنْ عِنْدَكَ، أغْناكَ عن ذِكْرِ الناسِ. وتكونُ شَرْطِيَّةً، ومَوْصُولَةً، ونَكِرَةً مَوْصُوفَةً، ونَكِرَةً تامَّةً.


326-ومِنْ

ومن

ـ ومِنْ، بالكسر: لابتِداء الغايَةِ غالِباً، وسائِرُ مَعانِيها راجِعَةٌ إليه: {إنه من سُليمانَ} ، {من المَسْجِدِ الحرامِ} ، "من الجُمْعَةِ إلى الجُمْعَةِ " . وللتَّبْعِيضِ: {منهم مَنْ كَلَّمَ اللُّه} . ولبَيانِ الجِنْسِ، وكَثيراً ما تَقَعُ بَعْدَ ما ومَهْما، وهُما بها أوْلى، لإِفْراطِ إبْهامِهِما: {ما يَفْتَحِ اللُّه للناس من رَحْمَةٍ فلا مُمْسِكَ لَها} . التَّعْلِيلِ: {ممَّا خَطاياهُمْ أُغْرِقُوا} . البَدَلِ: {أرَضِيتُم بالحَيَاةِ الدُّنْيا من الآخِرَةِ} ، لا يَنْفَعُ ذا الجَدِّ مِنْكَ الجَدُّ. الغايَةِ: رأيْتُهُ من ذلك المَوْضِعِ، جَعَلْتَهُ غايَةً لِرُؤْيَتِكَ، أي محلاًّ للابْتِداء والانْتِهاء. التَّنْصيصِ على العُمومِ، وهي الزائِدَةُ، نَحْوَ: ما جاءني من رجُلٍ. تَوْكيدِ العُمُومِ زائِدَةً أيضاً: ما جاءني من أحدٍ. الفَصْلِ، وهي الداخِلَةُ على ثانِي المُتَضادَّيْنِ: {والله يَعْلَمُ المُفْسِدَ من المُصْلِحِ} . مُرادَفَةِ الباء: {يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ} ، مُرادَفَةِ عَنْ: {فَوَيْلٌ للقاسِيَة قُلوبُهُم من ذِكْرِ اللهِ} ، مُرادَفَةِ في: {أرُونِي ماذا خَلَقوا من الأرضِ} ، {إذا نُودِيَ للصَّلاةِ من يَوْمِ الجُمُعَةِ} . مُوَافَقَةِ عِنْدَ: {لَنْ تُغْنِيَ عَنْهُم أمْوالُهُمْ ولا أوْلادُهم من اللهِ شيئاً} ، ومُرادَفَةِ على: {ونَصَرْناهُ من القَوْمِ} .


327-التَّمَوُّنُ

التمون

ـ التَّمَوُّنُ: كَثْرَةُ النَّفَقَةِ على العِيَالِ.
ـ ومانَهُ: قامَ بِكِفايَتِه، فهو مَمُونٌ.


328-المِهْنَةُ

المهنة

ـ المِهْنَةُ، بالكسر والفتح والتَّحْريكِ، وككَلِمَةٍ: الحِذْقُ بالخِدْمَةِ والعَمَلِ.
ـ مَهَنَهُ، كَمَنَعَهُ ونَصَرَهُ، مَهْناً ومَهْنَةً، ويُكْسَرُ: خَدَمَهُ، وضَرَبَهُ، وجهَدَهُ،
ـ وـ الإِبِلَ: حَلَبَها عند الصَّدْرِ،
ـ وـ الثَّوْبَ: جَذَبَهُ،
ـ وـ المرأةَ: جَامَعَها.
ـ وامْتَهَنَهُ: اسْتَعْمَلَهُ لِلْمَهْنَةِ فامْتَهَنَ هو، لازِمٌ مُتَعَدٍّ.
ـ والمَهِينُ: الحَقيرُ، والضَّعيفُ، والقَليلُ، واللَّبَنُ الآجِنُ طَعْمُه، والقَليلُ الرَّأْيِ والتَّمْيِيزِ، وفَحْلٌ لا يُلْقَحُ من مائِهِ،
ـ ومَهُنَ، ككَرُمَ فِيهِنَّ
ـ ج: مُهَناء.
ـ والماهِنُ: العَبْدُ، والخادِمُ.
ـ ومِيهَنَةُ، بكسر الميمِ: ة بخابَرانَ.


329-مانَ

مان

ـ مانَ يَمِينُ: كَذَبَ، فهو مائِنٌ ومَيُونٌ ومَيَّانٌ،
ـ وـ الأرضَ: شَقَّها للزِّراعَةِ.
ـ والمِيناءُ، بالكسر والمَدِّ: جَوْهَرُ الزُّجاجِ،
ـ وبالقَصْرِ: ع، وكُلُّ مَرْسًى للسُّفُنِ.
ـ وميانَةُ، بالكسر: د بأَذْرَبِيجانَ، وهو: مَيانَجِيٌّ.
ـ والمانُ: السِّنَّةُ يُحْرَثُ بها.
ـ ومِينانُ، بالكسر: ة بِهَراةَ.
ـ ومُتَمايِنُ الوُدِّ: مَغْشُوشُهُ.


330-مَتَهَ

مته

ـ مَتَهَ الدَّلْوَ، كمَنَعَ: مَتَحَها.
ـ والتَّماتُهُ: التَّباعُدُ.
ـ والتَّمَتُّه: التَّمَدُّحُ، وطَلَبُ الثَّناءِ بما ليس فيكَ، والتَّمَحُّنُ، والتَّحَيُّرُ، والمُبالَغَةُ في الشيءِ، والبِطالةُ، والغَوايةُ،
ـ كالمَتَهِ، محركةً.


331-المَدْهُ

المده

ـ المَدْهُ: المَدْحُ، كالتَّمَدُّهِ، وهو مادِهٌ من مُدَّهٍ، كرُكَّعٍ.
ـ وتَمَدَّهَ: تَمَدَّحَ.


332-مَرِهَتْ

مرهت

ـ مَرِهَتْ عَيْنُه، كفَرِحَ: خَلَتْ من الكُحْلِ، أو فَسَدَتْ لِتَرْكِهِ، أو ابْيَضَّتْ حَماليقُها، والنَّعْتُ: أمْرَهُ ومَرْهاءُ.
ـ والمُرْهَةُ، بالضم: البياضُ لا يُخالِطُه غيرُهُ، وشَرابٌ. أمْرَهُ: منه، وحَفيرةٌ يَجْتَمِعُ فيها ماءُ السماءِ، وأبو بَطْنٍ، وكثُمامَة: امرأةٌ. وكجُهَيْنَةَ: أُمُّ قَبيلةٍ.
ـ ورجلٌ مَرِهُ الفُؤادِ، كخَجِلٍ: سَقيمُهُ.


333-مازَهَهُ

مازهه

ـ مازَهَهُ: مازَحَهُ.
ـ والمَزْهُ: المَزْحُ.


334-مَطَهَ

مطه

ـ مَطَهَ في الأرضِ: ذَهَبَ فيها.
ـ والمُمَطَّهُ، كمُعَظَّمٍ: المُمَدَّهُ.


335-المَقَهُ

المقه

ـ المَقَهُ، محركةً: بياضٌ في زُرْقَةٍ، مَذْمومٌ، والمَرَهُ، والنَّعْتُ: أمْقَهُ ومَقْهاءُ.
ـ والأَمْقَهُ: البعيدُ، والمَكانُ لا يَنْبُتُ فيه شجرٌ، والمُحْمَرُّ المآقي والجُفُونِ من قِلَّةِ الأَهْدابِ.


336-المَلِيهُ

المليه

ـ المَلِيهُ: المليحُ.
ـ وأَمْلَهْتَ: أعْذَرْتَ، وبالَغْتَ.
ـ ومُمْتَلَهُ العَقْلِ: ذاهِبُهُ.


337-مَهَّ

مه

ـ مَهَّ الإِبِلَ: رفق بها.
ـ ومَهِهَ، كَفَرِحَ: لانَ.
ـ والمَهاهُ: الطَّراوَةُ، والحُسْنُ، والحَسَنُ، والرَّفيقُ من السَّيْرِ،
ـ كالمَهَهِ، محرَّكةً.
ـ ولو كانَ في هذا الأمْرِ مَهَهٌ ومَهاهٌ، لَطَلَبْتُهُ.
ـ و"كلُّ شيءٍ مَهَهٌ، محرَّكةً،
ـ ومَهاهٌ ومَهَاهَةٌ ما خَلاَ النساءَ وذِكْرَهُنَّ"، أي: يَسيرٌ سَهْلٌ يَحْتَمِلُهُ الرَّجُلُ حتى يأْتِيَ ذِكْرُ حُرَمِهِ، فَيَمْتَعِضُ، أو كُلُّ شيءٍ باطِلٌ إلا النساءَ، أو كُلُّ شيءٍ قَصْدٌ.
ـ والمَهَهُ، محرَّكةً: الرَّجاءُ، والمَهَلُ.
ـ والمَهْمَهُ والمَهْمَهَةُ: المَفَازَةُ البَعيدَةُ، والبَلَدُ المُقْفِرُ
ـ ج: مَهَامِهُ.
ـ ومَهْمَهَهُ: قال له مَهْ مَهْ، أي: اكْفُفْ،
ـ وـ عن السَّفَرِ: مَنَعَهُ.
ـ وتَمَهْمَهَ: كَفَّ وارْتَدَعَ.


338-الماءُ

الماء

ـ الماءُ والمهُ والماءَةُ، وهَمْزَةُ الماءِ مُنْقَلِبَةٌ عن هاءٍ: م، وسُمِعَ: اسْقِنِي ماً، بالقَصْرِ
ـ ج: أمْواهٌ ومِياهٌ،
ـ وعِندي مُوَيْهٌ ومُوَيْهَةٌ.
ـ والماوِيَّةُ: المِرْآةُ
ـ ج: ماوِيٌّ، وامرأةٌ.
ـ وماهَتِ الرَّكِيَّةُ تَماهُ تَمُوهُ تَمِيهُ مَوْهاً مَيْهاً مُوُوهاً ماهَةً مَيْهَةٌ، فهي مَيِّهَةٌ، كَكَيِّسَةٍ،
ـ ماهَةٌ: كَثُرَ ماؤُها،
ـ وهي أمْيَهُ مِمَّا كانَتْ وأمْوَهُ،
ـ وـ السَّفِينَةُ: دَخَلَها الماءُ.
ـ وحَفَرَ فأَمَاهَ وأمْوَهَ: بَلَغَ الماءَ.
ـ ومَوَّهَ المَوْضِعُ تَمْوِيهاً: صارَ ذا ماءٍ،
ـ وـ القِدرَ: أكْثَرَ ماءَها،
ـ وـ الخَبَرَ عليه: أخْبَرَهُ بِخلافِ ما سألَه،
ـ وـ الشيءَ: طَلاهُ بِفِضَّةٍ أَو ذَهَبٍ وتَحْتَه نُحاسٌ أو حَدِيدٌ.
ـ وأمَاهُوا أرْكِيَتَهُمْ: أَنْبَطُوا ماءَها،
ـ وـ دَوابَّهُمْ: سَقَوْها،
ـ وـ حَوْضَهُمْ: جَمَعُوا فيه الماءَ،
ـ وـ السِّكِّينَ: سَقاهُ،
ـ كأَمْهاهُ،
ـ وـ الشيءُ: خُلِطَ،
ـ وـ السماءُ: أسالَتْ ماءً كثِيراً.
ـ ورَجُلٌ ماهُ الفُؤَادِ،
ـ وماهِيٌّ الفُؤَادِ: جَبانٌ، كأَنَّ قَلْبَه في ماءٍ، أَو بَلِيدٌ.
ـ وماهَ: خَلَطَ.
ـ وأماهَ العَطْشانَ والسِّكِّينَ: سَقاهُما،
ـ وـ الفَحْلُ: ألْقَى ماءَهُ في رَحِمِ الأنْثَى،
ـ وـ الحافِرُ: أنْبَطَ الماءَ،
ـ وـ الأرضُ: نَزَّتْ،
ـ وـ الدَّواةَ: صَبَّ فيها الماءَ.
ـ وما أحْسَنَ مُوهَةَ وجْهِه ومُواهَتَهُ، بضمهما: ماءَهُ ورَوْنَقَهُ.
ـ والماهَةُ: الجُدَرِيُّ.
ـ والماهُ: قَصَبَةُ البَلَدِ.
ـ والماهانِ: الدينَوَرُ ونُهاوَنْدُ،
ـ إحْداهُما ماهُ الكُوفَةِ،
ـ والأخْرَى ماهُ البَصْرَةِ.
ـ وماهُ وماهُ دِينارٍ: بَلَدَانِ.
ـ وماهانُ: اسْمٌ، وهو إمَّا مِن هَوَمَ أَو هَيَمَ فَوَزْنُهُ لَعْفانُ، أَو وَهَمَ فَلَفْعانُ، أَو مِن هَما فَعَلْفَانُ، أَوْ وَمَهَ فَعَفْلانُ، أَو نَهَمَ فلاعافٌ، أَو مِن لَفظِ المُهَيْمِنِ فَعافالٌ، أَو مِن مَنَهَ ففالاعٌ، أَوْ مِن نَمَهَ فَعالافٌ، أَو وَزْنُهُ فَعْلانُ.
ـ والمُوهَةُ، بالضم: الحُسْنُ، وتَرَقْرُقُ الماءِ في وَجْهِ الجَمِيلَةِ،
ـ كالمُواهَةِ، بالضم.
ـ ومُـهْتُهُ، بالكسر وبالضم: سَقَيْتُه.


339-المَيْهُ

الميه

ـ المَيْهُ: طِلاءُ السَّيْفِ وغَيرِهِ بماءِ الذَّهَبِ.
ـ وماهَتِ الرَّكِيَّةُ تَمِيهُ: كماهَتْ تَمُوهُ.


340-مَأَوْتُ

مأوت

ـ مَأَوْتُ السِّقاءَ والدَّلْوَ مَأْواً: مَدَدْتُه ليَتَّسِعَ؛
ـ فَتَمَأَّى: اتَّسَعَ.
ـ وتَمَأَّى الشَّرُّ بينهم: فَشَا.
ـ والمَأْوَةُ: أرضٌ مُنْخَفِضَةٌ
ـ ج: مَأْوٌ.
ـ ومَأَى السِّنَّوْرُ يَمْؤُو مُؤَاءً، بالضم: صاحَ.
ـ والمَأْوَى الشِّدَّةُ.
ـ وذُو المَأْوَيْنِ: ع.


341-مَأَى

مأى

ـ مَأَى فيه، كَسَعَى: بالَغَ، وتَعَمَّقَ،
ـ وـ الشجرُ: طَلَعَ، أَو أوْرَقَ،
ـ وـ بيَنهم: أفْسَدَ،
ـ وـ القومَ: تَمَّمَهُم بنفسِهِ مِئَةً، فهم مَمْئِيُّونَ.
ـ وتَمَأَّى السِّقاءُ: تَوَسَّعَ، وامْتَدَّ.
ـ وامرأةٌ ماءَةٌ، كماعةٍ: نَمَّامَةٌ، وقِياسُه مآهٌ، كمعاةٍ.
ـ والمِئَةُ: عَدَدٌ، اسمٌ يُوصَفُ به: مَرَرْتُ برَجُلٍ مِئَةٍ إبِلُهُ، والوَجْهُ الرَّفْعُ
ـ ج: مِئاتٌ ومِئُونَ ومِئٌ، كمِعٍ. وثلاث مِئَةٍ: أضافُوا أدْنَى العَددِ إلى الواحِدِ لِدَلالتِهِ على الجمعِ شاذٌّ، ويقالُ: ثلاثُ مِئاتٍ ومِئِينَ، والأوَّلُ أكْثَرُ، والنِّسْبةُ: مِئَوِيٌّ.
ـ وأمْأَى القومُ: صارُوا مِئَةً، فَهُمْ مُمْؤُونَ، وأمأيْتُهم أنَا.
ـ وشارَطَهُ مماآةً، أَي: على مِئَةٍ، كمُؤَالَفَةً: على ألْفٍ.


342-مَتَوْتُ

متوت

ـ مَتَوْتُ في الأرضِ: مَطَوْتُ،
ـ وـ الحَبْلَ: مَدَدْتُه.
ـ والتَّمَتِّي في نَزْعِ القَوْسِ: مَدُّ الصُّلْبِ.
ـ وأمْتَى: مَشَى مِشْيَةً قَبيحةً، وامْتَدَّ رِزْقُه وكثُرَ.
ـ وابنُ ماتِي: عليُّ بنُ عبدِ الرحمنِ، محدِّثٌ.
ـ ومَتَى: في الحُروفِ اللَّيِّنَة.


343-مَتَيْتُه

متيته

ـ مَتَيْتُه: مَتَوْتُه.


344-مَحاه

محاه

ـ مَحاه يَمْحُوه ويَمْحاه: أذْهَبَ أثَرَهُ، فَمَحا هو وامَّحَى، كادَّعَى، وامْتَحَى قليلةٌ.
ـ والمَحْوُ: السوادُ في القمرِ.
ـ والمَحْوَةُ: المَطْرَةُ تَمْحُو الجَدْبَ، والعارُ، والساعةُ، وبلا لامٍ: اسمُ الدَّبورِ،
ـ وع.
ـ والماحِي: النبيُّ صلى اللّه عليه وسلم، يَمْحُو اللّهُ به الكُفْرَ.
ـ والمِمْحاةُ، بالكسرِ: خِرْقَةٌ يُزالُ بها المَنِيُّ ونحوهُ.


345-مَحاه

محاه

ـ مَحاه يَمْحيه ويَمْحاه مَحْياً: أذْهَبَ أثَرَهُ، فهو مَمْحِيٌّ ومِمْحُوٌّ


346-تَمَخَّيْتُ

تمخيت

ـ تَمَخَّيْتُ منه: تَبَرَّأْتُ، وتَحَرَّجْتُ،
ـ وـ إليه: اعْتَذَرْتُ،
ـ كأَمْخَيْتُ،
ـ وـ العَظْمَ: تَمَخَّخْتُه.
ـ ومَخَا: ة بساحِلِ بحرِ اليَمَنِ.
ـ ومَخَّيْتُه عن الأَمْرِ تَمْخِيَةً: أقْصَيْتُه عنه.


347-المَدَى

المدى

ـ المَدَى، كالفَتَىْ: الغايةُ،
ـ كالمُدْيَةِ، بالضم،
ـ والمِيداءِ، بالكسر،
ـ وـ للبَصَرِ: مُنْتهاهُ، ولا تَقُلْ: مَدَّ البَصَرِ، والعَرْمَضُ.
ـ والمُدْيَةُ، مُثَلَّثَةً: الشَّفْرَةُ
ـ ج: مِدًى ومُدًى، وكبِدُ القَوْسِ.
ـ وأمْدَى العَرَبِ: أبْعَدُهُم غايَةً في العزِّ.
ـ والمَدِيُّ، كَغَنِيٍّ: حَوْضٌ لا تُنْصَبُ حَوْلَه حِجارةٌ، وما سالَ من ماءِ الحَوْضِ فَخَبُثَ، وجَدْولٌ صغيرٌ يَسيلُ فيه ما هُرِيقَ من ماءِ البِئْرِ.
ـ والمُدْيُ، بالضمِ: مِكْيالٌ للشامِ ومِصْرَ،
ـ وهو غيرُ المُدِّ
ـ ج: أمْداءٌ.
ـ وأمْدَى: أسَنَّ، وأكْثَرَ من شُرْبِ اللَّبَنِ.
ـ ومادَيْتُه وأمْدَيْتُه: أمْلَيْتُ له.
ـ ومَدايَةُ: ع.
ـ وابنُ مَدًى كفَتًى: وادٍ.
ـ ومِيداءُ دارِهِ، بالكسر: حِذاؤُهُ.


348-المَذْيُ

المذي

ـ المَذْيُ والمَذِيُّ، كغَنِيٍّ،
ـ والمَذِيْ ساكِنَةَ الياءِ: ما يَخْرُجُ منك عندَ المُلاعَبَةِ والتَّقْبيلِ.
ـ والمَذْيُ: الماءُ يَخْرُجُ من صُنْبورِ الحَوْضِ.
ـ والمَذِيَّةُ، كغَنِيَّةٍ: أُمُّ شاعِرٍ يُعَيَّرُ بها، والمِرْآةُ،
ـ كالمَذْيَةِ
ـ ج: مَذِيَّاتٌ ومِذاءٌ.
ـ وأمْذَى: قادَ على أهْلِه،
ـ وـ شَرابَهُ: زادَ في مَزْجِهِ،
ـ وـ الفَرَسَ: أرْسَلَه يَرْعَى،
ـ كمَذَاهُ ومَذَّاهُ.
ـ والمَذاءُ، كسَماءٍ: جَمْعُ الرِّجالِ والنِّساءِ، وتَرْكُهُمْ يُلاعِبُ بعضُهم بعضاً، أو هو الدِّياثَةُ،
ـ كالمُماذاةِ فيهما.
ـ والماذِي: العَسَلُ، وكُلُّ سِلاحٍ من الحَديدِ، وبهاءٍ: الخَمْرَةُ السَّهْلَة، والدِّرْعُ اللَّيِّنَةُ، أو البَيْضاءُ.
ـ والماذِياناتُ، وتُفْتَحُ ذالُها: مَسايِلُ الماءِ، أو ما يَنْبُتُ على حافَتَيْ مَسيلِ الماءِ، أَو ما يَنْبُتُ حَوْلَ السَّواقِي.
ـ وأمْذِ بِعنانِ فَرَسِكَ: اتْرُكْهُ.


349-المَرْوُ

المرو

ـ المَرْوُ: حِجارَةٌ بيضٌ بَرَّاقَةٌ تُورِي النارَ، أَو أصلُ الحِجارَةِ، وشَجَرٌ،
ـ ود بفارِسَ. والنِّسْبَةُ: مَرْوِيٌّ ومَرَوِيٌّ ومَرْوَزِيٌّ، وبهاءٍ: جبلٌ بمكةَ.
ـ ومَرْوانُ: رجلٌ، وجبلٌ.
ـ والمَرَوْراةُ: الأرضُ لا شيءَ فيها
ـ ج: مَرَوْرَى ومَرَوْرَياتٌ ومَرارِي، وأرضٌ م.


350-مَرَى

مرى

ـ مَرَى الناقةَ يَمْريها: مَسَحَ ضَرْعَها،
ـ فَأمْرَتْ هي: دَرَّ لَبَنُها،
ـ وهي: المُرْيَةُ، بالضم والكسر.
ـ ومَرَى الشيءَ: اسْتَخْرَجَهُ،
ـ كامْتَراهُ،
ـ وـ حَقَّه: جَحَدَه،
ـ وـ فلاناً مِئَةَ سَوْطٍ: ضَرَبَه،
ـ وـ الفَرَسُ: جعلَ يَمْسَحُ الأرضُ بِيَدهِ أو رِجْلِه، وَيَجُرُّها من كَسْرٍ أَو ظَلَعٍ.
ـ وناقةٌ مَرِيٌّ: غَزِيرَةُ اللَّبَنِ، أَو لاَ وَلَدَ لَهَا، فهي تَدُرُّ بالمَرْيِ على يَدِ الحالِبِ.
ـ والمُمْرِي: الناقةُ التي جَمَعَتْ ماءَ الفَحْلِ في رَحِمِها.
ـ والمِرْيَةُ بالكسر والضم: الشَّكُّ، والجَدَلُ.
ـ وماراهَ مماراةً ومِراءً،
ـ وامْتَرَى فيه،
ـ وتمارَى: شَكَّ.
ـ والمارِيَّةُ: القَطاةُ المَلْساءُ، والمرأةُ البَيْضاءُ البَرَّاقَةُ.
ـ والمَارِيُّ: ولَدُ البَقَرَةِ الأمْلَسُ الأبيضُ، وهي: بهاءٍ، وكِساءٌ صغيرٌ له خُطوطٌ مُرْسَلَةٌ، وإزارُ السَّاقِي من الصُّوفِ المُخَطَّطِ، وصائِدُ القَطَا، وثَوْبٌ خَلَقٌ إلى المَأْكِمَتَيْنِ.
ـ والمُمْرِيَةُ، كمُحْسِنَةٍ،
ـ والمارِيَةُ، كصاحِبةٍ: البَقَرَةُ ذاتُ الوَلَدِ المارِي. ومارِيَةُ بِنْتُ أرْقَمَ أو ظالِمٍ: كان في قُرْطِها مِئَتا دينارٍ، أو جَوْهَرٌ قُوِّمَ بأَرْبَعِينَ ألْفَ دِينارٍ، أو دُرَّتانِ كبَيْضَتَيْ حَمامَةٍ لم يُرَ مثْلُهُما قَطُّ، فأَهْدَتْهُما إلى الكَعْبَةِ، فقيلَ: خُذْه ولو بقُرْطَيْ ماريَةَ، أو على كُلِّ حالٍ.
ـ والمَرِيَّةُ، كغَنِيَّةٍ: د بالأنْدَلُس،
ـ وع آخَرُ بها،
ـ وة بينَ واسِطَ والبَصْرَةِ.
ـ والمَرايَا: العُروقُ التي تَمْتَلِئُ وتَدُرُّ باللبنِ.
ـ وتَمَرَّى به: تَزَيَّنَ.
ـ وأمْرٌ مُمْرٍ: مُسْتقيمٌ.


351-المَزِيَّةُ

المزية

ـ المَزِيَّةُ، كغَنِيَّة: الفَضيلةُ،
ـ (كالمازِيَةِ)


352-مَزَى

مزى

ـ مَزَى، كَرَمَى: تَكَبَّرَ.
ـ والمُزاةُ: الجَبَابِرَةُ.
ـ والمَزِيُّ، كَغَنِيٍّ: الظَّرِيفُ.
ـ والتَّمْزِيَةُ: المَدْحُ.
ـ وقَعَدَ عَنِّي مازِياً ومُتَمَازِياً: مُخالِفاً بَعيداً.


353-مَسَوْتُ

مسوت

ـ مَسَوْتُ على الناقَةِ: إذا أدْخَلْتَ يَدَكَ في حيائِها فَنَقَّيْتَه.
ـ ومَسا الحِمارُ: حَرَنَ.
ـ والمَساءُ والإِمْساءُ: ضِدُّ الصَّباحِ والإِصْباحِ.
ـ والمُمْسَى: الإِمْساءُ، والاسْمُ: المُـسْيُ، بالضم والكسر. وأتَيْتُهُ مَساءَ أمْسٍ، ومُـسْيَهُ، بالضم والكسر،
ـ وأُمْسِيَّتَهُ، بالضم.
ـ وجاءَ مُسَيَّاناتٍ، أي: مُغَيْرباناتٍ. وأتَى صَباحَ مَساءَ، ومَساءٍ، بالإِضافَةِ.
ـ وإذا تَطَيَّرُوا من أحَدٍ، قالوا: مَساءُ اللّهِ لا مَساؤُكَ.
ـ ومَسَّيْتُه تَمْسِيَةً: قُلْتُ له: كيفَ أمْسَيْتَ، أو مَسَّاكَ اللّهُ بالخَيْرِ.
ـ وامْتَسَى ما عِندَهُ: أَخَذَهُ كُلَّه.


354-مَسَى

مسى

ـ مَسَى الناقَةَ والفَرَسَ، كَرَمَى: نَقَّى رحِمَها،
ـ وـ الحَرُّ المالَ: هَزَلَه،
ـ وـ السَّيْرَ: رَفَقَ فيه،
ـ وـ الشيءَ: مَسَحَه بيدِه.
ـ وكُلُّ اسْتِلالٍ مَسْيٌ.
ـ ورجُلٌ ماسٍ: لا يَلْتَفِتُ إلى مَوْعِظَةِ أحَدٍ.
ـ وامْتَسَى: عَطِشَ.
ـ وتَمَسَّى: تَقَطَّعَ،
ـ كَتَمَاسَى.
ـ والتَّماسِي: الدَّواهِي، بِلا واحدٍ.
ـ ومِسِّينَى: د في بَرِّ قُسْطَنْطِينِيَّةَ.


355-مَشَى

مشى

ـ مَشَى يَمْشِي: مَرَّ،
ـ كَمَشَّى تَمْشِيَةً، وكَثُرَتْ ماشِيَتُه،
ـ كأَمْشَى، واهْتَدَى،
ـ ومنه: {نُوراً تَمْشُونَ به} ،
ـ والاسمُ: المِشْيَةُ، بالكسر: وهي ضَرْبٌ منه أيضاً.
ـ والتِّمْشاءُ، بالكسر: المَشْيُ.
ـ والمَشَّاءُ: النَّمَّامُ.
ـ والمُشَاةُ: الوُشاةُ.
ـ والماشِيَةُ: الإِبِلُ، والغَنَمُ.
ـ ومَشَتْ مَشَاءً: كثُرَتْ أولادُها. وأمْشَى القومُ، وامْتَشَوا.
ـ وامرأةٌ ماشِيَةٌ: كثيرَةُ الوَلَدِ.


356-المَشْوُ

المشو

ـ المَشْوُ، بالفتح وكعَدُوٍّ وغَنِيٍّ وسَماءٍ: الدَّواءُ المُسْهِلُ، واسْتَمْشَى، وأمْشاهُ الدَّواءُ.
ـ والمَشَا: الجَزَرُ، أو نَبْتٌ يُشْبِهُهُ.
ـ وأُمْشِيَ الرجلُ: ارْتُجِيَ دَواؤُهُ.


357-المَصْواءُ

المصواء

ـ المَصْواءُ: الدُّبُرُ، وامرأةٌ لا لَحْمَ على فَخِذَيْهَا.
ـ والمُصايَةُ، بالضم: القارُورَةُ الصَّغيرَةُ.


358-مَضَى

مضى

ـ مَضَى يَمْضِي مُضِيًّا ومُضُوًّا: خَلاَ،
ـ وـ في الأمرِ مَضاءً ومُضُوًّا: نَفَذَ،
ـ وأمْرٌ مَمْضُوٌّ عليه،
ـ وـ سَبيلَهُ: ماتَ،
ـ وـ السَّيْفُ مَضاءً: قَطَعَ.
ـ وأمْضاهُ: أْنْفَذَه.
ـ والمُضَواءُ، كغُلَواءَ: التَّقَدُّمُ.
ـ وأبو المَضاءِ، كسَماءٍ: الفَرَسُ.
ـ والمَضاءُ الفاشِيُّ: تابِعِيٌّ.
ـ ومَضَيْتُ على بَيْعِي،
ـ وأمْضَيْتُه: أجَزْتُه.
ـ والماضِي: الأسَدُ والسَّيْفُ.


359-مَطَا

مطا

ـ مَطَا: جَدَّ في السَّيْرِ، وأسْرَعَ، وأَكَلَ الرُّطَبَ من الكِباسةِ، وصاحَبَ صَدِيقاً، وفَتَحَ عَيْنَيْه،
ـ وـ بالقومِ: مَدَّ بهم في السَّيْرِ،
ـ وـ المرأةَ: نَكَحَها.
ـ وتَمَطَّى النهارُ وغيرُهُ: امْتَدَّ، وطالَ، والاسمُ: المُطَواءُ.
ـ والمَطَا: التَّمَطِّي، والظَّهْرُ
ـ ج: أمْطاءٌ.
ـ والمَطِيَّةُ: الدابَّةُ تَمْطُو في سَيْرِها
ـ ج: مَطَايا ومَطِيٌّ.
ـ وامْتَطاها وأمْطاها: جَعَلَها مَطِيَّةً.
ـ والمَطْوُ، ويُكْسَرُ: جَرِيدَةٌ تُشَقُّ شَقَّتَيْنِ، ويُحْزَمُ بها القَتُّ من الزَّرْعِ، والشِمْراخُ،
ـ كالمَطَا
ـ ج: مِطاءٌ وأمطاءٌ ومَطِيٌّ.
ـ والأمْطِيُّ، كَتُرْكِيٍّ: صَمْغٌ يُؤْكَلُ، والمُسْتَوِي القامةِ المَديدُها.
ـ والمَطْوةُ: الساعةُ.
ـ والمِطْوُ، بالكسر: النَّظيرُ، والصاحِبُ، وسُنْبُلُ الذُّرَةِ.


360-المَعْوُ

المعو

ـ المَعْوُ: الرُّطَبُ، أو البُسْرُ عَمَّهُ الإِرْطابُ، والشَّقُّ في مِشْفَرِ البعيرِ الأسْفَلِ.
ـ ومَعا السِّنَّوْرُ مُعاءً صَوَّتَ.
ـ وتَمَعَّى: تَمَدَّدَ،
ـ وـ الشَّرُّ: فَشَا.


361-المَعْيُ

المعي

ـ المَعْيُ، بالفتح وكإلَى: من أعْفاجِ البَطْنِ، وقد يُؤَنَّثُ
ـ ج: أمْعاءٌ.
ـ والمِعَى كإلَى: كلُّ مِذْنَبٍ بالحَضيضِ يُنادِي مِذْنَباً بالسَّنَدِ، أو سَهْلٌ بين صُلْبَيْنِ.
ـ ومَعَى الفارِ: تَمْرٌ ردِيءٌ.
ـ والماعِي: اللَّيِّنُ من الطَّعامِ.
ـ وهُمْ مِثلُ المِعَى والكَرِشِ، أي: أخْصَبُوا، وحَسُنَتْ حالُهُم.
ـ والماعِيَةُ: المُدَمْدِمَةُ.
ـ ومُعَيٌّ، كسُمَيٍّ: ع.


362-مَغا

مغا

ـ مَغا السِّنَّوْرُ يَمْغُو: صاحَ.


363-المَغْيُ

المغي

ـ المَغْيُ في الأديمِ: الرَّخاوةُ وقد تَمَغَّى تَمَغِّياً،
ـ وـ في الإِنْسانِ: أن تقولَ فيه ما ليس فيه إمَّا هازِلاً أو جادًّا.
ـ والماغِيَةُ: المُرِيبَةُ.
ـ ومَغَيْتُ، كَسَعَيْتُ: نَغَيْتُ.


364-مَقا

مقا

ـ مَقا الفصيلُ أُمَّهُ: رَضَعَها شديداً،
ـ وـ السَّيْفَ والسِّنَّ ونحوَهُ: جَلاهُ.
ـ وامْقُهُ مَقْوَكَ ومَقْوَتَكَ مالَكَ،
ـ ومُقاوَتَكَ، بالضم: صُنْهُ صِيانَتَكَ مالَكَ.


365-مَقَيْتُ

مقيت

ـ مَقَيْتُ أسْنانِي: مَقَوْتُها.
ـ ومَقَى الطَّسْتَ مَقْياً: جَلاهُ.
ـ وامْقِهِ مَقْيَتَك مالَكَ، أي: صُنْهُ.
ـ والمَقْيَةُ: الماقُ.


366-مَكَا

مكا

ـ مَكَا مَكْواً ومُكاءً: صَفَرَ بِفِيه، أو شَبَّكَ بأصابِعِه ونَفَخَ فيها،
ـ وـ اسْتُهُ: نَفَخَتْ، ولا يكونُ إلاَّ وهي مكشوفةٌ مفتوحةٌ، أو خاصَّةٌ بالدابَّةِ.
ـ والمَكْوَةُ: الاسْتُ.
ـ والمَكَا مَقْصُورةً: جُحْرُ الثَّعْلَبِ والأرْنَبِ،
ـ كالمَكْوِ، وجَبَلٌ يُشْرِفُ على نُعْمانَ. وكزُنَّارٍ: طائرٌ
ـ ج: مكاكِيٌّ.
ـ وتَمَكَّى: ابْتَلَّ بالعَرَقِ،
ـ وـ الفَرَسُ: حَكَّ عَيْنَه برُكْبَتِهِ.
ـ ومَكِيَتْ يَدُهُ تَمْكَى مَكاً: مَجِلَتْ من العَمَلِ.
ـ وميكائيلُ، ويقال: مِيكالُ ومِيكائِينُ: مَلَكٌ م، واسمٌ.
ـ ومَكْوةُ: جَبَلٌ في بَحْرِ عُمانَ.


367-مَلاَ

ملا

ـ مَلاَ يَمْلُو مَلْواً: سارَ شديداً، أوْ عَدَا.
ـ ومَلاَّكَ اللّهُ حَبِيبَكَ تَمْلِيَةً: مَتَّعَكَ به، وأعاشَكَ مَعَهُ طويلاً.
ـ وتَمَلَّى عُمْرَهُ،
ـ ومُلِّيَهُ: اسْتَمْتَعَ منه.
ـ وأمْلاهُ اللّه إيَّاهُ.
ـ ومَلاوةٌ من الدَّهْرِ،
ـ ومَلْوَةٌ، مُثَلَّثَيْنِ: بُرْهَةٌ منه.
ـ (والمَلِيُّ: الهَوِيُّ من الدَّهْرِ، والساعةُ الطَّويلَةُ من النَّهارِ.
ـ والمَلاَ: الصَّحْراءُ).
ـ والمَلَوانِ: اللَّيْلُ والنهارُ، أو طَرَفَاهُما.
ـ وأمْلَيْتُ له في غَيِّهِ: أطَلْتُ،
ـ وـ البعيرَ: وَسَّعْتُ له في قَيْدِهِ،
ـ وـ الكِتابَ: أمْلَلْتُه،
ـ وـ اللّهُ: أمْهَلَه.
ـ واسْتَمْلاهُ: سألَه الإِمْلاءَ.
ـ والمَلاةُ، كقَناةٍ: فَلاةٌ ذاتُ حَرٍّ وسَرابٍ
ـ ج: مَلاً.


368-مَناهُ

مناه

ـ مَناهُ اللّهُ يَمْنِيه: قَدَّرَهُ، أو ابْتَلاهُ واخْتَبَرَهُ.
ـ والمَنَى: المَوْتُ،
ـ كالمَنِيَّةِ، وقَدَرُ اللّهِ، والقَصْدُ.
ـ ومُنِيَ بكذا، كعُنِيَ: ابْتُلِيَ به،
ـ وـ لكذا: وُفِّقَ.
ـ والمَنِيُّ، كَغَنِيٍّ وكإلى،
ـ والمَنْيَةُ، كَرَميَةٍ: ماءُ الرَّجلِ والمرأةِ
ـ ج: مُنْيٌ، كقُفْلٍ،
ـ ومَنَى وأمْنَى ومَنَّى: بمعنًى.
ـ واسْتَمْنَى: طَلَبَ خُرُوجَه.
ـ ومِنَى، كإلى: ة بمكةَ، وتُصْرَفُ، سُمِّيَتْ لِما يُمْنَى بها من الدِّماءِ.
ابنُ عباسٍ: لأنَّ جبريلَ، عليه السلامُ، لَمَّا أرادَ أن يُفارِقَ آدمَ، قال له: تَمَنَّ. قال: أَتَمَنَّى الجَنَّةَ، فَسُمِّيَتْ
ـ مِنًى، لأُمْنِيَّةِ آدمَ، وع آخَرُ بنَجْدٍ، وماءٌ قُرْبَ ضَرِيَّةَ.
ـ وأمْنَى وامْتَنَى: أتَى مِنَى، أو نَزَلَها.
ـ وتَمَنَّاهُ: أرادَهُ. ومَنَّاهُ إياه،
ـ وـ به تَمْنِيَةً، وهي المُنْيَةُ، بالضم والكسر، والأمْنِيَّةُ، بالضم.
ـ وتَمَنَّى: كَذَبَ،
ـ وـ الكِتابَ: قَرَأَهُ،
ـ وـ الحديثَ: اخْتَرَعَه، وافْتَعَلَه.
ـ والمُنْيَةُ، بالضم ويُكْسَرُ،
ـ والمُنْوَةُ: أيامُ الناقةِ التي لم يَسْتَيْقَنْ فيها لِقاحُها من حِيالها،
ـ فَمُنْيَةُ البِكْرِ التي لم تَحْمِلْ عَشْرُ لَيالٍ، ومُنْيَةُ الثَّنِيِّ، وهو البَطْنُ الثاني، خَمْسَ عَشْرَةَ لَيْلَةً، ثم تُعْرَفُ ألاقحٌ هي أم لا. وأمْنَتْ، فهي مُمْنٍ ومُمْنِيَةٌ، وقدْ اسْتَمْنَيْتُها.
ـ ومُنِيتُ به، بالضم، مَنْياً: بُلِيتُ به.
ـ وماناهُ: جازاهُ، أو ألْزَمَهُ، وماطَلَهُ، وداراهُ، وعاقَبَهُ في الرُّكوبِ.
ـ تَمَنّ: د بين الحَرَمَيْنِ.


369-المَنَا

المنا

ـ المَنَا والمَنَاةُ: كَيْلٌ، أو مِيزانٌ، ويُثَنَّى مَنَوَانِ ومَنَيَانِ
ـ ج: أمْناءٌ وأمْنٍ ومُنِيٌّ ومِنِيٌّ.
ـ ومَنَاهُ يَمْنُوه: ابْتَلاَهُ، واخْتَبَرَهُ.
ـ المُنُوَّةُ: الأمْنِيَّةُ. ودارِي مَنَا دارِهِ: حِذاءَها.
ـ ومَناةُ ع بالحِجازِ، وصَنَمٌ، ويُمَدُّ.
ـ والمَمْناةُ: الأرضُ السَّوْداءُ.
ـ والمُمانِي: الدَّيُّوثُ.
ـ ومانٍ المُوَسْوَسُ: شاعِرٌ مُرِقٌّ، وآخَرُ زِنْدِيقٌ.
ـ والتَّمانِي: المُخارَجَةُ.


370-المَوْماءُ

الموماء

ـ المَوْماءُ والمَوْماةُ: الفَلاةُ
ـ ج: المَوامِي.
ـ والمُوْ، بالضم وسكونِ الواوِ: دَواءٌ نافعٌ لِوجَعِ المَفَاصِلِ والكَبِدِ شُرْباً وطِلاءً، ومن عُسْرِ البَوْلِ، ومن أوجاعِ المَثانةِ، والرَّحِمِ، والمَغَصِ، والنَّفْخ.


371-المَهْوُ

المهو

ـ المَهْوُ: الرُّطَبُ، واللُّؤْلُؤُ، وحَصًى أبيضُ، والبَرَدُ، والسَّيْفُ الرقيقُ، أو الكثيرُ الفِرِنْدِ، وأبو حَيٍّ من عبدِ القَيْسِ، واللَّبَنُ الرقيقُ الكثيرُ الماءِ والضَّرْبُ الشديدُ.
ـ وأمْهَى السَّمْنَ والشَّرابَ: أكْثَرَ ماءَهُ.
ـ مَهْوَ السَّمْنُ، كَكَرُمَ، فهو مَهْوٌ: رَقَّ وأمهَى الحديدةَ: أحَدَّها، وسَقاها الماءَ،
ـ وـ الفَرَسَ: طَوَّلَ رَسَنَهُ، والاسمُ: المَهْيُ.
ـ ومَهَى الشيءَ يَمْهاهُ ويَمْهِيه مَهْياً: مَوَّهَه.
ـ والمَهاةُ: الشمسُ، والبَقَرَةُ الوَحْشِيَّةُ، والبَـلَّوْرَةُ
ـ ج: مَهًا ومَهَواتٌ ومَهَياتٌ.
ـ والمُهاةُ، بالضم: ماءُ الفَحْلِ
ـ ج: مُهًى.
ـ وناقةٌ مِمْهاءٌ رَقيقةُ اللَّبَنِ.
ـ والمَهاءُ: أوَدٌ في القِدْحِ.


372-المَهْىُ

المهى

ـ المَهْىُ: تَرْقيقُ الشَّفْرَةِ. مَهَاها يَمْهِيها وأمْهاها وامْتَهاها.
ـ والمِمْهَى: ماءٌ لِعَبْسٍ.
ـ وهُمْ يَسْتَمْهُونَ في البُهَمِ: يُخَرِّقونَ الصُّفُوفَ في الحُروبِ فلا يُقْدَرُ عليهم.


373-مَيَّةُ

مية

ـ مَيَّةُ ومَيُّ: من أسمائهنَّ.
ـ ومَيَّا بنتُ أُدّ: بَنَتْ مدينةَ فارِقينَ فأُضِيفَتْ إليها.


001-نَأْنَأَهُ

نأنأه

ـ نَأْنَأَهُ: أحْسَنَ غِذَاءَه، وكَفَّهُ،
ـ وـ في الرَّأْي نَأْنَأَةً ومُنَأْنَأَةً: ضَعُفَ ولم يُبْرِمْهُ،
ـ وـ عنه: قَصُرَ وعَجَزَ،
ـ كَتَنَأْنَأَ. والنَّأْنَأُ، كَفَدْفَدٍ: المُكْثِرُ تَقْلِيبَ الحَدَقَةِ، والعاجِزُ الجَبَانُ،
ـ كالنَّأْنَاءِ والنُّؤْنُوءِ والمُنَأْنَأِ.


002-النَّبَأُ

النبأ

ـ النَّبَأُ، مُحَرَّكَةً: الخَبَرُ،
ـ ج: أنْبَاءٌ. أنبأه إياه،
ـ وـ به: أخْبَرَهُ، كَنَبَّأَهُ.
ـ واسْتَنْبَأَ النَّبَأَ: بَحَثَ عنه.
ـ ونابَأَهُ: أنْبَأَ كُلُّ منهما صاحِبَهُ.
ـ والنَّبِيءُ: المُخْبِرُ عن الله تعالى، وتَرْكُ الهمزِ المختارُ،
ـ ج: أنْبِياءُ نُبَآءُ وأنْبَاءٌ والنَّبِيؤُونَ، والاسمُ: النُّبُوءَةُ،
ـ وتَنَبَّأَ: ادَّعاها، ومنه: المُتَنَبِّئُ، أحمدُ بنُ الحُسَيْنِ، خَرَجَ إلى بني كَلْبٍ، وادَّعَى أنه حَسَنِيٌّ، ثم ادَّعَى النُّبُوَّةَ، فَشُهِدَ عليه بالشأْم، وحُبِسَ دَهْراً، ثم اسْتُتِيبَ وأُطْلِقَ.
ـ ونَبَأَ، كمنع،
ـ نَبْئاً ونُبُوءاً: ارْتَفَعَ،
ـ وـ عليهم: طَلَعَ،
ـ وـ من أرضٍ إلى أرْضٍ: خرجَ، وقولُ الأعرابِيِّ: يا نَبِيءَ الله، بالهمز، أي: الخارجَ من مَكَّةَ إلى المدينةِ، أنكره عليه، فقال: " لا تَنْبِرْ باسْمِي، فإِنما أنا نَبيُّ الله " ، أي: بغير همز.
ـ والنَّبِيء: الطريقُ الواضِحُ، والمكانُ المُرْتَفِعُ المُحْدَوْدبُ،
ـ كالنَّابِئ، ومنه:" لا تُصَلُّوا على النَّبِيءِ:.
ـ والنَّبْأَةُ: الصَّوْتُ الخَفِيُّ، أو صوتُ الكلاب، نَبَأَ، كمنع.
ـ ونُبَيْئَةُ، كَجُهَيْنَةَ: ابنُ الأَسْوَدِ العُذْرِيُّ.
ـ ونُبَيِّئَةُ مُسَيْلِمَةَ: تَصْغِيرُ النُّبُوءَة، وكان نُبَيِّئَ سَوْءٍ، تَصْغِيرُ نَبِيءٍ، هذا فيمن يَجْمَعُهُ على نُبَآءَ، وأما من يَجْمَعُهُ على أنْبِياءَ فَيُصَغِّرُهُ على نُبَيٍّ، وأخْطَأَ الجوهريُّ في الإطلاق.
ـ ورَمَى فَأَنْبَأَ، أي: لم يَشْرِمْ، ولم يَخْدِشْ، أو لم يُنْفِذْ.
ـ ونَابَأَهُمْ: تَرَكَ جوارَهُمْ، وتَباعَدَ عَنْهم.


003-نَتَأَ

نتأ

ـ نَتَأَ، كَمَنَعَ،
ـ نَتْئاً ونُتُوءاً: انْتَبَرَ، وانْتَفَخَ، وارْتَفَعَ،
ـ وـ عليهم: اطَّلَعَ،
ـ وـ القُرْحَةُ: ورِمَتْ،
ـ وـ الجارِيَةُ: بَلَغَتْ،
ـ وـ الشيءُ: خَرَجَ من موْضِعِهِ من غير أن يَبينَ.
ـ وانْتَتَأَ: انْبَرَى، وارْتَفَعَ.
ـ والنُّتَأَةُ، كَهُمَزَةٍ: ماءٌ لبني عُمَيْلَةَ، أو نَخْلٌ لبني عُطارِدٍ.


004-نَجَأَهُ

نجأه

ـ نَجَأَهُ، كمنعه: أصابه بالعين،
ـ كانْتَجَأَهُ وتَنَجَّأَهُ.
ـ وهو نَجُؤُ العينِ، كَنَدُسٍ وصَبُورٍ وكَتِفٍ وأميرٍ: خَبِيثُها، شديدُ الإِصابَةِ بِها.
ـ ونَجْأَةُ السَّائِلِ: شَهْوَتُهُ.


005-نَدَأَهُ

ندأه

ـ نَدَأَهُ، كَمَنَعَه: كَرِهَهُ، أو الصَّوابُ فيه: بَذَأَهُ بالباءِ (الموحدة) الذالِ المعجمةِ، ووهِمَ الجوهريُّ،
ـ وـ اللَّحْمَ: ألْقاهُ في النارِ، أو دَفَنه فيها،
ـ و= خَوَّفّهُ وذَعَرَه، وضَرَبَ به الأرضَ،
ـ وـ عليهم: طَلَعَ،
ـ وـ المَلَّةَ: عَمِلَها.
ـ والنَّدْأَةُ، ويُضَمُّ: الكَثْرَةُ من المالِ، وقَوْسُ قُزَحَ، والحُمْرَةُ في الغَيْم إلى غُروبِ الشمسِ أو طُلوعها،
ـ كالنَّدِئ فيهما، ودارَةُ الشمسِ، والهالَةُ حَوْلَ القمرِ، وبالضم: الطريقةُ في اللَّحْمِ المخالِفَةُ لِلَوْنِه، وما فَوْقَ السُّرَّةِ من الفَرَسِ، والدُّرْجَةُ يُحْشَى بها خَوْرانُ النَّاقةِ، ثُمَّ تُحَلَّلُ إذا عَطَفَتْ على وَلَدِ غيرها، وواحدةٌ من القِطَع المُتَفَرِّقَةِ من النَّبْتِ،
ـ كالنُّدَأَة، كَهُمَزَةٍ،
ـ ج: نُدَأٌ.
ـ ونَوْدَأَ نَوْدَأَةً: عَدَا.


006-نَزَأَ

نزأ

ـ نَزَأَ بينهم، كمنع: حَرَّشَ، وأفْسَدَ،
ـ وـ عليه: حَمَلَ،
ـ وـ فلاناً عليه: حَمَلَهُ،
ـ وـ عن كذا: رَدَّهُ.
ـ وهو مَنْزُوءٌ به: مُولَعٌ. وإنَّكَ لا تَدْرِي عَلامَ يُنْزَأُ هَرِمُكَ: بم يُولَعُ عَقْلُكَ ونَفْسُكَ، وإلام يَؤُولُ حالُكَ.


007-نَسَأَهُ

نسأه

ـ نَسَأَهُ، كمنعه: زَجَرَهُ وساقَهُ،
ـ كنَسَّأَهُ، وأخَّرَهُ، نَسْئاً ومَنْسَأَةً،
ـ كأنْسَأَهُ،
ـ و= كَلأَهُ، ودَفَعَه عن الحوضِ، وخَلَطَه،
ـ وـ الظَّبْيَةُ غَزالَها: رَشَّحَتْه،
ـ وـ فلاناً: سقاهُ النَّسْءَ،
ـ وـ في ظِمْءِ الإِبل: زاد يوماً أو يومينِ أو أكْثَرَ،
ـ وـ الماشِيةُ: بَدَا سِمَنُها ونَباتُ وبَرِها بعد تَساقُطه.
ـ ونَسَأْتُهُ البيعَ،
ـ وأنْسَأْتُهُ،
ـ وبِعْتُهُ بِنُسْأَةٍ، بالضم،
ـ ونَسيئةٍ: بأَخَرَةٍ.
ـ والنَّسِيءُ: الاسمُ منه، وشَهْرٌ كانت تُؤخِّرُه العربُ في الجاهليةِ، فَنَهَى اللَّهُ عَزَّ وجَلَّ عنه.
ـ واسْتَنْسَأَهُ: سأله أن يُنْسِئَهُ دَيْنَه.
ـ والمِنْسَأَةُ، كَمِكْنَسَةٍ ومَرْتَبَةٍ، وبِتَرْكِ الهمز فيهما: العَصَا، لأنَّ الدابَّةَ تُنْسَأُ بها، وقَوْلُ الفَرَّاءِ: يَجوزُ، يعني في الآية: من سَأَتِهِ، بفَصْلِ من على أنه حرفُ جَرٍّ، والسَّأَةُ لُغَةٌ في سِيَةِ القَوْسِ، فيه بُعْدٌ وتَعَجْرُفٌ.
ـ والنَّسْءُ: الشَّرابُ المُزِيلُ للعقلِ، واللَّبَنُ الرَّقِيقُ الكثيرُ الماءِ،
ـ كالنَّسِيءِ، والسِّمَنُ أو بَدْؤُهُ، وبالتَّثْلِيثِ: المرأةُ المَظْنُونُ بها الحَمْلُ،
ـ كالنَّسُوءِ، أو التي ظَهَرَ حَمْلُها، وبالكسر: المُخالِطُ.
ـ وهو نِسْءُ نِسَاءٍ: حِدْثُهُنَّ وخِدْنُهُنَّ. وكالسَّحَابِ: طُولُ العُمُرِ، ومَصْدَرُ نَسَأَ دَيْنَهُ،
ـ وكُلُّ ناسِئٍ: سَمِينٌ.
ـ وانْتَسَأَ في المَرْعى: تَبَاعَدَ.
ـ ونُسِئَتِ المرأةُ، كعُنِيَ،
ـ نَسْئاً: تَأَخَّرَ حَيْضُها عن وَقْتِهِ، فَرُجِيَ أنَّها حُبْلى، وهي امرأةٌ نَسْءٌ، لا نَسيءٌ، ووهِمَ الجوهريُّ.


008-نَشَأَ

نشأ

ـ نَشَأَ، كمنع وكَرُمَ، نَشْئاً ونُشُوءاً ونَشَاءً ونَشْأَةً ونَشَاءَةً: حَيِيَ، وربَا وشَبَّ،
ـ وـ السَّحابةُ: ارْتَفَعَتْ.
ـ ونُشِّئَ وانْتُشِئَ: بمعنى. وقرأ الكوفيون: {أو من يُنَشَّأُ} .
ـ والنَّاشِئُ: الغُلامُ والجارِيَةُ جاوَزَا حَدَّ الصِّغَرِ،
ـ ج: نَشْءٌ، ويُحركُ، وكلُّ ما حدث بالليل وبدأ،
ـ ج: ناشِئَةٌ، أو هي مصدرٌ على فاعِلَةٍ، أو أوَّلُ النَّهارِ والليلِ، أو أوَّلُ ساعات الليلِ، أو كلُّ ساعةٍ قامَها قائمٌ بالليلِ، أو القَوْمَةُ بعدَ النَّوْمَةِ، كالنَّشِيئَةِ.
ـ والنَّشْءُ: صِغَارُ الإِبِلِ،
ـ ج: نَشَأٌ مُحَرَّكَةً، والسَّحابُ المُرْتَفِعُ، أو أَوَّلُ ما يَنْشأُ منه، كالنَّشيءِ. ـ وأَنْشَأَ يَحْكي: جَعَل،
ـ وـ منه: خَرَجَ،
ـ وـ الناقةُ: لَقِحَتْ،
ـ وـ داراً: بَدَأَ بِناءَها،
ـ وـ اللَّهُ (تعالى) لسَّحابَ: رَفَعَه،
ـ وـ الحَديثَ: وضَعَهُ.
ـ والنَّشيئَةُ: أوَّلُ مايُعْمَلُ من الحَوْضِ، والرَّطْبُ من الطَّرِيفَةِ، ونَبْتُ النَّصِيِّ والصِّلِّيانِ، أو ما نَهَضَ من كُلِّ نَباتٍ ولم يَغْلُظْ بَعْدُ،
ـ كالنَّشْأَةِ، والحَجَرُ يُجْعَلُ في أسْفَلِ الحوضِ، وما وَرَاء النَّصائِبِ منَ التُّرابِ.
ـ وتَنَشَّأَ لحاجَتِهِ: نَهَضَ ومَشَى.
ـ واسْتَنْشَأَ الأخْبَارَ: تَتَبَّعَها.
ـ والمُسْتَنْشِئَةُ: الكاهِنَةُ.
ـ والمُنْشَأُ والمُسْتَنْشَأُ: المرفوعُ المُحَدَّدُ من الأعْلامِ والصُّوَى.
ـ و {الجوارِي المُنْشَآتُ} : السُّفُنُ المرفوعةُ القُلوعِ.


009-نَصَأَهُ

نصأه

ـ نَصَأَهُ، كمنعه: أخَذَ بناصيتِه، وزَجَرَه، ودَفَعَه.


010-النُّفَأُ

النفأ

ـ النُّفَأُ، كَصُردٍ: القِطَعُ المتفرقةُ من النَّبْتِ، أو رياضٌ مُجْتَمِعَةٌ تَنْقَطِعُ من مُعْظَمِ الكلأ. وتُرْبِي عليه، واحدتُه كَصُبْرَةٍ.
ـ ونَفْءٌ، كَنَفْعٍ: ع.


011-النَّكأَةُ

النكأة

ـ النَّكأَةُ، مُحَرَّكَةً، وكَهُمَزَة: نَكَعَةُ الطُّرْثُوثِ.
ـ ونَكَأَ القَرْحَةَ، كمنع: قَشَرَها قبل أن تَبْرَأَ فَنَدِيَتْ،
ـ وـ العَدُوَّ: نَكَاهُمْ،
ـ وـ فُلاناً حَقَّهُ: قَضاهُ.
ـ وانْتَكَأَهُ: قَبَضَه.
ـ وهو ذُكَأَةٌ نُكَأَةٌ: يَقْضِي ما عليه، ولا يَمْطُلُ.


012-النَّمَأُ

النمأ

ـ النَّمَأُ والنَّمْءُ، كَجَبَلٍ وحَبْلٍ: صِغَارُ القَمْلِ.


013-نَهُئَ

نهئ

ـ نَهُئَ اللَّحْمُ، كَسمِعَ وكَرُمَ، نَهْئَاً ونَهَاءَةً ونُهُوأَةً ونُهُوءاً، ونَهاوَةً وهذه شاذَّةٌ، فهو نَهِيءٌ: لم يَنْضَج.
ـ وأَنْهَأَهُ: لم يُنْضِجْهُ،
ـ وـ الأمْرَ: لم يُبْرِمْهُ، وكمنع: امْتَلأَ.


014-نَاءَ

ناء

ـ نَاءَ نَوْءاً وتَنْوَاءً: نَهَضَ بِجَهْدٍ ومَشَقَّةٍ،
ـ وـ بالحِمْلِ: نَهَضَ مُثْقَلاً،
ـ وـ به الحِمْلُ: أَثْقَلَهُ، وأمالَهُ،
ـ كأَناءَةُ،
ـ وـ فُلانٌ: أُثْقِلَ فَسَقَطَ، ضِدُّ.
ـ والنَّوْءُ: النَّجْمُ مالَ للغُرُوبِ،
ـ ج: أنْوَاءٌ ونُوآنٌ، أو سُقوطُ النَّجْمِ في المغربِ مع الفَجْرِ، وطُلوعُ آخَرَ يُقابِلُه من ساعَتِهِ في المشرِقِ. وقد ناء واسْتَناءَ واسْتَنْأَى. وما بالبادية أنْوأُ منه، أي: أعْلَمُ بالأنْواءِ، ولا فِعْلَ له، وهو كَأَحْنَكِ الشاتَيْنِ.
ـ وناءَ: بَعُدَ،
ـ وـ اللَّحْمُ يناءُ، فهو نِيءٌ بَيَّنُ النُّيوءِ والنُّيُوأَةِ: لم يَنْضَجْ، يائِيَّةٌ، وذِكْرُها هنا للجوهريِّ.
ـ واسْتَنَاءَهُ: طَلَبَ نَوْأَهُ، أي: عَطَاءَهُ.
ـ والمُسْتَناءُ: المُسْتَعْطَى.
ـ ونَاوأَهُ مُنَاوأَةً ونِواءً: فاخَرَهُ، وعادَاهُ.


015-نَيَّأَ

نيأ

ـ نَيَّأَ الأمْرَ: لم يُحْكِمْهُ.
ـ وأَنْيَأَ اللَّحْمِ: لم يُنْضِجْهُ.
ـ ولَحْمٌ نِيءُ، كَنيعٍ، بَيِّنُ النُّيوء النُّيوأَةِ، وذِكْرهُ في: ن و أ وَهَمٌ للجوهريِّ.


016-نَبَّ

نب

ـ نَبَّ يَنِبُّ نَبّاً ونَبيباً ونُباباً، (بالضم)
ـ ونَبْنَبَ: صاحَ عِندَ الهِياجِ.
ـ ونَبَّ عَتودُهُ: تَكَبَّرَ، وتَعَاظَمَ.
ـ والأُنْبوبُ مِنَ القَصَبِ والرُّمْحِ: كَعْبُهُما،
ـ كالأُنْبوبَةِ، والأُنْبُبِ، ولَعَلَّهُ مَقْصورٌ منه،
ـ وـ منَ الجَبَلِ: الطَّريقَةُ فيه، والسَّطْرُ مِنَ الشَّجَرِ، والأَرْضُ المُشْرِفَةُ، والطَّريقُ.
ـ وأنابيبُ الرِّئَةِ: مَخارِجُ النَّفَسِ منها.
ـ والنَّبَّةُ: الرَّائِحَةُ الكَرِيهةُ.
ـ وتَنَبَّبَ الماءُ: تَسَيَّلَ.
ـ ونَبْنَبَ: طَوَّلَ عَمَلَهُ في تَحْسينٍ، وهَذى عندَ الجِماع.
ـ ونَبَّبَ النَّباتُ تَنْبيباً: صَارَت له أنابيبُ.
ـ وأنْبابَةُ: ة بالرَّيِّ، وبِمِصرَ.


017-نَتَبَ

نتب

ـ نَتَبَ نُتوباً: نَهَدَ، ونَتَأَ.


018-النَّجيبُ

النجيب

ـ النَّجيبُ، وكهُمَزةٍ: الكرِيمُ الحَسيبُ،
ـ ج: أنْجَابٌ ونُجباءُ ونُجُبٌ. وناقَةٌ نَجيبٌ ونَجيبَةٌ،
ـ ج: نَجائِبُ. وقد نَجُبَ، كَكَرُمَ، نَجَابَةً، وأنْجَبَ.
ـ ورجُلٌ مُنْجِبٌ، وامْرَأَةٌ مُنْجِبَةٌ ومِنْجابٌ: ولَدَا النُّجباءَ.
ـ والمُنْتَجَبُ: المُخْتارُ.
ـ والمِنْجابُ، بالكسر: الضَّعيفُ، والسَّهْمُ المَبْرِي بِلا ريش ونَصْل، والحَديدَةُ تُحَرَّكُ بها النَّارُ.
ـ والمَنْجوبُ: الإِناء الواسِعُ الجَوْفِ.
ـ والنَّجَبُ، محرَّكَةً: لِحاءُ الشَّجَرِ، أو قِشْرُ عُرُوقِها، أو قِشْرُ ما صَلُبَ منها.
ـ ونَجَبَهُ يَنْجُبُهُ، ويَنْجِبُهُ،
ـ ونَجَّبَهُ، وانْتَجَبَه: أخَذَ قِشْرَهُ.
ـ وسِقاءٌ مَنْجوبٌ ومِنْجَبٌ، كمِنْبَرٍ،
ـ ونَجَبِيُّ: مَدْبُوغٌ به، أو بقُشُورِ سُوقِ الطَّلْحِ.
ـ والنَّجْبُ، بالفتح: السَّخيُّ الكريمُ،
ـ و ع لِبَنِي كَلْبٍ، وبالتحريكِ: وادِيانِ وراءَ ماوان.
ـ ونَجائِبُ القُرْآنِ: أفْضَلُهُ، ومَحْضُهُ.
ـ ونَواجِبُهُ: لُبابُه الذي ليس عليه نَجَبٌ، أو عِتاقُهُ.
ـ والنُّجْبَةُ، بالضمِّ: ماءٌ لِبَنِي سَلولَ.
ـ وذُو نَجَبٍ، محرَّكةً: وادٍ لِمُحارِبَ، وله يومٌ م،
ـ وأنْجَبَ: ولَدَ وَلداً جَباناً، ضِدُّ. ونَجيبُ بنُ مَيْمونٍ، وأبو النَّجيبِ الزَّاهِدُ السَّهْرَوَرْدِيُّ: مُحَدِّثانِ.


019-النَّحْبُ

النحب

ـ النَّحْبُ: أشَدُّ البُكاءِ،
ـ كالنَّحيبِ، وقد نَحَبَ، كمَنَعَ، وانْتَحَبَ، والخَطَرُ العظيمُ، والمُراهَنَةُ، نَحَبَ، كَجَعَلَ.
ـ وـ الهِمَّةُ، والبُرْهانُ، والحاجَةُ، والسُّعالُ، وفِعْلُهُ: كضَرَبَ،
ـ وـ :المَوْتُ، والأَجَلُ، والنَّفْسُ، والنَّذْرُ، وفِعْلُهُ: كَنَصَرَ،
ـ وـ: السَّيْرُ السَّريعُ أو الخَفيفُ، والطُّولُ، والمُدَّةُ، والوَقْتُ، واليَوْمُ، والسِّمَنُ، والشِّدَّةُ، والقِمارُ، والعظيمُ من الإِبِلِ.
ـ ونَحَّبوا تَنْحيباً: جَدُّوا في عَمَلِهِمْ، أو ساروا حتى قَرُبوا من الماءِ،
ـ وـ السَّفَرُ فَلاناً: أجْهَدَه.
ـ وسَيْرٌ مُنَحِّبٌ، كمُحَدِّثٍ: سَريعٌ.
ـ والنُّحْبةُ، بالضمِّ: القُرْعةُ.
ـ وناحَبَه: حاكَمه، وفاخَرَه، وراهَنَه.
ـ وانْتَحَبَ: تَنَفَّسَ شديداً.
ـ وتَناحَبوا: تواعدوا لِلقتالِ إلى وقْتٍ مّا، وقد يكونُ في غيرِ القِتالِ.


020-النُّخْبَةُ

النخبة

ـ النُّخْبَةُ، بالضمِّ، وكهُمَزةٍ: المُخْتارُ.
ـ وانْتَخَبَهُ: اخْتارَهُ.
ـ والنَّخْبُ: النِّكاحُ، أو نَوْعٌ منه، وفِعْلُهُ: كَمَنَعَ ونَصَرَ، والعَضُّ، والنَّزْعُ، وفِعْلُهُما: كَنَصَرَ، والاسْتُ، كالمَنْخَبَةِ، والشَّرْبَةُ العظيمةُ، وهي بالفارِسِيَّة: دُوسْتَكاني.
ـ ورجُلٌ (نَخِبٌ ونَخْبٌ ونَخْبةٌ ونُخْبَةٌ ونِخَبٌّ، كهِجَفٍّ،
ـ ومُنْتَخَبٌ ومَنْخُوبٌ ونِخِبٌّ ويَنْخوبٌ ونَخِيبٌ: جَبانٌ)
ـ ج: نُخُبٌ. وككَتِفٍ: وادٍ بالطَّائِف.
ـ والمَنْخُوبُ: الذَّاهِبُ اللَّحْمِ، المَهْزُولُ.
ـ والمِنخابُ: الضَّعيفُ لا خَيْرَ فيه.
ـ واسْتَنْخَبَتِ المرْأةُ: طَلَبَتْ أن تُجَامَعَ.
ـ وأنْخَبَ: جاء بِوَلَدٍ جَبانٍ، وشُجاعٍ، ضِدُّ.


021-النُّخْرُوبُ

النخروب

ـ النُّخْرُوبُ: الشَّقُّ في الحَجَرِ، أو الثَّقْبُ في كُلِّ شيءٍ.
ـ والنَّخاريبُ: الثُّقَبُ المُهَيَّأةُ من الشَّمَعِ، لتَمُجَّ النَّحْلُ العَسَلَ فيها.
ـ ونَخْرَبَ القادِحُ الشَّجَرَةَ: ثَقَبَها.
ـ وشَجَرَةٌ مُنَخْرِبَةٌ ومُنَخْرَبَةٌ: بَلِيَتْ، وصارتْ فيها نَخاريب.


022-نَخْشَبُ

نخشب

ـ نَخْشَبُ: د، والنِّسْبَةُ: نَخْشَبِيٌّ ونَسَفِيٌّ على التَّغْييرِ.


023-النَّدبَةُ

الندبة

ـ النَّدبَةُ: أَثَرُ الجُرْحِ الباقي على الجِلْدِ،
ـ ج: نَدَبٌ وأندابٌ ونُدوبٌ.
ـ ونَدِبَ الجُرْحُ، كَفَرِحَ: صَلُبَتْ نَدبَتُهُ،
ـ كأَنْدَبَ،
ـ وـ الظَّهْرُ نَدَباً ونُدوبَةً ونُدُوباً، فهو نَديبٌ: صارَتْ فيه نُدوبٌ.
ـ ونَدَبَهُ إلى الأَمْرِ، كَنَصَرَهُ: دَعاه، وحَثَّهُ، ووجَّههُ،
ـ وـ المَيِّتَ: بَكاهُ، وعَدَّدَ مَحاسنَهُ، والاسْمُ: النُّدْبَةُ، بالضمِّ.
ـ والمنْدوبُ: المُسْتَحبُّ، واسْمُ فَرسِ (أبي طَلْحَةَ زَيْدِ بنِ سَهْلٍ، رَكِبَهُ، صلى الله عليه وسلم، فقال: "وإِن وجَدْناهُ لَبَحْراً"، وفَرَسُ مُسْلِمِ بنِ رَبيعَةَ الباهِلِيِّ)
ـ وع.
ـ والنَّدْبُ: الخَفيفُ في الحاجَةِ، الظَّريفُ النَّجيبُ،
ـ ج: نُدوبٌ ونُدَباءُ. وقد نَدُبَ، كَظَرُفَ، وبالتَّحْرِيكِ: الرَّشْقُ، والخَطَرُ، وقَبيلَةٌ، منها: بِشْرُ بنُ جَريرٍ، ومحمدُ بنُ عبدِ الرحمنِ.
ـ ونَدَبُنا يَوْمُ كذا، أي: يَوْمُ ابْتدائِنا للرَّمْيِ.
ـ ونَدْبَةُ، كَحَمْزَةَ: مَوْلاةُ مَيْمونَةَ بِنْتِ الحارث، لهَا صُحْبَةٌ. والحَسَنُ ابنُ نَدْبَةَ، وهي أُمُّهُ، وأبوهُ حَبيبٌ.
ـ والنَّدْبَةُ من كُلِّ حافِرٍ وخُفٍّ: التي لا تَثْبُتُ على حالَةٍ واحِدَةٍ.
ـ وعَرَبِيٌّ نُدْبَةٌ، بالضم: فَصيحٌ. وخُفافُ بنُ نُدْبَةَ، ويُفْتَحُ: صَحابِيُّ.
ـ وبابُ المَنْدَبِ: مَرْسًى بِبَحْرِ اليَمَنِ.
ـ وأنْدَبَهُ الكَلْمُ: أثَّرَ فيه،
ـ وـ نَفْسَه،
ـ وـ بها: خاطَرَ بِها.
ـ و "انْتَدَبَ اللَّهُ لِمَنْ خَرَجَ في سَبيلِهِ " : أجابَهُ إلى غُفْرانِهِ، أو ضَمِنَ وتَكَفَّلَ، أو سارَعَ بِثوابِهِ وحُسْنِ جَزائِهِ، أو أوجَبَ تَفَضُّلاً، أي: حَقَّقَ وأَحْكَمَ أن يُنْجِزَ له ذلك،
ـ وـ فلانٌ لِفُلانٍ: عَارَضَهُ في كلامِهِ.
ـ وخُذْ ما انْتَدَبَ: نَضَّ.
ـ ورَجُلٌ مِنْدَبَى، مِنْدِبَى، كَهِنْدَبَى: كَهِنْدِبَى: خَفيفٌ في الحاجَةِ.


024-نَيْرَبَ

نيرب

ـ نَيْرَبَ: سَعَى، ونَمَّ، وخَلَطَ الكَلاَمَ، ونَسَجَ.
ـ والنَّيْرَبُ: الشَّرُّ، والنَّميمَةُ،
ـ كالنَّيْرَبَة، والرَّجُلُ الجَلِيدُ،
ـ و ة بِدِمَشْقَ وبِحَلَبَ،
ـ وع.
ـ والنَّيْرَبَى: الدَّاهِية.
ـ ورَجُلٌ نَيْرَبٌ،
ـ وذُو نَيْرَبٍ: شِرِّيرٌ، وهي نَيْرَبَةٌ.
ـ والرِّيحُ تُنَيْرِبُ التُّرابِ فَوْقَهُ: تَنْسُجُهُ.


025-نَزَبَ

نزب

ـ نَزَبَ الظَّبْيُ يَنْزِبُ نَزْباً ونَزيباً ونُزاباً: صَوَّتَ، أو خاصٌّ بالذُّكورِ.
ـ والنَّيْزَبُ: ذَكَرُ الظِّباءِ والبَقَرِ.
ـ والنَّزَبُ، محركةً: اللَّقَبُ.
ـ وتَنازَبوا: تنابَزُوا.


026-النَّسَبُ

النسب

ـ النَّسَبُ، محركةً،
ـ والنِّسْبَةُ، بالكسرِ والضمِّ: القَرابَةُ، أو في الآباءِ خاصَّةً.
ـ واسْتَنْسَبَ: ذَكَرَ نَسَبَهُ.
ـ والنَّسيبُ: المُناسِبُ، وذُو النَّسَبِ،
ـ كالمَنْسُوبِ.
ـ ونَسَبَهُ يَنْسُبُهُ ويَنْسِبُهُ نَسَباً، محركةً، ونِسْبَةً، بالكسر: ذَكَرَ نَسَبَهُ، وسَأَلَهُ أنْ يَنْتَسِبَ،
ـ وـ بالمَرْأةِ نَسَبَاً ونَسيباً ومَنْسِبَةً: شَبَّبَ بها في الشِّعْرِ.
ـ والنَّسَّابُ والنَّسَّابَةُ: العالِمُ بالنَّسَبِ.
ـ وهذا الشِّعْرُ أَنْسَبُ، أي أَرَقُّ نَسيباً.
ـ ونَسيبٌ ناسِبٌ، كَشِعْرٌ شاعِرٌ.
ـ وأنْسَبتِ الرِّيحُ: اشْتَدَّتْ، واسْتَافَتِ التُّرابَ والحَصى.
ـ والنَّيْسَبُ، كَحَيْدَرٍ: الطَّريقُ المُسْتَقيمُ الواضِحُ،
ـ كالنَّيْسَبانِ، أو ما وُجِدَ من أَثرِ الطَّرِيق، والنَّمْلُ إذا جاءَ منها واحِدٌ في إثرِ آخَرَ، وطَريْقٌ لِلنَّمْلِ، ورَجُلٌ.
ـ وشِعْرٌ مَنْسوبٌ: فيه نَسيبٌ،
ـ ج: مناسِيبُ. ونَسيبَةُ بِنْتُ كَعْبٍ، وبِنْتُ سِماكٍ، بفتح النُّونِ، وبِنْتُ نِيارٍ، وأُمُّ عَطِيَّةَ، بِضَمِّها: وهُنَّ صحابِيَّاتٌ. وقَيْسُ بنُ نُسَيْبَةَ، ونُسَيْبَةُ بِنْتُ شَدَّادٍ، بالضمِّ أيضاً، وكذا عاصِمُ بنُ نُسَيْبٍ شيْخُ شُعْبَةَ.
ـ وأنْسَبُ، كأَحْمَدَ: حِصْنٌ باليَمَنِ.
ـ وتَنَسَّبَ: ادَّعى أنه نَسِيبُكَ، ومنه: "القَرِيبُ مَنْ تَقَرَّبَ لا مَنْ تَنَسَّبَ " .
ـ والمُناسَبَةُ: المُشاكَلَةُ.
ـ ونَيْسَبَ بينهُما نَيْسَبَةً: أقْبَلَ وأدْبَرَ بالنَّميمَةِ وغيرها.


027-نَشِبَ

نشب

ـ نَشِبَ العَظمُ فيه، كفَرِحَ، نَشَباً ونُشوباً ونُشْبَةً، بالضمِّ: لم يَنْفُذْ.
ـ وأنْشَبَهُ ونَشَّبَهُ ونَشَّبَ في الشيءِ: نَشَّمَ.
ـ و "كُنْتُ نُشْبَةً فَصِرْتُ عُقْبَةً " ، أي: كُنْتُ إذا نَشِبْتُ وعَلِقْتُ بإِنْسانٍ لَقِيَ مِنِّي شَرًّا، فقد أعْقَبْتُ اليومَ ورجَعْتُ.
ـ وناشِبَةُ المَحَالِ: البَكَرَةُ.
ـ والنُّشَّابُ: النَّبْلُ، الواحِدَةُ: بهاءٍ، وبالفتح: مُتَّخِذُهُ.
ـ وقومٌ نَشَّابَةٌ: يَرْمونَ به.
ـ والناشِبُ: صاحبُه.
ـ والنَّشَبُ والنَّشَبَةُ، محرَّكَتَيْنِ،
ـ والمَنْشَبَةُ: المالُ الأصيلُ من النَّاطِقِ والصامِتِ.
ـ وأنْشَبَتِ الرِّيحُ: أنْسَبَتْ،
ـ وـ الصائِدُ: عَلِقَ الصَّيْدُ بِحِبالِهِ. ونُشْبَةُ، بالضمِّ: اسْمُ الذِّئْبِ، وأبو قَبِيلِةٍ مِنْ قَيْسٍ، والنِّسْبَةُ: نُشَبِيُّ، كَسُلمِيٍّ، منهم: عليٌّ بنُ المُظَفَّرِ الدِّمَشْقِيُّ النُّشَبِيُّ.
ـ والنُّشْبَةُ: الرجُلُ الذي إذا نَشِبَ في الأَمْرِ لم يَكَدْ يَنْحَلُّ عنه.
ـ والمِنْشَبُ، كمِنْبَرٍ: بُسْرُ الخَشْوِ،
ـ ج: منَاشِبُ.
ـ ونَشِبَ مَنْشَبَ سَوْءٍ، بالفتح: وقَعَ فيما لا مَخْلَصَ عنه.
ـ وبُرْدُ مُنَشَّبٌ، كمُعَظَّمٍ: مَوْشيٌّ على صورَةِ النُّشَّابِ.
ـ وانْتَشَبَ: اعْتَلَقَ،
ـ وـ الحَطَبَ: جَمَعَهُ،
ـ وـ طَعاماً: لَمَّهُ، واتَّخَذَ منه نَشَباً.
ـ وتَنَاشَبوا: تَضامُّوا، وتَعَلَّقَ بعضُهُمْ بِبَعْضٍ.
ـ ونَشِبَهُ الأَمْرُ: كَلَزِمَهُ زِنَةً ومَعْنًى.
ـ والنَّشَبُ، محرّكةً: شَجَرٌ لِلقِسِيِّ، وجَدُّ عليِّ بن عُثْمانَ المُحَدِّثِ.
ـ ومانَشِبْتُ أفْعَلُ كذا: مازِلْتُ.


028-نَصِبَ

نصب

ـ نَصِبَ، كفَرِحَ: أعْيا. وأنْصَبَهُ.
ـ وهَمٌّ ناصِبٌ: مُنْصِبٌ، على النَّسَبِ، أو سُمِعَ:
ـ نَصَبَهُ الهَمُّ: أَتْعَبَهُ،
ـ وـ الرَّجُلُ: جَدَّ.
ـ وعَيْشٌ ناصِبٌ، وذُو مَنْصَبَةٍ: فيه كَدٌّ وجَهْدٌ.
ـ والنَّصْبُ والنُّصْبُ، وبِضمَّتينِ: الدَّاءُ والبَلاءُ.
ـ وككَتِفٍ: المَريضُ الوَجِعُ.
ـ ونَصَبَهُ المَرَضُ يَنْصِبُهُ: أوْجَعَهُ،
ـ كأَنْصَبَهُ،
ـ وـ الشيءَ: وضَعَه، ورفَعَهُ، ضدٌ كَنَصَّبَهُ فانتَصَبَ وتَنَصَّبَ والسيرَ رَفَعَهُ: أو هو أن يَسيرَ طُولَ يومِهِ، وهو سَيْرٌ لَيِنٌ،
ـ وـ لِفُلانٍ: عاداهُ،
ـ وـ الحادي: حَدَا ضَرْباً منَ الحُداءِ،
ـ وـ له الحَرْبَ: وضَعَها، وكُل ما رُفِعَ واسْتُقْبِلَ به شيءٌ،
ـ فقد نُصِبَ، ونَصَبَ هو.
ـ والنَّصْبُ: العَلَمُ المَنْصُوبُ، ويُحرَّكُ، والغايَةُ،
ـ وـ في القَوافي: أن تَسْلَمَ القافِيَةُ منَ الفَسادِ، وهو في الإِعْرَابِ كالفتحِ في البِناءِ، اصطِلاحٌ نحوِيٌّ.
ـ ونَصْبُ العَرَبِ: ضَرْبٌ من مَغانِيها، أرَقٌّ من الحُداءِ، وبضمَّتينِ: كلُّ ما جُعِلَ عَلَماً،
ـ كالنَّصِبَةِ، وكُلُّ ما عُبِدَ من دونِ اللَّهِ تعالى،
ـ كالنُّصْبِ، بالضمِّ.
ـ والأنْصابُ: حِجارَةٌ كانت حَوْلَ الكَعْبَةِ تُنْصَبُ فَيُهَلُّ عليها، ويُذْبَحُ لغيرِ اللَّهِ تعالى،
ـ وـ من الحَرَمِ: حُدُودُه.
ـ والنُّصْبَةُ، بالضمِّ: السارِيَةُ.
ـ والنَّصائِبُ: حِجارَةٌ تُنْصَبُ حَوْلَ الحَوْضِ، ويُسَدُّ ما بينَها من الخَصَاصِ بالمَدَرَةِ المَعْجونَةِ.
ـ وناصَبَهُ الشَّرَّ: أَظْهَرَهُ له،
ـ كنَصَّبَهُ.
ـ وتَيْسٌ أنْصَبُ: مُنْتَصِبُ القَرْنَيْنِ.
ـ وناقَةٌ نَصْباءُ: مُرْتَفِعَةُ الصَّدْرِ.
ـ وتَنَصَّبَ الغُرابُ: ارْتَفَعَ،
ـ وـ الأُتُنُ حَوْلَ الحِمارِ: وقَفَتْ. وكمِنْبَرٍ: حَدِيدٌ يُنْصَبُ عليه القِدْرُ.
ـ والنَّصيبُ: الحَظُّ،
ـ كالنِّصْبِ، بالكسرِ،
ـ ج: أنْصِباءُ وأنْصِبةٌ، والْحَوْضُ، والشَّرَكُ المَنْصُوبُ. وكَزُبَيْرٍ: شاعرٌ.
ـ وأنْصَبهُ: جَعَلَ له نَصيباً.
ـ والنِّصابُ: الأَصْلُ، والمَرْجِعُ،
ـ كالمَنْصِبِ، ومغيبُ الشمسِ، وجُزْأةُ السِّكينِ،
ـ ج: كَكُتُبٍ، وقد أنْصَبَها،
ـ وـ مِنَ المالِ: القَدْرُ الذي تَجِبُ فيه الزَّكاةُ، إذا بَلَغَهُ، وفَرَسُ مالِكِ بنِ نُوَيْرَةَ.
ـ والنَّواصِبُ والنَّاصبيَّةُ وأهلُ النَّصْبِ: المُتَدَيّنونَ بِبِغْضَةِ عليّ، رضي الله عنه،
ـ لأنَّهُمْ نَصَبُوا له، أي: عادَوْهُ.
ـ والأَناصيبُ: الأَعْلامُ، والصُّوى،
ـ كالتَّناصيب، وع.
ـ والنَّصِبُ: فَرَسُ حُوَيْصِ بنِ بُجَيْرٍ.
ـ ونَصيبونَ، ونَصيبينُ: د، قاعِدَةُ دِيارِ رَبيعَةَ، والنِّسْبَةُ إليه: نَصيبِنيٌّ ونَصِيبِيٌّ.
ـ وثَرىً مُنَصَّبٌ، كَمُعَظَّمٍ: مُجَعَّدٌ. وهذا نُصْبُ عَيْني، بالضمِّ والفتحِ، أو الفتحُ لحنٌ.
ـ وثَغْرٌ مُنَصَّبٌ: مُسْتَوِي النِّبْتَةِ.
ـ وذاتُ النُّصْبِ، بالضم: ع قُرْبَ المَدِينةِ.


029-نَضَبَ

نضب

ـ نَضَبَ: سالَ، وجَرى،
ـ وـ الماءُ نُضوباً: غارَ،
ـ كنَضَّبَ،
ـ وـ فلانٌ: ماتَ،
ـ وـ الخِصْبُ: قَلَّ،
ـ وـ الدَّبْرَةُ: اشْتَدَّتْ،
ـ وـ المفَازَةُ: بَعُدَتْ،
ـ وـ عَيْنُهُ: غارَتْ، أو خاصٌّ بِعَيْنِ النَّاقَةِ.
ـ وأنْضَبَ القَوْسَ: جَذَبَ وتَرَها لتُصَوِّتَ، كأَنْبَضَهَا.
ـ والتَّنْضُبُ: شَجَرٌ حجازِيٌّ، شَوْكُهُ كَشَوْكِ العَوْسَجِ،
ـ وة قُرْبَ مَكَّةَ.
ـ ونَضَّبَتِ النَاقةُ تَنْضيباً: قَلَّ لَبَنُها، وبَطُؤَ دِرَّتُها.


030-النِّطابُ

النطاب

ـ النِّطابُ، بالكسر: الرأسُ، وحَبْلُ العُنُقِ.
ـ والمِنْطَبُ والمِنْطَبَةُ، بالكسرِ: المِصْفاةُ،
ـ كالنَّاطِبِ. والمَنْطَبَةُ، بالفتح: الأحْمَقُ.
ـ ونَطَبَهُ: ضَرَبَ أُذُنَهُ بإِصْبَعِهِ.
ـ والنَّواطِبُ: خُروقٌ تُجْعَلُ فيما يُصَفَّى به الشَّيءُ فَيَتَصَفَّى منه.
ـ وناطَبْتُهُمْ: هارَشْتُهُمْ.


031-نَعَبَ

نعب

ـ نَعَبَ، الغُرابُ وغَيْرُه، كَمَنَعَ وضَرَبَ، نَعْباً ونَعيباً ونُعاباً وتَنْعاباً ونَعَبَاناً: صَوَّتَ، أو مَدَّ عُنُقَهُ وحَرَّكَ رأسَهُ في صِياحِهِ، وكذا المُؤَذِّنُ. وكمِنْبَرٍ: الفَرَسُ الجَوادُ يَمُدُّ عُنُقَهُ كالغُرابِ، والذي يَسْطُو بِرَأْسِهِ، والأَحْمَقُ المُصَوِّتُ.
ـ والنَّعْبُ: سَيْرُ البَعيرِ، أو ضَرْبٌ من سَيْرِهِ، نَعَبَ، كَمَنَعَ.
ـ وناقَةٌ ناعِبَةٌ ونَعوب ونَعَّابَةٌ ومِنْعَبٌ: سَرِيعَةٌ،
ـ ج: نُعُبٌ.
ـ ورِيحٌ نَعْبٌ: سريعةُ المَمَرِّ.
ـ وبَنُو ناعِبٍ: حَيٌّ.
ـ وبَنُو ناعِبَةَ: بَطْنٌ منهم.
ـ وناعِبٌ: ع.
ـ وذُو نَعْبٍ: مِنْ ألهان بنِ مالِكٍ.


032-نغَبَ

نغب

ـ نغَبَ الرِّيقَ، كَمَنَعَ ونَصَرَ وضَرَبَ: ابْتَلَعَهُ،
ـ وـ الطَّائِرُ: حَسَا من الماءِ، ولا يُقالُ: شَرِبَ،
ـ وـ الإِنْسانُ في الشُّرْبِ: جَرِعَ.
ـ والنَّغْبَةُ: الجَرْعَةُ، ويُضَمُّ، أو الفتحُ للمرَّةِ، والضَّمُّ للاسْمِ.
ـ والنَّغْبَةُ: الجَوْعَةُ، وإقْفارُ الحَيِّ، وبالضم: الفَعْلَةُ القَبيحَةُ.


033-النَّقْبُ

النقب

ـ النَّقْبُ: الثَّقْبُ،
ـ (ج: أنْقابٌ ونِقابٌ) وقَرْحَةٌ تَخْرُجُ في الجَنْبِ، والجَرَبُ، ويُضَمُّ، أو القِطَعُ المُتَفَرِّقَةُ منه،
ـ كالنُّقَبِ، كَصُرَدٍ فيهما، وأنْ يَجْمَعَ الفَرَسُ قَوائِمَه في حُضْرِهِ، والطريقُ في الجَبَلِ،
ـ كالمَنْقَبِ والمَنْقَبةِ بِفَتْحِهِما،
ـ والنُقْبِ، بالضمِّ، ج: أَنْقَابٌ ونِقابٌ،
ـ وة باليمامةِ. وكمِنْبَرٍ: حديدَةٌ يَنْقُبُ بها البَيْطار سُرَّةَ الدابَّة. وكَمَقْعَدٍ: السُّرَّةُ، أو قُدَّامُها.
ـ والنُّقْبَةُ، بالضمِّ: اللَّونُ، والصَّدَأُ، والوَجْهُ، وثَوبٌ كالإِزارِ تُجْعَلُ لهُ حُجْزَةٌ مطيفةٌ من غير نَيْفَقٍ،
ـ وواحدَةُ النُّقَبِ: للجَرَبِ، وبالكسر: هَيْئَة الانْتِقابِ.
ـ والنَّقيبةُ: النَّفْسُ، والعَقْلُ، والمَشُورَةُ، ونفاذُ الرأي، والطَّبيعةُ، والعظيمةُ الضَرْعِ من النُّوقِ.
ـ والنَّقيبُ: المِزْمارُ، ولِسانُ المِيزانِ،
ـ وـ من الكِلابِ: ما نُقِبت غَلْصَمَتُهُ، وشاهِدُ القَوْمِ، وضَمينُهُم، وعَريفُهُم.
ـ وقد نَقَبَ عليهم نِقابةً، بالكسر: فَعَلَ ذلك.
ـ ونَقُبَ، ككَرُمَ وعَلِمَ، نَقابةً، بالفتح: لم يكنْ فصارَ، أو بالكسر: الاسْمُ، وبالفتح: المصدَرُ.
ـ والنِّقابُ، بالكسر: الرَّجُلُ العلاَّمةُ، وما تَنْتَقِبُ به المرأةُ، والطريقُ في الغِلَظِ،
ـ كالمِنْقَبِ، وع قُرْبَ المدينةِ، والبَطْنُ ومنه:" فَرْخانِ في
ـ نِقابٍ" يُضْرَبُ لِلمُتَشابِهَيْنِ.
ـ ونَقَبَ في الأرضِ: ذَهَبَ،
ـ كأنْقَبَ ونَقَّبَ،
ـ وـ عنِ الأَخْبارِ: بَحَثَ عنها، أو أخْبَرَ بها،
ـ وـ الخُفَّ: رَقَّعَهُ،
ـ وـ النَّكْبَةُ فُلاناً: أصابَتْهُ.
ـ ونَقِبَ الخُفُّ كفرِحَ: تَخَرّقَ،
ـ وـ البَعيرُ: حَفِي، أو رَقَّتْ أخفافُهُ،
ـ كأَنْقَبَ،
ـ وـ في البِلادِ: سارَ.
ـ ولَقيتُه نِقاباً: مواجَهَةً، أو من غيرِ مِيعادٍ،
ـ كناقَبْتُه نِقاباً،
ـ وـ الماءَ: هَجَمْتُ عليهِ بلا طَلَبٍ.
ـ والمَنْقَبةُ: المَفْخَرَةُ، وطريقٌ ضَيِّقٌ بين دَارَيْنِ، والحائطُ.
ـ والأَنْقَابُ: الآذانُ، بِلا واحِدٍ.
ـ والناقبُ والناقِبَةُ: داءٌ للإِنْسانِ من طُولِ الضَّجْعَة.
ـ وكزُبَيْرٍ: ع بين تَبُوكَ ومَعانَ.
ـ ونَقَبانَةُ، محرَّكةً: ماءَةٌ بأَجَأٍ.
ـ والمَنَاقِبُ: جَبَلٌ فيه ثَنايا، وطُرُقٌ إلى اليَمامةِ واليَمنِ وغيرها، واسْمُ طريقِ الطائِفِ من مكَّةَ حَرَسَهَا اللَّهُ تعالى.
ـ وأَنْقَبَ: صارَ حاجِباً أو نَقيباً،
ـ وـ فُلانٌ: نَقِب بعيرُه.


034-نَكَبَ

نكب

ـ نَكَبَ عنه، كَنَصَرَ وفَرِحَ، نَكْباً ونَكَباً ونُكُوباً: عَدَلَ،
ـ كنَكَّبَ وتَنَكَّبَ.
ـ ونَكَّبه تَنْكيباً: نَحَّاه، لازِمٌ مُتَعَدٍّ.
ـ وطريقٌ يَنْكوبٌ: على غيرِ قَصْدٍ.
ـ ونَكَّبَه الطريقَ،
ـ ونَكَّبَ بهِ عنه: عَدَلَ.
ـ والنَّكْبُ: الطَّرْحُ، وبالتحرِيك: شِبْهُ مَيَلٍ في الشيءِ، وظَلْعٌ بالبَعيرِ، أو داءٌ في مَنَاكِبِهِ يَظْلَعُ منه، أو لا يكونُ إلاَّ في الكَتِفِ.
ـ والنَّكْباءُ: ريحٌ انْحَرَفَتْ، ووقَعَتْ بين رِيحَيْنِ، أو بين الصَّبا والشَّمالِ.
ـ أو نُكْبُ الرِّياحِ أربعٌ: الأَزْيَبُ:
ـ نَكباءُ الصَّبا والجَنُوبِ، والصَّابِيَةُ وتُسمَّى
ـ النُّكَيْباءَ أيضاً: نَكْباءُ الصَّبا والشَّمالِ،
ـ والجِرْبِياءُ: نَكْباءُ الشَّمَالِ والدَّبورِ، وهي نَيِّحةُ الأَزْيَبِ،
ـ والهَيْفُ: نَكْباءُ الجَنُوبِ والدَّبورِ، وهي نيِّحةُ
ـ النُّكَيْباءِ. وقد نَكَبَتْ نُكوباً.
ـ والمَنْكِبُ: مُجْتَمَعُ رَأسِ الكَتِفِ والعَضُدِ، مُذَكَّرٌ، وناحِيَةُ كُلِّ شيءٍ، وعَريفُ القَوْمِ أو عَوْنُهُم، وقد نَكَبَ نِكابةً، بالكسر، ونُكوباً.
ـ والمَنَاكِبُ في الرِّيشِ: بعدَ القوادِمِ، بِلا واحدٍ.
ـ ونَكَبَ الإِناءَ: هَراقَ ما فيه،
ـ وـ الكِنانَةَ: نَثَرَ ما فيها،
ـ وـ الحِجَارَةُ رِجْلَهُ: لَثَمَتْها، أو أصابَتْها، فهو مَنْكُوبٌ ونَكِبٌ،
ـ وـ به: طَرَحَهُ.
ـ ويَنْكوبٌ: ع، أو ماءٌ.
ـ والنُّكْبَةُ، بالضم: الصُّبْرَةُ، وبالفتح: المُصيبةُ،
ـ كالنَّكْبِ، ج: نُكوبٌ.
ـ ونَكَبَه الدَّهرُ نَكْباً ونَكَبَاً: بَلَغَ منه، أو أصابَهُ بِنَكْبةٍ.
ـ والأَنْكَبُ: من لا قَوْسَ معه.
ـ وانْتَكَبَ كِنانَتَه، أو قَوْسَه: ألْقاهُ على مَنْكَبِهِ،
ـ كتَنَكَّبَ. والمُتَنَكِّبُ الخُزاعِيُّ، والسُّلَمِيُّ: شاعِرانِ.
ـ والنَّكيبُ: دائِرَةُ الحافِرِ.


035-النَّوْبُ

النوب

ـ النَّوْبُ: نُزولُ الأَمْرِ،
ـ كالنَّوْبَةِ، وجمعُ نائب، وما كان منكَ مَسيرَةَ يومٍ وليلةٍ، والقُوَّةُ، والقُرْبُ، وبالضمِّ: جيلٌ من السُّودان، والنَّحْلُ، واحِدُهُ: نائبٌ،
ـ وة بِصَنْعَاءِ اليَمنِ.
ـ والنَّوبةُ: الفُرْصةُ، والدَّوْلَةُ، والجماعةُ من الناسِ، وواحدَةُ النُّوَبِ، تقوْلُ: جاءَتْ نَوْبَتُكَ ونِيابَتُكَ، وبالضمِّ: بِلادٌ واسعةٌ للسُّودانِ بِجَنوبِ الصَّعيد، منها: بِلالٌ الحَبَشِيُّ. ونُوبةُ: صحابِيَّةٌ. وعبدُ الصمدِ بنُ أحمدَ النُّوبِيُّ، وهِبةُ الله بنُ أحمدَ بنِ نُوبَا النُّوبِيُّ: مُحَدِّثانِ.
ـ ونابَ عنه نَوْباً ومَنَاباً: قامَ مَقَامَه. وأنَبْتُه عنه.
ـ وناب إلى الله: تابَ،
ـ كأنابَ. وناوَبَهُ: عاقَبَه.
ـ والمَنابُ: الطريقُ إلى الماءِ.
ـ والمُنيبُ: المَطَرُ الجَوْدُ، والحَسَنُ من الربيعِ، واسْمٌ، وماءٌ لضَبَّةَ.
ـ وتَناوَبوا على الماءِ: تَقَاسَموه على حَصاةِ القَسْمِ.
ـ وبيت نُوبى، كَطُوبى: د من فَلَسْطينَ.
ـ وخَيْرٌ نائبٌ: كثيرٌ.
ـ ونابَ: لَزِمَ الطاعةَ.
ـ وانْتابَهُمْ انْتياباً: أتاهمْ مَرَّةً بعدَ أُخرى، وسَمَّوْا: مُنْتَاباً.


036-النَّهْبُ

النهب

ـ النَّهْبُ: الغَنيمَةُ،
ـ ج: نِهابٌ.
ـ ونَهَبَ النَّهْبَ، كجَعَلَ وسَمعَ وكَتَبَ: أخَذَهُ،
ـ كانْتَهَبَهُ، والاسْمُ: النُّهْبَةُ والنُّهْبى والنُّهَيْبَى، بِضَمِّهِنَّ،
ـ والنُّهَّيْبَى، كسُمَّيْهَى.
ـ والنَّهْبُ أيضاً: ضَرْبٌ من الرَّكْضِ، وكُلُّ ما انْتُهِبَ.
ـ ونَهْبانِ: جَبَلانِ بِتهامَةَ.
ـ وتَناهَبَتِ الإِبِلُ الأرضَ: أخَذَتْ منها بقَوائِمِها كثيراً.
ـ والمُناهَبةُ: المُبارَاةُ في الحُضْرِ.
ـ ونَهَبوه: تَناوَلُوه بِكَلامِهِمْ، كنَاهَبوهُ،
ـ وـ الكَلْبُ: أخَذَ بِعُرْقُوبِ الإِنسانِ.
ـ وانْتَهَبَ الفَرَسُ الشَّوْطَ: اسْتَوْلَى عليه.
ـ ومُنْهِبٌ، كَمُنْذِرٍ: أبو قَبيلَةٍ. وكَمِنْبَرٍ: فَرَسُ عُوَيَّةَ بنِ سَلْمى، والفَرَسُ الفائِقُ في العَدْوِ.
ـ وكأَميرٍ: ع. ومُناهِبٌ: فَرَسٌ لِبَني ثَعْلَبَةَ، من ولدِ الحَرونِ.
ـ والمُنْتَهَبُ: د قُرْبَ وادي القُرى.
ـ والمَنْهُوبُ: المَطْلوبُ المُعَجَّلُ. وزَيْدُ الخَيْلِ (بنُ مُنْهِبٍ، كَمُحْسِنٍ، أو ابنُ مُهَلْهِلٍ) لنَّبْهانِيُّ: صَحابِيُّ شاعِرٌ.


037-النابُ

الناب

ـ النابُ: السِّنُّ خَلْفَ الرَّبَاعِيَةِ مؤنَّثٌ،
ـ ج: أنْيُبٌ وأنْيابٌ ونُيوبٌ.
ـ وأنابيبٌ: جج.
ـ والناقةُ المُسِنَةُ، كالنَّيُّوبِ، كتَنُّورٍ، وجَمْعُهُما: أنيابٌ ونُيوبٌ ونِيبٌ، وأبو لَيْلى أمِّ عِتْبانَ بنِ مالِكٍ.
ـ ونَهْرُ نابٍ: قُرْب أوانى ببَغْدَاد،
و= سيِّدُ القَوْمِ.
ـ والأَنْيَبُ: الغَليظُ النابِ.
ـ ونِبْتُه، كخِفْتُه: أصَبْتُ نابَهُ.
ـ ونَيَّبَ السهمَ: عَجَمَ عُودَه، وأثَّرَ فيه بِنابِه،
ـ وـ الناقةُ: هَرِمَتْ،
ـ وـ النَّبْتُ: خَرَجَتْ أرُومَتُهُ،
ـ كتَنَيَّبَ. وذُو الأَنْيَابِ: قَيْسُ بنُ مَعْدِ يكَرِبَ، وسُهَيْلُ بنُ عَمْرو بنِ عبدِ شَمْسٍ، رضي الله عنه.


038-نأَتَ

نأت

ـ نأَتَ يَنْئِتُ ويَنْأَتُ نَأْتاً ونَئِيتاً: نَهَتَ، أو هو أجْهَرُ من الأَنينِ،
ـ وـ فلاناً: حَسَدَه.
ـ والنّأّات: الأَسَدُ.


039-النَّبْتُ

النبت

ـ النَّبْتُ: النَّباتُ، وقد نَبَتَتِ الأرضُ وأنْبَتَتْ.
ـ والمَنْبِتُ، كمَجْلِسٍ: مَوْضِعُهُ، شاذٌّ، والقياسُ كمَقْعَدٍ.
ـ ونَبَتَ البَقْلُ: كأَنْبَتَ،
ـ وـ ثَدْيُ الجارِيَةِ نُبوتاً: نَهَدَ. وأنْبَتَه اللَّهُ فهو مَنْبوتٌ.
ـ وأنْبَتَ الغُلامُ: نَبَتَتْ عانَتُه.
ـ والتَّنْبيتُ: التَّرْبِيَةُ، والغَرْسُ، واسْمٌ لما يَنْبُتُ من دِقِّ الشَّجَرِ وكِبارِه، ويكْسَرُ أوَّلُه. ونابِتُ بنُ يَزيدَ، وأحمدُ بنُ نابِتٍ الأَنْدَلُسِي، وعليُّ بنُ نابِتٍ الواعِظُ: مُحَدِّثونَ.
ـ وخَبيثٌ نَبِيتٌ: خَسيسٌ حَقيرٌ.
ـ ونَبَتَتْ لهم نابِتَةٌ: نَشَأ لهم نَشْءٌ صِغارٌ.
ـ والنَّوابِتُ: الأَغْمارُ من الأَحْداثِ.
ـ واليَنْبوتُ: شَجَرُ الخشخاشِ، وشجرٌ آخرُ عِظامٌ، أو شَجَرُ الخَرُّوبِ.
ـ والنَّبائتُ: أغْصانُ الفُلْجانِ، الواحدُ: نَبيتةٌ.
ـ والنَّبِيتُ: أبو حَيٍّ باليَمَنِ، اسمُهُ عَمْرُو بنُ مالكٍ.
ـ ونابِتٌ: ع بالبَصْرَةِ، منه: إسحاقُ بنُ إبراهيمَ النَّابِتِيُّ.
ـ وذاتُ النَّابِتِ: من عَرَفاتٍ.
ـ ونُباتى، (كسُكارى) ع بالبَصْرَةِ. وسَمَّوْا: نَباتاً، كسَحابٍ، ونَباتَةَ ونُباتَةَ، وكزُبَيْرٍ وجُهَيْنَةَ، ونَبْتاً ونابتاً. وكجُهَينةَ، بنتُ الضَّحاكِ: صحابِيَّةٌ، أو هي بالثاءِ، وتقدَّم. ومحمدُ بنُ سعيدِ بنِ نَباتٍ النَّباتِيُّ، نِسْبَةٌ إلى جَدِّه، وأحمدُ بنُ محمدٍ النَّباتِيُّ، لمَعْرِفَتِهِ بالنَّباتاتِ: مُحَدِّثان، وبالضم: الحُسَيْنُ بنُ عبدِ الرحمنِ النُّباتِيُّ الشاعِرُ، لأِنَّه تِلْميذُ أبي نَصْرٍ عبد العَزيزِ بنِ عُمَرَ بنِ نُباتةَ، واخْتُلِفَ في نُباتةَ جدِّ الخَطيبِ عبد الرَّحيمِ بنِ محمدِ بنِ إسماعيل، والضم أكْثَرُ وأثْبَتُ. وعبدانُ بنُ نُبَيْت المَرْوَزِي، كزُبَيْرٍ: مُحَدِّثٌ.


040-النَّتِيتُ

النتيت

ـ النَّتِيتُ: الكَتيتُ، والنَّفيتُ.
ـ ونَتَّ مَنْخِرَه غَضَباً: نَفَخَ.
ـ ونَتْنَتَ: تَقَذَّرَ بعدَ نَظافةٍ.
ـ ونَتَّتَ الخَبَرَ: فَسَّره.
ـ والنُّتَّةُ، بالضم: النُّقْرَةُ الصغيرةُ في الصَّفْوانِ.


041-نَثِتَ

نثت

ـ نَثِتَ اللَّحْمُ، كَفَرِحَ: قَلْبُ ثَنِتَ.


042-نحَتَه

نحته

ـ نحَتَه يَنْحَتُه، كيَضْرِبه ويَنْصُرُه ويَعْلَمُه: بَراه،
ـ وـ السَّفَرُ البعيرَ: أنْضاهُ،
ـ وـ فلاناً: صَرَعَهُ،
ـ وـ الجارِيةَ: نَكَحها.
ـ وبَرْدٌ نَحْتٌ: خالِصٌ.
ـ والنَّحْتُ والنَّحاتُ والنَّحيتَةُ: الطَّبيعةُ.
ـ والنَّحيتُ: النَّئيتُ، والزَّحيرُ،
ـ كالنَّحيتَةِ، والمُشْطُ، والذَّاهِبُ الحُروفِ من الحَوافِرِ، والدَّخيلُ في القَوْمِ، والبعيرُ المُنْضى.
ـ والنُّحاتَةُ، بالضم: البُرايةُ.
ـ والمِنْحَتُ: ما يُنْحَتُ بِهِ.
ـ والنَّحائِتُ: ع م.
ـ وقَرَأ الحَسنُ {تَنْحاتونَ من الجبالِ بِيوتاً} وهو بمعْنَى تَنْحِتونَ. والوَليدُ بنُ نُحَيْتٍ، كزُبَيْرٍ: قاتِلُ جَبَلَةَ بنِ زَحْرٍ.


043-النَّخْتُ

النخت

ـ النَّخْتُ: النَّقْرُ، والنَّتْخُ، وأنْ تأخُذَ من الوعاءِ تَمْرَةً أو تَمْرَتَيْنِ، واسْتِقْصاءُ القَوْلِ لأِحدٍ.


044-نَصَتَ

نصت

ـ نَصَتَ يَنْصِتُ، وأنْصَتَ وانْتَصَتَ: سَكَتَ، والاسْمُ: النُّصْتةُ، بالضم. وأنْصَتَه،
ـ وـ له: سَكَتَ (له) واسْتَمَعَ لحَديثِه. وأنْصَتَه: أسْكَتَه،
ـ وـ للَّهْوِ: مال.
ـ واسْتَنْصَتَه: طَلَبَ أنْ يَنْصِتَ.


045-النَّعْتُ

النعت

ـ النَّعْتُ، كالمَنْعِ: الوَصْفُ،
ـ كالانْتِعاتِ، والفَرَسُ العَتِيقُ السَّبَّاقُ،
ـ كالمُنْتَعِتِ والنَّعْتَةِ والنَّعيتِ والنَّعيتَةِ وقد نَعُتَ، ككَرُمَ، نَعاتةً، وأمَّا نَعِتَ، كَفَرِحَ: فَلِمُتَكَلِّفِهِ.
ـ واسْتَنْعَتَه: اسْتَوْصَفَه.
ـ وأنْعَتَ: حَسُنَ وجْهُه حتى يُنْعَتَ. والنَّعيتُ: شاعِرانِ، ورجُلٌ من بَنِي سامَةَ بنِ لُؤَيٍّ.
ـ وعبدُكَ أو أمَتُكَ نُعْتَةٌ بالضم، أي: غايَةٌ في الرِّفْعَةِ.
ـ وناعِتونُ، أو ناعِتينُ: ع.


046-النَّغْتُ

النغت

ـ النَّغْتُ، كالمَنْعِ: جَذْبُ الشَّعَرِ.


047-نَفَتَ

نفت

ـ نَفَتَ يَنْفِتُ نَفْتاً ونَفَتاناً: غَضِبَ، أو نَفَخَ غَضَباً،
ـ وـ القِدْرُ: غَلَتْ، أو لَزِقَ المَرَقُ بجوانِبِها،
ـ وـ الدَّقيقُ ونحوُهُ نَفْتاً: صُبَّ عليه الماءُ فَتَنَفَّخَ.
ـ والنَّفيتَةُ: طعامٌ أغْلَظُ من السَّخينَةِ.


048-النَّقْتُ

النقت

ـ النَّقْتُ: اسْتخْراجُ المُخِّ.


049-النَّكْتُ

النكت

ـ النَّكْتُ: أنْ تَضْرِبَ في الأرضِ بقَضيبٍ فَيُؤَثِّر فيها، وأنْ يَنْبُوَ الفَرَسُ.
ـ والناكِتُ: أن يَنْحرِفَ مِرْفَقُ البعير حتى يَقَعَ على الجَنْبِ فَيَخْرِقَه.
ـ والنُّكْتَةُ، بالضم: النُّقْطةُ،
ـ ج: نِكاتٌ، كَبِرامٍ، وشِبْه الوَسَخِ في المِرْآةِ.
ـ والنَّكَّاتُ: الطَّعَّانُ في الناسِ،
ـ ونَكَتَه: ألْقاهُ على رأسِه فانْتَكَتَ.
ـ ورُطَبَةٌ مُنَكِّتةٌ، كمُحَدِّثَةٍ: بَدَا فيها الإِرْطابُ.


050-النَّمْتُ

النمت

ـ النَّمْتُ: نَباتٌ له ثَمَرٌ يُؤْكَلُ.


051-النَّواتِيُّ

النواتي

ـ النَّواتِيُّ: المَلاَّحونَ في البَحْرِ، الواحِدُ: نُوتِيُّ.
ـ والنَّاتُ: الناسُ.
ـ والنَّوْتُ: التَّمايُلُ من ضَعْفٍ.


052-النَّهيتُ

النهيت

ـ النَّهيتُ والنُّهاتُ: الزَّئيرُ، والزَّحِيرُ، وفِعْلُه: كضَرَبَ.
ـ والنَّهَّاتُ: النَّهَّاقُ، والزَّحَّارُ، والأَسَدُ،
ـ كالمُنْهِتِ، كمُحْسِنٍ ومِنْبَر، وفَرَسُ لاحِقِ بنِ النَّجَّارِ. والنَّاهِتُ: الحَلْقُ.


053-النَّيْتُ

النيت

ـ النَّيْتُ: التَّمايُلُ من ضَعْفٍ،
ـ كالنَوْتِ. وعليُّ بنُ عبدِ العَزيزِ النايِتِيُّ البَصْريُّ المُؤَدِّبُ: حَدَّثَ.


054-نأثَ

نأث

ـ نأثَ عنه، كمنَعَ: بَعُدَ، وسَعَى، نَأْثاً ومَنْأثاً.
ـ والمُنْأثُ، بالضم: المُبْعَدُ.


055-النَّبْثُ

النبث

ـ النَّبْثُ: النَّبْشُ،
ـ كالاِنْتِباثِ، والغضبُ، وبالتحريك: الأَثَرُ.
ـ والنَّبيثَةُ: تُرابُ البِئْرِ والنَّهْرِ.
ـ والانْتِباثُ: التناوُلُ، وأن يَرْبُوَ السَّويقُ ونحوهُ في الماءِ، والتَّقْليصُ على الأرضِ حالَةَ القُعودِ.
ـ وخَبيثٌ نَبيثٌ: شِرِّيرٌ.
ـ والأُنْبوثَةُ: لُعْبَةٌ، يَدْفِنونَ شيئاً في حَفيرٍ، فَمَنِ اسْتَخْرَجَهُ غَلَبَ.


056-نثَّ

نث

ـ نثَّ الخَبَرَ يَنُثُّه ويَنِثُّه: أفْشاهُ،
ـ وـ الجُرْحَ: دَهَنَهُ،
ـ وذلك الدُّهْنُ: نِثاثٌ، ككتاب.
ـ ونَثْنَثَ: عَرِقَ كَثيراً،
ـ وـ الزِّقُّ: رَشَحَ،
ـ كنَثَّ يَنِثُّ نثيثاً،
ـ وـ اليَدَ: مَسَحَها.
ـ والنُّثَّاثُ: المُغْتابُونَ.
ـ والمِنثَّةُ، كمِدَقَّةٍ: صُوفَةٌ يُدْهَنُ بها.
ـ والنَّثيثَةُ: رَشْحُ الزِّقِّ والسِّقاءِ.
ـ والنَّثُّ: الحائطُ النَّديُّ.
ـ وكَلامٌ غَثٌّ نَثٌّ: إتْباعٌ.


057-نَجَثَ

نجث

ـ نَجَثَ عنه: بَحَثَ،
ـ كتَنَجَّثَ، فهو نَجَّاثٌ ونَجِثٌ،
ـ وـ القومَ: اسْتَعْواهُم، واسْتغاثَ بهم.
ـ والاسْتِنْجاثُ: الاستخراجُ،
ـ كالانْتجاثِ، والتَّصَدِّي للشيءِ.
ـ والنَّجيثَةُ: النَّبيثَةُ، وما ظَهَرَ من قَبيحِ الخَبَرِ.
ـ وبُلِغَتْ نَجيثَتُهُ: بَلَغَ مَجْهودَهُ.
ـ والنَّجيثُ: البَطيءُ، وبَقْلَةٌ، وسِرٌّ يُخْفَى، والهَدَفُ، وهو تُرابٌ يُجْمَعُ.
ـ والنُّجْثُ، بضم، وبضمتين: الدِّرْعُ، وغِلافُ القَلْبِ، وبَيْتُ الرجُلِ،
ـ ج: أنْجاثٌ.
ـ والتَّناجُثُ: التَّباثُّ.
ـ والانْتِجاثُ: الانْتِفاخُ، وظُهورُ السِّمَنِ.


058-نَعَثَهُ

نعثه

ـ نَعَثَهُ، كمَنَعَه: أخذَه، كانْتَعَثَهُ.
ـ وأنْعَثَ في مالِهِ: أسْرَفَ، وأخَذَ في الجِهازِ للمَسيرِ.
ـ وهُمْ في أنْعاثٍ، أي: دأبُوا في أمرِهم.


059-النَّغَثُ

النغث

ـ النَّغَثُ: الشَّرُّ الدَّائمُ الشديدُ.


060-نَفَثَ

نفث

ـ نَفَثَ يَنْفُثُ ويَنْفِثُ، وهو كالنَّفْخِ، وأقَلُّ من التَّفْل.
ـ ونَفْثُ الشَّيْطانِ: الشِّعْرُ.
ـ و {النَّفَّاثات في العُقَدِ} : السَّواحِرُ.
ـ والنُّفاثَةُ، ككُناسَةٍ: ما يَنْفُثُهُ المَصْدورُ من فيه، وأبو قَوْمٍ،
ـ والشَّطيبَةُ من السِّواكِ تَبْقَى في الفَم فَتُنْفَثُ.
ـ ودَمٌ نَفيثٌ: نَفَثَهُ الجُرحُ.
ـ وأنافِثُ: ع باليَمن.


061-نَقَثَ

نقث

ـ نَقَثَ: أسْرَعَ، كنَقَّثَ وانْتقَثَ،
ـ وـ فلاناً بالكلامِ: آذاهُ،
ـ وـ حَدِيثَه: خَلَطَه كخَلْطِ الطعامِ،
ـ وـ العَظْمَ: اسْتَخْرَجَ مُخَّهُ،
ـ وـ الشيءَ: حَفَرَ عنه،
ـ كانْتَقَثَ فيهما. وكقَطامِ: الضَّبُعُ.
ـ وتَنَقَّثَ المرأةَ: اسْتَمالَها واسْتَعْطَفَها.


062-النِّكْثُ

النكث

ـ النِّكْثُ، بالكسر: أن تُنْقَضَ أخْلاقُ الأَكْسِيَةِ لِتُغْزَلَ ثانِيةً، ووالدُ بَشير الشاعِرِ.
ـ ونكَثَ العَهْدَ، والحَبْلَ، يَنْكُثُه ويَنْكِثُهُ: نَقَضَهُ فانْتَكَثَ،
ـ وـ السِّواكُ: تَشَعَّثَ رأسُهُ.
ـ والنَّكيثَةُ: النَّفْسُ، والخُلْفُ، وأقْصى المَجْهودِ، وخُطَّةٌ صَعْبَةٌ يَنْكُثُ فيها القومُ، والطَّبيعَةُ، والقُوَّةُ.
ـ وحَبْلٌ انْكاثٌ: مَنْكوثٌ. وكغُرابٍ: بَثْرٌ يَخْرُجُ في أفْواهِ الإِبِلِ، وبهاءٍ: ما حَصَلَ في الفَمِ من تَشْعيثِ السِّواكِ، وما انْتَكَثَ من طَرَفِ حبلٍ.
ـ والمُنْتَكِثُ: المَهْزولُ.
ـ وتناكَثوا عُهودَهُمْ: تناقَضوها.
ـ وانْتَكَثَ من حاجة إلى أُخْرى: انْصَرَفَ.


063-نأجَ

نأج

ـ نأجَ في الأرضِ، كمَنَعَ، نُؤُوجاً: ذَهَبَ.
ـ وـ الرِّيحُ نَئيجاً: تَحَرَّكَتْ، فهي نَؤُوجٌ،
ـ وـ إلى اللَّهِ: تَضَرَّعَ،
ـ وـ البُومُ: نَأَمَ،
ـ وـ الثَّوْرُ: خارَ.
ـ ونَئِجَ، كسَمِعَ: أكَلَ أكلاً ضعيفاً.
ـ ولِلرِّيحِ نَئِيجٌ، أي: مَرٌّ سَريعٌ بصوتٍ.
ـ ونُئِجَ القومُ، كعُنِيَ: أصابَتْهمْ.
ـ والحَديثُ المَنْؤُوجُ: المَعْطُوفُ.
ـ ونائجاتُ الْهامِ: صَوائحُها.
ـ والنَّأّاج: الأَسَدُ.


064-النَّبَّاجُ

النباج

ـ النَّبَّاجُ: الشديدُ الصَّوْتِ، والمِجْدَحُ للسَّوِيقِ، وبهاءٍ: الاسْتُ.
ـ وككِتابٍ: ة بالبادِيَةِ، منها: الزَّاهِدانِ يَزيدُ بنُ سعيدٍ، وسعيدُ بنُ بُرَيْدٍ كزُبَيْرٍ،
ـ وة أخْرى، وكغُرابٍ: الرُّدامُ.
ـ ونُباجُ الكَلْبِ،
ـ ونَبِيجُه: نُباحهُ.
ـ وكَلْبٌ نَبَّاجٌ ونُبَاجِيُّ: نَبَّاحٌ.
ـ ومَنْبِجُ، كمَجْلِسٍ: ع.
ـ وكِساءٌ مَنْبَجانِيُّ، وأنْبَجانِيُّ، بفتح بائهما، نسبةٌ على غير قياس.
ـ وثَرِيدٌ أَنْبَجانيُّ: به سُخُونَةٌ.
ـ وعَجِينٌ أَنْبَجانٌ: مُدْرِكٌ مُنْتَفِخٌ، وما لها أُخْتٌ سِوى أرْوَنانٍ. وكمِنْبَرٍ: المُعْطِي بِلِسانِهِ ما لا يفعلُهُ.
ـ والنَّبَجَةُ، مُحَرَّكَةً: الأَكمَةُ.
ـ والنابِجةُ: الدَّاهِيةُ، وطَعامٌ جاهِلِيُّ، كان يُخاضُ الوَبَرُ باللَّبَنِ، فيُجْدَحُ، كالنَّبِيجِ.
ـ والأَنْبَجُ، كأَحْمَدَ وتُكْسَرُ باؤُهُ: ثَمَرَةُ شجرةٍ هِنْديَّةٍ، مُعَرَّبُ: أنْبَ.
ـ وأنْبَجَ: خَلَّطَ في كلامِهِ.
ـ وقَعَدَ على النِّباجِ: للآكامِ.
ـ والنُّبُجُ، بضمَّتينِ: الغَرائرُ السُّودُ.
ـ ونَبَجَتِ القَيْحَةُ: خَرَجَتْ.
ـ وتَنَبَّجَ العَظْمُ: تَوَرَّمَ، كانْتَبَجَ.
ـ والنَّبَجانُ، مُحَرَّكَةً: الوَعِيدُ.
ـ والنَّبْجُ: البَرْدِيُّ يُجْعَلُ بين لَوْحَيْنِ من ألْواحِ السفينةِ. وناباجُ: لَقَبُ عبدِ اللَّهِ بنِ خالِدٍ، ولَقَبُ والِدِ علِيِّ بنِ خَلَفٍ.


065-النِّبْرِيجُ

النبريج

ـ النِّبْرِيجُ، بالكسر: الكَبْشُ الذي يُخْصى فلا يُجَزُّ له صُوفٌ أبداً، مُعَرَّبُ: نَبْرِيدَهْ.


066-النَّبَهْرَجُ

النبهرج

ـ النَّبَهْرَجُ: الزَّيْفُ الرَّدِيءُ.


067-نُتِجَتِ

نتجت

ـ نُتِجَتِ الناقةُ، كعُنِيَ، نَتاجاً، وأُنْتِجَتْ،
ـ وقد نَتَجها أهْلُها،
ـ وأنْتَجَتِ الفَرَسُ: حانَ نَتاجُها، فهي نَتُوجٌ، لا مُنْتِجٌ.
ـ والمَنْتِجُ، كمَجْلِسٍ: الوقتُ الذي تُنْتَجُ فيه.
ـ وغَنَمِي نَتائِجُ، أي: في سِنٍّ واحِدةٍ.
ـ وانْتَتَجتِ الناقةُ: ذَهَبَتْ على وجْهِها، فولَدَتْ حيث لا يُعْرَفُ مَوضِعُها.
ـ وتَنَتَّجَتْ: تَزَحَّرَتْ لِيخْرُجَ ولَدُها.
ـ وأنْتَجُوا، أي: عندَهُمْ إِبلٌ حَوامِلُ تُنْتَجُ.


068-والمِنْتَجَةُ

والمنتجة

ـ والمِنْتَجَةُ، والمِنْثَجَةُ كمِكْنَسَة: الاسْتُ،
ـ لأِنَّها تَنْثِجُ، أي: تُخْرِجُ ما في البَطْنِ.
ـ وخَرَجَ فلانٌ مِنْثَجاً، كمِنْبَرٍ، أي: خَرَجَ وهو يَسْلَحُ سَلْحَاً.
ـ ونَثَجَ بَطْنَهُ بالسِّكِّينِ يَنْثِجُه: وجَأَهُ.
ـ والنِّثْجُ، بالكسر: الجَبانُ لا خيرَ فيه، وبضمَّتين: أُمَّاتُ سُوَيْدٍ، ويقالُ لأِحَدِ العِدْلَيْنِ إذا اسْتَرْخَى:
ـ قد اسْتَنْثَجَ.


069-نَجَّتِ

نجت

ـ نَجَّتِ القُرْحَةُ، تَنِجُّ نَجَّاً ونَجيجاً: سالَتْ بما فيها.
ـ ونَجْنَجَ: مَنَعَ، وحَرَّكَ،
ـ وـ الأَمْرَ: هَمَّ به، ولم يَعْزِمْ عليه،
ـ وـ الإِبِلَ: ردَّدَها على الحَوْضِ، وجالَ عندً الفَزَعِ،
ـ وـ القومُ: صافُوا في المَرْتَعِ، ثم عَزَمُوا على تَحَضُّرِ المِياهِ.
ـ وتَنَجْنَجَ: تَحَرَّكَ، وتَحَيَّرَ، وقولُ الجوهري: اسْتَرْخَى، غَلَطٌ، وإنما هو تَبَجْبَج، بباءَينِ.
ـ ونَجَّ: أسْرَعَ، فهو نَجُوجٌ.


070-النَّخْجُ

النخج

ـ النَّخْجُ، كالمَنْعِ: المُباضَعَةُ، والسيلُ، وتَصْويتُه في سَنَدِ الوادِي، وخَضْخَضَةُ الدَّلْوِ، وصَوْتُ الاسْتِ.
ـ واسْتَنْخَجَ: لاَنَ.
ـ والنَّخيجةُ: زُبْدٌ رقيقٌ يَخْرُجُ من السِّقاءِ إذا حُمِلَ على بعيرٍ بعدَ ما يَخْرُجُ زُبْدُه الأَوَّلُ.


071-النَّوْرَجُ

النورج

ـ النَّوْرَجُ: سِكَّةُ الحَرَّاثِ،
ـ كالنَّيْرَج، والسَّرابُ، وما يُداسُ به الأَكْداسُ، من خَشَبٍ كانَ أو حَديدٍ.
ـ والنَّوْرَجَةُ والنَّيْرَجَةُ: الاخْتِلافُ إقْبالاً وإِدْباراً، وكذا في الكَلامِ، وهي النَّميمَةُ، والمشيُ بها.
ـ والنَّيْرَجُ: النَّمَّامُ، والناقَةُ الجَوادُ.
ـ وعَدَا عَدْواً نَيْرَجاً، أي: بِسُرْعةٍ وتَرَدُّدٍ.
ـ ونَيْرَجَها: جامَعَها.
ـ والنِّيرَنْجُ، بالكسر: أَخْذٌ كالسِّحْرِ وليس به.
ـ والنارَنْجُ: ثَمَرٌ م، مُعَرَّبُ: نارَنْك.


072-نَزَجَ

نزج

ـ نَزَجَ: رَقَصَ.
ـ والنَّيْزَجُ: جَهازُ المرْأةِ إذا كان نازِيَ البَظْرِ طويلَهُ.


073-نَسَجَ

نسج

ـ نَسَجَ الثَّوْبَ يَنْسِجُه ويَنْسُجُه، فهو نَسَّاجٌ، وصَنْعَتُه: النِّساجَةُ،
ـ والمَوْضِعُ: مَنْسَجٌ ومَنْسِجٌ،
ـ وـ الكلامَ: لَخَّصَهُ وزَوَّرَهُ. وكمِنْبَرٍ: أداةٌ يُمَدُّ عليها الثَّوْبُ لِيُنْسَجَ،
ـ وـ من الفَرَسِ: أسْفَلُ من حارِكِهِ، و "هو نَسِيجُ وحْدِهِ " : لا نَظيرَ له في العلمِ وغَيرِهِ، وذلك لأِنَّ الثَّوْبَ إذا كان رَفيعاً لم يُنْسَجْ على مِنْوالِهِ غيرُه.
ـ وناقَةٌ نَسُوجٌ: لا يَضْطَرِبُ عليها الحِمْلُ، أو التي تُقَدِّمُه إلى كاهِلِها لشدَّةِ سَيْرِها.
ـ ونَسْجُ الرِّيحِ الرَّبْعَ: أن يَتَعاوَرَهُ رِيحانِ طُولاً وعَرْضاً.
ـ والنَّسَّاجُ: الزَّرَّادُ، والكَذَّابُ.
ـ والنُّسُجُ، بضمَّتين: السَّجَّاداتُ.


074-النَّشَجُ

النشج

ـ النَّشَجُ، محركةً: مَجْرى الماءِ،
ـ ج: أنْشاجٌ.
ـ ونَشَجَ الباكِي يَنْشِجُ نَشِيجاً: غُصَّ بالبُكاءِ في حَلْقِهِ من غَيرِ انْتِحابٍ،
ـ وـ الحِمارُ: رَدَّدَ صَوْتَه في صَدْرِهِ،
ـ وـ القِدْرُ، والزِّقُّ: غلى ما فيه حتى سُمِعَ له صَوْتٌ،
ـ وـ المُطْرِبُ: فَصَلَ بينَ الصَّوْتَيْنِ ومَدَّ،
ـ وـ الضِّفْدِعُ: رَدَّدَ نَقِيقَهُ.
ـ والنَّوشَجانُ: قَبيلَةٌ، أو د.


075-نَضِجَ

نضج

ـ نَضِجَ الثَّمَرُ واللَّحْمُ، كسَمِعَ، نُضْجاً ونَضْجاً: أدْرَكَ، فهو نَضِيجٌ وناضِجٌ، وأنْضَجْتُه.
ـ وهو نَضِيجُ الرَّأْي: مُحْكَمُه.
ـ ونَضِجَتِ الناقَةُ بِولدِها،
ـ ونَضَّجَتْ: جازَتْ السَّنَةَ ولم تُنْتَجْ، فهي مُنَضِّجٌ.
ـ والمِنْضاجُ: السَّفُّودُ.


076-النَّعَجُ

النعج

ـ النَّعَجُ، محركةً،
ـ والنُّعُوجُ: الابْيضاضُ الخالِصُ، والفِعْلُ: كطَلَبَ، والسِّمَنُ، وثِقَلُ القَلْبِ من أَكْلِ لَحْمِ الضأنِ، والفِعْلُ: كفَرحَ.
ـ والناعِجَةُ: الأرضُ السَّهْلَةُ، والناقَةُ البَيْضاءُ، والسَّريعةُ، والتي يُصادُ عليها نِعاجُ الوحْشِ.
ـ والنَّعْجَةُ: الأُنْثى من الضأنِ،
ـ ج: نِعاجٌ ونَعَجاتٌ.
ـ وأنْعَجُوا: سَمِنَتْ إبلُهُمْ.
ـ ونِعاجُ الرَّمْل: البَقَرُ، الواحِدةُ: نَعْجَةٌ، ولا يقالُ لغيرِ البَقَرِ من الوَحْشِ.
وأبو نَعْجَةَ، صالحُ بنُ شرَحْبيلَ، والأَخْنَسُ بنُ نَعْجَةَ الكَلْبِيُّ: شاعرانِ.
ـ ومَنْعِجٌ، كمَجْلِسٍ: ع، ووَهِمَ الجوهرِيُّ في فَتْحِهِ.


077-نَفَجَ

نفج

ـ نَفَجَ الأَرْنَبُ: ثارَ،
ـ وـ الفَرُّوجَةُ: خَرَجَتْ من بَيْضَتِها،
ـ وـ الثَّدْيُ القَميصِ: رَفَعَه،
ـ وـ الرِّيحُ: جاءَتْ بقُوَّةٍ.
ـ والنَّفَّاجُ: المُتَكَبِّرُ،
ـ كالمُنْتَفِخِ. وكسِكِّيتٍ: الأَجْنَبِيُّ يَدْخُلُ بين القومِ ويُصْلِحُ، أو الذي يَعْتَرِضُ لا يُصْلِحُ ولا يُفْسِدُ،
ـ ج: نُفُجٌ.
ـ والنافِجَةُ: السَّحابَةُ الكَثيرةُ المَطَرِ، ومُؤَخَّرُ الضُّلوعِ، والبِنْتُ لأنَّها تُعَظِّمُ مالَ أبيها بِمَهْرِها، وَوِعاءُ المِسْكِ مُعَرَّبٌ، والرِّيحُ تَبْدَأُ بِشِدَّة.
ـ والنَّفيجَةُ، كسَفينةٍ: القَوْسُ.
ـ والنِّفاجَةُ، بالكسر: رُقْعَةٌ مُرَبَّعَةٌ تَحْتَ الكُمِّ. وكَرُمَّانَةٍ وصُبْرَةٍ: (رُقْعَةُ) لدِّخْريصِ.
ـ والنُّفُجُ، بضمتين: الثُّقَلاءُ.
ـ والتَّنافِيجُ: الدَّخاريصُ.
ـ والإِنْفاجُ: إبانَةُ الإِناءِ عن الضَّرْعِ عِندَ الحَلْبِ.
ـ والأَنْفَجانِيُّ، كأَنْبَجانِيٍّ: المُفْرِطُ فيما يقولُ.
ـ والمَنافجُ: العُظَّاماتُ.
ـ وامرأةٌ نُفُجُ الحَقيبةِ: ضَخْمَةُ الأَرْدافِ والمَآكِمِ.
ـ وصَوْتٌ نافِجٌ: غَلِيظٌ جافٍ.
ـ وتَنَفَّجَ: افْتَخر بأكثرَ مما عِندَه.
ـ وما الذي اسْتَنْفَجَ غَضَبَكَ؟: أظَهَرَهُ وأخْرَجَهُ.


078-النِّفْرِجُ

النفرج

ـ النِّفْرِجُ والنِّفْراجُ والنِّفْرِجَةُ والنِّفْراجَةُ ونِفْرِجاءُ، مَعْرِفَةً بكسر الكلِّ: الجَبانُ.
ـ والنِّفْريجُ المِكْثارُ.
ـ ونَفْرَجَ: أكثَرَ الكَلاَمَ.


079-النِّيلَنْجُ

النيلنج

ـ النِّيلَنْجُ، بكسر أوَّله: دُخانُ الشَّحْمِ، يُعالَجُ به الوَشْمُ ليَخْضَرَّ.


080-النَّمُوذَجُ

النموذج

ـ النَّمُوذَجُ، بفتح النونِ: مِثالُ الشيءِ، مُعَرَّبٌ. والأُنْمُوذَجُ لَحْنٌ.


081-ناجَ

ناج

ـ ناجَ نوجاً: راءَى بِعَمَلِهِ.
ـ والنَّوْجَةُ: الزَّوْبَعَةُ من الرِّياحِ.
ـ وناجُ بنُ يَشْكُرَ بنِ عَدْوانَ: قَبيلَةٌ يُنْسَبُ إليها عُلماءُ ورُواةٌ.


082-النَّوْبَنْدَجانُ

النوبندجان

ـ (النَّوْبَنْدَجانُ، بفتح النونِ والباءِ والدَّالِ المهملة: قَصَبَةُ كورة سابورَ)


083-النَّهْجُ

النهج

ـ النَّهْجُ: الطَّريقُ الواضِحُ،
ـ كالمَنْهَجِ والمِنْهاجِ، وبالتحريك: البُهْرُ، وتَتابُعُ النَّفَسِ، والفِعْلُ: كفَرِحَ وضَرَبَ.
ـ وأنْهَجَ: وضَحَ وأوضح،
ـ وـ الدَّابَّةَ: سارَ عليها حتى انْبَهَرَتْ،
ـ وـ الثَّوْبَ: أخلَقَهُ،
ـ كنَهَجَهُ، كمَنَعَهُ.
ـ ونَهَجَ الثَّوْبُ، مُثَلَّثَةَ الهاءِ: بَلِي، كأَنْهَجَ.
ـ ونَهَجَ، كمنَعَ: وضَحَ وأوْضَحَ،
ـ وـ الطَّريقَ: سَلَكَهُ.
ـ واسْتَنْهَجَ الطَّريقُ: صارَ نَهْجاً،
ـ كأَنْهَجَ،
ـ وـ فُلانٌ سَبيلَ فلانٍ: سَلَكَ مَسْلَكَهُ.


084-نَهْرَجٌ

نهرج

ـ طريقٌ نَهْرَجٌ: واسِعٌ.
ـ ونَهْرَجَها: جامَعَها.


085-نَبَحَ

نبح

ـ نَبَحَ الكَلْبُ والظَّبْيُ والتَّيْسُ والحَيَّةُ، كمنَعَ وضَرَبَ، نَبْحاً ونَبيحاً ونُباحاً وتَنْباحاً، وأنْبَحْتُهُ واسْتَنْبَحْتُهُ.
ـ والنُّبوحُ: ضَجَّةُ القومِ، وأصْواتُ كِلابِهِم، والجماعةُ الكثيرةُ. والدُ عامِرٍ مُؤَذِّنِ عَلِيٍّ، رضي الله عنه، والشَّديدُ الصَّوْتِ، ومنَاقِفُ صِغَارٌ بيضٌ مَكِّيَّةٌ، تُجْعَلُ في القَلائِدِ، واحِدَتُهُ: بِهاءٍ. وأبو النَّبَّاحِ محمدُ بنُ صالِحٍ: مُحَدِّثٌ. وكرُمَّانٍ: الهُدْهُدُ الكثيرُ القَرْقَرَة. وكغُرابٍ: صَوْتُ الأَسْوَدِ.
ـ والنَّبْحاءُ: الظَّبْيَةُ الصَّيَّاحَةُ.
ـ وذُو نُباحٍ: حَزْمٌ من الشَّرَبَّةِ قُرْبَ تَيْمَنَ.


086-النَّتْحُ

النتح

ـ النَّتْحُ: العَرَقُ، وخُروجُهُ من الجِلْدِ،
ـ كالنُّتوحِ، والدَّسَمُ من النِّحْيِ، والنَّديُّ من الثَّرى.
ـ نَتَحَ هو، كضَرَبَ، ونَتَحَه الحَرُّ.
ـ والنُّتوحُ: صُموغُ الأَشْجارِ.
ـ والمِنْتَحَةُ، بالكسر: الاسْتُ.
ـ وانْتاح: مالَهُ مَعْنًى، وغَلِطَ الجوهريُّ ثَلاثَ غَلَطاتٍ: أحَدُها أن التركيبَ صَحيحٌ، فما لِلاِنتِياحِ فيه مَدْخَلٌ، ثانيها أن الانْتياحَ لا مَعنى له، ثالثُها أن الرِّوايَةَ في الرَّجَزِ المُسْتَشْهِدِ به: "رَقْشاءُ تَمتاحُ اللُّغامَ المُزْبِدَا "
ـ تَمْتاحُ بالميمِ لا بالنونِ، أي: تُلْقي اللُّغامَ.
ـ واليَنْتُوح، كيَعْسوبٍ: طائِر.


087-النَّجَاحُ

النجاح

ـ النَّجَاحُ، بالفتح،
ـ والنُّجْحُ، بالضم: الظَّفَرُ بالشيء. نَجَحَتِ الحاجَةُ، كمنع، وأنْجَحَتْ، وأنْجَحَها الله تعالى.
ـ وأنْجَحَ زَيْدٌ: صارَ ذا نُجْحٍ،
ـ وهو مُنْجِحٌ من مَناجِيحَ ومَناجِحَ.
ـ وتَنَجَّحَ الحاجَةَ،
ـ واسْتَنْجَحَها: تَنَجَّزَها.
ـ والنَّجيحُ: الصوابُ من الرَّأيِ، والمُنْجِحُ من الناسِ، والشَّديدُ من السَّيْرِ، كالنَّاجِحِ.
ـ ونَجَحَ أَمْرُهُ: تَيَسَّرَ وسَهُلَ، فهو ناجِحٌ.
ـ وتَنَاجَحَتْ أحْلامُهُ: تَتَابَعَتْ بِصِدْقٍ.
ـ وسَمَّوْا: نَجيحاً ونُجَيْحاً ونَجاحاً ومُنْجِحاً.
وعبدُ الله بنُ أبي نَجِيحٍ: مُحَدِّثٌ مَكِّيٌّ.
ـ والنَّجاحَةُ: الصَّبْرُ.
ـ ونَفْسٌ نَجِيحةٌ: صابِرَةٌ.
ـ وأنْجَحَ بِكَ: غَلَبَكَ،
ـ فإذا غَلَبْتَهُ: فأنْجَحْتَ به.


088-نَحَّ

نح

ـ نَحَّ يَنِحُّ نَحيحاً: تَرَدَّدَ صَوْتُهُ في جَوْفِه،
ـ كنَحْنَحَ وتَنَحْنَحَ،
ـ وـ الجَمَلَ يَنُحُّهُ، بالضم: حَثَّهُ.
ـ ونَحْنَحَهُ: رَدَّهُ رَدّاً قبيحاً.
ـ والنَّحاحَةُ: الصَّبْرُ، والسَّخاءُ، والبُخْلُ، ضِدٌّ.
ـ والنَّحانِحَةُ: البُخَلاءُ.
ـ وشَحيحٌ نَحيحٌ: إتْباعٌ. ونُحَيْحُ بنُ عبدِ الله، كزُبَيْرٍ: من بني دارِمٍ جاهِلِيٌّ.
ـ وما أنا بِنحْنَح النَّفْسِ عن كذا، كنَفْنَفٍ: ما أنا بِطَيِّبِ النَّفْسِ عنه.


089-النَّدْحُ

الندح

ـ النَّدْحُ، ويُضَمُّ: الكَثْرَةُ، والسَّعَةُ، وما اتَّسَعَ من الأرضِ،
ـ كالنَّدْحَةِ والنُّدْحَةِ والمَنْدوحَةِ والمُنْتَدَحِ، وسَنَدُ الجَبَلِ،
ـ ج: أنْداحٌ، وبالكسر: الثِّقْلُ، والشيءُ تراهُ من بَعيدٍ.
ـ ونَدَحَهُ، كمنعه: وسَّعَهُ، ومنه: قَوْلُ أُمِّ سَلَمَةَ لعائِشَةَ، رضي الله عنهما: قد جَمَعَ القرآنُ ذَيْلَكِ فلا تَنْدَحيهِ، أي: لا تُوَسِّعِيهِ بِخُروجِكِ إلى البَصْرَةِ.
ـ وبنو مُنادحٍ، بالضم: بَطْنٌ من جُهَيْنَةَ.
ـ وتَنَدَّحَت الغَنَمُ من مَرابِضِها: تَبَدَّدَتْ، واتَّسَعَتْ من البِطْنَةِ. وسَمَّوْا: نادِحاً.
ـ وانْدَحَّ (له) نْدِحاحاً، مَوْضِعُهُ: د ح ح، وغَلِط الجوهريُّ.
ـ وانْداحَ انْدِياحاً، مَوْضِعُهُ: دَوَحَ، وغَلِطَ أيضاً، رحمه الله تعالى.


090-نَزَحَ

نزح

ـ نَزَحَ، كمنع وضَرَبَ،
ـ نَزْحاً ونُزوحاً: بَعُدَ،
ـ وـ البِئْرَ: اسْتَقى ماءَها حتى يَنْفَدَ أو يَقِلَّ،
ـ كأَنْزَحَها.
ـ ونَزَحَتْ هي نَزْحاً، فهي نازِحٌ ونُزُحٌ ونَزُوحٌ: في البُعْدِ والبِئْرِ.
ـ والنَّزَحُ، محركةً: الماءُ الكَدِرُ، والبِئْرُ نُزِحَ أكْثَرُ مائِها.
ـ والنَّزيحُ: البعيدُ.
ـ والمِنْزَحَةُ، بالكسر: الدَّلْوُ وشِبْهُها.
ـ وهو بِمُنْتَزَحٍ: بِبُعْدٍ.
ـ ونُزِحَ به، كعُنِيَ: بَعُدَ عَن دِيارِهِ غَيْبَةً بَعيدَةً، وقوْمٌ مَنازيحُ.
ـ ونَزَحَ القومُ: نَزَحَتْ آبارُهُمْ. ومحمدُ بنُ نازِحٍ، مُحَدِّثٌ، رَوَى عن اللَّيْثِ بنِ سعدٍ. وقوْلُ الجوهريِّ: قال ابنُ هَرْمَةَ يَرْثِي ابْنَهُ، سَهْوٌ، وإنما يَمْدَحُ ط القاضي ط جعفَرَ بنَ سُلَيمانَ.


091-النَّسْحُ

النسح

ـ النَّسْحُ والنُّساحُ، كغُرابٍ: ما تَحاتَّ عن التَّمْرِ من قِشْرِهِ وفُتاتِ أقْماعِهِ ونحوِهِما مما يَبْقى أسْفَلَ الوِعاءِ.
ـ ونَسَحَ التُّرابَ، كمنع: أذْراهُ. وكفَرِحَ: طَمِعَ.
ـ والمِنْساحُ: شيءٌ يُنْسَحُ به التُّرابُ، أي: يُذْرى. وكسَحابٍ وكتابٍ: وادٍ باليَمامَة، وله يومٌ م.
ـ ونُسَيِّحٌ، كمُصَغَّرِ نَسِيحٍ: وادٍ آخَرُ بها.


092-نَشَحَ

نشح

ـ نَشَحَ، كمنع،
ـ نَشْحا ونُشوحاً: شَرِبَ دُونَ الرِّيِّ، أو حتى امْتَلأَ، ضِدٌّ،
ـ وـ الخَيْلَ: سَقاها ما يَفْثَأُ غُلَّتَها.
ـ والنَّشوحُ، كصَبورٍ: الماءُ القليلُ.
ـ والنُّشُحُ، بضمَّتينِ: السُّكارى.
ـ وسِقاءٌ نَشَّاحٌ: مُمْتَلئٌ نَضَّاحٌ.


093-نَصَحَهُ

نصحه

ـ نَصَحَهُ،
ـ وـ له، كمنعه، نُصْحاً ونَصاحَةً ونَصاحِيَةً، وهو ناصِحٌ ونَصِيحٌ من نُصَّحٍ ونُصَّاحٍ، والاسمُ: النَّصيحَةُ.
ـ ونَصَحَ: خَلَصَ،
ـ وـ الثَّوْبَ: خاطَهُ،
ـ كتَنَصَّحَهُ،
ـ وـ الرِّيَّ: شَرِبَ حتى رَوِيَ،
ـ وـ الغَيْثُ البَلَدَ: سَقاهُ حتى اتَّصَلَ نَبْتُهُ فلم يكن فيه فَضاءٌ.
ـ ورجلٌ ناصِحُ الجَيْبِ: لا غِشَّ فيه.
ـ والنَّاصحُ: العَسَلُ الخالصُ، والخَيَّاطُ،
ـ كالنَّصَّاح والنَّاصِحِيِّ، وفَرَسُ الحارِثِ بنِ مَراغَةَ، أو فَضالَةَ بنِ هِنْدٍ، وفَرَسُ سُوَيْدِ بنِ شَدَّادٍ. وككِتابٍ: الخَيْطُ، والسِّلْكُ،
ـ ج: نُصُحٌ ونِصاحَةٌ، ووالدُ شَيْبَةَ القارئ.
ـ والمِنْصَحَةُ، بالكسر: المِخْيَطَةُ،
ـ كالمِنْصَحِ، والمُتَنَصَّحُ: المُرَقَّعُ، والمُخَيَّطُ جَيِّداً.
ـ وأرضٌ مَنْصوحَةٌ: مَجُودَةٌ مُتَّصِلةُ النَّباتِ.
ـ وأنْصَحَ الإِبِلَ: أرْواها.
ـ والنِّصاحاتُ، كجِمالاتٍ: الجُلودُ، وحبالٌ يُجْعَلُ لها حَلَقٌ، وتُنْصَبُ فَيُصادُ بها القُرُودُ، وجِبالٌ بالسَّراةِ.
ـ والنَّصْحاءُ: ع.
وكمِنْبَرٍ: د.
ـ والمَنْصَحِيَّةُ، بالفتح، ماءٌ بِتِهامَةَ.
ـ وكَمَسْكَنٍ: ع.
ـ وتَنَصَّحَ: تَشَبَّهَ بالنُّصَحاءِ.
ـ وانْتَصَح: قَبِلَهُ.
ـ والتَّوْبَةُ النَّصوحُ: الصادِقَةُ، أو أن لا يَرْجِعَ إلى ما تابَ عنه، أو أنْ لا يَنْوِي الرُّجوعَ. وسَمَّوْا: ناصِحاً ونَصيحاً.


094-نَضَحَ

نضح

ـ نَضَحَ البيتَ يَنْضِحُهُ: رَشَّهُ،
ـ وـ عَطَشَهُ: سَكَّنَهُ، ورَوِيَ، أو شَرِبَ دونَ الرِّيِّ، ضِدٌّ،
ـ وـ النَّخْلَ: سَقاها بالسَّانية،
ـ وـ فلاناً بالنَّبْلِ: رَماهُ،
ـ وـ الشَّجَرُ: تَفَطَّرَ لِيَخْرُجَ ورَقُهُ،
ـ وـ الزَّرْعُ: ابتدأ الدَّقيقُ في حَبِّهِ وهو رَطْبٌ،
ـ كأَنْضَحَ،
ـ وـ بالبَوْلِ على فَخِذَيْهِ: أصابَهُما به،
ـ وـ الجُلَّةَ: نَثَرَ ما فيها،
ـ وـ عنه: ذَبَّ، ودَفَعَ،
ـ كناضَحَ،
ـ وـ القِرْبَةُ تَنْضَحُ، كتَمْنَعُ، نَضْحاً وتَنْضاحاً: رَشَحَت،
ـ وـ العينُ: فارَتْ بالدَّمْعِ،
ـ كانْتَضَحَتْ وتَنَضَّحَتْ.
ـ وانْتَضَحَ واسْتَنْضَحَ: نَضَحَ ماءً على فَرْجِه بعدَ الوُضوءِ.
ـ وقَوْسٌ نَضوحٌ ونُضَحِيَّةٌ، كَجُهَنِيَّةٍ: طروحٌ نَضَّاحةٌ بالنَّبْلِ.
ـ والنَّضوحُ، كصَبورٍ: الوَجورُ في أي مَوْضِعٍ من الفَمِ كان، وطِيبٌ.
ـ وتَنَضَّحَ منه: انْتَفَى، (وتَنَصَّلَ)
ـ والنَّضَّاحُ: سَوَّاقُ السَّانِيَة، وابنُ أشْيَمَ الكَلْبِيُّ.
ـ وأنْضَحَ عِرْضَهُ: لَطَخَهُ.
ـ والمِنْضَحَةُ، بالكسر: الزُّرَّاقةُ.


095-نَطَحَه

نطحه

ـ نَطَحَه، كمنعه وضَرَبَه: أصابَه بقَرْنِه.
ـ وانْتَطَحَتِ الكِباشُ: تَناطَحتْ.
ـ والنَّطيحةُ: التي ماتَتْ منه.
ـ والنَّطيحُ: للمُذَكَّرِ، والرَّجُلُ المَشؤومُ، وفَرَسٌ في جَبْهَتِهِ دائِرَتانِ، ويُكْرَهُ، وما يأتيكَ من أمامكَ من الطَّيْرِ والوَحْشِ، كالنَّاطحِ.
ـ والنَّواطِحُ: الشدائدُ، واحِدتُها: ناطِحٌ.
ـ والنَّطْحُ والناطِحُ: الشَّرَطانِ، وهُمَا قَرْنَا الحَمَلِ.
ـ و "مالَه ناطِحٌ ولاخابِطٌ " : شاةٌ ولا بعيرٌ، وفي الحديثِ
ـ "فارِسُ نَطْحَةٌ أو نَطْحَتانِ ثم لا فارِسَ بعدَها أبداً " ، أي: فارِسُ تَنْطَحُ مَرَّةً أو مَرَّتَيْنِ، ثم يَزولُ مُلْكُها.


096-أنْظَحَ

أنظح

ـ أنْظَحَ السُّنْبُلُ: جَرَى الدَّقيقُ فيه، كأَنْضَحَ بالضَّادِ.


097-نَفَحَ

نفح

ـ نَفَحَ الطِّيبُ، كمنع: فاحَ نَفْحاً ونُفاحاً، بالضم، ونَفَحاناً،
ـ وـ الرِّيحُ: هَبَّتْ،
ـ وـ العِرْقُ: نَزَى منه الدَّمُ،
ـ وـ الشيءَ بسَيْفِه: تَناوَلَه،
ـ وـ فُلاناً بشيءٍ: أعْطاه،
ـ وـ اللِّمَّةَ: حَرَّكَها.
ـ والنَّفْحَةُ من الرِّيحِ: الدَّفْعةُ،
ـ وـ من العذابِ: القِطْعةُ،
ـ وـ من الأَلْبانِ: المَحْضةُ.
ـ والنَّفوحُ، كصَبورٍ من النُّوق: ما تُخْرِجُ لَبَنَها من غيرِ حَلْبٍ،
ـ وـ من القِسِيِّ: الطَّروحُ، كالنَّفيحَةِ.
ـ ونافَحَه: كافَحَه، وخاصَمَه.
ـ والإِنْفَحَةُ، بكسر الهَمْزَةِ، وقد تُشَدَّدُ الحاءُ، وقد تكسرُ الفاءُ،
ـ والمِنْفَحَةُ والبِنْفَحَةُ: شيءٌ يُسْتَخْرَجُ من بَطْنِ الجَدْيِ الرَّضيع، أصْفَرُ فَيُعْصَرُ في صُوفةٍ فَيَغْلُطُ كالجُبْنِ، فإذا أكَلَ الجَدْيُ، فهو كَرِشٌ، وتفسيرُ الجوهريِّ الإِنْفَحَة بالكَرِشِ سهْوٌ، والأَنافِحُ كُلُّها، لا سيَّمَا الأَرْنَبُ، إذا عُلِّق منها على إبْهامِ المَحْمومِ شُفِيَ.
ـ ونِيَّةٌ نَفَحٌ، محركةً: بَعيدةٌ. وكسِكِّينٍ ومنْبَرٍ: الرَّجُلُ المِعَنُّ.
ـ وانْتَفَحَ به: اعْتَرَضَ له،
ـ وـ إلى مَوْضِعَ كذا: انْقَلَبَ.
ـ والنَّفَّاحُ: النَّفَّاعُ المُنْعِمُ على الخَلْقِ، وزَوْجُ المرأةِ.
ـ والنَّفِيحَةُ: شَطيبةٌ من نَبْعٍ.
ـ والإِنْفَحَةُ: شجرٌ كالبَاذِنْجانِ.


098-نَقَحَ

نقح

ـ نَقَحَ العَظْمَ، كمنع: اسْتَخْرَجَ مُخَّهُ،
ـ كنَقَّحَهُ وانْتَقَحَه،
ـ وـ الشيءَ: قَشَرَه،
ـ وـ الجِذْعَ: شَذَبَه عن أُبَنِهِ، كنَقَّحَهُ.
ـ وتَنْقِيحُ الشِّعْرِ وإنْقاحُه: تَهْذِيبُه.
ـ وناقَحَه: نافَحَه.
ـ والنَّقْحُ: سَحابٌ أبيضُ صَيفِيٌّ، وبالتحريكِ: الخالصُ من الرَّمْلِ.
ـ وأنْقَحَ: قَلَعَ حِلْيَةَ سَيْفِهِ في الجَدْبِ والفَقْرِ.
ـ وتَنَقَّحَ شَحْمُه: قَلَّ.


099-النِّكاحُ

النكاح

ـ النِّكاحُ: الوَطْءُ، والعَقْدُ لَهُ. نَكَحَ، كَمَنَعَ وضَرَبَ، ونَكَحَتْ.
ـ وهي ناكِحٌ وناكِحَةُ: ذاتُ زَوْجٍ.
ـ واسْتَنْكَحَها: نَكَحَها.
ـ وأَنْكَحَها: زَوَّجَها.
ـ والاسم: النُّكْحُ، النِكْحُ، بالضَّمِّ والكسر.
ـ ورَجُلٌ نُكَحَةٌ ونُكَحٌ: كثيرهُ. وكان يقالُ لأِمِّ خارِجَةَ عندَ الخِطْبَةِ: خِطْبٌ، فتقولُ: نِكْحٌ، فقالوا: "أسْرَعُ من نِكاحِ أُمِّ خارِجَةَ " .
ـ ونَكَحَ النُّعاسُ عَيْنَهُ: غَلَبَها،
ـ وـ المَطَرُ الأرضَ: اعْتَمَدَ عليها.
ـ والنَّكْحُ، بالفتح: البُضْعُ.
ـ والمَناكِحُ:النِّساءُ.


100-التَّناوُحُ

التناوح

ـ التَّناوُحُ: التَّقابُلُ.
ـ وناحَتِ المرأةُ زَوْجَها،
ـ وـ عليه نَوْحاً ونُواحاً، بالضم، ونِياحاً ونِياحةً ومَناحاً، والاسمُ: النِّياحَةُ، ونِساءٌ نَوْحٌ وأنْواحٌ ونُوَّحٌ ونَوائِحُ ونائِحاتٌ، وكُنَّا في مَناحَةِ فُلانٍ.
ـ واسْتَنَاحَ: ناحَ،
ـ وـ الذِّئْبُ: عوى،
ـ وـ الرَّجُلُ: بَكى واسْتَبْكَى غيرَه.
ـ ونَوْحُ الحَمامَةِ: سَجْعُها. والخَطيبانِ إسحاقُ بنُ محمدٍ النَّوْحِيُّ، وإسماعيلُ بنُ محمدٍ النَّوْحِيُّ: مُحَدِّثانِ.
ـ وتَنَوَّحَ الشيءُ: تَحَرَّكَ وهو مُتَدَلٍّ.
ـ ونُوحٌ: أعْجَمِيٌّ مُنْصَرِفٌ لِخِفَّتِه. وكبَقَّمٍ: قبيلةٌ في نَواحِي حَجْرٍ.
ـ والنَّوائِحُ: ع.


101-النَّيْحُ

النيح

ـ النَّيْحُ: اشْتِدادُ العَظْمِ بعد رُطوبَتِه من الكَبيرِ والصَّغيرِ، وتَمايُلُ الغُصْنِ،
ـ كالنَّيَحانِ،
ـ وعَظْمٌ نَيِّحٌ، ككَيِّسٍ: شديدٌ.
ـ ونَيَّحَ اللّهُ عَظْمَهُ: شَدَّدَهُ، ورَضَّضَه، ضِدٌّ.
ـ وما نَيَّحْتُهُ بخَيْرٍ: ما أعْطَيْتُه شيئاً.


102-النَّبْخُ

النبخ

ـ النَّبْخُ: جُدَرِيُّ الغَنَمِ وغيرُهُ، وما نَفِطَ من اليَدِ عن العَمَلِ، ويُحَرَّكُ، وأصلُ البَرْدِيِّ.
ـ والنابِخَةُ: المُتَكَلِّمُ، والمُتَكَبِّرُ، والأرضُ البعيدةُ.
ـ والنَّبْخاءُ: الأرضُ المُرْتَفِعَةُ، والرِّخْوَةُ من الرَّمْلِ، بل من جَلَدِ الأرضِ ذاتِ الحِجارةِ،
ـ ج: نَباخَى.
ـ وأنْبَخَ: زَرَعَ فيها، وأكَلَ النَّبْخَ، وعجَنَ عجيناً أنْبَخاناً.
ـ ونَبَخَ العجينُ يَنْبخُ نُبوخاً: حَمُضَ، وفَسَدَ. وهو نَبَّاخٌ وأنْبَخانٌ.
ـ وثَريدٌ أَنْبَخانِيٌّ: له بُخارٌ وسُكونَةٌ، أو هو يُسَوَّى من الكَعْكِ والزَّيْتِ، فَيَنْتَفِخُ، فَيُصَبُّ عليه الماءُ، فَيَسْتَرْخِي.
ـ وخُبْزَةٌ أنْبَخانِيَّةٌ: ضَخْمَةٌ، أو كأَنَّها كُورُ الزَّنابير.
ـ والنَّبْخَةُ: ط النُّكْتَة ط، (ويُضمّ) والكِبْريتَةُ التي تُثْقَبْ بها النار، وبَرْدِيٌّ يُجْعَل بينَ ألْواحِ السَّفينة، ويُحرَّك.
ـ والأَنْبَخُ: الجافي الغليظُ، والأَكْدَرُ اللَّوْنِ الكثيرُ من التُّرابِ.


103-نَتَخَه

نتخه

ـ نَتَخَه يَنْتِخُه: نَزَعه، وقَلَعَه،
ـ وـ البازِي اللَّحْمَ: خَطَفَه،
ـ وـ الثَّوْبَ: نَسَجه،
ـ وـ إليه ببَصَرِهِ: نَظَرَ.
ـ والمِنْتاخُ: المِنْقاشُ.
ـ والمُتَنَتِّخُ: المُتَغَلِّي.


104-نَجَخَ

نجخ

ـ نَجَخَ، كمَنَعَ: فَخَرَ،
ـ وـ البِئْرَ: حَفَرَها،
ـ وـ النَّوْءُ: هاجَ،
ـ وـ السَّيْلُ: دَفَعَ في سَنَدِ الوادِي فَحَذَفَه في وَسَطِ الماءِ. وكغُرابٍ: صَوْتُ الساعِلِ، وهو ناجِخٌ ومُنَجِّخٌ، كمُحَدِّث.
ـ والناجِخُ: البَحْرُ المُصَوِّتُ،
ـ كالنَّجوخِ، وصَوْتُ اضْطِرابِ الماءِ على الساحِلِ.
ـ وامرأةٌ نَجَّاخَةٌ: لِفَرْجِها صَوْتٌ عند الجِماعِ، أو هي الرَّشَّاحَةُ التي تُمَسِّحُ الابْتِلالَ، أو التي يَنْتَجِخُ سُرْمُها كانْتِجاخِ سُرْمِ الدَّابَّةِ إذا صَوَّتَ.
ـ والنَّجيخَةُ: زُبْدَةٌ تُلْصَقُ بجوانِبِ المِمْخَضِ.
ـ والتَّناجُخُ: التَّفاخُرُ، واضْطِرابُ المَوْجِ حتى يُؤَثِّرَ في الأَجْرافِ.
ـ ومُنْجِخٌ، كمُحْسِنٍ: حَبْلٌ من رَمْلٍ.


105-النَّخُّ

النخ

ـ النَّخُّ: السَّيْرُ العَنيفُ، والإِبِلُ تُناخُ عند المُصَدِّقِ ليُصَدِّقها، وبِساطٌ طويلٌ، وقولُكَ للبعير: إخْ إخْ ليَبْرُكَ، وبالضم: المُخُّ، كالنُّخاخَةِ.
ـ والنَّخَّةُ: الرقيقُ، والبَقَرُ العَوامِلُ، ويضمُّ، والحُمُرُ، ويُثَلَّثُ، (والمُرَبَّياتُ في البيوتِ) والرِّعاءُ، ويُضَمُّ، والجَمَّالونَ،
ـ وـ من الخَبَرِ: ما لم يُعْلَمْ حَقُّه من باطِلِه،
ـ وـ من المَطَرِ: الخفيفُ، وأن يَأخُذَ المُصَدِّقُ ديناراً لنَفْسِه، واسمُ الدِّينارِ: نَخَّةٌ أيضاً.
ـ والنَّخيخةُ: البَخيخةُ.
ـ ونَخْنَخَه: نَحَّاه،
ـ وـ زَيْدٌ: سارَ شديداً،
ـ وـ الإِبِلَ: أبْرَكَها فَتَنَخْنَخَتْ. وسعدُ الدِّينِ بنُ نَخيخٍ، كأميرٍ: جَدُّ أصْحابِنا الفُقَهاءِ من الخُراسانِيين، له رِوايةٌ وشِعْرٌ رائقٌ.


106-الأَنْدَخُ

الأندخ

ـ الأَنْدَخُ: المائقُ القليلُ الكلامِ. وكمِنْبَرٍ: من لا يُبالي بما قيلَ له من الفُحْشِ، أو قالَ.
ـ وتَنَدَّخَ: تَشَبَّعَ بما ليس عندَه.
ـ ونَدَخَ، كمَنَعَ: صَدَمَ، يقولُ راكِبُ البَحْرِ: نَدَخْنا ساحِلَ كذا، وأنْدَخْنا المَرْكَبَ الساحِلَ.


107-نَذَخَ

نذخ

ـ نَذَخَ البعير، كمَنَعَ: سَعَى شديداً،
ـ كأنْذَخَ.
ـ والنَّوْذَخُ: الجَبانُ.


108-نَسَخَه

نسخه

ـ نَسَخَه، كمَنَعَه: أزاله، وغَيَّره، وأبْطَلَه، وأقامَ شيئاً مُقَامَه،
ـ وـ الشيءَ: مَسَخَه،
ـ وـ الكِتابَ: كَتَبَه عن مُعارَضَةٍ،
ـ كانْتَسَخَه واسْتَنْسَخَه، والمَنْقولُ منه:
ـ النُّسْخَةُ، بالضم،
ـ وـ ما في الخَليَّةِ: حَوَّلَه إلى غيرها.
ـ والتَّناسُخُ والمُناسَخَةُ في الميراثِ: مَوْتُ وَرَثَةٍ بعد وَرَثَةٍ، وأصلُ المِيراثِ قائمٌ لم يُقْسَمْ.
ـ وتَناسُخُ الأَزْمِنَةِ: تَداوُلُها، أو انْقِراضُ قَرْنٍ بعد قَرْنٍ آخَرَ، ومنه: التَّناسُخِيَّةُ.
ـ وبَلْدَةٌ نَسيخَةٌ ونُسَخِيَّةٌ، كجُهَنِيَّةٍ: بَعيدةٌ.
ـ والنُّسوخُ، بالضم: ة بالقادِسِيَّةِ.


109-نَضَخَه

نضخه

ـ نَضَخَه، كمَنَعَه: رَشَّه، أو كنَضَحَه، أو دُونَه،
ـ وـ الماءُ: اشْتَدَّ فَوَرانَهُ من يَنْبوعِه، أو ما كان منه من سُفْلٍ إلى عُلْوٍ،
ـ وـ النَّبْلَ في العَدُوِّ: فَرَّقَها.
ـ والنَّضْخُ: الأَثَرُ يَبْقَى في الثَّوْبِ وغيره من الطِّيب.
ـ والنَّضَّاخُ، ككَتَّانٍ: الغَزِيرُ من الغَيْثِ.
ـ والنَّضْخَةُ: المَطَرَةُ.
ـ والنِّضاخُ: المُناضَخَةُ.
ـ وانْتَضَخَ الماءُ: تَرَشَّشَ.
ـ والمِنْضَخَةُ: الزَّرَّافةُ، والعامَّةُ تقولُ: النَّضَّاخَةُ.


110-نِطْخُ

نطخ

ـ هو نِطْخُ شرٍّ، بالكسر وبالطاءِ المُهْملَةِ، أي: صاحِبُ شَرٍّ.


111-نَفَخَ

نفخ

ـ نَفَخَ بفَمِه: أخْرَجَ منه الرِّيح،
ـ كَنَفَّخَ،
ـ وـ بها: ضَرَطَ.
ـ والنَّفيخُ: الموكَّلُ بِنَفْخ النارِ.
ـ والمِنْفاخ: آلَتُه.
ـ والنَّفْخُ: ارْتِفاعُ الضُّحى، والفَخْرُ، والكِبْرُ.
ـ ورجُلٌ أنْفَخُ: في خُصْيَتَيْهِ نَفْخَةٌ،
ـ وبه نَفْخَةٌ، ويُثَلَّث، أي: انْتِفاخُ بَطْن.
ـ والنَّفْخاءُ: النَّبْخاءُ، وأعْلى عَظْمِ الساقِ.
ـ ورجُلٌ أُنْفُخانٌ ، أِنْفِخانٌ وأُنْفُخانِيُّ، وأِنْفِخانِيُّ، بضَمِّهما وكسرِهما، وهي بهاءٍ: امْتَلأَ سِمَناً.
ـ والنُّفُخُ، بضمَّتين: المُمْتَلِئُ شَباباً. وكرُمَّانٍ: نَفْخَةُ الوَرَمِ من داءٍ يَحْدُثُ، وبهاءٍ: الحِجارةُ فَوْقَ الماءِ،
ـ وهَنَةٌ مُنْتَفِخَةٌ تكونُ في بَطْنِ السَّمَكِ هي نِصابُها وبها تَسْتَقِلُّ السَّمَكَةُ في الماءِ وتَتَرَدَّدُ.
ـ والمَنْفوخُ: البَطينُ، والسَّمينُ.
ـ وككَتَّانٍ: د بالمَغْرِبِ.


112-النُّقاخُ

النقاخ

ـ النُّقاخُ، كغُرابٍ: الماءُ البارِدُ العَذْبُ الصافي، والخالِصُ، والنَّوْمُ في العافِيَةِ والأَمْنِ.
ـ ونَقَخَ، كمَنَعَ: ضَرَبَ،
ـ وـ دِماغَه: كَسَرَه.
ـ وانْتَقَخَ المُخَّ: اسْتَخْرَجَه.
ـ وظَليمٌ أنْقَخُ: قليلُ الدِّماغِ.
ـ وناقةٌ نَقَخَةٌ، محرَّكةً: تَثاقَلُ في مَشْيها سِمَناً. وكرُمَّانٍ: مُقَدَّمُ القفا من الأُذُنِ والخُشَشاءِ.


113-نَكَخَه

نكخه

ـ نَكَخَه في حَلْقِهِ، كمَنَعَه: لَهَزَهُ.


114-تَنَوَّخَ

تنوخ

ـ تَنَوَّخَ الجَمَلُ الناقَةَ: أبْرَكَها للسِّفادِ،
ـ كأَناخَها، فاسْتَناخَتْ وتَنَوَّخَتْ، ولا يقالُ: ناخَتْ ولا أناخَتْ.
ـ والنَّوْخَةُ: الإِقامَةُ.
ـ والمُناخُ، بالضم: مَبْرَكُ الإِبِلِ.
ـ والمُنيخُ: الأَسَدُ.
ـ والنائِخَةُ: الأرضُ البعيدَةُ.
ـ وذو مَنَاخٍ، كمنارٍ: لَهيعَةُ بنُ عبدِ شَمْسٍ، قَيْلٌ.
ـ وتَنوخُ: في: ت ن خ، ووَهِمَ الجوهريُّ.


115-النَّآدَ

النآد

ـ النَّآدَ، كسَحابٍ،
ـ والنَّآدَى، كحَبالَى،
ـ والنَّؤُودُ: الداهِيَةُ.
ـ والنَّأدُ، بالفتح: النَّزُّ، والحَسَدُ.
ـ نأدَهُ، كمنَعَه: حَسَدَهُ،
ـ وـ الأرضُ: نَزَّتْ،
ـ وـ الداهِيةُ فلاناً: دَهَتْهُ.


116-نَثِدَ

نثد

ـ نَثِدَ، كفَرِحَ: سَكَنَ، ورَكَدَ،
ـ وـ الكَمْأَةُ: نَبَتَتْ.


117-النَّجْدُ

النجد

ـ النَّجْدُ: ما أشْرَفَ من الأرضِ،
ـ ج: أنْجُدٌ وأنْجادٌ ونِجادٌ ونُجودٌ ونُجُدٌ،
ـ وجمعُ النُّجودِ: أنْجِدَةٌ،
ـ و= الطريقُ الواضِحُ المُرْتَفِعُ، وما خَالَفَ الغَوْرَ، أي: تِهامَةَ، وتُضَمُّ جِيمُهُ مُذَكَّرٌ، أعْلاهُ تِهامَةُ واليَمنُ، وأسْفَلُهُ العِراقُ والشامُ، وأوَّلُهُ من جِهَةِ الحِجاز ذاتُ عِرْق،
ـ و= ما يُنَجَّدُ به البَيتُ من بُسْطٍ وفُرُشٍ ووسائِدَ،
ـ ج: نُجودٌ ونِجادٌ،
ـ و= الدليلُ الماهِرُ، والمكانُ لا شجَر فيه، والعُلْبَةُ، وشجرٌ كالشُّبْرُمِ، وأرضٌ بِبلادِ مَهْرَةَ في أقْصى اليَمنِ، والشُّجاعُ الماضِي فيما يُعْجِزُ غيرَهُ،
ـ كالنَّجِدِ والنَّجُدِ، (ككَتِفٍ ورجُلٍ)
ـ والنَّجيدِ، وقد نَجُدَ، كَكَرُمَ،
ـ نَجَادَةً ونَجْدَةً،
ـ و= الكَرْبُ، والغَمُّ،
ـ نُجِدَ، كعُنِيَ،
ـ فهو مَنْجودٌ ونَجيدٌ: كُرِبَ،
ـ وـ البَدَنُ عَرَقاً: سالَ.
ـ و= الثَّدْيُ، وبالتحريكِ: العَرَقُ، والبَلادَةُ، والإِعْياءُ.
ـ وهو طَلاَّعُ أنْجُدٍ وأنْجِدَةٍ ونِجادٍ والنِّجادِ، أي: ضابِطٌ للْأُمُورِ.
ـ وأنْجَدَ: أتى نَجْداً، أو خَرَجَ إليه، وعَرِقَ، وأعانَ، وارْتَفَعَ،
ـ وـ السَّماءُ: أصْحَتْ،
ـ وـ الرَّجُلُ: قَرُبَ مِنْ أهْلِهِ،
ـ وـ الدَّعْوَةَ: أجابَها.
ـ والنَّجودُ من الإِبِلِ والأُتُنِ: الطَّويلَةُ العُنُقِ، أو التي لا تَحْمِلُ، والناقَةُ الماضِيةُ، والمُتَقَدِّمَةُ، والمِغْزارُ، والتي تَبْرُكُ على المكانِ المُرْتَفِعِ، والتي تُناجِدُ الإِبِلَ فَتَغْزُرُ إذا غَزُرْنَ، والمرأةُ العاقلَةُ والنَّبيلَةُ،
ـ ج: ككُتُبٍ. وعاصمُ بنُ أبي النَّجودِ، ابنُ بَهْدَلَةَ، وهي أُمُّهُ: قارِئٌ.
ـ والنَّجْدَةُ: القِتالُ، والشَّجاعَةُ، والشِّدَّةُ، والهَوْلُ، والفَزَعُ.
ـ والنَّجيدُ: الأَسَدُ.
ـ والمَنْجودُ: الهالِكُ. وككِتابٍ: حَمائِلُ السَّيْفِ. وككتَّانٍ: مَنْ يُعالِجُ الفُرُشَ والوسائِدَ ويَخيطُهُما.
ـ والنَّاجودُ: الخَمْرُ، وإناؤُها، والزَّعْفَرانُ، والدَّمُ. وكمِكْنَسَةٍ: عَصًا خَفيفَةٌ تُحَثُّ بها الدَّابَّةُ على السَّيْرِ، وعُودٌ يُحْشى به حَقيبَةُ الرَّحْلِ.
ـ والمِنْجَدُ، كمِنْبَرٍ: الجُبَيْلُ الصَّغيرُ، وحَلْيٌ مُكَلَّلٌ بالفُصوصِ، وهو من لُؤْلُؤ وذَهَبٍ أو قَرَنْفُلٍ في عَرْضِ شِبْرٍ، يأخُذُ من العُنُقِ إلى أسْفَلِ الثَّدْيَيْنِ، يَقَعُ على مَوْضِعِ النِّجادِ،
ـ ج: مَناجِدُ. وكمُعَظَّمٍ: المُجَرَّبُ.
ـ واسْتَنْجَدَ: اسْتَعانَ، وقَوِيَ بعدَ ضَعْفٍ،
ـ وـ عليه: اجْتَرَأ بعدَ هَيْبَةٍ.
ـ ونَجْدُ مَريعٍ، ونَجْدُ خالٍ، ونَجْدُ عَفْرٍ، ونَجْدُ كَبْكَبٍ: مَواضِعُ.
ـ ونَجْدُ العُقاب: بِدِمَشقَ.
ـ ونَجْدُ الوُدِّ: بِبِلادِ هُذَيْلٍ.
ـ ونَجْدُ بَرْقٍ: باليَمامةِ.
ـ ونَجْدُ أجَأَ: جَبَلٌ أسْوَدُ لِطَيِّئٍ.
ـ ونَجْدُ الشَّرَى: ع.
ـ ونَجَدَ الأَمْرُ نُجوداً: وَضَحَ، واسْتَبَانَ. وأبو نَجْدٍ عُرْوَةُ بنُ الوَرْدِ: شاعِرٌ.
ـ ونَجْدَةُ بنُ عامِرٍ الحَنَفِيُّ: خارِجيٌّ، وأصْحابُهُ: النَّجَداتُ، مُحركةً.
ـ والمُناجِدُ: المُقَاتِلُ والمُعينُ.
ـ والنَّواجِدُ: طَرائِقُ الشَّحْمِ.
ـ والتَّنْجِيدُ: العَدْوُ، والتَّزْيينُ، والتَّحْنيكُ.
ـ والتَّنَجُّدُ: الارْتِفاعُ.


118-ناحَدَهُ

ناحده

ـ ناحَدَهُ: عَاهَدَهُ.
ـ وهُمْ يُناحِدونَنا: يَتَعَهَّدُونَنَا.


119-نَدَّ

ند

ـ نَدَّ البَعيرُ يَنِدُّ نَدًّا ونَديداً ونُدوداً ونِداداً: شَرَدَ ونَفَرَ.
ـ والنَّدُّ: طِيبٌ م، ويُكْسَرُ، أو العَنْبَرُ، والتَّلُّ المُرْتَفِعُ، والأَكَمَةُ العظيمَةُ من طِينٍ، وحِصْنٌ باليمنِ، وبالكسر: المِثْلُ،
ـ ج: أنْدادٌ،
ـ كالنَّديدِ،
ـ ج: نُدَداءُ،
ـ والنَّديدَةُ ج: نَدائِدُ، وهي نِدُّ فُلانَةَ، ولا يقالُ: نِدُّ فُلانٍ.
ـ ونَدَّدَ به: صَرَّحَ بِعُيوبِهِ، وأسْمَعَه القَبيحَ.
ـ وليسَ له نادٌّ، أي: رِزْقٌ،
ـ وإِبِلٌ نَدَدٌ، محركةً: مُتَفَرِّقَةٌ،
ـ وأنَدَّها ونَدَّدَها.
ـ وذَهَبُوا أنادِيدَ وتَناديدَ: تَفَرَّقُوا في كُلِّ وجْهٍ.
ـ والتَّنادُّ: التَّفَرُّقُ، والتَّنافُرُ، ومنه: {يومَ التَّنادِّ} ، وقَرأ بهِ ابنُ عَبَّاسٍ وجَماعَةٌ.
ـ ويَنْدَدُ: ع، ومَدينةُ النبي صلى الله عليه وسلم.
ـ ونادَدْتُهُ: خالَفْتُهُ.


120-النَّرْدُ

النرد

ـ النَّرْدُ: م، مُعَرَّبٌ، وضَعَه أرْدشيرُ بنُ بابَكَ، ولهذا يقالُ: النَّرْدَشيرُ، وجُوالِقٌ واسِعُ الأَسْفَلِ مَخْروطُ الأَعْلى يُسَفُّ من خوصِ النَّخْلِ، ثم يُخَيَّطُ ويُضَرَّبُ بِشُرُطٍ من اللِّيفِ حتى يَتَمَتَّنَ، فيقومُ قائِماً يُنْقَلُ فيه الرُّطَبُ أيَّامَ الخِرافِ، وطِلاءٌ مُرَكَّبٌ يُتَداوى به.
ـ وعبَّاسٌ النَّرْدِيُّ: روى عن هارون الرشيد.


121-نَشَدَ

نشد

ـ نَشَدَ الضالَّةَ نَشْداً ونِشْدَةً ونِشْداناً، بكسرِهِما: طَلَبَها، وعَرَّفَها،
ـ وـ فلاناً: عَرَفَهُ مَعْرِفَةً،
ـ وـ بالله، اسْتَحْلَفَ،
ـ وـ فلاناً نَشْداً: قال له: نَشَدْتُكَ الله، أي: سألْتُكَ بالله.
ـ ونَشْدَكَ اللَّهَ، بالفتح، أي: أنْشُدُكَ بالله.
ـ وقد ناشَدَهُ مُناشَدَةً ونِشاداً: حَلَّفَهُ.
ـ وأنْشَدَ الضالَّةَ: عَرَّفَها، واسْتَرْشَدَ عنها، ضِدٌّ،
ـ وـ الشِّعْرَ: قرأهُ،
ـ وـ بِهِمْ: هَجاهُمْ.
ـ وتناشَدوا: أنْشَدَ بعضُهم بعضاً.
ـ والنِّشْدَةُ، بالكسر: الصَّوْتُ.
ـ والنَّشيدُ: رَفْعُ الصَّوْتِ، والشِّعْرُ المُتَناشَدُ،
ـ كالأُنْشُودَةِ،
ـ ج: أناشيدُ.
ـ واسْتَنْشَدَ الشِّعْرَ: طَلَبَ إنشادَهُ.
ـ وتَنَشَّدَ الأَخْبارَ: أراغَها لِيَعْلَمها.
ـ ومُنْشِدٌ، كمُحْسِنٍ: ع بينَ رَضْوى والساحِلِ، وآخَرُ في جِبالِ طَيِّئٍ.


122-نَضَدَ

نضد

ـ نَضَدَ مَتاعَهُ يَنْضِدُهُ: جَعَلَ بعضَه فوقَ بعضٍ،
ـ كنَضَّدَهُ، فهو مَنْضودٌ ونَضيدٌ ومُنَضَّدٌ.
ـ والنَّضَدُ، محركةً: ما نُضِدَ من مَتاعٍ، أو خِيارُهُ، والسَّريرُ يُنَضَّدُ عليه، والشَّرَفُ، والشريفُ، والناقةُ السَّمينةُ، كالنَّضودِ.
ـ والأَنْضادُ: الجمعُ،
ـ وـ من القومِ: جَماعَتُهُمْ، وعَدَدُهُمْ،
ـ وـ من الجِبالِ: جَنادِلُ بعضُها فوقَ بعضٍ،
ـ وـ من السَّحابِ: ما تَراكَمَ وتَراكَبَ.
ـ والنَّضيدَةُ: الوِسادَةُ، وما حُشِيَ من المَتاعِ. وكقَطامِ: جبلٌ بالعالِيَةِ، ويُؤَنَّثُ، وتَميمُ تُجْريهِ مُجْرَى ما لا يَنْصَرِفُ.
ـ وانْتَضَدَ بالمكانِ: أقامَ.


123-نَفِدَ

نفد

ـ نَفِدَ، كسَمِعَ،
ـ نَفاداً ونَفَداً: فَنِيَ وذَهَبَ.
ـ وأنْفَدَهُ: أفْناه،
ـ كاسْتَنْفَدَهُ وانْتَفَدَهُ،
ـ وـ القومُ: فَنِيَ زَادُهُمْ ومالُهُمْ،
ـ وـ الرَّكِيَّةُ: ذَهَبَ ماؤُها.
ـ ونافَدَهُ: حاكَمَهُ، وخاصَمَهُ.
ـ وانْتَفَدَهُ: اسْتَوْفاهُ،
ـ وـ اللَّبَنَ: حَلَبَهُ.
ـ وقَعَدَ مُنْتَفِداً: مُتَنَحِّياً.
ـ وفيه مُنْتَفَدٌ عن غيرِهِ: مَنْدوحةٌ وسَعَةٌ.
ـ وتَجِدُ في البِلادِ مُنْتَفَداً: مُراغَماً ومُضْطَرَباً.


124-النَّقْدُ

النقد

ـ النَّقْدُ: خِلافُ النَّسيئَةِ، وتمييزُ الدراهِمِ وغيرِها،
ـ كالتَّنْقادِ والانْتقادِ والتَّنَقُّدِ، وإعْطاءُ النَّقْدِ، والنَّقْرُ بالإِصْبَعِ في الجَوْزِ،
ـ وأن يَضْرِبَ الطائِرُ بِمِنْقادِهِ، أي: بِمِنْقارِهِ في الفَخِّ، والوازِنُ من الدراهِمِ، واخْتِلاسُ النَّظَرِ نحوَ الشيءِ، ولَدْغُ الحَيَّةِ، وبالكسر: البَطِيءُ الشَّبابِ، القليلُ اللَّحْمِ، ويُضَمُّ. وبضمتينِ وبالتحريكِ: ضَرْبٌ من الشجرِ، واحدَتُهُ بهاءٍ، وبالتحريكِ: جِنْسٌ من الغَنَمِ قَبيحُ الشَّكْلِ،
ـ وراعيهِ: نَقَّادٌ،
ـ ج: نِقادٌ ونِقادَةٌ، بكسرِهما، وتَكَسُّرُ الضِّرْسِ، وائْتكالُهُ، وتَقَشُّرُ الحافِرِ،
ـ وـ من الصِّبْيانِ: القَمِيءُ الذي لا يَكادُ يَشِبُّ.
ـ وأنْقَدُ: كأَحْمَدَ، وقد تدخُلُ عليه أل: القُنْفُذُ.
ـ و "بات بلَيْلٍ أَنْقَدَ " : لأنه لا يَنامُ الليلَ كُلَّه.
ـ والنِّقْدَةُ، بالكسر: الكَرَوْيَا.
ـ والأَنْقَدُ، بالفتح،
ـ والإِنْقِدانُ، بالكسر: السُّلَحْفاةُ.
ـ وأنْقَدَ الشجرُ: أوْرَقَ.
ـ وانْتَقَدَ الدَّرَاهِمَ: قَبَضَها،
ـ وـ الوَلَدُ: شَبَّ.
ـ ونَوْقَدُ قُرَيشٍ: ة بِنَسَفَ، منها: الإِمامُ عبدُ القادِرِ بنُ عبدِ الخالِقِ.
ـ ونَوْقَدُ خُرْداخُنَ: ة، منها: محمدُ بنُ سليمانَ المُعَدَّلُ.
ـ ونَوْقَدُ سارَةَ: ة، منها إبراهيمُ بنُ محمدِ بنِ نوحٍ الفقيهُ.
ـ وناقَدَهُ: ناقَشَهُ.
ـ والمِنْقَدَةُ، بالكسر: خُرَيْفَةٌ يُنْقَد بها الجَوْزُ.


125-النَّقْرَدَةُ

النقردة

ـ النَّقْرَدَةُ: الإِرْبابُ بالمكَانِ.
ـ ومالَكَ مُنَقْرِداً، أي: مُقيماً.


126-نَكِدَ

نكد

ـ نَكِدَ عَيْشُه، كفَرِحَ: اشْتَدَّ وعَسُرَ،
ـ وـ البِئْرُ: قَلَّ ماؤُها.
ـ ونَكَدَ الغُرابُ، كَنَصَرَ: اسْتَقْصى في شَحيجِهِ،
ـ وـ زَيْدٌ حاجَةَ عَمْرٍو: مَنَعَهُ إيَّاها،
ـ وـ فُلاناً: مَنَعَه ما سألَه، أو لم يُعْطِهِ إلا أقَلَّه، وكعُنِيَ: كثُرَ سُؤالُهُ، وقَلَّ نائِلُهُ.
ـ ورَجُلٌ نَكِدٌ ونَكَدٌ ونَكْدٌ وأنْكَدُ: شُؤْمٌ عَسِرٌ، وقومٌ أنكادٌ ومَناكيدُ.
ـ والنُّكْدُ، بالضم: قِلَّةُ العَطاءِ، ويفتحُ، والغَزيراتُ اللَّبَنِ من الإِبِلِ، والتي لا لَبَنَ لها، ضدٌّ، عن ابنِ فارسٍ، والتي لا يَبْقى لها ولَدٌ، فَيَكْثُرُ لَبَنُها، لأنَّها لا تُرْضِعُ، الواحِدَةُ نَكْداءُ.
ـ وعَطاءٌ مَنْكودٌ: نَزْرٌ قَليلٌ.
ـ ونَكِيدى، بالفتح: مَدينةُ أبقْراطَ الحَكيمِ بالرُّومِ.
ـ وتَناكَدَا: تَعاسَرَا.
ـ وناكَدَهُ: عاسَرَهُ.


127-نُمْرودُ

نمرود

ـ نُمْرودُ، بالضم: من الجَبابِرَةِ م.


128-نادَ

ناد

ـ نادَ نَوْداً ونُواداً، بالضم، ونَوَدَاناً: تَمايَلَ من النُّعاسِ.
ـ ونَوادَةُ، كقَتادَةَ: ة باليمنِ، فيها قَبْرُ سامِ بنِ نوحٍ، عليه السلامُ.
ـ وتَنَوَّدَ الغُصْنُ: تَحَرَّكَ،
ـ ومنه: نَوَدَانُ اليَهودِ في مَدارِسِهِمْ.


129-نُونْدُ

نوند

ـ نُونْدُ، بالضم، ويَلْتَقِي فيها ساكِنانِ: مَحَلَّةٌ بِنيسابورَ، منها: عبدُ الله بنُ حَمْشادَ.
ـ وبابُ نُوْنْدَ: مَحَلَّةٌ بِسَمَرْقَنْدَ، منها: أحمدُ النُّونْدِيُّ المحدِّثُ.


130-نَهَدَ

نهد

ـ نَهَدَ الثَّدْيُ، كمَنَعَ ونَصَرَ،
ـ نُهوداً: كَعَبَ،
ـ وـ المرأةُ: كَعَبَ ثَدْيُها،
ـ كنَهَّدَتْ، فهي مُنَهِّدٌ وناهِدٌ وناهِدَةٌ،
ـ وـ الرَّجُلُ: نَهَضَ،
ـ وـ لعَدُوِّهِ: صَمَدَ لهم، نَهْداً ونَهَداً،
ـ وـ الهَدِيَّةَ: عَظَّمَها،
ـ كأَنْهَدَها.
ـ والنَّهْدُ: الشيءُ المُرْتَفِعُ، والأَسَدُ،
ـ كالنَّاهِدِ، والكَريمُ، والفَرَسُ الحَسَنُ الجَميلُ الجَسيمُ اللَّحيمُ المُشْرِفُ، وقد نَهُدَ، ككَرُمَ،
ـ نُهودَةً، وقَبيلَةٌ باليمنِ، وبالكسرِ: ما تُخْرِجُهُ الرُّفْقَةُ من النَّفَقَةِ بالسَّوِيَّةِ في السَّفَرِ، وقد يفتحُ.
ـ وتَناهَدوا: أخْرَجوهُ.
ـ وأنْهَدَ الإِناءَ: مَلأَهُ، أو قارَبَ مِلأَهُ.
ـ وحَوْضٌ أو إناءٌ نَهْدانُ، أي: مَلآنُ لم يَفِضْ بعدُ، أو بَلَغَ ثُلُثَيْهِ.
ـ والمُناهَدَةُ: المُناهَضَةُ في الحَرْبِ، والمُساهَمَةُ بالأَصابعِ.
ـ والنَّهْداءُ: الرَّمْلَةُ المُشْرِفَةُ.
ـ والنَّهيدَةُ: لُبابُ الهَبيدِ يُعالَجُ بِدَقيقٍ.
ـ والنَّهيدُ: الزُّبْدُ الرَّقيقُ.
ـ ونُهادُ مئةٍ: نُهاؤُها.
ـ والنُّهودُ: المُضِيُّ على كُلِّ حالٍ.


131-نَهَاوَنْدُ

نهاوند

ـ نَهَاوَنْدُ، مُثَلَّثَةَ النونِ، الفَتْحُ والكسرُ عن الصغانِيِّ، والضمُّ عنِ "اللُّبابِ " : د من بِلادِ الجَبَلِ جَنُوبِيَّ هَمَذانَ، أصْلُهُ: نُوحْ آوَنْدَ، لأنه بَناها، أو أصْلُهُ: إينَهاوَنْدُ.


132-النَّبْذُ

النبذ

ـ النَّبْذُ: طَرْحُكَ الشيءَ أمامَكَ أو وراءَكَ، أو عامٌّ، والفعْلُ: كضَرَبَ،
ـ وـ: ضَرَبَانُ العِرْقِ،
ـ كالنَّبَذانِ، محركةً، والشيءُ القليلُ اليسيرُ،
ـ ج: أنْباذٌ.
ـ وجَلَسَ نَبْذَةً، ويضمُّ: ناحيةً.
ـ والنَّبيذُ: المُلْقَى، وما نُبِذَ من عصيرٍ ونحوِه. وقد نَبَذَه وأنْبَذَه وانْتَبَذَهُ ونَبَّذَه.
ـ والمَنْبوذُ: ولَدُ الزِّنا، والتي لا تُؤْكَلُ من هُزالٍ،
ـ كالنَّبيذَةِ، والصبيُّ تُلْقِيهِ أُمُّه في الطريقِ.
ـ والانْتِباذُ: التَّنَحِّي، وتَحَيُّزُ كُلٍّ من الفَريقَيْنِ في الحَرْبِ،
ـ كالمُنَابَذَةِ.
ـ والمُنابَذَةُ: أن تقولَ: انْبِذ إلَيَّ الثَّوْبَ أو أنْبِذُه إليك، وقد وجَب البَيْعُ بكذا وكذا، أو أن تَرْمِيَ إليه بالثَّوْبِ، ويَرْمِيَ إليك بمثْلِهِ، أو أن تقولَ: إذا نَبَذْتُ الحَصاة وجَبَ البَيْعُ.
ـ والمِنْبَذَةُ، كمِكْنَسَةٍ: الوِسادَةُ.
ـ والأَنْباذُ: الأَوْباشُ. و "صَلَّى رسولُ الله صلى الله عليه وسلم، على قَبْرِ مَنْبوذٍ " ، أي: لَقيطٍ، ويُرْوَى: قَبْرٍ مَنْبوذٍ مُنَوَّنَةً، أي: قَبْرٍ بعيدٍ من القُبورِ.


133-النَّواجِذُ

النواجذ

ـ النَّواجِذُ: أقْصَى الأَضْراسِ، وهي أربعَةٌ، أو هي الأَنْيابُ، أو التي تَلِي الأَنْيابَ، أو هي الأَضْراسُ كُلُّها، جَمْعُ ناجِذٍ.
ـ والنَّجْذُ: شِدَّةُ العَضِّ بها، والكلامُ الشديدُ،
ـ وعَضَّ على ناجِذِه: بَلَغَ أشُدَّهُ.
ـ والمُنَجَّذُ، كمُعَظَّمٍ: المُجَرَّبُ، والذي أصابتْه البَلايَا.
ـ والمَناجِذُ: في: ج ل ذ، لأنَّه جَمْعُ "جُلْذٍ " من غير لَفْظه.
ـ والأَنْجُذانُ، بضم الجيم: نباتٌ يُقاوِمُ السُّمومَ، جَيِّدٌ لوَجَعِ المفَاصل، جاذِبٌ مُدِرٌّ مُحْدِرٌ للطَّمْثِ، وأصلُ الأَبيض منه الأُشْتُرْغازُ، مُقَطِّعٌ مُلَطِّفٌ.
ـ ونَجَّذَه: ألَحَّ عليه.


134-النَّواخِذَةُ

النواخذة

ـ النَّواخِذَةُ: مُلاَّكُ سُفُنِ البَحْرِ، أو وكلاَؤُهُم، مُعَرَّبَةٌ، الواحِدةُ: ناخُذاةٌ، اشْتَقُّوا منها الفِعلَ، وقالوا: تَنَخَّذَ، كَتَرَأَّسَ.


135-نَذَّ

نذ

ـ نَذَّ نَذيذاً: بالَ.
ـ والنَّذيذُ: ما خَرَجَ من الأَنْفِ أو الفَمِ.


136-النَّفاذُ

النفاذ

ـ النَّفاذُ: جوازُ الشيءِ عن الشيءِ، والخُلوصُ منه، كالنُّفوذِ، ومخالَطَةُ السَّهْمِ جَوْفَ الرَّمِيَّةِ، وخُروجُ طَرَفِه من الشِّقِّ الآخَرِ وسائِرُه فيه،
ـ كالنَّفْذِ، وحَرَكَةُ هاء الوَصْلِ التي للإِضْمارِ، ككَسْرَةِ هاءِ:
تَجَرُّدَ المَجْنونِ من كِسائِهِ
ـ وأنْفَذَ الأَمْرَ: قَضاهُ،
ـ وـ القَوْمَ: صارَ منهم، أو خَرَقَهُم، ومَشَى في وسَطِهِم.
ـ ونَفَذَهُمْ: جازَهُم، وتَخَلَّفَهُم،
ـ كأَنْفَذَهُمْ. وطريقٌ نافِذٌ: سالِكٌ.
ـ والنافِذُ: الماضي في جميع أمورِهِ،
ـ كالنَّفوذِ والنُّفَّاذِ، والمُطاعُ مِنَ الأَمْرِ، كالنَّفيذ.
ـ والنَّفَذُ، بالتحريكِ: الإِنْفاذُ.
ـ وأتَى بنَفَذِ ما قالَ، أي: بالمُخْرَجِ منه.
ـ والمُنْتَفَذُ: السَّعَةُ.
ـ والنَّوافِذُ: كُلُّ سَمٍّ يُوصِلُ إلى النَّفْسِ فَرَحاً أو تَرَحاً، وهي الأَصَرَّانِ، والخُنَّابَتانِ، والفَمُ، والطِّبِّيجَةُ.
ـ وتَنافَذُوا إلى القاضي: خَلَصوا إليه، فإذا أدْلَى كُلٌّ منهم بِحُجَّتِه، فيقالُ: تَنافَدوا، بالدالِ المهملةِ.


137-النَّقْذُ

النقذ

ـ النَّقْذُ: التَّخْليصُ، والتَّنْجِيَةُ،
ـ كالإِنْقاذِ والتَّنْقيذِ والاسْتِنقاذِ والتَّنَقُّذِ، والسَّلامةُ، ومنه:
ـ نَقْذاً لكَ: للعاثِرِ،
ـ وبالتحريكِ: ما أنْقَذْتَه، ومَصْدَرُ نَقِذَ، كفَرِحَ: نَجَا. ومالَهُ نَقَذٌ: في: ش ق ذ.
ـ والأَنْقَذُ: القُنْفُذُ.
ـ والنَّقيذَةُ: فَرَسٌ أنْقَذْتَه من العَدُوِّ، والدِّرْعُ، والمرأةُ كان لها زَوْجٌ.
ـ ومُنْقِذٌ، كمُحْسِنٍ: رجُلٌ.
ـ ونَقَذَةُ، محركةً: ع.


138-أناهيذُ

أناهيذ

ـ أناهيذُ: اسمُ الزُّهرَةِ، عن ابنِ عَبَّادٍ، أو فارِسِيٌّ غيرُ مُعَرَّبٍ، وبالدالِ، فلا مَدْخَلَ له حينئذٍ في الكلامِ.


139-نَأرَتْ

نأرت

ـ نَأرَتْ نائِرَةٌ، كمَنَعَ: هاجَتْ هائجَةٌ.
ـ والنَّؤُورُ، (كصَبُورٍ) في ن و ر.


140-نَبَرَ

نبر

ـ نَبَرَ الحَرْفَ يَنْبُرُهُ: هَمَزَهُ،
ـ وـ الشيءَ: رَفَعَهُ، ومنه المِنْبَرُ، بكسر الميمِ، وزَجَرَهُ، وانْتَهَرَهُ،
ـ وـ الغُلامُ: تَرَعْرَعَ،
ـ وـ فلانَاً بِلِسانِهِ: نالَ منه.
ـ والنَّبَّارُ، كشَدَّادٍ: الفصيحُ، والصَّيَّاحُ.
ـ والنَّبْرَةُ: وسَطُ النُّقْرَةِ في ظاهِرِ الشَّفَةِ، والهَمْزَةُ، والوَرَمُ في الجَسَدِ، وقد انْتَبَرَ، وكلُّ مُرْتَفِعٍ من شيءٍ، وإِقْليمٌ من عَمَلِ مارِدَةَ بالأَنْدَلُس، وصَيْحَةُ الفَزَعِ،
ـ وـ من المُغَنِّي: رَفْعُ صَوْتِهِ عن خَفْضٍ.
ـ وطَعْنٌ نَبْرٌ: مُخْتَلَسٌ، كأَنَّه يَنْبِرُ الرُّمْحَ عنه، أي: يَرْفَعُهُ بسُرْعَةٍ. وكصُرَدٍ: اللُّقَمُ الضِّخامُ. وكزُبَيْرٍ: الرجلُ الكَيِّسُ. وكإِمَّع: ة بِبَغْدادَ. وكأَميرٍ: الجُبْنُ. وكصَبورٍ: الاسْتُ.
ـ والنَّبْرُ: القليلُ الحياءِ، وبالكسر: القُرادُ، ودُوَيبَّةٌ إذا دَبَّتْ على البعيرِ، تَوَرَّمَ مَدَبُّها، أو ذُبابٌ، أو سَبُعٌ، والقَصيرُ الفاحِشُ اللَّئيمُ
ـ ج: أنْبارٌ ونِبارٌ، ومنصورُ بنُ محمدٍ الواسِطِيُّ النِّبْرِيُّ، بالكسر: شاعِرٌ مُفْلِقٌ أمِّيٌّ.
ـ والأَنْبارُ: بَيْتُ التاجِرِ يُنَضِّدُ فيه المتَاعَ، الواحِدُ: نِبْرٌ، بالكسر،
ـ ود بالعِراق قَديمٌ، وأكْداسُ الطَّعامِ، ومواضِعُ بَيْنَ البَرِّ والرِّيف،
ـ وة بِبَلْخَ، منها محمدُ بنُ عليٍّ الأَنْبارِيُّ المحدِّثُ.
ـ وسِكَّةُ الأَنْبارِ: بِمَرْوَ، منها محمدُ بنُ الحُسْينِ بنِ عَبْدَوَيْهِ الأَنْبارِيُّ، ووَهِمَ جَماعَةٌ، فَنَسَبوهُ إلى البَلَدِ القَديمِ.
ـ وانْتَبَرَ: تَنَفَّطَ،
ـ وـ الخَطيبُ: ارْتَقَى.
ـ وأنْبَرَ الأَنْبارَ: بَناهُ.
ـ وقَصائدُ مَنْبورةٌ ومُنَبَّرَةٌ، كمُعَظَّمَةٍ: مَهْموزَةٌ.


141-النَّبْذَرَةُ

النبذرة

ـ النَّبْذَرَةُ على فَعْلَلَةٍ: التَّبْذيرُ للمالِ في غيرِ حَقِّهِ، أو النونُ زائِدَةٌ.


142-النَّتْرُ

النتر

ـ النَّتْرُ: الجَذْبُ بِجَفاءٍ، وشَقُّ الثوبِ بالأَصابِع والأَضْراسِ، والنَّزْعُ في القَوْسِ، والضُّعْفُ، والوَهْنُ، والطَّعْنُ المُبالَغُ فيه، وتَغليظُ الكلام، وتَشديدُهُ، والخَلْسُ، والعُنْفُ، وبالتحريك: الفَسادُ، والضَّيَاعُ.
ـ وانْتَتَرَ: انْجَذَبَ. واسْتَنْتَرَ من بَوْلِهِ: اجْتَذَبَهُ، واسْتَخْرَجَ بَقِيَّتَه من الذَّكَرِ عِندَ الاسْتِنْجاءِ حَريصاً عليه مُهْتَمًّا به.
ـ وقَوْسٌ ناتِرَةٌ: تَقْطَعُ وَتَرَها لِصَلابتها.
ـ والنَّتْرَةُ: الطَّعْنَةُ النافِذَةُ.
ـ وكَلَّمْتُهُ مُناتَرَةً: مُجاهَرَةً.


143-نَثَرَ

نثر

ـ نَثَرَ الشيءَ يَنْثُرُهُ ويَنْثِرُه نَثْراً ونِثاراً: رَماهُ مُتَفَرِّقاً.
ـ كَنَثَّرَهُ فانْتَثَرَ وتَنَثَّرَ وتَنَاثَرَ.
ـ والنُّثَارَةُ، بالضم، والنَّثَرُ، بالتحريك: ما تَناثَرَ منه، أو الأُولَى تُخَصُّ بما يَنْتَثِرُ من المائِدَة فَيُؤْكَلُ للثَّوابِ.
ـ وتَنَاثَروا: مَرِضوا فَماتوا.
ـ والنَّثورُ: الكثيرَةُ الوَلَدِ، والشاةُ تَطْرَحُ من أنْفها كالدُّودِ،
ـ كالناثِرِ، والواسِعَةُ الإِحْليلِ.
ـ والنَّيْثُرانُ، كرَيْهُقانٍ وككتِفٍ ومِنْبَرٍ: الكثيرُ الكلامِ.
ـ ونَثَرَ الكلاَمَ والوَلَدَ: أكثَرَه.
ـ والنَّثْرَةُ: الخَيْشومُ وما والاهُ، أو الفُرْجَةُ بَيْنَ الشارِبَيْنِ حِيالَ وَتَرَةِ الأَنْفِ، وكَوْكَبانِ بينهما قدرُ شِبْرٍ، وفيهما لَطْخُ بَياضٍ كأنه قِطْعَةُ سَحابٍ، وهي أنفُ الأَسَدِ، والدِّرْعُ السَّلِسَةُ المَلْبَسِ، أو الواسِعَةُ، والعَطْسَةُ.
ـ والنَّثيرُ للدَّوابِّ: كالعُطاسِ لنا، نَثَرَ يَنْثِرُ نَثيراً.
ـ واسْتَنْثَرَ: اسْتَنْشَقَ الماءَ، ثم اسْتَخْرَجَ ذَلك بِنَفَسِ الأَنْفِ،
ـ كانْتَثَرَ.
ـ والمِنْثارُ: نَخْلَةٌ يَتَنَاثَرُ بُسْرُها.
ـ وأنْثَرَهُ: أرْعَفَه، وألْقاهُ على خَيْشومه،
ـ وـ الرَّجُلُ: أخْرَجَ ما في أنْفِهِ، أو أخْرَجَ نَفَسَه من أنْفِهِ، وأدْخَلَ الماءَ في أنْفِهِ،
ـ كانْتَثَرَ واسْتَنْثَرَ.
ـ والمُنَثَّرُ، كمُعَظَّمٍ: الضَّعيفُ لا خَيْرَ فيه.


144-النَّجْرُ

النجر

ـ النَّجْرُ: الأَصْلُ،
ـ كالنِّجارِ والنُّجارِ. ومنه المَثَلُ:
ـ "كُلُّ نِجارِ إِبِلٍ نجارُها " . أي فيه كُلُّ لَوْنٍ من الأَخْلاقِ، ولا يَثْبُتُ على رَأيٍ، وأن تَضُمَّ من كَفِّكَ بُرْجُمَةَ الإِصْبَعِ الوُسْطَى، ثم تَضْرِبَ بها رأسَ أَحَدٍ، ونَحْتُ الخَشَبِ، والقَصْدُ، والحَرُّ، وسَوْقُ الإِبِلِ شَديداً، وعَلَمُ أرْضَي مكة والمدينةِ، والمُجامَعَةُ، واتِّخاذُ النَّجيرَةِ، وبالتحريك: عَطَشُ الإِبِلِ والغَنَمِ عن أكْلِ الحِبَّةِ، فلا تَكادُ تَرْوَى، فَتَمْرَضُ عنه، فَتَموتُ. وهي إِبِلٌ نَجْرَى ونَجارَى ونَجِرَةٌ، وقد يُصيبُ الإِنْسانَ النَّجَرُ من شُرْبِ اللَّبَنِ الحامِضِ، فلا يَرْوَى من الماءِ.
ـ والنُّجارَةُ، بالضم: ما انْتَحَتَ عندَ النَّجْرِ.
ـ وصاحِبُهُ: النَّجَّار، وحِرْفَتُهُ: النِّجارَةُ، بالكسر.
ـ والنَّجْرانُ: الخَشَبَةُ فيها رِجْلُ البابِ، والعَطْشانُ، وبِلا لامٍ: ع باليمن، فُتِحَ سَنَةَ عَشْرٍ، سُمِّيَ بنَجْرانَ بنِ زَيْدانَ بنِ سَبَأٍ،
ـ وع بالبَحْرَيْن،
ـ وع بحَوْرانَ قُرْبَ دِمَشْقَ، منه: يزيدُ بنُ عبدِ اللهِ بنِ أبي يَزيدَ، وحُمَيْدٌ النَّجْرانِيَّانِ، أو هو من غيرِها،
ـ وع بين الكُوفَةِ وواسِطَ.
ـ والنَّوْجَرُ: الخَشَبَةُ يُكْرَبُ بها.
ـ والمَنْجُورُ، المَحالَةُ يُسْنَى عليها.
ـ والنَّجيرَةُ: سَقيفةٌ من خَشَبٍ ليسَ فيها قَصَبٌ ولا غيرُهُ، ولَبَنٌ يُخْلَطُ بطَحينٍ أو سَمْنٍ، والنَّبْتُ القصيرُ.
ـ ولَأَنْجُرَنَّ نجيرَتَكَ: لْأَجْزِيَنَّ جَزاءَكَ.
ـ وناجِرٌ: رَجَبٌ، أو صَفَرٌ، وكلُّ شَهْرٍ من شُهورِ الصَّيْفِ.
ـ والأَنْجَرُ: مِرْساةُ السفينةِ، خَشَباتٌ يُفْرَغُ بينَها الرَّصاصُ المُذابُ، فتصيرُ كصَخْرَةٍ، إذا رَسَتْ، رَسَتِ السفينةُ، مُعَرَّبُ: لَنْكَرَ.
ـ والمِنْجارُ: لُعْبَةٌ للصِّبْيانِ، أو الصَّوابُ: المِيجارُ، بالياءِ.
ـ وبنُو النَّجّارِ: قبيلةٌ من الأَنْصارِ.
ـ والمَنْجَرُ: المَقْصِدُ لا يَحورُ عن الطريقِ.
ـ والإِنْجارُ: الإِجَّارُ.
ـ والنُّجَيْرُ، كزُبَيْرٍ: حِصْنٌ قُرْبَ حَضْرَمَوْتَ، وماءَةٌ حِذاءَ قَرْيَةِ صُفَيْنَةَ.
ـ والنِجارَةُ، ككِتابَةٍ: ماءَةٌ أُخْرَى بِحذائِها، كِلْتاهُما بمُلوحَةٍ.
ـ وككِتابٍ: ع وكغُرابٍ: ع بِبلادِ تَميمٍ، وماءٌ حِذاءَ جَبَلِ السِتارِ.
ـ والنَّجْراءُ: ع قُتِلَ به الوَليدُ بنُ يَزيدَ بنِ عبدِ المَلِكِ.


145-نَحْرُ

نحر

ـ نَحْرُ الصَّدْرِ: أعْلاهُ،
ـ كالمُنْحورِ، بالضم، أو مَوْضِعُ القِلادَةِ، مُذَكَّرٌ
ـ ج: نُحورٌ.
ـ ونَحَرَهُ، كمنَعَهُ، نَحْراً وتنْحاراً: أصابَ نَحْرَهُ،
ـ وـ البعيرَ: طَعَنَهُ حيثُ يَبْدُو الحُلْقُومُ على الصَّدْرِ، وجَمَلٌ نَحيرٌ، من نَحْرَى ونُحَراءَ ونَحائر.
ـ ويومُ النَّحْرِ: عاشِرُ ذي الحِجَّةِ.
ـ وانْتَحَرَ: قَتَلَ نَفْسَه،
ـ وـ القومُ على الأمرِ: تَشاحُّوا عليه، فَكادَ بعضُهم يَنْحَرُ بعضاً،
ـ كتَناحَرُوا.
ـ والناحِرَتانِ: عِرْقانِ في اللَّحْيِ،
ـ كالناحِرانِ، وضِلَعانِ من أضْلاعِ الزَّوْرِ، أو هُما الواهِنَتانِ والتَّرْقُوَتانِ.
ـ ونَحْرُ النَّهارِ والشَّهْرِ: أوَّلُهُ
ـ ج: نُحورٌ.
ـ والنَّحيرَةُ: أوَّلُ يَوْمٍ من الشَّهْرِ، أو آخِرُهُ، أو آخِرُ لَيْلَةٍ منه،
ـ كالنَّحير ج: ناحِراتٌ ونَواحِرُ.
ـ والدَّارانِ تَتَناحَرانِ: تَتَقابَلانِ.
ـ ونَحَرَتِ الدارُ الدارَ، كَمَنَعَ: اسْتَقْبَلَتْها،
ـ وـ الرَّجُلُ في الصَّلاةِ: انْتَصَبَ، ونَهَدَ صَدْرُهُ، أو وَضَعَ يَمينَهُ على شِمالِهِ، أو انْتَصَبَ بنَحْرِهِ إِزاءَ القِبْلَةِ.
ـ والنِحْرُ والنِحْريرُ، بكسرهما: الحاذِقُ الماهِرُ، العاقِلُ المُجَرِّبُ، المُتْقِنُ، الفَطِنُ، البَصيرُ بكُلِّ شيءٍ، لأَنَّهُ يَنْحَرُ العِلْمَ نَحْراً.
ـ وبَرَقَ نَحْرُهُ: لَقَبُ رَجُلٍ.
ـ ومُنْتَحَرُ الطريقِ: سَنَنُهُ.
ـ وإِنَّهُ لَمِنْحارٌ بَوائِكَها، أي: يَنْحَرُ سِمانَ الإِبِلِ.
ـ والمَنْحَرُ: المَوْضِعُ يُنْحَرُ فيه الهَدْيُ وغيرُهُ.
ـ ومَسْجِدُ النَّحْرِ: بِمنَى.
ـ وتَناحَروا عن الطَّريقِ: عَدَلوا عنه.
ـ ولَقِيتُهُ صَحْرَةً بَحْرَةً نَحْرَةً، مُنَوَّناتٍ، أي: عَياناً.


146-نَخَرَ

نخر

ـ نَخَرَ يَنْخِرُ ويَنْخُرُ نَخيراً: مَدَّ الصَّوْتَ في خَياشيمِهِ.
ـ والمَنْخَرُ، بفتح الميمِ والخاءِ، وبكسرهما وضمِهما وكَمَجْلِسٍ ومُلْمولٍ: الأَنْفُ.
ـ ونُخْرَةُ الأَنْفِ: مُقَدِّمَتُهُ، أو خَرْقُهُ أو ما بَيْنَ المنْخَرَيْنِ، أو أرْنَبَتُهُ،
ـ وـ من الريحِ: شِدَّةُ هُبوبِها.
ـ ونَخَرَ الناقَةَ، كَمَنَعَ: أدْخَلَ يَدَهُ في مَنْخَرِها، ودَلَكَهُ لِتَدِرَّ.
ـ وناقَةٌ نَخورٌ، كصَبورٍ: لا تَدِرُّ إلا على ذلك.
ـ والنَّخِرُ، ككَتِفٍ،
ـ والناخِرُ: البالي المُتَفَتِّتُ،
ـ وقد نَخِرَ، كفَرِحَ،
ـ أو النَّخِرَةُ من العِظامِ: البالِيَةُ،
ـ والناخرَةُ: المُجَوَّفَةُ التي فيها ثُقْبَةٌ. وكزُبَيْرٍ وشَدَّادٍ: اسْمانِ.
ـ والنِخْوارُ، بالكسر: الشَّريفُ المُتَكَبِّرُ، والجَبانُ، والضَّيْفُ
ـ ج: نَخاوِرَةٌ.
ـ والنَّخْوَرِيُّ: الواسِعُ الفَمِ والجَوْفِ، والواسِعُ الإِحْليلِ.
ـ والناخِرُ: الخِنْزيرُ الضارِي
ـ ج: نُخُرٌ، بضمَّتينِ.
ـ وما بها ناخِرٌ: أحدٌ.
ـ وامرأةٌ مِنْخارٌ: تَنْخِرُ عند الجِماعِ، كأنَّها مَجْنونَةٌ.
ـ والتَّنْخيرُ: التَّكْليمُ.
ـ والمَنْخَرُ: هَضْبَةٌ لبَني رَبيعَةَ بنِ عبدِ اللهِ.
ـ والمُنْتَخَرُ، كمُنْتَظَرٍ: ع قُرْبَ المدينةِ بناحِيَةِ فَرْشِ مالِكٍ. وكشَدَّادٍ: النَّخَّارُ بنُ أوْسٍ أنْسَبُ العَرَبِ. والعَدَّاءُ بنُ النَّخَّارِ: صاحِبُ طَلائِعِ بَني القَيْنِ يَومَ بالِغَةَ. وإبراهيمُ بنُ الحَجَّاجِ بنِ نَخْرَةَ، ويضمُّ: محدِّثٌ.


147-نَدَرَ

ندر

ـ نَدَرَ الشيءُ نُدوراً: سَقَطَ من جَوْفِ شيء، أو من بَيْنِ أشياءَ، فَظَهَرَ،
ـ وـ الرجُلُ: خَضَفَ، وجَرَّبَ، وماتَ،
ـ وـ النباتُ: خَرَجَ ورقُهُ،
ـ وـ الشَّجرَةُ: ظَهَرَتْ خوصَتُها، أو اخْضَرَّتْ.
ـ والأَنْدَرُ: البَيْدَرُ، أو كُدْسُ القَمْحِ
ـ ج: أنادِرُ،
ـ وة على يَوْمٍ ولَيْلَةٍ من حَلَبَ. وقولُ عَمْرِو بنِ كُلْثومَ:
ـ ولا تُبْقِي خُمورَ الأَنْدرِينا
نَسَبَ الخَمْرَ إلى أهلِ القَرْيَةِ، فاجْتَمَعَتْ ثلاثُ يا آت، فَخَفَّفَها، أو جَمْعُ الأَنْدَرِيِّ أنْدَرُونَ، كما قالوا: الأَشْعَرُونَ والأَعْجَمونَ.
ـ والأَنْدَرِيُّ: الحَبْلُ الغَليظُ.
ـ والأَنْدَرُونَ: فِتْيانٌ شَتَّى، يَجْتَمِعونَ للشُّرْبِ.
ـ ونَوادِرُ الكلامِ: ما شَذَّ، وخَرَجَ من الجُمْهُورِ.
ـ ولَقِيتُه نَدْرَةً، وفي النُّدْرَةِ، مَفْتوحَتَيْنِ،
ـ ونَدَرَى، وفي نَدَرَى، والنَّدَرَى، وفي النَّدَرَى، مُحَرَّكاتٍ، أي: بينَ الأَيَّامِ.
ـ وأنْدَرَ عنه من مالِهِ كذا: أخْرَجَهُ،
ـ وـ الشيءَ: أسْقَطَه.
ـ ونَقَدَهُ مِئةً نَدَرَى، محرَّكةً: أخْرَجَها له من ماله.
ـ والنَّدْرَةُ: القِطْعَةُ من الذَّهَبِ تُوجَدُ في المَعْدِنِ، والخَضْفَةُ بالعَجَلَةِ.
ـ ونادِرةُ الزَّمانِ: وَحيدُ العَصْرِ.
ـ ونَوادرُ: ع. ونادِرٌ: اسمٌ. وعُتْبَةُ بنُ النُّدَّرِ، كرُكَّعٍ: صَحابِيٌّ، وتَصَحَّفَ على بعضِهم، فضَبَطَهُ بالباءِ والذالِ.
ـ ومِلْحٌ أنْدَرَانِيٌّ: غَلَطٌ، وصوابُهُ: ذَرْآنِيٌّ، أي: شديدُ البياضِ.
ـ وجِرابٌ أنْدَرانِيٌّ: ضَخْمٌ.
ـ ونَيْدَرُ، كحَيْدَرٍ: من أسماءِ المدينةِ، أو هو بِدالَيْنِ.


148-النَّذْرُ

النذر

ـ النَّذْرُ: النَّحْبُ، والأَرْشُ
ـ ج: نذُورٌ، أو النُّذورُ لا تكونُ إلا في الجِراحِ، صِغارِها وكِبارِها، وهي مَعاقِلُ تلك الجُروحِ، يقالُ: لي عِندَ فلانٍ نَذْرٌ، إذا كان جُرْحاً واحِداً له عَقْلٌ، وبالضم: جِلْدُ المُقْلِ.
ـ ونَذَرَ على نَفْسِه يَنْذِرُ ويَنْذُرُ نَذْراً ونُذوراً: أوجَبَهُ،
ـ كانْتَذَرَ، ونَذَرَ مَالَهُ،
ـ ونَذَرَ لله سبحانَه كذا.
ـ أو النَّذْرُ: ما كان وعْداً على شرطٍ، فَعَليَّ إنْ شَفَى اللّهُ مَريضي كذا، نَذْرٌ، وعليَّ أن أتَصَدَّقَ بِدِينارٍ، ليس بِنَذْرٍ.
ـ والنَّذيرَةُ: ما تُعْطيه، والوَلَدُ الذي يَجْعَلُهُ أبوه قَيِّماً، أو خادِماً للكَنيسَةِ، ذَكَراً كان أو أُنْثَى، وقد نَذَرَهُ أبوه،
ـ وـ من الجَيْشِ: طَليعَتُهُمُ الذي يُنْذِرُهُم أمْرَ عَدُوِّهِمْ، وقد نَذِرَهُ.
ـ ونَذِرَ بالشيء، كفَرِحَ: عَلِمَهُ فَحَذِرَهُ.
ـ وأنْذَرَهُ بالأَمْرِ إِنذاراً ونَذْراً، ويُضَمُّ وبضمتينِ ونَذِيراً: أعْلَمَهُ، وحَذَّرَهُ، وخَوَّفَهُ في إِبْلاَغِهِ، والاسمُ: النُّذْرَى، بالضم، والنُّذُرُ، بضمتينِ، ومنه: ـ {فكيفَ كانَ عَذابِي ونُذُرِ} ، أي: إِنْذارِي.
ـ والنَّذيرُ: الإِنْذارُ،
ـ كالنِّذارَةِ، بالكسرِ، وهذه عن الإِمامِ الشافعي، رضي الله عنه، والمُنْذِرُ
ـ ج: نُذُرٌ، وصَوْتُ القَوْسِ، والرَّسُولُ، والشَّيْبُ، والنبيُّ صلى الله عليه وسلم.
ـ وتَناذَروا: أنْذَرَ بعضُهم بعضاً.
ـ والنَّذيرُ العُرْيانُ: رجلٌ من خَثْعَمَ، حَمَلَ عليه يومَ ذي الخَلَصَة عَوْفُ بنُ عامِرٍ، فَقَطَعَ يَدَهُ ويَدَ امْرَأتِهِ، أو كلُّ مُنْذِرٍ بحَقٍّ، لأنَّ الرجلَ إذا أرادَ إِنْذار قَوْمِهِ، تَجَرَّدَ من ثِيابِهِ، وأشارَ بها. وكأَميرٍ وزُبَيْرٍ ومُحْسِنٍ ومُناذِرٌ، بالضم، ومُنَيْذِرٌ، مُصَغَّراً: أسْماءٌ.
ـ وباتَ بِلَيْلَةِ ابنِ مُنْذِرٍ، يعني النُّعْمانَ، أي: بليْلَةٍ شديدةٍ.
ـ وناذِرُ: من أسْماءِ مكةَ.
ـ والمُتَناذِرُ: الأَسَدُ. وجُدَيْعُ بنُ نُذَيْرٍ المُرادِيُّ: خادِمٌ للنبيِّ، صلى الله عليه وسلم. وابنُ مَناذِرَ، ويُضَمُّ فَيُصْرَفُ: شاعرٌ بَصْرِيٌّ، لأَنَّه محمدُ بنُ المُنْذِرِ بنِ المُنْذِرِ بنِ المُنْذِرِ،
ـ وهُمُ المَناذِرَةُ، أي: آلُ المُنْذِرِ.
ـ ومَناذِرُ، كمَساجِدَ: بَلْدَتانِ بنَواحي الأَهْوازِ، كُبْرَى وصُغْرَى.


149-النَّزْرُ

النزر

ـ النَّزْرُ: القليلُ،
ـ كالنَّزيرِ والمَنْزُورِ، والإِلْحاحُ في السُّؤالِ، والاحْتِثاثُ، والاسْتِعْجالُ، وورَمٌ في ضَرْعِ الناقةِ، والأمرُ، والاحْتِقار، والاسْتِقْلالُ، وفي صِفَةِ كلامِهِ، صلى الله عليه وسلم:
ـ فَصْلٌ لا نَزْرٌ ولا هَذَرٌ، أي: ليسَ بِقَليلٍ فَيَدُلُّ على عِيٍّ، ولا بكثيرٍ فاسِدٍ.
ـ ونَزُرَ، ككَرُمَ، نَزْراً ونَزَارَةً ونُزورَةً ونُزوراً: قَلَّ.
ـ ونَزَّرَ عَطاءَهُ تَنْزيراً: قَلَّلَهُ،
ـ كأَنْزَرَهُ،
ـ وتَنَزَّرَ: تَقَلَّلَ.
ـ والنَّزُورُ: المرأةُ القليلةُ الوَلَدِ،
ـ كالنَّزِرَةِ، بكسر الزايِ، أو القليلةُ اللَّبَنِ، وكلُّ شيءٍ يَقِلَّ، والناقةُ ماتَ ولَدُها وتَرَأَّمَتْ ولَدَ غَيرِها، والتي لا تَكادُ تَلْقَحُ إِلاَّ كارهَةً.
ـ ونِزارُ بنُ مَعَدٍّ، ككِتابٍ: أبو قبيلةٍ.
ـ وتَنَزَّرَ: انْتَسَبَ إليهم، أو شَبَّهَ نفْسَهَ بهم، أو أدْخَلَ نفْسَه فيهم.
ـ وما جئْتَ إلاَّ نَزْراً، أي: بَطيئاً.
ـ ولَقِحَتِ الحَرْبُ عن نُزُرٍ، بضمتين، أي: عن حِيالٍ.
ـ وفلانٌ لا يُعْطِي حتى يُنْزَرَ، أي: يُلَحَّ عليه، ويُهانَ.


150-النَّسْرُ

النسر

ـ النَّسْرُ: طائرٌ لأنهُ يَنْسِـرُ الشيءَ، ويَقْتَنِصُهُ
ـ ج: أنْسُرٌ ونُسُورٌ، وصَنَمٌ كان لِذِي الكَلاعِ بأرضِ حِمْيَرَ، وكَوْكَبانِ الواقِعُ والطائرُ، ولَحْمَةٌ في باطِنِ الحافِرِ، أو ما ارْتَفَعَ في باطِنِ حافِرِ الفرسِ من أعْلاَهُ
ـ ج: نُسُورٌ، والكَشْطُ، ونَقْضُ الجُرْحِ، ونَتْفُ الطائِر اللَّحْمَ، يَنْسِرُهُ ويَنْسُرُهُ.
ـ والمَنْسِرُ، كمَجْلِسٍ وَمِنْبَرٍ: مِنْقارُهُ،
ـ وـ من الخَيْلِ: ما بينَ الثلاثينَ إلى الأربَعينَ، أو من الأربَعينَ إلى الخمسينَ أو إلى الستينَ، أو من المِئَةِ إلى المِئَتَيْنِ، وقِطْعَةٌ من الجَيْش تَمُرُّ قُدَّامَ الجَيْشِ الكثيرِ.
ـ وتَنَسَّرَ الحَبْلُ: انْتَقَضَ،
ـ وـ الجُرْحُ: انْتَشَرتْ مِدَّتُهُ لاِنْتِقاضِهِ،
ـ وـ الثَّوْبُ والقِرْطاسُ: ذَهَبا شيئاً بعدَ شيءٍ،
ـ وـ النِّعْمَةُ عنه: تَفَرَّقَتْ.
ـ والناسُورُ: العِرْقُ الغَبِرُ الذي لا يَنْقطِعُ، عِلَّةٌ في المَأْقي، وعِلَّةٌ في حَوالِي المَقْعَدَةِ، وعِلَّةٌ في اللِّثَةِ. وككِتابٍ: ماءٌ لبني عامِرٍ له يومٌ.
ـ ونَسْرٌ: ع بعقيقِ المدينةِ، وجَبَلانِ بِبلادِ غَنِيٍّ، وهُما النَّسْرانِ.
ـ واسْتَنْسَرَ: صارَ كالنَّسْرِ قُوَّةً. وسُفْيانُ بنُ نَسْرٍ، وتَميمُ بنُ نَسْرٍ: صَحابِيَّانِ. ويَحْيى بنُ أبي بُكَيْرِ بن نَسْرٍ أو بِشْرٍ: قاضي كِرْمانَ، شَيْخُ مالِكٍ، أكْبَرُ من يَحْيَى بنِ بُكَيْرٍ.
ـ ونَسَرَ فُلاناً: وقَعَ فيه. ونُسَيْرُ بنُ ذُعْلُوقٍ، كزُبَيْرٍ: تابِعيٌّ، ووالِدُ قَطَنٍ وعائذٍ وسَفْرٍ المُحَدِّثين، وجَدُّ عبدِ المَلِكِ بنِ مُحمدٍ المُحدِّثِ.
ـ وقَلْعَةُ نُسَيْرِ بنِ دَيْسَمِ بنِ ثَوْرٍ: قُرْبَ نُـهاوَنْدَ.
ـ ونَاسِرُ: ة بِجُرْجانَ، منها: الحَسَنُ بنُ أحمدَ المُحدِّثُ، ومحمدُ بنُ محمدٍ الفَقيهُ الحَنَفِيُّ.
ـ والنِّسْرينُ، بالكسر: وَرْدٌ م.
ـ والنُّسارِيَّةُ، بالضم: العُقابُ.


151-نَسْتَرٌ

نستر

ـ نَسْتَرٌ، كجَعْفَرٍ: زاهِدٌ فارِسيٌّ مَجوسِيٌّ، كان في زَمَنِ كِسْرَى أنوشِرْوانَ، ورَيْحانٌ م،
ـ كالنَّسْتَرْنِ. وكدِرْهَمٍ: صُقْعٌ بالعِراقِ.
ـ ونَسْتَرُوْ: جَزيرَةٌ بينَ دِمْياطَ والإِسْكَنْدَرِيَّةِ.
ـ ومُنَسْتِيرُ، بضم الميمِ وفتح النونِ: د بإِفْريقِيَةَ، مَعْبَدُ الزُّهَّادِ والمُنْقَطِعِينَ،
ـ ود آخَرُ بإفْرِيقِيَةَ، أهلُهُ قومٌ من قُرَيْشٍ، بَيْنَهُ وبينَ القَيْرَوانِ سِتُّ مَراحِلَ،
ـ وع شَرْقِيَّ الأَنْدَلُسِ.


152-النُّسْطُورِيَّةُ

النسطورية

ـ النُّسْطُورِيَّةُ، بالضم وتُفْتَحُ: أُمَّةٌ من النَّصارَى، تُخالِفُ بَقِيَّتَهُمْ، وهم أصحابُ نُسْطُورٍ الحكيمِ، الذي ظَهَرَ في زَمَنِ المأمون، وتَصَرَّفَ في الإِنْجِيلِ بِحُكْمِ رَأيِهِ، إِنَّ اللّهَ واحِدٌ ذو أقَانِيمَ ثلاثةٍ، وهو بالرُّومِيَّةِ نَسْطُورِسْ.


153-نِشْتَبْرُ

نشتبر

ـ نِشْتَبْرُ، كَجِرْدَحْلٍ: ة.


154-النَّشْرُ

النشر

ـ النَّشْرُ: الريحُ الطَّيِّبَةُ، أو أعَمُّ، أو ريحُ فَمِ المرأةِ وأعْطافِها بعدَ النَّوْمِ، وإِحياءُ المَيِّتِ،
ـ كالنُّشُورِ والإِنْشارِ، والحَياةُ، نَشَرَهُ فَنَشَرَ، والكَلأُ يَبِسَ فأصابَهُ مَطَرٌ دُبُرَ الصَّيْفِ فاخْضَرَّ، وانْتشارُ الوَرَقِ، وإِيراقُ الشَّجَرِ، والجَرَبُ، وخِلافُ الطَّيِّ،
ـ كالتَّنْشيرِ، ونَحْتُ الخَشَبِ، والتَّفْريقُ، والقَوْمُ المُتَفَرِّقونَ لا يَجْمَعُهُمْ رَئيسٌ، ويُحَرَّكُ، وبَدْءُ النَّباتِ، وإِذاعَةُ الخَبَرِ، يَنْشِرُهُ ويَنْشُرُهُ. ومحمدُ بنُ نَشْرٍ: محدِّثٌ رَوَى عنه لَيْثُ بنُ أبي سُلَيْمٍ.
ـ و {يُرْسِلُ الرِّياحَ نُشُراً} ونُشْراً ونَشْراً ونَشَراً، فالأَوَّلُ: جَمْعُ نَشورٍ، كرَسولٍ ورُسُلٍ، والثاني: سُكِّنَ الشينُ اسْتِخْفافاً، والثالثُ: مَعْناهُ إِحْياءٌ بِنَشْرِ السَّحابِ الذي فيه المَطَرُ، والرابعُ شاذٌّ، قيلَ: مَعْناهُ مُنْشِرَةً نَشَراً.
ـ ونَشَرَتِ الريحُ: هَبَّتْ يومَ غَيْمٍ،
ـ وـ الأرضُ نُشُوراً: أصابَها الرَّبيعُ فأنْبَتَتْ.
ـ والنُّشْرَةُ، بالضم: رُقْيَةٌ يُعالَجُ بها المَجْنونُ، والمَريضُ، وقد نَشَرَ عنه.
ـ وانْتَشَرَ: انْبَسَطَ، كتَنَشَّرَ.
ـ وـ النهارُ: طالَ وامْتَدَّ،
ـ وـ الخَبَرُ: انْذَاعَ،
ـ وـ الإِبِلُ: افْتَرَقَتْ عن غِرَّةٍ من راعيها،
ـ وـ الرجُلُ: أنْعَظَ،
ـ وـ العَصَبُ: انْتَفَخَ،
ـ وـ النَّخْلَةُ: انْبَسَطَ سَعَفُها.
ـ والمِنْشارُ: ما نُشِرَ به، وخَشَبَةٌ ذاتُ أصابعَ يُذَرَّى بها البُرُّ ونحوهُ.
ـ والنَّواشِرُ: عَصَبُ الذِّراعِ من داخِلٍ وخارِجٍ، أو عُروقٌ وعَصَبٌ باطِنَ الذِّراعِ، أو العَصَبُ في ظاهِرِها، واحِدَتُها: ناشِرَةٌ.
ـ والتَّناشِيرُ: كِتابَةٌ لِغِلْمانِ الكُتَّابِ، بلا واحِدٍ. وناشِرَةُ بنُ أغْواثٍ قَتَلَ هَمَّاماً غَدْراً. ومالِكُ بنُ زَيْدٍ، وعَبَّاسُ بنُ زَيْدٍ، وعَبَّاسُ بنُ الفَضْلِ، ومحمدُ بنُ عَنْبَسٍ، وعبدُ الرحمنِ بنُ مُرْهِزٍ الناشِرِيُّونَ: محدِّثونَ.
ـ ونَشْوَرَتِ الدابَّةُ نِشْواراً: أبْقَتْ من عَلَفِها.
ـ والنَّشيرُ: المِئْزَرُ، والزَّرْعُ جُمِعَ وهُمْ لا يَدُوسونَهُ.
ـ والمَنْشُورُ: الرجلُ المُنْتَشِرُ الأَمرِ، وما كان غيرَ مَخْتومٍ من كُتُبِ السُّلْطانِ، وبهاءٍ: السَّخِيَّةُ الكريمةُ.
ـ والنُّشارَةُ: ما سَقَطَ في النَّشْرِ.
ـ وإِبلٌ نَشَرَى، كجَمَزَى: انْتَشَرَ فيها الجَرَبُ، والفِعْلُ كفَرِحَ.
ـ والتَّنْشيرُ: التَّعْويذُ بالنُّشْرَةِ.
ـ والنَّشَرُ، محركةً: المُنْتَشِرُ، ومنه:
ـ "اللهمَّ اضْمُم نَشَرِي " ، وأن تَنْتَشِرَ الغَنَمُ بالليلِ فَتَرْعَى. والمُنْتَشِرُ بنُ وهْبٍ: أخو أعْشَى باهِلَةَ لأُمِّهِ.
ـ ونُشُورُ، بالضم: ة بالدِّينَوَر.
ـ والنُّشُرُ، بضمتين: خُروجُ المَذْيِ من الإِنسانِ.


155-نَصَرَ

نصر

ـ نَصَرَ المَظْلومَ نَصْراً ونُصوراً: أعانَهُ،
ـ وـ الغَيْثُ الأرضَ: عَمَّها بالجَوْد.
ـ ونَصَرَهُ منه: نَجَّاهُ وخَلَّصَهُ، وهو ناصِرٌ ونُصَرٌ، كصُرَدٍ، من نُصَّارٍ وأنْصارٍ ونَصْرٍ، كصَحْبٍ.
ـ والنَّصيرُ: الناصِرُ. وأنْصارُ النبيِّ، صلى الله عليه وسلم، غَلَبَتْ عليهمُ الصِّفَةُ.
ـ ورجلٌ نَصْرٌ، وقومٌ نَصْرٌ، أو النُّصْرَةُ: حُسْنُ المَعونَةِ.
ـ والاسْتِنْصارُ: اسْتِمْدادُ النَّصْرِ، والسُّؤالُ.
ـ والتَّنَصُّرُ: مُعالَجَةُ النَّصْرِ.
ـ وتَناصَروا: تَعاوَنوا على النَّصْرِ،
ـ وـ الأَخبارُ: صَدَّقَ بعضُها بعضاً،
ـ والنَّواصِرُ: مَجارِي الماءِ إلى الأَوْدِيَةِ، جمعُ ناصِرٍ.
ـ والناصِرُ: أعْظَمُ من التَّلْعَةِ، يكونُ مِيلاً ونحوَهُ، وما جاءَ من مكانٍ بعيدٍ إلى الوادي، فَنَصَرَ السُّيولَ.
ـ والأَنْصَرُ: الأَقْلَفُ.
ـ وبُخْتُ نَصَّرَ، بالتَّشديدِ: أصْلُهُ بُوخْتُ، ومَعْناهُ: ابنُ، ونَصَّرُ، كبَقَّمٍ: صَنَمٌ، وكان وُجِدَ عندَ الصَّنَمِ، ولم يُعْرَف له أبٌ، فَنُسِبَ إليه، خَرَّبَ القُدْسَ. وَصْرُ بنُ قُعَيْنٍ: أبو قبيلةٍ. وإِنْشادُ الجَوْهَرِيِّ لرُؤْبَةَ:
ـ لَقَائِلٌ يانَصْرُ نَصْراً نَصْرَا
غَلَطٌ، هو مَسْبوقٌ إليه، فإن سِيبَوَيْهِ أنشدَهُ كذلك، والروايَةُ:
ـ يا نَضْرُ نَضْراً نَضْراً
بالضادِ المعجمةِ. ونَضْرٌ هذا هو حاجِبُ نَصْرِ بنِ سَيَّارٍ، بالصادِ المهملةِ. وإبراهيمُ بنُ نَصَر الضَّبِّيُّ، وعبدُ اللهِ بنُ محمدِ بنِ عبدِ اللهِ بنِ نَصَرٍ، محرَّكتينِ: محدِّثانِ. وأبو المُنْذِرِ نُصَيْرٌ، كزُبَيْرٍ، النَّحْوِيُّ: تِلْميذُ الكِسائِيِّ.
ـ ونَصَرَةُ، محركةً: ة كان فيها الصالحونَ. وسَمَّوْا: نَصيراً وناصِراً ومَنْصوراً ونَصَّارَاً.
ـ والناصريَّةُ: ة بإِفْريقيَةَ.
ـ وناصِرَةُ: ة بطَبَرِيَّةَ.
ـ ونَصْرَانَةُ: ة بالشامِ، ويُقالُ لها ناصِرَةُ ونَصورِيَةُ أيضاً، يُنْسَبُ إليها النصارى، أو جَمعُ نَصْرانٍ، كالنَّدامَى جمعُ نَدْمانٍ، أو جمعُ نَصْرِيٍّ، كمَهْرِيٍّ ومَهارَى. والنَّصْرانِيَّةُ والنَّصْرانَةُ: واحدَةُ النَّصارَى.
ـ والنَّصْرانيَّةُ أيضاً: دِينُهُمْ، ويُقالُ: نَصْرانِيٌّ وأنْصارٌ.
ـ وتَنَصَّرَ: دَخَلَ في دِينِهمْ.
ـ ونَصَّرَهُ تَنْصيراً: جَعَلَهُ نَصْرانِيّاً.
ـ وانْتَصَرَ منه: انْتَقَمَ.
ـ واسْتَنْصَرهُ عليه: سألَهُ أن يَنْصُرَهُ.
ـ والمَنْصورَةُ: د بالسِّنْد إِسْلامِيَّةٌ،
ـ ود بِنَواحِي واسِطَ، واسمُ خَوارِزْمَ القَديمةِ التي كانتْ شَرْقِيَّ جَيْحونَ،
ـ ود قُرْبَ القَيْرَوانِ، ويقالُ لها:
ـ المَنْصورِيَّةُ أيضاً،
ـ ود بِبلادِ الدَّيْلَمِ،
ـ ود بينَ القاهِرَةِ ودِمْياطَ، ومن العَجَبِ أن كُلاًّ منها بناها مَلِكٌ عظيمٌ في جَلالِ سُلْطانِهِ وعُلُوِّ شأنِهِ. وسَمَّاها المَنْصورَةَ تفاؤُلاً بالنَّصْرِ والدَّوامِ، فَخَرِبَتْ جميعُها، وانْدَرَسَتْ، وتَعَفَّتْ رُسومُها، وانْدَحَضَتْ.
ـ وبَنُو ناصِرٍ، وبنو نَصْرٍ: بَطْنانِ. وعبدُ الرحمنِ بنُ حَمْدانَ، ومحمدُ بنُ عليِّ بنِ محمدِ بن نَصْرَوَيْهِ النَّصْرَويانِ: مُحدِّثانِ. والنَّصْرِيُّونَ: جماعةٌ.
ـ والنُّصْرَةُ، بالضم: ابنُ السلطانِ صلاحِ الدينِ، له روايةٌ.


156-النَّضْرَةُ

النضرة

ـ النَّضْرَةُ: النَّعْمَةُ، والعَيْشُ، والغِنَى، والحُسْنُ،
ـ كالنُّضُورِ والنَّضارَةِ والنَّضَرِ، محرَّكةً، نَضَرَ الشَّجَرُ والوجْهُ واللَّوْنُ، كنَصَرَ وكَرُمَ وفَرِحَ، فهو ناضِرٌ ونَضِيرٌ وأنْضَرُ، ونَضَرَهُ اللُّه ونَضَّرَهُ وأنْضَرَهُ فأنْضَرَ.
ـ والناضِرُ: الشديدُ الخُضْرَةِ، ويُبالَغُ به في كُلِّ لَوْنٍ. أخْضَرُ ناضِرٌ، وأحْمَرُ ناضِرٌ، وأصْفَرُ ناضِرٌ.
ـ والنَّضْرُ والنَّضيرُ والنُّضارُ والأَنْضَرُ: الذَّهَبُ، أو الفِضَّةُ
ـ ج: نِضارٌ، بالكسر، وأنْضُرٌ.
ـ والنُّضارُ، بالضم: الجَوْهَرُ الخالصُ من التِّبْرِ، والخَشَبُ، والأَثْلُ، أو ما كان عَـذْياً على غيرِ ماءٍ، أو الطويلُ منه المُسْتَقيمُ الغُصونِ، أو ما نَبَتَ منه في الجبلِ، وخَشَبٌ للأوَانِي، ويُكْسَرُ، ومنه كان مِنْبَرُ النبيِّ، صلى الله عليه وسلم.
ـ والناضِرُ: الطُّحْلُبُ.
ـ والنَّضْرُ بنُ كِنانَةَ: أبو قُرَيْشٍ. وكزُبَيْرٍ: أخو النَّضْرِ. وأبو نَضْرَةَ، المُنْذِرُ بنُ مالِكٍ، وأُمُّ نَضْرَةَ: تابِعيَّانِ. وعُبَيْدُ بنُ نِضارٍ، ككِتابٍ: مُحدِّثٌ.
ـ ونِضْرُ الرَّجُلِ، بالكسر: امرأتُهُ.
ـ والنَّضيرُ، كأميرٍ: حَيٌّ من يَهُودِ خَيْبَرَ، والنِسْبَةُ: نَضَرِيٌّ، محرَّكةً، منهم بَكْرُ بنُ عبدِ اللهِ شَيْخُ الوَاقِدِيِّ. وأبو النَّضيرِ بنُ التَّيِّهانِ: صَحابِيٌّ شَهِدَ أُحداً. ونَضيرَةُ، كسَفينَةٍ: جارِيَةُ أُمِّ سَلَمَةَ. ونُضارُ بنُ حُدَيْقٍ، كغُرابٍ: في هَمَذانَ.
ـ والنُّضاراتُ، بالضم: أوْدِيَةٌ بِدِيارِ بَلْحَارِثِ بنِ كَعْبٍ. والعَبَّاسُ بن الفَضْلِ النَّصْروِيُّ: محدِّثٌ. والحُسَيْنُ بنُ الحَسَنِ بنِ النَّضْرِ بنِ حَكيمٍ النَّضْرِيُّ، وابْنُه القاضي عبدُ اللهِ، وشَيْخُ الإِسلامِ يُونُسُ بنُ طاهِرٍ النَّضْرِيُّ: محدِّثونَ.


157-النَّطْثَرَةُ

النطثرة

ـ النَّطْثَرَةُ: أكلُ الدَّسَمِ حتى يَثْقُلَ على القَلْب، قَلْبُ الطَّنْثَرَةِ.


158-الناطِرُ

الناطر

ـ الناطِرُ والناطُورُ: حافِظُ الكَرْمِ والنَّخْلِ، أعْجَمِيٌّ
ـ ج: نُطَّارٌ ونُطَراءُ ونَواطِيرُ ونَطَرَةٌ.
ـ والفِعْلُ: النَّطْرُ.
ـ والنِطارَةُ، بالكسر. وابنُ الناطورِ: صاحبُ إِيلِيَا، وصاحبُ هِرَقْلَ كان مُنَجِّماً، سُقِّفَ على نَصارَى الشامِ، ويُرْوَى فيه بالظاءِ من النَّظَرِ.
ـ والنَّطْرون، بالفتح: البَوْرَقُ الإِرْمَنِيُّ.
ـ والنِّيِطرُ، كَزِبْرِجٍ: الدَّاهِيَةُ.
ـ والنُّطَّارُ، كرُمَّانٍ: الخَيَالُ المَنْصُوبُ بَيْنَ الزَّرْعِ.
ـ وغَلِطَ الجوهريُّ في قولِهِ: ناطِرُون: ع بالشامِ، وإنما هو ماطِرُون بالميم.


159-نَظَرَهُ

نظره

ـ نَظَرَهُ كنَصَرَهُ وسَمِعَهُ،
ـ وـ إليه نَظَراً ومَنْظَراً ونَظَراناً ومَنْظَرَةً وتَنْظَاراً: تَأمَّلَهُ بِعَيْنِهِ،
ـ كتَنَظَّرَهُ،
ـ وـ الأرضُ: أرَتِ العَينَ نَباتَها،
ـ وـ لَهُمْ: رَثَى لَهُمْ، وأعانَهُمْ،
ـ وـ بَيْنَهُمْ: حَكَمَ.
ـ والناظِرُ: العَيْنُ، أو النُّقْطَةُ السَّوْداءُ في العَيْنِ، أوِ البَصَرُ نَفْسُهُ، أو عِرْقٌ في الأَنْفِ، وفيه ماءُ البَصَرِ، وعَظْمٌ يَجْرِي من الجَبْهَةِ إلى الخَياشِيمِ.
ـ والنَّاظِرانِ: عِرْقانِ على حَرْفَي الأَنْفِ، يَسيلانِ من المُؤْقَيْنِ.
ـ وتَناظَرَتِ النَّخْلَتَانِ: نَظَرَتِ الأُنْثَى منْهُما إلى الفَحْلِ، فَلَمْ يَنْفَعْها تَلْقيحٌ حتى تُلْقَحَ منه.
ـ والمَنْظَرُ والمَنْظَرَةُ: مانَظَرْتَ إليه فَأعْجَبَكَ أوْ ساءَكَ.
ـ ومَنْظَرِيٌّ ومَنْظَرانِيٌّ: حَسَنُ المَنْظَرِ.
ـ ونَظُورٌ ونَظُورَةٌ وناظُورَةٌ ونَظيرَةٌ: سَيِّدٌ يُنْظَرُ إليه، لِلواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، أوْ قَدْ تُجْمَعُ النَّظيرَةُ والنَّظورَةُ على نَظائِرَ.
ـ وناظِرُ: قَلْعَةٌ بِخُوزِسْتانَ.
ـ وسَديدُ النَّاظِرِ: بَرِيءٌ من التُّهَمَةِ، يَنْظُرُ بِمِلْءِ عَيْنَيْهِ.
ـ وبَنُو نَظَرَى، كجَمَزَى وقد تُشدَّدُ الظاءُ: أهْلُ النَّظَرِ إلى النساءِ، والتَّغَزُّلِ بِهِنَّ.
ـ والنَّظَرُ، محرَّكةً: الفِكْرُ في الشيءِ تُقَدِّرُهُ وتَقِيسُهُ، والانْتِظارُ، والقَوْمُ المُتَجاورُونَ، والتَّكَهُّنُ، والحُكْمُ بَيْنَ القَوْمِ، والإِعانَةُ، والفِعْلُ كنَصَرَ.
ـ والنَّظُورُ: من لا يُغْفِلُ النَّظَرَ إلى مَنْ أهَمَّهُ.
ـ والمَناظِرُ: أشْرافُ الأرضِ، وقَلْعَة،
ـ وع قُرْبَ عُرْضَ،
ـ وع قُرْبَ هِيتَ.
ـ وتَناظَرَا: تَقَابَلاَ.
ـ والنَّاظُورُ والنَّاظِرُ: النَّاطورُ. وابنُ النَّاظورِ: في ن ط ر.
ـ وانْظُرْني، أي: اصْغَ إلَيَّ.
ـ ونَظَرَهُ وانْتَظَرَهُ وتَنَظَّرَهُ: تَأنَّى عليه.
ـ والنَّظِرَةُ، كفَرِحةٍ: التأخيرُ في الأمرِ.
ـ والتَّنَظُّرُ: تَوَقُّعُ ما تَنْتَظِرُهُ.
ـ ونَظَرَهُ: باعَهُ بنَظِرَةٍ.
ـ واسْتَنْظَرَهُ: طَلَبَها منه.
ـ وأنْظَرَهُ: أخَّرَهُ.
ـ والتَّناظُرُ: التَّراوُضُ في الأمرِ.
ـ والنَّظيرُ والمُناظِرُ: المِثْلُ،
ـ كالنِّظْرِ، بالكسر
ـ ج: نُظَراءُ.
ـ والنَّظْرَةُ: العَيْبُ، والهَيْئَةُ، وسُوءُ الهَيْئَةِ، والشُّحُوبُ، والغَشْيَةُ، أو الطائفُ من الجِنِّ، وقد نُظِرَ كعُنِيَ، والرَّحْمَةُ. ومَنْظُورُ ابنُ حَبَّةَ: راجِزٌ، وحَبَّةُ أُمُّهُ، وأبوهُ مَرْثَدٌ، وابنُ سَيَّارٍ: رجلٌ م.
ـ وناظِرَةُ: جبلٌ، أو ماءٌ لبني عَبْسٍ،
ـ أو ع ونَواظِرُ: آكامٌ بأرضِ باهِلَةَ.
ـ والمَنْظُورَةُ: المَعِيبَةُ، والداهِيَةُ.
ـ وفرسٌ نَظَّارٌ، كشَدَّادٍ: شَهْمٌ، حَديدُ الفُؤادِ، طامِحُ الطَّرْفِ.
ـ وبنُو النَّظَّارِ: قَومٌ من عُكْلٍ، منها الإِبِلُ النَّظَّارِيَّةُ.
ـ أو النَّظَّارُ: فَحْلٌ من فُحُولِ الإِبِلِ.
ـ والنَّظَّارَةُ: القومُ يَنْظُرونَ إلى الشيءِ،
ـ كالمَنْظَرَةِ، وبالتخفيف: بمعنَى التَّنَزُّهِ لَحْنٌ يَسْتَعْمِلُهُ بعضُ الفُقَهاءِ. وكقَطامِ، أي: انْتَظِرْ.
ـ والمِنْظارُ: المِرْآةُ.
ـ والنَّظائرُ: الأفاضِلُ، والأماثِلُ.
ـ والنَّظُورَةُ والنَّظِيرَةُ: الطَّلِيعَةُ.
ـ ونَاظَرَهُ: صارَ نَظِيراً له،
ـ وـ فلاناً بفُلانٍ: جَعَلَهُ نَظيرَهُ، ومنه قولُ الزُّهْرِيِّ:
ـ لا تُناظِرْ بِكتابِ اللهِ، ولا بِكلامِ رسولِ اللهِ، صلى الله عليه وسلم، أي: لا تَجْعَل شيئاً نَظيراً لهما، أو مَعْناهُ لا تَجْعَلْهُما مَثَلاً لشيءٍ لِغَرَضٍ، كقولِ القائِلِ: جِئْتَ على قَدَرٍ يا موسى، لِمُسَمًّى بموسى جاءَ في وقتٍ مطلوبٍ. وما كان هذا نَظيراً لهذا. ولقدْ أُنْظِرَ به.
ـ وعَدَدْتُ إِبلَهُمْ نَظَائرَ، أي: مَثْنَى مَثنى.
ـ والنِّظارُ، ككِتابٍ: الفِراسَةُ.
ـ وامرأةٌ سُمْعُنَّةٌ نُظْرُنَّةٌ، بضم أولِهِما وثالِثِهما وبكسر أوَّلِهِما وفتح ثالِثِهما وبكسر أوَّلِهِما وثالِثهما: إذا تَسَمَّعَتْ، أو تَنَظَّرَتْ فلم تَرَ شيئاً، تَظَنَّتْهُ تَظَنِّياً.
ـ وأَنْظُورُ في قولِهِ:
وإنَّني حَيْثُما يَثْنِي الهَوَى بَصَرِي **** من حَيْثُما سَلَكوا أدْنُو فأَنْظُورُ
لُغَةٌ في أنْظُرُ لبعضِ العربِ.


160-النُّعْرَةُ

النعرة

ـ النُّعْرَةُ، بالضم وكهُمَزَةٍ: الخَيْشُومُ.
ـ نَعَرَ، كمَنَعَ وضَرَبَ، وهذه أكْثَرُ نَعيراً ونُعاراً: صاحَ، وصَوَّتَ بِخَيْشُومِهِ،
ـ وـ العِرْقُ: فارَ منه الدَّمُ، أو صَوَّتَ لخُروجِ الدَّمِ،
ـ وـ فلانٌ في البِلادِ: ذَهَبَ.
ـ والنَّعيرُ: الصُّراخُ، والصِّياحُ في حَرْبٍ أو شَرٍّ.
ـ وامرأةٌ نَعَّارَةٌ، كشَدَّادٍ: صَخَّابَةٌ فاحِشَةٌ.
ـ والنَّاعورُ: عِرْقٌ لا يَرْقَأُ دَمُه، وجَناحُ الرَّحَى، وبهاءٍ: الدُّولابُ، ودَلْوٌ يُسْتَقَى بها.
ـ والنُّعَرَةُ، كهُمَزَةٍ: الخُيَلاءُ، والكِبْرُ، والأَمْرُ يُهَمُّ به،
ـ كالنَّعَرَةِ، بالتحريك فيهما، وما أجَنَّتْ حُمُرُ الوَحْشِ في أرْحامِها قبلَ تَمامِ خَلْقِهِ،
ـ كالنّثعَرِ، كصُرَدٍ، وهي أولادُ الحَوامِلِ إذا صُوِّرَتْ، ورِيحٌ تأخُذُ في الأَنْفِ فَتَهُزُّهُ، وأوَّلُ مايُثْمِر الأَراكُ، وقد أنْعَرَ الأَراكُ، وذُبابٌ أزْرَقُ يَلْسَعُ الدَّوابَّ، ورُبَّما دَخَلَ أنْفَ الحِمارِ فَيَركَبُ رَأسَه، ولا يَرُدُّهُ شيءٌ.
ـ ونَعِرَ الحِمارُ، كفَرِحَ: دَخَلَ في أنْفِهِ، فهو نَعِرٌ، وهي نَعِرَةٌ.
ـ ونِيَّةٌ نَعورٌ: بَعيدَةٌ.
ـ والنَّعَّارُ، كشَدَّادٍ: العاصِي، والخَرَّاجُ السَّعَّاءُ في الفِتَنِ، والصَّيَّاحُ.
ـ والنَّعْرَةُ: صَوْتٌ في الخَيْشومِ.
ـ والنَّعُورُ من الرِّياحِ: ما فاجَأَكَ بِبَرْدٍ، وأنتَ في حَرٍّ، أو عَكْسُهُ.
ونَعَرَ، كمَنَعَ: خَالَفَ، وأبَى،
ـ وـ القومُ: هاجُوا، واجْتَمَعُوا،
ـ وـ إليه: أتاه،
ـ وـ في الأَمْرِ: نَهَضَ، وسَعَى.
ـ ونَعْرَةُ النَّجْمِ: هُبُوبُ الريحِ، واشْتِدادُ الحَرِّ عندَ طُلوعِهِ.
ـ والتَّنْعيرُ: إدارَةُ السَّهْمِ على الظُّفُرِ لِيُعْرَفَ قَوامُهُ.
ـ وبَنُو النَّعيرِ: بَطْنٌ. وكزُبَيْرٍ ابنُ بَدْرٍ، وعَطِيَّةُ بنُ نُعَيرٍ: محدِّثانِ. وككَتِفٍ: الذي لا يَثْبُتُ في مَكانٍ.
ـ ومن أيْنَ نَعَرْتَ إلينا؟: من أيْنَ أقْبَلْتَ.
ـ وامرأةٌ غَيْرَى نَعْرَى: صَخَّابَةٌ، ولا يَجوزُ أن يكونَ تأنيثَ نَعْرانَ، لأَنَّ فَعْلاَنَ وفَعْلَى يَجيئانِ في بابِ فَرِحَ لا في بابِ مَنَعَ.


161-نَغَرَ

نغر

ـ نَغَرَ عليه، كفَرِحَ وضَرَبَ ومَنَعَ، نَغَرَاً ونَغَراناً، محرَّكتينِ،
ـ وتَنَغَّرَ: غَلا جَوْفُه، وغَضِبَ، وهو نَغِرٌ،
ـ وـ الناقَةُ: ضَمَّتْ مُؤْخِرَها فَمَضَتْ،
ـ وـ القِدْرُ: فارَتْ.
ـ وامرأةٌ نَغِرَةٌ: غَيْرَى.
ـ ونَغَّرَ بها تَنْغيراً: صاحَ بها،
ـ وـ الصَّبِيَّ: دَغْدَغَهُ.
ـ والنُّغَرُ، كصُرَدٍ: البُلْبُلُ، وفِراخُ العَصافيرِ، وضَرْبٌ من الحُمَّر، أو ذُكورُها
ـ ج: نِغْرانٌ، وبتَصْغيرِها جاءَ الحديثُ: "يا أبا عُمَيْر،
ـ ما فَعَلَ النُّغَيْر"، وأولاد الحَوامِلِ إذا صَوَّتَتْ.
ـ ونَغِرَ من الماءِ، كفَرِحَ: أكثَرَ.
ـ وأنْغَرَتِ البَيْضَةُ: فَسَدَتْ،
ـ وـ الشاةُ: احْمَرَّ لَبَنُها، أو نَزَلَ مع لَبَنِها دَمٌ، وهي مُنْغِرٌ، وإذا اعْتادَتْ،
ـ فَمِنْغارٌ.
ـ وجُرْحٌ نَغَّارٌ، كشَدَّادٍ: يَسيلُ منه الدمُ. ويَحْيَى بنُ نُغَيْرٍ، كزُبَيْرٍ، ويقالُ: ابنُ نُفَيْرٍ: صحابِيٌّ.
ـ وتَنَغَّرَ عليه: تَنَكَّرَ، أو تَذَمَّرَ.
ـ والنَّغَرُ، محركةً: عَيْنُ الماءِ المِلْحِ.
ـ والتَّناغُرُ: التَّناكُرُ.


162-النَّفْرُ

النفر

ـ النَّفْرُ: التَّفَرُّقُ، وجَمْعُ نَافِرٍ، والغَلَبَةُ.
ـ نَفَرَتِ الدَّابَّةُ تَنْفِرُ وتَنْفُرُ نُفوراً ونِفاراً، فهي نافِرٌ ونَفورٌ: جَزِعَتْ، وتَباعَدَتْ،
ـ وـ الظَّبْيُ نَفْراً ونَفَراناً، محركةً: شَرَدَ،
ـ كاسْتَنْفَرَ.
ـ واليَنْفورُ: الشديدُ النِّفارِ. ونَفَّرْتُهُ واسْتَنْفَرْتُهُ وأنْفَرْتُهُ، ونَفَرَ الحاجُّ من مِنًى يَنْفِرُ نَفْراً ونُفوراً، وهو يومُ النَّفْرِ والنَّفَرِ، محركةً، والنُّفورِ والنَّفيرِ، واسْتَنْفَرَهُم فَنَفَرُوا معه.
ـ وأنْفَرُوهُ: نَصَروهُ ومَدُّوهُ.
ـ ونَفَرُوا لِلأَمْرِ يَنْفِرونَ نِفاراً ونُفوراً ونَفيراً،
ـ وتَنافَرُوا: ذَهَبُوا.
ـ والنَّفَرُ: الناسُ كلُّهُم، وما دونَ العَشَرَةِ من الرجالِ،
ـ كالنَّفيرِ
ـ ج: أنْفارٌ.
ـ والنُّفْرَةُ والنُّفارَةُ والنُّفُورَةُ، بضمهنَّ: الحُكْمُ.
ـ والنَّفْرَةُ والنَّفيرُ والنَّفْرُ: القومُ يَنْفِرونَ مَعَكَ، وَيَتَنافَرُونَ في القِتالِ، أو هُمُ الجَماعَةُ يَتَقَدَّمُونَ في الأمرِ.
ـ والنُّفارَةُ: ما يأخُذُهُ النافِرُ من المَنْفُورِ، أي: الغالِبُ من المَغْلوبِ، أو ما أخَذَهُ الحاكِمُ.
ـ ونَفَرَتِ العينُ وغيرُها تَنْفِرُ وتَنْفُرُ نُفوراً: هاجَتْ، وورِمَتْ.
ـ وشاةٌ نافِرٌ: ناثِرٌ. وعِفْرِيَةٌ نِفْرِيَةٌ، وعِفْرِيتٌ نِفْرِيتٌ، وعُفارِيَةٌ نُفارِيةٌ، وعِفْرٌ نِفْرٌ، وعِفِرٌّ، نِفِرٌّ، وعِفْرِيتَةٌ نِفْريتَةٌ: إتْباعٌ.
ـ وبنُو نَفْرٍ: بَطْنٌ.
ـ وذُو نَفْرٍ: قَيْلٌ من حِمْيَرَ. ونُفَيْرُ بنُ مالِكٍ، كزُبَيْرٍ: صحابيٌّ. وجُبَيْرُ بنُ نُفَيْرٍ: تابعيٌّ.
ـ والنُّفْرَةَ، بالضم وكَتُؤَدَةٍ: شيءٌ يُعَلَّقُ على الصبِيِّ لخَوْفِ النَّظْرَةِ.
ـ وكإِمَّعٍ: ة من عَملِ بابِلَ، منها أحمدُ بنُ الفَضْلِ النِّفَّرِيُّ.
ـ والنَّفاريرُ: العَصافيرُ.
ـ وأنْفَرُوا: نَفَرَتْ إِبِلُهُمْ.
ـ وأنْفَرَهُ عليه،
ـ ونَفَّرَهُ عليه: قَضَى له عليه بالغَلَبَةِ.
ـ ونَفِّرْ عنه، أي: لَقِّبْهُ لَقَباً مَكْرُوهاً، كأنه عندَهم تَنْفيرٌ للجِنِّ والعَينِ عنه.
ـ وتَنافَرَا: تَحاكَما.
ـ ونافَرَا: حاكَما في الحَسَبِ أو المُفاخَرَةِ.
ـ ونافِرَتُكَ ونَفْرَتُكَ ونُفُورَتُكَ، بالضم: أُسْرَتُكَ، وفَصِيلَتُكَ التي تَغْضَبُ لغَضَبِكَ.
ـ والنَّفْراءُ: ع.


163-النَّيْلَوفَرُ

النيلوفر

ـ النَّيْلَوفَرُ، ويُقالُ: النَّيْنَوْفَرُ: ضَرْبٌ من الرَّياحينِ يَنْبُتُ في المِياهِ الرَّاكِدَةِ، بارِدٌ في الثالِثةِ، رَطْبٌ في الثانِية، مُلَيِّنٌ، صالحٌ للسُّعالِ، وأوجاعِ الجَنْبِ، والرِئَةِ، والصَّدْرِ، وإذا عُجِنَ أصلُهُ بالماءِ، وطُلِيَ به البَهَقُ مَرَّاتٍ، أزالَهُ. وإذا عُجِنَ بالزِفْتِ، أزالَ داءَ الثَّعْلَبِ.


164-النَّفاطيرُ

النفاطير

ـ النَّفاطيرُ: الكَلأُ المُتَفَرِّقُ، وأوَّلُ نَباتِ الوَسْمِيِّ، الواحِدَةُ: نُفْطُورَةٌ، بالضم، والنونُ زائدَةٌ.


165-نَقَرَهُ

نقره

ـ نَقَرَهُ: ضَرَبَهُ، وعابَهُ، والاسمُ: النَّقَرَى، كجَمَزَى،
ـ وـ البَيْضَةَ عن الفَرْخِ: نَقَبَها.
ـ وـ {في الناقورِ} ، أي الصُّورِ: نَفَخَ،
ـ وـ في الحَجَرِ: كتَبَ،
ـ وـ الطائرُ: لَقَطَ من هَهُنا وههنا.
ـ والمِنْقارُ: حَديدَةٌ كالفَأْسِ يُنْقَرُ بها،
ـ وـ من الطائِرِ: مِنْسَرُهُ،
ـ وـ من الخُفِّ: مُقَدَّمُهُ.
ـ والنَّقيرُ: النُّكْتَةُ في ظَهْرِ النَّواةِ،
ـ كالنُّقْرَةِ والنِقْرِ، بالكسر،
ـ والأُنْقُورِ، بالضم، وما نُقِرَ من الحَجَرِ والخَشَبِ ونحوِهِ، وقد نُقِرَ وانْتُقِرَ، وجِذْعٌ يُنْقَرُ ويُجْعَلُ فيه كالمَراقِي، يُصْعَدُ عليه إلى الغُرَفِ، وأصلُ خَشَبَةٍ يُنْقَرُ، فَيُنْبَذُ فيه، فَيَشْتَدُّ نَبيذُهُ، وأصلُ الرجلِ ونِجارُهُ، والفَقيرُ جِدًّا، وذُبابٌ أسْوَدُ.
ـ والمُنْقُرُ، كمُنْخُلٍ ومِنْبَرٍ: الخَشَبَةُ التي تُنْقَرُ للشَّرابِ
ـ ج: مَناقيرُ شاذٌّ، والبئْرُ الصَّغيرَةُ الضَّيِّقَةُ الرأس في صُلْبَة من الأرضِ، أو الكثيرَةُ الماءِ، والحَوْضُ.
ـ والنُّقْرَةُ: الوَهْدَةُ المُسْتَديرَةُ في الأرضِ
ـ ج: نُقَرٌ ونِقارٌ، ومُنْقَطَعُ القَمَحْدُوَةِ في القَفا، والقِطْعَةُ المُذابَةُ من الذَّهَبِ والفِضَّةِ
ـ ج: نِقارٌ، ووقْبُ العَينِ، وثَقْبُ الاسْتِ، ومَبِيضُ الطائِرِ.
ـ ونَقَّرَ في المَوْضِعِ تَنْقِيراً: سَهَّلَهُ لِيَبيضَ فيه.
ـ وبينَهُما مُنَاقَرَةٌ ونِقارٌ وناقِرَةٌ ونِقْرَةٌ، بالكسر، أي: مُراجَعَةٌ في الكلامِ.
ـ والنَّقْرُ: أن تُلْزِقَ طَرَفَ لِسانِك بِحَنَكِكَ، ثم تُصَوِّتَ، أو هو اضْطِرابُ اللِّسانِ، أو هو صُوَيْتٌ تُزْعَجُ به الفرسُ. وقولُ فَدَكِيٍّ المنْقَرِيِّ:
ـ أنا ابنُ ماوِيَّةَ إذ جَدَّ النَّقُرْ
أرادَ النَّقْرَ بالخَيْلِ، فَلَمَّا وقَفَ، نَقَلَ حركةَ الراءِ إلى القافِ، كما تَقولُ: هذا بَكُرْ، ومَرْرَتُ بِبَكِرْ، ولا يكونُ ذلك في النَّصْبِ.
ـ والنَّقْرُ أيضاً: صُوَيتٌ يُسْمَعُ من قَرْع الإِبْهامِ على الوُسْطَى.
ـ ونَقَّرَ باسْمِهِ تَنْقِيراً: سَمَّاهُ من بَيْنِهِمْ.
ـ وانْتَقَرَهُ: اخْتارَهُ،
ـ وـ الشيءَ: بَحَثَ عنه،
ـ كنَقَّرَهُ،
ـ وـ عنه، وتَنَقَّرَهُ.
ـ وأنْقَرَ عنه: كَفَّ.
ـ وما أنْقَرَ عنه: ما أقْلَعَ عنه.
ـ ونَقِرَ، كفَرِحَ: غَضِبَ،
ـ وـ الشاةُ: أصابَتْها النُّقَرَةُ، كهُمَزَةٍ، وهي داءٌ في أرْجُلِها.
ـ والناقِرَةُ: ع، والداهِيَةُ، والحُجَّةُ، والمُصيبَةُ.
ـ وما أثابَهُ نَقْرَةً: شيئاً.
ـ والناقِرُ: السَّهْمُ أصاب الهَدَفَ.
ـ والمُنْقِرُ، كمُحْسِنٍ: اللَّبَنُ الحامضُ جِدًّا. وكمِنْبَرٍ: المِعْوَلُ، وأبُو بَطْنٍ من تَميمٍ.
ـ والنَّقَرُ، محركةً: ذَهابُ المالِ، يُقالُ: أعوذُ باللهِ من العَقَرِ والنَّقَرِ.
ـ وأنْقِرَةُ: ع بالحِيرَةِ،
ـ ود بالرُّومِ، قِيلَ: مُعَرَّبُ أنْكُورِيَةَ، فإِنْ صَحَّ، فَهي عَمُّورِيَّةُ التي غَزاها المُعْتصِمُ، وماتَ بها امْرُؤُ القَيْسِ مَسْمُوماً.
ـ والنَّقيرَةُ: رَكِيَّةٌ بَيْنَ ثَاجَ وكاظِمَةَ.
ـ ونُقَيْرَةُ، كجُهَيْنَةَ: ة بِعيْنِ التَّمْرِ.
ـ وضُرَيْبُ بنُ نُقَيْرٍ: م، أو بالفاءِ، ويُقالُ فيه: نُقَيْلٌ أيضاً: صَحابِيٌّ.
ـ وماتَرَكَ عِنْدِي نُقارَةً إلاَّ انْتَقَرَها، بالضم، أي: ماتَرَكَ عِندي شيئاً إلاَّ كتَبَهُ.
ـ والنُّقَارَةُ: قَدْرُ مايَنْقُرُ الطائرُ.
ـ وإنه لمُنَقَّرُ العَيْنِ، كمُعَظَّمٍ،
ـ ومُنْتَقَـرُها، أي: غائرُها.
ـ وانْتَقَرَ: دَعا بعضاً دونَ بعضٍ،
ـ وـ الخَيْلُ بِحَوافِرِها نُقَراً: احْتَفَرَتْ.
ـ والنَّقْرَةُ، ويُقالُ: معْدِنُ النَّقْرَةِ، وقد تُكْسَرُ قافُهُما: مَنْزِلٌ لِحاجِّ العِراقِ بينَ أُضاخَ وماوانَ.
ـ وكُلُّ أرضٍ مُتَصَوِّبَةٍ في هَبْطَةٍ: نَقِرَةٌ، كفَرِحَة. ولبنيِ فَزارَةَ نَقِرتانِ، بينهما مِيلٌ.
ـ وبناتُ النَّقَرَى، كجَمَزَى: النِّساءُ اللاَّتِي يَعبْنَ من مَرَّ بِهِنَّ.
ـ ودَعَوْتُهُم النَّقَرَى، أي: دَعوةً خاصةً، وهو أنْ يَدْعُوَ بعضاً دونَ بعضٍ،
ـ وهو الانْتِقارُ أيضاً. وقد نَقَرَ بهمْ وانْتَقَرَ. وحَقيرٌ نَقيرٌ: إِتْباعٌ له.
ـ والتَّنْقيرُ: شِبْهُ الصَّفيرِ.
ـ وأتَتْنِي عنه نَواقِرُ، أي: كلامٌ يَسُوؤُنِي، أو هي الحُجَجُ المُصِيباتُ.
ـ وكصُرَدٍ: ع.


166-النَّكْرُ

النكر

ـ النَّكْرُ والنَّكارَةُ والنَّكْراءُ والنُّكْرُ، بالضم: الدَّهاءُ، والفطْنَةُ. رجُلٌ نَكرٌ، كفَرِحٍ ونَدُسٍ وجُنُبٍ، من أنْكارٍ ومُنْكَرٌ، كمُكْرَمٍ (للفاعِلِ) من مَناكِيرَ. وامرأةٌ نُكُرٌ، بضمتينِ.
ـ والنُّكْرُ، بالضم وبضمَّتينِ: المُنْكَرُ،
ـ كالنَّكْراءِ، والأَمْرُ الشديدُ.
ـ والنَّكِرَةُ: خِلافُ المَعْرِفَةِ، وما يَخْرُجُ من الحُوَلاءِ والخُرَاجِ من دَمٍ أو قَيْحٍ، وكذلكَ من الزحيرِ، يقالُ: أسْهَلَ فُلانٌ نَكِرَةً، ومالَهُ فِعْلٌ مُشْتَقٌّ. ونُكْرَةُ بنُ لُكَيْزٍ، بالضم، وعَمْرُو بنُ مالِكٍ، وابْنُه يَحْيَى، وحَفيدُهُ مالِكُ بنُ يَحْيَى، ويَعْقوبُ بنُ إبراهيمَ، وأخُوهُ أحمدُ بنُ إبراهيمَ، وابنُ أخيهِ عبدُ اللهِ بنُ أحمدَ، وأبو سَعيدٍ، وخِداشٌ النُّكْرِيُّونَ: محدِّثونَ.
ـ واسْتَمْشَى فُلانٌ نَكراءَ، أي: لَوْناً مما يُسْهِلُهُ عِندَ شُرْبِ الدَّواءِ.
ـ ونَكُرَ الأَمْرُ، ككَرُمَ: صَعُبَ.
ـ وطَريقٌ يَنْكورٌ: على غيرِ قَصْدٍ.
ـ وتَناكَرَ: تَجاهَلَ،
ـ وـ القومُ: تَعادَوْا.
ـ ونَكِرَ فُلانٌ الأَمْرَ، كفَرِحَ، نَكَراً، محركةً، ونُكْراً ونُكوراً، بضمهما، ونَكيراً.
ـ وأنْكَرَهُ واسْتَنْكَرَهُ وتَناكَرَهُ: جَهِلَهُ.
ـ والمُنْكَرُ: ضِدٌّ المَعْروفِ.
ـ والنَّكْراءُ: الداهِيَةُ.
ـ ومُنْكَرٌ ونَكيرٌ: فَتَّانَا القُبُورِ.
ـ والاسْتِنْكارُ: اسْتِفْهامُكَ أمْراً تُنْكِرُهُ.
ـ والنَّكَرَةُ، بالتحريك: اسمٌ من الإِنْكارِ، كالنَّفَقَةِ من الإِنْفاقِ. وسَمَيْفَعُ بنُ ناكُورٍ: ذُو الكَلاعِ الأَصْغَرُ.
ـ وحِصْنٌ نَكيرٌ، كأَميرٍ: حَصينٌ.
ـ والنَّكيرُ أيضاً: الإِنْكارُ.
ـ والمُناكَرَةُ: المُقاتَلَةُ، والمُحارَبَةُ.
ـ والتَّنَكُّرُ: التَّغَيُّرُ عن حالٍ تَسُرُّكَ إلى حالٍ تَكْرَهُها، والاسمُ: النَّكيرَةُ.


167-النُّمْرَةُ

النمرة

ـ النُّمْرَةُ، بالضم: النُّكْتَةُ من أيِّ لَوْنٍ كان.
ـ والأَنْمَرُ: ما فيه نُمْرَةٌ بَيْضاءُ وأخْرَى سَوْداءُ، وهي نَمْراءُ.
ـ والنَّمِرُ، ككتِفٍ وبالكسر: سَبُعٌ م، سُمِّيَ لِلنُّمَرِ التي فيه
ـ ج: أنْمُرٌ وأنْمارٌ ونُمُرٌ ونُمْرٌ ونِمارٌ ونِمارَةٌ ونُمورَةٌ.
ـ والنَّمِرَةُ، كفَرِحَةٍ: القِطْعَةُ الصغيرَةُ من السَّحابِ
ـ ج: نَمرٌ، والحِبَرَةُ، وشَمْلَةٌ فيها خُطوطٌ بيضٌ وسُودٌ، أو بُرْدَةٌ من صُوفٍ تَلْبَسُها الأعرابُ.
ـ والنَّمِرُ، كفَرِحٍ وأميرٍ: الزاكِي من الماءِ،
ـ وـ من الحَسَبِ، والكثيرُ،
ـ وـ من الماءِ: الناجِعُ، عَذْباً كان أو غيرَ عَذْبٍ.
ـ والنامِرَةُ والنَّمِرَةُ، كفَرِحَةٍ،
ـ والنامُورَةُ: مَصِيدَةٌ تُرْبَطُ فيها شاةٌ للذِّئْبِ، أو حديدَةٌ لها كَلالِيبُ، تُجْعَلُ فيها لَحْمَةٌ، يُصادُ بها الذِّئْبُ.
ـ والنامورُ: الدَّمُ.
ـ ونَمِرَ، كفَرِحَ،
ـ ونَمَّرَ وتَنَمَّرَ: غَضِبَ، وساءَ خُلُقُهُ.
ـ ونَمَرَ في الجَبَلِ، كنَصَرَ: صَعَّدَ.
ـ ونَمِرَةُ، كفَرِحَةٍ: ع فاتٍ، أو الجَبَلُ الذي عليه أنْصابُ الحَرَمِ، على يَمينِكَ خارِجاً من المَأْزِمَيْنِ تُريدُ المَوْقِفَ، ومَسْجِدُها م، وع بِقُدَيْدٍ.
ـ وعَقيقُ نَمِرَةَ: ع بأَرْضِ تَبالَةَ.
ـ وذُو نَمِرٍ، ككتِفٍ: وادٍ بِنَجْدٍ. وككِتابٍ: جبلٌ لِسُلَيْمٍ. وكغُرابٍ: وادٍ لِجُشَمَ،
ـ أو ع بِشِقِّ اليمامةِ.
ـ والنُّمارَةُ، كعُمارَةٍ: ع له يومٌ، واسمٌ.
ـ ونُمَيْرَةُ بَيْدانَ، كجُهَيْنَةَ: جَبلٌ، أو هَضْبَةٌ بينَ نَجْدٍ والبَصْرَةِ، أو هَضْبَتَانِ قُرْبَ الحَوْأبِ، وهُما نُمَيْرَتانِ. وأنْمارُ بنُ نِزارٍ، ويُقالُ له: أنْمارُ الشاةِ، وذُكِرَ في ح م ر.
ـ والنُّمْرَانِيَّةُ، بالضم: ة بالغُوطَةِ. والنَّمِرُ بنُ قاسِطٍ، ككتِفٍ: أبو قبيلةٍ، والنِّسْبَةُ: بفتح الميم، ومنه المَثَلُ:
ـ "اسْقِ أخاكَ النَّمَرِيَّ يَصْطَبِحْ " ، منهم: حاتِمُ بنُ عُبَيْدِ اللهِ، والحافِظُ يوسُفُ ابنُ عبدِ اللهِ بنِ عبدِ البَرِّ.
ـ والنَّمِرُ، ككتِفٍ، ابنُ تَوْلَبٍ، ويُقالُ: النَّمْرُ، بالفتح وبالكسر: شاعِرٌ مُخَضْرَِمٌ، لَحِقَ النبيَّ، صلى الله عليه وسلم. ونُمَيْرُ بنُ عامِرٍ، كزُبَيْرٍ: أبو قبيلةٍ.
ـ ونَمِرَ السَّحابُ، كفَرِحَ: صارَ على لَوْنِ النَّمِرِ. وفي المَثَلِ:
ـ "أرِنيها نَمِرَةً، أُرِكْها مَطَـرَةً " ، والقِياسُ: نَمْراءُ، يُضْرَبُ لما يُتَيَقَّنُ وقُوعُهُ، إذا لاَحَتْ مخايِلُهُ.
ـ والأَنْمَرُ من الخَيْلِ والنَّعَمِ: ما على شِيَةِ النَّمِرِ.
ـ وأنْمَرَ: صادَفَ ماءً نَميراً.
ـ وتَنَمَّرَ: تَمَدَّدَ في الصَّوْتِ عندَ الوَعِيدِ، وتَشَبَّهَ بالنَّمِرِ،
ـ وـ له: تَنَكَّرَ، وتَغَيَّرَ، وأوعَدَهُ، لأَنَّ النَّمِرَ لا يُلْقَى إلاَّ مُتَنَكِّراً غَضْبانَ، وسَمَّوْا: نِمْرانَ، بالكسر.
ـ والأَنْمارُ: خُطُوطٌ على قَوائِمِ الثَّوْرِ الوَحْشِيِّ.
ـ ونِمْرَى، كذِكْرَى: ة من نواحي مِصْرَ.
ـ ونُمْرٌ، بالضم: ع بِبِلادِ هُذَيْلٍ


168-النُّورُ

النور

ـ النُّورُ، بالضم: الضَّوْءُ أيًّا كانَ، أو شُعاعُهُ
ـ ج: أنوارٌ ونِيرانٌ، وقد نارَ نَوْراً وأنارَ واسْتَنَارَ ونَوَّرَ وتَنَوَّرَ، ومحمدٌ، صلى الله عليه وسلم، والذي يُبَيِّنُ الأشياءَ،
ـ وة بِبُخارَى، (منها الحافظانِ: أبو موسى عِمْرانُ، والحَسَنُ بنُ عليٍّ النُّوريَّانِ. وأما أبو الحُسَينِ النُّورِيُّ الواعِظُ، فَلِنُورٍ كان يَظْهرُ في وعْظِهِ)
ـ وجَبَلُ النُّورِ: جَبَلُ حِراءٍ.
ـ وذُو النُّورِ: طُفَيْلُ بنُ عَمْرٍو الدَّوْسيُّ، دَعا له النبيُّ، صلى الله عليه وسلم، فقال: "اللهم نَوِّرْ له " فَسَطَعَ نورٌ بين عَيْنَيْه، فقال: أخافُ أن يكونَ مُثْلَةً، فَتَحَوَّلَ إلى طَرَفِ سَوْطه، فكان يُضِيءُ في الليلةِ المُظْلِمَةِ.
ـ وذُو النُّورَينِ: عثمانُ بنُ عفانَ، رضي الله عنه.
ـ والمَنارَةُ، والأصلُ مَنورَةٌ: مَوْضِعُ النُّورِ،
ـ كالمَنارِ، والمِسْرَجَةُ والمِئْذَنَةُ
ـ ج: مَناوِرُ ومَنائِرُ، ومن هَمَزَ، فقد شَبَّهَ الأَصليَّ بالزائِدِ.
ـ ونَوَّرَ الصُّبْحُ تَنْويراً: ظَهَرَ نورُهُ،
ـ وـ على فلانٍ: لَبَّسَ عليه أمرَهُ، أو فَعَلَ فِعلَ نُورَةَ الساحِرةِ،
ـ وـ التَّمْرُ: خُلِقَ فيه النَّوى.
ـ واسْتَنارَ به: استَمَدَّ شُعاعَه.
ـ والمَنارُ: العَلَمُ، وما يُوضَعُ بَيْنَ الشَّيْئَيْنِ من الحُدودِ، ومَحَجَّةُ الطَّريقِ.
ـ والنارُ: م، وقد تُذَكَّرُ
ـ ج: أنوارٌ ونِيرانٌ ونِيرَةٌ، كقِرَدَةٍ، ونُورٌ ونِيارٌ، والسِّمَةُ،
ـ كالنُّورَةِ، والرَّأيُ، ومنه:
ـ "لا تَسْتَضِيئُوا بِنارِ أهلِ الشِّرْكِ " .
ـ ونُرْتُهُ: جَعَلْتُ عليه سِمَةً.
ـ والنَّوْرُ والنَّوْرَةُ وكرُمَّانٍ: الزَّهْرُ، أو الأبيضُ منه، وأما الأَصْفَرُ، فَزَهْرٌ
ـ ج: أنوارٌ.
ـ ونَوَّرَ الشَّجَرُ تَنْويراً: أخرَجَ نَوْرَهُ،
ـ كَأَنارَ،
ـ وـ الزَّرْعُ: أدْرَكَ،
ـ وـ ذِراعَهُ: غَرَزَها بِإِبْرَةٍ، ثم ذَرَّ عليها النَّؤُورَ.
ـ وأنارَ: حَسُنَ، وظَهَرَ،
ـ كأَنْورَ،
ـ وـ المَكانَ: أضاءَهُ.
ـ والأَنْوَرُ: الحَسَنُ.
ـ والنُّورَةُ، بالضم: الهِناءُ.
ـ وانْتارَ وتَنَوَّرَ وانْتَوَرَ: تَطَلَّى بها.
ـ والنَّؤُورُ، كصَبُورٍ: النِّيلَجُ، ودُخانُ الشَّحْمِ، وحَصاةٌ كالإِثْمِدِ تُدَقُّ، فَتُسَفُّها اللِّثَةُ، والمرأةُ النَّفُورُ من الرِّيبَةِ،
ـ كالنَّوارِ، كسَحابٍ
ـ ج: نُورٌ، بالضم، والأَصْلُ: نُوُرٌ، بضمتين، فكرِهوا الضَّمَّةَ على الواوِ.
ـ ونَارَتْ نَوْراً ونَـواراً، بالكسر والفتح: نَفَرتْ، وقد نارَها ونَوَّرَها واسْتَنَارَها.
ـ وبَقَرَةٌ نَوارٌ: تَنْفِرُ من الفَحْل
ـ ج: نُورٌ، بالضم، وفرسٌ اسْتَوْدَقَتْ وهي تُريدُ الفَحْلَ، وفي ذلك منها ضَعْفٌ، تَرْهَبُ صَوْلَةَ الناكِحِ.
ـ ونارُوا وتَنَوَّرُوا: انْهَزَمُوا،
ـ وـ النارَ من بَعيدٍ: تَبَصَّرُوها.
ـ واسْتَنَارَ عليه: ظَفِرَ به.
ـ ونُورَةُ، بالضم: امرأةٌ سَحَّارَةٌ.
ـ ومَنْوَرٌ، كمَقْعَدِ: ع، أو جبلٌ بِظَهْرِ حَرَّةِ بني سُلَيمٍ.
ـ وذو النُّوَيْرَةِ، كجُهَيْنَةَ: عامِرُ بنُ عبدِ الحَارِثِ، شاعرٌ. ومُكْمِلُ بنُ دَوْسٍ: قَوَّاسٌ. ومُتَمِّمُ بنُ نُوَيْرَةَ: صحابِيٌّ، وهو وأخوهُ مالكُ بنُ نُوَيْرَةَ: شاعرانِ.
ـ ونُوَيْرَةُ: ناحيةٌ بِمصرَ.
ـ وذو المَنارِ: أبْرَهَةُ تُبَّعُ بنُ الرايِشِ، لأَنَّهُ أولُ من ضَرَبَ المَنارَ على طَريقه في مَغازِيهِ لِيَهْتَدِي بها إذا رَجَعَ.
ـ وبَنُو النارِ: القَعْقاعُ، والضَّنَّانُ، وثَوْبٌ: شُعَراءُ بنو عَمْرِو بنِ ثَعْلَبَةَ، مَرَّ بهم امْرُؤُ القَيْسِ، فأَنْشدوهُ، فقال: إِنِّي لَأَعْجَبُ كيف لا يَمْتَلِئُ عليكم بيتُكُم ناراً من جَوْدَةِ شِعْرِكم، فقيل لهم: بَنُو النارِ.
ـ وناوَرَهُ: شاتَمَهُ.
ـ وبَغاهُ اللّهُ نَيِّرَةً، ككَيِّسَةٍ،
ـ وذاتَ مَنْوَرٍ، كمَقْعَدٍ، أي: ضَرْبَةً أو رَمْيَةً تُنِيرُ فلا تَخْفَى على أحدٍ.


169-النَّهْرُ

النهر

ـ النَّهْرُ، ويُحَرَّكُ: مَجْرَى الماءِ
ـ ج: أنهارٌ ونُهُرٌ ونُهُورٌ وأنْهُرٌ.
ـ والنَّهرِيُّونَ: عبدُ اللهِ بنُ عليٍّ، وأحمدُ بن عُبَيْدِ اللهِ المحدِّثانِ، وعليُّ بنُ حَسَنِ مَيمونٍ الشاعرُ.
ـ ونَهَرَ النَّهْرَ، كَمَنَعَ: أجْراهُ،
ـ وـ الرجلَ: زَجَرَهُ،
ـ كانْتَهَرَهُ.
ـ واسْتَنْهَرَ النَّهْرُ: أخَذَ لِمَجْرَاهُ موضِعَاً مَكِيناً.
ـ والمَنْهَرُ، كمَقْعَدٍ: موضِعٌ في النَّهْرِ يَحْتَفِرُهُ الماءُ، وشَقٌّ في الحِصْنِ نافِذٌ، يجري منه ماءٌ، وبهاءٍ: فَضاءٌ بين أفْنِيَةِ القومِ للكُناساتِ.
ـ وحفَرَ حتى نَهَـرَ، كمَنَعَ وسَمِعَ: بَلَغَ الماءَ،
ـ كأَنْهَرَ.
ـ والنَّهَرُ، محرَّكةً: السَّعَةُ.
ـ ونَهَرٌ نَهِرٌ، ككتِفٍ: واسعٌ.
ـ وأنْهَرَهُ: وسَّعَهُ،
ـ وـ الدَّمَ: أظْهَرَهُ، وأسالهُ،
ـ وـ العِرْقُ: لم يَرْقَأْ دَمُهُ،
ـ كانْتَهَرَ،
ـ وـ فلانٌ: لم يُصِبْ خَيْراً،
ـ وـ المرأةُ: سَمِنَتْ،
ـ وـ في العَدْوِ: أبطَأ،
ـ وـ الدَّمُ: سالَ.
ـ والنَّهِيرُ: الكثيرُ.
ـ والنَّهِيرَةُ: الناقةُ الغَزيرَةُ.
ـ والنَّهارُ: ضِياءُ ما بينَ طُلوعِ الفَجْرِ إلى غُروبِ الشمسِ، أو من طُلوعِ الشمسِ إلى غُروبِها، أو انْتِشارُ ضَوْءِ البصرِ وافْتِراقُهُ
ـ ج: أنْهُرٌ ونُهُرٌ، أو لا يُجْمَعُ كالعَذابِ والشَّرابِ.
ـ ورجلٌ نَهِرٌ، ككتِفٍ: صاحبُ نَهارٍ، وقد أنْهَرَ.
ـ ونَهَارٌ أنْهَرُ ونَهِرٌ، ككتِفٍ: مُبالَغَةٌ.
ـ والنَّهارُ: فَرْخُ القَطا، أو ذَكَرُ البُومِ، أو ولَدُ الكَرَوانِ، أو ذَكَرُ الحُبارَى
ـ ج: أنْهِرَةٌ ونُهُرٌ، وأُنْثاهُ: الليلُ.
ـ والنَّهْرَوانُ، بفتح النونِ وتَثْلِيثِ الراءِ وبضمهما: ثلاثُ قُرًى، أعْلى وأوسَطُ وأسفلُ هُنَّ بينَ واسِطَ وبَغدادَ.
ـ والناهورُ: السَّحابُ.
ـ والأَنْهَرانِ: العَوَّاءُ والسِّماكُ، لكَثْرَةِ مائِهما. ونَهارُ بنُ تَوْسِعَةَ: شاعرٌ من بَكْرِ بنِ وائِلٍ.
ـ وانْتَهَرَ بَطْنُهُ: اسْتَطْلَقَ.
ـ والناهِرُ والنَّهِرُ، ككتِفٍ: العِنَبُ الأَبيَضُ.
ـ والنَّهْرَةُ: الدعوةُ، والخَلْسَةُ.


170-النَّهابِرُ

النهابر

ـ النَّهابِرُ والنَّهابِير: المَهالِكُ، وما أشْرَفَ من الأرضِ والرَّمْلِ، أو الحُفَرُ بينَ الآكامِ، الواحدَةُ: نُهْبُرَةٌ ونُهْبُورَةٌ، بضمهما.
ـ والنَّهابِرُ: جَهَنَّمُ، أعاذنا اللّهُ تعالى منها.
ـ والنَّهْبَرَةُ: الطويلَةُ المَهْزولةُ، أو المُشْرِفَةُ على الهلاكِ.


171-نَهْتَرَ

نهتر

ـ نَهْتَرَ فلانٌ علينا، أي: تَحَدَّث بالكَذِبِ.


172-النَّهْثَرَةُ

النهثرة

ـ النَّهْثَرَةُ: ضَرْبٌ من المَشْيِ.


173-النَّهْسَرُ

النهسر

ـ النَّهْسَرُ، كجعفرٍ: الذِئْبُ، أو ولَدُهُ من الضَّبُعِ، والخفيفُ السريعُ، والحريصُ الأَكولُ لِلَّحْمِ.
ـ ونَهْسَرَ اللحْمَ: قَطَعَهُ،
ـ وـ الطعامَ: أكَلَهُ.


174-النِيْرُ

النير

ـ النِيْرُ، بالكسر: القَصَبَ، والخُيوطُ إذا اجْتَمَعَتْ، وعَلَمُ الثَّوْبِ
ـ ج: أنْيَارٌ،
ـ ونِرْتُ الثَّوْبَ نَيْراً
ـ ونَيَّرْتُهُ وأنَرْتُهُ: جَعَلْتُ له نِيراً، وهُدْبُ الثَّوبِ، ولُحْمَتُهُ، والخَشَبَةُ التي على عُنُقِ الثَّورِ بِأَدَاتها
ـ ج: أنْيارٌ ونِيرانٌ، وجانبُ الطريقِ، وصَدْرُهُ، أو أُخْدودٌ واضحٌ في الطريقِ،
ـ وة ببغدادَ منها أبو جعفرٍ أحمدُ بنُ عبدِ اللهِ المُحدِّثُ، وجَبَلٌ لبني غاضِرَةَ.
ـ وثَوْبٌ مُنَيَّرٌ، كمُعَظَّمٍ: مَنسوجٌ على نِيرَينِ، فارِسِيَّتُهُ: ذُو بُوْذُ.
ـ وناقَةٌ ذاتُ نِيرَينِ وأنْيارٍ: مُسِنَّةٌ، وفيها بَقيَّةٌ.
ـ وأنارَ به: صَاتَ. وكمُعَظَّمٍ: الجِلدُ الغليظُ. وأبو بُرْدَةَ بنُ نِيارٍ، ككتابٍ، ونِيارُ بنُ ظالِمِ بنِ عَبْسٍ، وأبو مسعودِ بنُ عَبَدَةَ، وابنُ مُكْرَمٍ الأَسْلَمِيُّ: صحابيون.
ـ وهذا أنْيَرُ منه: أوضحُ.
ـ وبينَهُم مُنايَرَةٌ: شَرٌّ.


175-النِّبْزُ

النبز

ـ النِّبْزُ، بالكسر: قِشْرُ النَّخْلَةِ الأعْلَى، وبالفتح: اللَّمْزُ،
ـ ومَصْدَرُ نَبَزَهُ يَنْبِزُهُ: لَقَّبَهُ،
ـ كنَبَّزَهُ، وبالتحريك: اللَّقَبُ. وككتِفٍ: اللئيمُ في حَسَبِهِ وخُلُقِهِ.
ـ ورجلٌ نُبَزةٌ، كهُمَزَةٍ: يُلَقِّبُ الناسَ كثيراً.
ـ والتَّنابُزُ: التَّعايُرُ، والتَّداعِي بالأَلْقابِ.


176-نَجِزَ

نجز

ـ نَجِزَ، كفرِحَ ونَصَرَ: انْقَضَى، وفَنِيَ،
ـ وـ الوَعْدُ: حَضَرَ،
ـ وـ الكلامُ: انْقَطَعَ.
ـ ونَجَزَ حاجَتَه: قَضاها،
ـ كأَنْجَزَها.
ـ وأنتَ على نَجْزِ حاجَتكَ، ويُضَمُّ: شَرَفٍ من قَضائِها.
ـ والناجِزُ والنَّجيزُ: الحاضِرُ.
ـ والمُناجَزَةُ: المُقاتَلَةُ،
ـ كالتَّناجُزِ.
ـ واسْتَنْجَزَ حاجَتَه
ـ وتَنَجَّزها: اسْتَنْجَحَها
ـ وـ العِدَةَ: سأَلَ إنْجازَها.
ـ وتَنَجَّزَ: ألَحَّ في شُرْبِهِ.
ـ وأنْجَزَ على القَتيلِ: أجْهَزَ،
ـ وـ الوَعْدَ: وفَى به.
ـ ونَجاوِيزُ: د باليمن.
ـ و "أنْجَزَ حُرٌّ ما وعَدَ " ، يُضْرَبُ في الوَفاءِ بالوَعْدِ، وقد يُضْرَبُ في الاسْتِنْجازِ أيضاً. قال الحَارِثُ بنُ عَمْروٍ لِصخرِ بنِ نَهْشَلٍ: هل أدُلُّكُ على غَنِيمَةٍ ولي خُمْسُها؟ فقال: نعم. فَدَلَّهُ على ناسٍ من اليمنِ، فأَغارَ عليهِم صَخْرٌ، فَظَفِرَ، وغَلَبَ، وغَنِمَ، فلما انْصَرَفَ، قال له الحَارِثُ ذلك، فَوَفَى له صَخْرٌ. و "المُحاجَزَةُ قَبْلَ المُناجَزَةِ " أي: المُسالَمَةُ قَبْلَ المُعاجَلَةِ في القِتالِ، يُضْرَبُ في حَزْمِ مَنْ عَجَّلَ الفِرارَ، ممَّنْ لا قِوامَ له به، ولمن يَطْلُبُ الصُّلْحَ بعدَ القِتالِ.


177-نَحَزَهُ

نحزه

ـ نَحَزَهُ، كمنَعَه: دَفَعَهُ، ونَخَسَهُ، ودَقَّهُ بالمِنْحازِ لِلهاوُنِ. وكغُرابٍ: داءٌ للإِبِلِ في رِئَتِها، تَسْعُلُ به شديداً.
ـ بعيرٌ ناحِزٌ ونَحيزٌ ونَحِزٌ ومَنْحُوزٌ: به نُحازٌ،
ـ وناقةٌ نَحِزَةٌ ومُنَحِّزَةٌ.
ـ وأنْحَزُوا: أصابَ إبِلَهُمْ ذلك.
ـ والنَّحِيزَةُ: الطَّبِيعَةُ، وطَرِيقَةٌ من الأرضِ خَشِنَةٌ، أو قِطْعَةٌ منها مَمْدُودَةٌ، ونَسِيجَةٌ شِبْهُ الحِزامِ تكونُ على الفَساطيط والبُيوتِ، ووادٍ بِديارِ غَطَفانَ.
ـ والنُّـحازُ، كغُرابٍ وكِتابٍ: الأصلُ.
ـ والأَنْحَزانِ: النُّحازُ والقَرَحُ، وهُما داآنِ.
ـ والمِنْحازُ: فرسُ عَبَّادِ بنِ الحُصَيْنِ. وفي المَثَل:
ـ "دَقَّكَ بالمِنْحازِ حَبَّ القُلْقُلِ " .
الأصْمعِيُّ: "الفاءُ تَصْحيفٌ " .
وأبو الهَيْثَمِ: "القافُ تصحيفٌ، لأنَّ حَبَّ القُلْقُلِ بالقافِ لا يُدَقُّ " يُضْرَبُ في الإِلْحاحِ على الشَّحيح، ويُوضَعُ في الإِدْلالِ والحَمْلِ عليه.


178-نَخَزَهُ

نخزه

ـ نَخَزَهُ بحَديدةٍ، كمنَعه: وَجَأَهُ بها،
ـ وـ بِكَلمةٍ: أوْجَعَهُ بها.


179-النَّرْزُ

النرز

ـ النَّرْزُ: الاسْتِخْفَاءُ من فَزَعٍ، وبه سَمَّوْا: نَرْزَةَ ونارزة،
ـ وع. ونَريزُ، كأميرٍ: ة بأَذْرَبيجانَ، وإليها يُنْسَبُ النَّرِيزيُّ أحمدُ بنُ عُثمانَ الحافظُ الفَرَضِيُّ.
ـ ونَيْرِيزُ: ة بفارسَ.
ـ والنَّيْرُوزُ: أوَّلُ يومٍ من السنةِ، مُعَرَّبُ نَوْرُوزٍ، قُدِّمَ إلى عليٍّ شيءٌ من الحَلاوَى، فسألَ عنه، فقالوا: لِلنَّيروزِ. فقال: نَيْرِزُونا كلَّ يومٍ. وفي المَهْرَجانِ، قال: مَهْرِجونا كلَّ يومٍ. وابنُ نَيْروزٍ الأَنْماطِيُّ: محدِّثٌ.


180-النَّزُّ

النز

ـ النَّزُّ: ما يَتَحَلَّبُ من الأرضِ من الماءِ، ويُكْسَرُ، والكثيرُ، والذَّكِيُّ الفُؤادِ الظَّريفُ الخفيفُ، والسَّخِيُّ، والطَّيَّاشُ، والكثيرُ التَّحَرُّكِ،
ـ كالمِنَزِّ.
ـ ونَزَّ يَنِزُّ نَزيزاً: عدا، وصَوَّتَ،
ـ وـ الأرضُ: تَحَلَّبَ منها النَّزُّ، أو صارَتْ مَنابعَ،
ـ وـ عَنِّي: انْفَرَدَ.
ـ والنِّزَّةُ، بالكسر: الشَّهْوَةُ.
ـ والنَّزيزُ: الشَّهْوانُ، والظريفُ، واضْطِرابُ الوَتَرِ عندَ الرَّمْيِ، نَزَّ يَنِزُّ.
ـ وأنَزَّ: تَصَلَّبَ، وتَشدَّدَ.
ـ والمُنازَّةُ: المُعازَّةُ.
ـ والنَّزْنَزَةُ: تَحْريكُ الرأسِ.
ـ والنُّزانِزُ، بالضم: القَريعُ من الفُحولِ.
ـ ونَزَّزَهُ عن كذا: نَزَّهَهُ،
ـ وـ الظَّبْيَةُ: رَبَّتْ وَلَدَها طِفْلاً.
ـ ونَزِيزُ شَرٍّ ونِزَازُهُ: لَزيزُهُ ولِزازُهُ.
ـ والمِنَزُّ، بكسر الميمِ: المَهْدُ.
ـ وظَليمٌ نَزٌّ: لا يَسْتَقِرُّ في مكانٍ.


181-النَّشْزُ

النشز

ـ النَّشْزُ: المكانُ المُرْتَفِعُ،
ـ كالنَّشازِ، بالفتح،
ـ والنَّشَزِ، محركةً ج: نُشوزٌ وأنْشازٌ ونِشازٌ، والارْتِفاعُ في مَكانٍ، يَنْشُزُ ويَنْشِزُ.
ـ ونَشَزَ بِقِرْنِهِ: احْتَمَلَهُ فَصَرَعَهُ،
ـ وـ نَفْسُه: جاشَتْ،
ـ وـ المرأةُ تَنْشُزُ وتَنْشِزُ نُشوزاً: اسْتَعْصَتْ على زَوْجِها، وأبْغَضَتْهُ،
ـ وـ بَعْلُها عليها: ضَرَبَها، وجَفاها.
ـ وعِرْقٌ ناشِزٌ: مُنْتَبِرٌ، يَضْرِبُ من داءٍ.
ـ وقَلْبٌ ناشِزٌ: ارْتَفَعَ عن مَكانِهِ رُعْباً.
ـ وأنْشَزَ عِظامَ المَيِّتِ: رَفَعَها إلى مَواضِعِها، ورَكَّبَ بعضَها على بعضٍ،
ـ وـ الشيءَ: رَفَعَه عن مَكانِهِ.
ـ والنَّشَزُ، محركةً: المُسِنُّ القَوِيُّ.
ـ وتَنَشَّزَ: تَشَزَّنَ.


182-نَطْنَزُ

نطنز

ـ نَطْنَزُ، ويقالُ: نَطْنَزَةُ: د بين قُمٍّ وأصْبَهانَ.


183-نَغَزَ

نغز

ـ نَغَزَ بينهم: أغْرَى.
ـ ونَغَزَهُمُ النُّغَّازُ: نَزَغَهُم النَّزَّاغُ،
ـ وـ الصَّبِيَّ: دَغْدَغَهُ.


184-نَفَزَ

نفز

ـ نَفَزَ الظَّبْيُ يَنْفِزُ نَفَزاناً: وثَبَ، وهو ظَبْيٌ يَنْفوزٌ.
ـ ونَفَّزَهُ تَنْفيزاً: رَقَّصَهُ،
ـ وـ السَّهْمَ: أدارَهُ على ظُفُرِهِ، لِيَبينَ له اعْوِجاجُهُ من اسْتِقامَتِهِ،
ـ كأنْفَزَهُ.
ـ والنَّفيزُ والنَّفيزَةُ: زُبْدَةٌ تَتَفَرَّقُ في المِمْخَضِ، لا تَجْتَمِعُ.
ـ ونَوافِزُ الدابَّةِ: قَوائِمُها.
ـ ونَفْزَةُ: د بالمَغْرِبِ. وكرُمَّانٍ: لُعْبَةٌ لهم،
ـ يَتَنافَزونَ فيها، أي: يَتَواثَبونَ.


185-النَّقِزُ

النقز

ـ النَّقِزُ، ككَتِفٍ: الماءُ الصَّافِي العَذْبُ،
ـ وأنْقَزَ: داوَمَ على شُرْبِهِ، واللَّقَبُ، ويُحَرَّكُ، وبالضم: البِئْرُ، وبالفتح: الوَثْبُ،
ـ كالنَّقَزانِ، وبالتحريك: رُذَالُ المالِ، ويُكْسَرُ.
ـ وأنْقَزَ: اقْتنَاهُ.
ـ وعَطاءٌ ناقِزٌ: خَسيسٌ. وكغُرابٍ: داءٌ لِلماشِيَةِ شَبيهٌ بالطاعونِ، تَنْقُزُ منه حتى تَموتَ، وشاةٌ مَنْقوزَةٌ.
ـ وأنْقَزَ: وَقَعَ في ماشِيَتِهِ ذلك،
ـ وـ عدُوَّهُ: قَتَلَه قَتْلاً وَحِيًّا. وكرُمَّانٍ وشَدَّادٍ: طائرٌ، أو صِغارُ العَصافيرِ.
ـ وانْتَقَزَتِ الشاةُ: أصابَها النُّقازُ،
ـ وـ له من مالِهِ: أعْطاهُ خَسيسَهُ.
ـ ونَقيزَةُ، كسَفينَةٍ: كُورَةٌ بمِصْرَ.
ـ ونَواقِزُ الدابَّةِ: قَوائمُها.
ـ والتَّنْقِيزُ: التَّرْقيصُ.


186-نَكَـزَتِ

نكـزت

ـ نَكَـزَتِ البِئْرُ، كنَصَرَ وفَرِحَ: فَنِيَ مَاؤُها، وأنْكَزْتُها، وهي ناكِزٌ ونَكوزٌ
ـ ج: نَواكِزُ ونُكُزٌ.
ـ ونَكَزَ الماءُ نُكوزاً: غارَ،
ـ وـ الحَيَّةُ: لَسَعَتْ بِأنْفِها،
ـ وـ فلانٌ: ضَرَبَ، ودَفَعَ، ونَكَصَ.
ـ والنِّكْزُ، بالكسر: الرُّذالُ، وباقي المُخِّ في العَظْمِ، وبالفتح: الغَرْزُ بشيءٍ محدَّدِ الطَّرَفِ. وكشَدَّادٍ: حَيَّةٌ لا يَنْكُزُ إلا بأنْفِه، ليس له فَمٌ، ولا يُعْرَفُ ذَنَبُهُ من رأسِهِ لِدِقَّتِهِ، من أخبَثِ الحَيَّاتِ
ـ ج: نَكاكيزُ ونَكَّازاتٌ.


187-نَهَزَهُ

نهزه

ـ نَهَزَهُ، كمنَعَهُ: ضَرَبَهُ، ودَفَعَهُ،
ـ وـ الشيءُ: قَرُبَ،
ـ وـ رأسَهُ: حَرَّكَهُ،
ـ وـ الدابَّةُ: نَهَضَتْ بصَدْرها للسَّيْرِ،
ـ وـ بالدَّلْوِ في البِئْرِ: ضَرَبَ بها في الماءِ لِتَمْتَلئَ.
ـ والنُّهزَةُ، بالضم: الفُرْصَةُ.
ـ وانْتَهَزَها: اغْتَنَمَها،
ـ وـ في الضَّحِكِ: أفْرَطَ، وقَبَّحَ.
ـ وناهَزَهُ: داناهُ،
ـ وـ الصَّيْدَ: بادَرَهُ.
ـ وتَناهَزا: ابْتدَرا.
ـ ونَهْزُ كذا، بالفتح،
ـ ونِـهازُهُ، بالضم والكسر: قَدْرُهُ، وزُهاؤُهُ. وككتِفٍ: الأسَدُ.
ـ والنَّهَّازُ: الحِمارُ الذي يَنْهَزُ بصَدْرِهِ للسَّيْرِ.
ـ والمُنْهَزُ، كمُكْرَمٍ، من الرَّكيَّةِ: ما ظَهَرَ من ظَهْرها حيثُ تَقومُ السانِيَةُ إذا دَنا من فَمِ الرَّكِيَّة. وسَمَّوْا: ناهِزاً ونَهَّازاً.


188-التَّنْويزُ

التنويز

ـ التَّنْويزُ: التَّقْلِيلُ.
ـ ونُوزُ، بالضم: ة.


189-النِّبْراسُ

النبراس

ـ النِّبْراسُ، بالكسر: المِصْبَاحُ، والسِّنَانُ.
ـ والنَّبَارِيسُ: شِباكٌ لبني كلبٍ، وهي الآبارُ المُتَقَارِبَةُ.


190-نَبَسَ

نبس

ـ نَبَسَ يَنْبِسُ نَبْساً ونُبْسَةً، بالضم: تَكَلَّمَ فَأَسْرَعَ، وتَحَرَّكَ، وأكثَرُ ما يُسْتَعْمَلُ في النَّفْيِ.
ـ وهو أنْبَسُ الوجْهِ: عابِسُهُ.
ـ والنُّبُسُ، بضمتين: الناطِقُونَ، والمُسْرِعُونَ.


191-النَّجْسُ

النجس

ـ النَّجْسُ، بالفتح وبالكسر وبالتحريك وككتِفٍ وعَضُدٍ: ضِدُّ الطاهِرِ، وقد نَجُـسَ، كَسَمِعَ وكَرُمَ، وأنْجَسَهُ ونَجَّسَهُ فَتَنَجَّسَ.
ـ وداءٌ ناجِسٌ ونَجِيسٌ، ككريمٍ: إذا كان لا يُبْرَأُ منه.
ـ وتَنَجَّسَ: فَعَلَ فِعْلاً يَخْرُجُ به عن النَّجَاسَةِ.
ـ والتَّنْجِيسُ: اسمُ شيءٍ من القَذَرِ، أو عِظَامُ المَوْتَى، أو خِرْقَةُ الحائِضِ كان يُعَلَّقُ على من يُخافُ عليه من وَلُوعِ الجِنِّ به.
ـ والمُعَوَّذُ: مُنَجَّسٌ.


192-النَّحْسُ

النحس

ـ النَّحْسُ: الأمْرُ المُظْلِمُ، والرِّيح البارِدَةُ إذا أدْبَرَتْ، والغُبَارُ في أقْطَارِ السماء، وضِدُّ السَّعْدِ،
ـ وقد نَحُـسَ، كفرحَ وكَرُمَ، فهو نَحِسٌ، وهي أيَّامٌ نَحِيسَةٌ ونَحِسَةٌ ونَحِساتٌ.
ـ والنَّحْسانِ: زُحَلُ والمِرِّيخُ.
ـ وعامٌ ناحِسٌ ونَحيسٌ: مُجْدِبٌ.
ـ والمَنَاحِسُ: المَشائمُ.
ـ والنِّحاسُ، مُثَلَّثَةً عن أبي العَبَّاسِ الكَواشِيِّ: القِطْرُ والنارُ، وما سَقَطَ من شِرَارِ الصُّفْرِ أو الحَدِيدِ إذا طُرِقَ، والطَّبيعةُ، ومَبْلَغُ أصْلِ الشيءِ.
ـ ونَحَسَهُ، كمَنَعَهُ: جَفَاهُ،
ـ وـ الإِبِلُ فلاناً: عَنَّتْهُ، وأشْقَتْهُ.
ـ وتَنَحَّسَ الأخْبَارَ،
ـ وـ عنها: تَخَبَّرَ عنها، وتَتَبَّعَهَا بالاسْتِخْبَارِ،
ـ كاسْتَنْحَسَهَا، وجاع،
ـ وـ لِشُرْبِ الدَّواء: تَجَوَّعَ،
ـ وـ النَّصارَى: تَرَكُوا أكْلَ اللَّحْمِ.
ـ والنُّحَسُ، كصُرَدٍ: ثلاثُ ليالٍ بعدَ الدُّرَعِ، وهي الظُّلَمُ أيضاً.


193-نَخَسَ

نخس

ـ نَخَسَ الدابَّةَ، كنَصَرَ وجَعَلَ: غَرَزَ مُؤَخَّرَها أو جَنْبَهَا بعُودٍ ونحوِهِ.
ـ والنَّخَّاسُ: بَيَّاعُ الدوابِّ والرقيقِ، والاسمُ: النَّـخاسَةُ، بالكسر والفتح.
ـ ونَخَسوهُ: طَرَدُوهُ ناخِسينَ به بعيرَهُ.
ـ والناخِسُ: ضاغِطٌ في إبْطِ البَعِيرِ، وجَرَبٌ عندَ ذَنَبِهِ، وهو مَنْخُوسٌ، والوَعِلُ الشَّابُّ،
ـ كالنَّخُوسِ، ودائِرَةٌ تحتَ جاعِرَتَيِ الفَرَس إلى الفائلَيْنِ، وتُكْرَهُ.
ـ والنَّخيسُ: موضِعُ البِطانِ، والبَكَرَةُ يَتَّسِعُ ثُقْبُها من أكْلِ المِحْوَرِ، فتُثْقَبُ خُشَيْبَةٌ في وَسَطِهَا، وتُلْقَمُ الثُّقْبَ المُتَّسِعَ،
ـ وتلك الخَشَبَةُ: نِخاسٌ ونِخاسَةٌ، بكسرِهِمَا، وقد نَخَسَ البَكَرَةَ، كجَعَلَ.
ـ والنَّخيسَةُ: لَبَنُ العَنْزِ والنَّعْجَةِ يُخْلَطُ بينهما، وكذا الحُلْوُ والحامِضُ.
ـ ونُخِسَ لَحْمُهُ، كعُنِيَ: قَلَّ.
ـ وهو ابنُ نِخْسَةٍ، بالكسر: زِنْيَةٍ.
ـ والغُدْرانُ تَنَاخَسُ: يَصُبُّ بعضُها في بعضٍ، كأن الواحِدَ يَنْخُسُ الآخَرَ ويَدْفَعُه.


194-النَّدْسُ

الندس

ـ النَّدْسُ: الطَّعْنُ، وقد يكونُ بالرِّجْلِ، والرَّجُلُ السريعُ الاسْتِمَاعِ للصَّوْتِ الخَفِيِّ، والفَهِمُ،
ـ كالنَّدُسِ، كعَضُدٍ وكَتِفٍ،
ـ وقد نَدِسَ، كفرحَ.
ـ والمَنْدوسَةُ: الخُنْفَسَاءُ. وكصبورٍ: الناقَةُ تَرْضَى بأَدْنَى مَرْتَعٍ.
ـ ونَدَسَ به الأرضَ: ضَرَبَهُ،
ـ وصَرَعَهُ فتَنَدَّسَ: وقَعَ فَوَضَعَ يَدَهُ على فَمِهِ،
ـ وـ عن الطريقِ: نَحَّاهُ،
ـ وـ عليه الظَّنَّ: ظَنَّ به ظَنّاً لم يُحِقَّهُ.
ـ والمِنْدَاسُ: المرأةُ الخَفِيفَةُ.
ـ ونادَسَهُ: طاعَنَهُ، وسايَرَهُ، (أو نابَزَهُ)
ـ وتَنَدَّسَ الأخْبَارَ: تَنَحَّسَهَا،
ـ وـ ماءُ البِئْرِ: فاضَ من جَوانِبِها.
ـ والتَّنَادُسُ: التَّنابُزُ بالألْقَابِ.


195-النَّرْجِسُ

النرجس

ـ النَّرْجِسُ: في ر ج س.


196-نَرْسُ

نرس

ـ نَرْسُ: ة بالعراق منها الثِّيابُ النَّرْسِيَّةُ، وسَمَّوْا: نارِسَةَ.
ـ والنِّرْسِيَانُ، بالكسر: من أجْوَدِ التَّمْرِ، الواحِدَةُ: بهاءٍ.


197-النَّسُّ

النس

ـ النَّسُّ: السَّوْقُ، والزَّجْرُ،
ـ كالنَّسْنَسَةِ، واليُبْسُ،
ـ كالنُّسوسِ، يَنُسُّ ويَنِسُّ، وهي خُبْزَةٌ ناسَّةٌ، ولزُومُ المَضاءِ في كلِّ أمْرٍ، أو سُرْعَةُ الذَّهَابِ، ووُرُودُ الماءِ خاصَّةً،
ـ كالتَّنْساسِ.
ـ والمِنَسَّةُ، بالكسر: العَصا.
ـ والنَّاسَّةُ والنَّسَّاسَةُ: مَكَّةُ، سُمِّيَتْ لِقِلَّةِ الماءِ بها إذْ ذاك، أو لأنَّ من بَغَى فيها ساقَتْهُ، أي أُخْرِجَ عنها.
ـ ونَسَّتِ الجُمَّةُ: تَشَعَّثَتْ.
ـ والنَّسِيسُ: الجُوعُ الشديدُ، وغايَةُ جُهْدِ الإِنْسَانِ، والخَلِيقَةُ، وبَقِيَّةُ الرُّوحِ، وعِرْقَانِ في اللحمِ يَسْقِيَانِ المُخَّ.
ـ والنَّسيسَةُ: الإِيكالُ بينَ الناسِ، والبَلَلُ يكونُ برأسِ العُودِ إذا أُوقِدَ، والطبيعةُ.
ـ وبلَغَ منه نَسيسُهُ ونَسيسَتُه، أي: كادَ يَمُوتُ.
ـ والنُّسُسُ، بضمتين: الأُصُولُ الردِيَّةُ.
ـ والنَّسْناسُ، ويكسرُ: جِنْسٌ من الخَلْقِ، يثِبُ أحَدُهُمْ على رِجْلٍ واحِدَةِ. وفي الحديث: "إن حَيّاً من عادٍ عَصَوْا رَسُولَهُمْ، فَمَسَخَهُم اللّهُ نَسْنَاسَاً، لكلِّ إنسانٍ منهُمْ يَدٌ ورِجْلٌ من شِقٍّ واحدٍ، ينْقُزُونَ كما يَنْقُزُ الطائِرُ، ويَرْعَوْنَ كما تَرْعَى البهائِمُ " . وقيل: أولئِكَ انْقَرَضُوا، والمَوْجُودُ على تِلْكَ الخِلْقَةِ خَلْقٌ على حِدَةٍ، أو هم ثلاثةُ أجْنَاسٍ: ناسٌ ونِسْنَاسٌ ونَسانِسُ.
ـ أو النَسانِسُ: الإِناثُ منهم،
ـ أو هم أرْفَعُ قَدْراً من النَّسْناسِ، أو هم يأْجُوجُ ومَأْجُوجُ، أو هم قومٌ من بني آدمَ، أو خَلْقٌ على صورَةِ الناسِ، وخالَفُوهُمْ في أشْياءَ، ولَيْسُوا منهم.
ـ وناقةٌ ذاتُ نَسْناسٍ: سَيْرٍ باقٍ.
ـ وقَرَبٌ نَسْناسٌ: سريعٌ.
ـ وقَطَعَ اللّهُ تعالى نَسْنَاسَهُ: سَيْرَهُ وأثَرَهُ.
ـ ونَسَّسَ الصبيَّ تَنْسِيساً: قال له إسْ إسْ لِيَبولَ أو يَتَغَوَّطَ،
ـ وـ البَهِيمَةَ: مَشَّاهَا.
ـ ونَسْنَسَ: ضَعُفَ،
ـ وـ الطائرُ: أسْرَعَ،
ـ وـ الريحُ: هَبَّتْ هُبوباً بارِداً.
ـ وتَنَسَّسَ منه خيراً: تَنَسَّمَهُ.


198-نِسْطَاسٌ

نسطاس

ـ نِسْطَاسٌ، بالكسر: عَلَمٌ، وبالرُّومِيَّةِ: العالِمُ بالطِّبِّ، وعُبَيْدُ بنُ نِسْطاسٍ البَكَّائِيُّ: مُحدِّثٌ.


199-النَّطْسُ

النطس

ـ النَّطْسُ، بالفتح وككتِفٍ وعَضُدٍ: العالمُ،
ـ وقد نَطِسَ كفرحَ.
ـ والنِّطاسِيُّ، بالكسر والفتح: العالمُ. وكسِكِّيتٍ: المُتَطَبِّبُ.
ـ والناطِسُ: الجاسُوسُ. وككتِفٍ: المُتَقَزِّزُ المُتَقَذِّرُ، وبضمتين: الأطِبَّاء الحُذَّاقُ، والمُتَقَزِّزونَ.
ـ وكهُمَزَةٍ: الكثيرُ التَّنَطُّسِ، وهو التَّقَذُّرُ، والتَّأَنُّقُ في الطهارَةِ، وفي الكلامِ، والمَطْعَمِ، والمَلْبَسِ، وفي جميع الأمورِ.


200-النُّعاسُ

النعاس

ـ النُّعاسُ، بالضم: الوَسَنُ، (أو فَتْرَةٌ في الحَواسِّ) نَعَسَ، كمَنَعَ،
ـ فهو ناعِسٌ، ونَعْسَانُ قليلة.
ـ وناقةٌ نَعوسٌ: سَموحٌ بالدَّرِّ.
ـ والنَّعْسُ: لِينُ الرَّأيِ والجِسْمِ، وضَعْفُهُمَا، وكَسَادُ السُّوقِ.
ـ وتَناعَسَ: تَنَاوَمَ.
ـ وأنْعَسَ: جاء بِبَنينَ كُسالَى.


201-النَّفْسُ

النفس

ـ النَّفْسُ: الرُّوحُ، وخَرَجَتْ نَفْسُهُ،
ـ و= : الدَّمُ،
ـ "ما لا نَفْسَ له سائِلَةٌ لا يُنَجِّسُ الماء " والجَسَدُ، والعَيْنُ.
ـ نَفَسْتُهُ بِنَفْسٍ: أصَبْتُهُ بعَيْنٍ.
ـ ونافِسٌ: عايِنٌ،
ـ و=: العِنْدُ
ـ {تَعْلَمُ ما في نَفْسِي ولا أعلمُ ما في نَفْسِك} ، أي: ما عندي وما عندك، أو حَقِيقَتِي وحَقِيقَتَك، وعَيْنُ الشيءِ جاءنِي بنَفْسِهِ، وقَدْرُ دَبْغَةٍ مما يُدْبَغُ به الأديمُ من قَرَظٍ وغيرِهِ، والعَظَمَةُ، والعِزَّةُ، والهِمَّةُ، والأنَفَةُ، والعَيْبُ، والإِرادة، والعقوبةُ، قيلَ: ومنه:
ـ {ويُحَذِّرُكُمُ اللّهُ نَفْسَهُ} وبالتحريك: واحدُ الأنْفَاسِ، والسَّعَةُ، والفُسْحَةُ في الأمرِ، والجَرْعَةُ، والرِّيُّ، والطويلُ من الكلامِ.
ـ كَتَبَ كِتاباً نَفَساً: طويلاً.
ـ وفي قوله: "ولا تَسُبُّوا الريح فإنها من نَفَسِ الرحمنِ " ،
ـ و "أجدُ نَفَسَ رَبِّكُمْ من قِبَلِ اليمنِ " : اسمٌ وُضِعَ مَوْضِعَ المَصْدَرِ الحَقِيقيِّ،
ـ من نَفَّسَ تَنْفِيساً ونَفَساً، أي: فَرَّجَ تَفْرِيجاً، والمعنى: أنها تُفَرِّجُ الكَرْبَ، وتَنْشُرُ الغَيْثَ، وتُذْهبُ الجَدْبَ، وقولُه: "من قِبَلِ اليمنِ " المراد: ما تَيَسَّرَ له، صلى الله عليه وسلم، من أهلِ المَدينَةِ وهم يَمانونَ من النُّصْرَةِ والإِيواءِ.
ـ وشَرابٌ ذو نَفَسٍ: فيه سَعَةٌ ورِيٌّ.
ـ وغيرُ ذي نَفَسٍ: كَريهٌ آجِنٌ، إذا ذاقَهُ ذائِقٌ، لم يَتَنَفَّسْ فيه.
ـ والنافِسُ: خامِسُ سِهامِ المَيْسِرِ.
ـ وشيءٌ نَفِيسٌ ومَنْفُوسٌ ومُنْفِسٌ، كمُخْرِجٍ: يُتَنَافَسُ فيه، ويُرْغَبُ، وقد نَفُسَ، ككَرُمِ، نَفَاسَةً ونِفاساً ونَفَساً.
ـ والنَّفِيسُ: المالُ الكثيرُ.
ـ ونَفِسَ به، كفرحَ: ضَنَّ،
ـ وـ عليه بخَيْرٍ: حَسَدَ،
ـ وـ عليه الشيءَ نَفَاسةً: لم يَرَهُ أَهْلاً له.
ـ والنِّفاسُ، بالكسر: وِلاَدَةُ المرأةِ، فإذا وضَعَتْ،
ـ فهي نُفَساءُ، كالثُّؤَباءِ،
ـ ونَفْساءُ، بالفتح ويُحَرَّكُ
ـ ج: نُـفَاسٌ ونُفُسٌ ونُفْسٌ، كجِيادٍ ورُخالٍ نادراً، وكُتُبٍ وكُتْبٍ، ونَوافِسُ ونُفَساواتٌ. وليس فُعَلاءُ يُجْمَعُ على فِعَالٍ غَيْرَ نُفَساءَ وعُشَراءَ وعلى فُعالٍ غيرَها.
ـ وقد نَفِسَتْ، كسمعَ وعُنِيَ، والوَلَدُ مَنْفُوسٌ، وحاضَتْ، والكسرُ فيه أكثَرُ. ونَفيسُ بنُ محمدٍ: من مَوالِي الأنْصَارِ، وقَصْرُهُ على مِيلَيْنِ من المَدِينَةِ.
ـ ولَكَ نُفْسَةٌ، بالضم: مُهْلَةٌ.
ـ ونَفُوسَةٌ: جِبالٌ بالمغرب.
ـ وأنْفَسَهُ: أعْجَبَهُ،
ـ وـ في الأمرِ: رغَّبَهُ.
ـ ومالٌ مُنْفِسٌ ومُنْفَسٌ: كثيرٌ.
ـ وتَنَفَّسَ الصُّبْحُ: تبَلَّجَ،
ـ وـ القوْسُ: تصدَّعَتْ،
ـ وـ المَوْجُ: نَضَحَ الماءَ،
ـ وـ في الإِناءِ: شَرِبَ من غيرِ أن يُبِينَهُ عن فيه، وشَرِبَ بِثلاثةِ أنْفَاسٍ، فأبانَهُ عن فيه في كُلِّ نَفَسٍ، ضِدٌّ.
ـ وفي الحديثِ أنه صلى الله عليه وسلم: "كانَ يَتَنَفَّسُ في الإِناء " ، و:نَهَى عن التَّنَفُّسِ في الإِناء".
ـ ونافَسَ فيه: رَغِبَ على وَجْهِ المُبارَاةِ في الكَرَمِ،
ـ كتَنَافَسَ.


202-النِّقْرِسُ

النقرس

ـ النِّقْرِسُ، بالكسر: وَرَمٌ، ووَجَعٌ في مَفَاصِلِ الكَعْبَيْنِ وأصابعِ الرِّجْلَيْنِ، والهَلاكُ، والداهِيَةُ العظيمَةُ، والدليلُ الحاذِقُ الخِرِّيتُ، والطَّبيبُ الماهِرُ النَّظَّارُ المُدَقِّقُ،
ـ كالنِّقْرِيسِ فيهما، وشيءٌ يُتَّخَذُ على صَنْعَةِ الوردِ، تَغْرِزُهُ المرأةُ في رأسِها.


203-النَّاقُوسُ

الناقوس

ـ النَّاقُوسُ: الذي يَضْرِبُهُ النَّصارَى لأوقاتِ صَلاتِهِمْ، خَشَبَةٌ كبيرةٌ طويلةٌ، وأُخْرَى قَصيرَةٌ، واسمُها: الوَبِيلُ، وقد نَقَسَ بالوَبيل النَّاقوسَ.
ـ والنَّقْسُ: العَيْبُ، والسُّخْرِيَةُ، واللَّقْسُ، والجَرَبُ، وبالكسر: المِداد
ـ ج: أنْقَاسٌ وأنْقُسٌ.
ـ ونَقَّسَ دَواتَهُ تَنْقِيساً: جَعَلَهُ فيها.
ـ ونَقَّسَهُ: لَقَّبَهُ، والاسمُ: النِّقاسَةُ.
ـ والنَّاقِسُ: الحامِضُ.
ـ والأنْقَسُ: ابن الأمَةِ.


204-نَكَسَهُ

نكسه

ـ نَكَسَهُ: قَلَبَهُ على رأسِهِ،
ـ كنَكَّسَهُ.
ـ ويَقْرَأُ القرآنَ مَنْكُوساً، أي: يَبْتَدِئُ من آخِرِهِ، ويَخْتِمُ بالفاتحَةِ، أو من آخِرِ السُّورَةِ فَيَقْرَؤُهَا إلى أوَّلهَا مَقْلُوباً، وكِلاهُمَا مَكْرُوهٌ، لا الأوَّلُ في تَعْلِيمِ الصِّبْيَةِ.
ـ والمَنْكُوسُ في أشْكَالِ الرَّمْلِ: الإِنْكيسُ.
ـ والوِلادُ المَنْكُوسُ: أن تخْرُجَ رِجْلاَهُ قَبْلَ رأسِهِ.
ـ والنُّكْسُ والنُّكاسُ، بضمِّهما: عَوْدُ المَرَضِ بعدَ النَّقَهِ، نُكِسَ، كعُنِيَ،
ـ فهو مَنْكُوسٌ.
ـ وتَعْساً له ونُكْساً، وقد يفتحُ ازْدِوَاجاً.
ـ والناكِسُ: المُتَطأطِئُ رأسُهُ
ـ ج: نَواكِسُ شاذٌّ.
ـ ونَكَسَ الطَّعامُ وغيرُهُ داءَ المَرِيضِ: أعادَهُ.
ـ والنُّكُسُ، بضمَّتينِ: المُدْرَهِمُّونَ من الشُّيوخِ بعدَ الهَرَمِ، وبالكسر: السَّهْمُ يَنْكَسِرُ فُوقُهُ، فَيُجْعَلُ أعْلاهُ أسْفَلَهُ، والقَوْسُ جُعِلَ رِجْلُهَا رأسَ الغُصْنِ،
ـ كالمَنْكُوسَةِ، وهو عَيْبٌ، والضعيفُ، والنَّصْلُ يَنْكَسِرُ سِنْخُهُ، فَتُجْعَلُ ظُبَتُهُ سِنْخاً، واليَتْنُ من الأولادِ، والمُقَصِّرُ عن غايةِ الكَرَمِ
ـ ج: أنْكَاسٌ. وكمحدِّثٍ: الفرسُ لا يَسْمُو برأسِهِ ولا بِهادِيهِ إذا جَرَى ضَعْفاً، أو الذي لم يَلْحَقِ الخَيلَ.
ـ وانْتَكَسَ: وَقَعَ على رأسِهِ.


205-الناموسُ

الناموس

ـ الناموسُ: صاحِبُ السِّرِّ، المُطَّلِعُ على باطِنِ أمرِكَ، أو صاحِبُ سِرِّ الخيرِ، وجِبريلُ، صلى الله عليه وسلم، والحاذِقُ، ومن يَلْطُفُ مَدْخَلُهُ، وقُتْرَةُ الصائِدِ.
ـ ونامَسَ: دَخَلَها، والشَّرَكُ، والنَّمَّامُ،
ـ كالنَّمَّاسِ، وما تُنُمِّسَ به من الاحْتِيَالِ، وعِرِّيسَةُ الأسَدِ،
ـ كالناموسَةِ.
ـ والنِّمْسُ، بالكسر: دُوَيبَّةٌ بمصْرَ، تَقْتُلُ الثُّعْبَانَ، وبالتحريك: فَسَادُ السَّمْنِ، نَمِسَ، كفرِحَ.
ـ والأنْمَسُ: الأكْدَرُ، ومنه يُقالُ للقَطا: نُمْسٌ، بالضم.
ـ والتَّنْميسُ: التَّلْبِيسُ.
ـ ونامَسَهُ: سارَّهُ.
ـ ونامَسَ بينهم: أرَّشَ.
ـ وانَّمَسَ، كافْتَعَلَ: اسْتَتَرَ.


206-النَّوْسُ

النوس

ـ النَّوْسُ والنَّوَسانُ: التَّذَبْذُبُ.
ـ وذو نُواس، بالضم: زُرْعَةُ بنُ حَسَّانَ، من أذواءِ اليمنِ، لذُؤابَةٍ كانتْ تَنُوسُ على ظَهْرِهِ.
ـ وأبو نُواسٍ: الحَسَنُ بنُ هانِئٍ الشاعِرُ م.
ـ والنُّواسِيُّ: عِنَبٌ أبيضُ، جَيِّدُ الزَّبيبِ، بالسَّراةِ. وككَتَّانٍ: المُضْطَرِبُ المُسْتَرْخِي، وابنُ سَمْعَانَ الصحابيُّ، والناسُ يكونُ من الإِنْسِ ومن الجِنِّ، جَمْعُ إنْسٍ، أصلُهُ أُناسٌ، جمْعٌ عَزيزٌ، أُدْخِلَ عليه ألْ، واسمُ قَيْسِ عَيْلانَ، وما يَتَعَلَّقُ من السَّقْفِ.
ـ وناسَ الإِبلَ: ساقَها.
ـ وأناسَهُ: حَرَّكَهُ.
ـ ونَوَّسَ بالمكان تَنْوِيساً: أقام.
ـ والمُنَوِّسُ من التَّمْرِ: ما اسْوَدَّ طَرَفُهُ.


207-نَهَـسَ

نهـس

ـ نَهَـسَ اللَّحْمَ، كمنَعَ وسَمِعَ: أخَذَهُ بِمُقَدَّمِ أسْنانِهِ، ونَتَفَهُ.
ـ والمَنْهُوسُ: القليلُ اللَّحْمِ من الرجالِ.
ـ ومنْهُوسُ القدَمَيْنِ: مُعَرَّقُهُمَا.
ـ وكمَقْعَدٍ: المكانُ يُنْهَسُ منه الشيءُ أي: يُؤْكَلُ.
ـ والنَّهَّاسُ: الأسَدُ،
ـ كالنَّهُوسِ والمِنْهَسِ، كمِنْبَرٍ، وابنُ فَهْمٍ: محدِّثٌ.
ـ وكصُرَدٍ: طائِرٌ يَصْطَادُ العَصَافِيرَ ج: نِهْسَانٌ. وكزُبَيْرٍ: جَدُّ نُعَيْمِ بنِ راشِدٍ.


208-مُنْهَمِسٌ

منهمس

ـ أمْرٌ مُنْهَمِسٌ: مَسْتُورٌ.


209-نَيْسانُ

نيسان

ـ نَيْسانُ: سابعُ الأشهُرِ الرُّومِيَّةِ.


210-النَّأْشُ

النأش

ـ النَّأْشُ، كالمَنْعِ: التَّنَاوُلُ،
ـ كالتَّناؤُشِ، والأخذُ، والبَطْشُ، والتأخيرُ، والنُّهوضُ،
ـ والنَّؤُوشُ، كصَبُورٍ: القَوِيُّ الغالِبُ.
ـ وفَعَلَهُ نَئيشاً: أخِيراً.
ـ ولَحِقْنَا نَئِيشاً من النهارِ، أي: بعدَما تَوَلَّى.
ـ وناقَةٌ مَنْؤُوشَةُ اللَّحْمِ: قَلِيلَتُهُ.
ـ وانْتَأَشَنِي: أعْجَلَنِي،
ـ وـ بغَنَمِهِ: ظَعَنَ بها.


211-النَّبْشُ

النبش

ـ النَّبْشُ: إبرازُ المَسْتُورِ، وكَشْفُ الشيء عن الشيء، ومنه: النَّبَّاشُ، واسْتِخْرَاجُ الحديثِ، والاكتسابُ.
ـ ونَبَشَهُ بسَهْمٍ: رماهُ فلم يُصِبْهُ، وبالكسر: شجرٌ كالصَّنَوْبَرِ أرْزَنُ من الآبَنُوسِ، وبالتحريك: الجَمَلُ الذي في خُفِّهِ أثَرٌ يَتَبَيَّن في الأرض.
ـ ونُبَيْشَةُ الخَبَرِ، كجُهَيْنَةَ، وهَوْذَةُ بنُ نُبَيْشَةَ: صحابيَّانِ، وابنُ حَبيبٍ: رَفيقٌ لامرِئ القَيْسِ إلى قَيْصَرَ، وسَمَّوْا: نُبَاشَةَ ونابِشاً.
ـ والأُنْبُوشُ، بالضم: أصْلُ البَقْلِ المَنْبُوشِ، أو الشجرُ المُقْتَلَعُ بأصْلِهِ وعُروقِهِ
ـ ج: أنابيشُ (والنَّبَّاشُ بنُ زُرارَةَ، ومالِكُ بنُ زُرارَةَ بنِ النَّبَّاشِ، وأبو هالَةَ بنُ النَّبَّاشِ بنِ زُرارَةَ، أو زُرارَةُ ابنُ النَّبَّاشِ، أو مالِكُ بنُ النَّبَّاشِ بنِ زُرارَةَ، زَوْجُ خَديجَةَ، والِدُ هِنْدِ بنِ أبي هالَةَ الصحابِيِّ، رَبيبِ رسولِ الله، صلى الله عليه وسلم)


212-النَّتْشُ

النتش

ـ النَّتْشُ، كالضَّرْبِ: استِخْرَاجُ الشَّوْكَةِ ونحوِهَا،
ـ بالمِنْتَاشِ للْمِنْقاشِ، وجَذْبُ اللَّحْمِ ونحوِهِ قَرْصاً، والنَّتْفُ، والاكتِسابُ، والضَّرْبُ، والدَّفْعُ بالرِّجْلِ، وعَيْبُ الرَّجُلِ سِرّاً،
ـ كالتَّنْتاشِ.
ـ وبئْرٌ لا تُنْتَشُ ولا تُنْكَشُ: لا تُنْزَحُ.
ـ والنُّتَّاشُ: السِّفَلُ، والعَيَّارُونَ.
ـ والنَّتَشُ، محركةً، من النبات: ما يَبْدُو أوَّلَ ما يَنْبُتُ من أسْفَلَ وفوقَ.
ـ وأنْتَشَ الحَبُّ: ابْتَلَّ، فَضَرَبَ نَتَشَهُ في الأرضِ،
ـ وـ النباتُ: أخرجَ رأسَهُ من الأرضِ قبلَ أن يُعْرِقَ.


213-النَّجْشُ

النجش

ـ النَّجْشُ: أن تُواطِئ رجلاً إذا أرادَ بَيْعاً أن تَمْدَحَهُ، أو أن يُريدَ الإنسانُ أن يَبِيعَ بِياعة فَتُساوِمَهُ فيها بثَمَنٍ كثيرٍ، لِيَنْظُرَ إليكَ ناظِرٌ، فَيَقَعَ فيها، أو أن يُنَفِّرَ الناسَ عن الشيء إلى غيرِهِ، وإثارَةُ الصَّيْدِ، والبَحْثُ عن الشيء واسْتِثَارَتُهُ، والجمعُ، والاستِخْراجُ، والانْقِيَادُ، والإِسْرَاعُ،
ـ كالنِّجاشَةِ، بالكسر.
ـ والنَّجاشِيُّ، بتشديدِ الياء وبتخفيفها أفْصَح، وتُكْسَرُ نونُها أو هو أفْصَحُ: أصْحَمَةُ مَلِكُ الحَبَشَةِ. والنَّجاشِيُّ الحارِثِيُّ: راجِزٌ، ومن يُثيرُ الصَّيْدَ ليَمُرَّ على الصائدِ،
ـ كالنامِجِشِ والمِنْجاشِ.
ـ والمَنْجَشَانِيَّةُ، ما نُسِبَ إلى مَنْجَشَانَ أو مَنْجَشَ: د قربَ البَصْرَةِ، وذُكِرَ في م ج ش.
ـ وذُو مَنْجِشَانَ بنُ كِلَّةَ: م.
ـ وكمِنْبَرٍ: الوَقَّاعُ في الناسِ، الكَشَّافُ عن عُيوبِهِمْ، وسَيْرٌ شِبْهُ الشِّرَاكِ، يَجعلونَهُ بين الأديمينِ، ثم يَخْرِزُونَهُ بينهما،
ـ كالنِّجاشِ، ككِتابٍ. وأنْجَشَةُ: مَوْلًى للنَبي، صلى الله عليه وسلم.
ـ والنَّجِيشُ والنَّجَّاشُ: الصائد.
ـ والتَّناجُشُ: التَّزَايُدُ في البَيْعِ وغيرِهِ.


214-النِّحَاشَةُ

النحاشة

ـ النِّحَاشَةُ، بالكسر: الخُبْزُ المُحْتَرِقُ.


215-نَخْوَرِشٌ

نخورش

ـ جِرْوٌ نَخْوَرِشٌ، كجَحْمَرِشٍ: تَحَرَّكَ وخَدَشَ، أو هو الخَبيثُ المُقاتِلُ.


216-النَّخْشُ

النخش

ـ النَّخْشُ: الحَثُّ، والسَّوْقُ الشديدُ، والتحريكُ، والإِيذَاء، والقَشْرُ، وأخْذُ نُقاوَةِ الشيء، والخَدْشُ، والطائِفَةُ من المالِ.
ـ ونَخَشَ، كَمَنَعَ وعُنِيَ، فهو مَنْخُوشٌ، وهي منْخوشةٌ: هُزِلَ، وكفرحَ: بَلِيَ أسْفَلُهُ.
ـ وهو يَتَنَخَّشُ إلى كذا: يَتَحَرَّكُ إليه.


217-النَّدْشُ

الندش

ـ النَّدْشُ، كالضَّرْبِ: البَحْثُ عن الشيء، ويُحَرَّكُ، ونَدْفُ القُطْنِ.


218-النَّرْشُ

النرش

ـ النَّرْشُ: التناوُلُ باليد، عن ابنِ دُرَيْدٍ. وعندي أنه تَصْحِيفٌ، وليسَ في كَلامِهِمْ راءٌ قَبْلَها نونٌ.


219-النَّشُّ

النش

ـ النَّشُّ: السَّوْقُ الرَّفيقُ، والخَلْطُ، ونِصْفُ أوقِيَّةٍ عِشرونَ دِرْهَماً.
ـ ودُهْنٌ مَنْشُوشٌ: مُربَّبٌ بالطِّيبِ.
ـ ونَشَّ الغَدِيرُ يَنِشُّ نَشيشاً: أخَذَ ماؤُهُ في النُّضوبِ.
ـ وسَبَخَةٌ نَشَّاشَةٌ: لا يَجِفُّ ثَراها، ولا يَنْبُتُ مَرْعاها.
ـ والنَّشيشُ: صَوْتُ الماء وغيرِهِ إذا غَلَى. وككَتَّانٍ: وادٍ لِبَنِي نُمَيْرٍ كثيرُ الحَمْضِ، كانت به وقْعَةٌ بينَ بني عامِرٍ وأهْلِ اليمامَةِ. وأبو النَّشْنَاشِ: شاعرٌ.
ـ ورجلٌ نَشْناشٌ ونَشْنَشِيُّ الذِّرَاعِ: خَفيفٌ في عَمَلِهِ ومراسِهِ.
ـ وأرضٌ نَشنشَةٌ؟؟ ونَشْناشَةٌ: مِلْحَةٌ لا تُنْبِتُ.
ـ والنِّشْنِشَةُ، بالكسر: الشِّنْشنَةُ، والحَجَرُ. و "نِشْنِشَةٌ من أخْشَنَ " ، أي: حَجَرٌ من جَبَلٍ، وبالفتح: السَّلْخُ في سُرْعَةٍ، وصَوْتُ غَلَيَانِ القِدْرِ،
ـ كالنَّشيشِ، والدَّفْعُ، والتحريك شديداً، والسَّوْقُ، والطَّرْدُ، والنكاحُ، وحَلُّ السَّراوِيلِ، وخَلْعُ الثَّوْبِ، ونَفْضُ ما في الوعاء.
ـ ونَشْنَشَ الطائِرُ ريشَه بمِنْقَارِهِ: أهْوَى له إِهواءً خَفيفاً، فَنَتَفَ منه وطَيَّرَهُ،
ـ وـ اللَّحْمَ: أكَلَهُ بِعَجَلَةٍ وسُرْعَةٍ،
ـ وـ الدِّرْعُ: صَوَّتَ.
ـ وقولُ ابنِ عَبَّادٍ: انْتَشَّتِ الشجرةُ: طالَتْ، تصحيفٌ. صَوابُهُ: أنْتَشَتْ، كأكْرَمَتْ، وذُكِرَ في ن ت ش.


220-النَّطْشُ

النطش

ـ النَّطْشُ: شِدَّةُ الجَبْلَةِ، وهي تأسيسُ الخِلْقَةِ.
ـ والنَطِيشُ: الحركةُ. وعَطْشَانٌ نَطْشَانٌ: إتْبَاعٌ.


221-نَعَشَه

نعشه

ـ نَعَشَه اللَّهُ، كمَنَعَه: رَفَعَهُ،
ـ كأنْعَشَهُ ونَعَّشَهُ،
ـ وـ فلاناً: جَبَرَهُ بعدَ فَقْرٍ،
ـ وـ المَيّتَ: ذَكَرَهُ ذِكْراً حَسَناً،
ـ وـ طَرْفَهُ: رَفَعَه.
ـ والنَّعْشُ: البَقاء، وشِبْهٌ مَحَفَّةٍ كانَ يُحْمَلُ عليها المَلِكُ إذا مَرِضَ، وسريرُ المَيِّتِ، وخَشَبَةٌ في رأسِها خِرْقَةٌ يُصادُ بها الرِّئالُ.
ـ وبَناتُ نَعْشٍ الكُبْرَى: سبعةُ كَواكِبَ: أربَعةٌ منها نَعْشٌ، وثَلاثٌ بناتٌ، وكذا الصُّغْرَى، تَنْصَرِفُ، نَكِرَةً لا مَعْرِفَةً، الواحِدُ: ابنُ نَعْشٍ، ولهذا جاء في الشِّعْرِ: بنُو نَعْشٍ.
ـ وانْتَعَشَ العاثِرُ: انْتَهَضَ من عَثْرَتِهِ.
ـ ونَعَّشَهُ تَنْعيشاً: قال له: أنْعَشَكَ اللّهُ.


222-النَّغْشُ

النغش

ـ النَّغْشُ، كالمنْعِ،
ـ والنَّغَشانُ، محركةً: شِبْهُ الاضْطرابِ، وتَحَرُّكُ الشيء في مكانِهِ،
ـ كالانْتِغاشِ والتَّنَغُّشِ. وكلُّ طائرٍ أو هامَّةٍ تَحَرَّكَ في مكانِهِ، فقد تَنَغَّشَ.
ـ وهو يَنْغَشُ إليه: يَميلُ.
ـ والنُّغاشِيُّ والنُّغاشُ، بضمهما: القصيرُ جِدّاً، أقصرُ ما يكونُ من الرجالِ.
ـ والنُّغاشةُ، كثُمامةٍ: طائِرٌ.


223-النَّفْشُ

النفش

ـ النَّفْشُ: تَشْعيثُ الشيء بأصابِعِكَ حتى يَنْتَشِرَ،
ـ كالتَّنْفِيشِ، وأن تَرْعَى الغنَمُ أو الإِبِلُ ليلاً بلا راعٍ، وقد أنْفَشَها الراعي، ونَفَشَتْ هي، كضَرَبَ ونَصَرَ وسَمِعَ، وهي إبِلٌ نَفَشٌ، محركةً، ونُفَّاشٌ ونَوافِشُ.
ـ والنَّفَشُ، محرَّكةً: الصوفُ، والخِصْبُ.
ـ نَفَشْنَا نُفوشاً: أخْصَبْنَا.
ـ والنُّفوشُ: الإِقْبَالُ على الشيء تأكُلُهُ.
ـ والنَّفِيشُ: المَتاعُ المُتَفَرِّقُ في الوِعاء.
ـ وكلُّ مُنْتَبِرٍ رِخْوِ الجَوْفِ مُنْتَفِشٌ ومُتَنَفِّشٌ.
ـ وأمَةٌ مُنْتَفِشَةُ الشَّعَرِ: شَعْثَاء.
ـ وأرْنَبَةٌ مُنْتَفِشَةٌ: مُنْبَسِطَةٌ على الوَجْهِ.
ـ وتَنَفَّشَتِ الهِرَّةُ: ازْبَأَرَّتْ،
ـ وـ الطائِرُ: نَفَضَ رِيشَهُ كأنه يخَافُ أو يُرْعَدُ.


224-النَّقْشُ

النقش

ـ النَّقْشُ: تَلْوينُ الشيء بِلَوْنَيْنِ أو بألْوانٍ،
ـ كالتَّنْقيشِ، والجِماعُ، وأن يُضْرَبَ العِذْقُ بشَوْكٍ حتى يُرْطِبَ، واسْتِخْراجُ الشَّوْك، وما يُخْرَجُ به: مِنْقَاشٌ ومِنْقَشٌ، واسْتِقْصَاؤُكَ الكَشْفَ عن الشيء، والصَّمْغُ إذا كانَ أصْغَرَ من الصُّعْرورِ، وتَنْقِيَةُ مَرْبَضِ الغَنَمِ من الشَّوْكِ ونحوِهِ.
ـ والنَّقِيشُ: النَّفيشُ، والمِثْلُ.
ـ والنِّقاشَةُ، بالكسر: حِرْفَةُ النَّقَّاشِ.
ـ والمَنْقوشَةُ: الشَّجَّةُ تُنْقَشُ منها العِظامُ، أي: تُسْتَخْرَجُ.
ـ وأنْقَشَ: اسْتَقْصَى على غَرِيمِهِ، ودامَ على أكلِ النَّقْشِ، وهو الرُّطَبُ الربيطُ، وأدامَ الجِماع.
ـ والمُنَقِّشَةُ، كمُحَدِّثَةٍ: المُنَقِّلَةُ من الشِجَاجِ.
ـ وانْتَقَشَ: أخْرَجَ الشَّوْكَ من رِجْلِهِ، وأمرَ النَّقَّاشَ بنَقْشِ فَصِّهِ،
ـ وـ البعيرُ: ضَرَبَ بخُفِّهِ الأرضَ لشيءٍ يَدْخُلُ فيه، ومنه: لَطَمَهُ لطْمَةَ المُنْتَقِشِ،
ـ وـ الشيءَ: اسْتَخْرَجَهُ، واخْتَارَهُ.
ـ والمُنَاقَشَةُ: الاسْتِقْصَاء في الحِسابِ.


225-نَكَشَ

نكش

ـ نَكَشَ الرَّكِيَّةَ يَنْكُشُها ويَنْكِشُها: أخْرَجَ ما فيها من الجَيْئَةِ والطين،
ـ كانْتَكَشَها،
ـ وـ الشيءَ: أفْناهُ،
ـ وـ منه: فَزِع. وكمِنْبَرٍ: النَّقَّابُ عن الأُمورِ.
ـ وبَحْرٌ لا يُنْكَشُ: لا ينْزَفُ ولا يَغِيضُ.
ـ ولُمْعَةٌ ما تُنْكَشُ: ما تُسْتَأْصَلُ.


226-النَّمَشُ

النمش

ـ النَّمَشُ، محركةً: نُقَطٌ بيضٌ وسودٌ، أو بُقَعٌ تَقَعُ في الجِلْدِ تُخَالِفُ لَوْنَهُ، وقد نَمِشَ، كفرِحَ، وخُطوطُ النُّقُوشِ من الوَشْيِ وغيرِهِ.
ـ وبعيرٌ نَمِشٌ: في خُفِّهِ أثَرٌ يَتَبَيَّنُ في الأرضِ، من غيرِ أُثْرَةٍ.
ـ وسيفٌ نَمِش: فيه شُطَبٌ.
ـ والنَّمْشُ، بالفتح: النَّميمةُ،
ـ كالإِنْماشِ، والسِرَارُ، والالْتِقَاطُ في الأرضِ كالعابِثِ، والكذِبُ، وأكلُ الجَرادِ ما على الأرضِ.
ـ والتَّنْميشُ: الإِسْرارُ.
ـ ونامشُ، كصاحب: ة ببَيْهَقَ.


227-النَّوْشُ

النوش

ـ النَّوْشُ: التَّنَاوُلُ، والطَّلَبُ، والمَشْي، والإِسْرَاعُ في النُّهُوضِ.
ـ والنَّووشُ: القويُّ.
ـ والتَّناوُشُ: التَّناوُلُ،
ـ كالانْتِياشِ، والرجُوعُ.
ـ وانْتَاشَهُ: أخْرَجَهُ.
ـ والمُنَاوَشَةُ: المُنَاوَلَةُ في القِتَالِ.
ـ وتَنَوَّشَ يَدَه بالمِنْدِيلِ: مَشَّها من الغَمَرِ.


228-نِهْرِشُ

نهرش

ـ نِهْرِشُ، كزِبْرِجٍ: جَدُّ زَيْدِ بن ضُباثٍ أحدُ الرِقاع.


229-نَهَشَهُ

نهشه

ـ نَهَشَهُ، كَمَنَعه: نَهَسَهُ، ولَسَعَه، وعَضَّهُ، أو أَخَذَهُ بأضْراسِهِ، وبالسين: أخذَهُ بأطْرافِ الأسْنَانِ.
ـ ورَجُلٌ مَنْهُوشٌ: مَجْهُودٌ، وقد نَهَشَه الدَّهْرُ فاحْتَاجَ.
ـ ومَنْهُوشُ القَدَمَيْنِ: مُعَرَّقُهُمَا.
ـ ونُهِشَتْ عَضُدَاهُ، بالضم: دَقَّتَا.
ـ ونَهِشُ اليَدَيْنِ والقَوائِمِ: خَفِيفُهُما.
ـ والنَّهاوِشُ: المَظالِمُ، والإِجْحافاتُ بالناسِ.
ـ والمُنْتَهِشَةُ: الخامِشَةُ وجْهَها في المُصِيبَةِ.
ـ وبَعيرٌ نَهِشٌ، ككَتِفٍ: نَمِشٌ.


230-النَّبْصُ

النبص

ـ النَّبْصُ: القليلُ من البَقْلِ إذا طَلَعَ، والتَّكَلُّمُ.
ـ وما يَنْبِصُ: ما يَتَكَلَّمُ.
ـ وما سَمِعْتُ له نَبْصَةً: كلمةً.
ـ والنَّبيصُ، كأميرٍ: صَوْتُ شَفَتَيِ الغُلاَمِ إذا أراد تَزْويجَ طائِرٍ بِأُنْثَاهُ، وقد نَبَصَ يَنْبِصُ،
ـ ومنه: النَّبْصَاءُ: للقَوْسِ المُصَوِّتَةِ.
ـ ونَبَّصَ الطائِرُ والعُصْفُورُ يُنَبِّصُ نَبِيصاً: صَوَّتَ صَوْتاً ضَعيفاً.


231-النَّحْصُ

النحص

ـ النَّحْصُ: الأَتانُ الوَحْشِيَّةُ الحائِلُ،
ـ كالناحِصِ، وبالضم: أصْلُ الجَبَلِ وسَفْحُهُ.
ـ والنَّحُوصُ من الأُتُنِ: ما لاَ وَلَدَ لها ولا لَبَنَ، والناقةُ الشديدَةُ السِّمَنِ،
ـ كالنَّحيصِ، وقد نَحَصَ، كَمَنَعَ، نُحوصاً، أو التي مَنَعَها السِّمَنُ من الحَمْلِ.
ـ ونَحَصْتُ له بحَقِّهِ: أدَّيْتُه عنه.
ـ والمِنْحاصُ، بالكسر: المرأةُ الطَّويلةُ الدَّقيقةُ.


232-نَخَصَ

نخص

ـ نَخَصَ، كمنَعَ ونَصَرَ: تَخَدَّدَ، وهُزِلَ.
ـ وعجوزٌ ناخِصٌ: نَخَصَها الكِبَرُ وأنْخَصَها.
ـ ونَخِصَ لَحْمُهُ، كفرحَ: ذَهَبَ،
ـ كانْتَخَصَ.


233-نَدَصَتْ

ندصت

ـ نَدَصَتْ عَيْنُهُ نُدُوصاً: جَحَظَتْ، وكادَتْ تَخْرُجُ من قَلْتِها، كما تَنْدُصُ عَيْنا الخَنيقِ.
ـ والمِنْداصُ، بالكسر: المرأةُ الرَّسْحاءُ، والحَمْقاءُ، والبَذِيَّةُ، والطَّيَّاشَةُ الخَفيفَةُ، والرجُلُ لا يَزَالُ يَطْرَأُ على قومٍ بما يَكْرَهُون، ويظْهَرُ بِشَرٍّ.
ـ ونَدِصَتِ البَثْرَةُ، كفرح: غُمِزَتْ فَخَرَجَ ما فيها. وكنَصَرَ، نَدْصاً ونُدوصاً: خَرَجَ،
ـ وـ الشيءُ من الشيءِ: امْتَرَقَ.
ـ وأنْدَصَ حَقَّهُ منه،
ـ واسْتَنْدَصَهُ: اسْتَخْرَجَهُ.


234-نَشَصَ

نشص

ـ نَشَصَ السحابُ: ارْتَفَعَ،
ـ وـ المرأةُ: نَشَزَتْ، وأبْغَضَتْ زَوْجَها،
ـ وـ فلاناً: طَعَنَهُ،
ـ وـ النَّفْسُ: جاشَتْ،
ـ وـ سِنُّهُ: طالَتْ،
ـ وـ الشيءَ: اسْتَخْرَجَهُ. وككتابٍ وسَحابٍ: السَّحابُ المُرْتَفِعُ، أو المُرْتَفِعُ بعضُهُ فَوْقَ بَعْضٍ
ـ ج: نُشُصٌ.
ـ والمِنْشَاصُ: المرأةُ تَمْنَعُ زَوْجها في فِراشِها.
ـ والنَّشِيصُ: الرُّمْحُ المُنْتَصِبُ،
ـ كالنَّشوصِ، والذي يُجْعَلُ الخَميرُ فيه من العَجينِ، ثم يُخْبَزُ قَبْلَ أن يَتَخَمَّرَ حَسَناً.
ـ وفَرَسٌ نَشَاصِيٌّ: مُشْرِفُ الأَقْطَارِ.
ـ وانْتَشَصَ الشَّجَرَةَ: اقْتَلَعَها.
ـ ورأيتُ نَشاصَ جوارٍ: إذا كُن أتْراباً.
ـ ونَشاصَ خَيْلٍ وإبِلٍ: إذا كانَتْ مُسْتَوِيَة.


235-نَصَّ

نص

ـ نَصَّ الحديثَ إليه: رَفَعَهُ،
ـ وـ ناقَتَهُ: استَخْرَجَ أقْصَى ما عندَها من السَّيْرِ،
ـ وـ الشيءَ: حَرَّكَهُ، ومنه: فلانٌ يَنُصُّ أنْفَهُ غَضَبَاً، وهو نَصَّاصُ الأنفِ،
ـ وـ المَتَاعَ: جَعَلَ بعضَهُ فوقَ بعضٍ،
ـ وـ فلاناً: اسْتَقْصَى مَسْأَلَتَهُ عن الشيءِ،
ـ وـ العَرُوسَ: أقْعَدَها على المِنَصَّةِ، بالكسر، وهي ما تُرْفَعُ عليه، فانْتَصَّتْ،
ـ وـ الشيءَ: أظْهَرَهُ،
ـ وـ الشِّوَاءُ يَنِصُّ نَصيصاً: صَوَّتَ على النارِ،
ـ وـ القِدْرُ: غَلَتْ.
ـ والمَنَصَّةُ، بالفتح: الحَجَلَةُ من نَصِّ المَتاعِ.
ـ والنَّصُّ: الإِسْنَادُ إلى الرئيسِ الأكْبَرِ، والتَّوْقيفُ، والتَّعْيينُ على شيءٍ ما.
ـ وسَيْرٌ نَصٌّ ونَصيصٌ: جِدٌّ رَفيعٌ.
ـ و "إذا بَلَغَ النِّساءُ نَصَّ الحِقاقِ أو الحقائقِ، فالعَصَبَةُ أوْلَى " أي: بَلَغْنَ الغايَةَ التي عَقَلْنَ فيها، أو قَدَرْنَ فيها على الحِقَاقِ، وهو الخِصامُ، أو حُوقَّ فِيهنَّ، فقال كلٌّ من الأوْلِيَاءِ: أنا أحَقُّ، أو اسْتِعَارَةٌ من حِقاقِ الإِبِلِ، أي: انْتَهَى صِغَرُهُنَّ.
ـ ونَصيصُ القَوْمِ: عَدَدُهُمْ.
ـ والنَّصَّةُ: العُصْفُورَةُ، وبالضم: الخُصْلَةُ من الشَّعَرِ، أو الشَّعَرُ الذي يَقَعُ على وجْهِهَا من مُقَدَّمِ رأْسِها.
ـ وحَيَّةٌ نَصْنَاصٌ: كثيرةُ الحركةِ.
ـ ونَصَّصَ غَرِيمَه وناصَّهُ: اسْتَقْصَى عليه، وناقَشَهُ.
ـ وانْتَصَّ: انْقَبَضَ، وانْتَصَبَ، وارتْفَعَ.
ـ ونَصْنَصَهُ: حَرَّكَهُ، وقَلْقَلَهُ،
ـ وـ البعيرُ: أثْبَتَ رُكْبَتَيْهِ في الأرضِ وتَحَرَّكَ لِلنُّهُوضِ.


236-نَعَصَ

نعص

ـ نَعَصَ الجَرادُ الأرضَ، كَمَنَعَ: أكلَ نَباتَها.
ـ وهو من ناعِصَتِي، أي: ناصِرَتِي. وأسَدُ بنُ ناعِصَةَ: شاعِرٌ نَصْرَانِيٌّ قديمٌ،
ـ مُشْتَقٌّ من النَّعَصِ، محرَّكةً، وهو التَّمايُل.
ـ والنَّواعِصُ: ع.
ـ وانْتَعَصَ: غَضِبَ، وحَرِدَ، وانْتَعَشَ بعدَ سُقُوطٍ. وقَوْلُ الجَوْهَرِيِّ: ناعِصٌ: اسْمُ رَجُلٍ، وهَمٌ لم يَذْكُرْ غيرَهُ، فَكَأَنَّهُ لم يَذْكُرْ شيئاً.


237-النَّغَصُ

النغص

ـ النَّغَصُ، محرَّكةً: أنْ تُورِدَ إبِلَكَ الحَوْضَ، فإذا شَرِبَتْ، صَرَفْتَها وأوْرَدتَ غيرَها.
ـ ونَغِصَ، كفَرِحَ: لم يَتِمَّ مُرادُهُ،
ـ وـ البَعِيرُ: لم يَتِمَّ شُرْبُهُ،
ـ وـ الشَّرابُ: لم يَتِمَّ.
ـ وأنْغَصَ اللُّه عليه العَيْشَ ونَغَّصَهُ وعليه: كَدَّرَهُ،
ـ فتَنَغَّصَتْ مَعِيشَتُهُ: تَكَدَّرَتْ.
ـ وتَناغَصَتِ الإِبِلُ: ازْدَحَمَتْ.


238-المِنْفَاصُ

المنفاص

ـ المِنْفَاصُ: الكثيرَةُ الضَّحِكِ، والبَوَّالَةُ في الفِرَاشِ،
ـ والنَّفيصُ: الماء العَذْبُ.
ـ وكغُرَابٍ: داءٌ في الشَّاءِ تَنْفِصُ بأبْوالِها، أي: تَدْفَعُ حتى تَمُوتَ.
ـ والنُّفْصَةُ، بالضم: دُفْعَةٌ من الدَّمِ.
ـ ونَفَصَ بالكلِمَةِ: أتَى سَرِيعاً،
ـ كأنْفَصَ.
ـ ونَافَصَهُ: قال له: بُلْ وأبُولُ، فَنَنْظُرَ أيُّنا أبْعَدُ بَوْلاً.
ـ وأنْفَصَ بالضَّحِكِ: أكْثَرَ منه.
ـ وـ الشاةُ بِبَوْلِهَا: أخْرَجَتْهُ دُفْعَةً دُفْعَةً،
ـ وـ بِشَفَتِهِ: أشارَ كالمُتَرَمِّزِ.
ـ والانْتِفاصُ: رَشُّ الماء من خَلَلِ الأصابعِ على الذَّكَرِ.


239-النَّقْصُ

النقص

ـ النَّقْصُ: الخُسْرَانُ في الحَظِّ،
ـ كالتَّنْقاصِ والنُّقْصَانِ.
ـ والنُّقْصَانُ أيضاً: اسْمٌ للقَدْرِ الذَّاهِبِ من المَنْقُوصِ. ونَقَصَ لازِمٌ مُتَعَدٍّ. ودَخَلَ عليه نَقْصٌ في دينِهِ وعَقْلِهِ، ولا يُقَالُ: نُقْصَانٌ. و "شَهْرا عِيدٍ لا يَنْقُصانِ " أي: في الحُكْمِ وإنْ نَقَصَا عَدَداً.
ـ والنَّقيصَةُ: الوَقيعةُ في الناسِ، والخَصْلَةُ الدَّنِيئَةُ، أو الضَّعيفَةُ.
ـ ونَقُصَ الماءُ، ككَرُمَ،
ـ فهو نَقيصٌ: عَذْبٌ، وكُلُّ طِيب إذا طابَتْ رائِحَتُهُ،
ـ فنَقيصٌ. وأنْقَصَهُ وانْتَقَصَهُ ونَقَّصَهُ: نَقَصَهُ فانْتَقَصَ.
ـ والانْتِقَاصُ: الانتِفاصُ.
ـ وهو يتَنَقَّصُهُ: يَقَعُ فيه، ويَذُمُّهُ.
ـ واسْتَنْقَصَ الثَّمَنَ: اسْتَحَطَّهُ.


240-نَكَصَ

نكص

ـ نَكَصَ عن الأمْرِ نَكْصاً ونُكوصاً ومَنْكَصاً: تَكَأْكَأَ عنه، وأحْجَمَ،
ـ وـ على عَقِبَيْهِ: رَجَعَ عَمَّا كان عليه من خَيْرٍ، خاصٌّ بالرُّجوعِ عن الخَيْرِ، وَوَهِمَ الجَوْهَرِيُّ في إطْلاَقِهِ، أو في الشَّرِّ نادِرٌ.
ـ والمَنْكَصُ: المُتَنَحَّى.


241-النَّمْصُ

النمص

ـ النَّمْصُ: نَتْفُ الشَّعَرِ.
ـ و "لُعِنَتِ النامِصَةُ " ، وهي مُزَيِّنَةُ النِّساءِ بالنَّمْصِ،
ـ و "المُتَنَمِّصَةُ " وهي المُزَيَّنَةُ به.
ـ والنَّمَصُ، محرَّكةً: رِقَّةُ الشَّعَرِ، ودِقَّتُهُ حتى تراهُ كالزَّغَبِ، والقِصَارُ من الرّيشِ، ونَباتٌ يُعْمَلُ منه الأطْبَاقُ والغُلُفُ، ووَهِمَ الجوهَرِيُّ فَكَسَرَهُ.
ـ والنَّمِيصُ: المَنْتُوفُ،
ـ وـ من النَّبْتِ: ما نَمَصَتْهُ الماشيةُ بأفْواهِهَا، لا ما أُكِلَ ثم نَبَتَ، ووَهِمَ الجوهَرِيُّ. وككِتابٍ: خَيْطُ الإِبْرَةِ. وكغُرابٍ: الشَّهْرُ.
ـ لم يأتِني نُماصاً، أي: شهْراً
ـ ج: نُمُصٌ وأنْمِصَةٌ.
ـ ونُماصِينُ: ع.
ـ وأنْمَصَ النَّبْتُ: طَلَعَ.
ـ ونَمَّصَ الشَّعَرَ تَنْمِيصاً وتَنْماصاً: نَمَصَهُ.


242-النَّوْصُ

النوص

ـ النَّوْصُ: التأخُّرُ، والحِمارُ الوَحْشِي،
ـ لأنَّهُ لا يَزالُ نائِصاً، أي: رافِعاً رأسَه كالنَّافِرِ.
ـ والمَناصُ: المَلْجَأُ.
ـ وناصَ مَناصاً ونَويصاً ونِياصةً ونَوْصاً ونَوَصاناً: تَحَرَّكَ،
ـ وـ عنه نَوْصاً: تَنَحَّى، وفارَقَه،
ـ وـ إليه: نَهَضَ.
ـ والنَّوْصَةُ: الغَسْلَةُ بالماءِ وغيرِه، والأصْلُ: مَوْصَةٌ، قُلِبَتْ نُوناً.
ـ وأناصَهُ: أرادَهُ.
ـ وناوَصَهُ: ناوَشَه، ومارَسَهُ.
ـ والاسْتِناصةُ: التحريكُ، وأن تَسْتَخِفَّ الرَجُلَ فَتَذْهَبَ به في حاجَتِكَ، وتَحَرُّكُ الفَرَسِ للجَرْي.


243-النَّيْصُ

النيص

ـ النَّيْصُ: الحَرَكَةُ الضَّعيفَةُ، واسمٌ للقُنْفُذِ.


244-نَبَضَ

نبض

ـ نَبَضَ الماءُ نُبوضاً: غار، أو سالَ،
ـ وـ العِرْقُ يَنْبِضُ نَبْضاً ونَبَضاناً: تَحَرَّكَ،
ـ وـ في قَوْسِه: أصاتَها، أو حَرَّكَ وتَرَها لِتَرِنَّ،
ـ كأَنْبَض،
ـ وـ البَرْقُ: لَمَعَ خَفِيًّا.
ـ وما به حَبَضٌ ولا نَبَضٌ: حَراكٌ.
ـ وفُؤادٌ نَبْضٌ، ويُحَرَّكُ، وككتِفٍ: شَهْمٌ.
ـ ومَنْبِضُ القَلْبِ: حيثُ تَراهُ يَنْبِضُ. وكمِنْبَرٍ: المِنْدَفَةُ.
ـ والنابِضُ: الغَضَبُ.


245-نَتَضَ

نتض

ـ نَتَضَ الجِلْدُ نُتوضاً: خَرَجَ به داءٌ، فأثارَ القُوباءَ، ثم تَقَشَّرَ طَرائِقَ. ومن مُعاياةِ العَرَبِ: ظَبْيٌ بذِي تُناتِضَةٍ، يَقْطَعُ رَدْغَةَ الماءِ بعَنَقٍ وإرْخاءٍ. يُسَكِّنونَ الرَّدْغَةَ في هذه الكلمَة وحْدَها.
ـ وأنْتَضَ العُرْجونُ، وهو ضَرْبٌ من الكَمْأَةِ، يَتَقَشَّرُ من أعاليهِ. وهو يُنْتِضُ عن نفسِه كما تُنْتِضُ الكَمْأَةُ الكَمْأَةَ، والسِّنُّ السِّنَّ: إذا خَرَجَتْ فَرَفَعَتْها عن نَفْسِها.


246-النَّحْضُ

النحض

ـ النَّحْضُ: اللحمُ، أو المُكْتَنِزُ منه، وبهاءٍ: القِطْعَةُ الكبيرةُ منه
ـ ج: نُحوضٌ ونِحاضٌ.
ـ ونَحُضَ، ككرُمَ، نَحاضةً: كَثُرَ لَحْمُ بَدَنِه، فهو نَحيضٌ، وهي نَحيضةٌ.
ـ والمَنْحوضُ والنَّحيضُ: الذَّاهِبا اللَّحْمِ، أو الكثيراهُ، ضِدٌّ.
ـ ونُحِضَ، كعُنِيَ: قَلَّ لَحْمُه،
ـ كانْتُحِضَ، بالضم. وكمنع نُحوضاً: نَقَصَ لَحْمُه،
ـ كانْتُحِضَ، بالضم،
ـ وـ اللحمَ، كمنَعَ وضَرَبَ: قَشَرَهُ،
ـ وـ فلاناً: ألَحَّ عليه في سُؤالِه،
ـ وـ السِّنانَ: رَقَّقَه، فهو نَحيضٌ ومَنْحوضٌ،
ـ وـ العَظْمَ: أخَذَ لَحْمَه،
ـ كانْتَحَضَه.


247-نَضَّ

نض

ـ نَضَّ الماءُ يَنِضُّ نَضّاً ونَضيضاً: سالَ قليلاً قليلاً، أو خَرَجَ رَشْحاً، وبئرٌ نَضوضٌ،
ـ وـ العُودُ: غلى أقْصاهُ بعدَ أن أوقِدَ أدْناهُ،
ـ وـ القِرْبَةُ من شِدَّةِ المَلْءِ: انْشَقَّتْ.
ـ والنَّضيضُ: الماءُ القليلُ
ـ ج: نَضائضُ، وبهاءٍ: المَطَرُ القليلُ
ـ ج: أنِضَّةٌ ونَضائضُ، والريحُ التي تَنِضُّ بالماءِ، فَيَسيلُ، أو هي الضعيفةُ.
ـ وجاؤُوا بأَقْصَى نَضيضِهم ونَضيضَتِهم: جماعتِهم.
ـ وإبِلٌ ذاتُ نَضيضَةٍ ونَضائضَ: ذاتُ عَطَشٍ.
ـ ورجلٌ نَضيضُ اللَّحْمِ: قليلُه.
ـ ونُضاضةُ الماءِ وغيرِه، بالضم: بَقِيَّتُه،
ـ وـ من وَلَدِ الرجلِ: آخِرُهُم، للمُذَكَّرِ والمُؤَنَّثِ، والتَّثْنِيَةِ والجمعِ.
ـ ونُضاضُهم، بالضم أيضاً: خالِصُهُم.
ـ وأمرٌ ناضٌّ: مُمْكِنٌ، وقد نَضَّ يَنِضُّ نَضيضاً.
ـ وهو يَسْتَنِضُّ مَعْروفاً: يَسْتَقْطِرُه، والاسمُ: النِّضاضُ، بالكسر.
ـ والنَّضائضُ: صوتُ الشِّواءِ على الرَّضْفِ، الواحدةُ: نَضيضةٌ.
ـ وحَيَّةٌ نَضْناضَةٌ ونَضْناضٌ: لا تَسْتقِرُّ في مَكانٍ، أو إذا نَهَشَتْ، قَتَلَتْ من ساعَتِها،
ـ أو التي أخْرَجَتْ لِسانَها تُنَضْنِضُهُ، أي: تُحرِّكه.
ـ والنَّضُّ: الإِظْهارُ، ومَكْروهُ الأمرِ، والدِّرْهَمُ، والدِّينارُ،
ـ كالنَّاضِّ فيهما، أو إنما يُسَمَّى ناضّاً إذا تحَوَّلَ عَيْناً بعدَ أن كان مَتاعاً، وتَحْريكُ الطائرِ جَناحَيْهِ.
ـ وأنَضَّ الحاجةَ: أنْجَزَها،
ـ وـ السِّخالَ: سَقاها نَضيضاً من اللَّبنِ.
ـ واسْتَنَضَّ حَقَّه: اسْتَنْجَزَه، أو اسْتَخْرَجَه شيئاً بعدَ شيءٍ.
ـ ونَضْنَضَ: كثُرَ ناضُّه،
ـ وـ فلاناً: أقْلَقَه.
ـ وتَنَضَّضْتُ منه حَقِّي: اسْتَنْظَفْتُه،
ـ وـ الحاجةَ: تَنَجَّزْتُها،
ـ وـ فلاناً: اسْتَحْثَثْتُه.


248-النُّعْضُ

النعض

ـ النُّعْضُ، بالضم: شجرٌ شائكٌ يُسْتاكُ به، ويُدْبَغُ بِلِحائه.
ـ وما نَعَضْتُ منه شيئاً، كمنَعْتُ: ما أصَبْتُ.


249-نَغَضَ

نغض

ـ نَغَضَ، كنَصَرَ وضَرَبَ، نَغْضاً ونُغوضاً ونَغَضاناً ونَغَضاً، محركتين: تَحَرَّكَ، واضْطَرَبَ،
ـ كأَنْغَضَ وتَنَغَّضَ، وحَرَّكَ،
ـ كأَنْغَضَ، وكثُرَ.
ـ وغَيْمٌ ناغِضٌ ونَغَّاضٌ، ككَتَّانٍ: مُتَحَرِّكٌ بعضُه في أثَرِ بعضٍ.
ـ وكان، صلى الله عليه وسلم، نَغَّاضَ البَطْنِ، أي: مُعَكَّنَه، وكان عُكَنُه أحْسَنَ من سَبائِك الذَّهَبِ والفِضَّةِ.
ـ ونَغْضٌ، ويُكْسَرُ: اسمٌ للظَّليمِ مَعْرِفةً، أو للجَوَّالِ منه.
ـ والنَّغْضُ أيضاً: من يُحَرِّك رأسَه، ويَرْجُفُ في مِشْيَتِه، وأن يُورِدَ إبِلَه الحَوْضَ، فإذا شَرِبَتْ، أخْرَجَ من بَيْنِ كُلِّ بَعيرَيْنِ بَعيراً قَوِيًّا، وأدْخلَ مَكانه بَعيراً ضَعيفاً. وبالضم، ويُفْتَحُ: غُرْضوفُ الكَتِفِ، أو حيثُ يَجيءُ ويَذْهَبُ منه،
ـ كالنَّاغِضِ فيهما.
ـ وناغَضَ: ازْدَحَمَ. وكصَبورٍ: الناقةُ العظيمةُ السَّنامِ، لأنَّه إذا عَظُم، اضْطَرَبَ.


250-نَفَضَ

نفض

ـ نَفَضَ الثَّوْبَ: حَرَّكَه لَيَنْتَفِضَ،
ـ وـ الإِبلُ: نُتِجَتْ،
ـ كأَنْفَضَتْ،
ـ وـ المرأةُ: كثُرَ ولَدُها، وهي نَفُوضٌ،
ـ وـ القومُ: ذَهَبَ زادُهُمْ،
ـ وـ الزَّرْعُ: خَرَجَ آخرُ سُنْبُلِهِ،
ـ وـ الكَرْمُ: تَفَتَّحَتْ عَناقيدُه،
ـ وـ المكانَ: نَظَرَ جميعَ ما فيه حتى يَعْرِفَه،
ـ كاسْتَنْفَضَه وتَنَفَّضَه،
ـ وـ الصِّبْغُ: ذَهَبَ بعضُ لَوْنِه،
ـ وـ السُّوَرَ: قَرأها.
ـ والنُّفاضةُ، بالضم: نُفاثةُ السِّواكِ، وما سَقَطَ من المَنْفوضِ،
ـ كالنُّفاضِ، ويكسرُ.
ـ والنِّفْضُ، بالكسر: خُرْءُ النَّحْلِ في العَسَّالَةِ، أو ما ماتَ منه فيها، أو عَسَلٌ يُسَوِّسُ فَيُؤْخَذُ فَيُدَقُّ فَيُلْطَخُ به مَوضِعُ النَّحْلِ مع الآسِ، فيَأتِيه النَّحْلُ، فَيُعَسِّلُ فيه، أو هو بالقاف، وبالتحريك: ما سَقَطَ من الوَرَقِ والثَّمَرِ وحَبِّ العِنَبِ حينَ يوجَدُ بعضُه في بعضٍ. وكمِنْبَرٍ: المِنْسَفُ.
ـ والمِنْفاضُ: الكثيرةُ الضَّحِكِ، أو هي بالصاد.
ـ والنافِضُ: حُمَّى الرِّعْدَةِ، مُذَكَّرٌ. وأخَذَتْهُ حُمَّى بنافِضٍ، وحُمَّى نافِضٍ، وحُمَّى نافِضٌ، ونَفَضَتْه الحُمَّى، فهو مَنْفوضٌ.
ـ والنُّفْضَةُ، كبُسْرَةٍ ورُطَبَةٍ،
ـ والنُّفَضاءُ، كالعُرَواءِ: رِعْدَةُ النَّافِضِ، والاسمُ: كسحابٍ.
ـ والنَّفائضُ: الإِبِلُ التي تَقْطَعُ الأرضَ.
ـ وأنْفَضوا: أرْمَلوا، أو هَلَكَتْ أموالُهم، وفَنِيَ زادهُم، أو أفْنَوْهُ، والاسمُ: كسَحابٍ وغُرابٍ، ومنه: "النُّفاضُ يُقَطِّرُ الجَلَبَ " ، أي: إذا جاءَ الجَدْبُ، جُلِبَ الإِبِلُ قِطاراً قِطاراً للبَيْعِ،
ـ وـ الجُلَّةُ: نُفِضَ ما فيها من التَّمْرِ.
ـ وانْتَفَضَ الكَرْمُ: نَضُرَ ورَقُه،
ـ وـ الذَّكَرَ: اسْتَبْرأه من بَقِيَّةِ البَوْلِ،
ـ كاسْتَنْفَضَه.
ـ وككِتابٍ: إزارٌ لِلصِبْيانِ، يقال: ما عليه نِفاضٌ: شيءٌ من الثِّياب، وبِساطٌ يَنْحَتُّ عليه ورَقُ السَّمُرِ ونحوِه
ـ ج: نُفُضٌ، وما انْتَفَضَ عليه من الوَرَقِ كالأَنافيضِ.
ـ والنُّفوضُ: البُرْءُ من المَرَضِ.
ـ والنَّفيضَةُ والنَّفَضةُ محرّكةً: الجَماعةُ يُبْعثون في الأرضِ ليَنْظُروا هَلْ فيها عَدُوٌّ أم لا.
ـ واسْتَنْفَضه: اسْتَخرجَه، وبَعثَ النَّفيضةَ،
ـ وـ بالحَجَرِ: اسْتَنْجَى.
ـ والنَّفائضُ: الإِبِلُ الهَزْلَى، أو التي تَقْطَعُ الأرضَ، والذينَ يَضْرِبونَ بالحَصَى هَلْ وراءَهُم مَكْروهٌ أو عَدُوٌّ.
ـ وإذا تَكَلَّمْتَ نهاراً فانْفُضْ، أي: التَفِتْ هل تَرى منْ تَكرَه.
ـ والنِّفِّيضَى، كالخِلِّيفَى وكالزمكَّى وكجَمَزَى: الحَرَكةُ، والرِّعْدَةُ.


251-النَّقْضُ

النقض

ـ النَّقْضُ في البِناءِ والحَبْلِ والعَهْدِ وغيرِه: ضِدُّ الإِبْرامِ،
ـ كالانْتِقاضِ والتَّناقُضِ، وبالكسر: المَنْقوضُ، والنِّفْضُ، بالفاءِ، والمَهْزولُ من السَّيْرِ ناقةً أو جَمَلاً، أو هي بهاءٍ، وما نُكِثَ من الأَخْبِيَةِ والأَكْسِيَة، فَغُزِلَ ثانِيةً، ويُحَرَّكُ، وقِشْرُ الأرضِ المُنْتَقِضُ عن الكَمْأَةِ
ـ ج: أنْقاضٌ ونُقوضٌ،
ـ وـ من الفراريجِ والعَقْرَبِ والضِفْدَعِ والعُقابِ والنَّعامِ والسُّمانَى والبازِي والوَبْرِ والوَزَغِ ومَفْصِلِ الآدَمِي: أصْواتُها، وقد أنْقَضوا.
ـ وبالضم: ما انْتَقَضَ من البُنْيانِ. وكصُرَدٍ: نَوْعٌ من الصِّراعِ.
ـ ونَقيضُ الأَدَمِ والرَّحْلِ والوَتَرِ والنِّسْعِ والرِّحالِ والمَحاملِ والأصابعِ والأضْلاعِ والمَفاصلِ: أصْواتُها،
ـ وـ من المِحْجَمَةِ: صَوْتُ مَصِّكَ إيَّاها.
ـ أو الإِنْقاضُ في الحَيَوانِ، والنَّقْضُ في المَوَتانِ، والفعلُ، كنَصَرَ وضَرَبَ.
ـ وأنْقَضَ أصابِعَه: ضَرَبَ بها لِتُصوِّتَ،
ـ وـ بالدَّابةِ: ألْصَقَ لِسانَه بالحَنَكِ، ثم صَوَّتَ في حافَتَيْهِ،
ـ وـ العُقابُ: صَوَّتَتْ،
ـ وـ الكَمْأَةَ: أخْرَجَها من الأرضِ،
ـ وـ بالمَعَزِ: دَعابِها،
ـ وـ العِلْكَ: صَوَّتَه، وهو مَكْروهٌ.
ـ ونَقَّضَ الفَرَسُ تَنْقيضاً: أدْلَى ولم يَسْتَحْكِمْ إنْعاظُه.
ـ والنُّقاضةُ، بالضم: ما نُقضَ من حَبْلِ الشَّعَرِ.
ـ وكرُمَّانٍ: نَباتٌ. (وكشَدّادٍ: لَقَبُ الفَقيهِ اسماعيلَ بنِ أحمدَ الشاشِيِّ) {الذي أنْقَضَ ظَهْرَكَ} ، أي: أثْقَلَه حتى جَعَلَه
ـ نِقْضاً، أي: مَهْزولاً، أو أثْقَلَه حتى سُمِعَ نَقيضُه.
ـ والنَّقيضةُ: الطَّريقُ في الجَبَلِ، وأنْ يقول شاعِرٌ شِعْراً،
ـ فَيَنْقُضَ عليه شاعِرٌ آخَرُ حتى يَجيءَ بغَيْرِ ما قال.
ـ والإِنْقيضُ، كإِزْميلٍ: الطِّيبُ الذي له رائِحةٌ طَيِّبَةٌ.
ـ وتَنَقَّضَ الدَّمُ: تَقَطَّرَ،
ـ وـ عِظامُه: صَوَّتَتْ،
ـ وـ البيتُ: تَشَقَّقَ فسُمع له صوتٌ.
ـ والمُناقَضةُ في القَولِ: أن يَتَكَلَّمَ بما يَتَناقضُ مَعْناه، أي: يَتخالَفُ.


252-ناضَ

ناض

ـ ناضَ: ذَهَبَ في البلادِ،
ـ وـ الشيءَ: عالَجَه لِيَنْتَزِعَه كالوَتِدِ ونحوِه،
ـ وـ الماءَ: أخْرَجَه،
ـ وـ البَرقُ: تَلأَلَأ.
ـ والنَّوْضُ: وُصْلَةُ ما بين العَجُزِ والمَتْنِ، والحركةُ، والعُصْعُصُ، والتَّذَبْذُبُ، والتَّعَثْكُلُ، ومَخْرَجُ الماءِ
ـ ج: أنْواضٌ
ـ جج: أناويضٌ.
ـ والأنواضُ: ع م.
ـ وأَناضَ: اسْتَبانَ في عَيْنَيْه الجهلُ،
ـ وـ النخلُ: أَيْنَعَ.
ـ ونَوَّضَ الثَّوْبَ بالصِّبْغِ تَنْويضاً: صَبَغَه.


253-نَهَضَ

نهض

ـ نَهَضَ، كمنَع، نَهْضاً ونُهُوضاً: قامَ،
ـ وـ النَّبْتُ: اسْتَوَى،
ـ وـ الطائرُ: بَسَطَ جَناحَيْهِ ليَطيرَ.
ـ والناهِضُ: فَرْخُ الطائرِ الذي وفُرَ جَناحُه، وتَهَيَّأ للطَّيَرانِ، واللَّحْمُ على عَضُدِ الفرسِ من أعْلاها. وناهِضُ بنُ ثُومَةَ: شاعِرٌ.
ـ وناهِضَتُك: بنُو أبيكَ الذين يَنْهَضونَ مَعَك، وخَدَمُكَ القائمونَ بأمْرِك.
ـ والنَّهْضُ من البعيرِ: ما بين المَنْكِبِ والكَتِفِ
ـ ج: كأَفْلُسٍ، والظُّلْمُ، والعَتَبُ.
ـ وكزُبيرٍ: ع. وككتَّانٍ: اسمٌ.
ـ والنَّواهِضُ: عِظامُ الإِبِلِ، وشِدادُها.
ـ ونِهاضُ الطُّرُقِ، بالكسر: صُعُدُها، وعَتَبُها.
ـ وأنْهَضَه: أقامَه،
ـ وـ القِرْبَةَ: دَنا من مَلْئها.
ـ واسْتَنْهَضَهُ لكذا: أمَرَه بالنُّهوض له.
ـ وناهَضَه: قاوَمَه.
ـ وتَناهَضوا في الحَرْبِ: نَهَضَ كلٌّ إلى صاحِبِه.
ـ ومُناهِضٌ، كمُبارِزٍ اسمٌ.


254-النَّيْضُ

النيض

ـ النَّيْضُ: ضَرَبانُ العِرْقِ، كالنَّبْضِ سواءٌ.


255-نَأطَ

نأط

ـ نَأطَ: كنَحَطَ زِنَةً ومعنًى.
ـ والنَّئِيطُ: النَّحيطُ.


256-نَبَطَ

نبط

ـ نَبَطَ الماءُ يَنْبِطُ ويَنْبُطُ نَبْطاً ونُبوطاً: نَبَع،
ـ وـ البئرَ: اسْتَخْرَجَ ماءَها.
ـ ونَبْطٌ: وادٍ بناحيةِ المدينةِ قُرْبَ حَوْراءَ التي بها مَعْدِنُ البِرامِ.
ـ والنَّبْطاءُ: ة لعبدِ القيسِ بالبَحْرَيْن، وهَضْبَةٌ لبني نُمَيْرٍ بالشُّرَيْف من أرضِ نجدٍ.
ـ وكإثمِدٍ: ع ببلادِ كَلْبِ بنِ وَبْرَةَ،
ـ وة بهَمَذانَ،
ـ وبهاءٍ: ع.
ـ وفرسٌ أنْبَطُ، بَيِّنُ النَّبَطِ، محركةً،
ـ وشاةٌ نَبطاءُ: بَيْضاءُ الشاكِلَةِ.
ـ والنَّبَطُ، محركةً: أوَّلُ ما يَظْهَرُ من ماءِ البئرِ،
ـ كالنُّبْطَةِ، بالضم،
ـ وأنْبَطَ الحافِرُ: انتهى إليها، وغَوْرُ المَرْءِ، وجِيلٌ يَنْزِلونَ بالبَطائِح بين العِراقَينِ،
ـ كالنَّبيطِ والأَنْباطِ، وهو نَبَطِيُّ، محركةً، ونُباطيُّ، مُثَلَّثَةً، ونَبَاطٍ، كثَمانٍ.
ـ وتَنَبَّطَ: تَشَبَّهَ بِهِم، أو تَنَسَّبَ إليهم،
ـ وـ الكلامَ: اسْتَخْرَجَهُ. ونُبَيْطٌ، كزُبيرٍ: ابنُ شُرَيْطٍ، صحابيٌّ.
ـ ونَبَطَ الرَّكِيَّةَ وأنْبَطَها واسْتَنْبَطَها وتَنَبَّطَها: أماهَها.
ـ وكلُّ ما أُظْهِرَ بعدَ خَفاءٍ فقد أُنْبِطَ واسْتُنْبِطَ، مَجْهولَيْنِ.
ـ والنُّبَيْطاءُ، كحُمَيْراءَ: جبلٌ بطريقِ مكةَ.
ـ ووَعْساءُ النُّبَيْطِ: ع.
ـ والإِنْباطُ: التَّأثيرُ.
ـ واسْتَنْبَطَ الفَقيهُ: اسْتَخْرَجَ الفِقْهَ الباطِنَ بفَهْمِه واجْتهادِه.


257-النَّثْطُ

النثط

ـ النَّثْطُ: غَمْزُكَ الشيءَ بيدِكَ على الأرضِ حتى يَطْمَئِنَّ، والنَّباتُ حِينَ يَصْدَعُ الأرضَ، وسُكونُ الشيءِ،
ـ كالنُّثوطِ، بالضم، والإِثْقَالُ، وخُرُوجُ الكَمْأَةِ من الأرضِ.
ـ والتَّنْثيطُ: التَّسْكينُ.


258-نَحَطَ

نحط

ـ نَحَطَ يَنْحِطُ نَحيطاً: زَفَرَ زَفيراً.
ـ والناحِطُ: من يَسْعُلُ شديداً. وكشَدَّادٍ: المُتَكَبِّرُ. وكغُرابٍ: تَرَدُّدُ البُكاءِ في الصَّدْرِ من غيرِ أن يَظْهَرَ،
ـ كالنَّحْطِ والنَّحيطِ.
ـ والنَّحْطَةُ: داءٌ في صُدورِ الخَيْلِ والإِبِلِ، وهي مَنْحوطةٌ ومُنْحَطَةٌ، كمُكْرَمَةٍ.
ـ والنَّحْطُ: الزَّجْرُ عندَ المَسألةِ، وصوتُ الخيلِ من الثِّقَلِ والإِعْيَاءِ،
ـ كالنَّحيطِ، وتَنَفُّسُ القَصَّارِ حِينَ يَضْرِبُ بثَوْبِه الحَجَرَ.


259-نَخَطَ

نخط

ـ نَخَطَ إليهم: طَرَأ عليهم،
ـ وـ المُخاطَ: رَماهُ،
ـ كانْتَخَطَه،
ـ وـ به نَخيطاً: سَمَّعَ به، وشَتَمَه،
ـ وـ عَلَيَّ: بَذَخَ، وتَكَبَّرَ.
ـ والنُّخْطُ، بالضم: الناسُ، ويُفْتَحُ، يقالُ: ما أدرِي أيُّ النُّخْطِ هو، والنُّخاعُ، والماءُ الذي في المَشِيمَةِ، فإذا اصْفَرَّ، فَصَفَقٌ، وصَفَرٌ. وبضمتينِ، لا كرُكَّعٍ كما تَوَهَّمَ الأزهريُّ: اللاعبونَ بالرِّماح شَجاعةً وبَطالَةً.
ـ وانْتَخَطَه: أشْبَهَه.


260-النَّسْطُ

النسط

ـ النَّسْطُ: كالمَسْطِ في المَعانِي الثلاثةِ الأُولى. وكعُنُقٍ: الذين يَسْتَخْرِجونَ أولادَها إذا تَعَسَّرَ وِلادُها.


261-نَشِطَ

نشط

ـ نَشِطَ، كسمِعَ، نَشاطاً، بالفتح،
ـ فهو ناشِطٌ ونَشِيطٌ: طابَتْ نَفْسُه للعَمَلِ وغيرِه،
ـ كتَنَشَّطَ،
ـ وـ الدابةُ: سَمِنَتْ. وأنْشَطَه ونَشَّطَه تَنْشيطاً.
ـ وأنْشَطَ: نَشِطَ أهْلُه، أو دَوابُّه، فهو مُنْشِطٌ ونَشيطٌ.
ـ ورجلٌ مُتَنَشِّطٌ: له دابةٌ يَرْكَبُها، وإذا سَئِمَ، نَزَلَ عنها.
ـ ونَشَطَ من المَكانِ يَنْشِطُ: خَرَجَ،
ـ وـ الدَّلْوَ: نَزَعَها بلا بَكَرَةٍ،
ـ وـ الحَيَّةُ تَنْشِطُ وتَنْشُطُ: عَضَّتْ بنابِها،
ـ كأَنْشَطَتْ،
ـ وـ الحَبْلَ، كنَصَرَ: عَقَدَه،
ـ كنَشَّطَه.
ـ وأنْشَطَه: حَلَّه،
ـ وـ العِقالَ: مَدَّ أُنْشُوطَتَه،
ـ وـ الشيءَ: اخْتَلَسَه، وأوْثَقَهُ.
ـ والناشِطُ: الثَّوْرُ الوَحْشِيُّ يَخْرُجُ من أرضٍ إلى أرضٍ.
ـ {والناشِطاتِ نَشْطاً} ، أي: النُّجومُ تَنْشِطُ من بُرْجٍ إلى آخَرَ، أو الملائِكَةُ تَنْشِطُ نَفْسَ المُؤْمِنِ بقَبْضها، أي: تَحُلُّها حَلاًّ رَفيقاً، أو النُّفوسُ المُؤْمِنَةُ تَنْشِطُ عندَ المَوْتِ نَشاطاً.
ـ والنَّشيطَةُ في الغَنيمَةِ: ما أصابَ الرَّئيس قبلَ أن يَصيرَ إلى بَيْضَةِ القومِ،
ـ وـ من الإِبِلِ: التي تُؤْخَذُ فَتُساقُ من غير أن يُعْمَدَ لها،
ـ وقد أنْشَطوه. وكصَبورٍ: سَمَكٌ يُمْقَرُ في ماءٍ ومِلْحٍ.
ـ والأُنْشوطةُ، كأُنْبوبَةٍ: عُقْدةٌ يَسْهُلُ انْحِلالُها كعَقْدِ التِّكَّةِ.
ـ وطريقٌ ناشِطٌ: يَنْشِطُ من الطَّريقِ الأَعْظَمِ يَمْنَةً ويَسْرَةً، وكذلك النَّواشِطُ من المَسايل.
ـ وبِئْرٌ أنْشاطٌ، ويُكْسَرُ: قَرِيبةٌ يَخْرُجُ منها الدَّلْوُ بجَذْبَةٍ. وكصَبورٍ: عَكْسُها.
ـ وانْتَشَطَ السَّمكةَ: قَشَرَها،
ـ وـ المالُ الرِّعْيَ: انْتَزَعَه بالأَسْنان،
ـ وـ الحَبْلَ: مَدَّه حتى يَنْحَلَّ.
ـ وتَنَشَّطَ المَفازَة: جازَها،
ـ وـ الناقةُ في سَيْرِها: شَدَّتْ.
ـ واسْتَنْشَطَ الجِلْدُ: انْزَوَى، واجْتَمَعَ. وكأَميرٍ: تابِعيٌّ، ورجُلٌ بَنَى لِزِيادٍ داراً بالبَصْرَة، فَهَرَبَ إلى مَرْوَ قَبلَ إتْمامِها. وكُلَّما قيلَ له: تَمِّمْ، قال: حتى يَرْجِعَ نَشيطٌ من مَرْوَ، فلم يَرْجِعْ، فَصارَ مَثَلاً.
ـ والنُّشُطُ، بضمتين: ناقِضُو الحِبالِ في وقْتِ نَكْثِها لتُضْفَرَ ثانِيةً.


262-النَّطُّ

النط

ـ النَّطُّ: الشدُّ، والمَدُّ.
ـ والنَّطِيطُ: الفِرَارُ، والبَعِيدُ، وهي: بهاء.
ـ والأنَطُّ: السَّفَرُ البَعيدُ
ـ ج: نُطُطٌ، بضمتين. وكشَدَّادٍ: المِهْذَارُ، وقد نَطَّ يَنِطُّ.
ـ والنَّطْنَطُ، كفَدْفَدٍ وفُلْفُلٍ وسَلْسَالٍ: الطويلُ المَديدُ القامَةِ
ـ ج: نَطَانِطُ.
ـ ونَطْنَطَ: باعَدَ سَفَرَهُ،
ـ وـ الأرضُ: بَعُدَتْ،
ـ وـ الشيءَ: مَدَّهُ.
ـ وتَنَطْنَطَ: تَبَاعَدَ.
ـ ونَطَّ في الأرضِ يَنِطُّ: ذهب.
ـ وعُقْبَةٌ نَطَّاءُ: بَعِيدَةٌ.


263-ناعِطٌ

ناعط

ـ ناعِطٌ، كصاحِبٍ: مِخْلاَفٌ باليمن، وجَبَلٌ بِصَنْعَاء، وبه لُقِّبَ رَبيعَةُ بنُ مَرْثَدٍ أبو بَطْنٍ من هَمْدَانَ، وفي هذا الجَبَلِ حِصْنٌ يقالُ له ناعِطٌ أيضاً.
ـ والنُّعُطُ، بضمتين: المُسَافِرُونَ بعيداً، والقاطِعُو اللُّقَمِ بِنِصْفَيْنِ، فَيَأْكُلُونَ نِصْفاً، ويُلْقُونَ النِّصْفَ في الغَضَارَةِ، أو هُمُ السَّيِّئُو الأدَبِ في أكْلِهِمْ ومُروءتِهِمْ، الواحِدُ: ناعِطٌ.
ـ وأنْعَطَ: قَطَعَ لُقَمَه.


264-النُّغُطُ

النغط

ـ النُّغُطُ، بضمتينِ: الطِّوالُ من الناس.


265-النِّفْطُ

النفط

ـ النِّفْطُ، بالكسر، وقد يُفْتَحُ أو خطَأٌ: م، وأحْسَنُهُ الأبيضُ، مُحَلِّلٌ مُذِيبٌ مُفَتِّحٌ لِلسُّدَدِ، والمَغَصِ، قَتَّالٌ لِلدِّيدَانِ الكائِنَةِ في الفَرْجِ احْتِمالاً في فُرْزُجَةٍ.
ـ والنَّفَّاطَةُ، مُشَدَّدَةً: مَوْضِعٌ يُسْتَخْرَجُ منه، وضَرْبٌ من السُّرُجِ يُسْتَصْبَحُ به، ويُخَفَّفُ فيهما، وأداةٌ من النُّحاسِ يُرْمَى فيها بالنِّفْطِ.
ـ والنَّفْطَةُ، ويُكْسَرُ وكفَرِحَةٍ: الجُدَرِيُّ، والبَثْرَةُ، وكَفٌّ نفيطَةٌ ومَنْفُوطَةٌ، ونافِطَةٌ.
ـ وقد نَفِطَتْ، كفرِحَ، نَفْطاً ونَفَطاً ونَفيطاً: قَرِحَتْ عَمَلاً، أو مَجِلَتْ، وأنْفَظَّهَا العَمَلُ.
ـ ونَفَط يَنْفِطُ: غَضِبَ، أو احْتَرَقَ غَضَباً،
ـ كتَنَفَّطَ،
ـ وـ العَنْزُ نَفيطاً: نَثَرَتْ بأنْفِهَا، أو عطَسَتْ،
ـ وـ القِدْرُ: غَلَتْ،
ـ وـ الصبيُّ: صَوَّتَ،
ـ وـ فلانٌ: تَكَلَّمَ بما لا يُفْهَمُ،
ـ وـ اسْتُه: فَقَعَتْ.
ـ والنَّافِطَةُ: الماعِزَةُ، أو إتْبَاعٌ للعافِطَةِ،
ـ والتي تَنْفِطُ بِبَوْلِها، أي: تَدْفَعُهُ دَفْعاً.
ـ ونَفْطَةُ: د بإفْرِيقِيَّةَ، أهْلُهَا إباضِيَّةٌ. وكهُمَزَةٍ: من يَغْضَبُ سَريعاً.
ـ والتَّنافِيطُ: أن يَنْزِعَ شَعَرَ الجِلْدِ، فَيُلْقِيهُ في النارِ لِيُؤْكَلَ. يُفْعَلُ ذلك في الجَدْبِ.
ـ وأنْفَطَت العَنْزُ ببولها: رَمَتْ.
ـ والقِدْرُ تَنَافَطُ: تَرْمِي بالزَّبَد.


266-نَقَطَ

نقط

ـ نَقَطَ الحرفَ ونَقَّطَهُ: أعْجَمَهُ، والاسمُ: النُّقْطَةُ، بالضم
ـ ج: كصُرَدٍ وكِتابٍ، ومنه: نِقاطٌ من الكَلَأِ، ونُقَطٌ، للْقِطَعِ المُتَفَرِّقَةِ منه.
ـ وتَنَقَّطَ المكانُ: صارَ كذلكَ،
ـ وـ الخَبَرَ: أخَذَهُ شيئاً بعدَ شيء.
ـ والناقِطُ والنَّقيطُ: مَوْلَى المَوْلَى. ونُقْطَةُ، بالضم: عَلَمٌ.


267-النَّمَطُ

النمط

ـ النَّمَطُ، محركةً: ظِهارَةُ فِراشٍ مَّا، أو ضَرْبٌ من البُسُطِ، والطريقَةُ، والنَّوْعُ من الشيء، وجَماعَةٌ أمْرُهُمْ واحدٌ.
ـ وثَوْبُ صُوفٍ يُطْرَحُ على الهَوْدَجِ ج: أنْماطٌ ونِماطٌ، والنَّسَبُ: أنْماطِيُّ ونَمَطِيُّ. (وابنُ الأنْماطِيِّ: إسماعيلُ بنُ عبدِ اللهِ بنِ عبدِ المُحْسِنِ الفَقِيهُ البارِعُ) وكزُبَيْرٍ: وادٍ بالدَّهْناء.
ـ والتَّنْمِيطُ: الدِّلاَلَةُ على الشيء.


268-ناطَهُ

ناطه

ـ ناطَهُ نَوْطاً: عَلَّقَهُ.
ـ وانْتَاطَ: تَعَلَّقَ،
ـ وـ الدارُ: بَعُدَتْ،
ـ وـ الشيءَ: اقْتَضَبَهُ بِرَأْيِهِ لا بِمَشُورَة.
ـ والأنْواطُ: المَعالِيقُ.
ـ والنِّياطُ، ككِتابٍ: الفُؤادُ، وكَوْكَبَانِ بينهما قَلْبُ العَقْرَبِ،
ـ وـ من المَفَازَةِ: بُعْدُ طَرِيقِهَا، كأنَّها نِيطَتْ بِمَفَازَةٍ أخرى،
ـ وـ من القَوْسِ والقِرْبَةِ: مُعَلَّقُهُمَا، ومُعَلَّقُ كُلِّ شيء، أو عِرْقٌ غليظٌ نِيطَ به القَلْبُ إلى الوتينِ
ـ ج: أنْوِطَةٌ ونُوطٌ، بالضم، وعِرْقٌ مُسْتَبْطِن الصُّلْبِ تحتَ المَتْنِ،
ـ كالنائِطِ، أو النائِطُ: مُمْتَدٌّ في القَلْبِ يُعالَجُ المَصْفُورُ بِقَطْعِهِ.
ـ ويقالُ للأرْنَبِ: المُقَطَّعَةُ النِّياطِ، تَفاؤُلاً، أي: نِياطُها يُقْطَعُ، ومنهم من يَكْسِرُ الطاء، أي: من سُرْعَتِها تُقَطِّعُ نِياطَهَا أو نِياطَ الكِلابِ. وكسَيِّدٍ: بِئْرٌ يَجْرِي ماؤُها من جَوانِبِها إلى مَجَمِّهَا، ولم تَعِنْ من قَعْرِها.
ـ والنَّوْطُ: العِلاوَةُ بين عِدْلَيْنِ، وما عُلِّقَ من شيء، سُمِّيَ بالمَصْدَرِ، والجُلَّةُ الصغيرَةُ فيها التَّمْرُ ونحوُهُ
ـ ج: أنْواطٌ ونِياطٌ، ومنه المَثَلُ:
ـ "إن أعْيَا البعيرُ، فَزِدْهُ نَوْطاً " ، أي: لا تُخَفِّفُ عنه إذا تَلَكَّأَ في السَّيْرِ، وبهاء: الحَوْصَلَةُ، ووَرَمٌ في الصَّدْرِ، أو في نَحْرِ البعيرِ وأرْفاغِهِ، أو غُدَّةٌ في بَطْنِهِ مُهْلِكَةٌ،
ـ وأناطَ: أصابَهُ ذلك، والأرضُ يَكْثُرُ بها الطَّلْحُ أو الطَّرْفاء، والمَوْضِعُ المُرْتَفِعُ عن الماء، أو ليس بوادٍ ولا بتَلْعَةٍ، بل بين ذلك، وبين العَجُزِ والمَتْنِ، والحِقْدُ والغِلُّ،
ـ والتَّنْواطُ: ما يُعَلَّقُ من الهَوْدَجِ يُزَيَّنُ به.
ـ وهذا مِنِّي مَناطَ الثُّرَيَّا، أي: في البُعْدِ.
ـ وهذا مَنُوطٌ به: مُعَلَّقٌ،
ـ وـ بالقومِ: دَخِيلٌ فيهم، أو دَعِيٌّ.
ـ والنَّيِّطَةُ، ككَيِّسَةٍ: البعيرُ تُرْسِلُهُ مع المُمْتَارِينَ ليُحْمَلَ لك عليه. وقد اسْتَنَاطَ فلانٌ بعيرَهُ فلاناً فانْتاطَ هُوَ له.
ـ والتَّنَوُّطُ، كالتَّكَرُّمَ،
ـ والتُّنَوِّطُ، بضم التاء وكسر الواوِ: طائِرٌ يُدَلِّي خُيوطاً من شجرةٍ، ويَنْسُجُ عُشَّهُ كقارُورةِ الدُّهْنِ مَنُوطاً بتلك الخُيوطِ، الواحِدَةُ: بهاء.
ـ ونَوَّطَ القِرْبَةَ تَنْوِيطاً: أثْقَلَهَا ليَدْهُنَهَا.


269-نَهَطَهُ

نهطه

ـ نَهَطَهُ بالرُّمْحِ، كمنعه: طعنَهُ.


270-النَّيْطُ

النيط

ـ النَّيْطُ: الموتُ، أو الجَنازَةُ، أو الأجَلُ.
ـ وناطَ يَنيطُ نَيْطاً: بَعُدَ، كانْتَاطَ.


271-النُّشوظُ

النشوظ

ـ النُّشوظُ، بالضم: نباتُ الشيءِ مِنْ أُرُومَتِه أوَّلَ ما يَبْدُو حِينَ يَصْدَعُ الأرضَ، والفِعْلُ كنَصَرَ.
ـ والنَّشْظُ: سُرْعَةٌ في اخْتِلاسٍ.


272-نَعَظَ

نعظ

ـ نَعَظَ ذَكَرُه نَعْظاً، ويُحَرَّكُ، ونُعوظاً: قامَ.
ـ والناعُوظُ: الذي يُهَيِّجُ النَّعْظَ.
ـ وأنْعَظَ الرجلُ والمرأةُ: عَلاهُما الشَّبَقُ،
ـ وـ الدابةُ: فَتَحَتْ حَياءَها مَرَّةً وقَبَضَتْه أُخْرَى،
ـ كانْتَعَظَتْ.
ـ وحِرٌ نَعِظٌ، ككتِفٍ: شَبِقٌ.
ـ وبنُو ناعِظٍ: بَطْنٌ.


273-النَّكَظُ

النكظ

ـ النَّكَظُ، محرَّكَةً: الجَهْدُ، والعَجَلَةُ،
ـ كالنَّكْظِ والنَّكَظَةِ، محرَّكةً،
ـ والمَنْكَظَةِ، والجُوعُ الشديدُ، والإِعْجالُ،
ـ كالإِنْكاظِ والتَّنْكيظِ.
ـ والتَّنَكُّظُ: الالْتِواءُ، والبُخْلُ، وشِدَّةُ الحالِ في السَّفَرِ.
ـ ونَكَّظَ حاجَتَه: عَسَّرَها.


274-نبَعَ

نبع

ـ نبَعَ الماءُ يَنْبُعُ، مُثَلَّثَةً، نَبْعاً ونُبُوعاً: خَرَجَ من العَينِ.
ـ واليَنْبُوعُ: العَيْنُ، أو الجَدْوَلُ الكثيرُ الماءِ.
ـ ويَنْبُعُ، كيَنْصُرُ: حِصْنٌ له عُيُونٌ، ونَخيلٌ وزُرُوعٌ بطريقِ حاجِّ مِصْرَ.
ـ ونُبايعُ، أو نُبايِعاتٌ: وادٍ، أو جبلٌ.
ـ وكزُبَيْرٍ: ع.
ـ والنَبْعَةُ، والنُّبَيْعَةُ، كجُهَيْنَةَ: مَوْضِعانِ بعَرَفاتٍ.
ـ ونابعٌ: ع بالمدينةِ.
ـ ونَوابِعُ البعيرِ: مَسايِلُ عَرَقه.
ـ والنَّبْعُ: شجرٌ للقِسِيِّ وللسِهامِ، يَنْبُتُ في قُلَّةِ الجبلِ، والنابتُ منه في السَّفْحِ: الشِرْيانُ، وفي الحَضيضِ: الشَّوْحَطُ.
ـ وقَوْلُهُم: "لَوِ اقْتَدَحَ بالنَّبْعِ لأوْرَى ناراً " : مَثَلٌ في جَوْدَةِ الرَّأْيِ، لأنه لا نار فيه.
ـ والنَّبَّاعةُ: الاسْتُ.
ـ وانْباعَ: في: ب و ع، ووَهِمَ مَن ذَكَرَه هنا.
ـ وتَنَبَّعَ الماءُ: جاءَ قليلاً قليلاً.


275-نَتَعَ

نتع

ـ نَتَعَ الدَّمُ يَنْتُعُ، ويَنْتِعُ نُتُوعاً: خَرَجَ من الجُرْح قليلاً قليلاً، وكذا الماءُ من العَين، والعَرَقُ من البَدَنِ.
ـ وأنْتَعَ: عَرِق كثيراً،
ـ وـ القَيْءُ، لم يَنْقَطِع
ـ أنْثَعَ قاءَ كَثيراً وخَرَجَ الدِّمُ من أنْفِهِ فَغَلَبَهُ والقَيئُ
ـ وـ الدَّمُ: خَرَجا.


276-نَجَعَ

نجع

ـ نَجَعَ الطعامُ، كمَنع، نُجُوعاً: هَنَأ آكِلَه،
ـ وـ العَلَفُ في الدابةِ،
ـ وـ الوَعْظُ والخِطابُ فيه: دَخَلَ فَأَثَّر،
ـ كأَنْجَعَ، ونَجَّعَ.
ـ وطعامٌ يُنْجَعُ عنه، وبه،
ـ ويُسْتَنْجَعُ به: يُسْتَمْرَأُ به، ويُسْمَنُ عنه.
ـ وماءٌ نَجُوعٌ: نَميرٌ.
ـ والنَّجُوعُ: ماءٌ ببَزْرٍ أو دَقيقٍ تُسْقاهُ الإِبِلُ، وقد نَجَعْتُها إياهُ، وبه، كمنَع.
ـ والنُّجْعَةُ، بالضم: طَلَبُ الكَلإِ في مَوْضِعِه،
ـ ج: النُّجَعُ.
ـ وشُجاعٌ نُجاعٌ: إتْباعٌ.
ـ والنَّجيعُ: خَبَطٌ يُضْرَبُ بالدَّقيقِ والماءِ يُوجَرُ الإِبِلَ،
ـ وـ من الدَّمِ: ما كان إلى السَّوادِ، أو دَمُ الجَوْفِ.
ـ وأنْجَعَ: أفْلَحَ،
ـ وـ الفَصيلَ: أرْضَعَهُ.
ـ وانْتَجَعَ: طَلَبَ الكَلأَ في مَوْضِعِه،
ـ وـ فلاناً: أتاهُ طالباً مَعْرُوفَه،
ـ كتَنَجَّعَ، فيهما.
ـ والمُنْتَجَعُ: المَنْزِلُ في طَلَبِ الكَلأِ.


277-نَخَعَ

نخع

ـ نَخَعَ لِي بحَقِّي، كمنَع: أقَرَّ،
ـ وـ الشاةَ: سَلَخَها، ثم وَجَأها في نَحْرِها ليَخْرُجَ دَمُ القَلْبِ،
ـ وـ الذَّبيحةَ: جاوزَ مُنْتَهَى الذَّبْحِ فأصابَ نُخاعَها،
ـ وـ فلاناً الوُدَّ والنصيحةَ: أخْلَصَهُما له.
ـ والناخِعُ: العالِمُ.
ـ والنُّخاعةُ، بالضم: النُّخامةُ، أو ما يَخْرُجُ من الصَّدْرِ، أو ما يَخْرُجُ من الخَيْشُومِ.
ـ والنُّخاعُ، مُثَلَّثَةً: الخَيْطُ الأبيَضُ في جَوْفِ الفَقارِ، يَنْحَدِرُ من الدِماغِ، وتَتَشَعَّبُ منه شُعَبٌ في الجِسمِ.
ـ وأنْخَعُ الأسماءِ، أي: أذَلُّها وأقْهَرُها. وكمَقْعَدٍ: مَفْصِلُ الفَهْقَةِ بين العُنُق والرأسِ.
ـ وكيَمْنَعُ: ع.
ـ ونَخِعَ العُودُ، كفرِحَ: جَرَى فيه الماءُ.
ـ والنَّخَعُ، محرَّكةً: قبيلةٌ باليَمنِ، وهو ابنُ عَمْرِو بنِ عُلَةَ بنِ جَلْدِ ابنِ مالِك بن أُدَدٍ.
ـ وتَنَخَّعَ: رَمَى نُخامَتَه.
ـ وانْتَخَعَ السحابُ: قاءَ ما فيه من المَطَرِ،
ـ كتَنَخَّعَ،
ـ وـ الرجلُ عن أرْضِه: بَعُدَ.


278-انْدَعَ

اندع

ـ انْدَعَ إنْداعاً: اتَّبَعَ أخْلاقَ اللِّئامِ. والنَّدْغُ للسَّعْتَرِ، بالغينِ.
ـ وأَبْدَعَتْ به الناقةُ، بالباءِ المُوَحَّدَةِ.


279-الناذِعُ

الناذع

ـ الناذِعُ من الماءِ أو العَرَقِ: الخارِجُ، وقد نَذَعَ، كمنَع.


280-نَزَعَه

نزعه

ـ نَزَعَه من مكانِه يَنْزِعُه: قَلَعَه،
ـ كانْتَزَعَه،
ـ وـ يَدَه: أخْرَجَها من جَيْبِه،
ـ وـ إلى أهْلِهِ نَزاعَةً ونِزاعاً، بالكسر، ونُزوعاً، بالضم: اشْتاقَ،
ـ كَنازَعَ،
ـ وـ عن الأمُورِ نُزوعاً: انْتَهَى عنها،
ـ وـ أَباهُ،
ـ وـ إليه: أشْبَهَه،
ـ وـ في القوسِ: مَدَّها،
ـ وـ الدَّلْوَ: اسْتَقَى بها،
ـ وـ الفَرَسُ سَنَناً: جَرَى طَلَقاً،
ـ وهو في النَّزْعِ، أي: قَلْعِ الحَياةِ.
ـ وبَعيرٌ، وناقَةٌ نازِعٌ: حَنَّتْ إلى أوطانِها ومَرْعاها.
ـ و "صارَ الأَمْرُ إلى النَّزَعَةِ " ، محرَّكةً، أي: قامَ بإِصْلاحِهِ أهلُ الأَناةِ.
ـ و "عادَ السَّهْمُ إلى النَّزَعَةِ " : رَجَعَ الحَقُّ إلى أهلِهِ.
ـ {والنازِعاتِ غَرْقاً} : النُّجومُ، أو القِسِيُّ.
ـ والنَّزيعُ: الغَريبُ،
ـ كالنازِع،
ـ ج: نُزَّاعٌ، ومَن أُمُّه سَبِيَّةٌ، والبَعيدُ، والمَقْطُوفُ المَجْنِيُّ، والبِئْرُ القَريبَةُ القَعْرِ،
ـ كالنَّزُوعِ، وبِلا لامٍ: ابنُ سُلَيمانَ الحَنَفِيُّ، الشاعِرُ.
ـ والنَّزيعَةُ من النَّجائِبِ: التي تُجْلَبُ إلى غيرِ بِلادِها ومَنْتِجِها، والمرأةُ التي تُزَوَّجُ في غيرِ عَشيرَتِها فَتُنْقَلُ،
ـ ج: نَزائِعُ.
ـ وغَنَمٌ نُزَّعٌ، كرُكَّعٍ: تَطْلُبُ الفَحْلَ. وكمِنْبَرٍ: السَّهْمُ الذي يُنْتَزَعُ به.
ـ والمَنْزَعَةُ، بالفتح: القَوْسُ الفَجْواءُ، وما يَرْجِعُ إليه الرجُلُ من رأيِهِ وأمْرِهِ، والصَّخْرَةُ يقومُ عليها الساقِي، والهِمَّةُ، ويُكْسَرُ.
ـ والنَّزَعَةُ، محرَّكةً: ع، ونَبْتٌ، ويُسَكَّنُ، والطَّريقُ في الجَبَلِ، ومَوْضِعُ النَّزَعِ من الرأسِ، وهو انْحِسارُ الشَّعَرِ من جانِبَيِ الجَبْهَةِ، وهو أنْزَعُ، وهي زَعْراءُ،
ـ ولا تَقُلْ: نَزْعاءُ.
ـ وأنْزَعَ: ظَهَرَتْ نَزَعَتاهُ،
ـ وـ القومُ: نَزَعَتْ إبِلُهُم إلى أوطانِها.
ـ وشَرابٌ طَيِّبُ المَنْزَعَةِ: طَيِّبُ مَقْطَعِ الشُّرْبِ. وكَسحابةٍ: الخُصومَةُ.
ـ وثُمامٌ مُنَزَّعٌ، كمُعَظَّمٍ: مَنْزوعٌ، شُدِّدَ مُبالَغَةً.
ـ وانْتَزَعَ: كَفَّ وامْتَنَعَ، واقْتَلَعَ، لازمٌ مُتَعَدٍ.
ـ ونازَعَهُ: خاصَمَهُ وجاذَبَهُ.
ـ وأَرضِي تُنازِعُ أَرْضَكُمْ: تَتَّصِلُ بها.
ـ والتَّنازُعُ: التَّخاصُمُ والتَّناوُل.
ـ والتَّنَزُّعُ: التَّسَرُّعُ.


281-النِّسْعُ

النسع

ـ النِّسْعُ، بالكسر: سَيْرٌ يُنْسَجُ عَريضاً على هَيْئَةِ أعِنَّةِ النِّعالِ تُشَدُّ به الرِحالُ، والقِطْعَةُ منه نِسْعَةٌ، وسُمِّيَ نِسْعاً لطُولِهِ،
ـ ج: نُسْعٌ، بالضم، ونِسَعٌ، كعِنَبٍ، وأنْساعٌ ونُسُوعٌ.
ـ ونَسَعَتِ الأسْنانُ، كمنَعَ، نَسْعاً ونُسوعاً: انْحَسَرَتِ اللِّثَةُ عنها، اسْتَرْخَتْ،
ـ كنَسَّعَتْ،
ـ وـ ثَنِيَّتاهُ: خَرَجَتا من العَمْرِ،
ـ وـ في الأرضِ: ذَهَبَ،
ـ وـ المرأةُ نَسْعاً ونُسوعاً: طالَ ظَهْرُها أو سِنُّها أَو بَطْنُها.
ـ والنِّسْعُ، بالكسرِ: المَفْصِلُ بين الكَفِّ والسَّاعِدِ، واسْمُ ريحِ الشَّمالِ، وريحٌ نِسْعِيَّةٌ،
ـ كالمِنْسَعِ كمِنْبرٍ،
ـ ود، أو جَبَلٌ أسْوَدُ.
ـ وأَنْسَعَ: دَخَلَ فيها،
ـ وـ فلانٌ: كثُرَ أذاهُ لجِيرانِه.
ـ والناسِعُ: العُنُقُ الطَّويلُ، والناتِئُ، وبهاءٍ: الطويلَةُ الظَّهْرِ، أَو البَظْرِ، أَو التي لم تُخْتَنْ كالناسِعِ.
ـ والنُّسُوعُ: الطُّولُ، وقَصْرٌ باليمامَةِ.
ـ وذاتُ النُّسُوعِ: فَرَسُ بَسْطامِ بنِ قَيْسٍ.
ـ والمِنْسَعَةُ، كمِكْنَسَةٍ: الأرضُ السَّريعَةُ النَّبْتِ.
ـ واليَنْسوعَةُ: ع بين مَكَّةَ والبَصْرَةِ.
ـ وانْتَسَعَتِ الإِبِلُ: تَفَرَّقَتْ في مَراعِيها.


282-نَشَعَهُ

نشعه

ـ نَشَعَهُ، كمنَعَه، نَشْعاً ومَنْشَعاً: انْتَزَعَهُ بِعُنْفٍ،
ـ وـ الصَّبِيَّ: أوجَرَهُ،
ـ كأَنْشَعَهُ،
ـ وـ فلاناً الكَلامَ: لَقَّنَهُ إِياهُ،
ـ وـ فلانٌ نُشُوعاً: كَرَبَ من المَوْتِ ثم نَجَا،
ـ وـ نَشْعاً: شَهَقَ.
ـ والنَّشُوعُ، ويُضَمُّ: الوَجُورُ، وكلُّ ما يَرُدُّ النَّفَسَ.
ـ ونُشِعَ بكذا، كعُنِيَ، فهو مَنْشوعٌ: أُولِعَ.
ـ والناشِعُ: الناتِئُ.
ـ والنُّشاعَةُ، بالضم: ما انْتَشَعْتَهُ إذا انْتَزَعْتَهُ بيَدِكَ ثم ألْقَيْتَه.
ـ وأَنْشَعَ الحازِيَ: أَعْطاهُ جُعْلَهُ،
ـ وـ فلاناً بشَرْبَةٍ: أغاثَه بها.
ـ وانْتَشَعَ: اسْتَعَطَ وانْتَزَعَ. وكمِنْبَرٍ: المُسْعُطُ.


283-الناصِعُ

الناصع

ـ الناصِعُ: الخالِصُ من كلِّ شِيءٍ. نَصَعَ، كمَنَعَ، نَصاعةً ونُصوعاً: خَلَصَ،
ـ وـ الأمرُ نُصُوعاً: وضَحَ،
ـ وـ لَوْنُه: اشْتَدّ بَياضُه،
ـ وـ الأُمُّ به: ولَدَتهُ،
ـ وـ الشاربُ: شَفَى غَليلَهُ،
ـ وـ بالحَقِّ: أقَرَّ به وأدَّاهُ،
ـ كأنْصَعَ.
ـ والنَّصْعُ، مُثَلَّثَةً: جِلْدٌ أبيضُ، أو ثَوْبٌ شديدُ البياضِ، أو كلُّ جِلْدٍ أبيضَ، وبالفتح: جبلٌ أحمرُ بأسْفَلِ الحجازِ مُطلٌّ على الغَوْرِ عن يَسارِ يَنْبُعَ، أو بينَه وبين الصَّفْراءِ.
ـ والنَّصيعُ: الصافي،
ـ كالناصِعِ.
ـ والمَناصِعُ: المَجالِسُ، أو مَواضِعُ يُتَخَلَّى فيها لِبَوْلٍ أو حاجةٍ، الواحدُ: كمَقْعَدٍ. وكعنَبٍ: النِّطَعُ من الأديمِ.
ـ وأنْصَعَ: تَصَدَّى للشَرِّ، أو اقْشَعَرَّ، أو أَظْهَرَ ما في نَفْسِه، وقَصَدَ القِتالَ،
ـ وـ الناقةُ للفَحْلِ: أَقَرَّتْ.


284-النَّطْعُ

النطع

ـ النَّطْعُ، بالكسر وبالفتح وبالتحريكِ، وكعِنَبٍ: بساطٌ من الأديمِ،
ـ ج: أَنْطاعٌ، ونُطُوعٌ. وبالكسرِ، وكعِنَبٍ: ما ظَهَرَ مِن الغارِ الأعْلَى، فيه آثارٌ كالتَّحْزيزِ،
ـ ج: نُطُوعٌ.
ـ والحُروفُ النِّطْعِيَّةُ: طَدَتْ.
ـ ونِطاعُ القومِ، بالكسرِ: جَنابُهم، أو أَرْضُهُم.
ـ وكقَطامِ وكِتابٍ: ة بالبَحْرَينِ لبني رَزاحٍ،
ـ وبالتَّثليثِ: ع، وكغُرابٍ: ماءٌ، وككتابٍ: وادٍ، كلُّها باليمامةِ.
ـ والنُّطاعةُ، بالضم: اللُّقْمَةُ يُؤْكَلُ نِصْفُها فَتُرَدُّ إلى الخِوانِ.
ـ والنُّطُعُ، بضمتينِ: المُتَشَدِّقونَ. وكشَدّادٍ: مَن يَتَنَطَّعُ الطعامَ في نِطْعِه.
ـ وبَياضٌ ناطِعٌ: خالِصٌ.
ـ ونُطِعَ لَوْنُه، كعُنِيَ: تَغَيَّرَ.
ـ وتَنَطَّعَ في الكلامِ: تَعَمَّقَ، وغالَى، وتأنَّقَ،
ـ وـ في عَمَله: تَحَذَّقَ.


285-النَّعُّ

النع

ـ النَّعُّ: الرجلُ الضعيفُ.
ـ والنَّعْناعُ والنَّعْنَعُ، كجعفرٍ وهُدْهُدٍ،
ـ أو كجعفرٍ وهَمٌ للجوهريّ: بَقْلٌ م، أَنْجَحُ دَواءٍ للبَواسيرِ ضِماداً بوَرَقِه، وضِمادهُ بِمِلْحٍ لعَضَّةِ الكلبِ، ولِلَسْعَةِ العَقْرَبِ، واحْتِمالُهُ قبلَ الجِماعِ يَمْنَعُ الحَبَلَ. وكهُدْهُدٍ: الرجلُ الطويلُ المُضْطَرِبُ الخَلْقِ، والفَرْجُ الطويلُ ط الدَّقيقُ ط، أو الهَنُ المُسْتَرْخِي، وبهاءٍ: الحَوْصَلَةُ.
ـ ونَعانِعُ المِنْطَقَةِ: ذَباذِبُها.
ـ والنُّعاعةُ، بالضم: النَّباتُ الغَضُّ الناعِمُ،
ـ ج: نُعاعٌ، وع.
ـ والتَّنَعْنُعُ: التباعُدُ والنَّأْيُ، والاضْطِرابُ، والتَّمايُلُ.
ـ والنَّعْنَعَةُ: رُتَّةٌ في اللسانِ، أو هو إذا أرادَ قَوْلَ: لَعْ ذهَبَ لسانُه إلى: نَعْ، وضَعْفُ الغُرْمُولِ بعدَ قُوَّتِه.


286-النَّفْعُ

النفع

ـ النَّفْعُ، كالمَنْعِ: م، وقد انْتَفَعَ.
ـ والاسمُ: المَنْفَعَةُ والنَّفاعُ والنَّفيعَةُ.
ـ ورجلٌ نَفُوعٌ: نَفَّاعٌ،
ـ ج: نُفُعٌ، بالضم. ومَنْفَعَةُ بنُ كُلَيْبٍ: تابِعيٌّ، وأبو مَنْفَعَةَ الثَّقَفيُّ: صحابيٌّ، وليس مُصَحَّفَ أَبو مَنْقَعَةَ الأَنْمارِيُّ بالقافِ. ونافِعٌ: مَوْلىً للنبيِّ، صلى الله عليه وسلم، وآخَرُ: لابنِ عُمَرَ، رضي الله تعالى عنهما، وسِجْنٌ بَناهُ عليٌّ رضي الله تعالى عنه، ومِخْلافٌ باليَمنِ. وكزُبَيْرٍ: جبلٌ بمكةَ كان الحَارثُ المَخْزُوميُّ يَحْبِسُ فيه سُفَهاءَ قَوْمِه، ومَوْلىً للنبيِّ، صلى الله عليه وسلم، وكشَدّادٍ: اسمٌ.
ـ والنُّفَيْعِيَّةُ، كحُسَيْنِيَّةٍ: ة بِسِنْجارَ.
ـ والنَّفْعَةُ: العَصا، فَعْلَةٌ، من النَّفْعِ،
ـ ج: نَفَعاتٌ، محرَّكةً.
ـ وأَنْفَعَ: اتَّجَرَ فيها،
ـ وـ بالكسرِ: يكونُ في جانِبَيِ المَزادةِ يُشَقُّ أَديمٌ؛ فَيُجْعَلُ في كلِّ جانِبٍ نِفْعَةٌ،
ـ ج: نِفْعٌ، بالكسر، وكعِنَبٍ.


287-النَّقْعُ

النقع

ـ النَّقْعُ، كالمَنْعِ: رَفْعُ الصَّوْتِ، وشَقُّ الجَيْبِ، والقَتْلُ، ونَحْرُ النَّقيعَةِ،
ـ كالإِنْقاعِ والانْتقاعِ، وصوْتُ النَّعامَةِ، وأَن تَجْمَعَ الرِّيقَ في فَمِكَ، والماءُ المُسْتَنْقِعُ،
ـ ج: أنْقُعٌ.
ـ و " إِنَّهُ لَشَرَّابٌ بأنْقُعٍ " : يُضْرَبُ لِمَنْ جَرَّبَ الأَمُورَ، أو للداهِي المُنْكَرِ، لأَنَّ الدَّليلَ إذا عَرَفَ الفَلَواتِ حَذَقَ سُلوكَ الطُّرُقِ إلى الأَنْقُعِ، والغُبارُ،
ـ ج: نِقاعٌ ونُقُوعٌ،
ـ وع قُرْبَ مَكَّةَ، والأَرْضُ الحُرَّةُ الطينِ يَسْتَنْقِعُ فيها الماءُ،
ـ ج: كجِبالٍ وأجْبُلٍ، والقاعُ،
ـ كالنَّقْعاءِ فيهما،
ـ ج: كجِبالٍ.
ـ و"الرَّشْفُ أنْقَعُ، أي: أقْطَعُ للعَطَشِ: يُضْرَبُ في تَرْكِ العَجَلَةِ.
ـ وسَمٌّ ناقِعٌ: بالغٌ ثابِتٌ.
ـ ودَمٌ ناقِعٌ: طَرِيٌّ.
ـ وماءٌ ناقِعٌ ونَقِيعٌ: ناجِعٌ.
ـ ونُقاعَةُ كُلِّ شيءٍ، بالضمِّ: الماءُ الذي يُنْقَعُ فيه.
ـ وما نَقَعْتُ بخَبَرِهِ نُقُوعاً: لَم أُصَدِّقْهُ.
ـ والنَّقْعاءُ: ع خَلْفَ المَدينَةِ،
ـ وة لِبَنِي مالِكِ بنِ عَمْرٍو، وسَمَّى كُثَيِّرٌ مَرْجَ راهِطٍ نَقْعاءَ في قوله:
أبوكَ تَلاقَى يوْمَ نَقْعاءِ راهِطٍ
وكشَدادٍ: المُتَكَثِّرُ بما ليسَ عندَهُ من الفَضَائِلِ. وكصَبُورٍ: صِبْغٌ فيه من أفْواهِ الطِيبِ، ومن المياهِ: العذْبُ البارِدُ، أو الشَّروبُ،
ـ كالنَّقيعِ، فيهما، وما يُنْقَعُ في الماءِ من الدَّواءِ والنَّبيذِ، وذلك الإِناءُ مِنْقَعٌ ومِنْقَعَةٌ، بكسرهما.
ـ ومِنْقَعُ البُرَمِ أيضاً: وِعاءُ القِدْرِ. وكمُكْرَمٍ: الدَّنُّ، وفَضْلَةٌ في البِرَامِ، وتَوْرٌ صغيرٌ من حِجارَةٍ، أو النِّكْثُ تَغْزِلُهُ المرأةُ ثانِيَةً وتَجْعَلُهُ في البِرامِ، لأنه لا شيءَ لها غيرُها. وكمُكْرَمٍ، وشَدُّ قافِهِ غَلَطٌ: صَحابِيٌّ تَميمِيٌّ غيرُ مَنْسوبٍ، أو هو ابنُ الحُصَيْنِ ابنِ يَزِيدَ، والمُنْقَعُ بنُ مالِكٍ: ماتَ في حَياتِهِ، صلى الله عليه وسلم، وتَرَحَّمَ عليه. وكمِكْنَسَةٍ ومَرْحَلَةٍ، وهذه عن كُراعٍ، ومُنْخُلٍ بضَمَّتَيْنِ: بُرْمَةٌ صَغِيرَةٌ يُطْرَحُ فيها اللبَنُ والتَّمْرُ ويُطْعَمُه الصَّبيُّ. وكمَجْمَعٍ: البَحْرُ، والمَوْضِعُ يَسْتَنْقِعُ فيه الماءُ،
ـ كالمَنْقَعَةِ، والرِيُّ من الماءِ.
ـ ورجُلٌ نَقُوعُ أُذُنٍ: يُؤْمِنُ بكلِّ شيءٍ.
ـ والنَّقِيعُ: البئْرُ الكَثيرَةُ الماءِ،
ـ ج: أنْقِعَةٌ، وشَرابٌ من زَبيبٍ، أو كلُّ ما يُنْقَعُ تَمْراً أو زَبيباً أو غيرَهُما،
ـ وـ : المَحْضُ من اللَّبَنِ يُبَرَّدُ،
ـ كالمُنْقَعِ، كمُكْرَمٍ، فيهما،
ـ وـ : الحَوْضُ يُنْقَعُ فيه التَّمْرُ، والصُّراخُ،
ـ وع بِجَنَباتِ الطائِفِ،
ـ وع بِبلادِ مُزَيْنَةَ على لَيْلَتَيْنِ من المدينةِ، وهو نَقيعُ الخَضِماتِ الذي حَماهُ عُمَرُ أو مُتَغايِرانِ،
ـ والرجُلُ ـ: أُمُّهُ من غيرِ قَوْمِه. وكسَفِينَةٍ: طَعامُ القادِمِ من سَفَرِه، وكلُّ جَزُورٍ جُزِرَتْ للضِيافَةِ،
ـ ومنه: الناسُ نَقائعُ المَوْتِ، أي: يَجْزُرُهُم جَزْرَ الجَزَّارِ النَّقِيعَةَ، وطَعامُ الرَّجُلِ لَيْلَةَ يُمْلِكُ،
ـ وع بين بِلادِ بَني سَليطٍ وضَبَّةَ.
ـ والأُنْقُوعَةُ: وَقْبَةُ الثَّريدِ يكونُ فيها الوَدَكُ، وكلُّ مَكانٍ سالَ إليه الماءُ من مَثْعَبٍ ونحوِهِ.
ـ وعَدْلٌ مَنْقَعٌ، كمقْعَدٍ، أي: مَقْنَعٌ. وأبو المَنْقَعَةِ الأَنْمارِيُّ: بَكْرُ بنُ الحَارِثِ، صَحابِيٌّ.
ـ وسَمٌّ مُنْقَعٌ، كمُكْرَمٍ: مُرَبًّى.
ـ ونَقَعَ الموتُ، كمَنَعَ: كثُرَ،
ـ وـ فلاناً بالشَّتْمِ: شَتَمَهُ قَبيحاً،
ـ وـ بالخَبَرِ والشَّرابِ: اشْتَفَى منه،
ـ وـ الدَّواءَ في الماءِ: أقَرَّه فيه،
ـ وـ الصارِخُ بصوتِه: تابَعَه،
ـ كأَنْقَعَ، فيهما،
ـ وـ الصوتُ: ارْتَفَعَ،
ـ كاسْتَنْقَعَ.
ـ وأنْقعَه الماءُ: أرْواهُ،
ـ وـ الماءُ: اصْفَرَّ وتَغَيَّرَ،
ـ كاسْتَنْقَعَ،
ـ وـ له شَرّاً: خَبَأهُ،
ـ وـ فلانا: ضَرَبَ أنْفَه بإصبعِه،
ـ وـ المَيِّتَ: دَفَنَه،
ـ وـ البيتَ: زَخْرَفَه، أو جَعَلَ أعْلاهُ أسْفَلَهُ،
ـ وـ الجاريةَ: افْتَرَعَها.
ـ وانْتُقِعَ لَوْنُه مَجْهولاً: تَغَيَّرَ.
ـ واسْتَنْقَعَ في الغَدير: نَزَلَ واغْتَسَلَ، كأَنه ثَبَتَ فيه ليَتَبَرَّدَ،
ـ والموضِعُ: مُسْتَنْقَعٌ،
ـ وـ الماءُ في الغَديرِ: اجْتَمَعَ،
ـ وـ رُوحُه: خَرَجَتْ، أو اجْتَمَعَتْ في فيه كما يَسْتَنْقِعُ الماءُ في مكانٍ.
ـ واسْتُنْقِعَ لَوْنُه، مَجْهولاً: تَغَيَّرَ،
ـ وـ الشيءُ في الماءِ: أُنْقِعَ.
ـ والمُسْتَنْقِعُ من الضُّرُوعِ: الذي يَخْلُو إذا حُلِبَتْ، ويَمْتَلِئُ إذا حُفِّلَتْ.


288-نَكَعَه

نكعه

ـ نَكَعَه عن الأمْرِ، كمنَع: أعْجَلَهُ عنه،
ـ كأَنْكَعَه، أو رَدَّهُ ودَفَعَه،
ـ كأَنْكَعَهُ، ونَغَّصَهُ بالإِعْجالِ،
ـ كنَكَّعَه، وضَرَبَ بظَهْرِ قَدَمِه على دُبُرِه.
ـ وـ فلاناً حَقَّهُ: حَبَسَه عنه، أو أعْطاهُ، ضِدٌّ،
ـ وـ الماشِيَةَ نَكْعاً وتَنْكاعاً: جَهَدَها حَلْباً،
ـ وـ عن الحاجةِ: نَكَلَ.
ـ وما نَكَعَ: ما زالَ. وكصبور: المرأةُ القصيرةُ،
ـ ج: نُكُعٌ، بضمتينِ.
ـ وهُكَعَةٌ نُكَعَةٌ، كهُمَزَة: أحمقُ، أو يَثْبُتُ مكانَه فلا يَبْرَحُ.
ـ والنَّكْعَةُ: نَبْتٌ كالطُّرْثُوثِ، وبكسر الكافِ: المرأةُ الحَمْراءُ،
ـ وـ من الشِفاهِ: الشديدةُ الحُمْرَةِ.
ـ ورجلٌ نُكَعَةٌ، كهُمَزَةٍ،
ـ وأنْكَعُ، بَيِّنُ النَّكَعِ: يَتَقَشَّرُ أنْفُه.
ـ ونَكَعَةُ الطُّرْثُوثِ، محرَّكَةً، وكهُمَزَةٍ: زَهْرَةٌ حمراءُ في رأسِها، تُشْبِهُ البُسْتانَ أفْرُوز، يُصْبَغُ بها. وكصُرَدٍ: اللَّوْنُ الأحمرُ. وكمُكْرَمٍ: الراجِعُ إلى ورائهِ.
ـ وأنْفٌ مُنْكَعٌ: أفْطَسُ.
ـ والإِنْكاعُ: الإِعْياءُ.
ـ والنَّكَعَةُ، محرَّكةً: صَمْغَةُ القَتادِ، وثَمَرُ النُّقاوَى، وطَرَفُ الأَنْفِ، وثَمَرُ شجرٍ أحمرُ، والاسمُ من الرّجُلِ النُّكَعُ، للذي يُخالِطُ سَوادَه حُمْرَةٌ.


289-النَّوْعُ

النوع

ـ النَّوْعُ: كلُّ ضَرْبٍ من الشيءِ، وكلُّ صِنْفٍ من كلِّ شيءٍ، وهو أخَصُّ من الجِنْسِ، والطَّلَبُ، وجُنوحُ العُقابِ للانْقِضاضِ، والتَّمايُلُ.
ـ وجائعٌ نائعٌ: إتْباعٌ. أو نائعٌ: مُتَمايِلٌ جُوعاً، وبالضم: العَطَشُ، ومنه الدُّعاءُ عليه جُوعاً ونُوعاً.
ـ والنِّياعُ، ككتابٍ: ع.
ـ والنَّوْعةُ: الفاكِهةُ الرَّطْبَةُ. وكجُهَيْنَةَ: وادٍ.
ـ والمِنْواعُ: المنْوالُ.
ـ ونَوَّعَتْه الرِياحُ تَنْويعاً: ضَرَبَتْه وحَرَّكَتْهُ.
ـ وتَنَوَّعَ: صارَ أنْواعاً،
ـ وـ الغُصْنُ: تَحَرَّكَ،
ـ وـ في السَّيْرِ: تَقَدَّمَ،
ـ كاسْتَناعَ، فيهما.
ـ ومكانٌ مُتَنَوِّعٌ: بعيدٌ.
ـ والنائعانِ: جَبَلانِ صغيرانِ بِبلادِ بني جعفرِ بنِ كِلابٍ.


290-نَهَعَ

نهع

ـ نَهَعَ، كمنَع نُهوعاً: تَهَوَّعَ ولا قَلْسَ معه.


291-ناعَ

ناع

ـ ناعَ يَنيعُ: مالَ.
ـ والنَّوائعُ من الغُصونِ: الموائلُ.


292-نَبَغَ

نبغ

ـ نَبَغَ، كمَنَعَ ونَصَرَ وضَرَبَ: ظَهَرَ،
ـ وـ الماءُ: نَبَعَ،
ـ وـ فلانٌ: قالَ الشِّعْرَ وأجادَهُ، ولم يكن في إرْثِ الشِّعْرِ،
ـ وـ في الدُّنْيا: اتَّسَعَ،
ـ وـ رأسُه: ثارَ منه
ـ النُّباغَةُ، ككُناسَة، وتُشَدَّدُ: للْهِبْرِيَةِ،
ـ وـ علينا منهم نُبَّاغَةٌ، كشَدّادَةٍ: خَرَجَتْ منهم خَوارِجُ،
ـ وـ الوِعاءُ بالدَّقيقِ: تَطايرَ من خَصاصِهِ ما دَقَّ.
ـ والنابِغَةُ: الرجُلُ العَظيمُ الشأنِ.
ـ والنَّوابغُ: الشُّعَراءُ: زيادُ بنُ مُعاويَةَ الذُّبْيانِيُّ، وقَيْسُ بنُ عبدِ الله الجَعْدِيُّ، وعَبْدُ الله بنُ المُخارِقِ الشَّيْبانِيُّ، ويَزيدُ بنُ أبانَ الحارِثِيُّ، وهو نابِغَةُ بَني الدَّيَّانِ، والنابِغَةُ بنُ لأُيٍ الغَنَوِيُّ، والحَارِثُ بنُ بَكْرٍ اليَرْبُوعِيُّ، والحَارِثُ بنُ عَدْوانَ التَغْلَبِيُّ، والنابِغَةُ العَدْوانِيُّ، ولَمْ يُسَمَّ. وكغُرابٍ: غُبارُ الرَّحَى،
ـ كالنَّبْغِ. وككُناسَةٍ: الطَّحينُ. وكشَدَّادٍ: الهِبْرِيَةُ، وبهاءٍ: الاسْتُ.
ـ ومَحَجَّةٌ نَبَّاغَةٌ: يَثُورُ تُرابُها.
ـ ونَبَغَةُ القَوْمِ، مُحرَّكةً: وسَطُهُم،
ـ وتَنْبُغُ، كتَنْصُرُ: ع.
ـ والتَّنْبيغُ: أنْ تُنْفَضَ النَّخْلَةُ فَيَطيرَ غُبارُها في وَلِيعِ الإِناثِ، وذلكَ تَلْقيحٌ.
ـ وأنْبَغَ البَلَدَ: أكْثَرَ التَرْدادَ إليه،
ـ وـ الناخِلُ: أخْرَجَ الدَّقيقَ مِنْ خَصاصِ المُنْخُلِ.


293-نَتَغَهُ

نتغه

ـ نَتَغَهُ يَنْتِغُهُ ويَنْتُغُهُ: عابَهُ، وذَكَرَه بما لَيْسَ فيهِ. وكمِنْبَرٍ: فَعَّالٌ لذلكَ.
ـ وأنْتَغَ: ضَحِكَ كالمُسْتَهْزِئِ، أو أخْفَى ضَحِكَهُ وأظْهَرَ بَعْضَهُ.


294-نَدَغَهُ

ندغه

ـ نَدَغَهُ، كَمَنَعَهُ: نَخَسَهُ بإصْبَعِهِ، ولَدَغَهُ، وساءَهُ،
ـ كأَنْدَغَ به،
ـ وـ بالرُّمْحِ،
ـ وـ بالكَلامِ: طَعَنَهُ، وكمِنْبَرٍ: فعَّالٌ لذلكَ.
ـ والنَّدْغُ: السَّعْتَرُ البَرِّي، ويُكْسَرُ، وعَسَلُهُ أمْتَنُ العَسَلِ.
ـ والمِنْدَغَةُ: المِنْسَغَةُ، والبَيَاضُ في آخِرِ الظُّفُر،
ـ كالنُّدغَةِ، بالضمِّ.
ـ ونُدِغَ الصَّبِيُّ، كعُنِيَ: دُغْدِغَ.
ـ وانْتَدَغَ: ضَحِكَ خَفِيّاً.
ـ ونادَغَهُ: غازَلَهُ.
ـ ونَدِّغِي عَجينَكِ: ذُرِّي عليه الطَّحِينَ، والعِيدِيُّ بنُ النَّدَغِيِّ، كَعَرَبِيٍّ: مِنْ قُضاعَةَ.


295-نَزَغَهُ

نزغه

ـ نَزَغَهُ، كَمَنَعَهُ: طَعَنَ فيهِ، واغْتَابَهُ،
ـ وـ بَيْنَهُم: أفْسَدَ، وأغْرَى، ووَسْوَسَ.
ـ وَرَجُلٌ مِنْزَغٌ، كمِنْبَر، وبِهاءٍ، وكَشَدَّادٍ: يَنْزَغُ الناسَ. وكمِكْنَسَةٍ: المِنْسَغَةُ.


296-نَسَغَهُ

نسغه

ـ نَسَغَهُ بسَوْطٍ، كَمَنَعَهُ: نَخَسَهُ،
ـ وـ بِكَلِمةٍ: نَزَغَهُ،
ـ وـ بكذا: رَماهُ به،
ـ وـ الواشِمَةُ: غَرَزَتْ في اليَدِ الإِبْرَةَ،
ـ وـ في الأَرْضِ: ذَهَبَ،
ـ وـ اللَّبَنَ بالماءِ: مَذَقَهُ،
ـ وـ أسْنانُهُ: اسْتَرْخَتْ أصُولُها،
ـ كَنَسَّغَتْ تَنْسيغاً،
ـ وـ مِنْ إبِلِهِ: أخَذَ منها شَيْئاً سَلاًّ. وكمِكْنَسَة: إضْبَارَةٌ مِنْ ذَنَبِ طائِرٍ ونَحْوِهِ يَنْزَِغُ بِها الخَبَّازُ الخُبْزَ. وكَأميرٍ: العَرَقُ.
ـ والنُّسْغُ، بالضمِّ: ماءٌ يَخْرُجُ مِننَ الشَّجَرَة إذا قُطِعَتْ.
ـ (وأنْسَغْتُ الفَسيلَةَ: أخْرَجْتُ قَلْبَهَا،
ـ وـ الشَّجَرَةُ: نَبَتَتْ بَعْدَ ماقُطِعَتْ)،
ـ كَنَسَّغَتْ تَنْسيغاً.
ـ ونَسَّغَتِ النَّخْلَةُ تَنْسيغاً: أخْرَجَتْ سَعَفاً فَوْقَ سَعَفٍ.
ـ وانْتَسَغَتِ الإِبِلُ: تَفَرَّقَتْ في مَراعيها، وتَبَاعَدَتْ،
ـ وـ البَعيرُ: ضَرَبَ بِيَدِهِ إلى كِرْكِرَتِهِ منَ الذُّبابِ.


297-نَشَغَ

نشغ

ـ نَشَغَ الماءُ، كَمَنَعَ: سالَ،
ـ وـ بالرُّمْحِ: طَعَنَ،
ـ وـ فُلاناً الكَلامَ: لَقَّنَهُ وعَلَّمَهُ،
ـ وـ الصَّبِيَّ: أوْجَرَهُ،
ـ وـ الماءَ: شَرِبَهُ بِيَدِهِ، وشَهِقَ حتى كادَ يُغْشَى عليهِ،
ـ كَتَنَشَّغَ، وإنَّما يُفْعَلُ ذلِكَ تَشَوُّقاً أو أسَفاً. وكصَبُورٍ: الوَجُورُ.
ـ وقَدْ نُشِغَ الصَّبِيُّ، كعُنِيَ: أُوجِرَ،
ـ وـ بالشَّيْءِ: أُولِعَ، فهو مَنْشُوغٌ به.
ـ والنَّواشِغُ: مَجارِي الماءِ في الوادي.
ـ وأنْشَغَ: تَنَحَّى.
ـ وانْتَشَغَ البَعيرُ: انْتَسَغَ.


298-النُّغْنُغُ

النغنغ

ـ النُّغْنُغُ، بالضم: الأحمقُ الضعيفُ، وهي: بهاءٍ، والفَرْجُ ذُو الرَّبَلاتِ، ومَوْضِعٌ بين اللَّهاةِ وشَوارِبِ الحُنْجُورِ، واللَّحْمَةُ في الحَلْق عندَ اللَّهازِمِ، والذي يكونُ فوقَ عُنُقِ البعيرِ، إذا اجْتَرَّ تَحَرَّكَ.
ـ ونُغْنِغَ زيدٌ: أصابَهُ داءٌ في نُغْنُغِه.


299-نَفَغَتْ

نفغت

ـ نَفَغَتْ يدُه، (بالفاءِ) كمَنَعَ، نَفْغاً ونُفُوغاً: تَنَفَّطَتْ، ووَرِمَتْ من كَدِّ العَمَلِ،
ـ كتَنَفَّغَتْ.


300-النَّمَغَةُ

النمغة

ـ النَّمَغَةُ، محرَّكةً: ما يَخْرُجُ من يافُوخِ الصبِيِّ أوّلَ ما يُولَدُ،
ـ وـ من القومِ: خِيارُهُم، ووَسَطُهم،
ـ وـ من الجَبَلِ: أعلاهُ،
ـ وـ من المالِ: الكَثْرَةُ.
ـ والتَّنْمِيغُ: مَجْمَجَةٌ بسوادٍ وحُمْرَةٍ وبَياضٍ. ورجلٌ مُنَمَّغُ الخَلْقِ، كمُعَظَّمٍ.


301-النُّهْبُوغُ

النهبوغ

ـ النُّهْبُوغُ، كعُصفورٍ: طائرٌ، والسفينةُ الطويلَةُ، السريعةُ الجَرْيِ البَحْرِيَّةُ، يقالُ لها: الدُّونيج، مُعَرَّبُ: دُونِي.


302-نَئِفَ

نئف

ـ نَئِفَ من الطعامِ، كَسَمِعَ: أكَلَ،
ـ وـ في الشُّرْبِ: ارْتَوَى،
ـ وـ فلاناً: كَرِهَهُ. وكَمَنَعَ: جَدَّ، وهو مِنْأفٌ، كمِنْبَرٍ.


303-نَتَفَ

نتف

ـ نَتَفَ شَعَرَهُ يَنْتِفُهُ،
ـ وَنَتَّفَهُ تَنْتِيفاً فانْتَتَفَ وتَناتَفَ،
ـ وـ في القوسِ: نَزَعَ نَزْعاً خَفيفاً. وككُناسةٍ وغُرابٍ: ما سَقَطَ من النَّتْفِ.
ـ والنُّتْفَةُ، بالضم: ما تَنْتِفُهُ بإِصْبَعِكَ من النَّبْتِ وغيره،
ـ ج: كصُرَدٍ. وكهُمَزَةٍ: مَن يَنتِفُ من العِلْمِ شيئاً ولا يَسْتَقْصِيهِ.
ـ والمِنْتَافُ: المِنْتَاشُ، وجَمَلٌ مُقَارِبُ الخَطْوِ غيرُ وَساعٍ، ولا يكونُ حينئِذٍ وَطِيئاً.
ـ والمَنْتُوفُ: مَوْلىً لبني قَيْسِ بن ثَعْلَبَةَ.
ـ وغُرابٌ نَتِفُ الجَناحِ، ككتِفٍ،
ـ أي: مُنْتَتِفُهُ.
ـ وجَمَلٌ نَتيفٌ، كأَميرٍ: نُتِفَ حتى يَعْمَلَ فيه الهِناءُ. (والنَّتيفُ أيضاً: لَقَبُ أبي عبدِ اللهِ الأَصْفَهانِيِّ الأُصولِيِّ الفَقِيهِ)


304-النَّجَفُ

النجف

ـ النَّجَفُ، محرَّكةً، وبهاءٍ: مكانٌ لا يَعْلُوه الماءُ، مُسْتَطِيلٌ مُنْقَادٌ، ويكونُ في بَطْنِ الوادي، وقد يكونُ ببَطْن من الأرضِ،
ـ ج: نِجافٌ، أو هي: أرضٌ مُسْتَدِيرَةٌ مُشْرِفَةٌ على ما حَوْلَهَا.
ـ والنَّجَفُ، محرَّكةً: التَّلُّ، وقُشورُ الصِلِّيانِ،
ـ وبهاءٍ: ع، بين البَصْرَةِ والبَحْرَيْنِ، والمُسَنَّاةُ، ومُسَنَّاةٌ بظاهِرِ الكُوفَةِ تَمْنَعُ ماءَ السَّيْلِ أنْ يَعْلُوَ مَقَابِرَها ومَنازِلَها.
ـ ونَجَفَةُ الكَثيبِ: المَوْضِعُ تُصَفِّقُهُ الرِياحُ، فَتَنْجُفُهُ، فَيصيرُ كأَنَّهُ جُرْفٌ مُنْجَرِفٌ. وككِتابٍ: المِدْرَعَةُ، وأُسْكُفَّةُ البابِ، أو ما يَسْتَقْبِلُ البابَ من أعْلَى الأُسْكُفَّةِ، أو دَرَوَنْدُ البابِ، وجِلْدٌ يُشَدُّ بين بَطْنِ التَّيْسِ وقَضيبِه فلا يَقْدِرُ على السِفَادِ، ومنه: تَيْسٌ مَنْجوفٌ.
ـ وأنْجَفَ: عَلَّقَهُ عليه. وسُوَيْدُ بنُ مَنْجوفٍ: تابِعِيٌّ.
ـ والمَنْجُوفُ والنَّجيفُ: سَهْمٌ عَريضُ النَّصْلِ،
ـ ج: ككُتُبٍ.
ـ ونَجَفَه: بَراهُ،
ـ وـ الشاةَ: حَلَبَها جَيِّداً حتى أنْفَضَ الضَّرْعُ،
ـ وـ الشجرةَ من أصْلِها: قَطَعَها.
ـ وغارٌ مَنجوفٌ: مُوَسَّعٌ. وككُتُبٍ: الأَخْلاقُ من الشِّنانِ، وجمعُ نَجيفٍ.
ـ والمَنْجوفُ: الجَبانُ، والمُنْقَطِعُ عن النِكاحِ،
ـ وـ من الآنيَةِ: الواسِعُ الشَّحْوَةِ والجَوْفِ.
ـ والنُّجْفَةُ، بالضم: القليلُ من الشيءِ. وكمِنْبَرٍ: الزَّبيلُ.
ـ ونَجَّفَتِ الريحُ الكثيبَ تَنْجِيفاً: جَرَفَتْهُ.
ـ ونَجِّفْ له نُجْفَةً من اللَّبَنِ: اعْزِلْ له قليلاً منه.
ـ وانْتَجَفَهُ: اسْتَخْرَجَهُ،
ـ وـ غَنَمَهُ: اسْتَخْرَجَ أقْصَى ما في ضَرْعِها من اللَّبَنِ،
ـ وـ الريحُ السحابَ: اسْتَفْرَغَتْهُ،
ـ كاسْتَنْجَفَتْهُ.


305-نَحُفَ

نحف

ـ نَحُفَ، كسَمِعَ وكرُمَ، نَحافَةً،
ـ وهو منْحُوفٌ ونَحيفٌ، بَيِّنُ النَّحافَةِ،
ـ من قومٍ نِحافٍ: هُزِل، أو صارَ قَضيفاً، قليلَ اللَّحْمِ خِلْقَةً لا هُزالاً، وأنْحَفَهُ غَيْرُهُ.


306-نَخَفَتِ

نخفت

ـ نَخَفَتِ العَنْزُ، كمَنَعَ ونَصَرَ: نَفَخَتْ، أو شَبيهٌ بالعُطاسِ، أو صوتُ الأَنْفِ إذا مُخِطَ، أو النَّفَسُ العالي. وكأَميرٍ: مِثْلُ الخَنينِ من الأَنْفِ. وككِتابٍ: الخُفُّ،
ـ ج: أنْخِفَةٌ.
ـ والنَّخْفَةُ: وَهْدَةٌ في رأسِ الجَبَلِ.
ـ وأنْخَفَ: كثُرَ صَوْتُ نَخيفِهِ.


307-نَدَفَ

ندف

ـ نَدَفَ القُطْنَ يَنْدِفُه: ضَرَبَهُ
ـ بالمِنْدَفِ والمِنْدَفَةِ، أي: خَشَبَتِهِ التي يُطْرَقُ بها الوَتَرُ لِيَرِقَّ القُطْنُ، وهو مَنْدُوفٌ ونَديفٌ،
ـ وـ الدَّابَّةُ نَدْفاً ونَدَفاناً، مُحرَّكةً: أسْرَعَتْ رَجْعَ يَدَيْها،
ـ وـ السِبَاعُ: شَرِبَتِ الماءَ بألسِنَتِها،
ـ وـ الطَّعَامَ: أكَلَهُ،
ـ وـ بالعُودِ: ضَرَبَ،
ـ وـ الحالِبُ: فَطَرَ الضَّرَّةَ بإِصْبَعِهِ،
ـ وـ السماءُ بالمَطَرِ: نَطَفَتْ،
ـ وـ بالثَّلْجِ: رَمَتْ به،
ـ وـ الدابَّةَ: ساقَها عَنيفاً، كأَنْدَفَها.
ـ والنُّدْفَةُ، بالضم: القَليلُ من اللَّبَنِ.
ـ وأنْدَفَ: مالَ إلى صَوْتِ العُودِ،
ـ وـ الكَلْبَ: أولَغَهُ.


308-نَزَفَ

نزف

ـ نَزَفَ ماءَ البِئْرِ يَنْزِفُه: نَزَحَهُ كُلَّهُ،
ـ وـ البِئْرُ: نُزِحَتْ،
ـ كنُزِفَتْ، بالضم، لازِمٌ مُتَعَدٍّ،
ـ وأنْزَفَتْ، والاسم:
ـ النُّزْفُ، بالضم.
ـ وبِئْرٌ نَزوفٌ: نُزِفَتْ باليَدِ.
ـ ونُزِفَ، كعُنِيَ: ذَهَبَ عَقْلُهُ أو سَكِرَ، ومنه: {ولا يُنْزَفونَ} .
ـ ونَزِفَتْ عَبْرَتُهُ، كسَمِعَ: فَنِيَتْ، وأنْزَفْتُها.
ـ والنُّزْفَةُ، بالضم: القَليلُ من الماءِ ونحوِهِ،
ـ ج: كغُرَفٍ.
ـ وعُروقٌ نُزَّفٌ، كرُكَّعٍ: غيرُ سائلَةٍ.
ـ ونُزِفَ فلانٌ دَمَهُ، كعُنِيَ: سالَ حتى يُفْرِطَ، فهو مَنْزُوفٌ ونَزِيفٌ، ونَزَفَهُ الدَّمُ يَنْزِفُهُ،
ـ وفي المَثَلِ: "أجْبَنُ من المَنْزُوفِ ضَرِطاً " : خَرَجَ رَجُلانِ في فَلاةٍ، فَلاحَتْ لَهُما شَجَرَةٌ، فقالَ أحَدُهُما: أرَى قَوْماً قد رَصَدُونا، فقال الآخرُ: إنما هي عُشَرَةٌ، فَظَنَّهُ يقولُ: عَشَرَةٌ، فَجَعَلَ يقولُ: وما غَناءُ اثْنَيْنِ عن عَشَرَةٍ، ويَضْرِطُ حتى ماتَ. أو نِسْوَةٌ لم يكن لهنّ رجُلٌ، فَزَوَّجْنَ إحداهُنَّ رجُلاً كان يَنامُ الصُّبْحَةَ، فإذا أتَيْنَهُ بِصَبُوحٍ ونَبَّهْنَهُ، قال: لو نَبَّهْتُنَّنِي لِعَادِيَةٍ، فلما رَأيْنَ ذلك، قُلْنَ: إنَّ صاحِبَنَا لَشُجَاعٌ، تَعالَيْنَ حتى نُجَرِّبَهُ، فأتَيْنَهُ، فأيْقَظْنَهُ، فقالَ كعادَتِهِ، فَقُلْنَ: هذه نَواصي الخَيْلِ، فَجَعَلَ يقولُ: الخَيْلَ الخَيْلَ، ويَضْرَِطُ حتى ماتَ.
ـ أو المَنْزُوفُ ضَرِطاً: دابَّةٌ بالبادِيَةِ، إذا صِيحَ بها لم تَزَلْ تَضْرَِطُ حتى تَموتَ. وفيه قولانِ آخرانِ. وكمِصْباحٍ: المَعَزُ يكونُ لها لَبَنٌ فَيَنْقَطِعُ. وكمِكْنَسَةٍ: دُلَيَّةٌ تُشَدُّ في رأسِ عُودٍ طَويلٍ، ويُنْصَبُ عودٌ، ويُعَرَّضُ ذلك عليه، ويُسْتَقَى به. وكأميرٍ: المَحْمُومُ والسَّكْرانُ، ومَنْ عَطِشَ حتى يَبِسَتْ عُروقُه وجَفَّ لِسانُهُ،
ـ كالمَنْزُوفِ، وسَيْفُ عِكرِمَةَ بنِ أبي جَهْلٍ، رضي الله تعالى عنه،
ـ ونُزِفَ، كعُنِيَ: انْقَطَعَتْ حُجَّتُهُ في الخُصومَةِ. وكقَطامِ، أي: انْزِفْ، أمْرٌ.
ـ وأَنْزَفَ: سَكِرَ، وذَهَبَ ماءُ بئْرِهِ، أو ماءُ عَيْنِهِ، وفَنِيَ خَمْرُهُ.
ـ ونَزَّفَتْ تَنْزِيفاً: رأتْ دَماً على حَمْلِهَا.


309-نَسَفَ

نسف

ـ نَسَفَ البِناءَ يَنْسِفُهُ: قَلَعَهُ من أصْلِهِ،
ـ وـ البَعيرُ النَّبْتَ: كذلك،
ـ كانْتَسَفَهُ فيهما، وبَعيرٌ نَسوفٌ، وإِبِلٌ مَناسيفُ،
ـ وـ الجِبالَ: دَكَّهَا وذَرَّاها. وكمِكْنَسَةٍ: آلَةٌ يُقْلَعُ بها البِنَاءُ. وكمِنْبرٍ: لِما يُنْفَضُ به الحَبُّ، شيءٌ طويلٌ، مَنْصُوبُ الصَّدْرِ، أعْلاهُ مُرْتَفِعٌ، وفَمُ الحِمارِ،
ـ كَمَنْسِفٍ، كمَنْزِلٍ. وككُناسَةٍ: ما يَسْقُطُ من المِنْسَفِ، والرُّغْوَةُ من اللَّبَنِ.
ـ وفَرَسٌ نَسوفُ السُّنْبُكِ: إذا كانَ يُدْنِيهِ من الأرْضِ في عَدْوِهِ، أو يُدْنِي مِرْفَقَيْهِ من الحِزامِ، وإنما يكونُ ذلك لِتَقَارُبِ مِرْفَقَيْهِ، مَحْمُودٌ.
ـ ونَسَفَ، كنَصَرَ، نَسْفاً ونُسوفاً: عَضَّ،
ـ أو النُّسوفُ: آثارُ العَضِّ.
ـ والنَّسيفُ، كأَميرٍ: السِرارُ، والسِرُّ، وأثَرُ كَدْمِ الحِمارِ، وأثَرُ الحَلْبَةِ من الرَّكْضِ، والخَفِيُّ من الكلامِ.
ـ وإناءٌ نَسْفانُ: مَلآْنُ يَفيضُ، ومحرَّكةً: مِخْلافٌ قُرْبَ ذَمارِ. وكزُنَّارٍ: طَيْرٌ كالخَطاطيفِ،
ـ ج: نَساسيفُ.
ـ وكجبلٍ: د، مُعرَّبُ نَخْشَبَ.
ـ والنَّسْفَةُ، ويُثَلَّثُ ويُحَرَّكُ، وكسفينةٍ: حِجارَةٌ سُودٌ ذاتُ نَخاريبَ، يُحَكُّ بها الرِّجْلُ، سُمِّيَ به لانْتِسَافِهِ الوَسَخَ من الرِّجْلِ، أو حِجارةُ الحَرَّةِ، وهي سُودٌ كأَنَّها مُحْتَرِقَةٌ،
ـ ج: نِسَفٌ، ككِسَرٍ وصِحافٍ وكُتُبٍ، أو الصوابُ بالشينِ، أو لُغَتانِ.
ـ وهُما يَتَنَاسَفَانِ الكلام: يَتَسارَّانِ.
ـ وانْتُسِفَ لَوْنُهُ، للمفعول: تَغَيَّرَ.
ـ وعَقَبَةٌ نَسوفٌ: طويلةٌ شاقَّةٌ.
ـ والتَّنَسُّفُ في الصِراعِ: أن تَقْبِضَ بيَدِهِ، ثم تُعَرِّضَ له رِجْلَكَ فَتُعَثِّرَهُ.


310-نَشَفَ

نشف

ـ نَشَفَ الثوبُ العَرَقَ، كسَمِعَ ونَصَرَ: شَرِبَهُ،
ـ وـ الحَوْضُ الماءَ: شَرِبَهُ،
ـ كتَنَشَّفَهُ،
ـ وـ الماءُ في الأرضِ: ذَهَبَ، والاسمُ: النَّشَفُ، محرَّكةً.
ـ وأرضٌ نَشِفَةٌ، كفرِحةٍ: تَنْشَفُ الماءَ.
ـ والنَّشْفَةُ: خِرْقَةٌ يُنْشَفُ بها ماءُ المَطَرِ، وتُعْصَرُ في الأَوْعِيَةِ، وبالضم والكسر: الشيءُ القليلُ يَبْقَى في الإِناءِ، وما أُخِذَ من القِدْرِ بِمِغْرَفَةٍ حارّاً فَحُسِيَ، وبالتَّثْليثِ ويُحَرَّكُ: النَّسْفَةُ،
ـ ج: كتَمْرٍ وتِبْنٍ وكِسَرٍ ونُطَفٍ ونِطافٍ. وككُناسةٍ: الرَّغْوَةُ تَعْلُو اللَّبنَ إذا حُلِبَ،
ـ كالنُّشْفَةِ، بالضم،
ـ وانْتَشَفَ: شَرِبَها.
ـ وأنْشِفْنِي إنْشَافاً: إسْقِنيها.
ـ والنَّشوفُ: ناقةٌ تَدُِرُّ قَبْلَ نِتَاجِهَا، ثم تَذْهَبُ دِرَّتُها.
ـ والنَّشَّافُ، كشَدَّادٍ: مَن يأخُذُ حَرْفَ الجَرْدَقَةِ، فَيَغْمِسُهُ في رأسِ القِدْرِ، ويأكُلهُ دونَ أصحابهِ، وبهاءٍ: مِنْديلٌ يُتَمَسَّحُ به.
ـ وناقةٌ مِنْشَافٌ: إذا كانتْ تُرَى مَرَّةً حافِلاً ومَرَّةً ما في ضَرْعِها لَبَنٌ. وكنَصَرَ: ذَهَبَ وهَلَكَ.
ـ وأنْشَفَتِ الناقةُ: ولَدَتْ ذَكَراً بعد أُنْثَى.
ـ ونَشَّفَ الماءَ تَنْشِيفاً: أخَذَهُ بِخِرْقَةٍ ونحوِها.
ـ وانْتُشِفَ لَونُهُ، للمفعولِ: تَغَيَّرَ.


311-النُّصْفُ

النصف

ـ النُّصْفُ، مُثَلَّثَةً: أحَدُ شِقَّيِ الشيءِ،
ـ كالنَّصيفِ،
ـ ج: أنصافٌ، وبالكسرِ ويُثَلَّثُ: النَّصَفَةُ.
ـ وإناءٌ نَصْفَانُ،
ـ وقِرْبَةٌ نَصْفَى: بَلَغَ الماءُ نِصْفَهُ.
ـ ونَصَفَهُ، كنَصَرَه: بلَغَ نِصْفَه،
ـ وـ النهارُ: انْتَصَفَ كأَنْصَفَ،
ـ وـ القومَ نَصْفاً ونَصافةً، ويُكْسَرُ: أخَذَ منهم النِصْفَ،
ـ وـ الشيءَ نَصْفاً: أخَذَ نِصْفَهُ،
ـ وـ القَدَحَ: شَرِبَ نِصْفَه،
ـ وـ النَّخْلُ نُصوفاً: احْمَرَّ بَعْضُ بُسْرِهِ، وبعضُه أخْضَرُ،
ـ كنَصَّفَ تَنْصيفاً،
ـ وـ فلاناً يَنْصُفُه ويَنْصِفه نَصْفاً ونِصافاً ونِصافَةً، بكسرهما وفتحهما: خَدَمَهُ،
ـ كأَنْصَفَهُ.
ـ والمَنْصَفُ كَمَقْعَدٍ ومِنْبَرٍ: الخادِمُ، وهي بهاءٍ،
ـ ج: مَناصِفُ. وكَمَقْعَدٍ: وادٍ باليَمامَةِ،
ـ وـ من الطريقِ: نِصْفُهُ.
ـ وناصِفَةُ: ع،
ـ وـ من الماءِ: مَجْرَاهُ،
ـ ج: نَواصِفُ، أو صَخْرَةٌ تكونُ في مَناصِفِ أسْنَادِ الوادي. وكأَميرٍ: الخِمارُ والعِمامةُ، وكلُّ ما غَطَّى الرأسَ،
ـ وـ من البُرْدِ: مالَه لَوْنَانِ، ومِكْيَالٌ.
ـ والنَّصَفُ، محرَّكةً: الخُدّامُ، الواحدُ: ناصِفٌ، والمرأةُ بين الحَدَثَةِ والمُسِنَّةِ، أو التي بَلَغَتْ خَمْساً وأربعِينَ، أو خَمْسِينَ سنةً ونَحْوها، وتَصْغيرُها: نُصَيْفٌ بِلا هاءٍ، لأَنَّها صِفَةٌ، وهُنَّ أنصافٌ ونُصُفٌ، بضمتينِ وبِضَمَّةٍ، وهو نَصَفٌ، محرَّكةً، من أنْصافٍ ونَصَفِيْنَ.
ـ ورجُلٌ نِصْفٌ بالكسرِ: من أوساطِ الناسِ، وللأُنْثَى والجَمْعِ كذلك.
ـ والإِنْصَافُ: العَدْلُ، والاسْمُ: النَّصَفُ والنَّصَفَةُ، مُحرّكتَينِ.
ـ وأنْصَفَ: سارَ نِصْفَ النَّهَارِ،
ـ وـ النَّهارُ: بَلَغَ النِّصْفَ،
ـ وـ الشيءَ: أخَذَ نِصْفَهُ،
ـ وـ فلانٌ: أسْرَعَ.
ـ ونَصَّفَ الجارِيَةَ تَنْصِيفاً: خَمَّرَها،
ـ وـ الشيءَ: جَعَلَهُ نِصْفَيْنِ،
ـ وـ رأسُه ولِحْيَتُهُ: صارَ السَّوادُ والبياضُ نِصْفَيْنِ. وكمُعَظَّمٍ: الشَّرابُ طُبخَ حتى ذَهَبَ نِصْفُهُ. وكمُحَدِّثٍ: مَنْ خَمَّرَ رأسَه بِعِمامَةٍ.
ـ وانْتَصَفَ منه: اسْتوْفَى حَقَّه منه كاملاً، حتى صارَ كلٌّ على النَّصَفِ سواءً،
ـ كاسْتَنْصَفَ منه،
ـ وـ الجارِيَةُ: اخْتَمَرَتْ،
ـ كتَنَصَّفَ فيهما،
ـ وـ سَهْمُهُ في الصَّيْدِ: دَخَلَ.
ـ ومُنْتَصَفُ كلِّ شيءٍ، بفتح الصادِ: وسَطُهُ.
ـ وتَناصَفوا: أنْصَفَ بعضُهم بعضاً.
ـ وناصَفَه: قاسَمَه على النِصْفِ.
ـ وتَنَصَّفَ: خَدَمَ،
ـ وـ فلاناً: اسْتَخْدَمَهُ، ضِدٌّ،
ـ وـ زَيْداً: طَلَبَ ما عندَه،
ـ وـ فلاناً: خَضَعَ له،
ـ وـ السُّلْطانَ: سأَلَهُ أنْ يُنْصِفَه،
ـ وـ الشَّيْبُ إياهُ: عَمَّهُ.
ـ وتَنَصَّفْنَاكَ بَيْننا: جَعَلْنَاكَ بيننا.
ـ والمناصِفُ: ع.


312-النَّضْفُ

النضف

ـ النَّضْفُ: الخِدْمَةُ، والضَّرِطُ، وبالتحريكِ: الصَّعْتَرُ البَرِّيُّ.
ـ وأنْضَفَ: دامَ على أكْلِهِ.
ـ ورجُلٌ ناضِفٌ ومِنْضَفٌ، كمِنْبَرٍ: ضَرَّاطٌ.
ـ ونَضَفَ الفَصيلُ ما في ضَرْعِ أُمِّهِ، كنَصَرَ وضَرَبَ وفَرِحَ: امْتكَّهُ وشَرِبَ جَميعَ ما فيه،
ـ كانْتَضَفَهُ.
ـ والنَّضَفانُ، مُحرَّكةً: الخَبَبُ.
ـ وأنْضَفَهُ: ضَرَّطَهُ،
ـ وـ الناقةُ: خَبَّتْ،
ـ وـ الناقةَ: أخَبَّهَا. وككَتِفٍ وأميرٍ: النَّجَسُ، وهُمْ نَضِفُونَ.


313-النُّطْفَةُ

النطفة

ـ النُّطْفَةُ، بالضم: الماءُ الصافي، قَلَّ أو كثُرَ، أو قَليلُ ماءٍ يَبْقَى في دَلْوٍ أو قِرْبَةٍ،
ـ كالنُّطافَةٍ، كثُمامَةٍ،
ـ ج: نِطافٌ ونُطَفٌ، والبَحْرُ، وماءُ الرَّجُلِ،
ـ ج: نُطَفٌ.
ـ والنُّطْفَتانِ في الحَديثِ: بَحْرُ المَشْرِقِ والمَغْرِبِ، أو ماءُ الفُراتِ وماءُ بَحْرِ جُدَّةَ، أو بَحْرُ الرومِ وبَحْرُ الصينِ، وبالتحريكِ، وكهُمَزَةٍ: القُرْطُ، أو اللُّؤْلُؤَةُ الصافِيَة، أو الصَّغيرَةُ،
ـ ج: نُطَفٌ.
ـ وتَنَطَّفَتْ: تَقَرَّطَتْ.
ـ ووَصيفَةٌ مُنَطَّفَةٌ: مُقَرَّطَةٌ.
ـ ونَطِفَ، كَفَرِحَ وعُنِيَ، نَطَفاً ونَطافَةً ونُطُوفَةً: اتُّهِمَ بِريبَةٍ، وتَلَطَّخَ بِعَيْبٍ، وفَسَدَ، وبَشِمَ من أكْلٍ ونَحْوِهِ،
ـ وـ البَعيرُ: دَبِرَ، أَو أغَدَّ في بَطْنِهِ، أو أشْرَفَتْ دَبَرَتُهُ على جَوْفِهِ فَنَقِبَتْ عن فُؤادِهِ، وبَعيرٌ نَطِفٌ، ككَتِفٍ، وهي بهاءٍ.
ـ ونَطَفَ الماءُ، كَنَصَرَ وضَرَبَ، نَطْفاً وتَنْطافاً، بفتحِهِما، ونَطَفاناً ونِطافَةً، بالكسرِ: سالَ،
ـ وـ فلاناً: قَذَفَهُ بِفُجورٍ، أو لَطَّخَه بِعَيْبٍ،
ـ كَنطَّفَه تَنْطيفاً،
ـ وـ الماءَ: صَبَّه. وككَتِفٍ: النَّجَسُ، وهُمْ نَطِفونَ، والرجُلُ المُريبُ، ومن أشْرَفَتْ شَجَّتُه على الدِماغِ، وبالتحريكِ: العَيْبُ، والشَّرُّ والفَسادُ، والدَّبَرَة، وعِلَّةٌ يُكْوَى منها الإِنْسانُ.
ـ وتَنَطَّفَ: تَلَطَّخَ،
ـ وـ خَبَراً: تَطَلَّعَه،
ـ وـ منه: تَقَزَّزَ.
ـ وكصَبورٍ: ع.


314-النَّظافَةُ

النظافة

ـ النَّظافَةُ: النَّقاوَةُ، نَظُفَ، ككَرُمَ، فهو نَظيفٌ،
ـ ونَظَّفَهُ تَنْظيفاً فَتَنَظَّفَ.
ـ والنَّظيفُ، كأميرٍ: الأشْنانُ.
ـ وهو نَظيفُ السَّراويلِ: عَفيفُ الفَرْجِ.
ـ واسْتَنْظَفَ الوالي ما عليه من الخَراجِ: اسْتَوْفَى،
ـ وـ الشيءَ: أخَذَه كلَّه.
ـ وتَنَظَّفَ: تَكَلَّفَ النَّظافَةَ.


315-النَّعْفُ

النعف

ـ النَّعْفُ: ما انْحَدَرَ من حُزونَةِ الجبلِ، وارْتَفَعَ من مُنْحَدِرِ الوادي،
ـ وـ من الرَّمْلَةِ: مُقَدَّمُها، وما اسْتَرَقَّ منها،
ـ ج: كحِبالٍ.
ـ وأنْعَفَ: جَلَسَ عليها.
ـ ونِعافٌ نُعَّفٌ، كَرُكَّعٍ: تأكيدٌ.
ـ والنَّعْفَةُ: سَيْرُ النَّعْلِ الضاربُ ظَهْرِ القَدَمِ من قِبَلِ وَحْشِيِّها، وبالتحريكِ: العُقْدَةُ الفاسدةُ في اللَّحْمِ، والجِلْدَةُ تُعَلَّقُ بآخِرَةِ الرَّحْلِ، أو فَضْلَةٌ من غِشاءِ الرَّحْلِ، تُسَيَّرُ أطْرافُها سُيوراً، فهي تَخْفِقُ على آخِرَتِهِ، ورَعْثَةُ الدِيكِ.
ـ وأُذُنٌ ناعِفَةٌ ونَعوفٌ ومُنْتَعِفَةٌ: مُسْتَرْخِيَةٌ.
ـ وأخَذَ ناعِفَةَ القُنَّةِ: سَلَكَ مُنْقادَها.
ـ ومَناعِفُ الجَبَلِ: شَماريخُه.
ـ وضعيفٌ نَعيفٌ: إتْباعٌ.
ـ والمُناعَفَةُ: المُعارَضَةُ في طَرِيقينِ، يُريدُ أحدُهما سَبْقَ الآخَرِ.
ـ وناعَفْتُ الطَريقَ: عارَضْتُه.
ـ وانْتَعَفَ الراكِبُ: ظَهَرَ ووَضَحَ،
ـ وـ فلانٌ: ارْتَقَى نَعْفاً،
ـ وـ الشيءَ: تَرَكَهُ إلى غيرِهِ.
ـ والمُنْتَعَفُ، للمفعولِ: الحَدُّ بين الحَزْنِ والسَّهْلِ.


316-النَّغَفُ

النغف

ـ النَّغَفُ، محرَّكةً: دُودٌ في أُنُوفِ الإِبِلِ والغَنَمِ، الواحدةُ: نَغَفَةٌ، أو دُودٌ أبيضُ يكونُ في النَّوَى المُنْقَعِ، أو دُودٌ عُقْفٌ تَنْسَلخُ عن الخَنَافِسِ ونحوِها،
ـ وـ : ما تُخْرِجُه من أنْفِكَ من مُخاطٍ يابِسٍ ونحوِه، ومنه قالوا للمُسْتَحْقَرِ:
ـ يانَغَفَةُ، محرَّكةً.
ـ ولكلِّ رأسٍ في عَظْمَيْ وجْنَتَيْهِ نَغَفَتانِ، محرَّكةً، أي: عَظْمانِ، ومن تَحَرُّكِهِما يكونُ العُطاسُ.
ـ ونَغِفَ البعيرُ، كفرِحَ: كَثُرَ نَغَفُهُ.


317-نَفَّ

نف

ـ نَفَّ الأرضَ: بَذَرَها.
ـ ونَفَـفْتُ السَّويقَ: كسَفَـفْتُ زِنَةً ومعنىً.
ـ والنَّفيفُ: السَّفيفُ.
ـ والنَّفِّيُّ: اسمُ ما يُغَرْبَلُ عليه السَّويقُ،
ـ ج: نَفافِيُّ.
ـ والنَّفِّيَّةُ: سُفْرَةٌ تُتَّخَذُ من خُوصٍ مُدَوَّرَةٌ، ويقال لها: نُفْيَةٌ ونُفىً، كنُهْيَةٍ ونُهىً، ومَحَلُّها المُعْتَلُّ.


318-النَّفْنَفُ

النفنف

ـ النَّفْنَفُ: الهَواءُ، وكلُّ مَهْوىً بين جَبَلَيْن،
ـ كالنَّفْنافِ، وصُقْعُ الجبلِ الذي كأَنه جِدارٌ مَبْنِيٌّ مُسْتَوٍ، ومن شَفَةِ الرَّكِيَّةِ إلى قَعْرِها، وأسْنادُ الجَبَلِ التي تَعْلُوه منها وتَهْبِطُ منها، وما بين أعْلَى الحائِطِ إلى أسْفَلَ، وبين السماءِ والأرضِ،
ـ وع، والمَفازَةُ. ونَفْنَفٌ: غُلامُ دِعْبِلِ بنِ عليٍّ، وكان مُغَنِّياً له.
ـ ونَفانِفُ الدارِ والكَبِدِ: نَواحيهِما.


319-النَّقْفُ

النقف

ـ النَّقْفُ: كَسْرُ الهامَةِ عن الدِّماغِ، أو ضَرْبُها أَشَدَّ ضَرْبٍ، أو برُمْحٍ أو عَصاً، وثَقْبُ البَيْضَةِ، وشَقُّ الحَنْظَلِ عن الهَبيد،
ـ كالإِنْقافِ والانْتِقافِ، وهو مَنْقُوفٌ وَنَقيفٌ، وبالكسر: الفَرْخُ حين يَخْرُجُ من البيضة، ويُفْتَحُ، وحينئذٍ يكونُ تَسْميَةً بالمَصْدَرِ، وبالضمِ: جمعُ النَّقيفِ من الجُذوعِ.
ـ ورجلٌ نَقَّافٌ، كشَدَّادٍ وكِتابٍ: ذو تَدْبيرٍ ونَظَرٍ. وكشَدَّادٍ: سائِلٌ مُبْرِمٌ، أو حَريصٌ على السُّؤالِ، وهي: بهاءٍ، أو لِصٌّ يَنْتَقِفُ ما يَقْدِرُ عليه. وكمِصْباحٍ: مِنْقارُ الطائرِ، ونَوْعٌ من الوَزَغِ، أو عَظْمُ دُوَيْبَّةٍ بَحْرِيَّةٍ يُصْقَلُ به الوَرَقُ والثيابُ.
ـ ونَحَتَ النَّجَّارُ العُودَ، وتَرَكَ فيه مَنْقَفاً، كَمَقْعَدٍ: إذا لم يُنْعِمْ نَحْتَهُ.
ـ وجِذْعٌ نَقيفٌ ومَنْقوفٌ: أكَلَتْهُ الأرَضَةُ.
ـ والمَنْقُوفُ: الرجُلُ الدَّقيقُ القَليلُ اللَّحْمِ، أو الضامِرُ الوَجهِ، أو المُصْفَرُّه، والجَمَلُ الخَفيفُ الأخْدَعَيْنِ، والضَّعيفُ.
ـ وعَيْنانِ مَنْقوفَتانِ: مُحْمَرَّتانِ.
ـ ونَقَفَ الشَّرابَ: صَفَّاهُ أو مَزَجَهُ.
ـ والنَّقَفَةُ، مُحرَّكةً، في رأسِ الجَبَلِ: وُهَيْدَةٌ.
ـ والأنْقوفَةُ، بالضم: ما تَنْزِعُهُ المرأةُ من مِغْزَلها إذا كَمَّلَتْ.
ـ وجاءا في نِقافٍ واحِدٍ، بالكسر، أي: في نِقابٍ.
ـ وأنْقَفْتُكَ المُخَّ: أعْطَيْتُكَ العَظْمَ تَسْتَخْرِجُ مُخَّهُ.
ـ وأنْقَفَ الجَرادُ الوادِيَ: أكْثَرَ بَيْضَهُ فيه.
ـ ورجُلٌ مُنْقَفُ العِظامِ، كمُكْرَمٍ: بادِيها.
ـ والمُناقَفَةُ والنِّقافُ: المُضارَبَةُ بالسُّيوفِ على الرُّؤوسِ.
ـ وانْتَقَفَهُ: اسْتَخْرَجَهُ.


320-نَكَفَ

نكف

ـ نَكَفَ عنه، كفَرِحَ ونَصَرَ: أَنِفَ منه، وامْتَنَعَ، وهو ناكِفٌ،
ـ وـ منه، كفرِحَ: تَبَرَّأ،
ـ وـ اليَدُ: أَصابَها وجَعٌ.
ـ وكيَمْنَع: ع، ومَلِكٌ لحِمْيَرَ.
ـ وذاتُ نَكيفٍ، كأَمِيرٍ: ع بناحِيةِ يَلَمْلَم.
ـ ويومُ نكيفٍ: م، كان به وَقْعَةٌ، فَهَزَمَتْ قُرَيْشٌ بَنِي كِنانَةَ.
ـ ونَكَفْتُ الغَيْثَ،
ـ وانْتَكَفْتُهُ: أَقْطَعْتُهُ، أَي: انْقَطَعَ عَنِّي، وغَيْثٌ ولا يُنْكَفُ.
ـ وما نَكَفَهُ أَحَدٌ سارَ يوماً ويومينِ، أَي: ما أَقْطَعَه.
ـ وغَيْثٌ لا يُنْكَفُ، بالضم: لا يَنْقَطِعُ.
ـ وبَحْرٌ أَو جَيْشٌ لا يُنْكَفُ: لا يُبْلَغُ آخِرُهُ، ولا يُقْطَعُ ولا يُحْصَى.
ـ ونَكَفَ الدَّمْعَ: نَحَّاهُ عن خَدِّهِ بِإصْبَعِهِ،
ـ وـ عنه: عَدَلَ،
ـ وـ أَثَرَهُ: اعْتَرَضَهُ في مَكانٍ سَهْلٍ، لأنَّه عَلا ظَلَفاً من الأرضِ لا يُؤَدّي أَثَراً،
ـ كانْتَكَفَهُ.
ـ والنَّكَفُ، مُحرَّكةً: غُدَدٌ صِغارٌ في أَصْلِ اللَّحْيِ، بين الرَّأْدِ وشَحْمَةِ الأذُنِ.
ـ والنُّكْفَتانِ، بالضم، وبالفتحِ، وبالتحريكِ: اللِّهْزِمَتانِ عن يَمينِ العَنْفَقَةِ وشِمالِها. وكغُرابٍ: وَرَمٌ في نُكْفَتَيِ البَعيرِ، أَو داءٌ في حُلُوقِها، قاتِلٌ ذَريعاً، وهو مَنْكوفٌ، وهي مَنْكوفَةٌ.
ـ ونَكَّفَتْ تَنْكيفاً: ظَهَرَتْ نَكَفاتُها، فهي مُنكِّفَةٌ.
ـ وأَنْكَفْتُه: نَزَّهْتُه عما يُسْتَنْكَفُ منه.
ـ والانْتِكافُ: الخُروجُ من أَرضٍ إلى أَرضٍ، والمَيْلُ، والانْتِكاثُ.
ـ وتَناكَفا الكَلامَ: تَعاوَراهُ.
ـ واسْتَنْكَفَ: اسْتَكْبَرَ،
ـ وـ أَثَرَهُ: اعْتَرَضَهُ في مَكانٍ سَهْلٍ،
ـ كنَكَفَه، كنَصَرَه.
ـ وكَمَجْلِسٍ: ع.


321-النَّوْفُ

النوف

ـ النَّوْفُ: السَّنامُ العالي،
ـ ج: أنوافٌ، وبُظارَةُ المرأةِ، وما تَقْطَعُهُ الخافِضَةُ منهنَّ، والصوتُ، أَو صَوْتُ الضَّبُعِ، والمَصُّ من الثَّدْيِ، وأنْ يَطولَ البَعيرُ ويَرْتَفِعَ.
ـ ونَوْفٌ: بَطْنٌ من هَمْدانَ، وابنُ فَضالَةَ البِكالِيُّ التابِعيُّ: إمامُ دِمَشْقَ.
ـ ويَنوفَى أو تَنوفَى أو تَنوفُ: ع بِجَبَلَيْ طَيِّئٍ.
ـ ومَنافٌ: صَنَمٌ.
ـ وعبدُ مَنَافٍ: أبو هاشِمٍ وعبدِ شَمْسٍ والمُطَّلِبِ وتُماضِرَ وقِلابَةَ،
ـ والنِسْبَةُ: مَنَافِيُّ، (والقِياسُ: عَبْدِيٌّ، فَعَدَلوا لإِزالَةِ اللَّبْسِ.
ـ ومَنوفُ: ة بِمِصْرَ.
ـ وجَمَلٌ وناقَةٌ نِيافٌ، ككِتابٍ: طويلٌ في ارْتِفاعٍ، والأصْلُ: نِوافٌ)، وجَمَلٌ نَيَّافٌ، كشَدَّادٍ، والأَصْلُ: نَيْوافٌ.
ـ والنَّيِّفُ، ككَيِّسٍ، وقد يُخَفَّفُ: الزِيادَةُ، أصْلُهُ: نَيْوِفٌ، يقالُ: عَشَرَةٌ وَنَيِّفٌ، وكلُّ ما زادَ على العِقْدِ، فَنَيِّفٌ إلى أنْ يَبْلُغَ العِقْدَ الثانِيَ.
ـ والنَّيِّفُ: الفَضْلُ، والإِحسانُ، ومن واحدةٍ إلى ثلاثٍ.
ـ ونافَ وأنافَ على الشيءِ: أشْرَفَ.
ـ والمُنيفُ: جبلٌ، وحِصْنٌ في جبلِ صَبِرٍ من أعْمالِ تَعِزَّ، وحِصْنٌ من أعْمالِ لَحْجٍ، وبهاءٍ: ماءَةٌ لِتَمِيمٍ بين نَجْدٍ واليَمامةِ.
ـ وأنافَ عليه: زادَ،
ـ كَنَيَّفَ، وأفْرَدَ الجوهريُّ له تَرْكيبَ: ن ي ف، وهَماً، والصوابُ ما فَعَلْنا، لأن الكُلَّ واوِيٌّ.


322-النَّهْفُ

النهف

ـ النَّهْفُ: التَّحَيُّرُ.


323-النَّبْقُ

النبق

ـ النَّبْقُ: الكَبابَةُ، وحَمْلُ السِّدْر،
ـ كالنِّبْقِ، بالكسر، وككتِفٍ، واحدتُه: بهاءٍ، ودَقِيقٌ يَخْرُجُ من لُبِّ جذْعِ النَّخْلَةِ، حُلْوٌ، يُقَوَّى بالدُّبْسِ، ثم يُجْعَلُ نَبيذاً.
ـ وذو نبِقٍ: ع.
ـ ونَبَّقَ بها تَنْبِيقاً،
ـ وأنْبَقَ: حَبَقَ غيرَ شَديدٍ. وكمُعَظَّمٍ ومحدِّثٍ: المُسْتَوي المُهَذَّبُ، المُصْطَفُّ على سَطْرٍ من النَّخْلِ وغيرِها. وكسفينةٍ: زَمعة الكَرْمِ إذا عَظُمَتْ.
ـ وأبو نَبْقَةَ، كحَمْزَةَ: جَدُّ جَماعةٍ من بني المُطَّلِبِ.
ـ وانْتَبَقَ الكلامَ: اسْتَخْرَجَهُ.
ـ وانْباقَ، أجْوَفُ، ومَوْضِعُه: ب و ق، ووَهِمَ الجوهريُّ.


324-نَتَقَهُ

نتقه

ـ نَتَقَهُ: زَعْزَعَهُ ونَفَضَهُ،
ـ وـ الغَرْبَ من البِئْرِ: جَذَبَهُ،
ـ وـ المرأةُ: كَثُرَ وَلَدُها، فهي ناتِقٌ ومِنْتاقٌ،
ـ وـ زيدٌ نُتوقاً: سَمِنَ حتى امْتَلأَ.
ـ ولا يَنْتِقُ: لا يَنْطِقُ. وكمَقْعَدٍ: مَصَكُّ ثَفِنَةِ الفَرسِ من بَطْنِه.
ـ والناتِقُ: الفاتِقُ، والرافِعُ، والباسِطُ،
ـ وـ من الزِّنادِ: الواري،
ـ وـ من النُّوقِ: التي تُسْرِعُ الحَمْلَ،
ـ وـ من الخَيْلِ: الذي يَنْفُضُ راكِبَهُ، وبِلا لامٍ: شَهْرُ رَمَضَانَ.
ـ وأنْتَقَ: شالَ حَجَرَ الأشِدَّاءِ.
ـ وبنَى دارَهُ نِتاقَ دارِ غَيْرِهِ، ككِتابٍ، أي: بِحيالِهِ،
ـ وتَزَوَّجَ مِنْتاقاً، وحَمَلَ مِظَلَّةً مِنَ الشَّمْسِ، ونَفَضَ جِرابَهُ ليُصْلِحَهُ مِنَ السوسِ، وصامَ رَمَضَانَ.


325-النَّخانيقُ

النخانيق

ـ النَّخانيقُ: شِبْهُ الجُولِ في البِئْرِ إلاَّ أنَّها صِغارٌ، الواحدُ: نُخْنوقٌ.
ـ والنَّخانِقَةُ: قومٌ من بني عامِرِ بنِ عَوْفٍ من كَلْبٍ.


326-انْداقُ

انداق

ـ انْداقُ، بالفتح وإهْمال الدالِ: ة بسَمَرْقَنْدَ، منها: الحَسَنُ بنُ علِيِّ بنِ سِباعٍ المَعْروفُ بابنِ أبي الحَسَنِ،
ـ وة بمَرْوَ.


327-النَّرْمَقُ

النرمق

ـ النَّرْمَقُ: اللَّيِّنُ الناعِمُ، مُعَرَّبُ: نَرْمَهْ.


328-نَزِقَ

نزق

ـ نَزِقَ الفَرَسُ، كسَمِعَ ونَصَرَ وضَرَبَ، نَزْقاً ونُزوقاً: نَزا، أو تَقَدَّمَ خِفَّةً ووثَبَ. وأنْزَقَه ونَزَّقَه غيرُه. وكفرِحَ وضَرَبَ: طاشَ، وخَفَّ عندَ الغَضَبِ،
ـ وـ الإِناءُ والغَديرُ: امْتَلأَ إلى رأسِه. ناقةٌ نِزاقٌ، ككِتابٍ: سريعةٌ.
ـ ونازَقا نِزاقاً ومُنازقَةً،
ـ وتَنازَقا: تَشاتَما.
ـ ومكانٌ نَزَقٌ، محرَّكةً: قريبٌ.
ـ ونازَقَه: قارَبَهُ.
ـ وأنْزَقَ: أفْرَطَ في ضَحِكِهِ، وسَفِهَ بعدَ حِلْمٍ.


329-النُّسْتُقُ

النستق

ـ النُّسْتُقُ، بالضم: الخادِمُ، أو رومِيَّةٌ نَطَقوا بها.


330-نَسَقَ

نسق

ـ نَسَقَ الكلامَ: عَطَفَ بعضَه على بعضٍ.
ـ والنَّسَقُ، محرَّكةً: ما جاءَ من الكلامِ على نِظامٍ واحدٍ،
ـ وـ من الثُّغورِ: المُسْتَوِيَةُ،
ـ وـ منَ الخَرَزِ: المُنَظَّمُ، وكَواكِبُ الجَوْزاءِ، أو هي بضَمَّتَيْنِ،
ـ وـ من كُلِّ شيءٍ: ما كانَ على ط طَريقَةِ ط نِظامٍ عامٌّ.
ـ والنَّسَقانِ: كَوْكَبانِ يَبْتَدِئَانِ من قُرْبِ الفَكَّةِ، أحَدهُما يَمانٍ والآخرُ شآمٍ.
ـ وأنْسَقَ: تَكَلَّمَ سَجعاً.
ـ والتَّنْسيقُ: التَّنْظيمُ.
ـ وناسَقَ بَيْنَهُما: تابَعَ.
ـ وتَناسَقَتِ الأَشْياءُ،
ـ وانْتَسَقَتْ وتَنَسَّقَتْ بعضُها إلى بعضٍ: بمَعْنًى.


331-النَّشوقُ

النشوق

ـ النَّشوقُ، كصَبورٍ: كُلُّ دَواءٍ يُنْشَقُ مِمَّا له حَرارَةٌ، أو يُدْنَى مِنَ الأنْفِ لِيَجِدَ رِيحَهُ وحَرَّهُ.
ـ ونَشِقَهُ، كفَرِحَ: شَمَّهُ،
ـ وـ الظَّبْيُ في الحِبالَةِ: عَلِقَ، وقد أنْشَقْتُهُ فيهما. وكمَقْعَدٍ: الأنْفُ.
ـ والنُّشْقَةُ، بالضم: الرِبْقَةُ تُجْعَلُ في أعْناقِ البَهْمِ.
ـ والنَّشاقَى، كسكارَى، مِنَ الصَّيْدِ: ما وَقَعَتِ الرِبْقَةُ في حُلوقِها، يقولُ الصائدُ لشَرِيكِهِ: لي النَّشاقَى ولَكَ العَلاقَى.
ـ واسْتَنْشَقَ الماءَ: أدْخَلَهُ في أنْفِهِ.
ـ وكغُرابٍ: ع بديارِ خُزاعَةَ. وككَتِفٍ: مَنْ إذا دَخَلَ في أمْرٍ نَشِبَ فيه.


332-نَطَقَ

نطق

ـ نَطَقَ يَنْطِقُ نُطْقاً ومَنْطِقاً ونُطوقاً: تَكَلَّمَ بصَوْتٍ وحُروفٍ تُعْرَفُ بها المَعاني. وأنْطَقَهُ اللّهُ تعالى واسْتَنْطَقَهُ.
ـ و "ما لَهُ ناطِقٌ ولا صامِتٌ " أي: حَيَوانٌ ولا غَيْرُهُ مِنَ المالِ.
ـ والناطِقَةُ: الخاصِرَةُ. وكمِكْنَسَةٍ: مايُنْتَطَقُ به. وكمِنْبَرٍ وكِتابٍ: شُقَّةٌ تَلْبَسُها المَرْأةُ وتَشُدُّ وَسَطَها، فتُرْسِلُ الأعْلَى على الأسْفَلِ إلى الأرْضِ، والأسْفَلُ يَنْجَرُّ على الأرْضِ، ليس لها حُجْزَةٌ ولا نَيْفَقٌ ولا ساقانِ.
ـ وانْتَطَقَتْ: لَبِسَتْها،
ـ وـ الرجُلُ: شَدَّ وسَطَهُ بمِنْطَقَة،
ـ كتَنَطَّقَ.
ـ وقولُ علِيٍّ، رضي الله تعالى عنه: من يَطُلْ هَنُ أبيه يَنْتَطِقْ به، أي: مَنْ كثُرَ بَنو أبيه يَتَقَوَّى بهم.
ـ وذاتُ النِطاقَيْنِ: أسماءُ بِنتُ أبي بَكْرٍ، لأنها شَقَّتْ نِطاقَها لَيْلَةَ خُروج رسولِ الله، صلى الله عليه وسلم، إلى الغارِ، فجَعَلَتْ واحِدَةً لِسُفْرَةِ رسولِ الله، صلى الله عليه وسلم، والأخْرَى عِصاماً لِقِرْبَتِهِ.
ـ وذاتُ النِطاقِ: أكَمَةٌ م لِبَني كِلابٍ، مُنَطَّقَةٌ ببَياضٍ.
ـ والنِّطاقانِ: أسْكَتَا المرأةِ.
ـ والمِنْطيقُ: البَليغُ، والمرأةُ المُتأَزِّرَةُ بحَشِيَّةٍ تُعَظِّمُ بها عَجَيزَتَها.
ـ ونَطَّقَهُ تَنْطيقاً: ألبَسَهُ المِنْطَقَةَ،
ـ وـ الماءُ الأكَمَةَ وغيرَها: بَلَغَ نِصْفَها.
ـ والنُّطُقُ، بضمتينِ، في قولِ العباسِ: أعْراضٌ ونَواحٍ من جِبالٍ بعضُها فَوْقَ بعضٍ، شُبِّهَتْ بالنُّطُقِ التي تُشَدُّ بها الأوْساطُ.
ـ والمُنْتَطِقُ: العَزيزُ. وكمُعَظَّمَةٍ من الغَنَمِ: ما عُلِّمَ عليها بِحُمْرَةٍ في مَوْضِع النِّطاقِ.
ـ وقولُهُم جَبَلٌ أَشَمُّ مُنَطَّقٌ، كمُعَظَّمٍ: لأَنَّ السَّحابَ لا يَبْلُغُ رأسَه.
ـ وجاءَ مُنْتَطِقاً فَرَسَه: إذا جَنَبَهُ ولم يَرْكَبْهُ.


333-نَعَقَ

نعق

ـ نَعَقَ بغَنَمِهِ، كمنَع وضَرَبَ، نَعْقاً ونَعيقاً ونُعاقاً ونَعَقاناً: صاحَ بها وزَجَرَها،
ـ وـ الغُرابُ: صاحَ.
ـ والناعِقانِ: كَوْكَبانِ من الجَوْزاءِ.
ـ وناعِق: فَرَسٌ لبني فُقَيْمٍ.


334-النُّغْبُقُ

النغبق

ـ النُّغْبُقُ، كقُنْفُذٍ: الأَحْمَقُ.
ـ وكعُصْفورٍ: طائِرٌ، وع.
ـ والنَّغْبَقَةُ: الصَّوْتُ يُسْمَعُ من بَطْنِ الدابَّةِ، أو صَوْتُ جُرْدانِهِ إذا تَقَلْقَلَ في قُنْبِهِ، كالنُّغْبوقةِ.


335-النُّغْرُقَةُ

النغرقة

ـ النُّغْرُقَةُ، بالضم: قَصيبَةُ الشَّعَرِ.


336-نَغَقَ

نغق

ـ نَغَقَ الغُرابُ يَنْغِقُ نَغيقاً: صاحَ، أو نَغَقَ: في الخَيْرِ، ونَعَبَ: في الشَّرِّ.
ـ وناقَةٌ نَغيقٌ، كأميرٍ: وهي التي تَبْغِمُ بُعَيْداتِ بَيْنٍ، أي: مَرَّة بعدَ مرةٍ.


337-نَفَقَ

نفق

ـ نَفَقَ البَيْعُ نَفاقاً، كسحابٍ: راجَ،
ـ وـ السُّوقُ: قامَتْ،
ـ وـ الرجُلُ والدابَّةُ نُفوقاً: ماتا،
ـ وـ الجُرْحُ: تَقَشَّرَ. وكفرِحَ ونَصَرَ: نَفِدَ وفَنِيَ، أو قَلَّ. وككِتابٍ: فِعْلُ المُنافِقِ، وجمعُ نَفَقَةٍ.
ـ ونَفِقَتْ نِفاقُهُم: فَنِيَتْ نَفَقاتُهُم.
ـ ورجُلٌ مِنْفاقٌ: كثيرُ النَّفَقَةِ.
ـ وفَرَسٌ نَفِقُ الجَرْيِ، ككتِفٍ: سريعُ انْقِطاعِهِ.
ـ وكزُبَيْرٍ: ع.
ـ ونافِقانُ: ة بمَرْوَ.
ـ والنَّفَقُ، محرَّكةً: سَرَبٌ في الأرضِ له مَخْلَصٌ إلى مكانٍ.
ـ وانْتَفَقَ: دَخَلَهُ. و "ضَلَّ دُرَيْصٌ نَفَقَهُ " : في: د ر ص، وبهاءٍ: ماتُنْفِقُهُ من الدراهِمِ ونحوِها.
ـ والنافِقَةُ: نافِجَةُ المسْكِ، وجَبَلٌ.
ـ والنافِقَاءُ والنُّفَقَةُ، كهُمَزَةٍ: إِحْدَى جِحَرَةِ اليَرْبوعِ، يَكْتُمُها ويُظْهِرُ غيرَها، فإِذا أُتِيَ من جِهَةِ القاصِعاءِ، ضَرَبَ النافِقاءَ برأسِه فانْتَفَقَ.
ـ ونَفَقَ، كنَصَرَ وسَمِعَ،
ـ ونَفَّقَ وانْتَفَقَ: خَرَجَ من نافِقائِه.
ـ ونَيْفَقُ السراويلِ، بالفتح: الموضِعُ المُتَّسِعُ منه.
ـ وأنْفَقَ: افْتَقَرَ،
ـ وـ مالَهُ: أنْفَدَه،
ـ كاسْتَنْفَقَه،
ـ وـ القومُ: نَفَقَتْ سوقُهُم،
ـ وـ الإِبِلُ: انْتَشَرَتْ أوبارُها سِمَناً.
ـ ونَفَّقَ السِّلْعَةَ تَنْفِيقاً: رَوَّجَها،
ـ كأَنْفَقَها.
ـ والمُنْتَفِقُ: أبو قبيلةٍ. ومالكُ بنُ المُنْتَفِقِ: قاتِلُ بِسْطامِ بنِ قَيْسٍ.
ـ ونافَقَ في الدينِ: سَتَرَ كُفْرَهُ وأظْهَرَ إيمانَهُ،
ـ وـ اليَرْبوعُ: أخَذَ في نافِقائِه،
ـ كانْتَفَقَ.
ـ وتَنَفَّقْتُه: اسْتَخْرَجْتُه.


338-نَقَّ

نق

ـ نَقَّ الضِفْدِعُ يَنِقُّ نَقيقاً: صاحَ، وكذا العَقْرَبُ والدَّجاجةُ والهِرُّ.
ـ والنَّقَّاقةُ: الضِّفْدِعَةُ.
ـ والنَّقْنَقَةُ: صوتُها إذا ضُوعِفَ.
ـ والنِّقْنِقُ، كزِبْرِجٍ: الظَّلِيمُ، أو النافِرُ، أو الخفيفُ، وهي: بهاءٍ.
ـ ونَقْنَقَتْ عَيْنُه: غارتْ.


339-النُّمْرُقُ

النمرق

ـ النُّمْرُقُ والنُّمْرُقَةُ، مُثَلَّثَةً: الوِسادَةُ الصغيرةُ، أو المِيثَرَةُ، أو الطِّنْفِسَةُ فوقَ الرَّحْلِ.
ـ وذو النُّمْرُقِ الكِنْدِيُّ: النُّعْمانُ بنُ يَزيدَ.
ـ والنِّمْرِقَةُ، بالكسر، من السحابِ: ما كان بَيْنَهُ فُتوقٌ.


340-نَمَقَ

نمق

ـ نَمَقَ عَيْنَه: لَطَمَها،
ـ وـ الكِتابَ: كَتَبَهُ.
ـ ونَمَّقَه تَنْميقاً: حَسَّنَه وزَيَّنَه بالكتابةِ، ويقالُ للشيءِ المُرْوِحِ: فيه نَمَقَةٌ، محرَّكةً.
ـ ونَمَقُ الطريق: لَقَمُه.
ـ ورُطَبٌ مُنْمِقٌ، كمُحْسِنٍ: مالَه نَوىً، وأنْمَقَتِ النَّخْلَةُ.


341-الناقَةُ

الناقة

ـ الناقَةُ: م،
ـ ج: ناقٌ ونُوقٌ وأنْوُقُ وأنْؤُقٌ، (بالهَمْزِ) وأوْنُقٌ وأيْنُقٌ ونِياقٌ وناقاتٌ وأنْواقٌ،
ـ جج: أيانِقُ ونِياقاتٌ، وتَصغيرُ أيْنُقٍ: أُيَيْنِقاتٌ، والقِياسُ: أُيَيْنِق.
ـ ونُوقُ، بالضم: ة ببَلْخَ.
ـ ونوقانُ: إحْدَى مدينَتَيْ طوسَ.
ـ ونوقاتُ: مَحَلَّةٌ بِسِجِسْتَانَ.
ـ والناقَةُ: كواكِبُ (مُصْطَفَّةٌ) هَيْئَةِ ناقَةٍ.
ـ والمُنَوَّقُ، كمُعَظَّمٍ: المُذَلَّلُ من الجِمالِ،
ـ وـ من النَّخْلِ: المُلَقَّحُ،
ـ وـ من غيرِها: المُصَفَّفُ، والمُطَرَّقُ والمُسَلَّكُ، وهي: بهاءٍ.
ـ والنَّوَّاقُ: رائِضُ الأُمورِ ومُصْلِحُها.
ـ والنَّوْقَةُ: الحَذاقَةُ في كلِّ شيءٍ، وبالتحريكِ: الذينَ يُنَقُّونَ الشَّحْمَ من اللَّحْمِ لليَهود، وهم أُمَناؤُهُمْ.
ـ ونُقْ نُقْ: أمْرٌ بذاكَ.
ـ والناقُ: شِبْهُ مَشَقٍّ بَيْنَ ضَرَّةِ الإِبهامِ، وأصْلِ ألْيَةِ الخِنْصِرِ، مُسْتَقْبِلٌ بَطْنَ الساعِدِ بِلِزْقِ الراحَةِ، وكُلُّ مَوْضِعٍ مثْلُهُ في بَطْنِ المِرْفَقِ، وفي أصْلِ العُصْعُصِ، وبَثْرٌ يَخْرُجُ باليَدِ، الواحِدَةُ: ناقَةٌ.
ـ والنَّوَقُ، مُحرَّكةً: بَياضٌ فيه حُمْرَةٌ يَسيرَةٌ.
ـ وتَنَيَّقَ في مَطْعَمِهِ ومَلْبَسِهِ: تَجَوَّدَ وبالَغَ،
ـ كتَنَوَّقَ، والاسْمُ: النيقَةُ، بالكسرِ. ورَجُلٌ نَيِّقٌ، ككَيِّسٍ.
ـ وانْتاقَ: انْتَقَى.
ـ والنيقُ، بالكسرِ: أرْفَعُ مَوْضِعٍ في الجبلِ،
ـ ج: نِياقٌ وأنْياقٌ ونُيوقٌ. وأنْشَدَ المُسَيَّبُ بنُ عَلَسٍ بين يَدَيْ عَمْرِو بنِ هِنْدٍ:
وقد أتَلافَى الهَمَّ عند احْتِضَارِهِ **** بِناجٍ عليه الصَّيْعَرِيَّةُ مِكْدَمِ
ـ وطَرَفَةُ بنُ العَبْدِ حاضِرٌ، وهو غُلامٌ،
ـ فقال: "اسْتَنْوَقَ الجَمَلُ " ، وذلك لأن الصَّيْعَرِيَّةَ من سِماتِ النوقِ دونَ الفُحولِ، فَغَضِبَ المُسَيَّبُ، وقال: لَيَقْتُلَنَّهُ لِسانُهُ، فكانَ كما تَفَرَّسَ فيه، يُضْرَبُ للرَّجُلِ يكونُ في حَديثٍ، ثُمَّ يَخْلِطُهُ بغَيْرِهِ ويَنْتَقِلُ إليه.
ـ ونِيقِيَةُ، بالكسر، أو أنيقِيَةُ أو أنيقِياءُ: من أعْمالِ اصْطَنْبولَ.
ـ ونَيوقُ: جَبَلٌ ضَخْمٌ، وليس مُصَحَّفَ: يَنوقَ.
ـ وتَنوقُ: مَوْضِعٌ بعُمانَ.
ـ وآنَقَنِي إيناقاً ونيقاً، بالكسر: أَعْجَبَنِي.
ـ ونيقُ العُقابِ، بالكسر: ع بَيْنَ الحَرَمَيْنِ.
ـ والنيقُ، بالكسر أيضاً: ع آخَرُ.


342-النَّهْقُ

النهق

ـ النَّهْقُ: طائرٌ، ونَباتٌ كالجِرْجيرِ، أو بالتَّحْريكِ: الجِرْجِيرُ البَرِّيُّ.
ـ ونَهَقَ الحمارُ، كضَرَبَ وسَمِعَ، نَهيقاً ونُهاقاً: صَوَّتَ.
ـ والناهِقانِ: عَظْمانِ شاخِصانِ من ذي الحافِرِ في مَجْرَى الدَّمْعِ، ويُقالُ لهما: النَّواهِقُ أيضاً،
ـ أو الناهِقُ: مَخْرَجُ النُّهاقِ من حَلْقِهِ،
ـ ج: نَواهِقُ.


343-النَّبَكَةُ

النبكة

ـ النَّبَكَةُ، محرَّكةً وتُسَكَّنُ: أكَمَةٌ مُحَدَّدَةُ الرأسِ، ورُبَّما كانتْ حَمْراءَ، أو أرضٌ فيها صَعودٌ وهَبوطٌ، أو التَّلُّ الصَّغيرُ،
ـ ج: نَبَكٌ ونَبْكٌ ونِباكٌ ونُبوكٌ.
ـ وانْتَبَكَ: ارْتَفَعَ،
ـ وـ القومُ: انْطَوَوْا على شَرٍّ.
ـ والنَّبْكُ: ة بين حِمْصَ ودِمَشْقَ. وكغُرابٍ: فَرَسُ السَّفَّاحِ بنِ خالِدٍ، وفَرَسُ كُلَيْبِ بنِ رَبيعَةَ التَّغْلَبيَّيْنِ،
ـ وع، أو هو بهاءٍ.
ـ والنُّبوكُ، بالضم: ع.
ـ ومَكانٌ نابِكٌ: مُرْتَفِعٌ.
ـ وتَنْبوكُ: ع.


344-النَّتْكُ

النتك

ـ النَّتْكُ: جَذْبُ شيءٍ تَقْبِضُ عليه، ثم تَكْسِرُهُ إليك بِجَفْوَةٍ.
ـ وَنَتَكَ ذَكَرَه يَنْتِكُهُ: اسْتَبْرَأ بعدَ البَوْلِ ونَفَضَهُ،
ـ وـ الشَّعَرَ: نَتَفه.


345-اندُكانُ

اندكان

ـ اندُكانُ، بالفتحِ وضم الدالِ المهملةِ: ة بِفَرْغَانَةَ، منها: عُمَرُ بنُ محمدِ بنِ طاهرٍ الصوفِيُّ،
ـ وة بِسَرَخْسَ، بها قَبْرُ الزاهِدِ أحمدَ الحَمَّادِيِّ.


346-النَّزْكُ

النزك

ـ النَّزْكُ، بالكسر ويُفْتَحُ: ذَكَرُ الضَّبِّ والوَرَلِ، وله نِزْكانِ.
ـ والنَّيْزَكُ: الرُّمْحُ القَصيرُ.
ـ ونَزَكَهُ: طَعَنَه به،
ـ وـ فلاناً: أساءَ القَوْلَ فيه، ورَماهُ بغيرِ حَقٍّ. وكصُرَدٍ: العَيَّابُ اللُّمَزَةُ.
ـ والنَّزِيكاتُ: شِرارُ الناسِ، وشِرارُ المِعْزَى.


347-النَّسْكُ

النسك

ـ النَّسْكُ، مُثَلَّثَةً، وبضمتينِ: العِبادَةُ، وكلُّ حَقٍّ لله تعالى، وقد نَسَكَ، كَنَصَرَ وكرُمَ وتَنَسَّكَ نَسْكاً، مُثَلَّثَةً، وبضمتينِ، ونَسْكَةً ومَنْسَكاً ونَسَاكَةً.
ـ والنُّسْكُ، بالضم، وبضمتين، وكَسفينَةٍ: الذَّبيحَةُ، أوِ النَّسْكُ: الدَّمُ.
ـ والنَّسيكَةُ: الذِّبْحُ. وكَمَجْلِسٍ ومَقْعَدٍ: شِرْعَةُ النَّسْكِ.
ـ و {أرِنا مَنَاسِكَنَا} : مُتَعَبَّداتِنا، ونَفْسُ النُّسُكِ، وموضِعٌ تُذْبَحُ فيه النَّسيكَةُ.
ـ ونَسَكَ الثَّوْبَ أو غيرَهُ: غَسَلَهُ بالماءِ فَطَهَّرَهُ،
ـ وـ السَّبَخَةَ: طَيَّبَها،
ـ وـ إلى طَريقَةٍ جميلَةٍ: داوَمَ عليها.
ـ وأرضٌ ناسِكَةٌ: خَضْراءُ حَديثَةُ المَطَرِ. وكأَميرٍ: الذَّهَبُ والفِضَّةُ. وكسَفينَةٍ: القِطْعَةُ الغَلِيظَةُ منه. وكصُرَدٍ: طائِرٌ.
ـ وفَرَسٌ مَنْسوكَةٌ: مَلْساءُ جَرْداءُ، وهي أرْضٌ دُمِنَتْ بالأَبْعارِ.
ـ والنَّسْكُ: المَكانُ المَأْلوفُ،
ـ كالمَنْسَكِ، كَمَقْعَدٍ.


348-النَّشَّاكُ

النشاك

ـ النَّشَّاكُ، كشَدَّادٍ: جَدُّ خالِدِ بنِ المُبارَكِ المُحَدِّثِ.


349-انْطاكِيَةُ

انطاكية

ـ انْطاكِيَةُ، بالفتح والكسر وسكونِ النونِ وكسر الكافِ وفتح الياءِ المُخَفَّفَةِ: قاعِدَةُ العَواصِمِ، وهي ذاتُ أعْيُنٍ وسورٍ عظيمٍ من صَخْرٍ، داخِلُهُ خَمْسَةُ أجْبُلٍ، دَوْرُها اثْنا عَشَرَ مِيلاً.


350-النَّفَكَةُ

النفكة

ـ النَّفَكَةُ، مُحَرَّكةً: النَّكَفَةُ.


351-النَّكْنَكَةُ

النكنكة

ـ النَّكْنَكَةُ: التشديدُ على الغَريمِ، وإصْلاحُ العَمَلِ.


352-النُّلْكُ

النلك

ـ النُّلْكُ، بالضم ويُكْسَرُ: شجر الدُّبِّ، أو الزُّعْرُورِ، الواحدَةُ: نُلْكَةٌ.


353-ننَّكٌ

ننك

ـ ننَّكٌ، كبَقَّمٍ: عَلَمٌ. ونانَكُ، كهاجَرَ: لَقَبُ أحمدَ ابنِ داودَ الخُراسانِيِّ المُحَدِّثِ.


354-النُّوكُ

النوك

ـ النُّوكُ، بالضم والفتح: الحُمْقُ، نَوِكَ، كفَرِحَ، نَواكَةً ونَواكاً ونَوَكاً، محرَّكةً، واسْتَنْوَكَ، وهو أنْوَكُ ومُسْتَنْوِكٌ،
ـ ج: نَوْكَى ونُوكٌ، كَسكْرَى وهُوجٍ، وامرأةٌ نَوْكاءُ من نوكٍ أيضاً.
ـ وأنْوَكَهُ: صادَفَهُ أنْوَكَ.
ـ وما أنْوَكَهُ: ما أحْمَقَهُ، ولم يُقَلْ: أنْوِكْ به، وهو القِياسُ.


355-نَهَكَهُ

نهكه

ـ نَهَكَهُ، كَمَنَعَه، نَهاكَةً: غَلَبَه،
ـ وـ الثَّوبَ: لَبِسَه حتى خَلُـقَ،
ـ وـ من الطعامِ: بالَغَ في أكْلِهِ،
ـ وـ عِرْضَهُ: بالَغَ في شَتْمِهِ،
ـ وـ الضَّرْعَ نَهْكاً: اسْتَوْفَى جميع مَا فيه،
ـ وـ الحُمَّى: أضْنَتْه وهَزَلَتْه وجَهَدَتْهُ،
ـ كنَهِكَتْهُ، كفرِحَ، نَهْكاً وَنَهَكاً ونَهْكَةً ونَهاكَةً،
ـ (وانْتَهَكَتْهُ)
ـ أو النَّهْكُ: المُبالَغَةُ في كلِّ شيءٍ.
ـ ونَهِكَهُ السلطانُ، كسَمِعَهُ، نَهْكاً ونَهْكَةً: بالَغَ في عُقوبتِه
ـ كأَنْهَكَهُ. وكعُنِيَ: دَنِفَ وضَنِيَ، فهو مَنْهوكٌ.
ـ ونَهِكَ الشَّرابَ، كسَمِعَ: أفْناهُ.
ـ ونَهَكَهُ الشُّرْبُ، كمَنَع: أضْناهُ.
ـ والمَنْهوكُ من الرَّجَزِ: ما ذَهَبَ ثُلُثاهُ وَبَقِيَ ثُلُثُه. وكأَميرٍ: المُبالِغُ في جميعِ الأشياءِ،
ـ كالناهِكِ، والشُّجاعُ،
ـ كالنَّهوكِ، والقويُّ من الإِبِلِ الصَّؤُولُ، وقد نَهُكَ، ككَرُمَ، في الكلِّ، والسيفُ القاطِعُ، والماضي، والحَسَنُ الخُلُقِ، واسمٌ. وكزُبَيْرٍ وأميرٍ: الحُرْقُوصُ.
ـ وما يَنْهَكُّ: ما يَنْفَكُّ.
ـ و"انْهَكوا أعْقابَكُمْ،
ـ أو لَتَنْهَكَنَّها النارُ": بالِغوا في غَسْلِها وتَنْظيفِها.
ـ وانْهَكُوا وُجوهَ القومِ: اجْهَدُوهم، وابْلُغوا جَهْدَهم.


356-ناكَها

ناكها

ـ ناكَها يَنيكُها: جامَعَها. وكشَدَّادٍ: المُكْثِرُ منه، وفي المَثَلِ:
من يَنِكِ العَيْرَ يَنِكْ نَيَّاكا.
ـ وتَنايكوا: غَلَبَهُم النُّعاسُ،
ـ وـ الأَجْفانُ: انْطَبَقَ بعضُها على بعضٍ.


357-نَأَلَ

نأل

ـ نَأَلَ، كمَنَعَ، نَأْلاً ونأَلاناً ونَئِيلاً: مَشَى، ونَهَضَ برأسِهِ يُحَرِّكُه إلى فَوْقُ، كمَنْ يَعْدُو وعليه حِمْلٌ ينْهَضُ به،
ـ وـ الفرسُ أو الضَّبُعُ: اهْتَزَّ في مَشْيِهِ،
ـ فهو نَؤُولٌ،
ـ وـ الرجُلَ: حَسَدَه.
ـ ونألَ أن يَفْعَلَ، أي: يَنْبَغِي.


358-النِئْدِلُ

النئدل

ـ النِئْدِلُ، كزِبْرِجٍ: الداهِيَةُ.
ـ والنِّئْدِلاَنُ، وتُضَمُّ دالُهُ، لُغَتانِ في النِّيدِلاَنِ.


359-النَّأْرَجيلُ

النأرجيل

ـ النَّأْرَجيلُ، بالهَمْزِ: لُغَةٌ في النارَجيلِ.


360-النِئْطِلُ

النئطل

ـ النِئْطِلُ، كزِبْرِجٍ: الداهِيَةُ الشَّنْعَاءُ، والرجُلُ الداهي.


361-النَّأْمَلَةُ

النأملة

ـ النَّأْمَلَةُ: مَشْيُ المُقَيَّدِ، وقد نَأْمَلَ.


362-النُّبْلُ

النبل

ـ النُّبْلُ، بالضم: الذَّكَاءُ والنَّجابَةُ.
ـ نَبُلَ ككَرُمَ،
ـ نَبالَةً وتَنَبَّلَ، فهو نَبيلٌ، ونَبَلٌ، محرَّكةً، وهي نَبْلَةٌ
ـ ج: نِبَالٌ ونَبَلٌ، بالتحريكِ، ونَبَلَةٌ.
ـ وامرأةٌ نبيلَةٌ في الحُسْنِ، بَيِّنَةُ النَّبَالَةِ، وكذا الناقَةُ والفَرَسُ والرجُلُ.
ـ وما انْتَبَلَ نَبْلَهُ إلا بِأَخَرَةٍ ونَبالَهُ ونَبالَتَه ونُبْلَهُ ونُبْلَتَهُ، بِضمِّهِما، أي: لم يَتَنَبَّهْ له، وما شعَرَ به، ولا تَهَيَّأَ له.
ـ والنَّبَلُ، محرَّكةً: عِظامُ الحِجَارَةِ والمَدَرِ، وصِغَارُهُمَا، ضِدٌّ، والحِجَارةُ يُسْتَنْجَى بها،
ـ كالنُّبَلِ، كصُرَدٍ.
ـ ونَبَّلَهُ النَّبَلَ تَنْبِيلاً: أعْطَاهُ إيَّاها يَسْتَنْجِي بها.
ـ وتَنَبَّلَ بها: اسْتَنْجَى.
ـ واسْتَنْبَلَ المالَ: أخَذَ خِيارَهُ.
ـ والتِنْبالَةُ، بالكسر: القَصيرُ كالتِّنْبالِ، والقِصَرُ.
ـ والنَّبْلُ: السِهامُ بلا واحدٍ، أو نَبْلَةٌ
ـ ج: أنبالٌ ونِبالٌ ونُبْلانٌ.
ـ والنَّبَّالُ: صاحِبُهُ وصَانِعُهُ،
ـ كالنابِلِ.
ـ وحِرْفَتُه: النِبالَةُ.
ـ والمُتَنَبِّلُ: حامِلُهُ.
ـ ونَبَلَهُ: رَماهُ به، أو أعطاهُ النَّبْلَ،
ـ كأَنْبَلَهُ،
ـ وـ على القومِ: لَقَطَهُ لهم،
ـ وـ فلاناً بالطَّعامِ: عَلَّلَهُ به الشيءَ بعدَ الشيءِ،
ـ وـ به: رَفَقَ،
ـ وـ الإِبِلَ: ساقَهَا وقامَ بِمَصْلَحَتِهَا، وسارَ شَديداً.
ـ وقوم نُبَّلٌ، كرُكَّعٍ: رُماةٌ.
ـ والنابِلُ والنَّبيلُ: الحاذِقُ بالنَّبْلِ. وثارَ حابِلُهُم في ح ب ل.
ـ وأنْبَلَ النَّخْلُ: أرْطَبَ،
ـ وـ قدَاحَهُ: جاءَ بها غلاظاً.
ـ وتَنَبَّلَ: ماتَ، وتَكَلَّفَ النَّبْلَ، وأخَذَ الأنْبَلَ فالأنْبَلَ،
ـ وـ ما عندي: أخَذَهُ.
ـ والنَّبيلَةُ: المَيْتَةُ.
ـ والنُّبْلَةُ، بالضم: الثوابُ والجَزَاءُ، واللُّقْمَةُ.
ـ وانْتَبَلَ: ماتَ، وقَتَلَ، ضِدٌّ،
ـ وـ الشيءَ: احْتَمَلَهُ بمَرَّةٍ حَمْلاً سَريعاً.
ـ ونابُلٌ، كآنُكٍ: رجُلٌ،
ـ وع بإِفْريقِيَّةَ، منه أحمدُ بنُ علِيِّ بنِ عَمَّارٍ النابُلِيُّ.
ـ وأنْبَلَ، كأحْمَدَ: ناحِيَةٌ ببَطَلْيَوْسَ.
ـ وكزُفَرَ: نُبَلُ بنْتُ بَدْرٍ محدِّثَةٌ.
ـ وأبو عاصِمٍ النَّبيلُ ثِقَةٌ.
ـ وأخَذَ للأمرِ نُبالَتَهُ ونُبْلَهُ، بضمهما: عُدَّتَهُ وعتَادَهُ.
ـ ونابَلْتُه فَنَبَلْتُه: كنتُ أجْوَدَ منه نَبْلاً،
ـ أَو أكثَرَ نَبَالَةً،
ـ وهو نابِلٌ وابنُ نابِلٍ: حاذِقٌ وابنُ حاذِقٍ.
ـ ونَبيلَةُ بنتُ قَيْسٍ: صحابيَّةٌ.


363-النَّبْتَلُ

النبتل

ـ النَّبْتَلُ، كجعفرِ: الصُّلْبُ الشديدُ،
ـ وع، وعَلَمٌ،
ـ وعبدُ اللهِ بنُ نَبْتَلٍ كان مُنافقاً.


364-نَتَلَ

نتل

ـ نَتَلَ من بينِهِمْ يَنْتِلُ نَتْلاً ونُتولاً ونَتَلاناً واسْتَنْتَلَ: تَقَدَّمَ.
ـ والنَّتْلُ أيضاً: الجَذْبُ إلى قُدَّامٍ، والزَّجْرُ، وبَيْضُ النَّعامِ يُمْلَأُ ماءً فَيُدْفَنُ في المَفازَةِ،
ـ كالنَّتَلِ، محرَّكَةً.
ـ وتَناتَلَ النَّبْتُ: صارَ بعضُه أطْوَلَ من بعضٍ.
ـ وناتَلُ، كهاجَرَ: رجُلٌ من العَرَبِ،
ـ ومحمدُ بنُ أحمَدَ الناتَلِيُّ: مُحَدِّثٌ. وكصاحِبٍ: فَرَسُ رَبيعَةَ بنِ مالِكٍ، أو هو بالمُثَلَّثَةِ،
ـ وسَمَّوْا نَتْلَةَ ونُتَيْلَةَ.
ـ ونَتَلَ الجِرابَ: نَثَلَهُ.
ـ والنَّتِيلَةُ: الوَسِيلَةُ.
ـ ورجُلٌ تِنْتَـلٌ وتِنْتيلٌ وتِنْتالَةٌ: قصيرٌ، وليسَ بتَصْحِيفِ تِنبالَةَ.


365-نَثَلَ

نثل

ـ نَثَلَ الركِيَّةَ يَنْثِلُهَا: اسْتَخْرَجَ تُرَابَها.
ـ وهو النَّثيلَةُ والنُّثالَةُ،
ـ وـ الكِنانَةَ: اسْتَخْرَجَ نَبْلَها فَنَثَرَها،
ـ وـ دِرْعَهُ: ألقاها عنه،
ـ وـ اللَّحْمَ في القِدْرِ: وضعَه فيها مُقَطَّعاً.
ـ وامرأةٌ نَثولٌ: تَفْعَلُ ذلك كثيراً،
ـ وـ عليه دِرْعَه: صَبَّها،
ـ وـ الفرسُ يَنْثُلُ، بالضم: راثَ،
ـ فهو مِنْثَلٌ.
ـ والنَّثيلُ: الرَّوْثُ.
ـ والنَّثيلَةُ: البَقِيَّةُ، واللَّحْمُ السَّمينُ.
ـ والنَّثْلَةُ: النُّقْرَةُ بين الشارِبَيْن، والدِرْعُ، أَو الواسِعَةُ منها. وكصاحِبٍ: في ن ت ل.
ـ وتَناثلوا إليه: انْصَبُّوا.


366-النَّجْلُ

النجل

ـ النَّجْلُ: الوَلَدُ، والوالِدُ، ضِدٌّ، والرَّمْيُ بالشيءِ، والعَمَلُ، والجَمْعُ الكثيرُ، والسَّيْرُ الشَّديدُ، والمَحَجَّةُ، ومَحْوُ الصَّبِيِّ لَوْحَهُ، والطَّعْنُ، والشَّقُّ، والنَّزُّ يَخْرُج من الأَرْضِ ومن الوادي،
ـ واسْتَنْجَلَتِ الأَرْضُ: كَثُرَ نَجْلُهَا، والماءُ السائِلُ،
ـ وبالضم: ة أسْفَلَ صُفَيْنَةَ، وبالتحريكِ: سَعَةُ العَيْنِ.
ـ نَجِلَ، كَفَرِحَ،
ـ فهو أنْجَلُ ج: نُجْلٌ ونِجَالٌ. ونَقَّالو الجَعْوِ لِطينِ اللَّبِنِ.
ـ والأَنْجَلُ: الواسِعُ العَرِيضُ الطَّويلُ.
ـ ونَجَلَهُ أبوهُ: وَلَدَهُ،
ـ وـ الإِهابَ: شَقَّهُ عن عرقوبَيْه ثم سَلَخَهُ،
ـ وـ فُلاناً: ضَرَبَهُ بِمُقَدَّمِ رِجْلِهِ،
ـ وـ الأرْضُ: اخْضَرَّتْ،
ـ وـ الناسَ: شارَّهُمْ،
ـ وـ الشيءَ: أظْهَرَهُ.
ـ والناجِلُ: الكَريمُ النَّسْلِ. وكمنْبَرٍ: حَديدَةٌ يُقْضَبُ بها الزَّرْعُ، والواسِعُ الجُرْح من الأَسِنَّة، والزَّرْعُ المُلْتَفُّ، والرَّجُلُ الكَثيرُ الوَلَدِ، والبَعِيرُ الذي يَنْجُلُ الكَمْأَةَ بخُفِّهِ، وشيءٌ تُمْحَى به ألواحُ الصِّبْيَانِ. وكَمَقْعَدٍ: جَبَلٌ.
ـ والإِنْجيلُ ويُفْتَحُ ويُؤَنَّثُ: كِتابُ عيسَى عليه السلامُ.
ـ وتَناجَلوا: تَنازَعوا.
ـ وانتَجَلَ الأَمْرُ: اسْتَبَانَ، ومَضَى.
ـ والنَّجيلُ، كأميرٍ: ضَرْبٌ من الحَمْضِ، أَو ما تَكَسَّرَ من وَرَقِهِ
ـ ج: نُجُلٌ.
ـ وأنْجَلَ دابَّتَهُ: أرْسَلَها فيه.
ـ وكزُبَيْرٍ: ع بالمَدِينَةِ، أَو من أعْراضِ يَنْبُعَ. وكأميرٍ: قاعٌ قُرْبَ المَسْلَحِ. وكجُهَيْنَةَ: ماء بوادي النَّشْناشِ بين اليمَامَةِ وضَرِيَّةَ.
ـ وانْتَجَلَ: صَفَّى ماءَ النَّجْلِ من أصْلِ حائِطِهِ.
ـ ومَناجِلُ: ع.


367-النَّحْلُ

النحل

ـ النَّحْلُ: ذُبابُ العَسَلِ، للذَّكرِ والأنْثَى، وإليه نُسِبَ أبو الوَليدِ النَّحْلِيُّ الأَديبُ، واحِدَتُها: بهاء، والعَطاء بلا عِوَضٍ، أو عامٌّ، والشَّيءُ المُعطَى، والنَّاحِلُ،
ـ وة منها مَنيحُ بنُ سَيْفٍ النَّحْلِيُّ، والأَهِلَّةُ لِدِقَّتها،
ـ وبالضم: مَصْدَرُ نَحَلَهُ: أعْطَاهُ، ومَهْرُ المرأةِ.
ـ والاسمُ: النِحْلَةُ، بالكسر ويُضَمُّ. وكبُشْرَى: العَطِيَّةُ.
ـ وأنْحَلَهُ ماءً: أعْطاهُ،
ـ وـ مالاً: خَصَّهُ بشيء منه،
ـ كَنَحَّلَهُ فيهما.
ـ والنُّحْلُ والنُّحْلانُ بضمهما: اسمُ ذلك المُعْطَى.
ـ وانْتَحَلَهُ وتَنَحَّلَهُ: ادَّعَاهُ لنَفْسِهِ وهو لغيرِهِ.
ـ ونَحَلَهُ القولَ، كمَنعه: نَسَبَهُ إليه،
ـ وـ فلاناً: سابَّهُ،
ـ وـ جِسْمُه، كمَنَع وعَلِمَ ونَصَرَ وكَرُمَ، نُحولاً: ذَهَبَ من مَرَضٍ أو سَفَرٍ، فهو ناحِلٌ ونَحِيلٌ
ـ ج: كَسَكْرَى،
ـ وهي ناحِلَةٌ، وأنْحَلَهُ الهَمُّ.
ـ وجَمَلٌ وسيفٌ ناحِلٌ: رَقيقٌ.
ـ ونَحْلَةُ: فرسٌ لِكِنْدَةَ، ولسُبَيْعِ بنِ الخَطِيمِ،
ـ وة قُرْبَ بَعْلَبَكَّ.
ـ وكجُهَيْنَةَ: أبو نُحَيْلَةَ البَجَلِيُّ: صحابيُّ، أو هو بالخاءِ.
ـ ونِحْلينُ، كغِسْلِينٍ: ة بحَلَبَ، منها: عامرُ بنُ سَيَّارٍ النِّحْلِيُّ المحدِّثُ.
ـ والنِّحْلَةُ، بالكسر: الدَّعْوَى.


368-نَخَلَهُ

نخله

ـ نَخَلَهُ وتَنَخَّلَهُ وانْتَخَلَهُ: صَفَّاهُ واخْتَارَهُ.
ـ والنُّخَالَةُ، بالضم: ما يُنْخَلُ به منه، وما نُخلَ من الدَّقيقِ، وما بقِيَ في المُنْخُلِ مما يُنْخَلُ، وإذا طُبِخَتْ بالماء أو ماءِ الفُجْلِ وضُمِّدَ بها لَسْعَةُ العَقْرَبِ أبْرَأتْ.
ـ والمُنْخُلُ، وتُفْتَحُ خاؤُهُ: ما يُنْخَلُ به.
ـ والنَّخْلَ: م،
ـ كالنَّخيلِ، ويُذَكَّرُ، واحِدَتُهُ: نَخْلَةٌ
ـ ج: نَخيلٌ. وتَنْخيلُ الثَّلْجِ والوَدْقِ، وضَرْبٌ من الحَلْيِ،
ـ وع. وكجُهَيْنَةَ: مَوْلاةٌ لعائِشَة رضي اللّهُ تعالى عنها، والطَّبيعةُ، والنَّصيحَةُ،
ـ وع بالباديَةِ،
ـ وع بالعِرَاقِ، مَقْتَلُ علِيٍّ والخَوَارِجِ. وأَبو نُخَيْلَةَ العُكْلِيُّ والسَّعْدِيُّ: راجِزانِ، والبَجَلِيُّ واللِّهْبِيُّ: صَحابِيَّانِ. وكمُعَظَّمٍ: شاعِرٌ.
ـ ومنه "لا أفْعَلُه حتى يَؤُوبَ المُنَخَّلُ " .
ـ والمُنْتَخِلُ لَقَبُ مالِكِ بنِ عُوَيْمِرٍ الهُذَلِيِّ الشاعِرِ،
ـ وكزُبَيْرٍ: ع بالشامِ، وعَيْنٌ قُرْبَ المدينةِ، ومَوْضِعَانِ آخَرَانِ.
ـ وذو النَّخِيلِ، كأميرٍ: ع بين المُغَمَّسِ وأثْبِرَةَ،
ـ وع باليمن.
ـ ونَخْلَةُ الشامِيَّةُ واليمانِيَّةُ: وادِيانِ على لَيْلَةٍ من مكةَ ـ شَرَّفَها اللّهُ تعالى ـ،
ـ وخَمْسَةُ مَواضِعَ أُخَرُ.
ـ وذو النَّخْلَةِ: المَسِيحُ بنُ مَرْيَمَ عليهما السلامُ.
ـ وبَنُو نَخْلانَ: بَطْنٌ من ذي كَلاعٍ. وعِمْرَانُ بنُ سَعِيدٍ النَّخْلِيُّ: تابِعِيُّ، وإبراهيمُ بنُ محمدٍ النَّخْلِيُّ: له تاريخٌ.


369-نَدَلَهُ

ندله

ـ نَدَلَهُ: نَقَلَهُ،
ـ وـ الخُبْزَ من السُّفْرَةِ، والتمرَ من الجُلَّةِ: غَرَفَ بِكَفِّهِ كُتَلاً، وتَناوَلَهُ، واخْتَلَسَه،
ـ وـ بسَلْحِهِ: رَمَى.
ـ والنَّدْلُ: الوَسَخُ.
ـ نَدِلَتْ يَدُه، كفرِحَ. وكمِنْبَرٍ: المُخْتَلِسُ، والذكَرُ الصُّلْبُ. وكمَقْعَدٍ: الخُفُّ،
ـ ود بالهِنْدِ، والعودُ أو أجْوَدُهُ،
ـ كالمَنْدَلِيِّ، أو هو مَنْسُوبٌ إلى البَلَدِ.
ـ وابنُ مَنْدَلَة: مَلِكٌ للعَرَبِ.
ـ والنُّدُلُ، بضمتين: خَدَمُ الدَّعْوَةِ.
ـ والنِّيدِلانُ، بكسر النونِ والدالِ وتُضَمُّ الدَّالُ،
ـ والنَّـيدَلُ، بكسرِ النونِ وفتحِهَا وتَثْلِيثِ الدالِ وبفتحِ النونِ وضم الدالِ،
ـ والنِئْدُلاَنُ، مَهْموزَةً بكسر النونِ والدالِ وتُضَمُّ الدالُ،
ـ والنَّئْدُلُ، بكسر النونِ وفتحها وضم الدالِ: الكابوسُ أو شيءٌ مثْلُهُ.
ـ والمِنْديلُ، بالكسر والفتحِ، وكمِنْبَرٍ: الذي يُتَمَسَّحُ به.
ـ وتَنَدَّلَ به وتَمَنْدَلَ: تَمَسَّحَ.
ـ ونَوْدَلَ: اضْطَرَبَ كِبَراً،
ـ وـ خُصْيَتاهُ: اسْتَرْخَتا.
ـ والنَّوْدَلُ: الثَّدْيُ، ورجُلٌ.
ـ والنِيْدِلُ، كزِبْرِجٍ: الأَمْرُ الجَسِيمُ. وانْدَالَ بَطْنُهُ: مَوْضِعُه د و ل، وذِكْرُهُ هنا وهَمٌ للجوهرِيُّ.


370-النَّذْلُ

النذل

ـ النَّذْلُ والنَّذيلُ: الخَسيسُ من الناس، والمُحْتَقَرُ في جميع أحْوالِهِ
ـ ج: أنْذَالٌ ونُذولٌ ونُذلاءُ ونِذالٌ.
ـ وقد نَذُلَ، ككَرُمَ،
ـ نَذَالَةً ونُذولَةً.


371-النارَجيلُ

النارجيل

ـ النارَجيلُ: جَوْزُ الهِنْدِ، واحِدَتُهُ: بهاء، وقد يُهْمَزُ، ونَخْلَتُهُ طويلةٌ تَميدُ بِمُرْتَقيها حتى تُدْنِيَهُ من الأرضِ لِيناً، ويكونُ في القِنْوِ الكريمِ منها ثَلاثونَ نارَجيلةً، ولها لَبَنٌ يُسَمَّى الإِطْراقَ، ذُكِرَ في القافِ. وخاصِّيَّة الزَّنِخِ منها إسْهالُ الديدانِ، والطرِيُّ باهِيُّ جِداً.


372-النُّزولُ

النزول

ـ النُّزولُ: الحُلولُ.
ـ نَزَلَهُم،
ـ وـ بهم،
ـ وـ عليهم يَنْزِلُ نُزولاً ومَنْزِلاً: حَلَّ.
ـ ونَزَّلَهُ تَننْزِيلاً، وأنْزَلَهُ إنْزَالاً ومُنْزَلاً، كمُجْمَلٍ،
ـ واسْتَنْزَلَهُ بمعنى.
ـ وتَنَزَّلَ: نَزَلَ في مُهْلَةٍ.
ـ والنُّزُلُ، بضمتينِ: المَنْزِلُ، وما هُيِّئَ للضَّيفِ أن يَنْزِلَ عليه،
ـ كالنُّزْلِ
ـ ج: أنْزَالٌ، والطَّعامُ ذو البَرَكَةِ،
ـ كالنَّزيلِ، والفَضْلُ، والعَطاءُ، والبَرَكَةُ، والقومُ النازِلُونَ، ورَيْعُ ما يُزْرَعُ، وزَكاؤُه، ونماؤُه،
ـ كالنُّزْلِ، بالضم وبالتحريكِ.
ـ وقد نَزِلَ، كفرِحَ،
ـ ومَكانٌ نَزِلٌ، ككتِفٍ: يُنْزَلُ فيه كثيراً.
ـ والنِزالُ، بالكسر: أن يَنْزِلَ الفَريقانِ عن إبلِهِمَا إلى خَيْلِهِمَا فَيَتَضَاربوا وقد تَنازَلُوا. وكقَطامِ،
ـ أي: انْزِلْ، للواحِدِ والجمعِ والمُؤَنَّثِ.
ـ والمَنْزِلَةُ: مَوْضِعُ النُّزولِ، والدَّرَجَةُ، ولا تُجْمَعُ. وكثُمامةٍ: ما يُنْزِلُ الفَحْلُ من الماء. وككِتابةٍ: السَّفَرُ.
ـ ومازِلْتُ أنْزِلُ، أي: أُسافِرُ.
ـ والنازِلَةُ: الشديدةُ.
ـ وأرضٌ نَزْلَةٌ: زاكيةُ الزَّرْعِ.
ـ ومُضارِبُ بنُ نُزَيْلٍ، كزُبَيْرٍ: مُحَدِّثٌ. وككتِفٍ: المكانُ الصُّلْبُ السَّريعُ السَّيْل وبالتحريكِ: المَطَرُ.
ـ وتَرَكْتُهُم على نَزَلاتِهِم، بكسر الزاي وفتحِها: على اسْتِقامَةِ أحْوالِهِم.
ـ ومَنازِلُ بنُ فُرْعانَ: شاعِرٌ.
ـ ونَزَلَ القَوْمُ: أتَوْا مِنىً.
ـ وثوبٌ نَزيلٌ، كأميرٍ: كامِلٌ.
ـ والنَّزْلَةُ: الزُّكامُ،
ـ وقد نَزِلَ، كعَلِمَ،
ـ والمَرَّةُ من النُّزولِ، والنَّزِيلُ: الضَّيْفُ. وكزُبَيْرٍ: ابنُ مَسْعودٍ الكَلْبِيُّ المحدِّثُ.
ـ والنِّزْلُ، بالكسر: المُجْتَمِعُ. وبالضم: المَنِيُّ. وكمَجْلِسٍ: بَناتُ نَعْشٍ، والمَنْهَلُ، والدارُ،
ـ كالمَنْزِلَةِ. وسَمَّوْا مَنَازِلَ، كمساجِدَ ومُساعِدٍ وشَدَّادٍ وزُبَيْرٍ.
ـ وقَرْنُ المَنازِلِ: ة قُرْبَ الطائِفِ.


373-النَّسْلُ

النسل

ـ النَّسْلُ: الخَلْقُ، والوَلَدُ،
ـ كالنَّسيلَةِ
ـ ج: أنْسالٌ.
ـ نَسَلَ: وَلَدَ،
ـ كأَنْسَلَ،
ـ وـ الصوفُ نُسولاً: سَقَطَ،
ـ كأَنْسَلَ ونَسَلْتُهُ وأنْسَلْتُهُ، وما سَقَطَ منه نَسيلٌ ونُسالٌ، بالضم، واحِدَتُهُما: بهاءٍ.
ـ والماشي يَنْسِلُ ويَنْسُلُ نَسْلاً ونَسَلاً ونَسلاناً: أسْرَعَ.
ـ وتَناسَلوا: أنْسَلَ بعضُهم بعضاً.
ـ وأنْسَلَ الصِّلِّيانُ أطْرافَهُ: أبْرَزَها ثم ألْقاها،
ـ وـ الإِبِلُ: حانَ لها أن يَنْسُلَ وبَرُها،
ـ وـ القومَ: تَقَدَّمَهُم. وكغُرابٍ: سُنْبُلُ الحَلِيِّ إذا يَبِسَ وتَطَايَرَ.
ـ والنَّسيلَةُ: الفَتيلةُ، والعَسَلُ،
ـ كالنَّسِيل.
ـ والنَّسَلُ، مُحَرَّكةً: اللبَنُ يَخْرُجُ من التينِ الأخْضَرِ.
ـ وفَخِذٌ ناسِلَةٌ: قَليلَةُ اللحْمِ، كـ


374-ناشِلَةٍ

ناشلة

ـ ناشِلَةٍ، وقد نَشَلَتْ نُشولاً.
ـ ونَشَلَ الشيءَ: أسْرَعَ نَزْعَهُ،
ـ وـ المرأةَ: جامَعَها،
ـ وـ اللَّحْمَ يَنْشِلُهُ ويَنْشُلُهُ وانْتَشَلَهُ: أخْرَجَه من القِدْرِ بيَدِهِ بِلا مِغْرَفَةٍ،
ـ فهو نَشيلٌ ومُنْتَشَلٌ، أو أخَذَ بِيَدِهِ عُضْواً فَتناوَلَ ما عليه من اللَّحْمِ بِفيهِ. وكأميرٍ: ما طُبخَ من اللَّحْمِ بغيرِ تابَلٍ، والفِعْلُ كالفِعْلِ، واللَّبَنُ ساعَةَ يُحْلَبُ، والسَّيْفُ الخَفيفُ الرَّقيقُ، والماءُ أوَّلَ ما يُسْتَخْرَجُ من الرَّكِيَّةِ.
ـ والمَنْشَلَة: المُسْتَحَبُّ تَفَقُّدُها في الطَّهارَةِ ما تَحْتَ الخاتَمِ من الإِصْبَعِ. وقولُ الجوهرِيّ: "وهو في الحديثِ " وَهَمٌ، وإنَّما هو في كَلامِ بعضِ التابِعينَ.
ـ والمِنْشالُ: حَديدَةٌ يُنْشَلُ بها اللَّحْمُ من القِدْرِ،
ـ كالمِنْشَلِ، وفَرَسُ حُجْرِ بنِ مُعاوِيَةَ.
ـ ونَشِّلْ ضَيْفَكَ: سَلِّفْهُ. وكشَدَّادٍ: مَن يأخُذُ حَرْفَ الجَرْدَقَةِ فَيَغْمِسُه في القِدْرِ فيأكُلُه دونَ أصحابِهِ.


375-النَّصْلُ

النصل

ـ النَّصْلُ والنَّصْلانُ: حديدةُ السَّهْمِ والرُّمْحِ والسيفِ ما لم يكنْ له مَقْبِضٌ
ـ ج: أنْصُلٌ ونِصالٌ ونُصولٌ، وما أبْرَزَتِ البُهْمَى، وبَدَرَتْ به من أكِمَّتِها، والرأسُ بجميعِ ما فيه، والقَمَحْدُوَةُ، وطولُ الرأسِ في الإِبِلِ والخَيْلِ، والغَزْلُ وقد خَرَجَ من المِغْزَلِ.
ـ وأنْصَلَ السَّهْمَ ونَصَّلَهُ: جَعَلَ فيه نَصْلاً، وأزالَهُ عنه، كِلاهُما ضِدٌّ.
ـ ونَصَلَ السَّهْمُ فيه: ثَبَتَ.
ـ ونَصَلْتُهُ أنا ونَصَلَ: خَرَجَ، ضِدٌّ.
ـ وأنْصَلْتُهُ: أخْرَجْتُه،
ـ وـ اللِّحْيَةُ، كنَصَرَ ومنَع،
ـ نُصولاً فهي ناصِلٌ: خَرَجَتْ من الخِضابِ،
ـ كتَنَصَّلَتْ،
ـ وـ اللَّسْعَةُ والحُمَّةُ: خَرَجَ سَمُّهُما، وزالَ أثَرهُمُا،
ـ وـ الحافِرُ: خَرَجَ من مَوْضِعِهِ.
ـ والأنْصُولَةَ، بالضم: نَوْرُ نَصْلِ البُهْمَى، أو ما يُوبِسُه الحَرُّ من البُهْمَى.
ـ واسْتَنْصَلَ الحَرُّ السِّقاءَ: جَعَلَهُ أناصيلَ.
ـ وكأَميرٍ: حَجَرٌ طَويلٌ قَدْرُ ذِراعٍ يُدَقُّ به، كالمنْصيلِ، كمِنْديلٍ ومِنْهالٍ، والحَنَكُ،
ـ وـ من البُرِّ: النَّقِيُّ، ومَفْصِلُ ما بينَ العُنُقِ والرأسِ تحتَ اللَّحْيَينِ، والخَطْمُ، والبَظْرُ، والفأسُ،
ـ وـ من الرأسِ: أعْلاهُ، كنَصْلِهِ، وع.
ـ والمُنْصُلُ، بضمتين وكمُكْرَم: السَّيفُ.
ـ ومِعْوَلٌ نَصْلٌ: خَرَجَ عنه نِصابُه، وصْفٌ بالمَصْدَرِ.
ـ وتَنَصَّلَ إليه من الجِنايَةِ: خَرَجَ وتَبَرَّأَ،
ـ وـ الشيءَ: أَخْرَجَهُ وتَخَيَّرَهُ،
ـ وـ فلاناً: أخَذَ كلَّ شيءٍ معه.
ـ ومُنْصِلُ الأسِنَّةِ،
ـ أو ـ الألِّ: اسمُ رَجَبَ.
ـ واسْتَنْصَلَهُ: اسْتَخْرَجَهُ،
ـ وـ الهَيْفُ السَّفا: أسْقَطَهُ.
ـ وانْتَصَلَ: خَرَجَ نَصْلُه.
ـ والمُنْصُلِيَّةُ، بالضم: ع.
ـ والمِنْصالُ في الجَيْشِ: أقَلُّ من المِقْنَبِ.


376-نَضِلَ

نضل

ـ نَضِلَ البعيرُ، كفرِحَ: هُزِلَ وأعْيا وتَعِبَ،
ـ وأنْضَلْتُه.
ـ ونَضْلٌ: ع. ونُعْمانُ بنُ نَضْلَةَ، ونَضْلَةُ بنُ خَديجٍ، وابنُ عُبَيْدٍ، وابنُ طَرِيفٍ، وابنُ عَمْرٍو، وابنُ ماعِزٍ: صَحابيونَ.
ـ وأبو نَضْلَةَ: كُنْيَةُ هاشِمِ بنِ عبدِ مَنافٍ.
ـ وناضَلَهُ مُناضَلَةً ونِضالاً ونيضالاً: باراهُ في الرَّمْيِ.
ـ ونَضَلْتُه: سَبَقْتُه فيه.
ـ وناضَل عنه: دافَعَ.
ـ وتَنَضَّلَهُ: أخْرَجَهُ،
ـ كانْتَضَلَهُ.
ـ وانْتَضَلَ منه: اخْتارَ،
ـ وـ الإِبِلُ: رَمَتْ بأَيْديها في السَّيْرِ،
ـ وـ القومُ: تَفاخَروا.
ـ والنِّئْضِلُ، بالهمزِ كزِبرِجٍ: الداهِيَةُ.


377-النَّطْلُ

النطل

ـ النَّطْلُ: ما على طُعْمِ العِنَبِ من القِشْرِ، وما يُرْفَعُ من نَقيعِ الزَّبيبِ بعدَ السُّلافِ.
ـ والناطِلُ: الجُرْعَةُ من الماءِ واللَّبَنِ والنَّبيذِ، والفَضْلَةُ تَبْقَى في المِكْيَالِ، والخَمْرُ ومِكْيالُها، وبفتح الطاءِ ويُهْمَزُ،
ـ كالنَّيْطَلِ.
ـ وما ظَفِرْتُ بناطِلٍ: بشيءٍ.
ـ ونَطَلَ الخَمْرَ: عَصَرَها.
ـ وـ رَأسَ العَليلِ بالنَّطولِ: جَعَلَ الماءَ المَطْبوخَ بالأَدْويةِ في كوزٍ، ثم صَبَّهُ عليه قَليلاً قَليلاً.
ـ والنِّطْلُ، بالكسرِ: خُثارَةُ الشَّرابِ.
ـ والنُّطْلَةُ، بالضم: الجُرْعَةُ، وما أخْرَجْتَهُ من فَمِ السِّقاءِ بِيدِك.
ـ والنَّيْطَلُ: الرجلُ الداهِيةُ، والطَّويلُ المذَاكيرِ، والدَّلْوُ، والداهيةُ،
ـ كالنَّطْلاءِ.
ـ وانْتَطَلَ من الزِّقِّ: صَبَّ منه يَسِيراً.
ـ والمَناطِلُ: المَعاصِرُ.
ـ ورماهُ بالأنْطِلَةِ: بالدَّواهي.


378-النَّعْلُ

النعل

ـ النَّعْلُ: ما وَقَيْتَ به القَدَمَ من الأرضِ،
ـ كالنَّعْلَةِ، مُؤَنَّثَةً
ـ ج: نِعالٌ. والحسينُ بنُ أَحْمدَ بنِ طلحةَ، وإِسحاقُ بنُ محمدٍ، وأبو علِيِّ بنُ دُوما النِّعاليُّونَ: مُحَدِّثونَ،
ـ ونَعِلَ، كفَرِحَ،
ـ وتَنَعَّلَ وانْتَعَلَ: لَبِسَها، وحديدَةٌ في أسْفَلِ غِمْدِ السيفِ، والقِطْعَةُ الغليظةُ من الأرضِ، يَبْرُقُ حَصاها ولا تُنْبِتُ، والرجُلُ الذَّليلُ يوطَأُ كما تُوطَأُ الأرضُ، والعَقَبُ يُلْبَسُ ظَهْرَ سِيَةِ القَوْسِ أو الجِلْدُ ظَهْرَها كلَّه، والزَّوْجَةُ، وحديدةُ المِكْرَبِ، وسَمَكَةٌ ضَخْمَةُ الرأسِ، وحِصْنٌ على جَبَلِ شَطِبٍ، وما وُقِيَ به حافِرُ الدَابَّة.
ـ ونَعَلَهُمْ، كمنَع: وهَبَ لهم النِّعالَ.
ـ وـ الدابَّةَ: أَلْبَسَها النَّعْلَ،
ـ كأَنْعَلَها ونَعَّلَها.
ـ وأنْعَلَ، فهو ناعِلٌ: كَثُرَتْ نِعالُهُ.
ـ ورجلٌ ناعِلٌ ومُنْعَلٌ، كمُكْرَمٍ: ذو نَعْلٍ.
ـ وحافِرٌ ناعِلٌ: صُلْبٌ.
ـ وفَرَسٌ مُنْعَلٌ، كمُكْرَمٍ: شديدُ الحافِرِ.
ـ ومُنْعَلُ يَدِ كذا أو رِجْلِ كذا، أو اليَدَيْنِ أو الرِجْلَيْنِ: في مآخيرِ أَرساغِهِ بياضٌ ولم يَسْتَدِرْ، أو هو أن يُجاوزَ البياضُ الخاتَمَ، وهو أقَلُّ وضَح القوائِمِ.
ـ وهو إنْعالٌ ما دامَ في مُؤخَّرِ الرُّسْغِ مما يَلِي الحافِرَ.
ـ وانْتَعَلَ الأرضَ: سافَرَ راجِلاً، وزَرَعَ في الأرضِ الغليظةِ أو رَكِبها.
ـ والمَنْعَلُ، كمَقْعَدٍ ومَقْعَدةٍ: الأرضُ الغَليظَةُ، اسْمٌ وصفَةٌ.
ـ وبنو نُعَيْلَةَ، كجُهَيْنَةَ، ابنِ مُلَيْكِ بنِ ضَمْرَةَ: بَطْنٌ.
ـ وذاتُ النِّعال: فرسُ الزُّبَيْرِ.
ـ والناعِلُ: حِمارُ الوحشِ.
ـ والتَّنْعيلُ: تَنْعِيلُ حافِرِ البِرْذَوْنِ بِطَبَقٍ من حديدٍ، وكذا خُفُّ البعيرِ بِجِلْدٍ لِئِلاّ يَحْفَى.


379-النَّعابِلُ

النعابل

ـ النَّعابِلُ: رَهْطُ طارِقِ بنِ دَيْسَقٍ.


380-النَّعْثَلُ

النعثل

ـ النَّعْثَلُ، كجَعْفَرٍ: الذَّكرُ من الضِّباعِ، والشَّيْخُ الأحْمَقُ، ويهودِيُّ كان بالمدينةِ، ورجُلٌ لِحْيانِيُّ كان يُشْبَّهُ به عُثْمانُ رضي الله تعالى عنه إذا نيلَ منه.
ـ وعَلِيُّ ابنُ نَعْثَلٍ: مُحَدِّثٌ.
ـ والنَّعْثَلَةُ: الجمعُ، والحُمْقُ، ومِشْيَةُ الشَّيْخِ، وأنَ يَمْشِي مُفاجّاً ويَقْلِبَ قَدَمَيْهِ كأَنَّه يَغْرِفُ بهما، وهو من التَّبَخْتُرِ.
ـ والمُنَعْثِلُ من الخَيْلِ: ما يُفَرِّقُ قوائِمَهُ، فإذا رَفَعَها كأَنَّمَا يَنْزِعُها من وَحَلٍ.


381-النَّغْظَلَةُ

النغظلة

ـ النَّغْظَلَةُ، بالظاءِ المعجمةِ: العَدْوُ البَطيءُ، والحَيَكانُ في المَشْيِ يَمْنَةً ويَسْرَةً.


382-نَغِلَ

نغل

ـ نَغِلَ الأَدِيمُ، كفرحَ،
ـ فهو نَغِلٌ: فَسَدَ في الدِّباغِ.
ـ وأَنْغَلَهُ.
ـ والاسمُ: النُّغْلَةُ، بالضم،
ـ وـ الجُرْحُ: فَسَدَ،
ـ وـ نِيَّتُهُ: ساءَتْ،
ـ وـ قَلْبُه عَلَيَّ: ضَغِنَ،
ـ وـ بَيْنَهُمْ: أفْسَدَ ونَمَّ.
ـ وجَوْزَةٌ نَغِلَةٌ: مُتَغَيِّرَةٌ زَنِخَةٌ.
ـ وَنَغُلَ المولودُ، ككرُمَ،
ـ نُغولَةً: فَسَدَ.
ـ ومالِكُ بنُ نُغَيْلٍ، كزبيرٍ: محدِّثٌ.
ـ والنَّغْلُ، وككتِفٍ، وأميرٍ: وَلَدُ الزِّنْيَةِ، وهي بهاءٍ.


383-النُّغْبولُ

النغبول

ـ النُّغْبولُ، كزُنْبورٍ: طائِرٌ، ونَبْتٌ.


384-مُنَغْدِلُ

منغدل

ـ رَجُلٌ مُنَغْدِلُ الرأسِ بكسر الدال: مُسْتَرْخِيه في عِظَمٍ وضِخَمٍ.


385-بِرْذَوْنٌ

برذون

ـ بِرْذَوْنٌ نَغْضَلٌ، (بالمعجمةِ) جَعْفَرٍ: ثَقِيلٌ؟؟.


386-النَّفَلُ

النفل

ـ النَّفَلُ، محرَّكةً: الغَنِيمةُ، والهِبةُ
ـ ج: أنْفالٌ ونِفالٌ، ونَبْتٌ من أَحْرارِ البُقولِ، نَوْرُه أصْفَرُ طَيِّبُ الرائِحَةِ، تَسْمَنُ عليه الخَيْلُ. وكصُرَدٍ: ثلاثُ لَيالٍ من الشَّهْرِ بعدَ الغُرَرِ.
ـ ونَفَلَهُ الننَّفَل ونَفَّلَهُ وأنْفَلَهُ: أعْطَاهُ إياهُ.
ـ ونَفَلَ: حَلفَ، وأعْطَى نَافِلَةً من المَعروفِ.
ـ وـ الإِمامُ الجُنْدَ: جَعَلَ لهم ما غَنِموا.
ـ والنافِلَةُ: الغَنيمَةُ والعَطِيَّةُ، وما تَفْعَلُهُ مما لم يَجِب،
ـ كالنَّفْلِ، ووَلَدُ الوَلَدِ.
ـ والنَّوْفَلُ: البَحْرُ والعَطِيَّةُ، وبعضُ أولادِ السِباع، وذَكَرُ الضِباعِ، وابنُ آوَى، والشِدَّةُ، والرَّجُلُ المِعْطَاءُ، والشابُّ الجَميلُ، وابنُ ثَعْلَبَةَ، وابنُ الحَارِثِ، وابنُ طَلْحَةَ، وابنُ عَبد الله، وابنُ فَرْوَةَ، وابنُ مُساحِقٍ، وابنُ مُعاوِيَةَ: صَحابِيُّونَ، وبهاءٍ: المَمْلَحَةُ.
ـ وانْتَفَلَ: طَلَبَ،
ـ وـ منه: تَبَرَّأَ وانْتَفَى.
ـ والتَّنْفيلُ: التَّحليفُ، والدَّفْعُ عن صاحِبِكَ.
ـ وتَنَفَّلَ: صَلَّى النَّوافِلَ،
ـ كانْتَفَلَ،
ـ وـ عَلَى أصْحابِهِ: أخَذَ أكْثَرَ مِمَّا أخَذوا مِنَ الغَنيمَةِ.
ـ والنَّفْلُ: البَرْدُ. وكزُبَيْرٍ: اسمٌ.
ـ والنَّوْفَلِيَّةُ: شَيْءٌ مِنْ صوف تَخْتَمِرُ عليه نِسَاءُ العَرَبِ.
ـ والإِنْفالُ: أخْذُ الفَأْسِ لِقَطْعِ القتادِ لإِبِلِهِ.


387-نَقَلَهُ

نقله

ـ نَقَلَهُ: حَوَّلَهُ فانْتَقَلَ.
ـ والنُّقْلَةُ، بالضم: الانْتِقَالُ، والنَّميمَةُ، وبالكسرِ: المرأةُ تُتْرَكُ ولا تُخْطَبُ لِكِبَرِها.
ـ والنواقِلُ من الخَراجِ: ما يُنْقَلُ مِنْ قَرْيَةٍ إلى قَرْيَةٍ، وقَبائِلُ تَنْتَقِلُ من قومٍ إلى قومٍ.
ـ وفَرَسٌ مِنْقالٌ ونَقَّالٌ ومُناقِلٌ: سريعُ نَقْلِ القوائم، وإنَّهُ لَذو نَقيلٍ،
ـ وقد ناقَلَ مُناقَلَةً، أو هو بينَ العَدْوِ والخَبَبِ،
ـ والمُنَقِّلَةُ، كمُحَدِّثَةٍ: الشَّجَّةُ التي تَنَقَّلَ منها فَرَاشُ العِظامِ، أو هي قُشورٌ تكونُ على العَظْمِ دونَ اللحْمِ.
ـ والمَنْقَلَةُ، كَمَرْحَلَةٍ: السَّفَرُ زِنَةً ومَعْنًى. وكَمَقْعَدٍ: الطريقُ في الجَبَلِ، والخُفُّ الخَلِقُ، وكذا النَّعْلُ،
ـ كالنَّقْلِ، ويكسرُ فيهما ويُحَرَّكُ
ـ ج: أنْقالٌ ونِقالٌ.
ـ والنَّقيلَةُ: رُقْعَةُ النَّعْلِ والخُفِّ، والتي يُرْقَعُ بها خُفُّ البعير إذا حَفِيَ
ـ ج: نَقائِلُ ونَقيلٌ، وقد نَقَلْتُه،
ـ وـ الخُفَّ أو ـ النَّعْلَ: أصْلَحْتُه،
ـ كأَنْقَلْتُه ونَقَّلْتُه،
ـ وـ الثوبَ: رَقَّعْتُه.
ـ والنَّقيلُ: الغَريبُ،
ـ وهي نَقيلَةٌ ونَقيلٌ، والسَّيْلُ يَجيءُ من أرضٍ مَمْطورةٍ إلى غيرها، وضَرْبٌ من السَّيْرِ.
ـ ونَقَلَةُ الوادي، محرَّكةً: صَوْتُ سَيْلِه.
ـ والنَّقْلُ: ما يُتَنَقَّلُ به على الشَّرابِ، وقد يُضَمُّ أو ضَمُّهُ خَطَأٌ، وبالتحريك: مُراجَعَةُ الكلامِ في صَخَبٍ، والريشُ يُنْقَلُ من سهمٍ إلى آخَرَ، والحِجارةُ، وداءٌ في خُفِّ البعيرِ.
ـ والمُناقَلَةُ في المَنْطِقِ: أن تُحَدِّثَهُ ويُحَدِّثَكَ. وككِتابٍ: نِصالٌ عريضةٌ قَصيرةٌ،
ـ الواحدةُ: نَقْلَةٌ، وأن تَشْرَبَ الإِبِلُ عَلَلاً ونَهَلاً بنَفْسِها من غيرِ أحدٍ،
ـ وقد نَقَلْتُها،
ـ ومُناقَلَةُ الأقْداحِ في مَجْلِسِ الشُّرْبِ،
ـ ونَقيلَةُ العَضُدِ كَرَبَلَةِ الفَخِذِ، والحارِثُ بنُ شُرَيْحٍ، وبَسَّامُ بنُ يَزيدَ، وأحمدُ بنُ محمدٍ، والحُسَيْنُ بنُ أبي بكرٍ، والنَّفيسُ بنُ كَرْمٍ النَّقَّالونَ: محدِّثونَ. وناقِلُ بنُ عُبيدٍ: محدِّثٌ.
ـ والمُنْقَلُ في بيتِ الكُمَيتِ:
ـ وصارتْ أباطِحُها كالأَرِينِ **** وسُوِّيَ بالحَفْوَةِ المُنْقَلُ
بضم الميم لا بفتحها، كما تَوَهَّمَه الجَوهريُّ:
ـ وهو الذي يَخْصِفُ نَعْلَه بنَقيلَة، أي: سُوِّيَ الحافِي والمُنْتَعِلُ بأَباطِحِ مكةَ. أو الحفْوَةُ: احْتِفاءُ القومِ المَرْعَى،
ـ والمُنْقَلُ: النُّجْعَةُ يَنْتَقِلونَ من المَرْعَى إذا احْتَفَوْه إلى مَرْعًى آخَرَ، يقولُ: اسْتَوَتِ المَراعِي كلُّها.
ـ والناقِلَةُ: ضدُّ القاطِنِين.
ـ وواحدَةُ نَواقِلِ الدَّهْرِ: التي تَنْقُلُ من حالٍ إلى حالٍ.
ـ والأنْقِلاءُ: ضَرْبٌ من التَّمرِ.


388-النَّقْثَلَةُ

النقثلة

ـ النَّقْثَلَةُ: مِشْيَةُ الشيخِ يُثيرُ التُّرابَ في مَشْيِهِ.


389-نَكَلَ

نكل

ـ نَكَلَ عنه، كضَرَبَ ونَصَرَ وعَلِمَ نُكولاً: نَكَصَ وجَبُنَ.
ـ ونَكَّلَ به تَنْكيلاً: صَنَعَ به صَنيعاً يُحَذِّرُ غيرَه.
ـ أو نَكَلَه: نَحَّاهُ عَمَّا قَبْلَهُ،
ـ والنَّكالُ والنُّكْلَةُ، بالضمِّ، وكمَقْعَدٍ:
ـ ما نَكَّلْتَ به غيرَكَ كائناً ما كان. وكسَمِعَ: قَبِلَ النَّكالَ.
ـ وإنه لَنِكْلُ شَرٍّ، بالكسر، أي: يُنَكَّلُ به أعداؤه.
ـ ورماهُ بِنُكْلَةٍ، بالضم، أي: بما يُنَكِّلُه به.
ـ والنِّكْلُ، بالكسر: القَيْدُ الشديدُ
ـ ج: أنْكالٌ، أو قَيْدٌ من نارٍ، وضَرْبٌ من اللُّجُمِ، أو لجامُ البَريدِ، وحَديدةُ اللِّجامِ، والزِّمامُ، وبالتحريك: عِناجُ الدَّلْوِ، والرجلُ القَوِيُّ المُجَرَّبُ المُبْدِئُ المعِيدُ، وكذا الفَرَسُ،
ـ ومنه: "إن الله يُحِبُّ النَّكَلَ على النَّكَلِ " . وكمقعدٍ: الصَّخْرُ. وكمنْبَرٍ: الذي يُنَكِّلُ بالإِنسانِ.
ـ وأنْكَلَهُ: دفعهُ.
ـ والناكِلُ: الضعيفُ والجَبانُ.
ـ وفي الحديث: "مُضَرُ صَخْرَةُ اللهِ التي لا تُنْكَلُ " أي: لا تُدْفَعُ عما وقَعَتْ عليه.


390-نُكَيْتِلٌ

نكيتل

ـ نُكَيْتِلٌ، كسُفَيْرِجٍ: صَحابِي.


391-النُّلْنُلُ

النلنل

ـ النُّلْنُلُ، كهُدْهُدٍ: الرجُلُ الضعيفُ.


392-النَّمْلُ

النمل

ـ النَّمْلُ م، واحدَتُهُ: نَمْلَةٌ، وقد تُضَمُّ الميمُ
ـ ج: نِمالٌ.
ـ وأرضٌ نَمِلَةٌ، كزَنِخَةٍ: كثيرَتُها.
ـ وطَعامٌ مَنْمولٌ: أصابَهُ النَّمْلُ.
ـ والنَّمْلَةُ، مُثَلَّثَةً، وكسفينةٍ: النميمةُ.
ـ وهو نَمِلٌ ونامِلٌ ومُنْمِلٌ، كمُحْسِنٍ، ومِنْبَرٍ وشدَّادٍ: نَمَّامٌ،
ـ وقد نَمَـلَ، كنَصَرَ وعَلِمَ،
ـ وأنْمَلَ.
ـ وفيه نَمْلَةٌ: كَذِبٌ.
ـ وامرأةٌ مُنَمَّلَةٌ، كمُعَظَّمَةٍ وسَكْرَى: لا تَسْتَقِرُّ في مَكان،
ـ وكذا فَرَسٌ نَمِلٌ، ككَتف.
ـ ورَجُلٌ نَمِلٌ: خَفيفُ الأصابع لا يَرى شَيْئاً إلاَّ عَمِلَهُ، أو حاذِقٌ.
ـ وتَنَمَّلوا: تَحَرَّكوا، ودَخَلَ بعضُهُم في بَعْضٍ.
ـ ونَمِلَتْ يَدُهُ، كَفَرِحَ: خدِرَتْ،
ـ وـ في الشَّجَرِ: صَعِدَ كَنَمَلَ كَنَصَرَ.
ـ والمُنَمَّلُ، كمُعَظَّمٍ: المَرْفُوُّ، والمَكْتوبُ، أو المُتَقارِبُ الخَطِّ،
ـ كالمُنْمَلِ، كمُكْرَمٍ،
ـ والنَّمْلَةُ: شَقٌّ في حافِرِ الدابَّةِ، وقُروحٌ في الجَنْبِ،
ـ كالنَّمْلِ، وبَثْرَةٌ تَخْرُجُ في الجَسَدِ بالْتِهابٍ واحْتِراقٍ، ويَرِمُ مَكانُها يَسيراً، ويَدِبُّ إلى مَوْضِعٍ آخَرَ،
ـ كالنَّمْلَةِ، وسَبَبُها صَفْراءُ حادَّةٌ، تَخْرُجُ من أفْواهِ العُروقِ الدِقاقِ، ولا تَحْتَبِسُ فيما هو داخِلٌ من ظاهر الجِلْدِ، لِشِدَّةِ لَطافَتِها وحِدَّتِها. وأبو نَمْلَةَ عَمَّارُ بنُ مُعاذٍ الأنْصارِيُّ: صَحابِيٌّ.
ـ والنُّمْلَةُ، بالضمِّ: بَقِيَّةُ الماءِ في الحَوْضِ.
ـ ونَمَلَى، كجَمَزَى: ماءٌ قُرْبَ المَدينَةِ.
ـ والنَّمَلانُ: الإِشْرافُ على الشَّيْءِ.
ـ والمُنْمولُ: اللِسانُ.
ـ والنامِلَةُ: السابِلَةُ. وككتِفٍ: صَبِيُّ تُجْعَلُ في يَدِهِ نَمْلَةٌ إذا وُلِدَ، يقولونَ: يَخْرُجُ كَيِّسا ذَكِيّاً.
ـ وسَمَّوْا نَمْلَةَ ونُمَيْلاً ونُمَيْلةَ مُصَغَّرَيْنِ.
ـ ونُمَيْلَةُ غَيْرُ مَنْسوبٍ، وابنُ عَبْدِ الله بن فُقَيْمٍ: صَحابِيَّانِ، وإِسْمَاعيلُ بنُ نُمَيْلٍ، ومحمدُ بنُ عَبدِ الله بنِ نُمَيْلٍ الخَلاَّلانِ: مُحَدِّثانِ.
ـ ورَجُلٌ مُؤَنْمِلُ الأصابِعِ: غَليظُ أطْرافِها في قِصَرٍ.
ـ والمُنامَلَةُ: مِشْيَةُ المُقَيَّدِ.
ـ والأنْمَلَةُ، بتثليثِ الميمِ والهمْزَةِ، تِسْعُ لُغاتٍ: التي فيها الظُّفُرَ
ـ ج: أنامِلُ وأنْمُلاتٌ.


393-النَّوالُ

النوال

ـ النَّوالُ والنالُ والنائِلُ: العطاءُ.
ـ ونُلْتُهُ ونُلْتُ له وـ به أنُولُه به وأنَلْتُهُ إيَّاهُ ونَوَّلْتُهُ ونَوَّلْتُ عليه وـ له: أعْطَيْتُهُ.
ـ ورَجُلٌ نالٌ: جَوادٌ، أو كثيرُ النائِلِ.
ـ ونالَ يَنالُ نائِلاً ونَيْلاً: صارَ نَالاً.
ـ وما أنْوَلَهُ: ما أكْثَرَ نائِلَهُ.
ـ وما أصَبْتُ منه نَوْلَةً: نَيْلاً،
ـ ونالَتِ المَرْأةُ بالحديثِ والحاجَةِ: سَمَحَتْ، أو هَمَّتْ.
ـ والنَّوْلَةُ:القُبْلَةُ.
ـ وناوَلْتُهُ فتناوَلَهُ: أخَذَهُ.
ـ ونَوْلُكَ أن تَفْعَلَ كذا
ـ ونَوالُكَ ومِنْوالُكَ، أي: يَنْبَغِي لَكَ.
ـ وما نَوْلُكَ: ما يَنْبَغي لَكَ أن تَنَالَهُ.
ـ والنَّوْلُ: الوادي السائِلُ، وجُعْلُ السَّفينَةِ، وخَشَبَةُ الحائِكِ،
ـ كالمِنْوَلِ والمِنْوالِ
ـ ج: أنْوالٌ، وبالضمِّ: جِنْسٌ من السودانِ.
ـ وهُمْ على مِنْوالٍ واحِدٍ، أي: اسْتَوَتْ أخْلاقُهُم.
ـ والنالَةُ: ما حَوْلَ الحَرمِ، أو ساحَةُ مكَّةَ.
ـ وأنالَ بالله: حَلَفَ،
ـ وـ المَعْدِنُ: أُصِيبَ فيه شيءٌ.
ـ والمِنْوالُ: الحائِكُ نَفْسُهُ.
ـ والنَّوالُ: النَّصيبُ. وكشَدَّادٍ ومُحَدِّثٍ: اسْمانِ.
ـ ومَنُولَةُ، كمَقولَةٍ: أُمُّ حَيٍّ.
ـ ونَوْلَةُ: حِصْنٌ،
ـ وـ بِنْتُ أسْلَمَ: صَحابِيَّةٌ، أو هي كجُهَيْنَةَ.
ـ وعَلِيُّ بنُ محمدِ بنِ نَوْلَةَ: مُحَدِّثٌ.
ـ ونائِلَةُ: صَنَمٌ وذُكِرَ في أ س ف.
ـ ونائِلَةُ بِنْتُ سَعْدٍ: صحابِيَّةٌ.
ـ وأبو نائِلَةَ سِلْكانُ بنُ سَلامَةَ: صَحابي.


394-النَّهَلُ

النهل

ـ النَّهَلُ، مُحَرَّكَةً: أوَّلُ الشَّرْبِ.
ـ نَهِلَتِ الإِبِلُ، كفرحَ، نَهَلاً ومَنْهَلاً.
ـ وإبِلٌ نَواهِلُ ونِهالٌ ونَهَلٌ، مُحرَّكةً،
ـ ونُهولٌ ونَهَلَةٌ ونَهْلَى،
ـ وقد أنْهَلَها.
ـ والمَنْهَلُ: المَشْرَبُ، والشُّرْبُ، والموضعُ الذي فيه المَشْرَبُ، والمَنْزِلُ يكونُ بالمَفازَةِ.
ـ والناهِلَةُ: المُخْتَلِفَةُ إلى المَنْهَلِ.
ـ وأنْهَلوا: نَهِلَتْ إبِلُهُم.
ـ والنَّهَلُ، محرَّكةً، من الطعامِ: ما أُكِلَ.
ـ وأنْهَلَهُ: أغْضَبَهُ.
ـ والمِنْهالُ: الرجُلُ الكثيرُ الإِنْهالِ، والكَثيبُ العالي لا يَتَمَاسَكُ انْهِياراً، والقَبْرُ، والغايَةُ في السَّخاءِ،
ـ كالمِنْهَلِ فيهما، وأرضٌ.
ـ ومِنْهالٌ القَيْسِيُّ، أو صوابُهُ مِلْحانٌ: صحابي. وكزُبَيْرٍ: اسمٌ.
ـ والنَّهْلانُ: الشارِبُ، والرَّيَّانُ، والعَطْشانُ،
ـ كالناهِلِ فيهما، كِلاهُما ضِدٌّ. وكمُحْسِنٍ: ماءٌ لسُلَيْمٍ.
ـ والنَّواهِلُ: الإِبِلُ الجِياعُ.
ـ وانْهَلْ تَلانَ، أي: حَسْبُكَ الآن.


395-نَهْبَلَ

نهبل

ـ نَهْبَلَ: أسَنَّ.
ـ شيخٌ نَهْبَلٌ، وعَجوزٌ نَهْبَلَةٌ.
ـ والنَّهْبَلَةُ: مِشْيَةٌ في ثِقَلٍ، والناقةُ الضَّخْمَةُ. وفي الترمذيّ في حديثِ الدَّجَّالِ: "فَيَطْرَحُهُمْ بالنَّهْبَلِ " وهو تصحيفٌ، والصوابُ بالميمِ.


396-النَّهْشَلُ

النهشل

ـ النَّهْشَلُ، كجعفرٍ: الذئبُ، والصَّقْرُ، واسمٌ، وقبيلةٌ، والمُسِنُّ المُضْطَرِبُ كِبَراً، أو وفيه بَقِيَّةٌ، وهي: بهاءٍ.
ـ وأبو نَهْشَلٍ: لَقيطُ بنُ زُرارَةَ التَّميمِيُّ.
ـ ونَهْشَلَ: كَبِرَ، وعَضَّ تَجْمِيشاً، وأكَلَ أكْلَ الجائِع، ورَكِبَ الهَشِيلَةَ: للناقةِ المُسْتَعارَةِ.


397-النَّهْضَلُ

النهضل

ـ النَّهْضَلُ، كجعفرٍ (بالمعجمةِ) الرجُلُ المُسِنُّ، والكبيرُ من النُّسورِ والبُزاةِ.


398-نِلْتُهُ

نلته

ـ نِلْتُهُ أنِيلُهُ وأنالُهُ نَيْلاً ونالاً ونالَةً: أصَبْتُهُ.
ـ وأنَلْتُهُ إياهُ وأنَلْتُ له ونِلْتُهُ.
ـ والنَّيْلُ والنائِلُ: ما نِلْتَه، وما أصابَ منه نَيْلاً ولا نَيْلَةً ولا نُولَةً، بالضم.
ـ ونالَةُ الدارِ: قاعَتُها.
ـ والنِّيلُ، بالكسر: نَهْرُ مِصْرَ،
ـ وة بالكُوفةِ، وأُخْرَى بِيَزْدَ،
ـ ود بينَ بَغْدادَ وواسِطَ، ونَباتُ العِظْلِمِ، ونَباتٌ آخَرُ ذو ساقٍ صُلْبٍ وشُعَبٍ دِقاقٍ وورَقٍ صِغارٍ مُرَصَّفَةٍ من جانِبَيْنِ. ومن العِظْلمِ يُتَّخَذُ النيلَجُ، بأن يُغْسَلَ ورَقُه بالماءِ الحارِّ، فَيَجْلُو مَا عليه من الزُّرْقَةِ، ويُتْرَكَ الماءُ فَيَرْسُبَ النيلَجُ أسْفَلَهُ كالطينِ، فَيُصَبَّ الماءُ عنه ويُجَفَّفَ. وهو مُبَرِّدٌ يَمْنَعُ جميعَ الأوْرامِ في الابتِداءِ. وإذا شُرِبَ منه أربعُ شَعِيراتٍ مَحْلولاً بماءٍ، سَكَّنَ هَيجَانَ الأوْرامِ والدَّمِ، وأذْهَبَ العِشْقَ قَبْلَ تَمَكُّنِه، ويَجْلو الكَلَفَ والبَهَقَ، ويَقْطَعُ دَمَ الطَّمْثِ، ويَنْفَعُ داءَ الثَّعْلَبِ وحَرْقَ النارِ. وشرْبُ دِرْهَمٍ من الهِنْدِيِّ في أُوقِيَّةِ وَرْدٍ مُرَبًّى يُذْهِبُ الوَحْشَةَ والغَمَّ والخَفَقَانَ. ومحمدُ بنُ نِيلٍ الفِهْرِيُّ، وأبو النِّيلِ الشاميُّ، وقد يُفْتحانِ: محدِّثانِ.
ـ ونالَ من عِرْضِه: سَبَّهُ.
ـ ونُيال، بالضم: ع.


399-نأَمَ

نأم

ـ نأَمَ، كضَرَبَ ومَنَعَ، نَئِيماً: أنَّ، أو هو كالزَّحيرِ، أو صَوْتٌ خَفِيٌّ، أو ضعيفٌ.
ـ والنَّئيمُ: صَوْتُ القوسِ والأَسَدِ والظَّبي.
ـ والنَّأْمَةُ: النَّغْمةُ، والصَّوْتُ.
ـ وأسْكَتَ الله تعالى نأْمَتَه،
ـ ويقالُ: نامَّتَه، مُشددةً، أي: أماتَهُ.


400-انْتَتَمَ

انتتم

ـ انْتَتَمَ فلانٌ بقَوْلِ سُوءٍ، أي: انْفَجَرَ بالقولِ القبيحِ، كأَنه افْتَعَلَ، من نَتَمَ.


401-نَثَمَ

نثم

ـ نَثَمَ يَنْثِمُ،
ـ وانْتَثَمَ: تَكَلَّمَ بالقبيحِ.


402-نَجِيرَمُ

نجيرم

ـ نَجِيرَمُ، بفتح النونِ والراءِ وكسر الجيمِ: مَحَلَّةٌ بالبَصْرة، خَرَجَ منها عُلماءُ.


403-النَّجْمُ

النجم

ـ النَّجْمُ: الكَوكبُ
ـ ج: أنْجُمٌ وأنْجامٌ ونُجومٌ ونُجُمٌ،
ـ وـ من النَّباتِ: ما نَجَمَ على غيرِ ساقٍ، والثُّرَيَّا، والوقتُ المَضْروبُ، واسمٌ، والأصلُ، وكلُّ وظيفةٍ من شيءٍ.
ـ وتَنَجَّمَ: رَعَى النُّجومَ من سَهَرٍ أو عِشْقٍ.
ـ والمُنَجِّمُ والمُتَنَجِّمُ والنَّجَّامُ: من يَنْظُرُ فيها بَحَسب مَواقيتِها وسَيْرِها.
ـ ونَجَمَ: ظَهَرَ، وطَلَعَ،
ـ كأَنْجَمَ،
ـ وـ المالَ: أدَّاه نُجوماً،
ـ كنَجَّمَ تَنْجيماً.
ـ والنَّجْمةُ، ويُحَرَّكُ: نَبْتٌ م، أو المُحَرَّكة غيرُ الساكنَةِ، وإنَّما هُما نَبْتانِ.
ـ وذو النَّجْمَةِ: الحِمارُ. وكمَقْعَدٍ: المَعْدِنُ، والطريقُ الواضِحُ، وكمِنْبَرٍ: حديدةٌ مُعْتَرضَةٌ في الميزانِ فيها لِسانهُ.
ـ وأنْجَمَ المَطَرُ وغيرُه: أقْلَعَ،
ـ كانْتَجَمَ: والمَنْجِمانِ، كمَجْلِسٍ ومِنْبَرٍ: عَظْمانِ ناتئانِ من ناحِيَتَيِ القَدَمِ.
ـ وككِتابٍ: وادٍ، أو ع.


404-نَحَمَ

نحم

ـ نَحَمَ يَنْحِمُ نَحْماً ونَحيماً ونَحَماناً: تَنَحْنَحَ، أو هو كالزَّحيرِ، أو فَوْقَهُ،
ـ وـ الفَهْدُ: صَوَّتَ.
ـ والنَّحَّامُ: الكثيرُ النَّحيمِ، والبخيلُ، والأَسَدُ، وفَرَسُ سُلَيْكِ بن السُّلَكَةِ، ولَقَبُ نُعَيْمِ بنِ عبدِ اللهِ،
ـ لقولهِ، صلى الله عليه وسلم: دَخَلْتُ الجَنَّةَ فَسَمِعْتُ نَحْمَةً من نُعَيْمٍ"، أي: سَعْلَةً، وقيلَ: لَقَبُهُ النُّحامُ، كغُرابٍ، وفارِسٌ.
ـ ونَحَمْ: لُغَةٌ في نَعَمْ. وكغُرابٍ: طائِرٌ كالإِوَزِّ، وغَلِطَ الجَوْهريُّ في فَتْحِه وشَدِّهِ. وكخِدَبٍّ: الشديدُ النَّحيمِ.
ـ والانْتِحامُ: الاعْتزامُ، وقد انْتَحَمْتُ على كذا وكذا.


405-النَّخْمَةُ

النخمة

ـ النَّخْمَةُ والنُّخامةُ، بالضم: النُّخاعَةُ.
ـ ونَخِمَ، كفرِحَ،
ـ نَخْماً ويُحَرَّكُ وتَنَخَّم: دَفَعَ بشيءٍ من صَدْرِه أو أنْفِه. وكنَصَرَ: لَعِبَ، وغَنَّى أجْوَدَ الغِناءِ.
ـ والنَّخْمَةُ: الحسنُ. وكصَبورٍ: كورةٌ بِمِصْرَ.
ـ والنَّخَمُ، محركةً: الإِعْياءُ.


406-نَدِمَ

ندم

ـ نَدِمَ عليه، كفَرِحَ،
ـ نَدَماً ونَدامةً وتَنَدَّمَ: أسِفَ، فهو نادِمٌ ونَدْمانُ
ـ ج: كَسكارَى وكِتابٍ وزُنَّارٍ.
ـ والنَّديمُ والنَّديمةُ: المُنادِمُ
ـ ج: نُدَماءُ، كالنَّدْمانِ
ـ ج: نَدامَى ونِدامٌ، وقد يكونُ النَّدْمانُ جَمْعاً. ومحمدُ بنُ حَسَنِ بنِ أبيِ بَكْرِ بنِ نَدِيمَة، كسَفينةٍ: أبو بَكْرٍ الصَّيْدَلانِيُّ، شيخُ السَّمْعانِيِّ.
ـ ونادَمَه مُنادَمَةً ونِداماً: جالَسَه على الشَّرابِ.
ـ والنَّدْمُ: الكَيِّسُ الظّريفُ، وبالتحريكِ: الأَثَرُ.
ـ وخُذْ ما انْتَدَمَ، أي: ما تَيَسَّرَ.


407-نَريمانُ

نريمان

ـ نَريمانُ: عَلَمٌ.
ـ ونَيْرَمانُ: ة بهَمَذَانَ.


408-النَّزْمُ

النزم

ـ النَّزْمُ: شِدَّةُ العَضِّ. وكمِنْبَرٍ: السِّنُّ. وكأَميرٍ: حُزْمَةُ البَقْلِ، قالَه ابنُ عَبَّادٍ. والصوابُ في الكُلِّ بالباءِ المُوَحَّدَةِ.


409-النَّسَمُ

النسم

ـ النَّسَمُ، محرَّكةً: نَفَسُ الرُّوْحِ،
ـ كالنَّسَمَةِ، محرَّكةً، ونَفَسُ الريحِ إذا كان ضعيفاً،
ـ كالنَّسيمِ والنَّيْسَمِ
ـ ج: أنْسامٌ.
ـ نَسَمَ يَنْسِمُ نَسْماً ونَسِيماً ونَسَماناً: هَبَّ،
ـ وـ الأرضُ نَسامَةً: نَزَّتْ،
ـ وـ البعيرُ بخُفِّهِ يَنْسِمُ: ضَرَبَ،
ـ وـ الشيءُ: تَغَيَّر،
ـ كَنَسِمَ، بالكسر.
ـ وتَنَسَّمَ: تَنَفَّسَ،
ـ وـ النَّسِيمَ: تَشَمَّمَهُ،
ـ وـ المكانُ بالطيبِ: أرِجَ،
ـ وـ العِلْمَ: تَلَطَّفَ في التِماسِهِ.
ـ والنَّسَمةُ، محرَّكةً: الإِنْسانُ
ـ ج: نَسَمٌ ونَسَماتٌ، والمَمْلوكُ ذَكَرَاً كان أو أُنْثَى، والرَّبْوُ.
ـ والمَنْسِمُ، كَمجْلِسٍ: خُفُّ البعيرِ، والعلامةُ، والطريقُ، والمَذْهَبُ، والوجْهُ. وكمُحَدِّثٍ: مُحْيِي النَّسَمات.
ـ والنسيمُ: الروحُ، والعَرَقُ.
ـ والنَّيْسَمُ: الطريقُ الدارِسُ،
ـ كالنَّسَمِ، محرَّكةً، وهي ريحُ اللَّبَنِ والدَّسَمِ، وطَيْرٌ سِراعٌ تَعْلوهُنَّ خُضْرَةٌ.
ـ والأَناسِمُ: الناسُ.
ـ ونَسَّمَ في الأَمْرِ تَنْسيماً: ابْتَدَأ،
ـ وـ النَّسَمَةَ: أحْياها، وأعْتَقَها.
ـ والناسِمُ: المَريضُ أشْفَى على المَوْتِ.


410-النَّشَمُ

النشم

ـ النَّشَمُ، محركةً: شَجَرٌ للقِسِيِّ.
ـ ونَشَّمَ اللَّحْمُ تَنْشِيماً: تَغَيَّرَ،
ـ وـ في الأَمْرِ: ابْتَدَأَ،
ـ كَتَنَشَّمَ،
ـ وـ في الشَّرِّ: أخَذَ، ونَشِبَ،
ـ وـ الأرضُ: نَزَّتْ،
ـ وـ الله تعالى ذِكْرَهُ: رَفَعَهُ.
ـ ونَشِمَ الثَّوْرُ، كفَرِحَ، فهو نَشِيمٌ: فيه نُقَطٌ بيضٌ وسودٌ. وكَمجْلِسٍ ومَقْعَدٍ: عِطْرٌ شاقُّ الدَّقِّ، أو قُرونُ السُّنْبُل سَمُّ ساعَةٍ، وبِنْتُ الوَجيهِ العَطَّارَةُ بمكةَ، وكانوا إذا أرادوا القِتالَ، وتَطَيَّبوا بطيبِها، كَثُرَتِ القَتْلَى، فقالوا: "أشْأَمُ من عِطْرِ مَنْشَـمَ " ، وثَمَرَةٌ سَوْداءُ مُنْتِنَةُ الريحِ،
ـ وع، وحَبُّ البَلَسانِ.
ـ وتَنَشَّمَ العِلْمَ: تَلَطَّفَ في الْتِماسهِ.


411-النَّصْمَةُ

النصمة

ـ النَّصْمَةُ: الصورَةُ تعبدُ.


412-النَّضْمُ

النضم

ـ النَّضْمُ: الحِنْطَةُ الحادِرَةُ السَّمينَةُ، واحِدَتُها: بهاء.


413-النَّظْمُ

النظم

ـ النَّظْمُ: التأليفُ، وضَمُّ شيء إلى شيءٍ آخَرَ، والمَنْظُومُ، والجماعَةُ من الجَرادِ، وثَلاثَةُ كواكِبَ من الجَوْزَاء،
ـ وع، والثُّريَّا، والدَّبَرانُ.
ـ ونَظَمَ اللُّؤْلُؤَ يَنْظِمُهُ نَظْماً ونِظاماً
ـ ونَظَّمَهُ: ألَّفَهُ، وجَمَعَهُ في سِلْكٍ، فانْتَظَمَ وتَنَظَّمَ.
ـ وانْتَظَمَه بالرُّمْحِ: اخْتَلَّهُ.
ـ والنِظامُ: كُلُّ خَيْطٍ يُنْظَمُ به لُؤْلُؤٌ ونحوه
ـ ج: ككُتُبٍ، ومِلاكُ الأَمْرِ
ـ ج: أنْظِمَةٌ وأناظيمُ ونُظُمٌ، والسيرَةُ، والهَدْيُ، والعادَةُ.
ـ ونِظاما السَّمَكَةِ والضَّبِّ وإنْظاماهُما، بكسرهما
ـ وأُنظومتاهُما، بالضم: خَيْطانِ مَنْظُومانِ بَيْضاً من الذَّنَبِ إلى الأُذُنِ، وقد نَظَمَتْ ونَظَّمَتْ وأنْظَمَتْ، وهي ناظِمٌ ومُنْظِمٌ ومُنَظِّمٌ.
ـ والأنْظَامُ: نَفْسُ البيضِ المُنْتَظِمِ،
ـ وـ من الرَّمْلِ: ما تَعَقَّدَ منه،
ـ كنِظامِهِ، وكُلُّ خَيْطٍ نُظِمَ خَرَزاً.
ـ والنَّظيمُ: الشِعْبُ فيه غُدُرٌ متواصِلَةٌ قَريبٌ بعضُها من بعضٍ،
ـ وـ من الرُّكِيِّ: ما تَناسَقَ فِقَرُهُ،
ـ وع، كالنَّظِيمَةِ. وكَشَدَّادٍ: لَقَبُ إبراهيمَ بنِ سَيَّارٍ المُتَكَلِّمِ، ومحمدِ بنِ عبدِ الجَبَّارِ الشاعِرِ الأَنْدَلُسِيِّ. وككِتابٍ: جَدُّ جَدِّ الأَعْشَى الهَمْدانِيِّ، عبدِ الرحمنِ بنِ عبدِ اللهِ بنِ الحَارِثِ.


414-النَّعيمُ

النعيم

ـ النَّعيمُ والنُّعْمَى، بالضم: الخَفْضُ، والدَّعَةُ، والمالُ،
ـ كالنِعْمَةِ، بالكسر، وجَمْعُها: نِعَمٌ وأنْعُمٌ.
ـ والتَّنَعُّمُ: التَّرَفُّهُ،
ـ والاسمُ: النَّعْمَةُ، بالفتح،
ـ نَعِمَ، كَسَمِعَ ونَصَرَ وضَرَبَ،
ـ ومَنْزِلٌ يَنْعَمُهُم، مُثَلَّثَةً،
ـ ويُنْعِمُهُم: كيُكْرِمُهُم،
ـ وتَناعَمَ وناعَمَ تَنَعَّمَ، وناعَمَه ونَعَّمَه غيرُهُ تَنْعِيماً.
ـ والناعِمَةُ والمُناعِمَةُ والمُنَعَّمَةُ، كمُعَظَّمَةٍ: الحَسَنَةُ العَيْشِ والغِذاء، ونَبْتٌ ناعِمٌ ومُناعِمٌ ومتناعِمٌ سَواءٌ.
ـ والتَّنْعيمَةُ: شَجرةٌ ناعِمَةُ الوَرَقِ.
ـ وثَوْبٌ ناعِمٌ،
ـ وكلامٌ مُنَعَّمٌ، كمُعَظَّمٍ: لَيِّنٌ.
ـ والنِعْمَةُ، بالكسر: المَسَرَّةُ، واليدُ البَيْضاءُ الصالِحَةُ،
ـ كالنُّعْمَى، بالضم،
ـ والنَّعْماءِ، بالفتح مَمْدُودَةً
ـ ج: أنْعُمٌ ونِعَمٌ ونِعِمَاتٌ، بكسْرَتَيْنِ وتُفْتَحُ العَيْنُ، وأنْعَمَها اللُّه تعالى عليه،
ـ وأنْعَمَ بها،
ـ ونَعِيمُ الله تعالى: عَطِيَّتُهُ.
ـ ونَعِمَ اللُّه تعالى بِكَ، كَسَمِعَ،
ـ ونَعِمَكَ وأنْعَمَ بِكَ عَيْناً: أقَرَّ بِكَ عَيْنَ من تُحِبُّهُ، أو أقَرَّ عَيْنَكَ بمَنْ تُحِبُّهُ.
ـ ونَعْمُ عَيْنٍ،
ـ ونَعْمَةُ ونَعامُ ونَعيمُ، بفَتْحِهِنَّ،
ـ ونُعْمَى ونُعَامَى ونُعامُ ونُعْمُ ونُعْمَةُ، بضمِّهِنَّ،
ـ ونِعْمَةُ ونِعَامُ، بكسرهما ويُنْصَبُ الكُلُّ بإضمار الفِعْلِ، أي: أفْعَلُ ذلك إنْعَاماً لعَيْنِكَ وإكْراماً.
ـ ونَعِمَ العودُ، كفرِحَ: اخْضَرَّ، ونَضَرَ.
ـ والنَّعامَةُ: طائِرٌ، ويُذَكَّرُ،
ـ واسمُ الجنسِ نَعامٌ، ويَقَعُ على الواحِدِ، والمَفازَةُ،
ـ كالنَّعامِ، والخَشَبَةُ المُعْتَرِضَةُ على الزُّرْنوقَيْنِ، وسَبْعَةُ أفراسٍ: للحَارِثِ بنِ عَبَّادٍ، وخالِدِ بنِ نَضْلَةَ الأَسَدِيِّ، ومِرْداسِ بنِ مُعاذٍ الجُشَمِيِّ، وهي ابْنَةُ صَمْعَرَ، وعُيَيْنَةَ بنِ أوْسٍ المالِكِيِّ، ومُسافِعِ بنِ عبدِ العُزَّى، والمُنْفَجِرِ الغُبَرِيِّ، وقَرَّاضٍ الأَزْدِيِّ، والرحلُ أو ما تَحْتَه، وكُلُّ بناء على الجبل،
ـ كالظُّلَّةِ،
ـ وـ من الفَرَسِ: دِماغُهُ، أو فَمُهُ،
ـ و= الطَّريقُ، والنَّفْسُ، والفَرَحُ، والسُّرورُ، والإِكْرامُ، والفَيْجُ المُسْتَعْجِلُ، وصَخْرَةٌ ناشِزَةٌ في الرَّكِيَّةِ، وعَظْمُ الساقِ، والظُّلْمَةُ، والجَهْلُ، والعَلَمُ المَرْفُوعُ، والساقي على البِئْرِ، والجِلْدَةُ تُغَشِّي الدِّماغَ،
ـ وع بنَجْدٍ، وجماعَةُ القَوْمِ،
ـ ومنه: شالَتْ نعَامَتُهُم، وذُكِرَ في ش و ل، ولَقَبُ كُلِّ من مَلَكَ الحيرَةَ، ولَقَبُ بَيْهَسٍ. وأبو نَعامَةَ: لَقَبُ قَطَرِيِّ بنِ الفُجاءة.
ـ وفي المَثَلِ: "أنتَ كصاحِبَةِ النَّعامَةِ " ، يُضْرَبُ في المرْزِئَةِ على من يَثِقُ بغيرِ الثقةِ، لأنها وَجَدتْ نَعامَةً قد غصَّتْ بِصُعْرورٍ، أي: بصَمْغَةٍ، فأَخَذَتْها، فَرَبَطَتْها بِخمارِها إلى شجرةٍ، ثم دَنَتْ من الحَيِّ، فَهَتَفَتْ: من كان يَحُفُّنَا ويَرُفُّنا، فَلْيَتَّرِكْ.
ـ وقَوَّضَتْ بيتَها لتَحْملَ على النَّعامَةِ، فانْتَهَتْ إليها، وقد أساغَتْ غُصَّتَها وأُفْلِتَتْ، وبَقِيَت المرأةُ لا صَيْدَها أحْرَزَتْ، ولا نَصيبَها من الحَيِّ حَفِظَتْ.
ـ والنَّعَمُ، وقد تُسَكَّنُ عَيْنُهُ: الإِبِلُ، والشاءُ أو خاصُّ بالإِبِلِ
ـ ج: أنْعَامٌ
ـ جج: أناعيمُ.
ـ والنُّعامَى، بالضم: ريحُ الجَنوبِ، أو بينَه وبين الصَّبا.
ـ والنَّعائِمُ: من مَنازِلُِ القَمَرِ.
ـ وأنْعَمَ أن يُحْسِنَ: زادَ،
ـ وـ في الأمرِ: بالَغَ.
ـ ونِعْمَ وبِئْسَ فيهما لُغَاتٌ:
ـ نَعِمَ، كَعَلِمَ، وبكَسْرَتَيْنِ، وبالكسر وبالفتح، ويقالُ إن فَعَلْتَ فبِها
ـ ونِعْمَتْ، بتاء ساكنةٍ وقَفْاً وَوَصْلاً،
ـ أي: نِعْمَتِ الخَصْلَةُ، وتَدْخُلُ عليه ما فَيُكْتَفَى بها عن صِلَتِهِ،
ـ تقولُ: دَقَقْتُه دَقّاً نِعِمَّا،
ـ (وقد تُفْتَحُ العَيْنُ) ي: نِعْمَ ما دَقَقْتُه.
ـ وتَنَعَّمَه بالمكانِ: طَلَبَهُ،
ـ وـ الرجُلُ: مَشَى حافِياً،
ـ وـ الدَّابَّةُ: ألَحَّ عليها سَوْقاً.
ـ ونَعَمَهُم وأنْعَمَهُم: أتاهم حافِياً.
ـ والنُّعْمانُ، بالضم: الدَّمُ، وأُضيفَت الشَّقائِقُ إليه لِحُمْرَتِهِ، أو هو إضافةٌ إلى ابنِ المُنذِرِ، لأَنه حَماهُ.
ـ وَمَعَرَّةُ النُّعْمانِ: د اجْتازَ به النُّعْمَانُ بنُ بَشيرٍ، فَدَفَنَ به ولَدَاً، فأُضيف إليه.
ـ والنُّعْمانونَ: ثلاثونَ صَحابياً.
ـ وبنُو نَعامٍ، كسحابٍ: بَطْنٌ.
ـ والأُنَيْعِمُ: ع.
ـ والأَنْعَمانِ: وادِيانِ، أو هُما: الأَنْعَمُ وعاقِلٌ.
ـ والنَّعائِمُ: ع بنَواحِي المدينة
ـ ونَعْمَايا: جَبَلٌ.
ـ والأَنْعَمُ: ع بالعاليةِ.
ـ ونُعْمٌ، بالضم: ع برَحَبَةِ مالِكٍ.
ـ وبُرْقَةُ نُعْمِيٍّ، كتُرْكِيٍّ: من بُرَقِهِمْ.
ـ والتَّنْعِيمُ: ع على ثلاثة أميالٍ أو أربعةٍ من مَكَّةَ، أقْرَبُ أطْرَافِ الحِلِّ إلى البَيْتِ، سُمِّيَ لأَن على يَمِينِهِ جَبَلَ نُعَيْمٍ، وعلى يَسارِهِ جَبَلَ ناعِمٍ،
ـ والوادي اسْمُهُ نَعْمان.
ـ والنَّعْمانِيَّةُ: ة بِمصْرَ،
ـ ود بين واسِطَ وبَغْدَادَ، وفي كُلٍّ منهما مَعْدِنُ الطينِ يُغْسَلُ به الرأسُ،
ـ وة بِسِنْجَارَ.
ـ ونَعْمانُ، كسَحْبانَ: وادٍ وراء عَرَفَةَ،
ـ وهو نَعْمانُ الأَراكِ، ووادٍ قُرْبَ الكوفَةِ، ووادٍ بأرْضِ الشامِ قُرْبَ الفُراتِ،
ـ ووادٍ بالتَّنْعِيمِ، ومَوضِعَانِ آخَرانِ.
ـ وناعِمٌ كصاحِبٍ ومحدِّثٍ وحُبْلَى وعُثْمَانَ وزُبَيْرٍ،
ـ وأنْعُم، بضم العين،
ـ وتَنْعُمُ، كتَنْصُرُ: أسماء.
ـ ويَنْعَمُ، كَيَمْنَعُ: حَيٌّ،
ـ ونُعْمٌ، بالضم: امرأةٌ، وأربعةُ مَواضِعَ.
ـ ونَعامَةُ الضَّبِّيُّ: صحابِيٌّ.
ـ ونُعَيْمٌ، كزُبَيْرٍ: سِتَّةَ عَشَرَ صَحابِيَّاً.
ـ ونُعَيْمَانُ، مُصَغَّراً: ابنُ عَمْرٍو، وكان مَزَّاحَاً يُضْحِكُ النبي صلى الله عليه وسلم، كثيراً، باع سُوَيْبِطَ بنَ حَرْمَلَةَ من الأَعْرابِ بِعَشْرِ قَلائِصَ، فَسَمِعَ أبو بكرٍ، فأَخَذَ القَلاَئِصَ ورَدَّها، واسْتَرَدَّ سُوَيْبِطاً، فَضَحِكَ النبيُّ صلى الله عليه وسلم وأصحابُه منه حَوْلاً.
ـ والتَّناعِمُ: بَطْنٌ.
ـ والمَنْعُمُ، بضم العين: المِكْنَسَةُ.
ـ والناعِمَةُ: الرَّوْضَةُ.
ـ ونَعْمَانُ بنُ قُرادٍ،
ـ ويَعْلَى بنُ نَعْمانَ، بفتحهما: تابِعِيَّانِ.
ـ وناعِمْ حَبْلَكَ: أحْكِمْهُ.
ـ ونَعَمْ، بفتحتين، وقد تُكْسَرُ العينُ،
ـ ونَعامْ، عن المُعَافَى بنِ زَكَرِيَّا: كلمةٌ كبَلَى، إلا أنه فيِ جَوابِ الواجبِ.
ـ ونَعَّمَ الرجُلَ تَنْعِيماً: قال له نَعَمْ فَنَعِمَ بذلك.
ـ ونُعاماكَ، بالضم: قُصاراكَ.
ـ ورجُلٌ مِنْعامٌ: مِفْضالٌ.
ـ وأنْعَمَ الله صَبَاحَكَ: من النُّعومةِ.
ـ وأتَيْتُ أرْضَهُم فَتَنَعَمَتْنِي: وافَقَتْنِي.
ـ وتَنَعَّمَ: مَشَى حافياً،
ـ وـ فلاناً: طَلَبَهُ،
ـ وـ قَدَمَه: ابْتَذَلَها.


415-النَّغَمُ

النغم

ـ النَّغَمُ، محرَّكةً، وتُسَكَّنُ: الكلامُ الخَفِيُّ، الواحدةُ: بهاء.
ـ ونَغَمَ في الغِناء، كضرب ونَصَرَ وسَمِعَ،
ـ وتَنَعَّمَ.
ـ ونَغَمَ في الشَّرابِ، كنَغَبَ.
ـ والنُّغْمَةُ، بالضم: الجُرْعَةُ
ـ ج: كصُرَدٍ، وقد نغَمَ نَفَساً.


416-النِّقْمَةُ

النقمة

ـ النِّقْمَةُ، بالكسر وبالفتح وكفرِحَةٍ: المُكافَأَةُ بالعُقوبَة
ـ ج: نَقِمٌ، كَكَلِمٍ وعِنَبٍ وكَلِماتٍ.
ـ ونَقَمَ منه، كضَرَبَ وعَلِمَ، نَقْمَاً وتنقَّاماً، كتِكِلاَّمٍ،
ـ وانْتَقَمَ: عاقَبَهُ،
ـ وـ الأَمْرَ: كَرِهَهُ.
ـ والنَّقْمُ: سُرْعَةُ الأَكْلِ، وبالتحريكِ: وسَطُ الطريق.
ـ والناقِمِيَّةُ: هي رَقاشِ بنتُ عامِرٍ.
ـ وناقِمٌ: لَقَبُ عامِرِ بنِ سَعْدِ بنِ عَدِيٍّ، أبو بَطْنٍ، واسْمُ تَمْرٍ بعُمَانَ.
ـ ونُقْمُ، بالضم: ة باليمن.
ـ ومَيْمُونُ النَّقيمَةِ، أي: النَّقيبَةِ. وكحُبْلَى: وادٍ.
ـ وكجَمَزَى: ع من أعْراض المدينةِ.


417-النَّكْمَةُ

النكمة

ـ النَّكْمَةُ: النَّكْبَةُ، والمُصِيبَةُ الفادِحَةُ.


418-النَّمُّ

النم

ـ النَّمُّ: التَّوْريشُ، والإِغْراء، ورَفْعُ الحديثِ إشاعَةُ له وإفساداً، وتَزْيينُ الكلام بالكَذب، يَنِمُّ ويَنُمُّ، فهو نَمومٌ ونَمَّامٌ ومِنَمٌّ، كمِجَنِّ، ونَمَّ، من قَوْمٍ نَمِّينَ وأنِمَّاءَ ونُمٍّ، وهي نَمَّةٌ،
ـ والنَّميمةُ: الاسمُ، وصَوْتُ الكِتابَةِ، ووَسْواسُ هَمْسِ الكلام.
ـ والنامَّةُ: الحِسُّ، والحركَةُ، وحياةُ النَّفْسِ.
ـ وأسْكَتَ اللُّه تعالى نامَّتَه: أماتَه.
ـ ونَمَّ المِسْكُ: سَطَعَ.
ـ والنَّمَّامُ: نَبْتٌ طَيِّبٌ، مُدِرُّ، مُخْرِجُ الجَنينِ المَيِّتِ والدودِ، ويَقْتُلُ القَمْلَ، وخاصِّيَّتُهُ النَّفْعُ من لَسْعِ الزَّنابيرِ شُرْباً مِثْقالاً بِسَكَنْجَبينٍ.
ـ ونَمْنَمَه: زَخْرَفَهُ، ونَقَشَهُ،
ـ وـ الريحُ الترابَ: خَطَّتْهُ، وتَرَكَتْ عليه أثَراً كالكِتَابَةِ،
ـ والأَثَرُ: نِمْنِمٌ ونِمْنِيمٌ.
ـ والنُّمْنُمُ، كهُدْهُدٍ وفِلْفلٍ: بياضٌ يَبْدُو بِظُفْرِ الشَّباب، واحدَتُهُ: بهاء.
ـ والنِّمَّةُ، بالكسر: القَمْلَةُ، أو النَّمْلَةُ.
ـ والنُّمِّيُّ، كقُمِّيٍّ: الخِيانَةُ، والعَيْبُ، وصَنْجَةُ الميزانِ، والعَداوةُ، والطَّبيعَةُ، والفُلوسُ أو الدَّراهِمُ التي فيها رَصاصٌ أو نُحاسٌ؛ الواحدة: بهاءٍ
ـ ج: نَمامِيُّ، وجَوْهَرُ الإِنْسانِ وأصْلُهُ.
ـ وما بِها نُمِّيٌّ: أحدٌ.
ـ والنُّمِّيَّةُ، بهاءٍ: الفاخِتَةُ.


419-النَّوْمُ

النوم

ـ النَّوْمُ: النُّعاسُ، أو الرُّقادُ،
ـ كالنِّيام، بالكسر،
ـ والاسمُ: النِيمَةُ، بالكسر، وهو نائِمٌ ونَؤُومٌ ونُوَمَةٌ، كهُمَزَةٍ وصُرَدٍ
ـ ج: نِيامٌ ونُوَّمٌ ونُيَّمٌ ونِيَّمٌ ونُوَّامٌ ونُيَّامٌ ونَوْمٌ، كقَوْمٍ، أو هو اسمُ جمع.
ـ ومالَه نِيمَةُ لَيْلَةٍ، بالكسر: بيْتَتُها.
ـ وامرأةٌ نَؤومٌ ونائِمَةٌ ج: نُوَّمٌ.
ـ وأنامَه: نوَّمه.
ـ ويا نَوْمانُ، يخْتَصُّ بالنِّداء: كثيرُ النَّوْمِ.
ـ والمَنامُ والمَنامَةُ: مَوْضِعُهُ.
ـ وناوَمَنِي فَنُمْتُه، بالضم: غَلَبْتُهُ.
ـ ونامَ الخَلْخَالُ: انْقَطَعَ صَوْتُه من امتِلاء الساقِ،
ـ وـ السُّوقُ: كَسَدَتْ،
ـ وـ الريحُ: سَكَنَتْ،
ـ وـ النارُ: هَمَدَتْ،
ـ وـ البَحْرُ: هَدَأَ،
ـ وـ الثوبُ: أخْلَقَ؛
ـ وـ الرجُلُ: تَوَاضَعَ للهِ تعالى،
ـ وـ الشاةُ: ماتَتْ،
ـ وـ إليه: سَكَنَ واطْمَأَنَّ،
ـ كاسْتَنَامَ.
ـ ونُوَمَةٌ، كهُمَزَةٍ وأميرٍ: مُغَفَّلٌ، أو خامِلٌ.
ـ ويأخُذُه نوامٌ، كغُرابٍ: يَعْتَرِيهِ النَّوْمُ.
ـ وتَناوَمَ: أراهُ من نَفْسِهِ كاذِباً،
ـ كاسْتَنامَ.
ـ وتَنَوَّمَ: احْتَلَمَ.
ـ وأنامَهُ: قَتَلَهُ،
ـ وـ السَّنَةُ الناسَ: هَشَمَتْهُمْ،
ـ وـ فُلاناً: وَجَدَهُ نَائِماً.
ـ والنائِمَةُ: المَنِيَّةُ والحيَّةُ.
ـ والمَنامَةُ: القَطيفَةُ،
ـ كالنِّيمِ، بالكسر، والدُّكَّانُ.
ـ والمُسْتَنامُ: كُلُّ مُطْمَئِنٍّ يَقِفُ فيه الماء.
ـ ومُنيمٌ، بالضم،
ـ ونامينُ: مَوْضِعَانِ.
ـ والنامَةُ: قاعَةُ الفَرْجِ
ـ ونَوْمَانُ: نَبْتٌ.


420-النَّهَمُ

النهم

ـ النَّهَمُ، محرَّكةً،
ـ والنَّهامَةُ، كسَحابَةٍ: إفْراطُ الشَّهْوَةِ في الطعامِ، وأن لا تَمْتَلِئ عَيْنُ الآكِلِ ولا يَشْبَعَ، نَهِمَ، كفَرِحَ، وعُنِيَ، فَهو نَهِمٌ ونَهِيمٌ ومَنْهُومٌ.
ـ والنَّهْمَةُ: الحاجةُ، وبُلوغُ الهِمَّةِ والشهوةِ في الشيء.
ـ وهو منْهومٌ، بكذا: مُولَعٌ به،
ـ وقد نَهِمَ، كفَرِحَ.
ـ ونَهَمَ، كضَرَبَ: نَحَمَ.
ـ والنَّهْمُ والنَّهِيمُ: صَوْتٌ، وتَوَعُّدٌ، وزَجْرٌ، وقد نَهَمَ يَنْهِمُ.
ـ ونَهْمَةُ الأَسَدِ والرجلِ: نَأْمَتُهُ.
ـ ونَهَمَ إبلَهُ، كَمَنَعَ وضَرَبَ، نَهْماً ونَهِيماً ونَهْمَةً: زَجَرَها بصَوْتٍ.
ـ وناقَةٌ مِنْهامٌ: تُطيعُ على الزَّجْرِ
ـ ج: مَناهيمُ.
ـ والنَّهامُ والنَّهامِيُّ، منْسوباً مُثَلَّثَيْنِ: الحَدَّادُ، والنَّجَّارُ.
ـ والمَنْهَمَةُ: موضِعُ النَّجْرِ.
ـ أو النِّهامِيُّ، بالكسر: صاحِبُ الدَّيْرِ، ويُضَمُّ، والطريقُ السَّهْلُ.
ـ ونِهْمٌ، بالكسر: ابنُ ربيعةَ، أبو بَطْنٍ، وبالضم: شَيْطَانٌ، أو صَنَمٌ لمُزَيْنَةَ،
ـ وبه سَمَّوْا عَبدَ نُهْمٍ. وكزُفَرَ: ابنُ عبدِ اللهِ بنِ كعبِ بنِ رَبيعَةَ بنِ عامِرِ بن صَعْصَعَةَ. وكغُرابٍ: طائِرٌ، أو البومُ، والراهِبُ في الدَّيْرِ. وكشدَّادٍ: الأَسَدُ،
ـ كالنَّهَّامَةِ، واللَّقَمُ الواضِحُ.
ـ والنَّهْمُ: الحَذْفُ بالحَصا وغيره.
ـ وناهَمَه: أخذَ معه في النَّهيمِ.


421-النِّيمُ

النيم

ـ النِّيمُ، بالكسر: النِّعْمَةُ التامَّةُ، ومن يُسْتَنامُ إليه ويُؤْنَسُ به، وشَجَرٌ يُتَّخَذُ منه القِداحُ، وكُلُّ لَيِّنٍ من عَيْشٍ أو ثَوْبٍ، والدَّرَجُ في الرِّمالِ إذا جَرَتْ عليها الريحُ، والفَرْوُ الخَلَقُ.
ـ ومَنيمونَ: كُورَةٌ بِمِصْرَ.


422-عُنْقُودٌ

عنقود

ـ عُنْقُودٌ مُنَبَّنٌ، كمُعَظَّمٍ: أُكِلَ بَعْضُ ما عليهِ من العِنَبِ.


423-النَّتْنُ

النتن

ـ النَّتْنُ: ضِدُّ الفَوْحِ، نَتُنَ، ككَرُمَ وضَرَبَ، نَتانَةً وأنْتَنَ، فهو مُنْتِنٌ ومِنْتِنٌ، بكسْرَتَيْنِ وبضَمَّتَيْنِ وكقِنْدِيلٍ.
ـ والنَّيْتُونُ: شَجَرٌ مُنْتِنٌ، ونَتَّنَهُ تَنْتِيناً، وهُمْ مَناتِينُ.
ـ وأَنْتانٌ: ع قُرْبَ الطائِفِ، به وَقْعَةٌ لهَوازِنَ وثَقيفٍ.


424-نَحْنُ

نحن

ـ نَحْنُ: ضَميرٌ يُعْنَى به الاثْنانِ والجمْعُ المُخْبِرُونَ عن أنْفُسِهِمْ، مَبْنِيٌّ على الضَمِّ، أَو جَمْعُ أنا من غيرِ لَفْظِهَا، وحُرِّكَ آخِرُهُ لالْتِقَاء الساكِنَيْنِ، وضُمَّ لأَنَّهُ يَدلُّ على الجَماعَةِ، وجَماعَةُ المُضْمَرِينَ تَدُلُّ عليهم الواوُ، نحو: فَعَلُوا وأنْتُمْ، والواوُ من جِنْسِ الضَّمَّةِ.


425-نَقَنَّةُ

نقنة

ـ نَقَنَّةُ، بفتح النونِ والقافِ والنونِ المُشَدَّدَةِ: والدُ أبي جعْفَرٍ، أحمَدَ وزيرِ دَوْلَةِ العَلَوِيِّينَ، من بَنِي حَمُّودٍ بالأَنْدَلُسِ.
ـ ونُوقانُ، بالضم: د، منه: الفَقيهُ محمدُ بنُ أبي عليِّ بنِ أبي نَصْرٍ، وأبو المَكارِمِ فَضْلُ اللهِ ابنُ الحافظ أبي سَعيدٍ، وناصِرُ بنُ إسماعيلَ، ومحمدُ بنُ المُنْتَصِرِ، وعلِيُّ بنُ ناصِرِ بن محمدٍ الفُقهاء النُّوقانيُّونَ.


426-النَّنُّ

النن

ـ النَّنُّ: الشَّعَرُ الضعيفُ. ومحمدُ بنُ عبدِ اللهِ بنِ النَّنِّ: رَوَيْنا عَمَّنْ أجازَهُ.


427-النُّونُ

النون

ـ النُّونُ: من حُرُوفِ الزِّيادَةِ، ولو قيلَ: نُنْ في الشِّعْرِ، جازَ، والدَّواةُ، والحُوتُ
ـ ج: نِينانٌ وأنْوانٌ، وشَفْرَةُ السَّيْفِ.
ـ وذُو النُّونِ: لَقَبُ يُونُسَ عليه الصلاةُ والسلامُ، واسمُ سَيْفٍ لَهُمْ، لكونِهِ على مِثَالِ سَمَكَةٍ.
ـ وذُو النُّونَيْنِ سَيْفُ مَعْقِلِ بنِ خُوَيْلِدٍ.
ـ ونُونَةُ بنْتُ أُمَيَّةَ: عَمَّةُ أبي سُفْيَانَ بنِ حَرْبٍ.
ـ والنُّونَةُ: الكَلِمَةُ من الصَّوابِ، والسَّمَكَةُ، والنُّقْرَةُ في ذَقَنِ الصَّبِيِّ الصَّغيرِ.
ـ ونايِنٌ، كصاحبٍ: د قُرْبَ أصْبَهانَ، منه: أحمد بنُ عبدِ الهادي، وعلِيُّ بنُ أحمدَ المُحدِّثانِ النَّايِنِيَّانِ.
ـ ونِينانُ، بالكسر: ع بالحِجَازِ.
ـ ونِينَى، كتِينَى: نَهْرٌ.
ـ ونِينَوَى، بكسر أوَّلِهِ: ع بالكُوفَةِ،
ـ وة بالمَوْصِلِ لِيُونُسَ عليه الصلاةُ والسلامُ.


428-النُّبْهُ

النبه

ـ النُّبْهُ، بالضم: الفِطْنَةُ، والقيامُ من النَّوْمِ. وأنْبَهْتُهُ ونَبَّهْتُهُ فَتَنَبَّهَ وانْتَبَهَ.
ـ وهذا مَنْبَهَةٌ على كذا: ط مُشْعِرٌ به ط،
ـ وـ لفُلانٍ: مُشْعِرٌ بقَدْرِهِ، ومُعْلٍ له.
ـ وما نَبِهَ له، كفَرِحَ: ما فَطِنَ، والاسمُ: النُّبْهُ، بالضم.
ـ والنَّبَهُ، بالتحريكِ: الضالَّةُ تُوجَدُ عن غَفْلَةٍ، والشيءُ المَوْجودُ، ضِدٌّ، والمَشْهورُ،
ـ كالنَّبِهِ، كخَجِلٍ.
ـ ونَبُـهَ، مُثَلَّثَةً: شَرُفَ، فهو نابِهٌ ونَبِيهٌ ونَبَهٌ، محرَّكةً، وقَوْمٌ نَبَهٌ أيضاً.
ـ ونَبَّهَ باسْمِه تَنبيهاً: نَوَّهَ.
ـ ومَنْبُوهُ الاسمِ: مَعْرُوفُهُ.
ـ وأمرٌ نابِهٌ: عظيمٌ.
ـ وأنْبَهَ حاجَتَه: نَسِيهَا، فهي مُنْبِهَةٌ، كمُحْسِنةٍ.
ـ والنَّباهُ، كسحابٍ: المُشْرِفُ الرَّفِيعُ. ونَبْهانُ: أبو حَيٍّ، وسَمَّوْا: نابِهاً وكزُبيرٍ ومحدِّثٍ وأميرِ ومُحْسِنٍ.


429-النَّجْهُ

النجه

ـ النَّجْهُ: اسْتِقبالُكَ الرَّجُلَ بما يَكْرَهُ، ورَدُّكُ إياهُ عن حاجَتِهِ، أو هو أقْبَحُ الرَّدِّ.
ـ نَجَهَهُ، كمَنَعَه: رَدَّهُ،
ـ كتَنَجَّهَهُ،
ـ وـ على القَوْمِ: طَلَعَ،
ـ وـ بَلَدَ كذا: دَخَلَهُ فَكَرِهَهُ.
ـ ونَجْهُ الطَّيْرِ: ع.


430-نَدَهَ

نده

ـ نَدَهَ البعيرَ: زَجَرَهُ، وطَرَدَه بالصِّياحِ،
ـ وـ الإِبِلَ: ساقَها مُجْتَمِعَةً، أَو ساقَها وجَمَعَها.
ـ والنَّدْهَةُ، وتُضَمُّ: الكَثْرَةُ من المالِ، أو هي العِشْرونَ من الغَنَمِ ونحوِها، والمِئَةُ من الإِبِلِ، والألْفُ من الصامِتِ.
ـ وانْتَدَهَ الأمْرُ واسْتَنْدَهَ: اتْلأَبَّ.


431-التَّنَزُّهُ

التنزه

ـ التَّنَزُّهُ: التَّباعُدُ، والاسمُ: النُّزْهَةُ، بالضم.
ـ ومَكانٌ نَزِهٌ، ككَتِفٍ،
ـ ونَزِيهٌ، وأرضٌ نَزْهَةٌ، وتُكْسَرُ الزايُ،
ـ ونَزِيهةٌ: بعيدةٌ عن الرِّيفِ، وغَمَقِ المِياهِ، وذِبَّانِ القُرَى، ووَمَدِ البِحارِ، وفَسادِ الهَواءِ.
ـ نَزُهَ، كَكَرُمَ وضَرَبَ، نَزَاهةً ونَزَاهِيَةً،
ـ وـ الرجُلُ: تَبَاعَدَ عن كلِّ مَكْروه، فهو نَزِيهٌ. واسْتِعْمالُ التَّنَزُّه في الخُروجِ إلى البَساتِينِ والخُضَرِ والرِّياضِ غَلَطٌ قبيحٌ.
ـ ورجُلٌ نَزْهُ الخُلُقِ، وتُكْسَرُ الزايُ،
ـ ونازِهُ النَّفْسِ: عفيفٌ مُتَكَرِّمٌ، يَحُلُّ وحدَه، ولا يُخالِطُ البُيوتَ بنَفْسِه ولا مالِهِ
ـ ج: نُزَهاءُ ونَزِهونَ ونِزاهٌ، والاسمُ: النَّزْهُ والنَّزاهَةُ، بفتحهما.
ـ ونَزَهْتُ إبِلِي نَزْهاً: باعَدْتُها عن الماءِ.
ـ ونَزَّهَ نَفْسَه عن القبيحِ تَنْزِيهاً: نَحَّاها.
ـ وهو بنُزْهَةٍ من الماءِ، بالضم: ببُعْدٍ.


432-المَنْفوهُ

المنفوه

ـ المَنْفوهُ: الضعيفُ الفُؤادِ الجَبانُ،
ـ وما كانَ نافِهاً فَنَفَهَ، كمَنَع، نُفُوهاً.
ـ والنُّفوهُ أيضاً: ذِلَّةٌ بعد صُعوبةٍ.
ـ ونَفِهَتْ نَفْسُه، كسَمِعَ: أعْيَتْ وكَلَّتْ،
ـ وـ أنْفَهَ ناقَتَه: أَكَلَّها وأعْياها،
ـ كنَفَّهَها،
ـ وـ له من مالِه: أقَلَّ منه.
ـ واسْتَنْفَهَ: اسْتَراحَ.


433-نَقِهَ

نقه

ـ نَقِهَ من مَرَضِه، كفَرِحَ ومنَعَ، نَقْهاً ونُقوهاً: صَحَّ وفيه ضَعْفٌ، أو أفاقَ،
ـ فهو ناقِهٌ
ـ ج: كرُكَّعٍ،
ـ وـ الحديثَ: فَهِمَه،
ـ كاسْتَنْقَهَه، فهو نَقِهٌ وناقِهٌ.
ـ وانْتَقَهْتُ من الحديثِ: اشْتَفَيْتُ.


434-نَكَهَ

نكه

ـ نَكَهَ، له وـ عليه، كضَرَبَ ومَنَعَ: تَنَفَّسَ على أنْفِه، أو أخْرَجَ نَفَسَه إلى أنْفِ آخَرَ،
ـ وـ الشمسُ: اشْتَدَّ حَرُّها.
ـ ونَكِهَه، كسَمِعه ومَنَعَه،
ـ واسْتَنْكَهَهُ: شَمَّ رِيحَ فَمِه.
ـ والنُّكَّهُ من الإِبل، كسُكَّرٍ: النُّفَّهُ.


435-النَّمَهُ

النمه

ـ النَّمَهُ، محرَّكةً: شِبْهُ الحَيْرَةِ،
ـ وقد نَمِهَ، كفَرِحَ.


436-نَهْنَهَهُ

نهنهه

ـ نَهْنَهَهُ عن الأمرِ فَتَنَهْنَهَ: كَفَّه، وزَجَرَهُ فَكَفَّ، وأصْلُها: نَهَّهَهُ.
ـ والنَّهْنَهُ: الثَّوْبُ الرقيقُ النَّسْجِ.


437-ناهَ

ناه

ـ ناهَ: ارْتَفَعَ،
ـ وـ الهامَةُ: رَفَعَتْ رأسَها فَصَرَخَتْ،
ـ وـ نَفْسُه عن الشيءِ تَنُوهُ وتَناهُ: انْتَهَتْ، وأبَتْ، وتَرَكَتْ، وقَوِيَتْ،
ـ وـ البَقْلُ الدَّوابَّ: مَجَّدَها.
ـ ونَوَّهَهُ،
ـ وـ به: دَعاهُ، ورَفَعَه.
ـ والنَّوْهُ، ويُضَمُّ: الانْتهاءُ عن الشيءِ.
ـ والنَّوْهَةُ: الأكْلَةُ كالوَجْبَةِ.
ـ والنَّوَّاهَةُ: النَّوَّاحَةُ.
ـ والنُّوَّهُ، كسُكَّرٍ: النُّوَّحُ.


438-نِيهٌ

نيه

ـ نِيهٌ، كَنِيلٍ: د بين سِجِسْتانَ وإسْفَرايِنَ
ـ والنايِهُ: الرفيعُ المُشْرِفُ.
ـ وناهَ يَناهُ: ارْتَفَعَ، وأُعْجِبَ.
ـ (ونَفْسٌ ناهةٌ: مُنْتَهِيَةٌ عن الشيءِ)


439-نَأَيْتُه

نأيته

ـ نَأَيْتُه،
وـ عنه، كَسَعَيْتُ: بَعُدْتُ. وأْنْأَيْتُه فانْتَأَى.
ـ وتَنَاءَوْا: تَبَاعَدُوا.
ـ والمُنْتَأَى: الموضِعُ البَعيدُ.
ـ والنَّأْىُ والنُّؤْيُ والنِّئْيُ والنُّؤَى، كهُدًى: الحَفيرُ حَوْلَ الخباءِ أو الخَيْمةِ يَمْنَعُ السَّيْلَ
ـ ج: آناءٌ وأنآءٌ ونُؤِيٌّ ونِئِيٌّ.
ـ وأنأَى الخَيْمَةَ: عَمِلَ لَها نُؤْياً.
ـ ونَأَيْتُ النُّؤي،
ـ وأنأيتُه وانْتَأَيْتُه: عَمِلْتُه.


440-نَأَوْتُ

نأوت

ـ نَأَوْتُ: لُغَةٌ في نَأَيْتُ.


441-نَبَا

نبا

ـ نَبَا بَصَرُهُ نُبُوًّا ونُبِيًّا ونَبْوَةً،
ـ وـ السَّيْفُ عن الضَّريبَةِ نَبْواً ونَبْوَةً: كَلَّ،
ـ وـ صُورَتُهُ: قَبُحَتْ فلم تَقْبَلْها العَيْنُ،
ـ وـ منزلُه به: لم يُوافِقْهُ،
ـ وـ جَنْبُه عن الفِراشِ: لم يَطْمَئِنَّ عليه،
ـ وـ السَّهْمُ عن الهَدَفِ: قَصَّرَ.
ـ والنَّابِيَةُ: القَوْسُ نَبَتْ عن وتَرِها.
ـ والنبيُّ، كَغَنِيٍّ: الطَّريقُ.
ـ النَّبِيَّةُ كغَنِيَّةٍ: سُفْرَةٌ من خُوصٍ، فارِسِيَّةٌ، مُعَرَّبُها: النَّفِيَّةُ، بالفاءِ، وتَقَدَّمَ في ف ف.
ـ والنَّباوَةُ: ما ارْتَفَعَ من الأرضِ
ـ كالنَّبْوَةِ والنَّبِيِّ،
ـ وع بالطَّائِفِ، وبالكسر: النُّبُوَّةُ.
ـ ونابِي بنُ ظَبْيانَ: محدِّثٌ، وجَدُّ عُقْبَةَ بنِ عامِرٍ، وجَدُّ والِدِ ثَعْلَبَةَ بنِ عَنَمَةَ بنِ عَدِيٍّ الصَّحابِيَّيْنِ.
ـ وكسُمَيٍّ: نُبَيُّ بنُ هُرْمُزَ، تابِعِيٌّ.
ـ وذُو النَّبَوَانِ، محرَّكةً: ودِيعَةُ بنُ مَرْثَدٍ.
ـ والنَّبَوانِ: ماءٌ.
ـ وأنْبَيْتُهُ: نَبَّأْتُهُ.
ـ وأبو البيانِ: نبَا بنُ محمدِ بنِ محفُوظٍ، شَيْخُ البَيَانِيِّينَ.


442-نَتَا

نتا

ـ نَتَا عُضْوُهُ يَنْتُو نُتُوًّا، فهو ناتٍ: وَرِمَ.
ـ والنَّوَتاةُ، (محركةً) القَصِيرُ
ـ ج: النَّواتِي.
ـ وأنْتَى: تَأَخَّرَ، وكَسَرَ أنْفَ إنْسانٍ فَوَرَّمَهُ،
ـ وـ فلاناً: وافَقَ شَكْلَهُ وخُلُقَهُ.
ـ وَتَنَتَّى: تَنَزَّى.
ـ واسْتَنْتَى الدُّمَّلُ: اسْتَقْرَنَ.


443-النَّواتِي

النواتي

ـ النَّواتِي: المَلاَّحُونَ.


444-نَثَا

نثا

ـ نَثَا الحَدِيثَ: حَدَّثَ به، وأشاعَهُ،
ـ وـ الشيءَ: فَرَّقَهُ، وأذاعَهُ.
ـ والنثا: ما أخْبَرْتَ به عن الرَّجُلِ من حَسَنٍ أَوْ سَيِّئٍ. وكغَنِيٍّ: ما نَثاه الرِّشاءُ من الماءِ عندَ الاسْتِقاءِ.
ـ وتَنَاثَوْهُ: تَذَاكَرُوهُ.


445-نَثَيْتُ

نثيت

ـ نَثَيْتُ الخَبَرَ: نَثَوْتُهُ.
ـ وأنْثَى: اغْتابَ، وأَنِفَ من الشيءِ.


446-نَجَا

نجا

ـ نَجَا َجْواً ونَجاءً ونَجَاةً ونَجَايَةً: خَلَصَ،
ـ كنَجَّى واسْتَنْجَى.
ـ وأنْجاهُ اللّهُ، ونَجَّاهُ.
ـ ونَجَا الشَّجَرَةَ نَجْوًا: قَطَعَها،
ـ كأَنْجاها واسْتَنْجاها،
ـ وـ الجِلْدَ نَجْواً ونَجاً: كشَطَهُ،
ـ كأَنْجاهُ.
ـ والنَّجْوُ والنَّجا: اسمُ المَنْجُوِّ.
ـ ونَجَا فُلانٌ: أحْدَثَ،
ـ وـ الحَدَثُ: خَرَجَ.
ـ واسْتَنْجَى منه حاجَتَهُ: تَخَلَّصَها،
ـ كانْتَجَى.
ـ والنَّجَا: ما ارْتَفَعَ من الأرضِ،
ـ كالنَّجْوَةِ والمَنْجَى، والعَصَا، والعودُ.
ـ وناقةٌ ناجِيَةٌ ونَجِيَّةٌ: سَريعَةٌ، لا يُوصَفُ به البَعيرُ، أو يقالُ: ناجٍ.
ـ وأنْجَت السَّحابَةُ: وَلَّتْ،
ـ وـ النَّخْلَةُ: أجْنَتْ،
ـ وـ الرجلُ: عَرِقَ،
ـ وـ الشيءَ: كَشَفَهُ.
ـ والنَّجْوُ: السَّحابُ هَراقَ ماءَهُ، وما يَخْرُجُ من البَطْنِ من ريحٍ أو غائِطٍ.
ـ واسْتَنْجَى: اغْتَسَلَ بالماءِ منه، أو تَمَسَّحَ بالحَجَرِ،
ـ وـ القَوْمُ: أصابُوا الرُّطَبَ، أو أكَلُوهُ.
ـ وكُلُّ اجْتناءٍ: استنجاءٌ.
ـ ونَجاهُ نَجْواً ونَجْوَى: سارَّهُ، ونَكَهَهُ.
ـ والنَّجْوَى: السِّرُّ،
ـ كالنَّجِيِّ، والمُسارُّونَ، اسمٌ ومَصْدَرٌ.
ـ وناجاهُ مُنَاجَاةً ونِجاءً: سارَّهُ.
ـ وانْتَجَاهُ: خَصَّهُ بمُناجاتِه، وقَعَدَ على نَجْوَةٍ،
ـ وـ القَوْمُ: تَسارُّوا،
ـ كتَنَاجَوْا. وكغنِيٍّ: من تُسارُّه
ـ ج: أَنْجِيَةٌ.
ـ ونُجا، كهُنا: د بِساحِلِ بَحْرِ الزَّنجِ.
ـ والنَّجاءَكَ النَّجاءَكَ، ويُقْصَرانِ، أي: أسْرِعْ أسْرِعْ.
ـ والنَّجاةُ: الحِرْصُ، والحَسَدُ، والكَمْأَةُ.
ـ وتَنَجَّى: الْتَمَسَ النَّجْوَةَ من الأرضِ،
ـ وـ لفُلانٍ: تَشَوَّهَ له لِيُصِيبَهُ بالعينِ، كنَجَا له.
ـ وبَيْنَنا نَجاوَةٌ من الأرضِ: سَعَةٌ. والنُّحَواء: للتَّمَطِّي، بالحاءِ المُهْملةِ، وغَلِطَ الجَوْهرِيُّ.
ـ ويَنْجَى، كيَرْضَى: ع.
ـ والمُنَجَّى، للمفعولِ: سَيْفٌ، واسمٌ.
ـ وناجِيةُ: ماءَةٌ لبَنِي أسَدٍ،
ـ وع بالبَصْرَةِ. وكسُمَيٍّ: اسمٌ.
ـ والنَّجْوَةُ: ة بالبَحْرَيْنِ، وبلا لامٍ: اسمٌ.
ـ والناجِي: لَقَبٌ لأبِي المُتَوَكِّلِ علِيِّ بنِ داودَ، ولأبِي الصِّدِّيقِ بَكْرِ بنِ عُمَرَ، ولأبِي عُبَيْدَةَ الرَّاوي عن الحَسَنِ، ولِرَيْحانَ بنِ سَعيدٍ المُحَدِّثينَ.
ـ وعلِيُّ بنُ نَجَا الواعِظُ الحَنْبَلِيُّ: يُعْرَفُ بابنِ نُجَيَّةَ، كسُمَيَّةَ.
ـ وكَغَنِيَّةٍ: نَجِيَّةُ بنُ ثَوابِ الأصْفَهانِيُّ المُحَدِّثُ.


447-النَّحْوُ

النحو

ـ النَّحْوُ: الطَّريقُ، والجِهةُ
ـ ج: أنْحاءٌ ونُحُوٌّ، والقَصْدُ، يكونُ ظَرْفاً واسْماً، ومنه: نَحْوُ العَرَبِيَّةِ، وجَمْعُهُ: نُحُوٌّ، كعُتُلٍّ، ونُحِيَّةٌ، كدَلْوٍ ودُلِيَّةٍ.
ـ نَحاهُ يَنْحُوهُ ويَنْحاهُ: قَصَدَه،
ـ كانْتَحاهُ.
ـ ورجُلٌ ناحٍ من نُحاةٍ: نَحْوِيٌّ.
ـ ونَحَا: مَالَ على أحَدِ شِقَّيْهِ، أو انْحَنَى في قَوْسِه.
ـ وتَنَحَّى له: اعْتَمَدَ،
ـ كانْتَحَى في الكُلِّ.
ـ وأنْحَى عليه ضَرْباً: أقْبَلَ.
ـ والانْتِحاءُ: اعْتِمادُ الإِبِلِ في سَيْرِها على أيْسرِها،
ـ كالإِنْحاءِ.
ـ ونَحاهُ: صَرَفَه،
ـ وـ بَصَرَه إليه يَنْحاهُ ويَنْحوهُ: رَدَّهُ.
ـ وأْنْحاهُ عنه: عَدَلَه.
ـ والنُّحَوَاءُ، كالغُلَواءِ: الرِّعْدَةُ، والتَّمَطِّي.
ـ وبَنُو نَحْوٍ: من الأزْدِ.


448-النِّحْيُ

النحي

ـ النِّحْيُ، بالكسر: الزِّقُّ، أو ما كان للسَّمْنِ خاصةً،
ـ كالنَّحْي والنَّحَى، كفَتًى، وجَرَّةُ فَخَّارٍ يُجْعَلُ فيها لَبَنٌ ليُمْخَضَ، ونَوْعٌ من الرُّطَبِ، وسَهْمٌ عريضُ النَّصْلِ
ـ ج: أنْحاءٌ ونُحِيٌّ ونِحاءٌ.
ـ ونَحا اللَّبَنَ يَنْحِيهِ ويَنْحاهُ: مَخَضَهُ،
ـ وـ الشيءَ: أزالَه،
ـ كَنَحَّاهُ فَتَنَحَّى،
ـ وـ بَصَرَهُ إليه: صَرَفَهُ.
ـ والناحِيةُ والناحاةُ: الجانِبُ.
ـ وإبِلٌ نَحِيٌّ، كَغَنِيٍّ: مُتَنَحِّيَةٌ.
ـ والمَنْحاةُ: المَسِيلُ المُلْتَوِي، وطَريقُ السَّانِيَةِ.
ـ وأهلُ المَنْحاةِ: القَوْمُ البُعَدَاءُ، وبالضم: القَوْسُ الضَّخْمَةُ، والعَظيمَةُ السَّنامِ من الإِبِلِ.
ـ وأنْحَى له السِّلاحَ: ضَرَبَهُ به.
ـ وانْتَحَى: جَدَّ،
ـ وـ في الشيءِ: اعْتَمَدَ.
ـ وهو نَحِيَّةُ القَوارِعِ، أي: الشَّدائِد تَنْتَحيهِ.


449-نَخَا

نخا

ـ نَخَا يَنْخُو نَخْوَةً: افْتَخَرَ، وتَعَظَّمَ،
ـ كنُخِيَ، كعُنِيَ،
ـ وانْتَخَى،
ـ وـ فلاناً: مَدَحَه.
ـ وأنْخَى: زادَتْ نَخْوَتُه.


450-نَدَا

ندا

ـ نَدَا القَوْمُ نَدْواً: اجْتَمَعُوا،
ـ كانْتَدَوْا وتَنَادَوْا،
ـ وـ الشيءُ: تَفَرَّقَ،
ـ وـ القَوْمُ: حَضَرُوا النَّدِيِّ،
ـ وـ الإِبِلُ: خَرَجَتْ من الحَمْضِ إلى الخُلَّةِ،
ـ ونَدَّيْتُها أنا.
ـ والتَّندِيَةُ: أن تُوْرِدَها فَتَشْرَبَ قليلاً، ثم تَرْعاها قليلاً، ثم تَرُدَّها إلى الماءِ.
ـ وهذا مُنَدَّى خَيْلِنا.
ـ وإبِلٌ نَوادٍ: شارِدَةٌ.
ـ ونَوادِي النُّوَى: ما تَطَايَرَ منها عندَ رَضْخِها.
ـ والنَّدْوَةُ: الجَمَاعَةُ.
ـ ودارُ النَّدْوَة بمكةَ: م، وبالضم: مَوْضِعُ شُرْبِ الخَيْلِ.
ـ وناداهُ: جالَسَهُ، أو فاخَرَهُ،
ـ وـ بِسِرِّهِ: أظْهَرَه،
ـ وـ له الطريقُ: ظَهَرَ،
ـ وـ الشيءَ: رَآه، وعَلمَهُ.
ـ والنَّديُّ، كغَنِيٍّ،
ـ والنادِي والنَّدْوَةُ والمُنْتَدَى: مَجْلِسُ القَوْمِ نَهاراً، أو المَجْلِسُ ما دامُوا مُجْتَمِعِينَ فيه.
ـ وما يَنْدُوهُم النادِي: ما يَسْمَعُهُمْ.
ـ وتَنَدَّى: تَسَخَّى، وأفْضَلَ،
ـ كَأَنْدَى، فهو نَدِيُّ الكَفِّ.
ـ والنَّدَى: الثَّرَى، والشَّحْمُ، والمَطَرُ، والبَلَلُ، والكَلأُ، وشيءٌ يُتَطَيَّبُ به كالبَخورِ والمَدَى
ـ ج: أنْدِيَةٌ وأْنْداءٌ.
ـ والمُنْدِيَةُ، كمُحْسِنَةٍ: الكَلِمَةُ يَنْدَى لها الجَبينُ.
ـ والنُّداءُ، بالضم والكسر: الصَّوْتُ.
ـ ونادَيْتُه، وـ به.
ـ والنَّدَى: بُعْدُه.
ـ وهو نَدِيُّ الصَّوتِ، كَغَنِيٍّ: بَعيدُهُ.
ـ ونَخْلٌ نادِيَةٌ: بَعيدَةٌ عن الماءِ.
ـ والنَّداتانِ من الفَرَسِ: ما يَلي باطِنَ الفائِلِ، الواحِدَةُ: نَداةٌ.
ـ وتَنَادَوْا: نادَى بعضُهم بعضاً، وتَجَالَسُوا في النادِي.
ـ وناقةٌ تَنْدُو إلَى نُوقٍ كِرامٍ: تَنْزِعُ في النَّسَبِ.
ـ والمُنْدِياتُ: المُخْزِياتُ.
ـ ونَدِيَ، كَرَضِيَ، فهو نَدٍ: ابْتَلَّ،
ـ وأنْدَيْتُه، ونَدَّيْتُه.
ـ وأنْدَى: كثُرَ عَطَاياهُ، أو حَسُنَ صَوْتُه.
ـ والنَّوادِي: الحَوادِثُ.
ـ ونادِياتُ الشيءِ: أوائِلُه.


451-النَّرْوَةُ

النروة

ـ النَّرْوَةُ: حَجَرٌ أبيضُ رقيقٌ، ورُبَّما دكِّي به.


452-نَزَا

نزا

ـ نَزَا نَزْواً ونُزَاءً، بالضم، ونُزُوًّا ونَزَواناً: وثَبَ،
ـ كنَزَّى. وأنْزاهُ ونَزَّاهُ تَنْزِيَةً وتَنْزِيًّا.
ـ ونَزَا به قَلْبُه: طَمَحَ،
ـ وـ الحُمُرُ: وثَبَتْ من المَراحِ،
ـ وـ الطعامُ: غَلاَ.
ـ والنَّزَوانُ، محركةً: التَّقَلُّبُ، والسَّوْرَةُ.
ـ وإنَّهُ لَنَزِيٌّ إلى الشَّرِّ، كَغَنِيٍّ،
ـ ونَزَّاءٌ ومُنْتَزٍ: سَوَّارٌ إليه.
ـ والنازِيَةُ: الحِدَّةُ، والباردةُ، والقَعيرةُ من القِصاعِ،
ـ كالنَّزِيَّةِ، وعَيْنٌ قُرْبَ الصَّفْراءِ.
ـ والنَّزَاءُ، كسَماءٍ وكِساءٍ: السِّفادُ.
ـ وتَنَزَّى: تَوَثَّبَ، وتَسَرَّعَ.
ـ ونُزِيَ، كعُنِيَ: نَزِقَ.
ـ والنَّزْوَةُ: القَصيرُ، وجَبَلٌ بعُمانَ. وكغَنِيَّةٍ: السَّحابُ.


453-النُّـِسْوَةُ

النـسوة

ـ النُّـِسْوَةُ، بالكسر والضم، والنِّساءُ والنِّسْوانُ والنِّسُونَ، بكسرِهِنَّ: جُمُوعُ المَرْأةِ من غيرِ لَفْظِها، والنِّسْبَةُ: نِسْوِيٌّ.
ـ والنَّسْوَةُ، بالفتح: التَّرْكُ للعَمَلِ، والجَرْعَةُ من اللَّبَنِ.
ـ ونَسَا: د بِفارِسَ،
ـ وة بِسَرَخْسَ، وبِكِرْمانَ، وبِهَمَذانَ.
ـ والنَّسا: عِرْقٌ من الوَرِكِ إلى الكَعْبِ، ويُثَنَّى: نَسَوانِ ونَسَيانِ.
الزَّجَّاجُ: لا تَقُلْ عِرْقُ النَّسَا، لأنَّ الشيءَ لا يُضافُ إلى نَفْسِه.


454-نَسِيَهُ

نسيه

ـ نَسِيَهُ نَسْياً ونسْياناً ونِسايَةً، بكسرهنَّ، ونَسْوَةً: ضِدُّ حَفِظَه. وأنْساهُ إياهُ.
ـ والنِّسْيُ، بالكسر ويُفْتَحُ: ما نُسِيَ، وما تُلْقِيهِ المرأةُ من خرَقِ اعْتِلالِها.
ـ والنَّسِيُّ، كَغَنِيٍّ: مَن لا يُعَدُّ في القومِ، والكثيرُ النِّسْيانِ،
ـ كالنَّسْيانِ، بالفتح.
ـ ونَسِيَه نَسْياً: ضَرَبَ نَسَاهُ.
ـ ونَسِيَ، كَرَضِيَ، نَسًى، فَهُوَ أَنْسَى وهي نَسْياءُ: شَكا نَساه.
ـ والأَنْسَى: عِرْقٌ في السَّاقِ السُّفْلَى.


455-نَشَى

نشى

ـ نَشَى رِيحاً طَيِّبَةٌ، أو عامٌّ، نُـِشْوَةً، مثلثةً: شَمَّها،
ـ كاسْتَنْشَى وانْتَشَى وتَنَشَّى،
ـ وـ الخَبَرَ: عَلِمَه،
ـ وـ نَشْواً ونُـشْوَةً، مثلثةً: سَكِرَ،
ـ كانْتَشَى وتَنَشَّى،
ـ وـ بالشيءِ: عاوَدَهُ مَرَّةً بعد أُخْرَى،
ـ وـ المالُ: أَخَذَه داءٌ من نَشْوَةِ العِضاهِ.
ـ وأنْشاه: وجَدَ نَشْوَتَهُ.
ـ والنَّشِيَّةُ، كَغَنِيَّةٍ: الرائحةُ،
ـ كالنَّشْوَةِ.
ـ ورجُلٌ نَشْوانٌ ونَشْيانُ: سَكْرانُ بَيِّنُ النَّشْوَةِ، بالفتح.
ـ ونَشْيانُ بالأخْبارِ، بَيِّنُ النِّشْوَةِ،، بالكسر، أي: يَتَخَبَّرُ الأخْبارَ أوَّلَ وُرُودِها.
ـ والنَّشا، وقد يُمَدُّ: النَّشاسْتَج، مُعَرَّبٌ حُذِفَ شَطْرُهُ.
ـ ومحمدُ بنُ حبيبٍ النَّشائيُّ: محدِّثٌ.
ـ ونَشْوَى: د بأذْرَبيجانَ، ولا تَقُلْ نَخْجَوانُ، ولا نَخْشَوانُ، ولا نَقْشَوانُ.
ـ وأُتْرُجَّةٌ نَشْوَةٌ: لسَنَتِها.
ـ والنَّشاةُ: الشَّجَرَةُ اليابِسةُ
ـ ج: نَشَاً.


456-الناصِيَةُ

الناصية

ـ الناصِيَةُ والنَّاصاةُ: قُصاصُ الشَّعَرِ.
ـ ونَصاهُ: قَبَضَ بناصِيَتِهِ،
ـ كأَنْصَى، أو مَدَّ بها.
ـ وـ المَفَازَةُ بالمَفَازَةِ: اتَّصَلَتْ،
ـ وـ الثَّوْبَ: كَشَفَه.
ـ وناصَيْتُهُ مُناصاةً ونِصاءً: نَصَوْتُهُ ونَصانِي.
ـ والمُنْتَصَى: أعْلَى الوادِيَيْن،
ـ وع.
ـ وإبِلٌ ناصِيَةٌ: ارْتَفَعَتْ في المَرْعَى.
ـ وككِساءٍ: ع.
ـ والنَّصْوُ: مِثْلُ المَغَصِ والإِزْعاجُ.
ـ ونَواصِي الناسِ: أشْرافُهُم.


457-النَّصِيَّةُ

النصية

ـ النَّصِيَّةُ من القومِ: الخِيارُ
ـ ج: نَصِيٌّ
ـ جج: أنْصاءٌ وأناصٍ.
ـ وأنْصَتِ الأرضُ: كثُرَ نَصِيُّها.
ـ وانْتَصَاهُ: اخْتارَهُ،
ـ وـ الجَبَلُ والأرضُ: طالا، وارْتَفَعَا.
ـ وتَنَصَّى: اتَّصَلَ،
ـ وـ بني فلانٍ: تَزَوَّجَ في نَواصِيهِم.


458-نَضاهُ

نضاه

ـ نَضاهُ من ثَوْبِه: جَرَّدَهُ،
ـ وـ الفَرَسُ: سَبَقَ،
ـ وـ السَّيْفَ: سَلَّه،
ـ كانْتَضاهُ،
ـ وـ البِلادَ: قَطَعَها،
ـ وـ الخِضابُ نَضواً ونُضُوّاً: ذَهَبَ لَوْنُه، يكونُ في اليَدِ والرِّجْلِ والرأسِ واللِّحْيَةِ، أو يَخُصُّهُما،
ـ وـ البَدَنُ نَضْواً: سَكَنَ وَرَمُهُ،
ـ وـ الماءُ: نَشِفَ.
ـ والنِّضْوُ، بالكسر: حديدةُ اللِّجامِ، والمَهْزُولُ من الإِبِلِ وغيرِها،
ـ كالنَّضِيِّ، وهي: بهاءٍ
ـ ج: أنْضاءٌ، والقِدْحُ الرَّقيقُ، وسَهْمٌ فَسَدَ من كَثْرَةِ ما رُمِيَ به، والثوبُ الخَلَقُ.
ـ والنَّضِيُّ، كَغَنِيٍّ: السَّهْمُ بِلا نَصْلٍ ولا رِيشٍ،
ـ وـ من الرُّمْحِ: ما فوقَ المَقْبِضِ من صَدْرِهِ، والعُنُقُ، أو أعلاهُ، أَو عَظْمُه، أَو ما بين العاتِقِ إلى الأذُنِ،
ـ وـ من الكاهِلِ: نَضَدُه، وذَكَرُ الرجُلِ.
ـ وأْنْضاهُ: هَزَلَه، وأعْطاهُ نضْواً،
ـ وـ الثوبَ: أبْلاه،
ـ كانْتَضاه.


459-نَضَيْتُ

نضيت

ـ نَضَيْتُ السيفَ: نَضَوْتُه،
ـ وـ الثوبَ: أبْلَيْتُه،
ـ كأَنْضَيْتُه.
ـ وانْتَضَيْتُه.
ـ والمُنْتَضَى: ع.


460-النَّطْوُ

النطو

ـ النَّطْوُ: المَدُّ، والبُعْدُ، والسُّكوتُ، وتَسْدِيَةُ الغَزْلِ.
ـ والنَّطَاةُ: قِمَعُ البُسْرَةِ، أو الشُّمْروخُ
ـ ج: أنْطاءٌ، وبِلا لامٍ: خَيْبَرُ، أَو عَيْنٌ بها، أَو حِصْنٌ بها، أَو حُمَّاها.
ـ وأنْطَى: أعْطَى.
ـ وتَنَاطَى: تَسَابَقَ،
ـ وـ فلاناً: مارَسَه،
ـ وـ الكَلامَ: تَعاطَاهُ، وتَجَاذَبَه.
ـ والمُناطاةُ: المُنازَعَةُ، والمُطاوَلَة، وأن تَجْلِسَ المَرْأتانِ، فَتَرْمِيَ كلُّ واحِدَةٍ إلى صاحِبَتِها كُبَّةَ غَزْلٍ حتى تُسَدِّيا الثَّوْبَ.


461-النَّعْوُ

النعو

ـ النَّعْوُ: الدَّائِرَةُ تَحْتَ الأَنْفِ، والشَّقُّ في مِشْفَرِ البَعِيرِ الأَعْلَى، والفَتْقُ في ألْيَةِ حافِرِ الفَرَسِ، وفَرْجُ مُؤَخَّرِ الحافِرِ، والرُّطَبُ،
ـ وبهاءٍ: ع.
ـ والنُّعاءُ، كدُعاءٍ: صوْتُ السَّنَّوْرِ.
ـ ونَعْوانُ: وادٍ.


462-نَعاهُ

نعاه

ـ نَعاهُ له نَعْياً ونَعِيًّا ونُعْياناً، بالضم: أَخْبَرَه بمَوْتِهِ.
ـ وهو يَنْعَى على زَيْدٍ ذُنُوبَه: يُظْهِرُها، ويَشْهَرُها.
ـ والنَّعِيُّ كغَنِيٍّ: النَّاعِي، والمَنْعِيُّ.
ـ واسْتَنْعَتِ الناقةُ: تَقَدَّمَتْ أو تَرَاجَعَتْ نافِرَةً، أو عَدَتْ بِصاحِبِها، أو تَفَرَّقَتْ وانْتَشَرَتْ،
ـ وـ الرَّجُلُ الغَنَمَ: دَعاها لتَتْبَعَه.
ـ وتَنَاعَى القَوْمُ: نَعَوْا قَتْلاَهُمْ ليُحَرِّضَ بعضُهم بعضاً.
ـ والمَنْعَى والمَنْعاةُ: خَبَرُ المَوْتِ.
ـ ونَعَاءِ فلاناً، كقَطامِ، أي: انْعَهْ، وأظْهِرْ خَبَرَ وَفَاتِهِ.


463-نَغَى

نغى

ـ نَغَى، كَرَمَى: تَكَلَّمَ بِكَلامٍ يُفْهَمُ،
ـ كَأنْغَى.
ـ والنَّغْيَةُ، كالنَّغْمَةِ: أوَّلُ الخَبَرِ قبلَ أن تَسْتَثْبِتَه.
ـ ونَاغاه: دَاناهُ، وبارَاهُ،
ـ وـ المرأةَ: غَازَلَها.
ـ ونَـغْيَا: ة بالأنْبارِ،
ـ ود بينَ واسِطَ والبَصْرَةِ.


464-النَّغْوَةُ

النغوة

ـ النَّغْوَةُ: النَّغْيَةُ.
ـ ونَغَوْتُ: نَغَيْتُ.


465-نَفاهُ

نفاه

ـ نَفاهُ يَنْفِيه، ويَنْفوه ع أبي حَيَّانَ: نَحَّاهُ، فَنفا هو.
ـ وانْتَفَى: تنَحَّى،
ـ وـ السَّيْلُ الغُثاءَ: حَمَلَه،
ـ وـ الشيءَ: جَحَدَهُ،
ـ وابنٌ نَفِيٌّ، كَغَنِيٍّ: نَفَاهُ أبوهُ،
ـ وـ الرِّيحُ التُّرابَ نَفْياً ونَفَياناً: أطارَتْهُ،
ـ وـ الدَّراهِمَ: أثارَها للانْتقادِ،
ـ وـ السَّحابَةُ ماءَها: مَجَّتْه. وكَغَنِيٍّ: ما جَفَأَتْ به القِدْرُ عندَ الغَلَيانِ، وما تَطَايَرَ من الماءِ عن الرِّشاءِ، وما نَفَتْهُ الحوافِرُ من حَصًى وغيرِها، وتُرْسٌ يُعْمَلُ من خُوصٍ، وما تَنْفِيه الرَّيحُ في أُصولِ الشجرِ من التُّرابِ،
ـ كالنَّفَيانِ، وما يَتَطَرَّفُ من مُعْظَمِ الجَيْشِ.
ـ وأَتَانَا نَفِيُّكُمْ: وعِيدُكُمْ.
ـ ونَفَايَةُ الشَّيْءِ، ويُضَمُّ،
ـ ونَفاتُهُ ونَفْوَتُهُ ونَفِيُّهُ ونَفاؤُهُ، بِفَتْحِهِنَّ،
ـ ونُفَاوَتُهُ، بالضم: رَدِيُّهُ، وبقِيَّتُهُ.
ـ والنَّفْيَةُ، بالفتحِ، وكغَنِيَّةٍ: سُفْرَةٌ من خُوصٍ يُشَرُّ عليها الأقِطُ.


466-نَفاهُ

نفاه

ـ نَفاهُ يَنْفُوهُ: لُغَةٌ في يَنْفِيهِ، عن الارْتِشافِ.


467-نَقِيَ

نقي

ـ نَقِيَ، كَرَضِيَ، نَقَاوَةً ونَقَاءً ونَقَاءَةً ونُقاوَةً ونُقايَةً، فهو نَقِيٌّ
ـ ج: نِقاءٌ، ونُقَواءُ نادِرَةٌ.
ـ وأْقاهُ وَتَنَقَّاهُ وانْتَقَاهُ: اخْتارَهُ.
ـ ونَقْوَةُ الشَّيْءِ،
ـ ونَقَاوَتُهُ ونَقَاتُهُ، بِفَتْحِهِنَّ،
ـ ونُقايَتُهُ ونُقاوَتُهُ، بِضَمِّهِما: خِيارُهُ، وجَمْعُ النُّقاوَةِ: نُقاً ونُقاءٌ، وجَمْعُ النُّقايَةِ: نَقَايَا ونُقاءٌ.
ـ ونَقاةُ الطَّعامِ،
ـ ونَقَايَتُهُ، ويُضَمَّانِ: رَدِيئُهُ، وما أُلْقِيَ منه.
ـ والنَّقا من الرَّمْلِ: القِطْعَةُ تَنْقادُ مُحْدَوْدِبَةً، وهُما نَقَوانِ ونَقَيانِ
ـ ج: أنْقاءٌ ونُقِيٌّ.
ـ وَبَناتُ النَّقَا: دُوَيبَّةٌ تَسْكُنُ الرَّمْلَ.
ـ والنَّقْوُ والنَّقا: عَظْمُ العَضُدِ، أو كُلُّ عَظْمٍ ذي مُخٍّ
ـ ج: أنْقاءٌ.
ـ والنِّقْيُ: المُخُّ.
ـ ورجُلٌ أنْقَى،
ـ وامرأةٌ نَقْواءُ: دَقِيقَا القَصَبِ.
ـ وثِقَةٌ نِقَةٌ: إتْباعٌ.
ـ والنُّقاوَةُ، بالضم: نَبَاتٌ يُغْسَلُ به الثِّيابُ
ـ ج: نُقاوَى.
ـ وأَنْقَتِ الإِبِلُ: سَمِنَتْ،
ـ وـ البُرُّ: سَمِنَ.


468-النَّقْيَةُ

النقية

ـ النَّقْيَةُ: الكَلِمَةُ. وكَغَنِيٍّ: الحُوَّارَى.
ـ والمُنَقَّى: الطَّرِيقُ،
ـ وع بَيْنَ أُحُدٍ والمَدِينَةِ.
ـ ونِقْيا، بالكسر: ة بالأنْبارِ، منها يَحْيَى بنُ مَعِينٍ.
ـ وبانِقْيَا: ة بالكُوفَةِ.
ـ ونَقِيتُهُ: لَقِيتُهُ.


469-نَكَى

نكى

ـ نَكَى العَدُوَّ،
ـ وـ فيه نِكايَةً: قَتَلَ، وجَرَحَ،
ـ وـ القَرْحَةَ: نَكَأَها.
ـ ولا تُنْكَ،
ـ أي: لا نُكِيتَ، ولا جُعِلْتَ مَنْكِيًّا.


470-نَمَا

نما

ـ نَمَا يَنْمُو نُمُوًّا: زادَ،
ـ وـ الخِضابُ: ازْدادَ حُمْرَةِ وسَواداً،


471-نَمَى

نمى

ـ كـ نَمَى يَنْمِي نَمْياً ونُمِيًّا ونَماءً ونَمِيَّةً، وأنْمَى ونَمَّى،
ـ وـ النَّارَ: رَفَعَها، وأشْبَعَ وَقُودَها،
ـ وـ الرَّجُلُ: سَمِنَ،
ـ وـ الماءُ: طَمَا،
ـ وـ الحَدِيثُ: ارْتَفَعَ.
ـ ونَمَيْتُهُ ونَمَّيْتُهُ: رَفَعْتُهُ، وعَزَوْتُهُ.
ـ وأنْماهُ: أذاعَهُ على وَجْهِ النَّمِيمَة،
ـ وـ الصَّيْدَ: رَماهُ فأَصَابَهُ، ثم ذَهَبَ عنه، فَمَاتَ.
ـ وانْتَمَى إليه: انْتَسَبَ،
ـ وـ البَازِي: ارْتَفَعَ من مَوْضِعِهِ إلى آخَرَ،
ـ كَتَنَمَّى.
ـ والنامِيَةُ: خَلْقُ اللّهِ تعالى،
ـ وـ من الكَرْمِ: القَضِيبُ عليه العَناقِيدُ،
ـ وماءَةٌ م.
ـ والأنْمِيُّ، كتُرْكِيٍّ: حَشِيَّةٌ فيها تِبْنٌ.
ـ والنَّماةُ: النَّمْلَةُ الصَّغيرَةُ
ـ ج: نَمًى.
ـ والنَّامِيَانِ: المَصِيصِيُّ والغَزِّي، شاعِرانِ.
ـ والنَّمِيَّةُ، كَغَنِيِّةٍ: نَصلانِ من الغَزْلِ يُقابَلانِ فَيُكَبَّانِ. والنُّمِّي: في ن م م.


472-نَنَى

ننى

ـ نَنَى، مُخَفَّفَةً: والِدُ أبي بَكْرٍ محمدِ بنِ محمودٍ الأَصْفَهانِيِّ الفَقِيهِ المُحَدِّثِ.


473-نَوَى

نوى

ـ نَوَى الشيءَ يَنْوِيه نِيَّةً، ويُخَفَّفُ: قَصَدَه،
ـ كانْتَواهُ وتَنَوَّاهُ،
ـ وـ اللّهُ فُلاناً: حَفِظَهُ.
ـ والنِيَّةُ: الوجهُ الذي يُذْهَبُُ فيه، والبُعْدُ،
ـ كالنَّوَى فيهما.
ـ والنَّوَى: الدَّارُ، والتَّحَوُّلُ من مكانٍ إلى آخَرَ، وجَمْعُ نَوَاةِ التَّمْرِ
ـ جج: أنْواءٌ ونُوِيٌّ ونِوِيٌّ، ومَخْفَضُ الجارِيةِ،
ـ وة بالشَّامِ، منها شَيْخُ الإِسْلامِ أبو زَكَرِيَّاءَ النَّوَوِيُّ، (قَدَّسَ اللّهُ رُوحَهُ)
ـ وة بِسَمَرْقَنْدَ.
ـ وأنْوَى: تَبَاعَدَ، أو كثُرَتْ أسْفارُهُ،
ـ وـ حاجَتَه: قَضاها،
ـ وـ البُسْرَةُ: عَقَدَتْ نَواها،
ـ كنَوَّتْ تَنْوِيةً فيهما.
ـ والنَّواةُ من العَدَدِ: عِشْرُونَ، أو عَشَرَةٌ، والأوقِيَّةُ من الذَّهَبِ، أو أرْبَعَةُ دَنَانِيرَ، أو مازِنَتُه خمسةُ دَراهِمَ، أو ثَلاثةُ دراهِمَ، أو ثلاثةٌ ونِصْفٌ.
ـ وبَنُو نَوًى: قَبيلَةٌ.
ـ ونَاوُ: قَلْعَةٌ.
ـ والنَّيُّ: الشَّحْمُ.
ـ ونَيَّانُ: ع.
ـ وإبلٌ نَوَوِيَّةٌ: تأكُلُ النَّوَى.
ـ ونَوَى: ألْقَى النَّواةَ،
ـ كنَوَّى وأنْوَى واسْتَنْوَى،
ـ وـ الناقةُ نَيًّا ونَوايَةً، ويُكْسَرُ: سَمِنَتْ، فهي ناويَةٌ ونَاوٍ
ـ ج: نِواءٌ،
ـ وقد أنْواها السِمَنُ، والاسمُ: النِّيُّ، بالكسر.


474-نَهاهُ

نهاه

ـ نَهاهُ يَنْهاهُ نَهْياً: ضِدُّ أمَرَهُ، فانْتَهَى وتَنَاهَى، وهو نَهُوٌّ عن المُنْكَرِ أَمُورٌ بالمَعْرُوفِ.
ـ والنُّهْيَةُ، بالضم: الاسمُ منه وغايَةُ الشيءِ، وآخِرُهُ،
ـ كالنِّهايةِ والنِّهاءِ، مكسورتَيْنِ.
ـ وانْتَهَى الشيءُ،
ـ وتَنَاهَى ونَهَّى تَنْهِيَةً: بَلَغَ نِهايَتَه. وإليك أنْهَى المَثَلُ ونَهَّى وانْتَهَى ونُهِيَ وأُنْهِيَ، مضمومتينِ، ونَهَى، كَسَعَى، قليلةٌ.
ـ والنِّهايَةُ: طَرَفُ العِرانِ في أنْفِ البعيرِ، والخَشَبَةُ يُحْمَلُ فيها الأحْمالُ.
ـ والنَّـهْيُ، بالكسر والفتح: الغَدِيرُ، أو شِبْهُهُ
ـ ج: أنْهٍ وأنْهاءٌ ونُهِيٌّ ونِهاءٌ، ككِساءٍ.
ـ والتَّنْهاءُ والتَّنْهِيَةُ: حيثُ يَنْتَهي الماءُ من الوادي.
ـ وأنْهَى: أتَى نَهْياً،
ـ وـ الشيءَ: أبْلَغَهُ.
ـ وناقةٌ نِهْيَةٌ، بالكسر وكَغَنِيَّةٍ: بَلَغَتْ غايَةَ السِمَنِ.
ـ والنُّهْيَةُ، بالضم: الفُرْضَةُ في رأسِ الوتِدِ، والعَقْلُ،
ـ كالنُّهَى،
ـ وهو يَكُونُ جَمْعَ نُهْيَةٍ أيضاً.
ـ ورَجُلٌ مَنْهاةٌ: عاقِلٌ.
ـ ونَهُوَ، كَكَرُمَ،
ـ فهو نَهِيٌّ من أنْهِياءَ،
ـ ونَهٍ من نَهِينَ،
ـ ونِهٍ، بالكسر، على الإِتْباعِ، أي: مُتَنَاهِي العَقْلِ.
ـ ونَهْيُكَ من رَجُلٍ،
ـ وناهيكَ منه،
ـ ونَهاكَ منه، بِمَعْنَى: حَسْبُ.
ـ والنِهاءُ، ككِساءٍ: أصْغَرُ مَحَابِسِ المَطَرِ،
ـ وـ من النَّهارِ والماءِ: ارْتِفاعُهُما، والزُّجاجُ، ويُقْصَرُ، أوِ القَوارِيرُ، جَمْعُ نِهاءَةٍ، وحَجَرٌ أبْيَضُ أَرْخَى من الرُّخامِ، ودَواءٌ بالبادِيَةِ، وضَرْبٌ من الخَرَزِ.
ـ ونَهاةُ: فَرَسٌ. وكسُمَيَّةَ: أُمُّ وَلَدِ أسَدِ بنِ عبدِ العُزَّى، وأُمُّ وَلَدِ عُمَرَ بنِ الخَطَّابِ، رضي اللّه تعالى عنه.
ـ وطَلَبَ حاجَةً حتى نَهِيَ عنها،
ـ أَو أنْهَى، أي: تَرَكَها، ظَفِرَ بها أوْ لم يَظْفَرْ.
ـ ونِهْيَا، بالكسرِ وبالتَّحْرِيكِ: ماءٌ.
ـ ونُهَاءُ مِئَةٍ، بالضم: زُهاؤُها.
ـ ودَيْرُ نِهْيَا، بالكسرِ: بِمِصْرَ.
ـ ونُهًى، كهُدًى: ة بالبَحْرَيْنِ.
ـ والتِنْهاةُ، بالكسرِ: ما يُرَدُّ به وَجْهُ السَّيْلِ من تُرابٍ ونَحْوِهِ.


001-الهاءُ

الهاء

ـ الهاءُ: من حُرُوفِ المُعْجَمِ، على خمسَةِ أوْجُهٍ: ضميرٌ للغائِبِ، وتُسْتَعْمَلُ في موضِعِ النَّصْبِ والجَرِّ. {قال له صاحِبُه وهو يُحاوِرُهُ} ، الثاني: تكونُ حَرْفاً للغَيْبَةِ، وهي الهاءُ في "إيَّاهُ " ، الثالثُ: هاءُ السَّكْتِ، وهي اللاَّحِقةُ لِبيانِ حَرَكَةٍ أو حَرْفٍ، نحوُ: ماهِيَهْ، وهاهُناهْ. وأصْلُها أن يُوقَفَ عليها، ورُبَّما وُصِلَتْ بِنِيَّةِ الوَقْفِ،
الرابعُ: المُبْدَلَةُ من هَمْزَةِ الاسْتِفْهامِ:
وأتَى صَواحِبُها فَقُلْنَ هذا الذي **** مَنَحَ المَوَدَّةَ غيرَنا وجَفَانَا
الخامسُ: هاءُ التأنيثِ، نحوُ: رَحْمَهْ، في الوَقْفِ.


002-وهَا

وها

ـ وهَا: كَلمَةُ تَنْبِيه، وتَدْخُلُ في ذَا وذِي، تقولُ: هذا وهذِه وهاذاكَ وهاذِيكَ، أوْ ذَا لِما بَعُدَ، وهذا لِما قَرُبَ.
ـ وها: كِنايَةٌ عن الواحِدةِ: كَرَأَيْتُها، وزَجْرٌ للإِبِلِ، ودُعاءٌ لها، وكلِمةُ إجابةٍ.
ـ وها تكونُ اسْماً لِفِعْلٍ، وهو خُذْ، وتُمَدُّ، ويُسْتَعْمَلانِ بِكافِ الخِطابِ، ويجوزُ في المَمْدُودَةِ أن يُسْتَغْنَى عن الكافِ بتَصْرِيفِ هَمْزتِها تَصارِيفَ الكافِ، تقولُ: هاءَ للمُذَكَّرِ، وهاءِ للمُؤَنَّثِ، وهاؤُما وهاؤُنْ وهاؤُمْ، ومنه: {هاؤُمُ اقْرَؤوُا} . الثاني: تكونُ ضميراً للمُؤَنَّثِ، فَتُسْتَعْمَلُ مجرورَةَ المَوْضِعِ ومنصوبَتَه، نحوُ: {فَأَلْهَمَها فُجُورها وتَقْواها} . الثالثُ: تكونُ للتَنْبِيهِ، فَتَدْخُلُ على أربعةٍ، أحدُها: الإِشارَةُ غيرُ المُخْتَصَّةِ بالبعيدِ: كهذَا، الثاني: ضميرُ الرَّفْعِ المُخْبَرُ عنه باسمِ الإِشارةِ نحوُ: {ها أنْتُمْ أُولاءِ} ، الثالثُ: نَعْتُ أيٍّ في النِداءِ، نحوُ: يا أيُّها الرَّجُلُ، وهي في هذا واجِبَةٌ للتَنْبِيه على أنه المَقْصُودُ بالنِداءِ، ويجوزُ في هذه في لُغَةِ بني أَسَدٍ أن تُحْذَفَ ألِفُها، وأن تُضَمَّ هاؤُها إتْباعاً، وعليه قِراءَةُ ابنِ عامِرٍ: {أيُّهُ الثَّقَلانِ} ، بضم الهاء في الوصلِ، الرابعُ: اسمُ اللّهِ في القَسَمِ عندَ حَذْف الحرفِ، تقولُ: هَا اللّهِ، بقَطْعِ الهمزةِ (ووصْلِها) وكِلاهُما مع إثْباتِ ألِفِ هَا وحَذْفِها.
ـ وهُو، بالضم: د بالصَّعيدِ.
ـ وهَيُوهْ: حِصْنٌ باليَمَنِ.


003-هَلاَ

هلا

ـ هَلاَ: زَجْرٌ للخَيْلِ، وبالتَّشْديدِ: للتَحْضيض، مُرَكَّبٌ مِنْ هَلْ ولا.
ـ وتَهَلَّى الفرسُ: أسْرَعَ.


004-هُنَا

هنا

ـ هُنَا وهَهُنا: إذا أرَدْتَ القُرْبَ. وهَنَّا وهَهَنَّا وهَنَّاكَ وهاهَنَّاكَ، مَفْتُوحاتٍ مُشدَّداتٍ: إذا أرَدْتَ البُعْدَ.
ـ وجاءَ من هَنِي، بكسر النونِ ساكنَةَ الياءِ، أَي: من هُنا.
ـ وهُنا، مَعرِفَةً: اللَّهْوُ، وع.
ـ ويقالُ للحبيبِ: هَهُنا وهُنا، أي: تَقَرَّبْ، وادْنُ،
ـ وللبَغيضِ: هاهَنَّا وهَنَّا، أَي: تَنَحَّ بَعيداً.
ـ وهَنَا وهَنْتَ، بمعنى: أنا وأنْتَ.
ـ والهَنَا: النَّسَبُ الدَّقِيقُ الخسِيسُ.
ـ وتقولُ في النِداءِ خاصَّةً: يا هَناهْ، بزيادةِ هاءٍ.


005-هَيَا

هيا

ـ هَيَا: من حُروفِ النِداءِ، أصْلُه: أيَا.


006-هَأْهَأَ

هأهأ

ـ هَأْهَأَ بالإِبَلِ هِئْهاءً وهَأْهَاءً: دَعاها للعَلَفِ فقال: هِئْ هئْ، أو زَجرَها فقال: هَأْهَأْ، الاسمُ: الهِيءُ، بالكسر،
ـ وـ الرَّجُلُ: قَهْقَهَ، فَهْوَ هَأْهَأٌ وهَأْهَاءٌ.


007-الهَبْءُ

الهبء

ـ الهَبْءُ: حَيُّ من العَرَبِ.


008-هَتَأَهُ

هتأه

ـ هَتَأَهُ، كمنعه: ضَرَبَه.
ـ وتَهَتَّأَ: تَقَطَّعَ وبَلِيَ.
ـ ومَضَى من اللَّيْلِ هَتْءٌ، ويُكْسَرُ، وهَتِيءٌ وهِتاءٌ وهِيتَأٌ وهِيتَاءٌ وهَتْأَةٌ: وَقْتٌ.
ـ والهَتَأُ، مُحَرَّكَةً،
ـ والهُتوءُ: الشَّقُّ والخَرْقُ.
ـ وهَتِئَ، كفرِحَ: انْحَنَى.
ـ والأَهْتَأُ: الأحْدَبُ.


009-هَجَأَ

هجأ

ـ هَجَأَ جُوعُه، كَمَنَعَ، هَجْئاً وهُجُوءاً: سَكَنَ وذَهَبَ،
ـ وـ الطَّعَامَ: أكَلَه،
ـ وـ بَطْنَه: مَلأَهُ،
ـ وـ الإِبِلَ: كَفَّها لِتَرْعَى،
ـ كأَهْجَأَها، وهَجِئَ، كفرِحَ: التَهَبَ جُوعُه.
ـ وأهْجَأَ جُوعَه: أَذْهَبَه،
ـ وـ حَقَّه: أدَّاهُ إليه،
ـ وـ الشَّيءَ: أطْعَمَه.
ـ والهَجَأُ، مُحَرَّكَةً: كُلُّ ما كُنتَ فيه فانْقَطَعَ عَنْكَ.
ـ والهُجَأَةُ، كهُمَزَةٍ: الأحْمَقُ.
ـ وتَهَجَّأَ الحَرفَ: تَهَجَّاهُ.


010-هَدَأَ

هدأ

ـ هَدَأَ، كمنع، هَدْءاً وهُدُوءاً: سَكَنَ، وأهْدَأْتُه،
ـ وـ بالمَكَانِ: أقامَ،
ـ وـ فلانٌ: ماتَ.
ـ ولا أهْدَأَهُ الله: لا أسْكَنَ عَناهُ ونَصَبَه.
ـ وأتانا بَعْدَ هُدْءٍ من اللَّيْلِ،
ـ وهَدْءٍ وهَدْأَة ومَهْدَإٍ وهَدِيءٍ وهُدُوءٍ، أي: حينَ هَدَأَ اللَّيْلُ والرِّجْلُ،
ـ أو الهَدْءُ: أَوَّلُ اللَّيْلِ إلى ثُلُثِهِ. والسِّيرَةُ كالهَدْيِ،
ـ وبهاءٍ: ع بَيْنَ الطَّائِفِ ومكةَ،
ـ و ة بِأَعْلَى مَرِّ الظَّهْرَان، وهو هَدَوِيُّ، على غير قياس.
ـ ومالَه هِدْأَةُ لَيْلة، بالكسر: قُوتُها.
ـ وهَدِئَ، كفرِحَ، فهو أَهْدَأُ: جَنِئَ، وأهْدَأَهُ الكِبَرُ.
ـ والهَدَأُ، مُحَرَّكَةً: صِغَرُ السَّنامِ من كَثْرَةِ الحَمْلِ، وبهاءٍ: ضَرْبٌ من العَدْوِ.
ـ والأهْدَأُ: المَنْكِبُ دَرِمَ أعْلاَهُ واسْتَرْخَى حَمْلُه، وقَدْ أهْدَأَهُ اللَّهُ.
ـ والهُدَّاءَةُ، كَرُمَّانَةٍ: الفَرَسُ الضامِرُ، خاصٌّ بالذُّكورِ.
ـ وتَرَكْتُه على مُهَيْدِئَتِهِ: حاله التي كان عليها، تَصْغِيرُ المَهْدَأَةِ.
ـ والهَدْآءُ: ناقَةٌ هَدِئَ سَنامُها من الحمْلِ.


011-هَذَأَهُ

هذأه

ـ هَذَأَهُ، كمنعه: قَطَعَهُ قَطْعاً أوْحَى من الهَذِّ،
ـ وـ العَدُوَّ: أبارَهم،
ـ وـ فلاناً: أسْمَعَه ما يَكْرَهُ،
ـ وـ الإبِلُ: تَسَاقَطَتْ.
ـ وهَذِئَ من البَرْدِ، بالكسر: هَلَكَ.
ـ وتَهَذَّأَتِ القَرْحَةُ: فَسَدَتْ وتَقَطَّعَتْ.
ـ والهَذْأَةُ، بالفتح: المِسْحاةُ.


012-هَرَأَ

هرأ

ـ هَرَأَ في مَنْطِقِه، كمنع: أَكْثَرَ الخَنَا أو الخَطَأَ.
ـ والهُرَاءُ، كَغُرابٍ: المَنْطِقُ الكَثِيرُ، أو الفاسِدُ لا نظامَ له، والكثيرُ الكلامِ الهَذَّاءُ،
ـ كالهُرَأ، كصُرَدٍ. وكَكتابٍ: فَسِيلُ النخْلِ، وشَيْطانٌ مُوَكَّلٌ بقَبِيحِ الأَحْلامِ.
ـ وهَرَأَهُ البَرْدُ، كمنَعَ، هَرْءاً وهَرَاءَةً: اشْتَدَّ عليه حتى كادَ يَقْتُلُه، أو قَتَلَه،
ـ كأَهْرَأَهُ،
ـ وـ الرِّيحُ: اشْتَدَّ بَرْدُها،
ـ وـ اللَّحْمَ: أنْضَجَه،
ـ كهَرَّأهُ وأَهْرَأه، وقد هَرِئَ، بالكسر، هَرْءاً وهُرْءاً وهُرُوءاً، وتَهَرَّأَ.
ـ وأَهْرَأْنا: أبْرَدْنا، وذلك بالعَشِّي، أو خاصٌّ برَواحِ القَيْظِ،
ـ وـ فلاناً: قَتَلَه،
ـ وـ الكلامَ: أَكْثَرَهُ ولم يُصِبْ.
ـ وهُرِئَ المالُ،
ـ وـ القَوْمُ، كَعُنِيَ، فَهُمْ مَهْرُوؤُون: إذا قَتَلَهُمْ البَرْدُ أو الحَرُّ، وبِخَطِّ الجوهريِّ: هَرِئَ، كَسَمِعَ، وهو تَصْحِيفٌ.


013-هَزَأَ

هزأ

ـ هَزَأَ منه،
ـ وـ به، كمنع وسَمِعَ، هُزْءاً وهُزُؤاً ومَهْزُأَةً: سَخِرَ،
ـ كتَهَزَّأ، واسْتَهْزَأَ.
ـ ورجُلٌ هُزْأةٌ بالضم: يُهْزَأُ منه. وكهُمَزةٍ: يَهْزَأُ بالناسِ.
ـ وهَزَأَه، كمنعه: كَسَره،
ـ وـ إبلَه: قَتَلَها بالبَرْدِ،
ـ كأَهْزَأَها،
ـ وـ راحِلَتَه: حَرَّكَها،
ـ وـ زَيْدٌ: ماتَ،
ـ كهَزِئَ.
ـ وأهْزَأَ: دَخَلَ في شِدَّةِ البَرْدِ،
ـ وـ به ناقَتُه: أسْرَعَتْ.


014-الهِمْءُ

الهمء

ـ الهِمْءُ، بالكسر: الثَّوْبُ الخَلَقُ،
ـ ج: أهْماءٌ.
ـ وهَمَأَهُ، كمنعه:خَرَقَه وأَبْلاه، كأَهْمَأَه فانْهَمَأَ وتَهَمَّأَ.


015-الهَنِيءُ

الهنيء

ـ الهَنِيءُ والمَهْنَأُ: ما أتاكَ بلا مَشَقَّةٍ، وقد هَنِئَ وهَنُؤ هَناءَةً. هَنَأَنِي
ـ وـ لي الطَّعامُ يَهْنَأُ ويَهْنِئُ ويَهْنُؤُ هِنْئاً وهَنْئاً، وهَنَأَتْيِنيه العافِيةُ،
ـ وهو هَنِيءٌ: سائِغٌ، وما كان هَنِيئاً، ولقد هنُؤَ هَناءَةً وَهَنَأَةً وَهَنْئاً، كَسحابةٍ وعَجَلةٍ وضَرْبٍ.
ـ وهَنَّأَه بالأمْرِ،
ـ وهَنَأَه: قال له: لِيَهْنِئْكَ.
ـ وهَنَأَه يَهْنُؤه ويَهْنِئُه: أطْعَمَه وأعْطاه،
ـ كأَهْنَأَه،
ـ وـ الطَّعَامَ هَنْئاً وهِنْئاً وهَنَاءَةً: أصْلَحَه،
ـ وـ الإِبِلَ يَهْنُؤها، مُثّلَّثَةَ النُّونِ: طَلاها بالهِنَاءِ، ككتابٍ: للقَطرانِ، والاسْمُ: الهِنْءُ، بالكسر،
ـ وـ فلاناً: نَصَرَه.
ـ وهَنِئَتِ الماشِيةُ، كفرِحَ، هَنَأَ وهَنْئاً: أصابَتْ حَظَّا مِنَ البَقْلِ، ولم تَشْبَعْ، وهي إبلٌ هَنْأَى،
ـ وـ به: فَرِحَ،
ـ وـ الطَّعامَ: تَهَنَّأَ به.
ـ والهِناءُ: عِذْقُ النخْلةِ، لُغَةٌ في الإِهانِ.
ـ وهُناءَةُ، كَثُمَامَةَ: اسْمٌ.
ـ والهانِئُ: الخادِمُ. وأُمُّ هانِئٍ: بِنْتُ أبي طالِبٍ.
ـ وهَنَّأَه تَهْنِئةً وتَهْنِيئاً: ضِدُّ عَزَّاهُ.
ـ والمُهَنَّأُ، كمُعَظَّمٍ: اسْمٌ.
ـ واسْتَهْنَأَ: اسْتَنْصَرَ، واسْتَعْطى.
ـ واهْتَنَأَ مالَهُ: أصْلَحَهُ.
ـ والهِنْءُ، بالكسر: العَطاءُ، والطائِفةُ مِنَ اللَّيْلِ.
ـ والهَنِيءُ والمَرِيءُ: نَهَرانِ لهِشامِ بنِ عبدِ المَلِكِ.
ـ والهُنَيْئَةُ في "صحيح البخاريِّ " ، أيْ: شيءٌ يَسِيرٌ، وصَوابُهُ تَرْكُ الهَمْزةِ، ويُذْكَرُ في: ه ن و، إن شاء اللَّهُ (تعالى)


016-هاءَ

هاء

ـ هاءَ بنَفْسِه إلى المَعالي: رَفَعها.
ـ والهَوْءُ: الهِمَّةُ، والرَّأْيُ الماضي.
ـ هُؤْتُه بِخَيْرٍ أو بِشَرٍّ،
ـ وهُؤْتُ به خَيْراً أو شَرّاً: أَزْنَنْتُهُ به.
ـ وَوَقَعَ في هَوْئِي وهُوئِي، أي: ظَنِّي.
ـ وهُؤْتُ به: فَرِحْتُ.
ـ وهَوِئ إليه: هَمَّ.
ـ وهَاءَ، كَجاءَ: تَلْبِيَةٌ، قال:
لاَ بَلْ يُجِيبُكَ حِينَ تَدْعُو باسْمِهِ
فَيَقُولُ هَاءَ وطالَمَا لَبَّى
ـ وهاءِ، بالكسرِ، أي: هاتِ، هائيا، هاؤُوا، هائِي، هائيا، هائينَ.
ـ وهَاءَ، كَجَاءَ، أي: هاكَ، هاءَ، هاؤُما، هاؤُمْ، هاءِ بلا ياءٍ، هاؤُما، هاؤُنَّ، وفيه لُغَةٌ أُخْرى، هَأْ يَا رَجُل، كَهَعْ، وهائي كَهْاعي، للمَرْأةِ، وللْمَرأتَيْنِ: هاآ، ولَهُنَّ: هَأْنَ، كَهَعْنَ.
ـ والمُهْوَأَنُّ، وتُكْسرُ هَمْزَتُه: الصَّحْراءُ الواسِعَةُ، والعادَةُ، والطَّائِفَةُ مِنَ اللَّيْلِ، وذكْرُهُ هُنا وَهَمٌ للجوهريِّ، لأنَّ وَزْنَه: مُفْوَعَلٌّ، والواو زَائِدَةٌ، لأنَّها لا تكونُ في بَناتِ الأَرْبَعَةِ (أصْلاً)
ـ ولا هاءَ اللَّهِ ذَا، بالمدِّ، أي: لا واللَّهِ، أو الأفْصَحُ: لا ها اللَّهِ ذا، بِتَرْكِ المدِّ، أو المَدُّ لَحْنٌ، والأصْلُ: لا والله هذا ما أُقْسِمُ به، فأُدْخِلَ اسْمُ اللَّهِ بَيْنَ هَا وذا.


017-الهَيْئَةُ

الهيئة

ـ الهَيْئَةُ، وتُكْسَرُ: حالُ الشَّيءِ، وكَيْفِيَّتُه.
ـ ورَجُلٌ هَيِّئٌ وهَيِيءٌ، كَكَيِّسٍ وظَرِيفٍ: حَسنُها، وقَدْ هاءَ يَهَاءُ ويهيءُ، وهَيُؤ، كَكَرُمَ.
ـ وتَهايؤُوا: تَوافَقُوا.
ـ وهاءَ إليه يَهاءُ هِيئَةً، بالكسر: اشْتَاقَ،
ـ وـ للأمْرِ يهَاءُ ويَهِيءُ: أَخَذَ لَه هَيْئَتَهُ،
ـ كتَهَيَّأَ له.
ـ وهَيَّأَهُ تَهْيئَةً وتَهْيِيئاً: أصْلَحَه.
ـ والمُهَايَأَةُ: الأمْرُ المُتَهَايَأُ عليه.
ـ والهَيْءُ والهِيءُ: الدُّعاءُ إلى الطَّعامِ والشَّرابِ، ودُعاءُ الإِبِلِ للشُّرْبِ.
ـ والمُتَهَيِّئَةُ من النُّوقِ: التي قَلَّ ما تُخْلِفُ إذا قُرِعَتْ أن تَحْمِلَ.
ـ ويَا هَيْءَ مالي: كَلِمَةُ تَعَجُّبٍ، أو اسْمٌ لِتَنَبَّهْ، كَصَهْ لاِسْكُتْ، بُنِيَ على حَرَكَةٍ للسَّاكِنَيْنِ، وعلى الفتحِ للْخِفَّةِ.


018-الهَبُّ

الهب

ـ الهَبُّ والهُبوبُ: ثَوَرانُ الرِّيحِ، كالهَبيبِ، والإنتباهُ من النَّومِ، ونَشاطُ كلِّ سائِرٍ، وسُرعَتُهُ، كالهِباب بالكَسر.
ـ والهِبَّةُ، بالكسر: الحالُ، والقِطْعَةُ من الثَّوبِ،
ـ ج: كَعِنَبٍ، ومَضاءُ السَّيفِ، والسَّعةُ تَبْقى من السَّحَرِ، والحُقْبَةُ من الدَّهرِ، ويُفْتَحُ فيهما.


019-وهَبَّهُ

وهبه

ـ وهَبَّهُ هَبَّاً وهَبَّةً وهِبَّةً: قَطَعَهُ،
ـ وـ التَّيْسُ يَهِبُّ ويَهُبُّ هَبيباً وهِباباً وهِبَّةً: نبَّ للسَّفادِ، كاهْتَبَّ وهَبهَبَ،
ـ وـ السَّيفُ: اهتَزَّ،
ـ وـ فلانٌ: غابَ دَهراً،
ـ وـ في الحَربِ: انهَزَمَ.
ـ وهَبَّ يَفْعَلُ كذا: طَفِقَ.
ـ وهَبَبْتُ به: دَعَوتُهُ لِيَنْزوَ، وقول الجوهريِّ: هَبَبْتُهُ خَطَأٌ.


020-والهَبْهَبَةُ

والهبهبة

ـ والهَبْهَبَةُ: السُّرعةُ، وتَرَقْرُقُ السَّرابِ، والزَّجْرُ، والإنْتِباهُ، والذَّبْحُ.
ـ والهَبْهَبِيُّ: الحَسَنُ الحُداءِ، والحَسَنُ الخِدْمَةِ، والقَصَّابُ، والسَّريعُ،كالهَبْهَبِ والهَبهَابِ، والجَمَلُ الخَفيفُ، وهي بهاءٍ، وراعي الغَنَمِ، أو تَيْسُها.
ـ والهَبْهابُ: الصَّيَّاحُ، والسَّرابُ، وَلُعْبَةٌ للصِّبيانِ.
ـ والهَبابُ، كَسَحابٍ: الهَباءُ.
ـ وتَهَبْهَبَ: تَزَعْزَعَ.
ـ وَتَهَبَّبَ الثَّوبُ: بَلى.
ـ وثَوْبٌ هَبايبُ وأهْبابٌ وهِبَبٌ: مُتَقَطِّعٌ.
ـ وهُبَيْبٌ، كزُبيرٍ، ابنُمَعْقِلٍ: صحابيٌّ، ونُسِبَ إليه وادي هُبَيْبٍ، بطريق الإسكندرية.
ـ وتَيسٌ مِهْبابٌ: كثيرُ النَّبيبِ للسَّفاد.
ـ والهَبيبُ والهَبوبُ والهَبوبةُ: الريحُ المُثيرةُ للغَبَرَةِ.
ـ ومن أينَ هَبَبْتَ: من أين جِئتَ.
ـ وأين هَبَبتَ عنا، بالكسر: أي غِبْتَ عنَّا.
ـ ورأيتُه هَبَّةً: مَرَّةً.
ـ واهْتبَّهُ: قَطَعَهُ.
ـ وهَبَّبَهُ: خَرَّقَهُ.
ـ والهَبَهَبُ: الذِّئْبُ الخَفيفُ.


021-الهَجْبُ

الهجب

ـ الهَجْبُ: السَّوْقُ، والسُّرعَةُ، والضَّرْبُ بالعَصا.


022-الهُدْبُ

الهدب

ـ الهُدْبُ، بالضم، وبضمتينِ: شَعَرُ أشفارِ العَينَينِ، وخَمْلُ الثَّوبِ، واحدتُهُما بهاءٍ.
ـ ورجلٌ أهْدَبُ: كثيرُهُ.
ـ وهَدِبَتِ العَينُ، كفَرِحَ: طالَ هُدْبُها، فهو أهْدَبُ.
ـ والهَيدَبُ: السَّحابُ المُتَدَلِّي، أو ذَيْلُهُ، وخَمُلَ الثَّوْبُ، ورَكَبُ المرأةِ المُتَدَلِّي، والمُتَسلسِلُ المُنْصَبُّ من الدُّموعِ، وفرسُ عبد عمرو بن راشدٍ، والغبِيُّ الثَّقيلُ، كالهُدُبِّ والهُدَّابِ.
ـ وهَدَبَهُ يَهْدِبُه: قَطَعَهُ،
ـ وـ الناقةَ: احتَلَبَها،
ـ وـ الثَّمَرَةَ: اجْتَناها.
ـ والهَدَبُ، محركةً: أغْصانُ الأرْطى ونحوه، وما دامَ من ورَقِ الشَّجَرِ كالسَّروِ،
ـ وـ من النَباتِ: ما لَيْسَ بورَقٍ، إلاَّ أنه يقومُ مَقامَ الوَرَقِ، أوكُلُّ ورَقٍ ليس له عَرْضٌ،
ـ كالهُدَّابِ، كرُمَّانٍ، الواحِدةُ: هَدَبَةٌ وهُدَّابَةٌ،
ـ ج: أهْدابٌ وهُدَّابٌ.
ـ وهَدِبَ الشَّجَرُ، كَفَرِحَ: طالَ أغصانُها، وتَدَلَّتْ،
ـ كأَهْدَبَتْ، فهي هَدْباءُ. وككَتِفٍ: الأَسَدُ.
ـ والهَيْدَبى: جِنْسٌ من مَشْي الخَيْلِ، فيه جِدٌّ.
ـ ورجُلٌ هَيْدَبِيُّ الكَلاَمِ: كثيرُه.
ـ والهُدَبِيَّةُ، كعُرَنِيَّةٍ: ماءَةٌ قُرْبَ السَّوارِقِيَّةِ. وكهُمَزَةٍ: طائرٌ. وابنُ الهَيْدَبى: شاعِرٌ. وهُدْبَةُ بنُ خالدٍ، ويُعْرَفُ بهَدَّابٍ، ككَتَّانٍ: مُحَدِّثٌ. وهُدْبَةُ بنُ الخَشْرَمِ: شاعِرٌ.


023-هَذَبَهُ

هذبه

ـ هَذَبَهُ، يَهْذِبُه: هَذْباً: قَطَعَه، ونَقَّاهُ، وأخْلَصَه، وأصْلَحَه،
ـ كهَذَّبَه،
ـ وـ النَّخْلَةَ: نقَّى عنها اللِّيفَ،
ـ وـ الشيءُ: سالَ،
ـ وـ الرَّجلُ غيرُه هَذْباً وهَذَابةً: أَسْرع،
ـ كأَهْذَبَ وهَذَّبَ وهاذَبَ،
ـ وـ القَوْمُ: كثُرَ لَغَطُهُم.
ـ وأهْذَبَت السَّحابَةُ ماءَها: أسالَتْه بِسُرْعَةٍ.
ـ وإبلٌ مهاذيبُ: سِراعٌ.
ـ والهَذَب، محرَّكةً: الصَّفاءُ، والخُلُوصُ.
ـ والهَيْذَبى: الهَيْدَبَى.
ـ ورجُلٌ مُهَذَّبٌ: مُطَهَّرُ الأَخْلاقِ.


024-الهَذْرَبَةُ

الهذربة

ـ الهَذْرَبَةُ: كثْرَةُ الكلام في سُرْعَةٍ.
ـ وهذه هُذَيْرِباهُ، أي: عادَتُه.
ـ والهُذْرُبانُ، كَعُنْفُوانٍ: الخفيفُ في كلامِه وخِدْمَتِه.


025-الهَذْلَبَةُ

الهذلبة

ـ الهَذْلَبَةُ: الخِفَّةُ والسُّرْعَةُ.


026-هرَبَ

هرب

ـ هرَبَ هَرَباً، بالتحريك، ومَهْرَباً وهَرَباناً: فَرَّ، وهَرَّبْتُه،
ـ وـ من الوَتِد نِصْفُه: غابَ.
ـ وأهْرَبَ: أَغْرَقَ في الأَمْرِ، وجَدَّ في الذَّهابِ مَذْعوراً،
ـ وـ الرِّيحُ: سَفَتِ التُّرابَ،
ـ وـ فُلاناً: اضْطَرَّهُ إلى الهَرَبِ،
ـ و "ما لَه هارِبٌ ولا قارِبٌ " ، أي صادِرٌ عن الماءِ ولا وارِدٌ، أي: ما لَه شيءٌ، أو معناهُ: ليس أحد يَهْرُبُ منه، ولا أحدٌ يَقْرُبُ إليه، فليس هو بشيءٍ.
ـ وهَرِبَ، كفرِح: هَرِمَ.
ـ والهُرْب، بالضم: ثَرْبُ البَطْنِ. وكمِنْبَرٍ: خَشَبَةٌ يُقْبِلُ بها الزَّرَّاعُ ويُدْبِرُ.
ـ والهارِبيَّةُ: مُوَيْهَةٌ لبَنِي هارِبَةَ بنِ ذُبْيانَ، وسَمَّوْا: هَرَّاباً، كشدَّادٍ ومُحْسِنٍ.


027-الهِرجابُ

الهرجاب

ـ الهِرجابُ: بالكسر، وكقِرْشَبٍّ: الطويلُ من الناس وغيرِهم.
ـ وهِرْجابٌ: ع.


028-الهَرْدَبَةُ

الهردبة

ـ الهَرْدَبَةُ: عَدْوٌ ثَقيلٌ. وكقِرْشَبَّةٍ: العَجوزُ، والجَبانُ المُنْتَفِخُ الجَوْفِ.


029-الهِرْشَبَّةُ

الهرشبة

ـ الهِرْشَبَّةُ، كقِرْشَبَّةٍ: العَجوزُ المُسِنَّةُ.


030-الهَوْزَبُ

الهوزب

ـ الهَوْزَبُ: البعيرُ القويُّ الجَرْي، والنَّسْرُ.
ـ والهَيْزَبُ: الحَديدُ، ولَيْثٌ هَيْزَبٌ.
ـ والهازِبَى، ويُمَدُّ: جِنْسٌ من السَّمَكِ.


031-الهَزْرَبَةُ

الهزربة

ـ الهَزْرَبَةُ: الخِفَّةُ والسُّرْعَةُ.


032-الهَسْبُ

الهسب

ـ الهَسْبُ: الكِفايَةُ، كالحَسْبِ.


033-الهَصْبُ

الهصب

ـ الهَصْبُ: الفِرارُ.


034-هَضَبَتِ

هضبت

ـ هَضَبَتِ السماءُ تَهْضِبُ: مَطَرَتْ،
ـ وـ الرَّجُلُ: مَشَى مَشْيَ البَلِيدِ،
ـ وـ في الحديثِ: أفاضَ، كاهْتَضَبَ.
ـ والهَضْبَةُ: الجَبَلُ المُنْبَسِطُ على الأرضِ، أو جَبَلٌ خُلِقَ من صَخْرَةٍ واحِدَةٍ، أو الجَبَلُ، أو الطويلُ المُمْتَنِعُ المُنْفَردُ، ولا يكونُ إلاَّ في حُمْرِ الجِبالِ، والمَطَرَةُ،
ـ ج: هِضَبٌ وهِضابٌ،
ـ جج: أهاضيبُ.
ـ والهِضَبُّ، كهِجَفٍّ: الفَرَسُ الكثيرُ العَرقِ، والصُّلْبُ الشديدُ.
ـ وغَنَمٌ هَضيبٌ: قليلَةُ اللَّبَنِ.
ـ واسْتَهْضَبَ: صارَ هَضْباً، ويقالُ: أصابَتْهُمْ أُهْضُوبَةٌ من المطَرِ.


035-الهَقْبُ

الهقب

ـ الهَقْبُ: السَّعَةُ. وكهِجَفٍّ: الواسِعُ الحَلْقِ، والضَّخْمُ الطويلُ من النَّعامِ وغيرِه.
ـ والهَقَبْقَبُ: الصُّلْبُ الشديدُ.
ـ وهِقَبْ: زَجْرٌ للخَيْل.


036-الهَكْبُ

الهكب

ـ الهَكْبُ، بالفتح، وبالتحريكِ: الاسْتِهْزاءُ.


037-الهُلْبُ

الهلب

ـ الهُلْبُ، بالضم: الشَّعَرُ كُلُّه، أو ما غَلُطَ منه، أو شَعَرُ الذَّنَبِ، أو شَعَرُ الخِنْزير الذي يُخْرَزُ به، وبالتحريك: كَثْرَةُ الشَّعَرِ، وهو أهْلَبُ،
ـ وهَلَبَهُ: نَتَفَ هُلْبَهُ،
ـ كهَلَّبَهُ فَتَهَلَّبَ وانْهَلَبَ،
ـ وـ السماءُ القَوْمَ: بلَّتْهُمْ بالنَّدَى، أو مَطَرَتْهُمْ مَطَراً مُتتابِعاً،
ـ وـ الفَرَسُ: تابَعَ الجَرْيَ، كأَهْلَبَ.
ـ والهَلوبُ: المُتَقَرِّبة من زوْجِها، والمُتَجَنِّبَةُ منه، ضِدُّ.
ـ وأُهْلوبٌ، كأُسْلوبٍ: فَرَسُ دَهْرِ بنِ عمرٍو، أو فَرَسُ رَبِيعَةَ بنِ عمرٍو.
ـ والهَلاَّبُ، كشدَّادٍ: الرِّيحُ البارِدَةُ مع مَطَرٍ، كالهَلاَّبَةِ،
ـ وـ من الأَعْوامِ: الكثيرُ المَطَرِ، كالأَهْلَبِ.
ـ وهُلْبَةُ الشِّتاءِ،
ـ وهُلُبَّتُهُ: شِدَّتُهُ.
ـ وهَلَبَهُمْ بِلسانِهِ يَهْلِبُهُمْ: هَجاهُمْ، وشَتَمهُمْ،
ـ كهَلَّبَهُمْ، ومنه: المُهَلَّبُ الشاعِرُ أبو المَهالِبَةِ، أو من:
ـ هَلَّبَه: نَتَفَ هُلْبَهُ.
ـ وفي الكانونِ الثاني: هَلاَّبٌ ومُهَلِّبٌ وهليبٌ، (كشَدَّادٍ ومُحَدِّثٍ وأميرٍ) أيَّامٌ بارِدَةٌ جِدّاً، أو هي في هُلْبَةِ الشِّتاءِ.
ـ وهالِبُ الشَّعَرِ، ومُدَحْرِجُ البَعَرِ: من أيامِ الشِّتاءِ.
ـ والأَهْلَبُ: الذَّنَبُ المُنْقَطِعُ، والذي لا شَعَرَ عليه، والكَثير الشَّعَرِ، ضِدُّ.
ـ والهَلْباءُ: الشَّعْراءُ، والاسْتُ، وع بين مكَّةَ واليَمامَةِ له يومٌ.
ـ وهُلْبَةٌ هَلْباءُ: داهِيةٌ دَهْياءُ.
ـ والهُلابَةُ: غُسالةُ السَّلَى.
ـ وليلةٌ هالِبَةٌ: مَطِيرَةٌ.
ـ والأَهاليبُ: الفُنونُ، واحِدُها: أُهْلوبٌ.
ـ والهَلِبُ: لَقَبُ أبي قَبِيصَةَ يَزيدَ بنِ قُنافَةَ الطَّائِيِّ، يَضُمُّهُ المُحَدِّثونَ، وصَوابُه: ككَتِفٍ، كان أقْرَعَ، فَمَسَحَهُ النبيُّ، صلى الله عليه وسلم، فَنَبَتَ شَعَرُهُ.


038-الهِلْجابُ

الهلجاب

ـ الهِلْجابُ، بالكسر: القِدْرُ العَظيمَة.


039-الهُنَّباءُ

الهنباء

ـ الهُنَّباءُ، بالضم، كجُلَّنارٍ، ووَهِمَ الجوهريًّ في تَخْفيفِهِ، وفي الشِّعْرِ: البَلْهاءُ الوَرْهاءُ، والأَحْمَقُ،
ـ كالهُنَّبى بالقَصْرِ في الكُلِّ. وكمِنْبَرٍ: الفائِقُ الحُمْقِ.
ـ ابنُ دُرَيْدٍ: امرأةٌ هَنَباءُ وهَنَبى، بالتحريكِ فيهما.
ـ وهِنبٌ، بالكسر: رجُلٌ، ومُخَنَّثٌ نَفاهُ النبيُّ، صلى الله عليه وسلم، وجَدُّ جَنْدَلِ بنِ والِقٍ المُحَدِّثِ.


040-هَنْتَبَ

هنتب

ـ هَنْتَبَ في أمْرِهِ: اسْتَرْخَى، وتَوانَى.


041-الهِنْدَبُ

الهندب

ـ الهِنْدَبُ والهِنْدَبا، بكسر الهاء وفتح الدَّالِ، وقد تُكْسَرُ مَقْصورَةً، وتُمَدُّ: بَقْلَةٌ م، مُعْتَدِلَةٌ نافِعَةٌ لِلمَعدة والكَبِدِ والطِّحالِ أكْلاً، ولِلَسْعَةِ العَقْرَبِ ضِماداً بأُصولِها، وطابِخُها أكثَرُ خَطأً من غَاسِلِها، الواحِدَةُ:
ـ هِنْدَباةٌ. وهِنْدابَةُ، بالكسر: أُمُّ أبي هِنْدابَةَ الكِنْديِّ الشاعِرِ.


042-الهَنْقَبُ

الهنقب

ـ الهَنْقَبُ: القَصيرُ.


043-الهَوْبُ

الهوب

ـ الهَوْبُ: البُعْدُ، والأَحْمَقُ المِهْذارُ، ووهَجُ النَّار.
ـ وتَركْتُهُ في هَوْبٍ دابرٍ، ويُضَمُّ، أي: بِحيثُ لا يُدْرَى، قِيل: صَوابُهُ بالتاءِ، ووَهِمَ الجوهريُّ.
ـ والأَهْوابُ: ع بِساحِلِ اليَمَنِ.
ـ والهُوَيْبُ، ككُمَيْتٍ: ع بِزَبيدَ.


044-الهَيْبَةُ

الهيبة

ـ الهَيْبَةُ: المَخافَةُ، والتَّقِيَّةُ، كالمَهابَةِ.
ـ وهابَهُ يَهابُهُ هَيْباً ومَهابَةً: خافَهُ،
ـ كاهْتابَهُ، وهو هائِبٌ وهَيوبٌ وهَيَّابٌ وهَيِّبٌ وهَيْبانٌ وهَيِّبانٌ، بكسر المُشَدَّدَة وفَتْحِها،
ـ وهَيَّابَةٌ: يَخافُ الناسَ،
ـ ومَهُوبٌ ومَهِيبٌ وهَيوبٌ وهَيبانٌ: يَخافُهُ الناسُ.
ـ وتَهَيَّبَنِي وتَهَيَّبْتُهُ: خِفْتُه.
ـ والهَيَّبانُ، مُشَدَّدَةً: الكثيرُ، والجَبانُ، والتَّيْسُ، والخَفيفُ، والرَّاعي، والتُّرابُ، وزَبَدُ أفواهِ الإِبِلِ، وصَحابِيُّ أسْلَمِيُّ، وقد يُخَفَّفُ، وقد يقالُ: هَيَّفانُ بالفاءِ.
ـ والمَهِيبُ والمَهوبُ والمُتَهَيَّبُ: الأَسَدُ.
ـ والهابُ: الحَيَّةُ، وزَجْرُ الإِبِلِ عندَ السَّوْقِ بِهابْ هابْ.
ـ وقد أهابَ بها: زَجَرَهَا،
ـ وـ بالخَيْلِ: دَعَاها،
ـ أو زَجَرَهَا بِهابْ أو بِهَبْ وهَبِي، أي: أقْبِلِي وأقْدِمِي.
ـ ومكانٌ مَهابٌ ومَهُوبٌ: يُهابُ فيه، بُني على قَوْلِهِمْ: هُوبَ الرجُلُ، حيث نَقَلُوا من الياءِ إلى الواو فيهما.
ـ وهَيَّبْتُهُ إليه: جَعَلْتُهُ مَهِيباً عندَهُ.


045-الهَبيتُ

الهبيت

ـ الهَبيتُ: الجَبانُ الذَّاهِبُ العَقْلِ،
ـ كالمَهْبوتِ. وقد هُبِتَ، كعُنِيَ.
ـ وهَبَتَه يَهْبِتُهُ: ضَرَبَه، وهَبَطَه، وطَأْطَأهُ، وحَطَّه.
ـ والهَبْتَةُ: الضَّعْفُ.


046-الهَتُّ

الهت

ـ الهَتُّ: سَرْدُ الكلامِ، وتَمْزيقُ الثِّيابِ والأَعْراضِ، والصَّبُّ، وحَطُّ المَرْتَبَةِ في الإِكْرامِ، ومُتابَعةُ المرأةِ في الغَزْلِ، وحَتُّ ورَقِ الشَجَرِ، والكسرُ، كالهَتْهَتةِ.
ـ ورجُلٌ مِهَتٌّ وهَتَّاتٌ (وهَتْهاتٌ) خفيفٌ، كثيرُ الكلامِ.
ـ وهَتْهَتَ في كلامِه: أسْرَعَ،
ـ وـ بعيرَه: زَجَرَه عند الشُّرْبِ بِهَتْ هَتْ.


047-الهَرْتُ

الهرت

ـ الهَرْتُ: الطَّعْنُ، والطَّبْخُ البالغُ، والتَّمزيقُ، يَهْرِتُ ويَهْرُتُ.
ـ والهَريتُ: الواسِعُ، وقد هَرِتَ، كَفَرِحَ، والمرأةُ المُفْضاةُ، والأَسَدُ،
ـ كالهَرِتِ والهَروتِ والهَرَّاتِ، ورجُلٌ لا يَكْتُمُ سِرًّا، ويَتَكَلَّمُ بالقَبيحِ.


048-الهَراميتُ

الهراميت

ـ الهَراميتُ: الرَّكايا.


049-هَفَتَ

هفت

ـ هَفَتَ يَهْفِتُ هَفْتاً وهُفاتاً: تَطايَرَ لِخِفَّتِه، وتكَلَّمَ كثيراً بلا رَوِيَّةٍ،
ـ وـ الشيءُ: انْخَفَضَ، واتَّضَعَ، ودَقَّ.
ـ والهَفْتُ: المُطْمَئِنُّ من الأرضِ، ومَطَرٌ يُسْرِعُ انْهِلالُهُ، والحُمْقُ الوافِرُ.
ـ والمَهْفوتُ: المُتَحيِّرُ.
ـ والتَّهافُتُ: التَّساقُطُ والتَّتابُعُ.
ـ والهَفاتُ، كسَحابٍ: الأَحْمَقُ.


050-الهَلْتُ

الهلت

ـ الهَلْتُ: القَشْرُ.
ـ وانْهَلَتَ يَعْدُو: انْسَلَتَ.
ـ والهَلْتى، كسَكْرى: نَبْتٌ.
ـ والهُلاتَةُ: غُسالَةُ السَّخْلَةِ السَّوْداءِ من غِرْسِه.
ـ والهَلْتاتُ: الجَماعةُ يُقيمونَ ويَظْعنونَ.


051-هِلَّقْتٌ

هلقت

ـ جُوعٌ هِلَّقْتٌ، كجرْدَحْلٍ: شديدٌ.


052-هَمَتَ

همت

ـ هَمَتَ الثَّريدُ: تَوارَى في الدَّسَمِ.
ـ وأهْمَت الكلامَ والضَّحِكَ: أخْفَاهُ.


053-الهَنْبَتَةُ

الهنبتة

ـ الهَنْبَتَةُ: الاسْتِرْخاءُ، والتَّوانِي.


054-الهُوتَةُ

الهوتة

ـ الهُوتَةُ، وتُفْتَحُ: الأرضُ المُنْخَفِضَة،
ـ ج: هُوتٌ.
ـ وهَوَّتَ به تَهْويتاً: صاحَ.


055-هيَّتَ

هيت

ـ هيَّتَ به: صاحَ، ودَعاه.
ـ و{هَيْت لكْ، مُثَلَّثَةَ الآخِرِ، وقد يُكْسَرُ أوَّلُه، أي: هَلُمَّ.
ـ وهِيتُ، بالكسر: د بالعراقِ.
ـ وهَاتِ، بكسر التاء: أعْطِنِي.
ـ والهِيتُ: الغامِضُ من الأرضِ، ومُخَنَّثٌ نفاه النبيُّ صلى الله عليه وسلم من المدينةِ، أو هو بالنُّونِ، والمُوَحَّدَةِ، وقد تقدَّمَ.


056-الهنْبَثَةُ

الهنبثة

ـ الهنْبَثَةُ: الأَمْرُ الشَّديدُ، والاخْتِلاَطُ في القَولِ.


057-هَبْراثانُ

هبراثان

ـ هَبْراثانُ، بالفتح: ة بِدِهِستانَ.


058-الهَثْهَثَةُ

الهثهثة

ـ الهَثْهَثَةُ: الاخْتِلاطُ، والظُّلْمُ، والإِرْسالُ بِسُرْعَةٍ، والوَطْءُ الشَّديدُ.
ـ والهَثْهاثُ: السَّريعُ، والمُخْتَلِطُ، والبَلَدُ الكَثير التُّرابِ، والكَذَّابُ، كالهَثَّاثِ.
ـ والهَثُّ: الكَذِبُ.


059-الهِرْثُ

الهرث

ـ الهِرْثُ، بالكسر: الثَّوْبُ الخَلَقُ،
ـ وبالضم: ة بِواسِطَ.


060-الهَلْثى

الهلثى

ـ الهَلْثى والهَلْثَاءُ والهلْثاءَةُ، ويُكْسرَانِ، والهُلْثَةُ، بالضم: جَماعةٌ عَلَتْ أصواتُهُم. وكغُرابٍ: الاسْتِرخاءُ يَعْتري الإِنسانَ، كالهَلْثاءَة، ويُكْسَرُ.
ـ وكَسكْرى: ع بالبَصْرَةِ.


061-الهَوْثَةُ

الهوثة

ـ الهَوْثَةُ: العَطْشَةُ.


062-الهَيْثُ

الهيث

ـ الهَيْثُ، كالمَيْلِ: إعْطاءُ الشيء اليَسيرِ،
ـ كالهَيثَانِ، محركةً، والحركةُ، وإصابَةُ الحاجَةِ من المالِ والإِفْسادُ فيه، والحَثْوُ للإِعْطاءِ.
ـ وتَهَيَّث: أعْطى.
ـ واسْتَهاثَ: اسْتَكْثَرَ، وأفْسدَ.
ـ والهَيْثَةُ: الجماعةُ.
ـ والمُهايَثَةُ: المكاثَرَةُ.
ـ والمُهايِثُ: الكَثيرُ الأَخْذِ.


063-الهَبَجُ

الهبج

ـ الهَبَجُ، محركةً: كالوَرَمِ في ضَرْعِ النَّاقَةِ.
ـ وهَبَّجَهُ تَهْبيجاً: ورَّمَهُ فَتَهَبَّجَ.
ـ والمُهَبَّجُ، كمُعَظَّمٍ: الثَّقيلُ النَّفْسِ.
ـ والهَبيجُ: الظَّبْيُ له جُدَّتانِ مُسْتَطِيلتانِ في جَنْبَيْهِ، بَيْنَ شَعْرِ بَطْنِهِ وظَهْرِهِ.
ـ والهَوْبَجَةُ: بَطْنٌ من الأرضِ، أو المُطْمَئِنُّ منها، ومُنْتَهى الوادي، حيث تَدْفَعُ دَوافِعُهُ، وأنْ يُحْفَرَ في مَناقِعِ الماءِ ثِمادٌ يُسَيِّلونَ الماءَ إليها فَيَشرَبونَ منها.
ـ والهَوابجُ: رِياضٌ باليَمامَةِ.
ـ وهَبَجَهُ، كَمَنَعَهُ: ضَرَبَهُ.
ـ والهَبَيَّجُ: لُغَةٌ في الهَبَيَّخِ.


064-الهَبْرَجُ

الهبرج

ـ الهَبْرَجُ: المَشْيُ السَّريعُ الخفيفُ، والمُخْتالُ، والمُخَلِّطُ في مِشْيَتِهِ، والمُوَشَّى من الثِّيابِ، والضَّخْمُ السَّمينُ، ويكسر، والثَّوْرُ، والظَّبْيُ المُسِنُّ.
ـ والهَبْرَجَةُ: الوَشْيُ، واخْتِلاطُ المَشْي.
ـ والمُهَبْرَجُ، كمُسَرْهَدٍ، من الأَوْتارِ: الفاسِد، المُخْتَلِفُ المَتْنِ.


065-الهَجيجُ

الهجيج

ـ الهَجيجُ: الأَجيجُ، والوادِي العَميقُ،
ـ كالإِهْجِيجِ، والأرضُ الطَّويلَةُ تَسْتَهِجُّ السَّائِرَةَ، أي: تَسْتَعْجِلُهُمْ، والخَطُّ يُخَطُّ في الأرضِ للِكَهانَةِ،
ـ ج: هُجَّانٌ.
ـ ورَكِبَ هَجاجِ، كقَطامِ، ويُفْتَحُ آخِرُهُ: رَكِبَ رأسَهُ. ومَنْ أرادَ كَفَّ النَّاس عن شيءٍ قال:
ـ هجَاجَيْكَ، على تَقديرِ الاثْنَين.
ـ والهَجاجَةُ: الهَبْوَةُ التي تَدْفِنُ كُلَّ شيءٍ بالتُّراب، والأَحْمَقُ، كالهَجْهاجِ والهَجْهاجَة.
ـ وهَجْ هَجْ، بالسُّكونِ: زَجْرٌ للغَنَم، وغَلِطَ الجوهريُّ في بنائهِ على الفتح، وإنما حرَّكه الشاعرُ ضرورةً.
ـ وهجا وهَجْ: زجْرٌ للكَلْبِ، ويُنَوَّنُ.
ـ وهَجْهَجَ بالسَّبُع: صاحَ،
ـ وـ بالجَمَلِ: زَجَرَه فقال: هِيجْ.
ـ والهَجْهَاجُ: النَّفُورُ، والشديدُ الهَديرِ من الجِمال، والطَّويلُ منها ومِنَّا، والجافي الأَحْمَقُ، والدَّاهِيةُ.
ـ والهَجْهَجُ: الأرضُ (الصُّلْبَةُ) لجَدْبَةُ. وكعُلَبِطٍ: الكَبْشُ، والماءُ الشَّروبُ. وكعُلابِطٍ: الضَّخْمُ.
ـ والهَجْهَجَةُ: حِكايَةُ صَوْتِ الكُرْدِ عندِ القِتالِ.
ـ وتَهَجْهَجَتِ الناقةُ: دنا نتاجُها.
ـ وهَجَّ البيتَ هَجَّاً وهَجيجاً: هَدَمَهُ.
ـ والهُجُّ، بالضم: النِّيرُ على عُنُقِ الثَّوْرِ.
ـ وسيرٌ هَجاجٌ، كسَحابٍ: شديدٌ.
ـ واسْتَهَجَّ: رَكِبَ رَأْيَهُ،
ـ وـ السائِرَةَ: اسْتَعْجَلَها.
ـ واهْتَجَّ فيه: تَمادَى.


066-الهَدَجانُ

الهدجان

ـ الهَدَجانُ، محركةً، وكغُرابٍ: مِشْيَةُ الشَّيْخِ، وقد هَدَجَ يَهْدِجُ، وهو هَدَّاجٌ وهَدَجْدَجٌ.
ـ والهَدَجَةُ، محركةً: حَنينُ الناقةِ، وهي مِهْداجٌ.
ـ والهَوْدَجُ: مَرْكَبٌ لِلنِّساءِ.
ـ وتَهَدَّجَ الصَّوْتُ: تَقَطَّعَ في ارْتِعاشٍ،
ـ وـ الناقةُ: تَعَطَّفَتْ على الوَلَد.
ـ وقِدْرٌ هَدوجٌ: سريعةُ الغَلَيانِ. وككَتَّانٍ: فَرَسُ الرَّيْبِ بنِ شَريقٍ، وأبو قَبيلةٍ.
ـ والمُسْتَهْدِجُ: العَجْلانُ، وبفتح الدالِ: الاسْتِعْجالُ.


067-هَرَجَ

هرج

ـ هَرَجَ الناسُ يَهْرِجونَ: وقعوا في فِتْنَةٍ واخْتِلاطٍ وقَتْلٍ.
ـ وهَرِجَ البعيرُ، كفَرِحَ: سَدِرَ من شِدَّةِ الحَرِّ، وكَثْرَةِ الطِّلاءِ بالقَطِرانِ.
ـ والهِرْجُ، بالكسر: الأَحْمَقُ، والضعيفُ من كُلِّ شيءٍ، وبهاءٍ: القَوْسُ اللَّيِّنَةُ.
ـ والتَّهْريجُ في البعيرِ: حَمْلُهُ على السَّيْرِ حتى يَسْدَرَ،
ـ كالإِهْراجِ، وزَجْرُ السَّبُع، والصِّياحُ به،
ـ وـ في النَّبيذِ: أن يَبْلُغَ من شارِبِهِ.
ـ وهَرَجَ البابَ يَهْرِجُهُ: تَركَهُ مفتوحاً،
ـ وـ في الحديثِ: أفاضَ فأَكْثَر، أو خَلَّطَ فيه،
ـ وـ جارِيتَهُ: جامَعَها، يَهْرُجُ ويَهْرِجُ،
ـ وـ الفَرَسُ: جَرى،
ـ وإنه لَمِهْرَجٌ وهَرَّاجٌ، كمِنْبَرٍ وشَدَّادٍ.
ـ والهَرَّاجَةُ: الجماعةُ يَهْرِجونَ في الحديثِ.


068-الهَرْبَجَةُ

الهربجة

ـ الهَرْبَجَةُ: أن يُساءَ العَمَلُ ولا يُحْكَمَ.


069-الهَرْدَجَةُ

الهردجة

ـ الهَرْدَجَةُ: سُرْعَةُ المَشْي.


070-الهَزَجُ

الهزج

ـ الهَزَجُ، محركةً: من الأَغاني، وفيه تَرَنُّمٌ، وصوتٌ مُطْرِبٌ، وصوتٌ فيه بَحَحٌ، وكُلُّ كلامٍ مُتَدارِكٍ مُتقارِبٍ، وبه سُمَّيَ جِنْسٌ من العَرُوضِ.
ـ وقد أهْزَجَ الشاعرُ،
ـ وهَزِجَ المُغَنِّي، كفَرِحَ، وتَهَزَّجَ وهَزَّجَ.
ـ ومَضى هَزيجٌ من اللَّيْلِ: هَزِيعٌ.
ـ وتَهَزَّجَتِ القوسُ: صَوَّتَتْ عندَ الإِنباضِ.


071-الهُزامِجُ

الهزامج

ـ الهُزامِجُ، كعُلابِطٍ: الصَّوْتُ المُتدارِكُ، والميمُ زائِدَةٌ.
ـ والهَزْمَجَةُ: كلامٌ مُتتابعٌ، واخْتِلاطُ صوتٍ زائِدٍ.


072-الهِزْلاجُ

الهزلاج

ـ الهِزْلاجُ، بالكسر: الذِّئْبُ الخفيف.
ـ وظَليمٌ هَزَلَّجٌ، كعَمَلَّسٍ: سريعٌ.
ـ والهَزْلَجَةُ: اخْتِلاطُ الصَّوْتِ.


073-هِسِنْجانُ

هسنجان

ـ هِسِنْجانُ، بكسر الهاءِ والسينِ: ة بالعَجَمِ.


074-هَضَّجَ

هضج

ـ هَضَّجَ مالَهُ تَهْضيجاً: لم يُجِدْ رَعْيَها.
ـ وصِبْيانٌ هَضيجٌ: صِغارٌ.


075-الإِهْلِيلَجُ

الإهليلج

ـ الإِهْلِيلَجُ، وقد تكسرُ اللامُ الثانيةُ، والواحدةُ: بهاءٍ:
ـ ثَمَرٌ م، منه أصْفَرُ، ومنه أسْوَدُ، وهو البالغُ النَّضيجُ، ومنه كابِلِيُّ يَنْفَعُ من الخَوانِيقِ، ويَحْفَظُ العَقْلَ، ويُزيل الصُّداعَ، وهو في المَعِدَةِ، كالكَذْبانونَةِ في البيت، (وهي المرأةُ العاقلَةُ المُدَبِّرَةُ)
ـ والهالِجُ: الكثيرُ الأَحْلامِ بِلا تَحْصيلٍ.
ـ وهَلَجَ يَهْلِجُ هَلْجاً: أخبَرَ بما لا يُؤْمَنُ به.
ـ والهُلْجُ، بالضم: الأَضْغاثُ في النَّوْمِ. وبالفتح: جَدُّ محمدِ بنِ العَبَّاسِ البَلْخِيِّ المُحَدِّثِ.
ـ وأهْلَجَه: أخْفاهُ.


076-الهِلْباجَةُ

الهلباجة

ـ الهِلْباجَةُ، بالكسر: الأَحْمَقُ الضَّخمُ الفَدْمُ الأَكُولُ، الجامِعُ كُلَّ شَرٍّ، واللَّبَنُ الثَّخينُ،
ـ كالهُلَبجِ، كعُلَبِطٍ وعُلابِطٍ.


077-الهَمَجُ

الهمج

ـ الهَمَجُ، محركةً: ذُبابٌ صَغيرٌ كالبَعوضِ، يَسْقُطُ على وُجوهِ الغَنَم والحَميرِ. والغَنَمُ المَهْزولَةُ، واحِدَتُهُ بهاءٍ، والحَمْقى، والنِّعاجُ الهَرِمَةُ، والجُوعُ، وسُوءُ التَّدبيرِ في المَعاشِ.
ـ وهَمَجٌ هامِجٌ: تَوْكيدٌ.
ـ وهَمَجَتِ الإِبِلُ من الماءِ: شَرِبَتْ منه دَفْعَةً واحِدَةً.
ـ وأهْمَجَهُ: أخْفاهُ،
ـ وـ الفَرَسُ: جَدَّ في جَرْيِهِ.
ـ والهَميجُ: الفَتِيَّةُ من الظِّباءِ، والخَميصُ البَطْنِ، أو التي لها جُدَّتانِ في طُرَّتَيْها، أو التي أصابَها وجَعٌ فَذَبَلَ وجْهُها.
ـ واهْتَمَجَ: ضَعُفَ من حَرٍّ أو غَيْرِه،
ـ وـ وَجْهُهُ: ذَبَلَ.
ـ والهامِجُ: المَتْروكُ يَمُوجُ بعضهُ في بعضٍ.


078-الهَمْرَجَةُ

الهمرجة

ـ الهَمْرَجَةُ: الاخْتِلاطُ، والخِفَّةُ، والسُّرْعَةُ، ولَغَطُ النَّاسِ،
ـ كالهُمْرُجانِ، بالضم، والباطِلُ، والتَّخْلِيطُ في الخَبَرِ. وكعملَّسٍ: الماضي في الأمورِ.


079-الهِمْلاجُ

الهملاج

ـ الهِمْلاجُ، بالكسر، من البَراذينِ: المُهَمْلِجُ،
ـ والهَمْلَجَةُ، فارِسِيٌّ، مُعَرَّبٌ.
ـ وشاةٌ هِمْلاجٌ: لا مُخَّ فيها لِهُزالِها.
ـ وأمْرٌ مُهَمْلَجٌ: مُذَلَّلٌ مُنْقادٌ.


080-تَهَنَّجَ

تهنج

ـ تَهَنَّجَ الفَصيلُ: تَحَرَّكَ، وأخَذَتِ الحَياةُ فيه.


081-الهَوَجُ

الهوج

ـ الهَوَجُ، محركةً: طُولٌ في حُمْقٍ وطَيْشٍ وتَسَرُّعٍ.
ـ والهَوْجاءُ: النَّاقَةُ المُسْرِعَةُ حتى كَأَنَّ بِها هَوَجاً، والرِّيحُ تَقْلَعُ البُيُوتَ،
ـ ج: هُوجٌ.


082-هاجَ

هاج

ـ هاجَ يَهيجُ هَيْجاً وهَيَجاناً وهِياجاً، بالكسر: ثارَ،
ـ كاهْتاجَ وتَهَيَّجَ، وأثارَ،
ـ وـ الإِبِلُ: عَطِشَتْ،
ـ وـ النَّبْتُ: يَبِسَ.
ـ والهائِجُ: الفَحْلُ يَشْتَهِي الضِّرابَ، والفَوْرَةُ، والغَضَبُ.
ـ والهَيْجاءُ: الحَرْبُ، ويُقْصَرُ.
ـ والهِياجُ، بالكسر: القِتالُ. وكشدَّادٍ: ابنُ بَسَّامٍ، وابنُ بِسْطامٍ: مُحَدِّثانِ.
ـ وتَهَايَجُوا: تَواثَبوا.
ـ والمِهْياجُ: الناقَةُ النَّزُوعُ إلى وطَنِها، والجَمَلُ الذي يَعْطَشُ قَبْلَ الإِبِلِ.
ـ والهاجَةُ: الضِّفْدِعَةُ الأُنْثى،
ـ ج: هاجاتٌ.
ـ ويومُ هَيْجٍ: ريحٍ، أو غيمٍ ومَطَرٍ.
ـ والهائِجَةُ: أرضٌ يَبِسَ بَقْلُها أو اصْفَرَّ.
ـ وأهاجَهُ: أيْبَسَهُ.
ـ وأهْيَجَها: وجَدَها هائِجَةَ النَّباتِ.
ـ وهِيجِ، بالكسر مَبْنياً على الكسر،
ـ وهِجْ، بالسُّكونِ: من زَجْرِ النَّاقَةِ.


083-الهَبَيَّخَةُ

الهبيخة

ـ الهَبَيَّخَةُ، كعَمَلَّسَةٍ: الجارِيَةُ، والمُرْضِعَةُ، والنَّاعِمَةُ التَّارَّةُ المُمْتَلِئَةُ.
ـ والهَبَيَّخُ، كعَمَلَّسٍ: الأَحْمَقُ المُسْتَرْخِي، ومَنْ لا خيرَ فيه، والوادي العظيمُ، والنَّهْرُ الكبيرُ، ووادٍ، والغُلامُ الناعِمُ.
ـ والهَبَيَّخَى: مِشْيَةٌ في تَبَخْتُرٍ،
ـ وقد اهْبَيَّخَ.


084-هِخْ

هخ

ـ هِخْ، بالكسر: حكايَةُ صَوْتِ المُتَنَخِّمِ.


085-هِيخِ

هيخ

ـ هِيخِ، بالكسر: تُقالُ عندَ إناخَةِ البعيرِ.
ـ وهَيَّخَ الهريسَةَ تَهْييخاً: أكْثَرَ ودكَهَا،
ـ وـ التَّيْسَ: حَثَّهُ على السِّفادِ.
ـ والهِيَّخُ، (كقِنَّبٍ) الجَمَلُ الذي إذا قِيلَ له: هِيخِ، هَدَرَ.


086-الهَبْدُ

الهبد

ـ الهَبْدُ والهَبيدُ: الحَنْظَلُ، أو حَبُّهُ.
ـ وهَبَدَ يَهْبِدُ: كَسَرَهُ، وطَبَخَهُ، وجَناهُ،
ـ كتَهَبَّدَهُ واهْتَبَدَهُ،
ـ وـ فلاناً: أطْعَمَهُ إيَّاهُ.
ـ والهَوابِدُ: اللاَّئِي يَجْتَنِينَهُ.
ـ وهَبُّودٌ، كتَنُّورٍ: رجلٌ، وفَرَسٌ لِعَمْرو بنِ الجُعَيْدِ، وماءٌ لا مَوْضِعٌ، ووَهِمَ الجوهرِيُّ، وقد يقالُ له:
ـ الهَبابيدُ أيضاً.


087-هِبْرِدانَةٌ

هبردانة

ـ ثَريدَةٌ هِبْرِدانَةٌ مِبْرِدانَةٌ: بارِدَةٌ مُصَعْنَبَةٌ مُسَوَّاةٌ مُلَمْلَمَةٌ.


088-الهُجودُ

الهجود

ـ الهُجودُ: النَّومُ،
ـ كالتَّهَجُّدِ، وبالفتح: المُصَلِّي باللَّيلِ،
ـ ج: بالضم، وهُجَّدٌ.
ـ وتَهَجَّدَ: اسْتَيْقَظَ،
ـ كهَجَّدَ، ضِدٌّ.
ـ وأهْجَدَ: نامَ، وأنامَ،
ـ وـ الرَّجُلَ: وَجَدَهُ نائماً،
ـ وـ البعيرُ: ألْقَى جِرانَهُ بالأرضِ،
ـ كهَجَّدَ.
ـ وهَجَّدَهُ تهْجيداً: أيْقَظَهُ، ونَوَّمَهُ، ضِدٌّ.
ـ وهِجِدْ: زَجْرٌ للفَرَسِ.


089-الهَدُّ

الهد

ـ الهَدُّ: الهَدْمُ الشديدُ، والكسرُ،
ـ كالهُدودِ، والهَرَمُ، والرَّجُلُ الكريمُ، وهديرُ البَعيرِ، والصَّوْتُ الغليظُ،
ـ كالهَدَدِ، والرَّجُلُ الضَّعيفُ، ويكسرُ،
ـ ج: هَدُّونَ، ويُكْسَرُ. وقد هَدَّ يَهَـدُّ، كيَمَلُّ ويَقِلُّ، هَدّاً.
ـ والهادُّ: صوتٌ من البَحْرِ فيه دَوِيٌّ، وبالهاءِ: الرَّعْدُ.
ـ والأَهَدُّ: الجبانُ،
ـ كالهَدادَةِ.
ـ ومَرَرْتُ بِرَجُلٍ هَدَّكَ من رَجُلٍ، وتكسرُ الدالُ، أي: حَسْبُكَ من رَجُلٍ، الواحِدُ والجَمْعُ والأُنْثَى سواءٌ، ويقالُ: مَرَرْتُ بامْرأةٍ هَدَّتْكَ من امْرأةٍ، وبرَجُلَيْن هَدَّاكَ، وبرِجالٍ هَدُّوكَ، وبامرأتينِ هَدَّتاكَ، وبنِساءٍ هَدَدْنَكَ.
ـ وهُدَدُ بنُ بُدَدَ، كزُفَرَ: المَلِكُ الذي كان يأخُذُ كُلَّ سفينةٍ غَصْباً، عن البُخارِيِّ.
ـ والهَدُودُ: الأرضُ السَّهْلَةُ، والعَقَبَةُ الشَّاقَّةُ، والحَدورُ.
ـ والهَديدُ: الرَّجُلُ الطَّويلُ.
ـ والهُدْهُدُ: كُلُّ ما يُقَرْقِرُ من الطَّيْرِ، وطائِرٌ م،
ـ كالهُدَهِدِ، كعُلَبِطٍ وعُلابِطٍ، والحَمامُ الكثيرُ الهَدْهَدَةِ، جَمْعُ الكُلِّ: هَداهِدُ وهَداهيدُ، وبفتحتينِ: أصواتُ الجِنِّ بلا واحِدٍ.
ـ وهَدَّدَهُ: خَوَّفَهُ.
ـ وهَدْهَدَ: هَدَرَ،
ـ وـ الطائِرُ: قَرْقَرَ،
ـ وـ الصَّبِيَّ: حَرَّكَهُ لِينامَ، وحَدَرَ الشيءَ من عُلْوٍ إلى سُفْلٍ.
ـ وهُداهِدٌ: حَيٌّ، وبالفتح: الرِّفْقُ.
ـ وهَدادَيْكَ، أي: مهلاً.
ـ ويُهَدْهَدُ إليَّ، أي: يُخَيَّلُ.
ـ وإنَّه لَهَدَّ الرَّجُلُ، أي: لَنِعْمَ الرَّجُلُ.
ـ وفلانٌ يُهَدُّ: إذا أُثْنِيَ عليه بالجَلَدِ.
ـ وهَدِّ، بكسر الدالِ المُشَدَّدَةِ: كَلِمَةٌ تقالُ عندَ شُرْبِ الحِمارِ.
ـ والهَدَّةُ: ع بينَ عُسْفانَ ومكَّةَ، أو هي منَ الطَّائِفِ، وقد تُخَفَّفُ، أو الصوابُ بالهمزِ، وتَقَدَّمَ.
ـ وهُدَيْدٌ، كزُبَيْرٍ: ابنُ جُمَحٍ.
ـ وهم يَتَهادُّونَ: يَتَساءَلونَ.
ـ وما في وُدِّهِ هُداهِدٌ: لُطْفٌ.
ـ والهَدْهادُ: صاحِبُ مسائلِ القاضي.


090-الهُدَبِدُ

الهدبد

ـ الهُدَبِدُ، كعُلَبِطٍ: اللَّبَنُ الخاثِرُ جدّاً،
ـ كالهُدابِدِ، والخَفَشُ، وضَعْفُ العَيْنِ، وصَمْغٌ أسوَدُ، والضَّعيفُ البَصَرِ والعَشا، لا العَمَشُ، وغَلِطَ الجوهريُّ.


091-هَرَدَه

هرده

ـ هَرَدَه يَهْرِدُه: مَزَّقَه، وخَرَّقَه،
ـ وـ اللَّحْمَ: أنْعَمَ إنْضاجَه، أو طَبَخَه حتى تَهَرَّأ،
ـ كهَرَّدَه فَهَرِدَ،
ـ وـ الشيءَ: قَدَرَ عليه.
ـ والهَرْدُ: الهَرْجُ، والطَّعْنُ في العِرْضِ، والشَّقُّ للإِفْسادِ، وبالكسر: النَّعامَةُ، والرَّجُلُ السَّاقِطُ، وبالضم: الكُرْكُمُ، وطِينٌ أحْمَرُ، وعُروقٌ يُصْبَغُ بها.
ـ والهُرْدِيُّ: المَصْبوغُ به.
ـ والهُرْدِيَّةُ: الجُرْدِيَّةُ.
ـ والهَرْدَةُ، بالفتح: ع ببلادِ أبي بَكْرِ بنِ كِلابٍ.
ـ والهِرْدَى، بالكسر ويُمَدُّ: نَبْتٌ.
ـ والهَيْرُدانُ: اللِّصُّ، ونَبْتٌ، ورجُلٌ.
ـ وهُرْدانُ، بالضم: ع، ورجُلٌ.
ـ وهَرَدْتُ الشيءَ أُهَريدُهُ: أردْتُهُ أُريدُهُ.
ـ والتَّهْريدُ: لُبْسُ المَهْرودِ،
ـ وهو أهْرَدُ الشِّدْقِ: أهْرَتُهُ.


092-الهَسَدُ

الهسد

ـ الهَسَدُ، محرَّكةً: الأسدُ، والشُّجاعُ،
ـ ج: هِسادٌ.


093-هَكَّدَ

هكد

ـ هَكَّدَ على غَريمِهِ تَهْكيداً: شَدَّدَ عليه.


094-هَلَدَ

هلد

ـ هَلَدَ الوَعْكُ الناسَ: أخَذَهم، وعَمَّهم.


095-الهُمودُ

الهمود

ـ الهُمودُ: الموتُ، وطُفوءُ النارِ، أو ذَهابُ حرارتِها، وتَقَطُّعُ الثَّوْبِ من طُولِ الطَّيِّ،
ـ كالهَمْد،
ـ وـ في الأرضِ: أن لا يكونَ بها حَياةٌ ولا عُودٌ ولا نَبْتٌ ولا مَطَرٌ.
ـ والإِهْمادُ: الإِقامَةُ، والسُّرْعَةُ، ضِدٌّ، والانْدِفاعُ في الطَّعامِ، والسُّكونُ، والتَّسْكينُ، والسُّكوتُ على ما يُكْرَهُ.
ـ والهامِدُ: البالِي المُسْوَدُّ المُتَغَيِّرُ، واليابِسُ من النَّباتِ،
ـ وـ من المكانِ: ما لا نَباتَ به.
ـ وهَمْدانُ: قبيلةٌ باليَمَنِ.
ـ والهَميدُ: المالُ المَكْتوبُ عليكَ في الدِّيوانِ.
ـ وهَمَدٌ، محرَّكةً: ماءٌ لضَبَّةَ.


096-هِنْدٌ

هند

ـ هِنْدٌ: اسمٌ للمِئَةِ من الإِبِلِ،
ـ كهُنَيْدَةَ، أو لِما فَوقَها ودُونَها، أو للمِئَتَيْنِ، واسمُ امرأةٍ،
ـ ج: أهْنُدٌ وأهْنادٌ وهُنودٌ، ورجُلٌ.
ـ وبنو هِنْدٍ: بَطْنٌ.
ـ والهِنْدُ: جيلٌ م،
ـ والنِّسبَةُ: هِنْدِيٌّ،
ـ ج: هُنودٌ.
ـ والأَهانِدُ والهَنادِكُ: رِجالُ الهِنْدِ.
ـ والسَّيْفُ الهِنْدُوانِيُّ، ويُضَمُّ: مَنْسوبٌ إليهم.
ـ وهَنَّدَ تَهْنيداً: قَصَّرَ في الأمرِ، وصاحَ صِياحَ البُومَةِ، وشَتَمَ شَتْماً قَبيحاً، وشُتِمَ فاحْتَمَلَهُ، وأمْسَكَ عن شَتْمِ الشاتِمِ،
ـ وـ السَّيْفَ: شَحَذَهُ.
ـ وما هَنَّدَ: ما كَذَّبَ، أو ما تأخَّرَ.
ـ وهَنَّدَتْهُ المرأةُ: أوْرَثَتْهُ عِشْقاً بالمُلاطَفَةِ.
ـ وهُنْدُوانُ، بالضم: نَهْرٌ بخوزِسْتانَ، وع.
ـ ودَرهُنْدُوانَ: مَحَلَّةٌ بِبَلْخَ، منها: أبو جعفرٍ الهُنْدُوانِيُّ الفقيهُ.
ـ وهِنْدَمَنْدُ: نَهْرٌ بسجِسْتانَ يَنْصَبُّ إليه ألْفُ نَهْرٍ، فلا تَظْهَرُ فيه الزِّيادَةُ، ويَنْشَقُّ منه ألْفُ نَهْرٍ، فلا يَظْهَرُ فيه النُّقْصانُ. وكحَمَّادٍ: محدِّثٌ، وبهاءٍ: من أعلامِهِنَّ.
ـ ودَيْرُ هِنْدَ: ة بدِمَشْقَ، ومَوْضِعانِ بالحِيرةِ.


097-الهَوْدُ

الهود

ـ الهَوْدُ: التَّوْبَةُ، والرُّجوعُ إلى الحَقِّ، وبالتحريكِ: الأَسْنِمَةُ،
ـ جمعُ هَوْدَةٍ،
ـ وبالضم: اليَهودُ، واسمُ نَبِيٍّ.
ـ ويَهودُ: يُجْمَعُ على يُهْدانٍ.
ـ وهَوَّدَهُ: حَوَّلَهُ إلى مِلَّةِ يهودَ.
ـ والهَوادَةُ: اللِّينُ، وما يُرْجَى به الصَّلاحُ، والرُّخْصَةُ.
ـ والتَّهْويدُ: تجاوُبُ الجِنِّ، والتَّرْجيعُ بالصَّوْتِ في لينٍ، والتَّطْريبُ، والإِلْهاءُ، والمَشْيُ الرُّوَيْدُ، وإسْكارُ الشِّرابِ، والصَّوْتُ الضَّعيفُ اللَّيِّنُ،
ـ كالتَّهْوادِ، والإِبْطاء في السَّيْرِ، والسُّكونُ في المَنْطِقِ،
ـ كالتَّهَوُّدِ والتَّهْوادِ.
ـ والمهاوَدَةُ: المُواعَدَةُ، والمُصالَحَةُ، والمُمايَلَةُ، والمُعاوَدَةُ.
ـ وأهْوَدُ، كأحْمَدَ: يومُ الاثنينِ، وقبيلةٌ.
ـ وتَهَوَّدَ: صارَ يهودِيًّا، وتَوَصَّلَ بِرَحِمٍ أو حُرْمَةٍ.
ـ وهَوَّدَ تَهْويداً: أكَلَ السَّنامَ.
ـ ويَهودَا: أخُو يوسُفَ الصِّدِّيق، عليهما السلام.


098-هادَهُ

هاده

ـ هادَهُ الشيءُ يَهيدُه هَيْداً وهاداً: أفْزَعَهُ، وكَرَبَهُ، وحَرَّكَهُ، وأصْلَحَهُ،
ـ كهَيَّدَهُ في الكُلِّ، وأزالَهُ، وصَرَفَه، وأزْعَجَه، وزَجَرَه، وقيل: لا يُنْطَقُ بِيَهيدُ إلاَّ بحَرْفِ جَحْدٍ.
ـ وهَيْدٌ وهِيدٌ وهادٌ: زَجْرٌ للإِبِلِ.
ـ وهَيْدَ مالَكَ: إذا اسْتَفْهَموا عن شأنِهِ.
ـ ويُعْطي الهَيْدانَ والزَّيْدانَ، أي: من عَرَفَ ومَنْ لم يَعْرِفْ.
ـ وما لَهُ هيْدٌ وهادٌ، أي: حركةٌ.
ـ والتَّهْييدُ: الإِسْراعُ.
ـ وهَيودٌ: جبلٌ.
ـ وأيامُ هَيْدٍ: أيَّامُ مُوْتانٍ كانتْ في الجاهليَّةِ.
ـ والهَيْدُ، بالفتح: المُضْطَرِبُ.
ـ وهَيْدَةُ، بالفتح: وَهْدَةٌ بأعْلى المَضْجَعِ.


099-الهَبْذُ

الهبذ

ـ الهَبْذُ، كالضَّرْبِ: العَدْوُ، والإِسراعُ في المشي والطَّيرَانِ،
ـ كالاهْتباذِ والإِهْباذِ والمُهابَذَةِ.
ـ والهابِذَةُ: الناقةُ السريعةُ.


100-الهَذُّ

الهذ

ـ الهَذُّ: سُرْعَةُ القَطْعِ والقِراءَةِ،
ـ كالهَذَذِ والهُذَاذِ والاهْتِذاذِ، أو قَطْعُ كُلِّ شيءٍ.
ـ والهَذُوذُ: القَطَّاعُ.
ـ كالهَذَّاذِ، والهَذْهاذِ والهُذاهِذِ والهذِّ.
ـ وهَذاذَيْكَ، أي: قَطْعاً بعدَ قَطْعٍ.
ـ وقَرَبٌ هَذْهاذٌ: بعيدٌ صَعْبٌ، أو سريعٌ.
ـ وجَمَلٌ هَذَّاذٌ: سابقٌ مُتَقَدِّمٌ.
ـ والهَذاهِذُ: الذين يقولون لكُلِّ مَنْ رأوْهُ: هذا منهم ومن خَدَمِهِم.


101-الهَرابِذَةُ

الهرابذة

ـ الهَرابِذَةُ: قَوَمَةُ بيتِ النارِ لِلهِنْدِ، أو عُظَماءُ الهِنْدِ، أو عُلَمَاؤُهُم، أو خَدَمُ نارِ المَجوس، الواحدُ: كزِبْرِجٍ.
ـ والهَرْبَذَةُ: سَيْرٌ دونَ الخَبَبِ.
ـ والهِرْبِذَى: مِشْيَةٌ في اخْتيالٍ.
ـ وعَدا الجَمَلُ الهِرْبِذَى: أي في شَقٍّ.


102-المَهْروذَةُ

المهروذة

ـ المَهْروذَةُ: لم تُسْمَعْ إلا في قول النبيِّ صلى الله عليه وسلم، في المسيحِ، عليه السلامُ "يَنْزِل عند المَنارَةِ البيضاءِ شَرْقِيَّ دِمَشْقَ في مَهْرُوذَتَيْنِ " أي: بينَ مُمَصَّرَتَيْنِ، ويُرْوَى بالدالِ.


103-الهَماذِيُّ

الهماذي

ـ الهَماذِيُّ: السُّرْعَةُ، والناقةُ السريعةُ، وشِدَّةُ المَطَرِ والحَرِّ.
ـ والهَمَذانِيُّ، محركةً: الكثيرُ الكلامِ،
ـ وـ من المشيِ: اخْتِلاطُ نَوْعٍ بنَوْعٍ.
ـ والهَمَذانُ: الرَّسَمانُ في السَّيْرِ.
ـ وهَمَذانُ: د بَناهُ هَمَذانُ بنُ الفَلُّوجِ بنِ سامِ ابنِ نوح.


104-الهَنْبَذَةُ

الهنبذة

ـ الهَنْبَذَةُ: الأمرُ الشديدُ،
ـ ج: الهَنابِذُ.


105-الهَوْذَةُ

الهوذة

ـ الهَوْذَةُ: القَطاةُ،
ـ ج: هُوْذٌ،
ـ وقيلَ: هَوْذَةُ، معرفةً: طائرٌ،
ـ ورجلٌ م،
ـ والهاذَةُ: شجرةٌ،
ـ ج: الهاذُ.
ـ واليَهوذِيُّ: اليَهوديُّ.


106-الهَبْرَةُ

الهبرة

ـ الهَبْرَةُ: خَرَزَةٌ يُؤَخَّذُ بها الرجالُ، وبَضْعَةُ لحمٍ لاعَظْمَ فيها، أو قطعةٌ مُجْتَمِعَةٌ منه.
ـ هَبَرَهُ: قَطَعَهُ قِطَعاً كِباراً،
ـ وـ له من اللحْمِ هَبْرَةً: قَطَعَ له قِطْعَةٌ. وضَرْبٌ هَبْرٌ وهَبِيرٌ: هابِرٌ.
ـ وسيفٌ هَبَّارٌ: بَتَّاكٌ.
ـ والهُبْرُ، بالضم: مُشَاقَةُ الكَتَّانِ، وحَبُّ العِنَبِ، وبالفتح: ما اطْمَأنَّ من الأرضِ والرَّمْلِ
ـ كالهَبيرِ ج: هُبورٌ وهُبْرٌ. وكفِلِزٍّ: المُنْقَطِعُ.
ـ وجَمَلٌ هَبِرٌ، ككتِفٍ،
ـ وأهْبرُ: كثيرُ اللحمِ. وناقةٌ هَبِرةٌ وهَبْراءُ ومُهَوْبِرَةٌ، والفِعْلُ كفرِحَ.
ـ والهِبْرِيَةُ، كشِرْذِمَةٍ: ما طارَ من زَغَبِ القُطْنِ، وما طارَ من الريشِ،
ـ كالهُبارِيَةِ، كعُلابطَةٍ، وما يَتَعلَّقُ بأَسْفَلِ الشَّعَرِ مِثْلَ النُّخالةِ من وَسَخِ الرأسِ.
ـ والهَوْبَرُ: الفَهْدُ، أو جِرْوُهُ، والسَّوْسَنُ، أو الأَحْمَرُ منه، والقِرْدُ الكثيرُ الشَّعر،
ـ كالهَبَّارِ، وع كثيرُ القَتادِ، ومنه المَثَلُ:
ـ "إنَّ دون الظُّلْمَةِ خَرْطَ قَتادِ هَوْبَرٍ " . ويزيدُ بنُ هَوْبَرٍ الحارِثيُّ: رئيسٌ قُتِلَ. وهُبَيرَةُ بنُ شِبْلٍ: صحابِيٌّ. ولا آتِيكَ هُبَيْرَةَ بنَ سَعْدٍ، ولا آتيكَ ألْوَةَ بنَ هُبَيْرَةَ، أي: حتى يَؤُوبَ هُبَيْرةُ أو ألْوَةُ، وذلك لأنهما فُقِدَا، فلم يُعْلَمْ لهما خَبَرٌ، أقاموا هُبَيْرَةَ وألْوَةَ مُقامَ الدَّهْرِ، فَنَصَبُوهما. وهَبَّارٌ وهابِرٌ: اسْمان.
ـ والهَبِيرُ من الأرض: ما كان مُطْمَئِناً وما حَوْلَهُ أرْفَعُ
ـ ج: هُبْرٌ وأهْبِرَةٌ، والفَرْجُ.
ـ وهَبيرُ سَيَّارٍ: رَمْلٌ قربَ زَرُودَ.
ـ وأهْبَرَ: سَمِنَ سِمَناً حَسَناً.
ـ واهْتَبَرَ البَعيرُ: فَنِي لَحْمُه،
ـ وـ بالسيفِ: قَطَعَ.
ـ وأُذُنٌ مُهَوْبِرَةٌ، وتفتحُ الباءُ: عليها وَبَرٌ أو شَعَرٌ.
ـ والهَبَّارانِ: الكانونانِ. وهَبَّارُ بنُ الأسْوَدِ، وابنُ سُفْيانَ: صحابيان.
ـ والهَبُورُ، كصَبورٍ: العَنْكبُوتُ. وكتَنُّورٍ: الذَّرُّ الصغيرُ.
ـ والهُبَيْرَةُ، كجُهَيْنَةَ: الضَّبُعُ، أو الصغيرَةُ.
ـ وأُمُّ هُبَيْرَةَ: أنْثَى الضَّفادِعِ.
ـ وأبو هُبَيْرَةَ: ذَكَرُها. وهَبْرَةُ: اسمٌ.
ـ والهَبْرُ في القراءَة: أن يَقِفَ على رأسِ الآيةِ وهو مَكْرُوهٌ.
ـ وضَرْبٌ هَبْرٌ: يُلْقِي قِطْعَةً من اللحمِ، وُصِفَ بالمَصْدَرِ.
ـ ورِيحٌ هُبَارِيَّةٌ، كغُرابِيَّةٍ: ذاتُ غُبارٍ. والهِنْبِرُ: رُباعيٌّ، ووَهِمَ الجوهريُّ.


107-الهَبْتَرُ

الهبتر

ـ الهَبْتَرُ، كجعفرٍ: القصيرُ.


108-الهَتْرُ

الهتر

ـ الهَتْرُ: مَزْقُ العِرْضِ، وهَتَرَهُ يَهْتِرُهُ وهَتَّرَهُ، وبالكسر: الكذِبُ، والدَّاهِيَةُ، والأمْرُ العَجَبُ، والسَّقَطُ من الكلامِ، والخَطأُ فيه، والنِّصْفُ الأولُ من الليلِ، وبالضم: ذَهابُ العَقْلِ من كِبَرٍ أو مَرَضٍ أو حُزْنٍ، وقد أهْتَرَ، فهو مُهْتَرٌ، بفتح التاءِ، شاذٌّ. وقد قيلَ: أُهْتِرَ، بالضم، ولم يَذْكُر الجوهريُّ غيرَهُ.
ـ وأُهْتِرَ، بالضم، فهو مُهْتَرٌ: أُولِعَ بالقولِ في الشيءِ، وهَتَرَهُ الكِبَرُ يَهْتِرُهُ.
ـ والتَّهْتَارُ: الحُمْقُ، والجَهْلُ،
ـ كالتَّهَتُّرِ.
ـ والهَتْرَةُ: الحمْقَةُ المُحْكَمَةُ.
ـ والمُسْتَهْتَرُ بالشيءِ، بالفتح: المُولَعُ به، لا يُبالي بما فُعِلَ فيه وشُتِمَ له، والذي كثُرَتْ أباطِيلُهُ. وقد اسْتُهْتِرَ بكذا على ما لم يُسَمَّ فاعِلُهُ.
ـ وتَهاتَرا: ادَّعى كلٌّ على صاحبه باطلاً.
ـ وهاتَرَهُ: سابَّهُ بالباطِلِ.
ـ والتَّهاتِرُ: الشَّهاداتُ التي يُكَذِّبُ بعضُها بعضاً، كأنها جَمْعُ تَهْتَرٍ.
ـ ورجلٌ هِتْرُ أهتارٍ: موصوفٌ بالنَّكْراءِ.
ـ وهِتْرٌ هاتِرٌ: مبالغةٌ.


109-الهَيْثَكُورُ

الهيثكور

ـ الهَيْثَكُورُ: الذي لا يَسْتَيْقِظُ ليلاً ولا نهاراً.


110-الهَتْمَرَةُ

الهتمرة

ـ الهَتْمَرَةُ، على فَعْلَلَةٍ: كثْرَةُ الكلامِ.


111-هَجَرَهُ

هجره

ـ هَجَرَهُ هَجْراً، بالفتح، وهِجْراناً، بالكسر: صَرَمَهُ،
ـ وـ الشيءَ: تَرَكَهُ كأهْجَرَهُ،
ـ وـ في الصومِ: اعْتَزَلَ فيه عن النكاحِ.
ـ وهُما يَهْتَجِرانِ ويَتَهاجَرانِ: يَتَقاطَعانِ، والاسمُ: الهِجْرَةُ، بالكسر. وهَجَرَ الشِّرْكَ هَجْراً وهِجْراناً وهِجْرَةً حَسنَةً.
ـ والهِـجْرَةُ، بالكسر والضم: الخُروجُ من أرضٍ إلى أُخرى، وقد هاجَرَ.
ـ والهِجْرَتانِ: هِجْرَةٌ إلى الحَبَشَةِ، وهِجْرَةٌ إلى المدينَةِ.
ـ وذو الهِـجْرَتَيْنِ: مَنْ هاجَرَ إليهما.
ـ والهِجِرُّ، كفِلِزٍّ: المُهاجَرَةُ إلى القُرى.
ـ ولَقِيتُهُ عن هَجْرَةٍ، بالفتح، أي: بَعْدَ حَوْلٍ، أو بَعْدَ ستةِ أيامٍ فَصاعِداً، أو بَعْدَ مَغيبٍ.
ـ وذَهَبَتِ الشَّجرَةُ هَجْراً، أي: طُولاً وعِظَماً. ونَخْلَةٌ مُهْجِرٌ ومُهْجِرَةٌ.
ـ وهذا أهْجَرُ منه: أطْوَلُ، أو أضْخَمُ.
ـ وناقةٌ مُهْجِرَةٌ: فائقةٌ في الشحْمِ والسَّيْرِ.
ـ والمُهْجِرُ: النجيبُ الجميلُ، والجَيِّدُ من كلِّ شيءٍ، والفائقُ الفاضِلُ على غيرِهِ،
ـ كالهَجِرِ، ككتِفٍ،
ـ والهاجِرِ.
ـ وأهْجَرَتِ الناقةُ: شَبَّتْ شَباباً حَسَناً.
ـ والهَجْرُ: الحَسَنُ الكريمُ الجَيِّدُ،
ـ كالهاجرِيِّ، والخِطامُ، وبالضم: القبيحُ من الكلامِ،
ـ كالهَجْراءِ، وبالكسر: الفائقَةُ والفائقُ من النُّوقِ والجِمالِ.
ـ وأهْجر في مَنْطِقِهِ إهْجاراً وهُجْراً،
ـ وـ به: اسْتَهْزَأ، وتَكَلَّمَ بالمَهاجِرِ، أي: الهُجْرِ.
ـ ورَماهُ بهاجِراتٍ ومُهْجِراتٍ، أي: بفَضائحَ.
ـ وهَجَرَ في نَوْمِهِ ومَرَضِهِ هُجْراً، بالضم، وهِجِّيرَى وإِهْجِيرَى: هَذَى.
ـ وهذا هِجِّيراهُ وإِهْجِيراهُ وإِهْجِيراؤُهُ وهِجِّيرُهُ وأُهْجورَتُهُ وهِجْرِيَّاهُ، أي: دَأْبُهُ وشأنُهُ،
ـ وما عندَه غَناءُ ذلك ولاهَجْراؤُهُ، بمعنًى.
ـ والهَجِيرُ والهَجِيرَةُ والهَجْرُ والهاجِرَةُ: نصفُ النهارِ عندَ زوالِ الشمسِ مع الظُهْرِ، أو من عندِ زوالِها إلى العَصْرِ، لأنَّ الناسَ يَسْتَكِنُّونَ في بُيُوتِهِمْ، كأَنَّهُم قد تَهاجَرُوا، وشدَّةُ الحَرِّ.
ـ وهَجَّرْنا تَهْجيراً وأهْجَرْنا وتَهَجَّرْنا: سِرْنا في الهاجِرَة.
ـ والتَّهْجيرُ في قوله صلى الله عليه وسلم: "المُهَجِّرُ إلى الجُمُعَةِ، كالمُهْدي بَدَنَةً " .
ـ وقولِه "ولو يَعْلَمونَ ما في التَّهْجِيرِ، لاسْتَبَقُوا إليه " بمعنى التَّبْكِيرِ إلى الصَلوات، وهو المُضِيُّ في أوائلِ أوقاتِها، وليس من الهاجِرَةِ.
ـ والهَجِيرُ: الحَوْضُ العظيمُ الواسِعُ
ـ ج: هُجُرٌ، بضمتين، وما يَبِسَ من الحَمْضِ، والغليظُ من حُمُرِ الوَحْشِ، والقَدَحُ الضَّخْمُ، وماءٌ لبني عِجْلٍ بينَ الكُوفةِ والبَصْرَةِ، والفَحْلُ الفادِرُ الجافِرُ من الضِّرابِ، واللَّبَنُ الخاثِرُ.
ـ والهِجارُ، ككتابٍ: الوَتَرُ، وخاتَمٌ كانتِ الفُرْسُ تَتَّخِذُهُ غَرَضاً، والطَّوْقُ، والتاجُ، وحَبْلٌ يُشَدُّ في رُسْغِ رِجْلِ البعيرِ، ثم يُشَدُّ إلى حَـقْوِهِ وإن كان مَوْصولاً شُدَّ إلى الحَقَبِ.
ـ وهَجَرَهُ هَجْراً وهُجُوراً: شَدَّهُ به.
ـ والهَجِرُ، ككتِفٍ: الذي يَمْشي مُثْقَلاً ضعيفاً.
ـ وهَجَرٌ، محركةً: د باليمن، بينه وبينَ عَثَّرَ يومٌ وليلةٌ، مُذَكَّرٌ مَصروفٌ، وقد يُؤَنَّثُ ويُمْنَعُ، والنِّسْبَةُ: هَجَرِيٌّ وهاجِرِيٌّ، واسمٌ لجميعِ أرضِ البَحْرَيْنِ، ومنه المَثَلُ: "كمُبْضِعِ تَمْرٍ إلى هَجَرَ " وقولُ عُمَرَ، رضي الله تعالى عنه:
ـ "عَجِبْتُ لتاجِرِ هَجَرَ " ، كأنه أرادَ لكثرةِ وبائِه، أو لِركُوبِ البَحْرِ،
ـ وة كانتْ قُرْبَ المدينة، إليها تُنْسَبُ القِلالُ، أو تُنْسَبُ إلى هَجَرِ اليمنِ، وحِصَّةٌ من مِخْلافِ مازِنٍ.
ـ والهَجَران: قَرْيتانِ مُتَقابِلَتانِ في رأسِ جَبلٍ حَصينٍ قُرْبَ حَضْرَمَوْتَ، يُقالُ لإِحْداهُما: خَيْدُونُ، وللأُخْرَى: دَمُّونُ.
ـ وما بَلَدُهُ إلا هَجَرٌ من الأهْجارِ، أي: خِصْبٌ.
ـ وهاجِرُ: قبيلةٌ، وبفتح الجيمِ: أُمُّ إسماعيلَ، صلى الله عليه وسلم، ويقالُ لها: آجَرُ أيضاً.
ـ والهَجْرُ والهُجَيْرُ، كزُبَيْرٍ: مَوضعانِ.
ـ والهاجِرِيُّ: البَنَّاءُ، ومَنْ لَزِمَ الحَضَرَ.
ـ والهَجُورِيُّ: الطعامُ يُؤْكَلُ نصفَ النهارِ.
ـ والتَّهَجُّرُ: التَّشَبُّهُ بالمُهاجِرِينَ.
ـ وهَجْرَةُ البُحَيْحِ: قُرْبَ صَنعاءِ اليمنِ.
ـ وهَجْرَةُ ذي غَبَبٍ: قُرْبَ ذَمارِ باليَمنِ. وذو هَجَرانَ، محرَّكةً: ابنُ نُسْمَى من بنِي مِيتَمِ بنِ سَعْدٍ، من الأَذْوَاءِ.
ـ وعَدَدٌ مُهْجِرٌ، كمُحْسِنٍ: كثيرٌ.
ـ والمُتَهَجِّرُ: فرسُ عبدِ يَغُوثَ بنِ عَمْرِو بنِ مُرَّة.
ـ والهُجَيْرَةُ: تَصغيرُ الهَجْرَةِ، بالفتح، وهي السَّنَةُ التامَّةُ.


112-الهَدَرُ

الهدر

ـ الهَدَرُ، محرَّكةً: ما يَبْطُلُ من دَمٍ وغيرِهِ، هَدَرَ يَهْدِرُ ويَهْدُرُ هَدْراً وهَدَراً وهَدرتُهُ، لازِمٌ مُتَعَدٍّ، وأهْدَرْتُه. فَعَلَ وأفْعَلَ بِمعنًى.
ـ ودِماؤُهُم هَدَرٌ، محرَّكةً، أي: مُهْدَرَةٌ.
ـ وتَهادَرُوا: أهْدَرُوا دِماءَهُم.
ـ والهادِرُ: اللَّبَنُ خَثُـرَ أعلاه، وأسفلُه رقيقٌ. وذلك بعدَ الحُزُورِ.
ـ والهَدْرُ والهادِرُ: الساقِطُ.
ـ وهُم هَدَرَةٌ، محرَّكةً وكعنَبَةٍ وهُمَزَةٍ: ساقِطونَ لَيْسوا بشيءٍ، وكذا الواحِدُ والأُنْثَى.
ـ وهَدَرَ البعيرُ يَهْدِرُ هَدْراً وهَدِيراً
ـ وهَدَّرَ: صَوَّتَ في غيرِ شِقْشِقَةٍ. وفي المَثَلِ: "كالمُهَدِّرِ في العُنَّةِ " ، يُضْرَبُ لِمَنْ يَصيحُ ويُجَلِّبُ، ولا يُنَفِّذ قولَهُ ولا فِعْلَهُ، كالبَعيرِ يُحْبَسُ في العُنَّةِ، أي الحَظيرة، مَمْنوعاُ من الضِرابِ، وهو يُهَدِّرُ.
ـ وهَدَرَ الحَمامُ يَهْدِرُ هَدْراً وتَهْدَاراً: صَوّتَ،
ـ وـ الشَّرابُ: غَلاَ،
ـ وـ النَّخْلُ: انْشَقَّ كافُورُهُ،
ـ وـ العُشْبُ هُدُوراً وهَديراً: طالَ جِدًّا، وكثُرَ، وتَمَّ.
ـ وأرضٌ هادِرَةٌ: كثيرةُ العُشْبِ، مُتناهِيَةٌ.
ـ وكَسحابٍ: ع، أو وادٍ باليمامةِ، وُلِدَ به مُسَيْلِمَةُ الكذَّابُ. وأبو الهَدَّارِ، مُشَدَّدة: شاعِرٌ. ونُعَيمُ بنُ هَدَّارٍ أو هَبَّارٍ أو هَمَّارٍ، والمُنْكَدِرُ بنُ عبدِ اللهِ بنِ الهُدَيرِ، كزُبَيرٍ: صَحابيانِ.
ـ والهَدراءُ: ماءَةٌ بِنَجْدٍ لبني عُقَيْلٍ وبَني الوَحيد.
ـ ورجلٌ هِدْرٌ، بالكسر: ثقيلٌ.
ـ وأهْدَرُ: مُنْتَفِخٌ.
ـ وضَرَبَهُ فَهَدَرَتْ رِئَتُه، تَهْدِرُ هُدُوراً: سَقَطَتْ.
ـ والمَهْدَرَةُ: ما صَغُرَ من الثَّنايا.
ـ واهْدَوْدَرَ المَطَرُ: انصَبَّ وانْهَمَرَ.


113-الهُدَكِرُ

الهدكر

ـ الهُدَكِرُ، كعُلَبِطٍ: المرأةُ التي إذا مَشَتْ، حَرَّكَتْ لَحْمَها وعِظامَها.
ـ والهَيْدَكُرُ والهُدْكُورَةُ والهَيْدَكورُ والهَيْدَكورَةُ: الكثيرةُ اللَّحْمِ.
ـ ورجلٌ هُداكِرٌ، كعُلابِطٍ: مُنَعَّمٌ،
ـ أوِ الهَيْدَكُورُ: المُتَدَرِّئُ، والشابَّةُ الضَّخْمَةُ الحَسَنَةُ الدَلِّ،
ـ كالهُدْكورَةِ، واللَّبَنُ الخاثِرُ،
ـ كالهُدَكِرِ، ولَقَبُ الحارِثِ بنِ عَدِيِّ بنِ المُنْذِرِ، وكانَ شَريفاً، ولَقَبُ رَجُلٍ من كِنْدَةَ.
ـ وتَهَدْكَرَ من اللَّبَنِ: رَوِيَ حتى نام،
ـ وـ على الناسِ: تَنَزَّى.
ـ والمُتَهَدْكِرُ من الألبانِ: المُخْتَلِطُ بَعْضُه ببعضٍ.
ـ وبَيْتٌ هَيْدَكورُ الأساطينِ: ثابِتُ العُمُدِ، لا يُزاحَمُ رُكْنُهُ.
ـ والمُتَهَدْكِرَ من الزُّبْدِ: التي تَخْرُجُ في الصَّيْفِ، لا يُدْرَى ألَبَنٌ هي أمْ زُبْدٌ، ثم يُصَبُّ عليها الماءُ، فَرُبَّما صَلَحَتْ.


114-هَذِرَ

هذر

ـ هَذِرَ كلامُهُ، كفرِحَ: كثُرَ في الخَطَأِ والباطلِ.
ـ والهَذَرُ، محرَّكةً: الكثيرُ الرَّدِيءُ، أو سَقَطُ الكلامِ.
ـ هَذَرَ في مَنْطقِه (يَهْذِرُ ويَهْذُرُ) َذْراً وتَهْذاراً،
ـ وأهْذَرَ: هذَى. ورجُلٌ هَذِرٌ وهَذُرٌ وهُذَرَةٌ وهُذُرَّةٌ وهَذَّارٌ وهَيْذَارٌ وهَيْذَارَةٌ وهِذْرِيانٌ ومِهْذَارٌ ومِهْذارَةٌ ومِهْذَرٌ، وهي هَذِرَةٌ ومِهْذارٌ.
ـ ويومٌ هاذرٌ: شديدُ الحَرِّ، وقد هَذَرَ.


115-الهذْخَرَةُ

الهذخرة

ـ الهذْخَرَةُ، على فَعْلَلَةٍ،
ـ والتَّهذْخُرُ: تَبَخْتُرُ المرأةِ.


116-التَّهَذْكُرُ

التهذكر

ـ التَّهَذْكُرُ في المَشْيِ، كالتَّهدْكُرِ.
ـ وتَهَذْكَرْتُ: ابْتَهَجْتُ وسُرِرْتُ.


117-هَرَّهُ

هره

ـ هَرَّهُ يَهُرُّهُ ويَهِرُّهُ هَرًّا وهَريراً: كَرِهَهُ،
ـ وـ الكَلْبُ إليه يَهِرُّ هَرِيراً، وهو صَوْتُهُ دونَ نُباحِهِ من قِلَّةِ صبرِهِ على البَرْدِ.
ـ وهَرَّهُ البَرْدُ: صَوَّتَهُ،
ـ كأهَرَّهُ،
ـ وـ القَوْسُ: صَوَّتَتْ،
ـ وـ الشَّوْكُ هَرًّا: يَبِسَ، وتَنَفَّشَ، وأكلَ هَرُورَ العِنَبِ،
ـ وـ بِسَلْحِهِ: رَمَى.
ـ وهَرَّ يَهَرُّ، بالفتح: ساءَ خُلُقُه.
ـ والهِرُّ، بالكسر: السِّنَّوْرُ
ـ ج: هِرَرَةٌ، كقِرَدَةٍ، وهي هِرَّةٌ
ـ ج: هِرَرٌ، كقِرَبٍ، وسَوْقُ الغَنَمِ، أو دُعاؤُها إلى الماءِ. وهِرُّ: امرأةٌ.
ـ والهُرارُ، بالضم: داءٌ كالوَرَمِ بينَ جِلْدِ الإِبِلِ ولَحْمِها، والبعيرُ مَهْرورٌ، أو سَلْحُ الإِبِلِ من أيِّ داءٍ كان، وقد هَرَّتْ هَرًّا وهُراراً.
ـ وهَرَّ سَلْحُهُ: اسْتَطْلَقَ حتى ماتَ.
ـ وهَرَّهُ هو: أطْلَقَهُ من بَطْنِهِ.
ـ والهَرَّارانِ: النَّسْرُ الواقِعُ، وقَلْبُ العَقْرَبِ، والكانونانِ.
ـ والهَرَّارُ: فرسُ معاويةَ بنِ عُبادَةَ.
ـ والهَرُّ: ضَرْبٌ من زَجْرِ الإِبِلِ،
ـ وبالكسر: د، وبالضم: قُفٌّ باليمامة، والكثيرُ من الماءِ واللَّبَنِ،
ـ كالهُرْهُورِ والهَرْهارِ والهُراهِرِ، كعُلابِطٍ.
ـ والهَرهارُ: الضَّحَّاكُ في الباطِل، واللحْمُ الغَثُّ، والأسَدُ،
ـ كالهُرِّ والهُراهِرِ، بضمهما.
ـ والهِرْهِرُ، كزِبرِجٍ: الناقةُ تَلْفِظُ رَحمُها الماءَ كِبَراً.
ـ والهُرْهُورُ: ضَرْبٌ من السُّفُنِ، وما تَناثَرَ من حَبِّ عُنْقودِ العِنَبِ،
ـ كالهَرُورِ، والهَرِمَةُ من الشاءِ،
ـ كالهِرْهِرِ، بالكسر، والماءُ الكثيرُ إذا جَرَى سَمِعْتَ له
ـ هَرْهَرْ، وهو حكايَةُ جَرْيِه.
ـ وهَرْهَرَ، بالغَنَمِ: دَعاها إلى الماءِ، أو أورَدَها،
ـ كأَهَرَّ،
ـ وـ الشيءَ: حَرَّكَهُ،
ـ وـ الرجُلُ: تَعَدَّى.
ـ والهَرْهَرَةُ: حكايةُ صَوْتِ الهِنْدِ في الحَرْبِ، وصَوْتُ الضَّأْنِ، وزَئِيرُ الأسَدِ، والضَّحِكُ في الباطل.
ـ والهِرْهِيرُ: سَمَكٌ، وجِنْسٌ من أخْبَثِ الحَيَّاتِ، مُرَكَّبٌ بينَ السُّلَحْفاةِ وبين أسْوَدَ سالخ، يَنامُ ستَّةَ أشْهُرٍ، ثم لا يَسْلَمُ لَدِيغُهُ.
ـ وهَرُورٌ: حِصْنٌ من أعْمالِ المَوْصلِ،
ـ وع، وعبدُ الرحمنِ بنُ صَخْر، رأى النبيُّ، صلى الله عليه وسلم، في كُمِّهِ هِرَّةً، فقال: يا أبا هُريرةَ، فاشْتَهَرَ به، واخْتُلِفَ في اسْمِه على نَيِّفٍ وثلاثين قَوْلاً.
ـ و "لا يَعْرفُ هِرًّا من بِرٍّ " في ب ر ر.
ـ ورأسُ هِرٍّ: ع بأرضِ فارِسَ.
ـ وهُرَيرَةُ: من أعْلامِهِنَّ،
ـ وع آخِرَ الدَّهْناءِ.
ـ وهِرَّانُ، بالكسرِ: حِصْنٌ بِذَمارِ من اليمنِ.
ـ ويومُ الهَرِيرِ: يومٌ بين بَكْرِ بنِ وائلٍ وتَميمٍ، قُتِلَ فيه الحَارِثُ بنُ بَيْبَةَ سَيِّدُ تميمٍ.
ـ وهارَّهُ: هَرَّ في وجهه. و "شَرٌّ أهَرَّ ذا نابٍ " : يُضْرَبُ في ظُهورِ أماراتِ الشَّرِّ ومَخايِلِه. لَمَّا سَمِع قائلُهُ هَريراً، أشْفَقَ من طارِقِ شَرٍّ، فقال ذلك تعظيماً للحالِ عندَ نَفْسِه ومُسْتَمِعِه، أي: ما أهَرَّ ذا نابٍ إلاَّ شَرٌّ، ولهذا حَسُن الابتداءُ بالنَّكِرَةِ.


118-هَزَرَهُ

هزره

ـ هَزَرَهُ بالعَصا يَهْزِرُهُ: ضَرَبَهُ بها على جَنْبِهِ وظَهْره شديداً، وغَمَزَ غَمْزاً شديداً، وطَرَدَ،
ـ ونَفَى فهو مَهْزورٌ وهَزِيرٌ،
ـ وـ به الأرضَ: صَرَعَهُ،
ـ وـ له: أكثَرَ من العَطاءِ، وضَحِكَ، وأسْرَعَ في الحاجَةِ، وأغْلى في البَيْعِ، وتَقَحَّمَ فيه.
ـ ورجلٌ مِهْزَرٌ وذو هَزَراتٍ: يُغْبَنُ في كلِّ شيءٍ.
ـ والهِزْرُ، بالكسر: المَغْبونُ الأحْمَقُ، والشديدُ.
ـ والهَزْرَةُ، ويُحَرَّكُ: الأرضُ الرقيقةُ. وكصُرَدٍ: قبيلَةٌ باليمنِ، بُيِّتُوا فَقُتِلوا،
ـ أو ع هَلَكَ به ثمودُ،
ـ أو د لهُذَيْلٍ، بُيِّتَ أهْلُهُ ليلاً فَقُتِلوا،
ـ أو ع فيه قُبورُ قَوْمٍ من أهل الجاهليةِ.
ـ ومَهْزورٌ: وادٍ. وهَيْزَرٌ: اسْمٌ.
ـ والهَزَوَّرُ، كعَمَلَّسٍ: الضعيفُ.
ـ والهُزَيْرَةُ: تصغيرُ الهَزْرَةِ، وهو الكسَلُ التامُّ. وإنَّهُ لَذُو هَزَراتٍ، وفيه هَزَراتٌ.
ـ والهَزَارُ: طائِرٌ، فارِسِيَّتُهُ: هَزَارْدَسْتان.
ـ وهَزَارُ: كُورَةٌ بفارسَ.


119-الهِزَبْرُ

الهزبر

ـ الهِزَبْرُ، كسِبَحْلٍ ودِرْهَمٍ وعُلابِطٍ: الأسَدُ، والغليظُ الضَّخْمُ، والشديدُ الصُّلْبُ
ـ ج: هَزابرُ.
ـ والهَزَنْبَرُ: الكَيِّسُ الحادُّ الرأسِ،
ـ كالهَزَنْبرانِ، وتفسيرُهما بالسَّيِّئِ الخُلُقِ وهَمٌ من الجوهريِّ، والصوابُ: بِزَايَيْنِ، وسيأتي.
ـ وهَزْبَرَهُ: قَطَعَه.


120-الهَزْمَرَةُ

الهزمرة

ـ الهَزْمَرَةُ: الحركةُ الشديدةُ.
ـ وهَزْمَرَهُ: عَنَّفَ به، وتَعْتَعَه.
ـ وهِزْميرُ، بالكسر: د بالمَغْرِب.


121-الهُسَيْرَةُ

الهسيرة

ـ الهُسَيْرَةُ: تصغيرُ الهُسْرَةِ، بالضم، وهُمْ قَرَاباتُكَ الأعْمامُ والأخْوالُ، كأنه أبْدلَ الهمزَة هاءً.


122-الهَشْرُ

الهشر

ـ الهَشْرُ: خِفَّةُ الشيءِ، ورِقَّتُه.
ـ والهَيْشَرُ: الرِّخْوُ الضعيفُ، ونباتٌ ضعيفٌ، أو كَنْكَرُ البَرِّ، أو شَجَرٌ رَمْلِيٌّ، أو الخَشْخاشُ.
ـ والمِهشارُ من الإِبِلِ: التي تَضَع قَبْلَها، وتَلْقَحُ في أولِ ضَرْبَةٍ، ولا تُماجِنُ.
ـ والمَهْشورُ: المُحْتَرِق الرِّئةِ منها.
ـ وهَشَرَها: حَلَبَ ما في ضَرْعِها أجمَعَ.
ـ وشَجَرَةٌ هَشُورٌ وهَشِرَةٌ: يَسْقُطُ ورقُها سَريعاً.
ـ والهُشَيْرَةُ: تصغيرُ الهُشْرَةِ، وهي البَطَرُ كأنه أبدَلَ الهمزَةَ هاءً، والأصلُ: الأشْرَةُ، من الأَشَرِ. وقولُ الجوهري: الهَيْشورُ: شَجَرٌ، وأنشد:
لُبايَةً من هَمِقٍ هَيْشورِ
تصحيفٌ، والصوابُ: هَيْشومِ، بالميم، والرَّجَزُ مِيميٌّ.


123-الهَصْرُ

الهصر

ـ الهَصْرُ: الجَذْبُ، والإِمالَةُ، والكسْرُ، والدَّفْعُ، والإِدْناءُ، وعَطْفُ شيءٍ رَطْبٍ كالغُصْنِ ونحوِه، وكسْرُهُ من غيرِ بَيْنونَةٍ، أو عَطْفُ أيِّ شيءٍ كان. هَصَرَهُ وبه يَهْصِرُهُ فانْهَصَرَ واهْتَصَرَهُ فاهْتَصَرَ.
ـ والهَيْصورُ والهَيْصَرُ والهَيْصارُ والهَصَّارُ والمِهْصَرُ والهُصَرَةُ، كهُمَزَةٍ،
ـ والهاصِرُ والهَصْوَرَةُ والهَصْوَرُ والمِهْصَارُ والمِهْصِيرُ والهَصِرُ، ككتفٍ وصُرَدٍ،
ـ والمُهْتَصِرُ: الأَسَدُ.
ـ واهْتَصَرَ النخلةَ: ذَلَّلَ عُذُوقَها، وسَوَّاها. ومُهاصِرُ بنُ حَبيبٍ: شاعرٌ، وابنُ مالكٍ: عَمُّ عُرْوَةَ بنِ حِزامٍ، قَتيلُ الحُبِّ، تابعيٌّ.
ـ والمُهاصِرِيُّ: بُرْدٌ يَمَنِيٌّ. وأبو المُهاصِرِ، رِياحُ بنُ عُمَرَ، ويزيدُ بنُ مُهاصِرٍ: محدِّثانِ.
ـ والهَصْرَةُ، ويُحَرَّكُ: خَرَزَةٌ لِلتأخيذِ.


124-هَطَرَ

هطر

ـ هَطَرَ الكلبَ يَهْطِرُهُ: قَتَلَهُ بالخَشَبَةِ، أو هو مُطْلَقُ الضَّرْبِ.
ـ والهَطْرَةُ: تَذَلُّلُ الفقيرِ للغَنِيِّ إذا سألَهُ.
ـ وهاطَرَى: عَلَمٌ،
ـ وة بسُرَّ مَنْ رأى،
ـ وة بأرضِ مَيْسانَ.
ـ وتَهَطَّرَتِ البئْرُ: تَهَوَّرَتْ.


125-الهَيْعَرَةُ

الهيعرة

ـ الهَيْعَرَةُ: الغُولُ، والمرأة الفاجِرة، أو النَّزِقةُ، والخِفَّةُ، والطَّيْشُ.
ـ والهَيْعَرونُ: الداهيةُ، والعَجوزُ المُسِنَّةُ.
ـ وهَيْعَرَتِ المرأةُ
ـ وتَهَيْعَرَتْ: إذا كانت لا تَسْتَقِرُّ في مكانٍ.


126-الهَقَوَّرُ

الهقور

ـ الهَقَوَّرُ، كعذَوَّرٍ: الطويلُ الضَّخْمُ الأحْمَقُ.
ـ والهُقْرَةُ، بالضم: وجْعٌ للغَنَم.


127-الهَكْرُ

الهكر

ـ الهَكْرُ: العَجَبُ، أو أشَدُّهُ، ويُكْسَرُ ويُحَرَّكُ، والفِعلُ كضَرَبَ وفَرِحَ.
ـ وما فيه مَهْكَرٌ ومَهْكَرَةٌ، أي: مَعْجَبٌ ومَعْجَبَةٌ.
ـ والهَكْرُ، ويُحَرَّكُ: اعْتِراءُ النُّعاسِ، أو اشْتِدادُ النَّوْمِ، وقد هَكِر، كَفرِحَ. وككتِفٍ ونَدُسٍ: الناعِسُ.
ـ وككتِفٍ: د باليمنِ، أو دَيْرٌ رُومِيٌّ، أو قَصْرٌ.
ـ وهَكْرانُ: ع، أو جبلٌ حِذاءَ مَرَّانَ.
ـ والهَكَّارِيَّةُ، مُشدَّدةً: ناحيةٌ فوقَ المَوْصِلِ.
ـ وتَهَكَّرَ: تَعَجَّبَ، وتَحَيَّرَ.


128-هَمَرَهُ

همره

ـ هَمَرَهُ يَهْمِرُهُ ويَهْمُرُهُ: صَبَّهُ، فَهَمَر هُوَ وانْهَمَرَ،
ـ وـ ما في الضَّرْعِ: حَلَبَهُ كُلَّه،
ـ وـ الكلامَ: أكثَرَ منه.
ـ وـ الفرسُ الأرضَ: ضَرَبَها بحوافره شديداً،
ـ كاهْتَمَرَها،
ـ وـ الغُزْرُ الناقَةَ: جَهَدَها،
ـ وـ له من مالِه: أعطاهُ. وكشَدَّاد: السَّحابُ السَّيَّالُ،
ـ كالهامِرِ، والكثيرُ الكلامِ المِهْذارُ،
ـ كالمِهْمَارِ والمِهْمَرِ واليَهْمُورِ.
ـ والهَمْرَةُ: الهَصْرَةُ، والدُّفْعَةُ من المَطَرِ، والدَّمْدَمَةُ بغَضَبٍ، وخَرَزَةٌ للتأخيذِ. يقالُ: يا هَمْرَةُ اهْمِرِيهِ.
ـ وبنُو هَمْرَةَ: بَطْنٌ.
ـ وظَبْيَةٌ هَمِيرٌ: حسنةُ الجسمِ. وككتِفٍ: الغليظُ السمينُ، والرَّمْلُ الكثيرُ،
ـ كاليَهْمُور. ونُعَيْمُ بنُ هَمَّارٍ، كشَدَّادٍ: صحابيٌّ.
ـ والهَمَرَى، كجَمَزَى: المرأةُ الصَّخَّابة.
ـ والهَيْمَرَةُ والهَمِيرُ: العَجُوزُ الفانيةُ.
ـ واهْتَمَرَ الفَرَسُ: جَرَى.
ـ وبَنُو هُمَيْرٍ، كزُبَيْرٍ: بَطْنٌ.
ـ وهَمَرَهُ يَهْمِرُهُ فانْهَمَرَ: هَدَمَهُ فانْهَدَمَ.
ـ وانْهَمَرَ الماءُ: انْسَكَبَ، وسالَ،
ـ وـ الشَّجَرَةُ: انْحَتَّتْ عِنْدَ الخَبْطِ.
ـ وهو يُهامِرُ الشيءَ،
أي: يَجرُفُهُ.
ـ الهَنْرَةُ: وَقْبَةُ الأُذُنِ، شاذَّةٌ، لأنَّهُ قَلَّما يَقَعُ في الأَسماءِ كَلِمَةٌ فيها نونٌ بَعدها راءٌ، ليسَ بينَهُما حاجِزٌ.
ـ الهِنَّبرُ، كصِنَّبرٍ وسِبَحلٍ وزِبرِجٍ: الضَّبُعُ. أو أبو الهِنَّبرِ الضِّبعانِ وأم الهِنَّبرِ الضَّبُعُ.
ـ والهِنْبِرَةُ: الأتانُ، كأمِّ الهِنبِرِ.
ـ والهِنَّبرُ أيضاً: الثَّورُ والفَرَسُ.
ـ والأديمُ: الرَّديءُ، أو أطرافُهُ،
ـ وكخِنصِرٍ: الجَحشُ، وهي بهاءٍ.
ـ والهنابيرُ: النَّهابيرُ
ـ هارَهُ بالأَمرِ هَوْراً: أزَنَّهُ،
ـ وـ بكذا: ظَنَّهُ به، والاسمُ منهما: الهُورَةُ، بالضم،
ـ وـ عن الشيءِ: صَرَفَهُ،
ـ وـ على الشيءِ: حَمَلَهُ عليه،
ـ وـ القَوْمَ: قَتَلَهُم، وكَبَّ بعضَهُم على بعضٍ،
ـ وـ الرجُلَ: غَشَّهُ،
ـ وـ الشيءَ: حَزَرَهُ،
ـ وـ فلاناً: صَرَعَهُ،
ـ كهَوَّرَهُ،
ـ وـ البِناءَ: هَدَمَه، فَهارَ وهو هائرٌ وهارٍ وتَهَوَّرَ وتَهَيَّرَ وانْهارَ.
ـ وتَهَوَّرَ الرجُلُ: وقَعَ في الأَمْرِ بِقِلَّةِ مُبالاة،
ـ وـ الوَعَكُ الناسَ: أخَذَهُم، وعَمَّهُم،
ـ وـ الليلُ: ذَهَبَ، أو وَلَّى أكْثَرُهُ.
ـ ورجلٌ هارٍ وهارٌ وهَيَّارٌ: ضعيفٌ.
ـ والهَوْرُ: البُحَيْرَةُ تَغيضُ بها مِياهُ غِياضٍ وآجامٍ فَتَتَّسِعُ
ـ ج: أهْوارٌ، والقطيعُ من الغَنمِ، لأنَّهُ من كثرتِهِ يَتَساقَطُ بعضُه على بعضٍ، وبهاءٍ: المَهْلَكَةُ.
ـ والهَوَرْوَرَةُ: المرأةُ الهالِكَةُ.
ـ واهْتَوَرَ: هَلَكَ.
ـ والتَّيْهُور: ما انْهارَ من الرَّمْلِ، وما اطْمَأنَّ من الأرضِ، والشديدةُ من السَّباسِبِ.
ـ والهارُ: الضعيفُ الساقطُ من شِدَّةِ الزمانِ. وكسَحابة: الهَلْكَةُ، ومنه الحديثُ: "مَنْ أطاعَ اللّهَ،
ـ فلا هَوارَةَ عليه ". وفي الحديثِ: " مَنِ اتَّقَى اللّهَ وُقِيَ الهَوْراتِ"، أي: الهَلَكاتِ.
ـ ورَجُلٌ هَيِّرٌ، ككَيِّسٍ: يَتَهَوَّرُ في الأَشْياءِ.
ـ ومَهْوَرٌ، كمَقْعَدٍ: ع بالحِجازِ.


129-الهَيْرَةُ

الهيرة

ـ الهَيْرَةُ: الأرضُ السَّهْلَةُ.
ـ والهِيرُ من الليلِ بالكسر والفتح وكسَيِّدٍ: الهِتْرُ، وريحُ الشَّمالِ.
ـ والهَيْرُونُ: تَمْرٌ م.
ـ واليَهْيَرُّ: الحَجَرُ الصُّلْبُ، أو حِجارَةٌ أمْثالُ الأَكفِّ، والصَّمْغَةُ الكبيرةُ، والسَّرابُ.
ـ ومنه: "أكْذِبُ من اليَهْيَرِّ " ، واللَّجاجَةُ، والكَذِبُ، ودُوَيبَّةٌ أعْظَمُ من الجُرَذِ، والحَنْظَلُ، والسَّمُّ، وصَمْغُ الطَّلْحِ، وبهاءٍ من النُّوقِ: التي يَسيلُ لَبَنُها كثْرَةً.
ـ واليَهْيَرَّى، مَقْصوراً مشدَّداً: الماءُ الكثيرُ، والباطلُ، ونَباتٌ، أو شَجَرٌ، زِنَتُهُ يَفْعَلَّى أو فَعْيَلَّى أو فَعْلَلَّى.
ـ وهِيرٌ، بالكسر: ع بالبادِيَةِ.
ـ والهَيارُ، كسَحابٍ: الذي يَنْهارُ ويَسْقُطُ.


130-هَبَزَ

هبز

ـ هَبَزَ يَهْبِزُ هُبوزاً وهَبَزاناً: ماتَ، أو فَجْأةً.
ـ والهَبْزُ: الهَبْرُ.


131-الهِبْرِزِيُّ

الهبرزي

ـ الهِبْرِزِيُّ، بالكسر: الِأُسْوارُ من أساوِرَةِ الفُرْس، والدِّينارُ الجديدُ، والجميلُ الوَسيمُ من كلِّ شيءٍ، والأَسَدُ، والخُفُّ الجَيِّدُ، والذَّهَبُ الخالِصُ.
ـ وأُمُّ الهِبْرِزِيِّ: الحُمَّى.


132-الهَجْزُ

الهجز

ـ الهَجْزُ: الهَجْسُ.
ـ وهاجَزَهُ: سارَّهُ.


133-الهَرْزُ

الهرز

ـ الهَرْزُ: الغَمْزُ الشديدُ، والضَّرْبُ.
ـ وهَرِزَ، كسَمِعَ،
ـ وهَرْوَزَ وتَهَرْوَزَ: هَلَكَ.


134-هَرْمَزَ

هرمز

ـ هَرْمَزَ اللُّقْمَةَ: لاكَها في فيه،
ـ وـ النارُ: طَفِئَتْ.
ـ والهَرْمَزَةُ: اللُّؤْمُ، والمَضْغُ الخفيفُ، والكلامُ الذي تُخْفيهِ عن صاحِبِكَ.
ـ وهُرْمُزُ، بالضم: د على خَوْرٍ من أخْوارِ بَحْرِ الهِنْدِ، وقَلْعَةٌ بينَ القُدْسِ والكَرَكِ، وعَلَمٌ.
ـ ورامَهُرْمُزُ: د بِخُوزِسْتانَ.
ـ والهُرْمُزُ والهُرْمُزانُ والهارَمُوزُ: الكبيرُ من مُلوكِ العَجمِ.


135-الهَرَنْبَزُ

الهرنبز

ـ الهَرَنْبَزُ والهَرَنْبَزانُ: الوَثَّابُ، والحديدُ،
ـ كالهَرَنْبَزانِيِّ.


136-هَزَّهُ

هزه

ـ هَزَّهُ وـ به: حَرَّكهُ،
ـ وـ الحادِي الإِبِلَ هَزيزاً: نَشَّطَها بِحُدائِهِ،
ـ وـ الكَوْكَبُ: انْقَضَّ.
ـ والهَزيزُ: الصَّوْتُ، ودَوِيُّ الرِيح.
ـ والهِزَّةُ، بالكسر: النَّشاطُ، والارْتِياحُ، وصَوْتُ غَلَيانِ القِدْرِ، وتَرَدُّدُ صَوْتِ الرَّعْدِ،
ـ كالهَزيز، ونَوْعٌ من سَيْرِ الإِبِلِ، والأَرْيَحِيَّةُ.
ـ وماءٌ هُزَهِزٌ، كعُلَبِطٍ وعُلابِطٍ وهُدْهُدٍ وصَفْصافٍ: كثيرٌ جارٍ.
ـ وسَيْفٌ هَزْهازٌ: صافٍ لَمَّاعٌ.
ـ وهَزْهازٌ: اسْمُ كَلْبٍ.
ـ وبِئرٌ هُزْهُزٌ، كقُنْفُذٍ: بعيدَةُ القَعْر. وكعُلَبِطٍ: الخفيفُ السريعُ.
ـ وهَزَّزَهُ تَهْزيزاً: حَرَّكه، فاهْتَزَّ وتَهَزَّزَ.
ـ والهَزْهَزَةُ والهَزاهِزُ: تحريكُ البَلايا والحُروبِ الناسَ.
ـ وهَزْهَزَهُ: ذَلَّلَهُ، وحَرَّكَهُ.
ـ وتَهَزْهَزَ إليه قَلْبِي: ارْتاحَ لِلسُّرورِ.
ـ و "اهْتَزَّ عَرْشُ الرحمنِ لِمَوْتِ سَعْدٍ " أي: ارْتاحَ بِرُوحِهِ، واسْتَبْشَرَ لِكَرامَتِهِ على رَبِّهِ.


137-الهَقْزُ

الهقز

ـ الهَقْزُ: القَهْزُ، وبالوَجْهَيْنِ يُرْوَى في بَيْتِ لَبيدٍ.


138-تَهَلَّزَ

تهلز

ـ تَهَلَّزَ: تَشَمَّرَ.


139-الهَمْزُ

الهمز

ـ الهَمْزُ: الغَمْزُ، والضَّغْطُ، والنَّخْسُ، والدَّفْعُ، والضَّرْبُ، والعَضُّ، والكسرُ، يَهْمُزُ ويَهْمِزُ.
ـ والهامِزُ والهُمَزَةُ: الغَمَّازُ. وفَسَّرَ النبيُّ، صلى الله عليه وسلم،
ـ هَمْزَ الشيطانِ بالمُوتَةِ، أي الجُنونِ، لأنه يَحْصُلُ من نَخْسِهِ وغَمْزِهِ.
ـ والمِهْمَزُ والمِهْمَازُ: حَديدَةٌ في مُؤَخَّرِ خُفِّ الرائضِ
ـ ج: مَهامزُ ومَهامِيزُ.
ـ والمِهْمَزَةُ: المِقْرَعَةُ، والعَصا، أو عَصاً في رأسِها حديدَةٌ يُنْخَسُ بها الحِمارُ.
ـ ورجُلٌ هَميزُ الفُؤادِ: ذَكيٌّ.
ـ وهَمَزَى، كجَمَزَى: ع.
ـ ورِيحٌ هَمَزَى: لَها صَوْتٌ شديدٌ.
ـ وقَوْسٌ هَمَزَى: شديدَةُ الدَّفْعِ للسَّهْمِ، وسَمَّوا: هُمَيْزاً، كزُبَيْرٍ وعَمَّارٍ.
ـ وهَمَزْتُ به الأرضَ: صَرَعْتُه.


140-الهامَرْزُ

الهامرز

ـ الهامَرْزُ، بفتح الميم: من مُلوكِ العَجَمِ.


141-الهَنِيزَةُ

الهنيزة

ـ الهَنِيزَةُ: الأَذِيَّةُ.


142-الهِنْدَازُ

الهنداز

ـ الهِنْدَازُ، بالكسر: الحَدُّ، مُعَرَّبٌ، أصْلُهُ أنْدَازَهْ، بالفتح،
ـ ومنهُ: المُهَنْدِزُ: لِمُقَدِّرِ مَجَارِي القُنِيِّ والأبْنِيَةِ، وإنما صَيَّرُوا الزايَ سيناً، لأنه ليس في كلامهم زايٌ قَبْلَها دالٌ، وإنما كَسَرُوا أوَّلَهُ، وفي الفارِسِيِّ مَفْتُوحٌ لِعِزَّةِ بناء فَعْلاَلٍ في غيرِ المضاعَفِ.


143-الهُوزُ

الهوز

ـ الهُوزُ، بالضم: الخَلْقُ، والناسُ تقولُ: ما في الهُوزِ مِثْلُكَ، وما أدْرِي أيُّ الهُوزِ هو.
ـ والأهْوازُ: تسْعُ كُوَرٍ بين البَصْرَةِ وفارِسَ، لكلِّ كُورَةٍ منها اسمٌ، ويَجْمَعُهُنَّ الأهْوازُ، لا تُفْرَدُ واحدَةٌ منهنَّ بِهُوزٍ، وهي:
ـ رامَهُرْمُزُ، وعَسْكَرُ مُكْرَمٍ، وتُسْتَرُ، وجنْدَيْسابورُ، وسُوسُ، وسُرَّقُ، ونَهْرُ تِيرَى، وأيْذَجُ، ومَناذِر.
ـ وهوَّزَ تَهْويزا: ماتَ.
ـ وهَوَّزُ: حُروفٌ وُضِعَتْ لِحِسَابِ الجُمَّلِ.


144-التَّهَبْرُسُ

التهبرس

ـ التَّهَبْرُسُ: التَّبَخْتُرُ، وقد مَرَّ يَتَهَبْرسُ.


145-الهَبَسُ

الهبس

ـ الهَبَسُ، محركةً: الخِيرِيُّ، ويقالُ له: المَنْثورُ، والنَّمَّامُ.


146-هِبْلِسٌ

هبلس

ـ ما بها هِبْلِسٌ وهِبْلِيسٌ، بكسرهما: أحدٌ.


147-الهَيْجَبُوسُ

الهيجبوس

ـ الهَيْجَبُوسُ، كحَيْزَبونٍ: الرجلُ الأَهْوَجُ الجافِي.


148-الهِجْرِسُ

الهجرس

ـ الهِجْرِسُ، بالكسر: القِرْدُ، والثَّعْلَبُ، أو ولَدُهُ، واللئيمُ، والدُّبُّ، أو كلُّ مايُعَسْعِسُ بالليل مما كان دونَ الثَّعْلَبِ وفَوْقَ اليَرْبوعِ.
ـ وفي المَثَلِ: "أزْنَى من هِجْرِسٍ " أي: الدُّبِّ، أو القِرْدِ.
ـ وأغْلَمُ من هِجْرِسٍ، أي: القِرْدِ.
ـ والهَجارِسُ: الجَمعُ، وشَدائدُ الأيامِ، والقِطْقِطُ الذي في البَرْدِ مِثْلُ الصَّقيعِ. وكزِبْرِجٍ: اسمٌ.


149-هَجَسَ

هجس

ـ هَجَسَ الشيءُ في صَدْرِهِ يَهْجِسُ: خَطَرَ بِبالِه، أو هو أن يُحَدِّثَ نفْسَه في صَدْرِهِ مِثْلَ الوَسْواسِ.
ـ والهَجْسُ: النَّبْأَةُ تَسْمَعُها ولا تَفْهَمُها، وكلُّ ما وَقَعَ في خَلَدِكَ.
ـ والهُجَيْسِيُّ، كنُمَيْرِيٍّ: فرسٌ لبني تَغْلِبَ. وككَتَّانٍ: الأسَدُ المُتَسَمِّعُ.
ـ وهَجَسَهُ: رَدَّهُ عن الأمرِ فانْهَجَسَ.
ـ ووقَعُوا في مَهجوسٍ من الأمرِ: ارتِباكٍ واخْتلاطٍ.
ـ والهَجِيسَةُ: اللَّبَنُ المُتَغَيِّرُ في السِّقاءِ.
ـ وخُبْزٌ مُتَهَجِّسٌ: فَطيرٌ لم يَخْتَمِرْ عَجينُهُ.


150-الهِجَنْسُ

الهجنس

ـ الهِجَنْسُ، كهِزَبْرٍ: الثقيلُ.


151-الهَدَبَّسُ

الهدبس

ـ الهَدَبَّسُ، كعَمَلَّسٍ: البَبْرُ الذكَرُ، أو ولَدُه.


152-الهَدارِيسُ

الهداريس

ـ الهَدارِيسُ والدَّهارِيسُ: الدواهِي.


153-الهَدَسُ

الهدس

ـ الهَدَسُ، محركةً: الآسُ، لغةُ أهلِ اليمنِ قاطِبَةً.


154-الهِرْجاسُ

الهرجاس

ـ الهِرْجاسُ، بالكسر: للجَسيمِ، غَلَطٌ للجوهريِّ وغيرِه، وإنما هو الجِرْهاسُ، بتقديمِ الجيمِ.


155-الهَرْسُ

الهرس

ـ الهَرْسُ: الأكلُ الشديدُ، والدَّقُّ العَنِيفُ، ومنه: الهَرِيسُ والهَرِيسَةُ.
ـ والهَرَّاسُ: مُتَّخِذُه.
ـ والمِهْراسُ: الهاوُونُ، وحَجَرٌ مَنْقُورٌ يُتَوضَّأُ منه، وماءٌ بأُحُدٍ،
ـ وع باليمامة نَزَلَه الأعْشَى، والشديدُ الأكلِ من الإِبِلِ، والجَسيمُ الثقيلُ منها، والرجلُ لا يَتَهَيَّبُه ليلٌ ولا سُرًى. وكغُرابٍ وكَتَّانٍ وكتِفٍ: الأسَدُ الشديدُ ط. وكَسحابٍ: شَجَرٌ شائِكٌ ثَمَرُهُ كالنَّبِقِ، الواحِدَةُ: بهاءٍ.
ـ وأرضٌ هَرِسَةٌ: أنْبَتَتْها، وبه سَمَّوا، ومنه إبراهيمُ بنُ هَرَاسَةَ، وهو مَتْروكُ الحديث. وككَتِفٍ: الثوبُ الخَلَقُ، وبالفتح وككَتِفٍ: السِّنَّوْرُ.
ـ وهَرِسَ الرَّجُلُ، كفرِحَ: اشْتَدَّ أكْلُهُ.


156-الهَرَنْكَسُ

الهرنكس

ـ الهَرَنْكَسُ: نَعْتٌ لكُلِّ جائِحَةٍ مُهْلِكَةٍ مُسْتَأصِلَةٍ.


157-الهِرْماسُ

الهرماس

ـ الهِرْماسُ، بالكسر: الأسَدُ الشديدُ العادِي على الناسِ،
ـ كالهِرْمِيسِ والهُرامِسِ، ووَلَدُ النَّمِرِ، وابنُ زِيادٍ الصحابِيُّ، أو هو لَقَبٌ، واسْمُهُ شُرَيْحٌ.
ـ والهِرْمِيسُ: الكَرْكَدَّنُ.
ـ والهَرْمَسَةُ: العُبُوسُ، وضَجيجُ الناسِ وصَخَبُهُم.


158-هَسَّهُ

هسه

ـ هَسَّهُ: دَقَّهُ، وكسَرَهُ،
ـ وـ الرجُلُ يَهِسُّ: حَدَّثَ نفسَه.
ـ وهُسْ، بالضم: زَجْرٌ للغَنَم، ولا يكسَرُ.
ـ والهَسيسُ: الفَتيتُ، والكلامُ الخَفِيُّ.
ـ والهَسْهاسُ: الراعِي يَرْعَى الغَنَمَ لَيْلَهُ كُلَّهُ، أو الذي لا يَنامُ لَيْلَهُ عَمَلاً، والقَصَّابُ.
ـ وقَرَبٌ هَسْهاسٌ: سريعٌ.
ـ والهَسْهَسَةُ: تَسَلْسُلُ الماءِ، وصَوْتُ حَرَكَةِ الدِّرْعِ والحَلْيِ، وحَرَكَةُ الرجُلِ بالليل ونَحْوِه، وكُلُّ ما لَهُ صَوْتٌ خَفيٌّ،
ـ كالتَّهَسْهُسِ.
ـ وهَساهِسُ الجِنِّ: عَزِيفُها،
ـ وـ من الناسِ: الكلامُ الخَفِيُّ المُجَمْجَمُ، والمَشْيُ بالليل.


159-التَّهَطْرُسُ

التهطرس

ـ التَّهَطْرُسُ: التَّمايُلُ في المَشْيِ، والتَّبَخْتُرُ فيه.


160-الهَطْلَسُ

الهطلس

ـ الهَطْلَسُ، كجَعْفَرٍ وعَمَلَّسٍ: اللِّصُّ القاطِعُ، والذِّئْبُ.
ـ وتَهَطْلَسَ اللِّصُّ: احْتالَ في الطَّلَبِ،
ـ وـ من عِلَّتِه: أفَاقَ، وأبَلَّ.


161-الهَقَلَّس

الهقلس

ـ الهَقَلَّس، كعَمَلَّسٍ: السَّيِّئُ الخُلُقِ، والذِّئْبُ، والثَّعْلَبُ
ـ ج: هَقَالِسُ.


162-الهَكارِسُ

الهكارس

ـ الهَكارِسُ: الضَّفادِعُ.


163-الهَكَلَّسُ

الهكلس

ـ الهَكَلَّسُ، كعَمَلَّسٍ: الشديدُ.


164-هَلْبَسٌ

هلبس

ـ ما في الدَّارِ هَلْبَسٌ وهَلْبَسيسٌ: أحَدٌ يُسْتَأنَسُ به.
ـ وما عليه هَلْبَسيسٌ وهَلْبَسيسةٌ: ثَوْبٌ.
ـ وما أصَبْتُ هَلْبَسِيساً: شيئاً يَسيراً.


165-الهَلْسُ

الهلس

ـ الهَلْسُ: الخَيْرُ الكثيرُ، والدِّقَّةُ، والضُّمُورُ، ومرضُ السِّلِّ،
ـ كالهُلاَسِ، بالضم، هُلِسَ، كعُنِيَ،
ـ فهو مَهْلوسٌ.
ـ وهَلَسَهُ المرضُ يَهْلِسُهُ: هَزَلَهُ.
ـ والهَوالِسُ: الخِفافُ الأجْسامِ.
ـ وامرأةٌ مَهْلوسَةٌ: ذاتُ رَكَبٍ مَهْلوسٍ، كأَنَّما جُفِلَ لَحْمُه.
ـ والهُلُسُ، بضمتين: النُّقَّهُ، والضَّعْفَى، وإن لم يكُونوا نُقَّهاً.
ـ والإِهْلاسُ: ضَحِكٌ في فُتُورٍ، وإسْرارُ الحديثِ، وإخْفاؤُهُ.
ـ والتَّهْليسُ: الهُزالُ.
ـ ومُهْتَلَسُ العَقْلِ: مَسْلُوبُهُ.
ـ وهالَسَهُ: سارَّهُ.


166-الهِلْطَوْسُ

الهلطوس

ـ الهِلْطَوْسُ، كفِرْدَوسٍ: الخَفِيُّ الصوتِ من الذِّئابِ.


167-الهِلَّقْسُ

الهلقس

ـ الهِلَّقْسُ، كجِرْدَحْلٍ: الشديدُ من الجُوعِ وغيره، والرجُلُ الكثيرُ اللحمِ.


168-الهِلَّكْس

الهلكس

ـ الهِلَّكْس: الهِلَّقْسُ، والدَّنِيءُ الرَّدِيءُ الأخْلاقِ،
ـ كالهِلْكِسِ، كزِبْرِجٍ.


169-الهَمْسُ

الهمس

ـ الهَمْسُ: الصوتُ الخَفِيُّ، وكُلُّ خَفِيٍّ، أو أخْفَى ما يكونُ من صَوتِ القَدَمِ، والعَصْرُ، والكسرُ، ومَضْغُ الطعامِ والفَمُ مُنْضَمٌّ، والسَّيْرُ بالليل بلا فُتورٍ، أو قِلَّةُ الفُتورِ بالليل والنَّهارِ، وحِسُّ الصَّوْتِ في الفَمِ ممَّا لا إشْرابَ له من صَوْتِ الصَّدْرِ، ولا جَهارَةَ في المَنْطِقِ.
ـ والحُرُوفُ المَهْمُوسَةُ: حَثَّهُ شَخْصٌ فَسَكَتَ.
ـ والهَمُوسُ: السَّيَّارُ بالليل، والأسَدُ الكَسَّارُ لِفَريستِهِ،
ـ كالهَمَّاسِ.
ـ والهَمِيسُ: صوتُ نَقْلِ أخْفافِ الإِبِلِ.
ـ والمُهامَسَةُ: المُسارَّةُ،
ـ كالتَّهامُسِ.


170-الهَمَلَّسُ

الهملس

ـ الهَمَلَّسُ، كعَمَلَّسٍ: القويُّ الساقَيْنِ، الشديدُ المَشْيِ.


171-أهْناسُ

أهناس

ـ أهْناسُ، كأَجْناسٍ: بَلْدَتانِ، كُبْرَى وصُغْرَى بالصعيد من بِلادِ مِصْرَ، بكُورَة البَهْنَسَى.


172-الهَنْبَسَةُ

الهنبسة

ـ الهَنْبَسَةُ والتَّهَنْبُسُ: التَّجَسُّسُ عن الأخْبارِ.


173-الهِنْدِسُ

الهندس

ـ الهِنْدِسُ، بالكسر: الجَرِيءُ من الأُسُودِ،
ـ وـ من الرجالِ: المُجَرَّبُ الجَيِّدُ النَّظَر.
ـ وهُنْدُوسُ الأمرِ، بالضم: العالمُ به
ـ ج: هَنادِسَةٌ.
ـ والمُهَنْدِسُ: مُقَدِّرُ مَجارِي القُنِيِّ حيثُ تُحْفَرُ، والاسمُ: الهَنْدَسَةُ، مُشْتَقٌّ من الهِنْدازِ، مُعَرَّبُ آب أنْدازْ، فَأُبْدِلَتِ الزايُ سِيناً، لأنه ليس لهم دالٌ بعدَه زايٌ.


174-الهَوْسُ

الهوس

ـ الهَوْسُ: الدَّقُّ، والكسر، والطَّوْفُ بالليلِ، وشِدَّةُ الأكلِ، والسَّوْقُ اللَّيِّنُ، والمَشْيُ الذي يَعْتَمدُ فيه صاحِبُه على الأرضِ، والإِفْسادُ، هاسَ الذئبُ في الغَنمِ، والدَّوَرانُ، وبالتحريك: طَرَفٌ من الجُنُونِ،
ـ وهو مُهَوَّسٌ، كمُعَظَّمٍ.
ـ والهَوَّاسَةُ، مُشَدَّدَةً: الأسَدُ الهَصُورُ،
ـ كالهَوَّاسِ، والهاءُ للمُبالَغَةِ، والشُّجاعُ.
ـ والناسُ هَوْسَى والزمانُ أهْوَسُ، أي: يأكُلونَ طَيِّباتِ الزمانِ، والزمانُ يأكُلُهم بالمَوْتِ.
ـ والهَوِيسُ: الفِكْرُ، وما تُخْفِيه في صَدْرِكَ.
ـ والهَوِسُ، ككتِفٍ: الفَحْلُ المُغْتَلِمُ،
ـ كالهوَّاسِ، ككَتَّانٍ، وبهاءٍ: الناقةُ الضَّبِعَةُ، والاسمُ: ككِتابٍ.


175-الهَيْسُ

الهيس

ـ الهَيْسُ: أخْذُكَ الشيءَ بكُرْهٍ، والفَدَّانُ، أو أداتُه كُلُّها، والسَّيْرُ أيَّ ضَرْبٍ كان.
ـ وهَيْسِ هَيْسِ: كلمةٌ تُقالُ عندَ إمْكانِ الأمرِ والإِغْراءِ به.
ـ وهاسَهُم: داسَهُم.
ـ والأَهْيَسُ: الشُّجاعُ،
ـ وـ من الإِبِلِ: الجَرِيءُ لا يَنْقَبِضُ عن شيءٍ.
ـ وهَيْسانُ: قَرْيَةٌ بأصْفَهانَ.


176-الهَبْشُ

الهبش

ـ الهَبْشُ، كالضَّرْبِ: الجمعُ، والكَسْبُ، والضرْبُ المُوجِعُ.
ـ والهابِشَةُ: الجماعَةُ الجَديدَةُ.
ـ والهُباشةُ، بالضم: الحُباشة. وككَتانٍ: الكَسُوبُ الجَموعُ.
ـ وهَبَشْتُهُ: أصَبْتُهُ. وهَبَّشَ تَهْبِيشاً وتَهَبَّشَ واهْتَبَشَ، كجَمَّعَ وتَجَمَّعَ واجْتَمَعَ.
ـ واهْتَبَشَ منه عَطاء: أصابَهُ.


177-هُتِشَ

هتش

ـ هُتِشَ الكلبُ، كعُنِيَ،
ـ فاهْتَتَشَ، أي: حُرِّشَ فاحْتَرَشَ، خاصٌّ بالكلب، أو بالسِّبَاعِ.


178-الهَجْشةُ

الهجشة

ـ الهَجْشةُ: النَّهْضَةُ.
ـ والهاجِشَةُ: الهابِشَةُ.
ـ والهَجْشُ: السَّوْقُ اللَّيِّنُ، والإِشارَةُ، والتَّحْرِيشُ، والتَّوقانُ.


179-هُدِشَ

هدش

ـ هُدِشَ الكلبُ، كعُنِيَ، فانْهَدَشَ: حُرِّشَ.


180-الهِرْجِشةُ

الهرجشة

ـ الهِرْجِشةُ، بالكسر: الناقةُ الكبيرةُ.


181-الهِرْدِشَةُ

الهردشة

ـ الهِرْدِشَةُ، بالكسر: الناقةُ الهَرِمَةُ، وكذلكَ العَجُوزُ والنَّعْجَةُ.


182-هَرَشَ

هرش

ـ هَرَشَ الدَّهْرُ يَهْرِشُ ويَهْرُشُ: اشْتَدَّ. وكفرِحَ: ساءَ خُلُقُه.
ـ والتَّهْرِيشُ: التَّحْرِيشُ بينَ الكِلابِ، والإِفْسَادُ بين الناسِ.
ـ والمُهَارَشةُ: تَحْرِيشُ بعضِها على بعضٍ.
ـ وفرسٌ مُهَارِشُ العِنانِ: خفيفُهُ.
ـ والهَرِشُ، ككتِفٍ: المائِقُ الجافي.
ـ وهَرْشَى، كسَكْرَى: ثَنِيَّةٌ قُرْبَ الجُحْفَةِ.
ـ وتَهَارَشَتِ الكلابُ: اهْتَرَشَتْ.
ـ وتَهَرَّشَ الغَيْمُ: تَقَشَّعَ.


183-هَشَّ

هش

ـ هَشَّ الوَرَقَ يَهُشُّهُ ويَهِشَهُ: خَبَطَهُ بعضاً لِيَتَحاتَّ.
ـ والهَشاشَةُ والهَشَاشُ: الارْتِياحُ، والخِفَّةُ، والنَّشاطُ، والفِعْلُ كدَبَّ ومَلَّ وأنا به هَشٌّ بَشٌّ.
ـ والهَشِيشُ: من يَفْرَحُ إذا سُئِلَ،
ـ والهَشْمُ، والرِّخْوُ اللَّيِّنُ،
ـ كالهَشِّ.
ـ والهشُّ: الفَرَسُ الكثيرُ العَرَقِ، وضِدُّ الصَّلودِ.
ـ وهَشَّ الخُبْزُ يَهِشُّ هُشوشةً: صار هَشّاً وهَشاشاً.
ـ وخُبْزٌ هَشاشٌ: هَشٌّ.
ـ ورجُلٌ هَشُّ المَكْسَرِ: سَهْلُ الشَّأنِ فيما يُطْلَبُ منه.
ـ وشاةٌ هَشوشٌ: ثارَّةٌ باللَّبَن.
ـ وقِرْبَةٌ هَشَّاشةٌ: يسيل ماؤها لِرِقَّتِها.
ـ والهَشْهاشُ: الحَسَنُ الخُلُقِ السَّخِيُّ.
ـ وهَشَّشَهُ: اسْتَضْعَفَهُ، ونَشَّطَهُ، وفَرَّحَهُ.
ـ واسْتَهَشَّهُ: اسْتَخَفَّهُ.
ـ وهَشْهَشَهُ: حركَهُ.
ـ والمُتَهَشْهِشَةُ: المُتَحَبِّبَةُ إلى زَوْجِهَا الفَرِحةُ.


184-الهَلْبَشُ

الهلبش

ـ الهَلْبَشُ، كجَعْفَرٍ وعُلابِطٍ: اسْمانِ.


185-الهَمَّرِشُ

الهمرش

ـ الهَمَّرِشُ، كجَحْمَرِشٍ: العَجوزُ الكبيرَةُ، والناقةُ الغَزِيرَةُ، وكَلْبَةٌ.
ـ وتَهَمْرَشُوا: تَحَرَّكُوا، والاسم: الهَمْرَشَةُ.


186-الهَمْشُ

الهمش

ـ الهَمْشُ: الجمعُ، ونَوْعٌ من الحَلْبِ، والعَضُّ.
ـ وهَمَشَ، كضَرَبَ وعَلِمَ: أكْثَرَ الكلام.
ـ وامرأةٌ هَمَشَى، كجَمَزَى: كثيرَةُ الجَلَبَةِ.
ـ والهامِشُ: حاشِيَةُ الكِتابِ، مُوَلَّدٌ.
ـ واهْتَمَشُوا: اخْتَلَطُوا، وأقبلُوا، وأدْبَرُوا، ولهم هَمْشَةٌ،
ـ وـ الدابةُ أو الجَرادُ: دَبَّتْ دَبِيباً.
ـ وتَهَمَّشَ مَنْبَطُ الرَّكِيَّةِ: تَحَلَّبَ.
ـ والمُهَامَشَةُ: المُعَالَجَةُ.
ـ وتَهَامَشُوا: دَخَلَ بعضُهُمْ في بعضٍ، وتَحَرَّكُوا.


187-الهَنَشْنَشُ

الهنشنش

ـ الهَنَشْنَشُ: الخفيفُ.


188-الهَوْشُ

الهوش

ـ الهَوْشُ: العدَدُ الكثيرُ.
ـ وذُو هاشٍ: ع.
ـ وهاشةُ: لِصٌّ، من ولَدِهِ الجَعْدُ بنُ قَيْسِ بنِ قِنانِ بنِ هاشَة، وكانَ شريفاً.
ـ والهَوْشَةُ: الفِتْنَةُ، والهَيْجُ، والاضْطِرَابُ، والاخْتِلاَطُ.
ـ والهَويشَةُ: الجماعَةُ المُخْتَلِطَةُ.
ـ وجاءَ بالهَوْشِ الهائِشِ: بالكَثْرَةِ.
ـ والهُواشاتُ، بالضم: الجَماعاتُ من الناسِ والإِبِلِ، والمالُ الحرامُ.
ـ والمَهاوِشُ: ما غُصِبَ وسُرِقَ.
ـ والتَّهاوِشُ في الحديث: جَمْعُ تَهْواشٍ، مَقْصُورٌ من التَّهاويش، تَفْعَالٌ من الهَوْشِ.
ـ وهَوِشَ، كسمِعَ: اضْطَرَبَ، أو صَغُرَ بَطْنُهُ.
ـ وهَوَّشَ تَهْوِيشاً: خَلَطَ،
ـ وـ الرِّيحُ بالتُّرابِ: جاءتْ به ألواناً.
ـ وتَهَوَّشوا: اخْتَلَطُوا،
ـ كتَهَاوَشوا،
ـ وـ عليه: اجْتَمَعُوا.
ـ وهاوَشَهُمْ: خالَطَهُمْ.


189-الهَيْشُ

الهيش

ـ الهَيْشُ: الإِفْسَادُ، والتَّحَرُّكُ، والهَيْجُ، والحَلْبُ الرُّوَيْدُ، والجَمْعُ، والإِكْثَارُ من الكلامِ.
ـ والهَيْشةُ: الهَوْشةُ، والجَمَاعَةُ المُخْتَلِطَةُ، والفِتْنَةُ، وأُمُّ حُبَيْنٍ.
ـ و " ليس في الهَيْشاتِ قَوَدٌ " أي: في القَتيل في الفِتْنَةِ، لا يُدْرَى قاتِلُهُ.


190-الهَبَصُ

الهبص

ـ الهَبَصُ، محركةً: النَّشاطُ، والعَجَلَةُ،
ـ كالاهْتِباصِ، هَبصَ، كفرحَ،
ـ فهو هَبِصٌ: نَشِطَ، وحَرَصَ على الصَّيْدِ،
ـ وـ على الشيءِ يأكُلُه فَقَلِقَ لذلك.
ـ والهَبَصَى، كجَمَزَى: مِشْيَةٌ سريعةٌ.
ـ وانْهَبَصَ للضَّحِكِ،
ـ واهْتَبَصَ: بالَغَ فيه.


191-الهَرَصُ

الهرص

ـ الهَرَصُ، محركةً: الدُّودُ، والحَصَفُ في البَدَنِ،
ـ وقد هَرِصَ، كفَرِحَ،
ـ وهَرَّصَ تَهْريصاً: اشْتَعَلَ بدَنُه حَصَفاً، أو هذه بالضاد.
ـ والهَريصةُ: مُسْتَنْقَعُ الماءِ.


192-الهِرْنِصانَةُ

الهرنصانة

ـ الهِرْنِصانَةُ، بالكسر: دُودةٌ تُسَمَّى السُّرْفَةَ.
ـ والهَرْنَصةُ: مَشْيُها.


193-هَصَّهُ

هصه

ـ هَصَّهُ: وَطِئَهُ فَشَدَخَهُ فهو هَصِيصٌ ومَهْصوصٌ. وهُصَيْصٌ، كزبيرٍ: ابنُ كَعْبِ بنِ لُؤَيٍّ، أخُو مُرَّةَ، وأُمُّهُما مَخْتِنيَّةُ بنتُ شَيبانَ.
ـ والهَصْهاصُ: البَرَّاقُ العَيْنَيْنِ. وكهُدْهُدٍ وحُلاحِلٍ: القويُّ من الناسِ والأُسُودِ. وهَصَّانُ بنُ كاهِلٍ، بالفتح: محدِّثٌ، والمحدّثونَ يَكْسِرُونَه، ولَقَبُ عامِر بنِ كعْبٍ.
ـ وهَصيصُ النارِ: بَصيصُها.
ـ وهَصَّصَ تَهْصيصاً: بَرَّقَ عينيهِ.
ـ والهاصَّةُ: عَينُ الفيلِ.
ـ والمُهَصْهِصَةُ: عَيْنُ اللُّصوصِ بالليل خاصَّةً.
ـ وهَصْهَصَه: غَمَزَه.


194-الهَلَنْقَصُ

الهلنقص

ـ الهَلَنْقَصُ، كغَضَنْفَرٍ: القصيرُ.


195-هَمَصَ

همص

ـ هَمَصَ لَحْمَه: أكلَه،
ـ وـ فلاناً: صَرَعَه، وعَلاهُ، وقَتَلَه،
ـ كاهْتَمَصَه.
ـ ورجلٌ مَهْموصُ الفُؤادِ: مَضْغوثُه.


196-الهِنْبِصُ

الهنبص

ـ الهِنْبِصُ، بالكسر: الضعيفُ الحقيرُ الردِيءُ. وكقُنْفُذٍ: العظيمُ البَطْنِ.
ـ والهَنْبَصَةُ: إخْفاءُ الضَّحِكِ.


197-الهَيْصُ

الهيص

ـ الهَيْصُ: العُنْفُ بالشيءِ، ودَقُّ العُنُقِ،
ـ وـ من الطيرِ: سَلْحُه،
ـ وهاصَ يَهيصُ: رَمَى به،
ـ والمَهايِصُ: مَسالِحُها، الواحدُ: كمَقْعَدٍ.


198-الهَرَضُ

الهرض

ـ الهَرَضُ، محركةً: الحَصَفُ يَخْرُجُ على البَدَنِ من الحَرِّ.
ـ وهَرَضَ الثوبَ: مَزَّقَه، كهَرَطَه.


199-هَضَّه

هضه

ـ هَضَّه: كَسَره، ودَقَّه، فهو هَضيضٌ ومَهْضوضٌ، أو كسَرَه كسْراً دونَ الهَدِّ وفوقَ الرَّضِّ،
ـ كاهْتَضَّه وهَضْهَضَه فيهما،
ـ وـ الإِبِلُ: أسْرَعَتْ،
ـ وـ فلانٌ المشْيَ: مَشَى مَشْياً حسناً، وحَضَّ وسَمَّوا: هَضَّاضاً مُشَدَّدةً، ومِهَضّاً، بالكسر.
ـ والهَضَّاءُ: الجماعةُ.
ـ وفَحْلٌ هَضَّاضٌ وهَضْهاضٌ: يَدُقُّ أعْناقَ الفُحولِ.
ـ والهَضاضةُ، كسَحابةٍ: ما يُهْتَضُّ من أحَدٍ.
ـ وانْهَضَّ: انْكَسَرَ
ـ واهْتَضَضْتُ نَفْسي لِفُلانٍ: اسْتَزَدْتُها.
ـ والمُهَضْهِضَةُ: المُؤْذِيةُ لجاراتِها.


200-هَلَضَ

هلض

ـ هَلَضَ الشيءَ: انْتَزَعَهُ.


201-هُنْبُضٌ

هنبض

ـ رجُلٌ هُنْبُضٌ، بالضم: عظيمُ البَطْنِ.


202-هاضَ

هاض

ـ هاضَ العظْمَ يَهيضُهُ: كسَرَه بعدَ الجُبورِ،
ـ كاهْتاضَه، وهو مَهيضٌ.
ـ والهَيْضةُ: مُعاوَدَةُ الهَمِّ والحُزْنِ، والمَرْضةُ بعدَ المَرْضةِ.
ـ وبه هَيْضَةٌ، أي: قُياءٌ وقِيامٌ جميعاً.
ـ وهَيْضُ الطائرِ: سَلْحُه، وقد هاضَ يَهيضُ.
ـ وانْهاضَ وتَهَيَّضَ: انْكَسَر.
ـ والهيضاءُ: الجماعةُ.


203-هَبَطَ

هبط

ـ هَبَطَ يَهْبِطُ ويَهْبُطُ هُبوطاً: نَزَلَ.
ـ وهَبَطَهُ، كنَصَرَهُ: أنْزَلَهُ،
ـ كأَهْبَطَهُ،
ـ وـ المرَضُ لَحْمَهُ: هَزَلَهُ، فهو هَبيطٌ ومَهْبُوطٌ،
ـ وـ فلاناً: ضَرَبَهُ،
ـ وـ بَلَدَ كذا: دَخَلَهُ، وأدْخَلَهُ، لازِمٌ مُتَعَدٍّ،
ـ وـ ثَمَنُ السِّلْعَةِ هُبوطاً: نَقَصَ،
ـ وهَبَطَهُ اللُّه هَبْطاً.
ـ والهَيْباطُ: مَلِكٌ للرُّومِ.
ـ والتِّهِبِّطُ، بكسَراتٍ، مُشَدَّدَةَ الباء: طائِرٌ أغْبَرُ يَتَعَلَّقُ بِرِجْلَيْهِ، ويُصَوِّتُ بصَوْتٍ، كأنه يقولُ: أنا أموتُ أنا أموتُ، وبالمُثَنَّاةِ تحتُ في أوَّلِهِ: د، أو أرضٌ.
ـ وانْهَبَطَ: انْحَطَّ. وكصَبورٍ: الحَدُورُ من الأرضِ.
ـ والهَبْطَةُ: ما تَطامَنَ منها.
ـ والهَبْطُ: النُّقْصَانُ، والوُقُوعُ في الشَّرّ.


204-هَرَطَ

هرط

ـ هَرَطَ عِرْضَهُ،
ـ وـ فيه: طَعَنَ، ومَزَّقَهُ،
ـ وـ في الكَلامِ: سَفْسَفَ.
ـ وناقةٌ هِرْطٌ، بالكسر: مُسِنَّةٌ
ـ ج: أهْراطٌ وهُرُوطٌ.
ـ والهِرْطُ، بالكسر: لَحْمٌ مَهْزولٌ كالمُخاطِ، ويُفْتَحُ، والرجُلُ المُتَمَوِّلُ، والنَّعْجَةُ الكَبيرَةُ المَهْزُولَةُ،
ـ كالهِرْطَةِ، بهاءٍ، وهي الأحْمَقُ الجَبانُ
ـ ج: هِرَطٌ، كقِرَبٍ.
ـ والهَيْرَطُ، كصَيْقَلٍ: الرّخْوُ.
ـ وتَهارَطَا: تَشاتَما.


205-هَرْمَطَ

هرمط

ـ هَرْمَطَ عِرْضَه: وقَعَ فيه.


206-الهُطُطُ

الهطط

ـ الهُطُطُ، بضمتين: الهَلْكَى من الناسِ،
ـ والأَهَطُّ: الجَمَلُ المَشَّاءُ الصَّبُور، وهي هَطَّاءُ.
ـ والهُطاهِطُ، كعُلابِطٍ: الفَرَسُ.
ـ والهطْهَطَةُ: صَوْتُها، وسُرْعةُ المَشْيِ والعَمَلِ.


207-هِقِطْ

هقط

ـ هِقِطْ، بكسر الهاءِ والقافِ مَبْنِيَّةً على السُّكونِ: زَجْرٌ للفَرَسِ.
ـ والهَقَطُ، محركةً: سُرْعةُ المَشْيِ، يمَانِيَةٌ.


208-الهالِطُ

الهالط

ـ الهالِطُ: المُسْتَرْخِي البَطْنِ، والزَّرْعُ المُلْتَفُّ.
ـ وهَلْطَةٌ من خَبَرٍ ولَهْطَةٌ: بمعنًى.


209-هَلْمَطَهُ

هلمطه

ـ هَلْمَطَهُ: أخَذَه، أو جَمَعَه.


210-هَمَطَ

همط

ـ هَمَطَ يَهْمِطُ: ظَلَمَ، وخَبَطَ، وأخذَ بغير تَقْديرٍ، ولم يُبالِ ما قال، وأكَلَ،
ـ وـ الماءَ: أخذَه غَصْباً،
ـ كاهْتَمَطَه وتَهَمَّطَه.
ـ واهْتَمَطَ عِرْضه: تَنَقَّصَه.


211-هَمْلَطَه

هملطه

ـ هَمْلَطَه: أخذَه، أو جَمَعَه، أو الصوابُ: هَلْمَطَه.


212-هنْريطٌ

هنريط

ـ هنْريطٌ، كقِنْدِيلٍ وبالرَّاءِ المُكَرَّرَة: ثَغْرٌ بالرُّوم.


213-تَهَايَطُوا

تهايطوا

ـ تَهَايَطُوا: اجْتَمَعُوا، وأصْلَحُوا أمْرَهُم.
ـ وما زالَ يَهيطُ هَيْطاً وفي هَيْطٍ ومَيْطٍ: ضِجاجٍ وشَرٍّ وجَلَبَةٍ.
ـ وفي هِياطٍ ومِياطٍ، بكسرهما: دُنُوٍّ وتَباعُدٍ، وتَقَدَّمَ في م ي ط.


214-الهَبَرْكَعُ

الهبركع

ـ الهَبَرْكَعُ، كَسَفَرْجَلٍ: القَصيرُ.


215-هَبَعَ

هبع

ـ هَبَعَ، كَمَنَعَ، هُبُوعاً وهَبَعاناً: مَشَى ومَدَّ عُنُقَه،
ـ أوِ الهُبُوعُ: مَشْيُ الحُمُرِ خاصَّةً، أو أنْ يُفاجِئَكَ القَوْمُ مِنْ كُلِّ مَكانٍ. وكصُرَدٍ: الحِمارُ، والفَصِيلُ يُنْتَجُ، أو في آخِرِ النِتاجِ،
ـ ج: هُبَعاتٌ وهِباعٌ. وكمُحْسِنٍ: صاحِبُهُ.
ـ واسْتَهْبَعَ البعيرَ: حَمَلَهُ على الهُبُوعِ.


216-الهَبْقَعُ

الهبقع

ـ الهَبْقَعُ، كجَعْفَرٍ وعُلابِطٍ: القَصيرُ المُلَزَّزُ الخَلْقِ.
ـ والهَبَنْقَعُ، كسَمَنْدَلٍ: المَزْهُوُّ الأَحْمَقُ، المُحِبُّ لِمُحادَثَةِ النساءِ، ومَنْ يَسْألُ الناسَ وفي يَدِه عَصاً، ومَنْ إذا قَعَدَ في مَكانٍ لَمْ يَبْرَحْهُ، وبهاءٍ: الهِدْلِقُ المُسْتَرْخِي المَشَافِرِ مِنَ الإِبِلِ، وقُعُودُكَ على عُرْقُوبَيْكَ قائِماً على أطْرافِ أصابِعِكَ، أوْ هِيَ الإِقْعاءُ مَعَ ضَمِّ الفَخِذَيْنِ وفَتْحِ الرِجْلَيْنِ.
ـ واهْبَنْقَعَ: جَلَسَ الهَبَنْقَعَةَ.


217-الهَبَلَّعُ

الهبلع

ـ الهَبَلَّعُ، كعَمَلّسٍ وقِرْطاسٍ ودِرْهَمٍ: الأَكُولُ، العَظيمُ اللَّقْمِ، الواسِعُ الحُنْجُورِ. وكدِرْهَمٍ: الكَلْبُ السَّلُوقِيُّ، وكَلْبٌ بعَيْنِه.


218-هَتَعَ

هتع

ـ هَتَعَ إليهم، بالمُثَنَّاةِ، كمَنَعَ: أقْبَلَ مُسْرِعاً.


219-الهِجْرَعُ

الهجرع

ـ الهِجْرَعُ، كدِرْهَمٍ وجَعْفَرٍ: الأَحْمَقُ، والطويلُ المَمْشُوقُ، والمَجْنُونُ، والطويلُ الأَعْرَجُ، والكَلْبُ السَّلُوقِيُّ الخفيفُ.


220-الهِجْزَعُ

الهجزع

ـ (الهِجْزَعُ، كدِرْهَمٍ: الجبانُ، لأنه مِن الجَزَعِ، عن اللِّحْيانِيِّ)


221-الهُجُوعُ

الهجوع

ـ الهُجُوعُ، بالضم،
ـ والتَّهْجاعُ: النَّوْمُ لَيْلاً، أو التَّهْجاعُ: النَّوْمَةُ الخَفيفَةُ، هَجَعَ، كمنع، وهُمْ هُجَّعٌ وهُجوعٌ.
ـ والهَجيعُ مِنَ الليلِ: الطائِفَةُ.
ـ والهِجْعُ والهِجْعَةُ، بكسرهما، وكصُرَدٍ وكَتِفٍ.
ـ والمِهْجَعُ، كمنْبَرٍ: الغافِلُ الأَحْمَقُ. ومِهْجَعُ بنُ صالِحٍ، وهُجَيْعٌ بنُ قَيْسٍ، كزُبَيْرٍ: صَحابيَّانِ.
ـ وهَجَعَ جُوعَهُ: كسَرَه،
ـ كأَهْجَعَه، فهَجَعَ، لازِمٌ مُتَعَدٍّ.
ـ وطَريق تَهْجَعُ: واسِعٌ. وركِبَ هَجاعِ، تَصْحيفٌ، صَوابُهُ: هَجاجِ.


222-الهَجَنَّعُ

الهجنع

ـ الهَجَنَّعُ، كعَمَلَّسٍ: الطويلُ الضَّخْمُ، والشَّيْخُ الأَصْلَعُ، والظَّليمُ الأَقْرَعُ وبه قُوَّةٌ بعدُ، وهي: بهاءٍ،
ـ وـ من أولادِ الإِبِلِ: ما يُوضَعُ في حَمارَّةِ القَيْظِ.


223-هِدَعْ

هدع

ـ هِدَعْ، بكسر الهاءِ ساكِنَةَ العَيْنِ، وبسكونِ الدالِ مكسورَةَ العَيْنِ: كَلِمَةٌ يُسَكَّنُ بها صِغارُ الإِبِلِ عن نفارِها.
ـ والهَوْدَعُ: النَّعامُ.


224-الهُرْبُعُ

الهربع

ـ الهُرْبُعُ، بالباءِ الموحَّدَةِ، كعُصْفُرٍ: الخفيفُ منَ اللُّصوصِ والذِئابِ.


225-الهَرْجَعُ

الهرجع

ـ الهَرْجَعُ، بالجيم، كجعْفَرٍ: الأعْرَج.


226-الهَيْرَعُ

الهيرع

ـ الهَيْرَعُ، كضَيْغَمٍ: الجَبانُ الضعيفُ لا خَيْرَ عندَهُ، والأحْمَقُ،
ـ وـ مِنَ الرِياحِ: السَّريعَةُ الهُبوبِ الكثيرَةُ الغُبارِ، والمرأةُ النَّزِقَةُ،
ـ كالهَوْرَعِ.
ـ والهَيْرَعَةُ: اليرَاعَةُ يَزْمُرُ فيها الراعِي، والخَيْضَعَةُ، والغُولُ، والشَّبِقَةُ،
ـ كالهَرِعةُِ: التي تُنْزِلُ حينَ يُخالِطُها الرجلُ.
ـ والهَرِيعَةُ، كسفينةٍ: شجرةٌ دَقيقَةُ العِيدانِ. وكجِرْيالٍ: الوَرَقُ تَنْفُضُهُ الريحُ.
ـ والهَرْعَةُ: القَمْلَةُ، ويُحَرَّكُ، وبالتحريكِ: دُوَيْبَّةٌ.
ـ ودَمٌ هَرِعٌ، ككتِفٍ: حارٌّ بَيِّنُ الهَرَعِ، محرَّكةً، وقد هَرِعَ، كفرِحَ.
ـ ورجلٌ هَرِعٌ: سريعُ البُكاءِ.
ـ والهَرَعُ، محرَّكةً، وكغُرابٍ: مَشْيٌ في اضْطِرابٍ وسُرْعَةٍ.
ـ وأقْبَلَ يُهْرَعُ، بالضم، وفي التَّنْزِيلِ: {يُهْرَعونَ إليه} ،
ـ وأُهْرِعَ، مجهولاً، فهو مُهْرَعٌ: يُرْعَدُ من غَضَبٍ أو ضَعْفٍ أو خَوْفٍ. ـ وكيَمْنَعُ: ع.
ـ والمَهْروعُ: المَجْنونُ يُصْرَعُ، والمَصْروعُ من الجَهْدِ. وكمُحْسِنٍ ومِصْباحٍ: الأسَدُ.
ـ وأهْرَعَ: أسْرَعَ،
ـ وـ القومُ رِماحَهُم: أشْرَعوها ثم مَضَوا بها،
ـ كهَرَّعوها تَهْريعاً.
ـ وتَهَرَّعَتِ الرِماحُ: أقْبَلَتْ شَوارِعَ. وكمَقْعَدٍ: ع.
ـ واهْتَرَعَ عُوداً: كسَرَه.
ـ وذُو يَهْرَعَ: ع.


227-الهَرَمَّعُ

الهرمع

ـ الهَرَمَّعُ، كعَمَلَّسٍ: السريعُ البُكاءِ، والسُّرْعةُ، والخِفَّةُ، فِعْلُهُما: اهْرَمَّعَ،
ـ وـ في مَنْطِقِه: انْهَمَكَ وأكْثَرَ،
ـ وـ إليه: تَباكَى.


228-الهُرْنُعُ

الهرنع

ـ الهُرْنُعُ، كعُصْفُرٍ وعُصْفورٍ: القَمْلَةُ الصغيرةُ،
ـ أو الهِرْنِعَةُ، بالكسر: القَمْلَةُ الكبيرةُ،
ـ كالهُرْنوعِ.
ـ والهَرانِعُ: أُصُولُ نَباتٍ كالطُّرْثُوثِ.


229-هَزيعٌ

هزيع

ـ هَزيعٌ، من الليلِ، كأميرٍ: طائفةٌ، أو نحوُ ثُلُثِه أو رُبُعِه، والأحْمَقُ. وكصُرَدٍ وشَدّادٍ ومِنْبَرٍ: الأسَدُ يُكْثِرُ كسْرَ الفَرائِسِ.
ـ وهزَّعَهُ تَهْزِيعاً: كسَرَه، فانْهَزَعَ.
ـ وكمِنْبَرٍ: مَن يَهْزَعُ كلَّ شجرةٍ، أي: يَكْسِرُها، والمِدَقُّ.
ـ واهْتَزَعَ: أسْرَعَ،
ـ وـ السيفُ ونحوهُ: اهْتَزَّ.
ـ والهَيْزَعَةُ: الخَوْفُ، والجَلَبَةُ في القِتالِ.
ـ وهَزَعَ، كمنَع، أسْرَعَ.
ـ وما في الجَعْبَة إلاَّ سَهْمٌ هِزاعٌ، ككتابٍ، أي: وحْدَهُ.
ـ والأَهْزَعُ: آخِرُ سَهْمٍ في الكِنَانَةِ، رَديئاً كان أم جَيِّداً، أو هو أفْضَلُ سِهامِها لأَنه يُدَّخَرُ لِشَدِيدَةٍ، أو هو أرْدَؤُها،
ـ وما في الدارِ أهْزَعُ، مَمْنوعاً: أحدٌ.
ـ وتَهَزَّعَ: تَعَبَّسَ،
ـ وـ له: تَنَكَّرَ،
ـ وـ المرأةُ في مِشْيَتِها: اضْطَرَبَتْ،
ـ وـ الإِبِلُ: اهْتَزَّتْ. وسَمَّوْا هُزَيْعاً، كزُبَيْرٍ ومنْبَرٍ.


230-الهِزْلاعُ

الهزلاع

ـ الهِزْلاعُ، كقِرْطاسٍ: السِمْعُ الأزَلُّ.
ـ وهَزْلَعَتُه: مُضِيُّهُ وانْسِلالُه، وسَمَّوْا هِزْلاعاً. وكعَمَلَّسٍ: السريعُ.


231-الهُزْنوعُ

الهزنوع

ـ الهُزْنوعُ، كعُصفورٍ: أصْلُ نَباتٍ يُشْبِهُ الطُّرْثُوثَ، أو الصوابُ بالراءِ أو بالغينِ.


232-هَسَعَ

هسع

ـ هَسَعَ، كمنَعَ: أسْرَعَ.
ـ وهاسِعٌ وهُسَعُ، كزُفَرَ وزُبَيْرٍ ومِنْبَرٍ: أبْناءُ الهَمَيْسَعِ حِمْيَرَ بنِ سَبَأٍ، وسَمَّوْا: هَيْسوعاً.


233-هَطَعَ

هطع

ـ هَطَعَ، كمنَع، هَطْعاً وهُطوعاً: أسْرَعَ مُقْبِلاً خائفاً، أو أقْبَلَ ببَصَرِه على الشيءِ لا يُقْلِعُ عنه. وكأميرٍ: الطريقُ الواسعُ.
ـ وأهْطَعَ: مَدَّ عُنُقَه، وصَوَّبَ رأسَهُ،
ـ كاسْتَهْطَعَ. وكمُحْسِنٍ: مَن يَنْظُرُ في ذُلٍّ وخُضُوعٍ لا يُقْلِعُ بَصَرَه، أو الساكِتُ المُنْطَلِقُ إلى مَن هَتَفَ به.
ـ وبعيرٌ مُهْطِعٌ: في عُنُقِه تَصْويبٌ خِلْقَةً.


234-الهَطَلَّعُ

الهطلع

ـ الهَطَلَّعُ، كعَمَلَّسٍ: الجَماعةُ الكثيرةُ، والجَيْشُ الكثيرُ، والرجلُ الطويلُ الجسيمُ.


235-هَعَّ

هع

ـ هَعَّ، كمَدَّ، هَعَّةً: قاءَ، لغةٌ في هاعَ.


236-الهَقْعَةُ

الهقعة

ـ الهَقْعَةُ: دائرةٌ تكونُ بِعُرْضِ زَوْرِ الفَرَسِ، أو بِحَيْثُ تُصيبُ رِجْلَ الفارِسِ، يُتَشاءَمُ بها، أو لُمْعَةُ بياضٍ في جنْبِه الأَيْسَرِ، وثلاثُ كَواكِبَ فَوْقَ مَنْكِبَي الجَوْزاءِ كالأَثافي، إذا طَلَعَتْ مَعَ الفَجْرِ اشْتَدَّ حَرُّ الصَّيْفِ.
ـ وهَقَعَه، كمنَعَه: كَواهُ. وكغُرابٍ: الغَفْلَةُ من هَمٍّ أو مَرَضٍ. وكهُمَزَةٍ: المُكْثِرُ من الاتِّكاءِ والاضْطجاعِ بين القومِ.
ـ والهَيْقَعَةُ، كهَيْنَمَةٍ: حكايَةُ وقْعِ السَّيْفِ، أو ضَربُكَ الشيءَ اليابِسَ على اليابِسِ لتَسْمَعَ صَوْتَهُ، أو أنْ تَضْرِبَ بالحَديدِ من فَوْقُ. وككَتِفٍ: الحَريصُ.
ـ وهَقِعَتِ الناقَةُ، كفرِحَ، فهي هَقِعَةٌ: وهي التي إذا أرادَتِ الفَحْلَ وقَعَتْ من شِدَّةِ الضَّبَعَةِ،
ـ كتَهَقَّعَتْ.
ـ واهْتَقَعَه عِرْقُ سُوءٍ: أقْعَدَهُ عن بلُوغِ الشَّرَفِ والخَيْرِ،
ـ وـ فلاناً: صَدَّهُ ومَنَعَه،
ـ وـ الفَحْلُ الناقةَ: أبْرَكَها وتَسَدَّاها،
ـ وـ الحُمَّى فلاناً: تَرَكَتْهُ يوماً فَعاوَدَتْهُ وأثْخَنَتْه،
ـ وكلُّ ما عاوَدَكَ فَقَد اهْتَقَعَكَ.
ـ واهْتُقِعَ لَوْنُهُ، مَجْهولاً: تَغَيَّرَ.
ـ وتَهَقَّعَ: تَسَفَّهَ، وتَكَبَّرَ، وجاءَ بأمرٍ قَبيحٍ،
ـ وـ القومُ وِرْداً: ورَدوا كُلُّهم.
ـ وتُهُقِّعَ، مَجهولاً: نُكِسَ.
ـ وانْهَقَعَ: جاعَ وخَمُصَ.


237-هَكَعَ

هكع

ـ هَكَعَ البَقَرُ تحتَ الشَّجَرِ، كمنَعَ، هُكوعاً: سَكَنَ واطْمأنّ، وأقَامَ،
ـ وـ البَعيرُ: سَعَلَ،
ـ وـ الليلُ: أرْخَى سُدولَهُ،
ـ وـ بالقومِ: نَزَلَ بهم بعدَما يُمْسِي،
ـ وـ إلى الأرضِ: أكَبَّ،
ـ وـ عَظْمُه: انْكَسَر بعدَما انْجَبَرَ. وكهُمَزَةٍ: الأحْمَقُ. وكفرِحَةٍ: الناقةُ المُسْتَرْخِيَةُ من شِدَّةِ الضَّبَعَةِ. وكفَرِحَ: جَزِعَ، وخَشَعَ،
ـ كاهْتَكَعَ. وكغُرابٍ: السُّعالُ، والنَّوْمُ بعدَ التَّعَبِ، وشَهْوَةُ الجماعِ، ومنه: الهُكاعِيُّ.
ـ واهْتَكَعَهُ: اهْتَقَعَهُ.


238-الهُلابعُ

الهلابع

ـ الهُلابعُ، كعُلابِطٍ: اللَّئيمُ الجَسِيمُ الكُرَّزِيُّ. وكعُلَبِطٍ وعُلابِطٍ: الحَريصُ على الأكلِ، والذِئْبُ، لحِرْصِهِ. وكعُلابِطٍ: اسمٌ.


239-الهَلَمَّعُ

الهلمع

ـ الهَلَمَّعُ، كعَمَلَّسٍ: السَّريعُ البُكاءِ، لُغَةٌ في الهَرَمَّعِ.


240-الهَلَعُ

الهلع

ـ الهَلَعُ، محرَّكةً: أفْحَشُ الجَزَعِ. وكصُرَدٍ: الحَريصُ.
ـ والهَلوعُ: من يَجْزَعُ ويَفْزَعُ من الشَّرِّ، ويَحْرِصُ ويَشِحُّ على المالِ، أو الضَّحورُ لا يَصْبِرُ على المَصائِبِ. وكهُمَزَةٍ: مَنْ يَجْزَعُ ويَسْتَجيعُ سَريعاً.
ـ والهَوْلَعُ: السَّريعُ.
ـ والهَيْلَعُ: الضَّعيفُ.
ـ والهِلْواعَةُ، بالكسر: الحَريصُ، أو النَّفورُ حِدَّةً ونَشاطاً، والسَّريعَةُ الحَديدةُ المِذْعانُ مِنَ النوقِ،
ـ كالهِلْواع.
ـ والهالِعُ: النَّعامُ السَّريعُ في مُضِيِّهِ.
ـ ومالَهُ هِلَّعٌ ولا هِلَّعَةٌ، كإمَّرٍ وإمَّرَةٍ: جَدْيٌ ولا عَناقٌ.
ـ وهَلْوَعَ: أسْرَعَ.
ـ والهِلْياعُ: سَبُعٌ صَغيرٌ، أو ذَكَرُ الدلادِلِ، أو الصَّوابُ بالغيْن.


241-الهُمْتُعُ

الهمتع

ـ (الهُمْتُعُ، بالمُثَنَّاةِ فَوْقُ، كعُصْفُرٍ: جَنَى التَّنْضُبِ، أو وَزْنُهُ: هُفْعُلٌ، لأنه من مَتَعَ، وليسَ بِتَصْحيفِ الهُمْقُع بالقافِ)


242-الهَمَيْسَعُ

الهميسع

ـ الهَمَيْسَعُ، كسَمَيْدَعٍ: القَوِيُّ الذي لا يُصْرَعُ، والطَّويلُ، ووَالِدُ حِمْيَرَ بنِ سَبأٍ.


243-هَمَعَتْ

همعت

ـ هَمَعَتْ عَيْنُه، كجَعَلَ ونَصَرَ، هَمْعاً وهُموعاً وهَمَعاناً وتَهْماعاً: أسَالَتِ الدَّمْعَ، وكذا الطَّلُّ على الشَّجَرَةِ: إذا سالَ.
ـ وسَحابٌ هَمِعٌ، ككَتِفٍ: ماطِرٌ، ودُموعٌ هَوامِعُ.
ـ والهَيْمَعُ، كصَيْقَلٍ: شَجَرٌ، والموتُ الوَحِيُّ،
ـ كالهِمْيَع، كحِذْيَمٍ.
ـ وذَبْحٌ هَيْمَعٌ: سريعٌ.
ـ وتَهَمَّعَ: تَبَاكَى.
ـ واهْتُمِعَ لَوْنُه، مَجْهولاً: تَغَيَّرَ.


244-الهُمَّقِعُ

الهمقع

ـ الهُمَّقِعُ، كزُمَّلِقٍ وعُلَبِطٍ: الأحمقُ، وهي: بهاءٍ، وثَمَرُ التَّنْضُبِ، ومن ثَمَرِ العِضاهِ.


245-الهَمَلَّعُ

الهملع

ـ الهَمَلَّعُ، كعَمَلَّسٍ رُباعِيٌّ، ووهِمَ الجوهريُّ: وهو المُتَخَطْرِفُ الذي يُوَقِّعُ وطْأهُ تَوْقيعاً شديداً من خِفَّةِ وَطْئِهِ، والذئبُ، والخَبُّ الخبيثُ، ومَن لا وفاءَ له، ولا يَدومُ على إخاءٍ، والجَمَلُ السريعُ.


246-الهُنْبُعُ

الهنبع

ـ الهُنْبُعُ، كقُنْفُذٍ: شِبْهُ مِقْنَعَةٍ للجواري قد خِيطَ مُقَدَّمُها.
ـ والهَنْبَعَةُ: مِشْيَةٌ دونَ الهَنْبَلَةِ، كمشْيَةِ الضَّبُعِ.


247-الهَنْعَةُ

الهنعة

ـ الهَنْعَةُ: سِمَةٌ في مُنْخَفِضِ العُنُقِ،
ـ وبعيرٌ مَهْنُوعٌ: مَوْسومٌ بها، ومَنْكِبُ الجَوْزاءِ الأيْسَرُ، وهي خَمْسَةُ أنْجُمٍ مُصْطَفَّةٌ يَنْزِلُها القَمَرُ، أو كَوْكَبانِ أبْيَضانِ مُقْتَرِنانِ في المَجَرَّةِ بين الجَوْزاءِ والذِّراعِ المَقْبوضَةِ، أو ثَمانيةُ أنْجُمٍ في صورةِ قَوْسٍ، وتُسَمَّى ذراعَ الأسَدِ، في مَقْبِضِ القوسِ نَجْمان يقالُ لهما: الهَنْعَةُ، أو هي كَوْكبانِ أبْيضانِ بينهما قِيدُ سَوْطٍ بأَثَرِ الهَقعةِ في المَجَرَّةِ، وإنما يَنْزِلُ القَمَرُ بالتَّحايِي، وهي ثَلاثُ كوَاكِبَ بِحِذاءِ الهَنْعَةِ، واحدُها تِحْياةٌ.
ـ وهَنَعَه، كمنعَه: عَطَفَه، وثَنَى بعضَه على بعضٍ،
ـ وـ له: خَضَعَ.
ـ وقومٌ هُنَّعٌ، كرُكَّعٍ: خُضَّعٌ.
ـ والهَنَعُ، محرَّكةً: انْحِناءٌ في القامةِ، وهو أهْنَعُ،
ـ وـ : تَطامُنٌ في عُنُقِ البعيرِ، تَنْحَدِرُ قَصَرَتُه، وتَرْتَفِعُ رأسُه، ويُشْرِفُ حارِكُهُ. هَنِعَ، كفرِحَ.
ـ ونَعامَةٌ هَنْعاءُ: في عُنُقِها الْتِواءٌ.
ـ وأكَمَةٌ هَنْعاءُ: قصيرةٌ.
ـ والأَهْنَعُ: المائِلُ في سَرْجِه يميناً وشمالاً، وابنُ العَرَبِيَّةِ للمَوالِي.
ـ والهَنَعُ: في العُفْرِ من الظِباءِ، خاصَّةً، لا الأُدْمِ، لأنّ في أعْناقِ العُفْرِ قِصَراً.
ـ واسْتَهْنَعَ: (إذا) نْكَسَرَ من جَوابٍ.


248-الهَوْعُ

الهوع

ـ الهَوْعُ، سُوءُ الحِرْصِ وشِدّتُهُ، والعَداوَةُ، ويُضَمُّ.
ـ ورجلٌ هاعٌ: حَريصُ.
ـ وهاعَ: خَفَّ، وحَزِنَ،
ـ وـ القومُ بعضُهم إلى بعضٍ: هَمُّوا بالوثُوبِ،
ـ وـ : قاءَ من غيرِ تَكَلُّفٍ، يَهاعُ ويَهوعُ،
ـ والاسمُ: الهَوْعُ، والهُواعُ، بالضم،
ـ والهيْعُوعَةُ.
ـ والمِهْوَعُ والمِهْواعُ، بكسرهما: الصَّيَّاحُ في الحَرْبِ. وكغُرابٍ: اسمُ ذِي القَعْدَةِ،
ـ ج: هُواعاتٌ، بالضم، وأهْوِعةٌ.
ـ وتَهَوَّعَ القَيءَ: تَكَلَّفَه. وهوَّعْتُه ما أكَلَ: قَيَّأْتُه إياهُ.


249-الهَيْعَةُ

الهيعة

ـ الهَيْعَةُ، والهائعةُ: الصوتُ تَفْزَعُ منه، وتَخافُه، من عَدُوٍّ.
ـ ورجلٌ هاعٌ لاعٌ،
ـ وهائعٌ لائعٌ: جَبانٌ ضعيفٌ.
ـ وهاعَ يَهيعُ، ويَهاعُ: انْبَسَطَ،
ـ كتَهَيَّعَ،
ـ وـ الرَّصاصُ: ذابَ،
ـ وـ فلانٌ: تَهَوَّعَ،
ـ وـ الإِبِلُ إلى الماءِ: أرادتْهُ،
ـ وـ : جاعَ وجَبُنَ، هَيْعاً وهُيوعاً وهَيَعاناً.
ـ والهاعُ: سُوءُ الحِرْصِ مع ضَعْفٍ،
ـ كالهَيْعَةِ، وقد هاع يَهاعُ. ومِشْرَحُ ابنُ هاعانَ: تابعيٌّ، وجُعْثُلُ بنُ هاعانَ: محدِّثٌ، وهاعانُ بنُ الشَّيْطانِ: شريفٌ من بني خَيْثَمَةَ.
ـ ولَيْلٌ هائِعٌ: مُظْلِمٌ.
ـ وريحٌ هِياعٌ لِياعٌ، ككتابٍ: سريعةٌ.
ـ وهِعْتُ، بالكسر: ضَجِرْتُ.
ـ وطريقٌ مَهْيَعٌ، كمَقْعَدٍ: بَيِّنٌ،
ـ ج: مَهايِعُ.
ـ ومَهْيَعَةُ: الجُحْفَةُ بين الحَرَمَيْنِ، ميقاتُ الشاميينَ.
ـ والمُتَهَيِّعُ: الجائِرُ، والمُتَسَرِّعُ إلى الشَّرِّ،
ـ كالمُنْهاعِ إليه.
ـ والتَّهَيُّعُ: الانْبِساطُ.
ـ وانْهاعَ الشرابُ: جَرَى.


250-هَبَغَ

هبغ

ـ هَبَغَ، كمَنَعَ، هُبُوغاً: نامَ.


251-الهَبَيْنَغُ

الهبينغ

ـ الهَبَيْنَغُ، كَهَمَيْسَعٍ: الأحْمَقُ.


252-هَدَغَهُ

هدغه

ـ هَدَغَهُ، كمنَعَه: فَدَغَهُ.
ـ وانْهَدَغَ: لان عن يُبْسٍ،
ـ وـ الرُّطَبَةُ: انْفَضَخَتْ.
ـ والمُنْهَدِغُ: الحَسْوُ اللَّيِّنُ من الطَّعامِ.


253-الهِدْلَوْغَةُ

الهدلوغة

ـ الهِدْلَوْغَةُ، كهِرْكَولَةٍ، ويُضَمُّ: القَبيحُ الخَلْقِ، الأحْمَقُ.


254-الهُذْلُوغُ

الهذلوغ

ـ الهُذْلُوغُ، كعُصْفُورٍ: الغَليظُ الشَفَةِ.


255-الهُرْنُوغُ

الهرنوغ

ـ الهُرْنُوغُ، كعُصْفورٍ: شيءٌ كالطُرْثُوثِ يُؤْكَلُ.


256-هَقَغَ

هقغ

ـ هَقَغَ ط بالقاف ط كَمَنَعَ،
ـ هُقُوغاً: ضَعُفَ من جُوعٍ أو مَرَضٍ.


257-الهِلْياغُ

الهلياغ

ـ الهِلْياغُ، كجِرْيالٍ: شيءٌ من صِغارِ السِباعِ.


258-الهِمْيَغُ

الهميغ

ـ الهِمْيَغُ، كغِرْيَن: المَوْتُ المُعَجَّلُ.
ـ وهَمَغَ رَأسَهُ، كَمَنَعَ: شَدَخَهُ.
ـ والهَيْمَغُ، كحَيْدَرٍ: شَجَرَةُ المَغْدِ.
ـ وانْهَمَغَتِ الرُطَبَةُ: انْشَدَخَتْ،
ـ وـ القَرْحَةُ: ابْتَلَّتْ.


259-الهُنْبُغُ

الهنبغ

ـ الهُنْبُغُ، كقُنْفُذ: شِدَّةُ الجُوعِ، والجُوعُ الشَدِيدُ،
ـ كالهِنْباغِ، والتُرابُ الذي يَطيرُ بِأَدْنَى شيءٍ، والأسَدُ، والمَرْأةُ الضَعِيفَةُ البَطْشِ، والحَمْقاءُ.
ـ وهَنْبَغَ: جاعَ،
ـ وـ العَجاجُ: كَثُرَ، وثارَ.


260-الهَيْنَغُ

الهينغ

ـ الهَيْنَغُ، كهَيْكَلٍ: الفاجِرَةُ، والمُظْهِرَةُ سِرَّها لِكُلِّ أحَدٍ، والضَحَّاكَةُ.
ـ وهانَغَها: غازَلَها.


261-الهَوْغُ

الهوغ

ـ الهَوْغُ: الشيءُ الكَثيرُ.


262-الأهْيَغُ

الأهيغ

ـ الأهْيَغُ: أرْغَدُ العَيْشِ، والماءُ الكَثيرُ،
ـ وـ من الأَعوامِ: المُخْصِبُ المُعْشِبُ.
ـ والأهْيَغَانِ: الخِصْبُ وحُسْنُ الحالِ، والأكْلُ، والنِكاحُ، أو الأكْلُ والشُرْبُ،
ـ وهَيَّغَ المَطَرُ الأرْضَ: جادَها،
ـ وـ الثَّريدَةَ: أكْثَرَ وَدَكَهَا.


263-هَتَفَتِ

هتفت

ـ هَتَفَتِ الحَمامَةُ تَهتِفُ: صاتَتْ،
ـ وـ به هُتافاً، بالضم: صاحَ،
ـ وـ فُلاناً،
ـ وـ به: مَدَحَهُ.
ـ وفُلانَةُ يُهْتَفُ بها: تُذْكَرُ بالجمالِ.
ـ وقوسٌ هَتَّافَةٌ وهَتوفٌ وهَتَفَى، كجَمَزَى: ذاتُ صَوْتٍ.


264-الهِجَفُّ

الهجف

ـ الهِجَفُّ، بكسرِ الهاءِ وفتحِ الجيمِ وشَدِّ الفاءِ: الظَّليمُ المُسِنُّ، أو الجافي الثَّقيلُ منه ومِنَّا، والرَّغيبُ الجَوْفِ،
ـ كالهَجَفْجَفِ.
ـ وهَجِفَ، كفرِحَ: جاعَ واسْتَرْخَى بَطْنُه،
ـ وـ أَرْضُنا: تَناثَر ما فيها.
ـ والهِجْفَةُ، بالكسرِ: الناحِيَةُ النَّدِيَّةُ. وكفَرِحَةٍ: العَجِفَةُ.
ـ والهَجْفانُ: العَطْشانُ.


265-الهَجَنَّفُ

الهجنف

ـ الهَجَنَّفُ، كهَجَنَّعٍ: الطَّويلُ العَريضُ.


266-الهَدَفُ

الهدف

ـ الهَدَفُ، مُحرَّكةً: كلُّ مُرْتَفِعٍ من بِناءٍ أَو كَثيبِ رَمْلٍ أَو جَبَلٍ، والغَرَضُ، والرَّجُلُ العَظيمُ، والثَّقيلُ النَّؤُومُ، الوَخِمُ الذي لا خَيْرَ فيه.
ـ وهَدَفْ هَدَفْ: دُعاءٌ لِلنَّعْجَةِ إلى الحَلْبِ.
ـ وهل هَدَفَ إليكم هادِفٌ: هل حَدَثَ بِبَلَدِكُمْ أَحَدٌ سِوَى من كان به.
ـ والهادِفةُ: الجَماعَةُ.
ـ والهِدْفةُ، بالكسر: القِطْعَةُ من الناسِ والبُيُوتِ، يقيمونَ في مَواضِعِهِم.
ـ وهَدَفَ إليه: دَخَلَ،
ـ وـ لِلخَمْسينَ: قارَبَها،
ـ كأَهْدَفَ. وكضَرَبَ: كَسِلَ، وضَعُفَ.
ـ والهِدْفُ، بالكسر: الجَسيمُ.
ـ وأهْدَفَ عليه: أشْرَفَ،
ـ وـ إليه: لَجَأ،
ـ وـ له الشيءُ: عَرَضَ،
ـ وـ منه: دَنَا أو انْتَصَبَ واسْتَقْبَل،
ـ وـ الكَفَلُ: عَظُمَ حتى صارَ كالهَدَفِ.
ـ واسْتَهْدَفَ: انْتَصَبَ وارْتَفَعَ.
ـ ورُكْنٌ مُسْتَهْدِفٌ: عَريضٌ.


267-هَذَفَ

هذف

ـ هَذَفَ يَهْذِفُ هُذوفاً: أسْرَعَ.
ـ والهَذَّافُ، كشَدّادٍ ومُحْسِنٍ وخَجِلٍ: السريعُ، والحادُّ.


268-الهُذْرُوفُ

الهذروف

ـ الهُذْرُوفُ، كعُصْفورٍ: السريعُ،
ـ ج: هَذاريفُ.
ـ والهَذْرَفَةُ: السُّرْعةُ.


269-هَرَفَ

هرف

ـ هَرَفَ يَهْرِفُ: أطْرَأ في المَدْحِ إعْجاباً به، أو مَدَحَ بِلا خِبْرَةٍ، يقالُ: "لا تَهْرِفْ بما لا تَعْرِفْ " .
ـ وأهْرَفَ: نَما مالُه،
ـ وـ النَّخْلَةُ: عَجَّلَتْ إتاءَها،
ـ كهَرَّفَتْ تَهْريفاً.
ـ وهَرَّفوا إلى الصلاةِ: عَجَّلوا، أو هذه الصواب. وأهْرَفَ غَلَطٌ من الجوهريِّ.


270-الهِرْجَفُّ

الهرجف

ـ الهِرْجَفُّ، كقِرْشَبٍّ: الرجلُ الخَوَّارُ.


271-الهِرْشَفَّةُ

الهرشفة

ـ الهِرْشَفَّةُ، كإِرْدَبَّةٍ: العَجُوزُ، وقِطْعَةُ خِرْقَةٍ يُنَشَّفُ بها ماءُ المَطَرِ، ثم تُعْصَرُ في الجُفِّ لِقِلَّةِ الماءِ، وصُوفةُ الدواةِ إذا يَبِسَتْ. وقد هَرْشَفَتْ واهْرَشَّفَتْ.
ـ وتَهَرْشَفَ: تَحَسَّى قليلاً قليلاً.


272-هِرْصيفٌ

هرصيف

ـ هِرْصيفٌ، كقنديلٍ: عَلَمٌ.


273-هَرْنَفَ

هرنف

ـ هَرْنَفَ: ضَحِكَ في ضَعْفٍ.
ـ والمُهَرْنِفَةُ: الضعيفةُ في صوتِها وبُكائِها.


274-الهُزْروفُ

الهزروف

ـ الهُزْروفُ، كزُنْبورٍ وعُلابِطٍ وقِرطاسٍ وبِرْذَوْنٍ: الظليمُ السريعُ الخفيفُ.
ـ وهَزْرَفَ: أسْرَعَ.
ـ والهِزْرِفةُ، بالكسر،
ـ والهِزْرَوْفَةُ، كبِرْذَوْنَةٍ: النابُ الكبيرةُ، والعَجوزُ.


275-الهِزَفُّ

الهزف

ـ الهِزَفُّ، كخِدَبٍّ: الهِجَفُّ السريعُ، أو النافِرُ، أو الطويلُ الريشِ، أو الجافي.
ـ وهَزَفَتْه الريحُ تَهْزِفُه: اسْتَخَفَّتْه.


276-هَطَفَ

هطف

ـ هَطَفَ الراعي يَهْطِفُ: احْتَلَبَ،
ـ وـ السماءُ: أمْطَرَتْ.
ـ والهَطْفُ: حَفيفُ اللَّبَنِ. وككتِفٍ: المطرُ الغزيرُ.
ـ وبنُو الهَطِفِ: من كِنانَةَ، أو من أسَدٍ، وهم أوّلُ مَن نَحَتَ هذه الجِفانَ. وكزُبَيْرٍ: حِصْنُ باليَمنِ بجبلِ واقِرَةَ.


277-هَفَّتِ

هفت

ـ هَفَّتِ الريحُ تَهِفُّ هَفّاً وهَفيفاً: هَبَّتْ فَسُمِعَ صَوتُ هُبوبِها.
ـ وسحابةٌ هِفٌّ، بالكسرِ: بلا ماءٍ.
ـ وشُهْدَةٌ هِفٌّ: لا عَسَلَ فيها.
ـ والهِفُّ أيضاً: الزَّرْعُ يُؤَخَّرُ حَصادُه، فَيَنْتَثِرُ حَبُّه، والسَّمَكُ الصِّغارُ الهارِبِيَّةُ، ويُفْتَحُ، والدَّعاميصُ الكِبارُ، واحدتُه: بهاءٍ، والخفيفُ مِنَّا، والشُّهْدَةُ الرَّقيقةُ الخفيفةُ القليلةُ العَسَل، وكلُّ خفيفٍ لا شيءَ في جَوْفِه.
ـ وزُقاقُ الهَفَّةِ، بالفتح: ع من البَطيحَةِ، فيه مُخْتَرَقٌ للسُّفُنِ.
ـ أوطريقُ الهَفَّةِ: ع بالبَصْرَةِ.
ـ والهَفَّافُ، كشَدَّادٍ، من الحُمُرِ: الطَّيَّاشُ،
ـ وـ من الظِّلالِ: البارِدُ، أو الساكِنُ، أو ما لم يكنْ ظَليلاً،
ـ وـ من الأجْنِحَةِ: الخفيفُ للطَّيَرانِ،
ـ وـ من القُمُصِ: الرقيقُ الشَّفَّافُ،
ـ كالهَفْهافِ فيهما، والبَرَّاقُ.
ـ وريحٌ هَفَّافةٌ: طَيِّبَةٌ ساكنةٌ.
ـ والهَفيفُ، كأَميرٍ: سُرْعةُ السيرِ.
ـ والهَفْهافُ: الضامِرُ البَطْنِ، والعَطْشانُ.
ـ واليَهْفوفُ: الجَبانُ، أو الحديدُ القَلْبِ، والأحمقُ، والقَفْرُ من الأرضِ.
ـ وجاريةٌ مُهَفَّفَةٌ ومُهَفْهَفَةٌ: ضامِرَةُ البَطْنِ، دَقيقةُ الخَصْرِ.
ـ وهَفْهَفَ: مُشِقَ بَدَنُه فصار كأَنه غُصْنٌ.
ـ والاهْتِفافُ: بَريقُ السَّرابِ، والدَّوِي في المَسامِعِ.
ـ وهَفَّانُ، ويُكْسَرُ: من أسمائِهِم.
ـ وجاءَ على هَفَّانه: على إِثْرِهِ.


278-الهَقَفُ

الهقف

ـ الهَقَفُ، محرَّكةً: قِلَّةُ شَهْوَةِ الطعامِ.


279-الهَكَفُ

الهكف

ـ الهَكَفُ، محرَّكةً: السُّرْعَةُ في العَدْوِ والمَشْيِ.
ـ وهَنْكَفٌ، كجَنْدَلٍ أو صَيْقَلٍ: ع، والنُّونُ زائِدةٌ.


280-الهِلَّغْفُ

الهلغف

ـ الهِلَّغْفُ، كجِرْدَحْلٍ، والغَيْنُ معجمَةٌ: المُضْطَرِبُ الخَلْقِ.


281-الهِلَّقْفُ

الهلقف

ـ الهِلَّقْفُ، كجِرْدَحْلٍ: الفَدْمُ الضَّخْمُ.


282-الهِلَّوْفُ

الهلوف

ـ الهِلَّوْفُ، كجِرْدَحْلٍ: الثَّقيلُ الجافي، أو العَظيمُ البَطينُ لا غَناءَ عندَهُ، والكَذوبُ، واللِّحْيَةُ الضَّخْمَةُ،
ـ كالهِلَّوْفةِ، كسِنَّوْرَةٍ، والكَثيرُ الشَّعَرِ الجافي،
ـ كالهُلْفوفِ، كزُنْبورٍ، واليومُ الذي يَسْتُرُ غَمامُهُ شَمْسَهُ، والجَمَلُ الكَبيرُ، واشْتِقاقُهُ من الهَلْفِ، وهو فِعْلٌ مُماتٌ.


283-الأَهْنافُ

الأهناف

ـ الأَهْنافُ: خاصٌّ بالنِّساءِ، وهو ضَحِكٌ في فُتورٍ كضَحِكِ المُسْتَهْزِئِ،
ـ كالمُهانَفَةِ والتَّهانُف والهِنافِ، ككِتابٍ، والإِسْراعُ،
ـ كالتَّهْنيفِ، وتَهَيُّؤُ الصَّبِيِّ للبُكاءِ.
ـ والمُهانَفَةُ: المُلاعَبَةُ.


284-الهَوْفُ

الهوف

ـ الهَوْفُ، ويُضَمُّ: الريحُ الحارَّةُ، والريحُ البارِدةُ الهبُوبِ، ضدٌّ، وبالضم: الرجُلُ الخاوي الذي لا خَيْرَ عندَه، ولُغَةٌ في: الهَيْفِ: لنَكْباءِ اليَمنِ.


285-الهَيْفُ

الهيف

ـ الهَيْفُ: شِدَّةُ العَطَشِ، وريحٌ حارَّةٌ تأتي من نحوِ اليَمنِ، نَكْباءُ بين الجَنوبِ والدَّبُورِ، تُيَبِّسُ النَّباتَ، وتُعَطِّشُ الحَيَوانَ، وتُنَشِّفُ المياهَ، وفي المَثَلِ "ذَهَبَتْ هَيْفٌ لأَِدْيانِها " ، أي: لِعَاداتِها، لأِنها تُجَفِّفُ كُلَّ شيءٍ، يُضْرَبُ عند تَفَرُّقِ كلِّ إِنْسانٍ لِشَأنِهِ، أو لِمَنْ لَزِمَ عادَتَهُ.
ـ وهَيْفٌ: وادٍ باليمنِ.
ـ وتَهَيَّفَ منه: كتَشَتَّى من الشِّتاءِ.
ـ والهافَةُ: الناقةُ تَعْطَشُ سَريعاً،
ـ كالْمِهيافِ.
ـ والهَيَفُ، مُحرَّكةً: ضُمْرُ البَطْنِ، ورقَّةُ الخاصِرَةِ، هَيِفَ، كفرِحَ وخافَ، هَيْفاً وهَيَفاً. وامرأةٌ وفَرَسٌ هَيْفاءُ من هِيفٍ.
ـ وهافَ العبْدُ يَهافُ: أبَقَ،
ـ وـ الإِبِلُ هُـيافاً، بالكسر والضم: اسْتَقْبَلَتْ هُبوبَ الهَيْفِ بِوُجوهِها، فاتِحَةً أفْواهَها من شِدَّةِ العَطَشِ، وهي هائِفَةٌ.
ـ والمِهْيافُ من الإِبِلِ: المِعْناقُ،
ـ وـ منَّا: السَّريعُ العَطَشِ، أو الشَّديدُهُ،
ـ كالهائِفِ والهَيُوفِ والهَيْفانِ.
ـ ورَجُلٌ هَيْفانُ ومُهْيافٌ، كمُشْتاقٍ: عَطْشانُ.
ـ وأهافوا: عَطِشَتْ إِبِلُهُم.


286-الهَبْرَقِيُّ

الهبرقي

ـ الهَبْرَقِيُّ، كَجَعفريٍّ وهِبْرِزِيٍّ: الحَدَّادُ، والصائغُ، والثَّوْرُ الوَحْشِيُّ.


287-الهَبَلَّقُ

الهبلق

ـ الهَبَلَّقُ، كعَمَلَّسٍ: القصيرُ.


288-الهُبْنُقُ

الهبنق

ـ الهُبْنُقُ، كقُنْفُذٍ وزُنْبورٍ وقِنْديلٍ، ويُفْتَحُ، وكسَمَيْدَعٍ وعُلابِطٍ: الوَصيفُ من الغِلْمانِ. وكَعَمَلَّسٍ: الأحمقُ، والقصيرُ.
ـ وهَبَنَّقَةُ: لَقَبُ ذي الوَدَعاتِ يَزيدَ بنِ ثَرْوانَ، وذُكِرَ في: و د ع.
ـ والهُبْنوقَةُ: المِزْمارُ.
ـ والهَبْنَقَةُ: أن تُلْزِقَ بُطونَ فَخِذَيْكَ بالأرضِ إذا جَلَسْتَ وتَكُفَّهُما.


289-الهِدْلِقُ

الهدلق

ـ الهِدْلِقُ، كزِبْرِجٍ: المُنْخُلُ، والمُسْتَرْخي،
ـ وـ من الإِبِلِ: الواسِعُ الشِدْقِ، وبهاءٍ: وَبَرُ حَنَكِ البعيرِ من أسْفَلَ.


290-هَراقَ

هراق

ـ هَراقَ الماءَ يُهَرِيقُه، بفتح الهاءِ، هِراقَةً، بالكسر،
ـ وأهْرَقَهُ يُهْرِيقُه إهْراقاً،
ـ وأهْراقَهُ يُهْرِيقُه إهْرِياقاً، فهو مُهَرِيقٌ، وذاك مُهَراقٌ ومُهْراقٌ: صَبَّهُ، وأصْلُه: أراقَهُ يُريقُه إراقَةً، وأصْلُ أراقَ: أرْيَقَ، وأصْلُ يُريقُ: يُرْيِقُ، وأصْلُ يُرْيِقُ: يُؤَرْيِقُ، وقالوا: أُهَرِيقُه، ولم يقولوا: أُأَرِيقُه، لاسْتِثْقالِ الهمزتين، وزِنَةُ يُهَرِيقُ، بفتح الهاءِ: يُهَفْعِلُ، ومُهَراقٌ، بالتحريك: مُهَفْعَلٌ، وأمَّا يُهْرِيقُ ومُهْراقٌ، بتسكينِ هائِهما، فلا يُمْكِنُ أن يُنْطَقَ بهما، لأَنّ الهاءَ والفاءَ جميعاً ساكِنان.
ـ والمُهْرَقُ، كمُكْرَمٍ: الصَّحيفةُ، مُعَرَّبٌ،
ـ ج: مَهارِقُ، والصَّحْراءُ المَلْساءُ.
ـ ومَطَرٌ مُهْرَوْرِقٌ: صَيِّبٌ.
ـ ويقالُ: هَرِّقْ على خَمْرِكَ، أي: تَثَبَّتْ.
ـ والمُهْرُقانُ، كمُسْحُلانٍ ومَلْكَعانٍ، وبضم الميمِ وفتح الراءِ: البَحْرُ أو المَوْضِعُ الذي فاضَ فيه الماءُ،
ـ وبالضم: د بساحِلِ بَحْرِ البَصْرَةِ، مُعَرَّبُ: ما هي رويانْ.
ـ وهَريقوا عليكم أوّلَ الليلِ، أي: انْزِلوا.
ـ وهَوْرَقانُ: ة بمَرْوَ.
ـ والهِرْقُ، بالكسر: الثَّوبُ الخَلَقُ.


291-هُرْزوقَى

هرزوقى

ـ هُرْزوقَى، بالضم مَقْصورةً: اسمٌ للحَبْسِ.
ـ والمُهَرْزَقُ: المَحْبوسُ.


292-الهَزِقُ

الهزق

ـ الهَزِقُ، ككتِفٍ: الرَّعْدُ الشَّديدُ.
ـ وأهْزَقَ في الضَّحك: أكْثَرَ منه.
ـ والمِهْزاقُ: المرأةُ الكثيرةُ الضَّحِكِ، والتي لا تَسْتَقِرُّ في مَوْضِعٍ،
ـ كالهَزِقَةِ، كفرِحَةٍ.
ـ والهَزَقُ، محرَّكةً: النشاطُ.


293-الهَزْرَقَةُ

الهزرقة

ـ الهَزْرَقَةُ: من أسْوإِ الضَّحِكِ.
ـ وهُزْروقَى: للحَبْسِ: لُغَةٌ في هُرْزوقَى لا تَصْحيفٌ.
ـ والمُهَزْرَقُ: المُهَرْزَقُ.


294-الهَطَقُ

الهطق

ـ الهَطَقُ، محرَّكةً: سُرْعَةُ المَشْيِ.


295-الهَفْتقُ

الهفتق

ـ الهَفْتقُ: الأُسْبوعُ، مُعَرَّبُ: هَفْتَه.


296-الهَقْهَقَةُ

الهقهقة

ـ الهَقْهَقَةُ: السَّيْرُ الشَّديدُ، وأن تُخَوِّصَ في القومِ بشيءٍ من عَطاءٍ.
ـ وهَقَّها: جَهَدَها بالجِماعِ.
ـ والهُقُقُ، بضمتينِ: النَّيَّاكونَ.
ـ والهَقْهاقُ: المُنْكَمِش في أُمورِهِ.


297-هَلَقَ

هلق

ـ هَلَقَ يَهْلِقُ: أسْرَعَ،
ـ كتَهَلَّقَ.
ـ والهَلَقَى، كجَمَزَى: عَدْوٌ كالوَلَقَى.


298-الهَمِقُ

الهمق

ـ الهَمِقُ، ككَتِفٍ، من الكَلإَِ: الهَشُّ والكَثيرُ من النَّبْتِ، واليَبيسُ.
ـ ومَشَى الهِمِقَّى، كزِمِكَّى، بكسر الميمِ وفتحِها: مَشَى على جانِبٍ مَرَّةً، وعلى جانِبٍ أُخْرَى.
ـ والهَمَقيقُ، كحَمَصيصٍ: نَبْتٌ.
ـ (والهَمْقاقُ، ويُضَمُّ، والواحِدَةُ بهاءٍ: حَبٌّ يكونُ بِجبالِ بَلْعَمِّ، يُقْلَى ويُؤْكَلُ للباءَةِ)
ـ والمُهَمَّقُ، كمُعَظَّمٍ: السَّويقُ المُدَقَّقُ. وكخِدَبٍّ: الأحْمَقُ المُضْطَرِبُ.


299-الهَمْلَقَةُ

الهملقة

ـ الهَمْلَقَةُ: السُّرْعَةُ.


300-الهَنَقُ

الهنق

ـ الهَنَقُ، محرَّكةً: شِبْهُ الضَّجَرِ يَعْتَري الإِنْسانَ.


301-الهَنْدَليقُ

الهندليق

ـ الهَنْدَليقُ، كزَنْجَبيلٍ: الكَثيرُ الكَلامِ.


302-الهَوْقَةُ

الهوقة

ـ الهَوْقَةُ: الأَوْقَةُ.


303-الهَيْقُ

الهيق

ـ الهَيْقُ: الظَّليمُ،
ـ كالهَيْقَمِ، والدَّقيقُ الطَّويلُ.
ـ والأَهْيَقُ: الطويلُ العُنُقِ.


304-الهُبَكَةُ

الهبكة

ـ الهُبَكَةُ، كهُمَزَةٍ: الأحْمَقُ، والأرضُ التي تَسوخُ فيها القَوائِمُ.
ـ وهُبَكاتُ كلْبٍ: مِياهٌ لهم.
ـ وانْهَبَكَتْ به الأرضُ: ساخَتْ.


305-الهَبْرَكَةُ

الهبركة

ـ الهَبْرَكَةُ: الجاريةُ الناعِمَةُ.
ـ وشَبابٌ هَبْرَكٌ: تامٌّ. وشابٌّ هَبْرَكٌ، كجعفرٍ وعُلابِطٍ.


306-الهَبَنَّكُ

الهبنك

ـ الهَبَنَّكُ، كعَمَلَّسٍ: الأحمقُ الضعيفُ، والماشي بالنَّميمةِ مُؤَنَّثُهُما: بهاءٍ.
ـ والهَبَنَّكَةُ: الكَسْلانُ.


307-هَتَكَ

هتك

ـ هَتَكَ السِتْرَ وغيرَه يَهْتِكُه فانْهَتَكَ وتَهَتَّكَ: جَذَبَه فَقَطَعَه من مَوْضِعِه، أو شَقَّ منهُ جُزْءاً فَبَدَا ما وَراءَهُ.
ـ ورجُلٌ مُنْهَتِكٌ ومُتَهَتِّكٌ ومُسْتَهْتِكٌ: لا يُبالي أن يُهْتَكَ سِتْرُهُ.
ـ والهُتْكَةُ، بالضم: الاسمُ منه، وساعةٌ من الليلِ.
ـ وهاتَكْناها: سِرْنا في دُجاها.
ـ أو الهُتْكُ، بالضمِ: نِصْفُ الليلِ. وكعِنبٍ: قِطَعُ الغِرْسِ يَتَمَزَّقُ عن الوَلَدِ.


308-الهَتْرَكُ

الهترك

ـ الهَتْرَكُ، كجعفرٍ: الأسَدُ.


309-هَدَكَ

هدك

ـ هَدَكَ يَهْدِكُ: هَدَمَ.
ـ وتَهَدَّكَ بالكلامِ: تَهَدَّمَ.
ـ والهَوْدَكُ، كجَوْهَرٍ: السَّمينُ. والهَنادِكَةُ، تأتي.


310-الهَيْفَكُ

الهيفك

ـ الهَيْفَكُ، كصَيْقَلٍ: الحَمْقاءُ.
ـ والمُنْهَفِكُ: المُضْطَرِبُ المُسْتَرْخِي في المَشْي، والكثيرُ الخَطَأِ والاخْتِلاطِ،
ـ كالمُهَفَّكِ، كمُعَظَّمٍ.


311-هَكَّ

هك

ـ هَكَّ: فَسا،
ـ وـ الطائرُ: حَذَفَ بذَرْقِه،
ـ وـ النَّعامُ: سَلَحَ،
ـ وـ الشيءَ: سَحَقَهُ، فهو مَهْكوكٌ وهَكِيكٌ،
ـ وـ بالسيفِ: ضَرَبَه،
ـ وـ النَّبيذُ فلاناً: بَلَغَ منه،
ـ وـ اللَّبَنَ: اسْتَخْرَجَه،
ـ وـ فلاناً: نَهَكَهُ،
ـ وـ المرأةَ: جامَعَها شَديداً أَو كثيراً.
ـ والهَكَوَّكُ، كعَزَوَّرٍ: المكانُ الغَليظُ الصُّلْبُ، أو السَّهْلُ، ضِدٌّ،
ـ وـ : السَّمينُ، والماجِنُ،
ـ كالهَكوكِ، كصَبورٍ.
ـ وانْهَكَّ صَلاها: انْفَرَجَ في الوِلادةِ.
ـ والمُنْهَكَّةُ: التي عَسُرَ وِلادُها.
ـ والهَكُّ: الفاسِدُ العَقْلِ،
ـ ج: هَكَكَةٌ، محركةً، وأهْكاكٌ،
ـ وـ : المَطَرُ الشديدُ، ومُدارَكَةُ الطَّعْنِ بالرِماحِ، وتَهَوُّرُ البِئْرِ.
ـ والهَكيكُ، كأميرٍ: المُخَنَّثُ، وذَرْقُ الحُبارَى بالعَجَلَةِ،
ـ كالهَكِّ.
ـ والمَهْكوكُ: من لا يَمْلِكُ اسْتَهُ، ومَنْ يَتَمَجَّنُ في كلامِهِ.
ـ والهَكْهَكَةُ: كثْرَةُ الجِماعِ.
ـ والهَكْهاكُ: الكثيرُ الشَّفْتَنَةِ.
ـ وهُكَّ، بالضم: أُسْقِطَ.
ـ وانْهَكَّ البَعيرُ: لَزِقَ بالأرضِ عندَ بُروكِهِ.
ـ وتَهَكَّكَتِ الأُنْثَى: أقْرَبَتْ فاسْتَرْخَى صَلَواها، وعَظُمَ ضَرْعُها.


312-هَلَكَ

هلك

ـ هَلَكَ، كضَرَبَ ومَنَعَ وعَلِمَ، هُلْكاً، بالضم، وهَلاكاً وتُهْلُوكاً وهُلوكاً، بضمهما، ومَهْلَكَةً وتَهْلَكَةً، مُثَلَّثَتَيِ اللامِ: ماتَ، وأهْلَكَهُ واسْتَهْلَكَهُ وهَلَّكَهُ، وهَلَكَهُ يَهْلِكُهُ، لازِمٌ مُتَعَدٍ. ورجُلٌ هالِكٌ مِن هَلْكَى وهُلَّكٍ وهُلاَّكٍ، وهَوالِكَ شاذٌّ.
ـ والهَلَكَةُ، محرَّكةً،
ـ والهَلْكاءُ: الهَلاكُ.
ـ وهَلَكةٌ هَلْكاءُ: تَوْكيد.
ـ ولأَذْهَبَنَّ فإمَّا هَلْكٌ، وإمَّا مَلْكٌ، بِفَتْحِهِما، وبِضَمِّهِما، أي: إمَّا أن أهْلِكَ، وإمَّا أَنْ أمْلِكَ.
ـ واسْتَهْلَكَ المالَ: أنْفَقَه وأنْفَدَهُ.
ـ وأهْلَكَهُ: باعَهُ.
ـ والمَهْلَكَةُ، ويُثَلَّثُ: المَفازَةُ.
ـ والهَلَكونُ، كحلَزونٍ، وتُكْسَرُ الهاءُ: الأرضُ الجَدْبَةُ وإن كانَ فيها ماءٌ،
ـ ويقالُ: هذه أرضٌ هَلَكينٌ، وأرضٌ هَلَكونٌ: إذا لمْ تُمْطَرْ مُنْذُ دَهْرٍ.
ـ والهَلَكُ، محرَّكةً: السِّنونَ الجَدْبَةُ، الواحِدَةُ: بهاءٍ،
ـ كالهَلَكاتِ، وما بين كُلِّ أرضٍ إلى التي تَحْتَها إلى الأَرْضِ السابِعَةِ، وجيفَةُ الشيءِ الهالِكِ، وما بين أعْلَى الجَبَلِ وأسْفَلِهِ، وهوَاءُ ما بين كلِّ شَيْئَيْنِ، والشيءُ الذي يَهْوِي ويَسْقُطُ.
ـ والهَلوكُ، كصَبورٍ: الفاجِرَةُ المُتَساقِطَةُ على الرِّجالِ، والحَسَنَةُ التَّبَعُّلِ لِزَوْجِها، ضِدٌّ، والرجُلُ السَّريعُ الإِنْزَالِ.
ـ وافْعَلْ ذلك إمَّا هَلَكَتْ هُلُكُ، بالضَّمَّاتِ، مَمْنُوعَةً، وقد تُصْرَفُ، وقد قيلَ: هَلَكَتْ هُلُكُهُ، أي: على كلِّ حالٍ، وعَن الكِسائِيِّ: هَلَكَةُ هُلُكَ: جَعَلَهُ اسماً، وأضافَ إليه. ووقَعَ في "مُسْنَدِ " أحمدَ، في حديثِ الدَّجَّالِ: "فإِمَّا هَلَكَ الهُلُكُ، فإِنَّ رَبَّكُمْ ليسَ بأعْوَرَ " ، هكذا بأَلْ.
ـ والتًّهْلُكَةُ: كلُّ ما عاقِبَتُه إلى الهَلاكِ.
ـ ووادي تُهُلِّكَ، بضم التاء والهاء، وكسرِ اللامِ المُشَدَّدَةِ، مَمْنُوعَاً: الباطِلُ.
ـ والاهْتِلاَكُ والانْهِلاكُ: رَمْيُكَ نَفْسَكَ في تَهْلُكَةٍ.
ـ والمُهْتَلِكُ: مَنْ لا هَمَّ له إلاَّ أنْ يَتَضَيَّفَهُ الناس.
ـ والهُلاَّكُ: الذينَ يَنْتَابُونَ الناسَ ابْتِغَاءَ مَعْرُوفِهِم، والمُنْتَجِعُونَ الذينَ ضَلُّوا الطَّريقَ،
ـ كالمُهْتَلِكينَ.
ـ والهالِكِيُّ: الحَدَّادُ، والصَّيْقَلُ، لأنَّ أوَّلَ مَنْ عَمِلَ الحَديدَ الهالِكُ بنُ أسَدٍ.
ـ وتَهالَكَ على الفِراشِ: تَساقَطَ،
ـ وـ المرأةُ في مِشْيَتِهَا: تَمايَلَتْ.
ـ والهالِكَةُ: النَّفْسُ الشَّرِهَةُ، وقد هَلَكَ يَهْلِكُ هَلاكاً.
ـ وفلانٌ هِلْكَةٌ، بالكسرِ،
ـ من الهِلَكِ، كعِنَبٍ: ساقِطَةٌ مِنَ السَّواقِطِ.
ـ والهَيْلَكُونُ: المِنْجَلُ لا أسْنانَ له.
ـ (والهالوكُ: سَمُّ الفأرِ، ونَوْعٌ من الطَّراثيثِ)


313-هَمَكَهُ

همكه

ـ هَمَكَهُ في الأَمْرِ فانْهَمَكَ وتَهَمَّكَ: لَجَّجَهُ فَلَجَّ.
ـ وفَرَسٌ مَهْمُوكُ المَعَدَّيْنِ: مُرْسَلُهُما.
ـ واهْماكَّ: امْتَلأَ غَضباً.


314-هِندِكِيُّ

هندكي

ـ رجُلٌ هِندِكِيُّ بكسر الهاءِ والدالِ: من أهْلِ الهِنْدِ، وليس من لَفْظِهِ، لأَنَّ الكافَ ليستْ من حُروفِ الزِّيادَةِ،
ـ ج: هَنَادِكُ.


315-الهَوْكُ

الهوك

ـ الهَوْكُ، بالفتح، وكهِجَفٍّ: الأحمقُ وفيه بَقِيَّةٌ،
ـ كاليَهْكُوكِ، والاسمُ الهَوَكُ، محركةً. وقد هَوِكَ، كفرِحَ.
ـ والمُتَهَوِّكُ: المُتَحَيِّرُ،
ـ كالهَوَّاكِ، كشَدَّادٍ، والساقِطُ في هُوَّةِ الرَّدَى.
ـ والهُوْكَةُ، بالضم: الحُفْرَةُ.
ـ وهَوَّكَ: حَفَرَ.
ـ والتَّهَوُّكُ: التَّهَوُّرُ، والوُقُوعُ في الشيءِ بغيرِ مُبالاةٍ.
ـ والهَوَّاكَةُ، مُشَدَّدَةً: السَّبِخَةُ، وأرضٌ هَوِكَةٌ، كفرِحةً.
ـ وانْهَاكَ: تَهَوَّكَ.


316-هَيَّكَ

هيك

ـ هَيَّكَ تَهْيِيكاً: أسْرَعَ، وحَفَرَ، لُغَةٌ في هَوَّكَ.


317-هَبِلَتْهُ

هبلته

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


318-هَبِلَتْهُ

هبلته

ـ هَبِلَتْهُ أُمُّهُ، كفَرِحَ: ثَكِلَتْهُ.
ـ والمُهَبَّلُ، كمُعَظَّمٍ: من يقالُ له ذلك، واللَّحيمُ المُوَرَّمُ الوَجْهِ. وكمِنْبَرٍ: الخَفيفُ. وكمَنْزِلٍ: الرَّحِمُ، أَو أقْصاها، أَو مَسْلَكُ الذَّكَرِ منها، أَو فَمُها، أَو موضِعُ الولَدِ منها أَو من الأرضِ، والاسْتُ، والهُوِيُّ من رأسِ الجبلِ إلى الشِّعْبِ.
ـ واهْتَبَلَ: كَذَبَ كثيراً،
ـ وـ الصَّيْدَ: بَغاهُ،
ـ وـ على ولَدِه: أثْكَلَ،
ـ وـ لأَهْلِهِ: تَكَسَّبَ،
ـ كهَبَّلَ وتَهَبَّلَ،
ـ وـ كلِمَةَ حِكْمَةٍ: اغْتَنَمَها.
ـ والهَبَّالُ: الكاسِبُ المُحْتالُ، والصَّيَّادُ.
ـ والهِبِلُ، كإِبِلٍ: الضَّخْمُ المُسِنُّ مِنَّا ومن الإِبِلِ والنَّعامِ. وكطِمِرٍّ وهِجَفٍّ: الرجلُ العظِيمُ، أَو الطويلُ، وهي: بهاءٍ. وكصُرَدٍ: صَنَمٌ كان في الكَعبةِ، وأَبو بَطْنٍ من كَلْبٍ.
ـ وهُم الهُبَلاتُ. وكسِبَحْلٍ: شَجَرٌ. وكأَميرٍ: أَبو بَطْنٍ.
ـ وابنُ هَبُولَةَ أَو الهبولةِ أَو الهَبولِ: مَلِكٌ من مُلوكِهِم.
ـ واهْتَبِلْ هَبَلَكَ، محرَّكةً: عَلَيْك بِشأنِكَ.
ـ والهِبِلَّى، كزِمِكَّى: التَّبَخْتُرُ في المَشْيِ.
ـ وأهْبَلَ: أسْرَعَ.
ـ وكسحابةٍ: الطَّلَبُ، وناقَةٌ وكثُمامةٍ: ع. وكزُبَيْرٍ: ابنُ وَبْرَةَ، وابنُ كَعْبٍ: صَحابِيَّانِ.
ـ وهابيلُ بنُ آدمَ عليه السلامُ: أخو قابيلَ. وهَنْبَلُ بنُ يَحْيَى، كحَنْبَل: محدِّثٌ.


319-الهَبَرْكَلُ

الهبركل

ـ الهَبَرْكَلُ، كسَفَرْجَلٍ: الشابُّ الحَسَنُ الجِسْمِ.


320-هَتَلَتِ

هتلت

ـ هَتَلَتِ السماءُ تَهْتِلُ هَتْلاً وهُتولاً وتَهْتالاً وهَتَلاناً: هَطَلَتْ، أو هو فَوْقَ الهَطْلِ.
ـ أو الهَتَلانُ: المَطَرُ الضعيفُ الدائمُ.
ـ وسحائبُ هُتَّلٌ، كرُكَّعٍ: هُطَّلٌ.
ـ وهَتْلَى، كسَكْرَى: نَبْتٌ.
ـ وكأَميرٍ: ع.


321-الهَتْمَلَةُ

الهتملة

ـ الهَتْمَلَةُ: الكلامُ الخَفِيُّ.
ـ والمُهَتْمِلُ: النَّمَّام.


322-الهَثْمَلَةُ

الهثملة

ـ الهَثْمَلَةُ: الفسادُ والاختِلاطُ.


323-الهَجْلُ

الهجل

ـ الهَجْلُ: المُطْمَئِنُّ من الأرضِ،
ـ كالهَجيلِ
ـ ج: أهجالٌ وهِجالٌ وهُجولٌ وهَجَلاتٌ.
ـ والهَوْجَلُ: المَفازةُ البعيدةُ لا عَلَمَ بها، والناقةُ بها هَوَجٌ من سُرْعَتِها، والدليلُ، والبطيءُ الثقيلُ، والأحمقُ، والمرأةُ الواسِعةُ،
ـ كالهَجُولِ، والفاجِرةُ، ومِشْيَةٌ في اسْترخاءٍ، والليلُ الطويلُ، وبقايا النُّعاسِ، وأنْجَرُ السَّفينةِ، والرجُلُ الأهْوَجُ.
ـ والهاجِلُ: النائِمُ، والكثيرُ السَّفَرِ.
ـ وهَوْجَلَ: نامَ،
ـ وسارَ في الهَجْلِ، كهاجَلَ.
ـ وأهْجَلَ الإِبِلَ: أهْمَلَها،
ـ وـ الشيءَ: وسَّعَه،
ـ وـ المالَ: ضَيَّعَهُ.
ـ والمُهاجَلَةُ: المُساجَلَةُ.
ـ وأَبو الهَجَنْجَل: رجُلٌ.
ـ والاهْتِجالُ: الابْتِداعُ.
ـ وطريقٌ هُجُلٌ، بضمتين: غيرُ مَلْحوبٍ. وكمَنْزِلٍ: المَهْبِلُ.
ـ والهُنْجُلُ، كقُنْفُذٍ: الثقيلُ.
ـ وهَجَلَتْ بعَيْنِها: أدارَتْها تَغْمِزُ الرجُلَ.
ـ وامرأةٌ مُهْجَلَةٌ، كمُكْرَمَةٍ: مُفْضاةٌ.
ـ وهَجَّلَ عِرْضَه تَهْجيلاً: وقَعَ فيه.
ـ ودُموعٌ هُجولٌ: سائلةٌ.


324-هَيْجَفِلٌ

هيجفل

ـ قَوْسٌ هَيْجَفِلٌ، كجَحْمَرِشٍ: خَفيفةُ السَّهْمِ.


325-الهَديلُ

الهديل

ـ الهَديلُ: صَوْتُ الحَمامِ، أو خاصٌّ بوَحْشِيِّها،
ـ هَدَلَ يَهْدِلُ، وفَرْخُها، أو ذَكَرُها، أو هو فَرْخٌ على عَهْد نوحٍ عليه السلام، ماتَ عَطَشاً وضَيْعَةً، أو صادَهُ جارِحٌ من الطَّيْرِ فما من حَمامةٍ إلاَّ وهي تَبْكِي عليه.
ـ وهَدَلَهُ يَهْدِلُه هَدْلاً: أرسَلَهُ إلى أسْفَلَ وأرْخاه.
ـ وهَدِلَ المِشْفَرُ، كفرِحَ: اسْتَرْخَى،
ـ فهو هادِلٌ وأهْدَلُ،
ـ وـ البعيرُ: أخَذَتْهُ القَرْحةُ فاسْتَرْخَى مِشْفَرُه.
ـ وشَفَةٌ هَدْلاءُ: مُنْقَلِبَةٌ عن الذَّقَنِ.
ـ والتَّهَدُّلُ: اسْتِرْخاءُ جِلْدِ الخُصْيَةِ.
ـ وكسَحابٍ: ما تَهَدَّلَ من الأغْصانِ، وبهاءٍ: الجماعةُ، وشجرةٌ تَنْبُتُ في السَّمُرِ ولَيْسَتْ منه
ـ ج: هَدالٌ،
ـ وة باليَمَنِ.
ـ والهَيْدَلَةُ: الحُداءُ.
ـ ولَبَنٌ هِدْلٌ، بالكسرِ: إدْلٌ.


326-الهِدَبْلُ

الهدبل

ـ الهِدَبْلُ، كسِبَحْلٍ: الكثيرُ الشَّعَرِ، أو الأشْعَثُ الذي لا يُسَرِّحُ رأسَهُ، والثقيلُ.


327-الهِدْمِلُ

الهدمل

ـ الهِدْمِلُ، كزِبْرِجٍ: الثَّوْبُ الخَلَقُ،
ـ كالهِدَمْلِ، كسِبَحْلٍ، والقديمُ المُزْمِنُ، والكثيرُ الشَّعَرِ الأشْعَثُ. وكسِبَحْلٍ: الثقيلُ، والتَّلُّ المجتَمِعُ العالي، وبهاءٍ: الرَّمْلَةُ الكثيرةُ الشجرِ، والدَّهْرُ القديمُ،
ـ وع، والجماعةُ من الناسِ.
ـ وهَذْمَلَ: خَرَّقَ ثيابَه.


328-الهاذِلُ

الهاذل

ـ الهاذِلُ: وسَطُ الليلِ.
ـ والهُذْلُولُ، بالضم: الرجلُ الخفيفُ، وكذا السَّهْمُ، والذِّئْبُ، وفَرَسُ عَجْلانَ ابنِ نَكْرَةَ، وفَرَسُ جابِرِ بنِ عُقَيْلٍ السَّدوسِيِّ، والفرسُ الطويلُ الصُّلْبُ، والتَّلُّ الصغيرُ، ومَسِيلُ الماءِ الصغيرُ، ودُقاقُ الرَّمْلِ، وسيف هُبَيْرَةَ بنِ أبي وهْبٍ المَخْزومِيِّ، والآفةُ، والأوَّلُ من الليلِ، أو بقيَّتُه، والمَطَرُ الذي يُرَى من بعيدٍ، والسَّحابَةُ المُسْتَدِقَّةُ.
ـ وهَوْذَلَ في مَشْيِه: أسْرَعَ، أو اضْطَرَبَ في عَدْوِه،
ـ وـ السِّقاءُ: تَمَخَّضَ،
ـ وـ : ضَعُفَ في الجماعِ،
ـ وـ ببَوْلِه: نَزاهُ ورَمَى به.
ـ وهُذَيْلٌ: صَحابِيٌّ وكان أبَواهُ مُقْعَدَيْنِ، وابنُ مُدْرِكَةَ ابنِ إِلياسَ بنِ مُضَرَ: أبو حَيٍّ من مُضَرَ،
ـ وأبو هُذَيْلٍ: صَحابِيُّ.


329-الهَذْمَلَةُ

الهذملة

ـ الهَذْمَلَةُ: مِشْيَةٌ فيها قَرْمَطَةٌ، كالهَذْلَمَةِ.


330-الهَرْجَلَةُ

الهرجلة

ـ الهَرْجَلَةُ: الاخْتِلاطُ في المَشْيِ.
ـ والهُرْجُلُ، كقُنْفُذٍ: البعيدُ الخَطْوِ.
ـ والهَراجِيلُ: الطِّوالُ مِنَّا، والضِّخامُ من الإِبِلِ.


331-الهِرْطالُ

الهرطال

ـ الهِرْطالُ، بالكسر: الطويلُ.


332-الهَراعِلَةُ

الهراعلة

ـ الهَراعِلَةُ: اللِّئامُ.


333-هِرَقْلُ

هرقل

ـ هِرَقْلُ، كسِبَحْلٍ وزِبْرِجٍ: مَلِكُ الرومِ، أوَّلُ مَن ضَرَبَ الدَّنانيرَ، وأولُ مَن أحْدَثَ البِيعةَ. وكزِبْرِجٍ: المُنْخُلُ.
ـ وكسِبَحْلَةٍ: د م بالرومِ.


334-الهَرْكَلَةُ

الهركلة

ـ الهَرْكَلَةُ، بالفتحِ،
ـ والهُرَكِلَةُ، كعُلَبِطةٍ وسِبَحْلَةٍ،
ـ والهِرْكَوْلَةُ، كبِرْذَوْنَةٍ،
ـ والهِرْكِيلُ، كقِنْدِيلٍ: الحَسَنَةُ الجسمِ والخَلْقِ والمِشْيَةِ.
ـ وجَمَلٌ ورجلٌ هُراكِلٌ، كعُلابِطٍ: ضَخْمٌ جسيمٌ.
ـ والهَراكِلةُ: ضخامُ السَّمكِ، أو كِلابُ الماءِ، أو جِمالُه، والضِّخامُ الأعْجازِ من دَوابِّ البَحْرِ، ومُجْتَمَعُ أمْواجِ البَحْرِ. ووَهِمَ الجوهرِيُّ في تفسير بَيْتِ ابنِ أحْمَرَ بهذا المعنى.
ـ والهَرْكَلَةُ: مَشْيٌ في اخْتيالٍ. وكبِرْذَوْنَةٍ: المُرْتَجَّةُ الأرْدافِ.


335-هَرْمَلَهُ

هرمله

ـ هَرْمَلَهُ: نَتَفَ شَعْرَهُ،
ـ وـ الشَّعَرَ: نَتَفَهُ وقَطَعَهُ،
ـ وـ العجوزُ: بَلِيَتْ كِبَراً،
ـ وـ عَمَلَه: أفْسَدَه. وكزِبْرِجٍ: المُسِنَّةُ، والهَوْجاءُ المُسْتَرْخِيَةُ، والناقةُ الهَرِمَةُ.
ـ والهُرْمُولُ، بالضمِ: قِطْعَةٌ من الشَّعَرِ تَبْقَى في نَواحي الرأسِ، وكذا من الريشِ والوبَرِ، وبهاءٍ: التي تَتَشَقَّقُ من أسافِلِ القميصِ، كالرُّعْبولةِ.


336-الهَرْوَلَةُ

الهرولة

ـ الهَرْوَلَةُ: بين العَدْوِ والمَشْيِ، أو بعد العَنَقِ، والإِسْراعُ في المَشْيِ.


337-الهَزْلُ

الهزل

ـ الهَزْلُ: نَقِيضُ الجِدِّ.
ـ هَزَلَ، كضَرَبَ وفرِحَ،
ـ وهازَلَ.
ـ ورجُلٌ هَزِلٌ، ككتِفٍ: كثيرُه.
ـ وأهْزَلَهُ: وجَدَه لَعَّاباً.
ـ والهُزالَةُ: الفُكاهةُ.
ـ والهُزالُ، بالضم: نقيضُ السِّمَنِ.
ـ وهُزِلَ، كعُنِي، هُزالاً،
ـ وهَزَلَ، كنَصَرَ، هَزْلاً، ويُضَمُّ،
ـ وهَزَلْتُه أهْزِلُه وهَزَّلْتُه.
ـ وأهْزَلُوا: هُزِلَتْ أمْوالهُم،
ـ كهَزَلُوا، كضَرَبوا، وحَبَسوا أمْوالَهُم عن شِدَّةِ وضِيقٍ.
ـ والمَهازِلُ: الجُدوبُ.
ـ وهَزَلَ يَهْزِلُ: مَوَّتَتْ ماشِيَتُه وافْتَقَرَ. وكشَدَّادٍ: ابنُ مُرَّةَ، وابنُ ذِيابِ بنِ يَزِيدَ، وآخَرُ غيرُ مَنْسوبٍ: صحابيونَ.
ـ وهُزَيْلٌ، كزبيرٍ: ابنُ شرَحْبيلٍ، تابِعيٌّ أدْرَكَ الجاهِليَّةَ.
ـ وهُزَيْلَةُ، كجُهَيْنَةَ: بنتُ الحارِثِ أُخْتُ مَيْمونةَ أُمِّ المؤمنينَ، وبنتُ مَسْعودٍ، وبنتُ عَمْرٍو، وبنتُ سعيدٍ: صحابياتٌ.
ـ والهَيْزَلَةُ: الرايَةُ.
ـ والهَزْلَى، كسَكْرَى: الحَيَّات لا واحِدَ لها.


338-هَزْبَلَ

هزبل

ـ هَزْبَلَ: افْتَقَرَ فَقْراً مُدْقِعاً.
ـ وما فيه هَزْبَليلةٌ: شيءٌ.


339-الهَزامِلُ

الهزامل

ـ الهَزامِلُ: الأصواتُ. وأصْلُها: الأَزامِلُ.


340-الهَشيلَةُ

الهشيلة

ـ الهَشيلَةُ: كُلُّ ما رَكِبْتَهُ من الدوابِّ من غيرِ إذْنِ صاحِبهِ،
ـ وقد اهْتَشَلْتَه،
ـ وـ من الإِبِلِ وغيرِها: ما اغْتُصِبَ.
ـ وأهْشَلَ: أعْطَى الهَشيلَةَ.
ـ والهَيْشَلَةُ، كحَيْدَرَةٍ: الناقةُ المُسِنَّةُ السَّمينةُ.
ـ وهَشَّلَتِ الناقَةُ تَهْشيلاً: أنْزَلَت شيئاً من اللبنِ.


341-الهَيْضَلَةُ

الهيضلة

ـ الهَيْضَلَةُ: المرأةُ النَّصَفُ، والناقةُ الغَزيرةُ، والضَّخْمَةُ الطويلةُ، والمُسِنَّةُ، والجماعةُ المُتَسَلِّحَةُ،
ـ كالهَيْضَلِ، وأصْواتُ الناسِ.
ـ والهَضْلُ، بالفتح: الكثيرُ.
ـ والهَضْلاءُ: الطويلةُ الثَّدْيَيْنِ.
ـ وأهْضَلَتِ السماءُ: سَحَّتْ بمَطَرِها،
ـ وـ الدَّلْوُ: ضَرَبَها جالُ البئرِ فَنَضَحَتْ بالماءِ.
ـ وهَضَلَ بالشِّعْرِ وبالكلامِ: سَحَّ سَحّاً.
ـ والهَيْضلُ: الجَيْشُ الكثيرُ.


342-الهَطْلُ

الهطل

ـ الهَطْلُ: المَطَرُ الضعيفُ الدائمُ، وتَتابُعُ المَطَرِ المُتَفَرِّقِ العظيمِ القَطْرِ،
ـ كالهَطَلانِ والتَّهْطالِ،
ـ وقد هَطَلَ يَهْطِلُ.
ـ ودِيمَةٌ هُطْلٌ، بالضم،
ـ وهَطْلاءُ، ولا يقالُ: سحابٌ أهْطَلٌ،
ـ ومَطَرٌ وسحابٌ هَطِلٌ، ككتِفٍ وشدَّادٍ،
ـ وسحائبُ هُطَّلٌ كرُكَّعٍ.
ـ وهَطَلَ الجَرْيُ الفَرَسَ يَهْطِلُها: إذا خَرَجَ عَرَقُها شيئاً بعد شيءٍ،
ـ وـ الناقةُ: سارَتْ سَيْراً ضَعيفاً،
ـ وـ العينُ بالدَّمْعِ: سالَتْ.
ـ والهِطْلُ، بالكسر: الذِّئبُ، واللِصُّ الأَحْمَقُ، والمُعْيِي، أو خاصٌّ بالبعيرِ.
ـ وناقةٌ هَطْلَى، كسَكْرَى: تَمْشِي رُوَيداً.
ـ وإبِلٌ هَطْلَى، كسَكْرَى وجَمَزَى: مُنْقَطِعَةٌ أو مُطْلَقَةٌ لا سائِقَ لها.
ـ والهَيْطَلُ، كحَيْدَرٍ: الثَّعْلَبُ، واسمٌ لبلادِ ما وَراءَ النَّهْرِ، والجماعةُ القليلَةُ يُغْزَى بهم، وجِنْسٌ من التُّرْكِ أو الهِنْدِ كانت لهم شَوْكَةٌ،
ـ كالهَياطِلِ والهَياطِلَةِ. وكشَدَّادٍ: فَرَسُ زيدِ الخَيْلِ الطائِيِّ، وجَبلٌ.
ـ والهَيْطَلَةُ: قِدْرٌ م من صُفْرٍ، مُعَرَّبُ باتيلَهْ.
ـ وتَهَطلَأَ من المَرَضِ: بَرَأَ.


343-الهِقْلُ

الهقل

ـ الهِقْلُ، بالكسر: الفَتِيُّ من النَّعامِ، والطويلُ الأَخْرَقُ، وككتِفٍ: الجائعُ.
ـ والهاقِلُ: الذَّكَرُ من الفأْرِ.
ـ والهَيْقَلُ، كحَيْدَرٍ: الظليمُ، والضَّبُّ، وبهاءٍ: ضَرْبٌ من المَشْيِ.


344-الهَيْكَلُ

الهيكل

ـ الهَيْكَلُ: الضَّخْمُ من كلِّ شيءٍ، والفَرسُ الطويلُ، والنباتُ الطويلُ البالغُ العَبْلُ،
ـ وقد هَيْكَلَ، وبيتٌ للنَّصارى فيه صورةُ مَرْيَمَ عليها السلامُ، ودَيْرُهُم، والبِناءُ المُشْرِفُ،
ـ وـ ابنُ جابِرٍ: صحابيُّ، وبهاءٍ: المرأةُ العظيمةُ.
ـ وتَهاكَلوا: تَنازَعوا.
ـ والتَّهْكيلُ: مَشْيُ الحِصانِ والمرأةِ اخْتِيالاً.


345-الهِلالُ

الهلال

ـ الهِلالُ: غُرَّةُ القَمَرِ أو لِلَيْلَتَيْنِ أو إلى ثلاثٍ أو إلى سبعٍ، ولِلَيْلَتَيْنِ من آخِرِ الشهرِ، سِتٍّ وعشرينَ وسبعٍ وعشرينَ، وفي غيرِ ذلك قَمَرٌ، والماءُ القليلُ، والسِنانُ، والحَيَّةُ، أو الذَّكَرُ منها، وسِلْخُها، والجَمَلُ المَهْزولُ، وحديدَةٌ تَضُمُّ بين حِنْوَي الرحْلِ، وذُؤابَةُ النَّعْلِ، والغُبارُ، وشيءٌ يُعَرْقَبُ به الحَميرُ، وما اسْتَقْوَسَ من النُّؤْيِ، وسِمَةٌ للإِبِلِ، والغلامُ الجميلُ، وحَيٌّ من هَوازِنَ، وطَرَفُ الرَّحَى إذا انْكَسَرَ، والحِجارةُ المَرْصوفَةُ، والبياضُ يَظْهَرُ في أُصولِ الأَظْفارِ، والدُّفْعَةُ من المَطَرِ
ـ ج: أهِلَّةٌ وأهالِيلُ،
ـ ومَصْدَرُ هالَّ الأجيرَ، وبِلا لامٍ: ستةَ عَشَرَ صحابياً.
ـ وأبو هِلالٍ التَّيْمِيُّ: صحابيُّ، وبالفتح: أوَّلُ المَطَرِ، ويُكْسَرُ، وبالضمِ: شِعْبٌ بِتهامَةَ يَجِيْءُ من السَّراةِ من ناحيةِ يَسومَ.
ـ وهَلَّ المَطَرُ: اشْتَدَّ انْصِبابُهُ،
ـ كانْهَلَّ واسْتَهَلَّ،
ـ وـ الهِلالُ: ظَهَرَ،
ـ كأَهَلَّ وأُهِلَّ واسْتُهِلَّ، بضمهما،
ـ وـ الشَّهْرُ: ظَهَرَ هِلالُه، ولا تَقُلْ أهَلَّ،
ـ وـ الرجُلُ: فَرِح، وصاحَ.
ـ وتَهَلَّلَ الوجْهُ،
ـ وـ السحابُ: تَلَأْلَأَ،
ـ كاهْتَلَّ،
ـ وـ العينُ: سالَتْ بالدَّمعِ،
ـ كانْهَلَّتْ.
ـ واسْتَهَلَّ الصبيُّ: رفَعَ صَوْتَهُ بالبُكاءِ،
ـ كأَهَلَّ، وكذا كلُّ مُتَكَلِّمٍ رَفَعَ صَوْتَهُ أو خَفَضَ.
ـ والهَلِيلةُ: الأرضُ المَمْطورةُ دُونَ ما حَوالَيْها.
ـ وهَلَّلَ: قال لا إله إلا الله، ونَكَصَ، وجَبُنَ، وفَرَّ، وكتَبَ الكِتابَ،
ـ وـ عن شَتْمِهِ: تأخَّرَ.
ـ والهَلَلُ، محرَّكةً: الفَرَقُ، وأوَّلُ المَطَرِ، ونَسْجُ العَنْكبوتِ، والأَمْطارُ،
ـ الواحِدُ: هَلَّةٌ، ودِماغُ الفِيلِ سُمُّ ساعةٍ.
ـ وأهَلَّ: نَظَرَ إلى الهِلالِ،
ـ وـ السيفُ بفلانٍ: قَطَعَ منه،
ـ وـ العَطْشانُ: رَفَعَ لسانَه إلى لَهاته ليَجْتَمِعَ له ريقُه،
ـ وـ الشَّهْرَ: رأى هلالَه،
ـ وـ الهِلالَ: رآهُ،
ـ وـ المُلَبِّي: رَفَعَ صَوْتَه بالتَّلْبِيَةِ.
ـ والهُلْهُلُ، بالضم: الثَّلْجُ، وبالفتح: سَمٌّ، والثَّوْبُ السخيفُ النَّسْجِ،
ـ وقد هَلْهَلَه النَّسَّاجُ، والرقيقُ من الشَّعَر والثوبِ،
ـ كالهَلِّ والهَلْهالِ والهُلاهِلِ والمُهلْهَلِ، بالفتح.
ـ وهَلْهَلَ يُدْرِكُه: كادَ،
ـ وـ الصَّوْتَ: رَجَّعَهُ، وانْتَظَرَ وتأنَّى،
ـ وـ الطَّحينَ: نَخَلَه بشيءٍ سَخيفٍ،
ـ وـ بفَرَسِه: زَجَرَهُ بِهَلا. وذَهَبوا بِهِلِيَّانٍ وبِذي هِلِيَّانٍ، كبِلِيَّانٍ.
ـ والهُلاهِلُ، بالضم: الماءُ الكثيرُ الصافي.
ـ وذو هُلاهِلٍ أو ذو هُلاهِلَةٍ: من أذْواءِ اليَمَنِ.
ـ والأَهاليلُ: الأَمْطَارُ بلا واحِدٍ أو أُهْلولٌ.
ـ وتَهْلَلَ، كَتَفْعَلُ: اسمٌ للباطِل.
ـ وأتَيْتُهُ في هَلَّةِ الشَّهْرِ وهِلِّهِ، بالكسر،
ـ وإهْلالِهِ، أي: اسْتِهْلالِهِ.
ـ وهالَّه مُهالَّةً وهِلالاً: اسْتَأْجَرَه كُلَّ شَهْرٍ بشيءٍ.
ـ والمُهَلِّلَةُ من الإِبِلِ: الضامِرَةُ المُتَقَوِّسَةُ. وكمُعَظَّمٍ: المُتَقَوِّس.
ـ وامرأةٌ هِلٌّ، بالكسر: مُتَفَضِّلَةٌ في ثَوْبٍ واحِدٍ.
ـ ومُهَلْهِلٌ الشاعِرُ، واسمُهُ: عَدِيٌّ أو رَبيعَةُ، لُقِّبَ لأَنَّهُ أوَّلُ من أرَقَّ الشِعْرَ، أو بقولِه:
ـ لَمَّا تَوَغَّلَ في الكُراعِ هَجِينُهُم **** هَلْهَلْتُ أثْأرُ مالِكاً أو صِنْبِلاَ
ـ والهَلَّةُ: المِسْرَجَةُ.
ـ وما أصابَ هَلَّةً: شيئاً.
ـ والهُلَّى، كَرُبَّى: الفَرْجَةُ بعدَ الغَمِّ.
ـ واهْتَلَّ: افْتَرَّ عن أسْنانِهِ.
ـ واسْتُهِلَّ السَّيفُ: اسْتُلَّ.
ـ وذو الهِلالَيْنِ: زيدُ بنُ عُمَرَ بنِ الخَطَّابِ، أُمُّهُ أُمُّ كُلْثومٍ بنتُ عليّ بنِ أبي طالِبٍ، لُقِّبَ بِجَدَّيْهِ.


346-هَلْ

هل

ـ هَلْ: كَلِمَةُ اسْتِفْهامٍ، تكونُ بِمَنْزِلَةِ أمْ وبَلْ وقد، وتكونُ بمعنَى الجَزاءِ والجَحْدِ والأَمْرِ، وقد أُدْخِلَتْ عليها ألْ، قيلَ لأبي الرُّقَيْشِ: هَلْ لكَ في زُبْدٍ وتَمْرٍ؟ فقالَ:
ـ أشَدُّ الهَلِّ، ثَقَّلَهُ ليُكَمِّلَ عَدَدَ حُروفِ الأُصولِ.
ـ وألْ: لُغَةٌ في هَلْ، وتَصغيرُهُ هُلَيْلٌ وهُلَيَّةٌ وهُلَيٌّ.
ـ وهَلاَّ: كلِمةُ تَحْضيضٍ مُرَكَّبَةٌ من هَلْ ولا.
ـ وحَيَّ هَلا الثَّريدَ، أي: هَلُمَّ.
ـ وحَيَّ هَلا الصلاةَ، أي: ائْتُوها.
ـ وحَيَّ هَلَكَ، أي: هَلُمَّ وتَعالَ.
ـ وهَلاً وهالٍ: زَجْرانَ للِخَيلِ، أي: اقْرُبي.


347-الهَمَلُ

الهمل

ـ الهَمَلُ، محرَّكةً: السُّدَى المَتْروكُ لَيْلاً ونهاراً،
ـ هَمَلَتِ الإِبِلُ تَهْمِلُ، فهي هاملٌ
ـ ج: هَوامِلُ وهَمولَةٌ وهامِلَةٌ وهَمَلٌ، محرَّكةً، وكرُكَّعٍ ورُخالٍ وسَكْرَى،
ـ وـ عَيْنُهُ تَهْمِلُ وتَهْمُلُ هَمْلاً وهَمَلاناً وهُمولاً: فاضَتْ،
ـ كانْهَمَلَتْ،
ـ وـ السَّماءُ: دام مَطَرُها في سكونٍ.
ـ والهِمْلُ، بالكسر: البُرْجُدُ من بَراجِدِ الأعْرابِ، والبيتُ الخَلَقُ من الشَّعَرِ، والثوبُ المُرَقَّعُ، وبالتحريكِ: الليفُ المَنْزوع، والماءُ السائلُ لا مانِعَ له.
ـ وأهْمَلَهُ: خَلَّى بينه وبين نَفْسِهِ، أو تَرَكَهُ ولم يَسْتَعْمِلْهُ.
ـ والهُمَّالُ، كزُنَّارٍ: الرِّخْوُ من كلِّ شيءٍ، والأرضُ التي تَحامَتْها الحُروبُ، فلا يَعْمُرُها أحدٌ. وكشَدَّادِ: اسمٌ.
ـ وكزُبَيْرٍ: هُمَيْلُ بنُ الدَّمونِ، صَحابيٌّ.
ـ والهَمالِيلُ: بَقايا الكَلَأِ، والضِّعافُ من الطَّيْرِ، بلا واحِدٍ، والمُخَرَّقُ من الثيابِ.


348-الهَمَرْجَلُ

الهمرجل

ـ الهَمَرْجَلُ: الجَوادُ السَّريعُ، والناقةُ السَّريعَةُ، وكُلُّ خَفيفٍ عَجِلٍ.


349-هَنْبَلَ

هنبل

ـ هَنْبَلَ الرجلُ: ظَلَعَ، ومَشَى مِشْيَةَ السِّباعِ.


350-هَنْتَلٌ

هنتل

ـ هَنْتَلٌ، كجَنْدَلٍ: ع.


351-الهُنْجُلُ

الهنجل

ـ الهُنْجُلُ، كقُنْفُذٍ: الثَّقيلُ.


352-الهَنْدَوِيلُ

الهندويل

ـ الهَنْدَوِيلُ، كزَنْجَبيلٍ: الضَّخْمُ، والأَنْوَكُ المُسْتَرْخِي، والضعيفُ.


353-هالَهُ

هاله

ـ هالَهُ هَوْلاً: أفْزَعَهُ،
ـ كهَوَّلَهُ، فاهْتالَ.
ـ والهَوْلُ: المَخافَةُ من الأمْرِ لا يَدْرِي ما هَجَمَ عليه منه
ـ ج: أهْوالٌ وهُؤولٌ،
ـ كالهِيلَةِ، بالكسر.
ـ وهَوْلٌ هائِلٌ ومَهُولٌ، كمَقولٍ، تأكيدٌ.
ـ والتَّهاويلُ: الألْوانُ المُخْتَلِفَةُ، وزينَةُ التَّصاويرِ والنُّقوشِ والحَلْي.
ـ والتَّهْويلُ: واحِدُها،
ـ ومال هُوِّل به، والتَّزيُّنُ بزينَةِ اللباسِ والحَلْيِ، وتَشْنِيعُ الأَمْرِ، وشيءٌ كان يُفْعَلُ في الجاهِلِيَّةِ، إذا أرادوا أن يَسْتَحْلِفُوا إنْساناً، أوقدوا ناراً لِيَحْلِفَ عليها، وكانَ السَّدَنَةُ يَطْرَحونَ فيها مِلْحاً من حيثُ لا يَشْعُرُ، يُهَوِّلونَ بها عليه. وكمُحدِّثٍ: المُحَلِّفُ.
ـ والهُولَةُ، بالضم: العَجَبُ،
ـ والمرأةُ تُهَوِّلُ بِحُسْنها.
ـ وناقَةٌ هُولُ الجَنانِ: حَديدَةٌ.
ـ وتَهَوَّلَ الناقَةَ: تَشَبَّهَ لها بالسَّبُعِ لتكون أرْأمَ،
ـ وـ لمالِهِ: أرادَ إصابَتَهُ بالعينِ.
ـ والهَوَلْوَلُ: الخَفيفُ.
ـ والهالَةُ: دارَةُ القَمَرِ، وامرأةُ عبدِ المُطَّلِبِ، وأُمُّ الدَّرْداءِ صَحابِيَّةٌ.
ـ وأبو هالَةَ وابْنُهُ هِنْدٌ في ن ب ش.
ـ وهِيلَ السَّكْرانُ يُهالُ: رأى تَهاويلَ في سُكْرِهِ.
ـ وأبو الهَوْلِ: شاعِرٌ، وتِمْثالُ رأسِ إنْسانٍ عندَ الهَرَمَيْنِ بِمِصْرَ، يُقالُ: إنه طَلْسَمُ الرَّمْلِ.
ـ والهالُ: الآلُ.
ـ وهالٌ: زَجْرٌ للخيلِ.


354-هالَ

هال

ـ هالَ عليه التُّرابَ يَهيلُ هَيْلاً وأهالَهُ فانْهالَ وهَيَّلَهُ فَتَهَيَّلَ: صَبَّه فانْصَبَّ.
ـ والهَيْلُ والهَيالُ، كسَحابٍ،
ـ والهَيْلانُ: ما انْهالَ من الرَّمْلِ.
ـ ورَمْلٌ هالٌ وأَهْيَلُ: مُنْهال.
ـ وجاءَ بالهَيْلِ والهَيْلَمانِ، وتُضَمُّ لامُهُ، أي بالمالِ الكَثيرِ أو بالرَّمْلِ والريحِ.
ـ وانهالوا عليه: تتَابَعوا، وعَلَوْهُ بالشَّتْمِ والضَّرْبِ.
ـ والأَهْيَلُ: ع.
ـ والهَيُولُ، كصَبورٍ: الهَباءُ المُنْبَثُّ، وما تَراهُ في البيت من ضَوْءِ الشمسِ، مُعَرَّبَةٌ.
ـ والهالَةُ: دارَةُ القَمَرِ
ـ ج: هَالاتٌ.
ـ وهَيلاءُ: جَبلٌ أسْوَدُ بمكةَ.
ـ والهَيُولَى، وتُشَدَّدُ الياءُ مضمومَةً عن ابنِ القَطَّاعِ: القُطْنُ. وشَبَّهَ الأَوائِلُ طِينَةَ العالَمِ به، أو هو في اصْطِلاحِهِمْ موصوفٌ بما يَصِفُ به أهْلُ التَّوْحِيدِ اللّهَ تَعالى، أنه موجودٌ بِلا كَمِّيَّةٍ وكَيْفِيَّة، ولم يَقْتَرِنْ به شيءٌ من سِماتِ الحَدَثِ، ثم حَلَّتْ به الصَّنْعَةُ، واعْتَرَضَتْ به الأَعْراضُ، فَحَدَثَ منه العالَمُ.
ـ وهَيْلَةُ: عَنْزٌ لامرأةٍ كانَ مَن أساءَ عليها دَرَّتْ له، ومَن أحْسَن إليها نَطَحَتْهُ.
ـ ومنه المَثَلُ: "هَيْلُ، خَيْرَ حالِبَيْكِ تَنْطَحِينَ " .


355-الهَبْرَمَةُ

الهبرمة

ـ الهَبْرَمَةُ: كَثْرَةُ الأَكْلِ، وكَثْرَةُ الكلامِ.


356-هَتَمَ

هتم

ـ هَتَمَ فاهُ يَهْتِمُهُ: ألْقَى مُقَدَّمَ أسْنانِهِ،
ـ كأَهْتَمَهُ. وكفَرِحَ: انْكَسَرَتْ ثَناياهُ من أُصُولِها، فهو أهْتَمُ.
ـ وتَهَتَّمَ: تَكَسَّرَ.
ـ والهَيْتَمُ، كَحَيْدَرٍ: شَجَرٌ من الحَمْضِ، لُغَةٌ في المُثَلَّثَةِ.
ـ والهَتِيمَةُ، كَسَفِينَةٍ: الصَّغِيرَةُ من الحَمْضِ. وكصاحِبٍ وزُبيرٍ: اسْمانِ. وكثُمامَةٍ: ما تَكَسَّرَ من الشيء.
ـ والأَهْتَمُ: لَقَبُ سِنانِ بنِ خالِدٍ، لأَنَّ ثَنِيَّتَهُ هُتِمَتْ يَوْمَ الكُلابِ.
ـ وهَتْمَةُ: ع بجَبَلِ سَلْمَى.
ـ وما زالَ يُهَتِّمُهُ بالضَّرْبِ تَهْتِيماً: يُضَعّفُهُ.
ـ وتَهَاتَمَا: تَهَاتَرا.


357-هَثَمَهُ

هثمه

ـ هَثَمَهُ يَهْثِمُهُ: دَقَّهُ حتى انْسَحَقَ،
ـ وـ له من مالِهِ: قَثَمَ.
ـ والهَيْثَمُ، كحَيْدَرٍ: الهَيْتَمُ، وفَرْخُ النَّسْرِ أو العُقَابِ، والكَثيبُ الأَحْمَرُ، أو السَّهْلُ،
ـ وع بَيْنَ القَاعَةِ وزُبَالَةَ، واسمٌ.
ـ والهُثُمُ، بِضَمَّتَيْنِ: القيزانُ المُنْهالَةُ.


358-الهَثْرَمَةُ

الهثرمة

ـ الهَثْرَمَةُ: كَثْرَةُ الكَلامِ.


359-هَجَمَ

هجم

ـ هَجَمَ عليه هُجوماً: انْتَهَى إليه بَغْتَةً، أو دَخَلَ بغيرِ إذْنٍ،
ـ وـ فُلاناً: أدْخَلَهُ؛
ـ كأَهْجَمَهُ، فهو هَجُومٌ،
ـ وـ البيتُ: انْهَدَمَ،
ـ كانْهَجَمَ،
ـ وـ عَيْنُهُ هَجْماً وهُجوماً: غَارَتْ،
ـ وـ ما في الضَّرْعِ: حَلَبَهُ،
ـ كاهْتَجَمَهُ وأهْجَمَه،
ـ وـ الشيءُ: سَكَنَ، وأطْرَقَ،
ـ وـ فلاناً: طَرَدَهُ.
ـ وبيتٌ مَهْجومٌ: حُلَّتْ أطْنَابُهُ، فانْضَمَّتْ أعْمِدَتُهُ.
ـ والهَجُومُ: الريحُ الشديدةُ تَقْلَعُ البُيوتَ والثُّمامَ، وسَيْفُ أبي قَتَادَةَ الحَارِثِ بنِ رِبْعِيٍّ، رضي اللُّه تعالى عنه.
ـ والهَجِيمَةُ: اللَّبَنُ العَجينُ، أو الخاثِرُ، أو قَبْلَ أن يُمْخَضَ، أو ما لم يَرُبْ، وقد كادَ أن يَروبَ.
ـ والهَجْمُ: القَدَحُ الضَّخْمُ، ويُحَرَّكُ
ـ ج: أهْجَامٌ، وماء لِفَزَارَةَ، والعَرَقُ، وقد هَجَمَتْهُ الهَواجِرُ.
ـ والهَجْمَةُ من الإِبِلِ: أوَّلُهَا أربَعونَ إلى ما زادَتْ، أو ما بين السَّبْعِينَ إلى المِئَةِ، أو إلى دُوَيْنِها،
ـ وـ من الشِّتاء: شِدَّةُ بَرْدِهِ،
ـ وـ من الصَّيْفِ: شِدَّةُ حَرِّهِ.
ـ وابْنا هُجَيْمَةَ، كجُهَيْنَةَ: فارِسَانِ م.
ـ وبنُو الهُجَيْمِ، كزُبيرٍ: بَطْنٌ.
ـ والهَيْجُمانُ، بضم الجيمِ: رجُلٌ، وبهاءٍ: الدُّرَّةُ، والعَنْكَبُوتُ الذَّكَرُ، وابنَةُ العَنْبَرِ بنِ عَمْرٍو.
ـ وأهْجَمَ الإِبِلَ: أراحَها،
ـ وـ اللُّه تعالى المَرَضَ عنه
ـ فَهَجَمَ: أقْلَعَ وفَتَرَ.


360-هِجْدَمْ

هجدم

ـ هِجْدَمْ، بكسر الهاء، لُغَةٌ في أجْدَمْ: في إقْدَامِكَ الفَرَسَ، يقالُ: أولُّ مَن رَكِبَهُ ابنُ آدَمَ القاتِلُ حَمَلَ على أخيهِ، فَزَجَرَ الفَرَسَ، فقال: هِجِ الدَّمَ، فَخُفِّفَ.


361-الهَجْعَمَةُ

الهجعمة

ـ الهَجْعَمَةُ: الجُرْأَةُ، والإِقْدَامُ.


362-الهَدْمُ

الهدم

ـ الهَدْمُ: نَقْضُ البِناء،
ـ كالتَّهْدِيمِ، وكَسْرُ الظَّهْرِ، فِعْلُهُما كَضَرَبَ، والمُهْدَرُ من الدماءِ، ويُحَرَّكُ، وبالكسر: الثَّوْبُ البالي، أو المُرَقَّعُ، أو خاصٌّ بِكساء الصوفِ
ـ ج: أهْدَامٌ وهِدامٌ، والشيخُ الكبيرُ، والخُفُّ العَتيقُ، واسمٌ. وككتِفٍ: المُخَنَّثُ، وبالتحريك: أرضٌ، وما تَهَدَّمَ من جَوانِبِ البئْرِ فَسَقَطَ فيها. وكأَميرٍ: باقي نبات عامِ أوَّلَ.
ـ وهَدِمَتِ الناقَةُ، كفرِحَ، هَدَماً وهَدَمَةً، محرَّكتين، فهي هَدِمَةٌ، كَفَرِحةٍ
ـ ج: هَدَامَى، وهِدَمَةٌ، كَقِرَدَةٍ،
ـ وتَهَدَّمَتْ وأهْدَمَتْ، فهي مُهْدِمٌ: اشْتَدَّتْ ضَبَعَتُهَا. وكغُرابٍ: الدُّوارُ من رُكوبِ البَحْرِ، وقد هدِمَ، كعُنِيَ.
ـ والهَدْمَةُ: المَطَرَةُ الخفيفةُ،
ـ وأرضٌ مَهْدُومَةٌ: أصابَتْهَا، والدُّفْعَةُ من المالِ،
ـ وذو مِهْدَمٍ، كمِنبرٍ ومَقْعَدٍ: قَيْلٌ لِحِمْيَرَ، ومَلِكُ الحَبَشِ.
ـ وذو الأَهْدَامِ: المُتَوَكِّلُ بنُ عِياضٍ، شاعِرٌ، ونافِعٌ مَهْجُوُّ الفَرَزْدَقِ.
ـ وتَهادَموا: تَهادَرُوا.
ـ وعَجْوزٌ ونابٌ مُتَهدِّمَةٌ: فانِيَةٌ.
ـ وتَهَدَّمَ عليه غَضَباً: تَوَعَّدَهُ.
ـ وشيء مُهَنْدَمٌ: مُصْلَحٌ على مِقْدَارٍ.
ـ وله هِنْدَامٌ: مُعَرَّبُ أنْدَام.


363-هَذَمَ

هذم

ـ هَذَمَ يَهْذِمُ: قَطَعَ، وأكَلَ بسرعةٍ.
ـ والهَيْذامُ: الأَكولُ، والشُّجاعُ،
ـ كالهُذامِ، كغُرابٍ، واسمٌ وكمِنبرٍ وغُرابٍ: السيفُ القاطِعُ. وكحَيْدَرٍ: السريعُ.
ـ وهُذْمَةُ، بالضم: ابنُ لاطِمٍ في مُزَيْنَةَ، وبالتحريك: ابنُ عَتَّابٍ في طَيِّئٍ.
ـ وسعدُ بنُ هُذَيْمٍ، كزُبيرٍ: أبو قبيلةٍ، وهو ابنُ زيدٍ، لكن حَضَنَه عبدٌ أسْوَدُ اسْمُه هُذَيْمٌ، فَغَلَبه عليه.


364-الهَذْرَمَةُ

الهذرمة

ـ الهَذْرَمَةُ: سرعةُ الكلامِ والقراءَةِ، وهو هُذارِمٌ وهُذارِمَةٌ، بضمهما.
ـ وإنها لهَذْرَمَى الصَّخَبِ، على فَعْلَلَى: كثيرةُ الجَلَبة والشَّرِّ والصَّخَبِ.


365-الهَذْلَمةُ

الهذلمة

ـ الهَذْلَمةُ: مشيٌ في سُرْعَةٍ.


366-الهَرَمُ

الهرم

ـ الهَرَمُ، محركةً،
ـ والمَهْرَمُ والمَهْرَمَةُ: أقْصَى الكِبَرِ، هَرِمَ، كفرحَ، فهو هَرِمٌ من هَرِمينَ وهَرْمَى، وهي هَرِمَةٌ من هَرِماتٍ وهَرْمَى، وأهْرَمَه الدَّهْرُ وهَرَّمَه.
ـ والهُرْمانُ، بالضم: العَقْلُ، وبالتحريك: بِناآنِ أزَليَّانِ بمصْرَ، بناهُما إدريسُ، عليه السلامُ، لِحفْظِ العُلومِ فيهما عن الطوفان، أو بِناءُ سِنانِ بنِ المُشَلْشَلِ، أو بِناءُ الأَوائِلِ لما عَلِموا بالطوفان من جِهَةِ النُّجوم، وفيهما كُلُّ طِبٍّ وسِحْرٍ وطَلْسَمٍ، وهُنالِكَ أهْرامٌ صِغارٌ كثيرةٌ.
ـ وابنُ هَرْمَةَ: آخِرُ ولَدِ الشَّيْخِ والشَّيْخَةِ، وشاعِرٌ.
ـ وبِئْرُ هَرْمَةَ: في حَزْمِ بني عَوالٍ.
ـ والهَرْمُ: نبتٌ وشَجَرٌ، أو البَقْلَةُ الحَمْقاءُ.
ـ ويَوْمُ الهَرْمِ: من أيَّامِهِم.
ـ وإِبِلٌ هَوارِمُ: تَأكُلُها فَتَبْيَضُّ منها عَثانينُها.
ـ وذو الهَرْمِ: مالٌ كان لعَبد المُطَّلب، أو لأَبي سُفْيانَ بالطائف.
ـ والهَرِمُ، ككتِفٍ: النَّفْسُ، والعَقْلُ، وفَرَسُ أبي زَعْنَةَ الشاعِرِ، وبهاءٍ: اللَّبُؤَةُ.
ـ والتَّهْريمُ: التَّعْظيمُ، والتَّقْطيعُ قِطَعاً صِغاراً.
ـ وهَرَمِيُّ بنُ عَبْدِ اللهِ، كحَرَمِيٍّ وكزبيرٍ: ابنُ عبدِ اللهِ،
ـ وهَرِمٌ، ككتِفٍ: ابنُ حِبَّانَ، وابنُ حُبَيْشٍ، وابنُ قُطْبَةَ، وابنُ عبدِ اللهِ، وابنُ مَسْعَدَةَ: صحابيُّونَ.
ـ وهِرْمٌ، بالكسر: ابنُ هَنِيِّ بنِ بَليٍّ من قُضاعَةَ. وكزُبَيْر: ابنُ سُفْيانَ، محَدِّثٌ. وكسَكْرَى: اليابِسُ من الحَطبِ. وكَصَبورٍ: المرأةُ الخَبيثَةُ السَّيِّئَةُ الخُلُقِ.
ـ وذو أهْرَمَ، كأَحْمَد: رَجُلٌ.
ـ وتَهارَمَ: أرى أنَّه هَرِمٌ.


367-الهَرْثَمَةُ

الهرثمة

ـ الهَرْثَمَةُ: العَرْتَمَةُ، والسَّوادُ بَيْنَ مَنْخِرَي الكَلْبِ، ورَجُلٌ، والأَسَدُ،
ـ كالهَرْثَمِ، كجَعْفَرٍ وعُلابِطٍ.


368-الهِرْشَمُّ

الهرشم

ـ الهِرْشَمُّ، كقِرْشَبٍّ: الحجرُ الرِّخْوُ، والجَبَلُ اللَّيِّنُ، وبهاءٍ: الغَزيرَةُ من الغَنَمِ، والأرضُ الصُّلْبَةُ، ضدٌّ.


369-الهُرْطُمانُ

الهرطمان

ـ الهُرْطُمانُ، بالضم: حَبٌّ مُتَوَسِّطٌ بَيْنَ الشَّعير والحِنْطَة، نافعٌ للإِسْهالِ، والسُّعال.


370-هَزَمَه

هزمه

ـ هَزَمَه يَهْزِمُه فانْهَزَمَ: غَمَزَه بيدِه فصارَتْ فيه حُفْرَةٌ، وكُلُّ مَوْضِعٍ مُنْهَزِمٍ منه:
ـ هَزْمَةٌ
ـ ج: هَزْمٌ وهُزومٌ،
ـ وـ فلاناً: ضَرَبَه فدَخَلَ ما بَيْنَ ورِكَيْه، وخَرَجَتْ سُرَّتُه،
ـ وـ القَوْسُ: صَوَّتَتْ،
ـ كتَهَزَّمَتْ،
ـ وـ له حَقَّهُ: هضَمَهُ،
ـ وـ العَدُوَّ: كسَرَهُمْ، وفَلَّهُم، والاسمُ: الهَزِيمَةُ والهِزِّيمَى، كخِلِّيفى،
ـ وـ البِئْرَ: حَفَرَها.
ـ والهَزائمُ: البِئَارُ الكثيرَةُ الغُزْرِ والدَّوابُّ العِجافُ،
ـ الواحدةُ: هَزيمةٌ.
ـ واهْتَزَمَتِ السَّحابةُ بالماءِ
ـ وتَهَزَّمَتْ: تَشَقَّقَتْ مع صَوتٍ.
ـ والهَزيمُ: الرَّعْدُ،
ـ كالمُتَهَزِّم، والفَرَسُ الشديدُ الصَّوْتِ.
ـ وقَوْسٌ هَزومٌ: مُرِنَّةٌ بَيِّنَةُ الهَزَمِ، محرَّكةً.
ـ وقِدْرٌ هَزِمةٌ، كفَرِحَةٍ: شديدةُ الغَليانِ.
ـ وتَهَزَّمَت العَصا: تَشَقَّقَتْ مع صَوْتٍ،
ـ كانْهَزَمَتْ،
ـ وـ القِرْبَةُ: يَبِسَتْ، وتَكَسَّرَتْ.
ـ وغَيْثٌ هَزِمٌ، ككتِفٍ وأميرٍ: لا يَسْتَمْسِكُ.
ـ والهازِمةُ: الداهيةُ.
ـ والهَزْمُ، بالفتح: ما اطْمَأنَّ من الأرض، والسَّحابُ الرقيقُ بلا ماءٍ. وككتِفٍ: الفَرَسُ المُطيعُ. وكزُفَرَ: جَدُّ جَدِّ مَيْمونةَ بنتِ الحَارِثِ بنِ حَزْنِ بنِ بُجَيْرٍ، أمِّ المؤمِنينَ، رضي الله تعالى عنها.
ـ واهْتَزَمَه: ذَبَحَه، وابْتَدَره، وأسْرَعَ إليه،
ـ ومنه المَثَلُ: "اهْتَزِموا ذَبيحَتَكُم " أي: بادِروا إلى ذَبحِها قبلَ هُزالِها،
ـ وـ الفَرَسُ: سُمِعَ صَوْتُ جَرْيِه.
ـ وبَنو الهُزَمِ، كصُرَدٍ: بَطْنٌ.
ـ والهَيْزَمُ، كحَيْدَرٍ: الصُّلْبُ الشديدُ، والأَسَدُ، واسْمٌ. وكمِنْبَرٍ ومعَظَّمٍ ومِفتْاحٍ وشَدَّادٍ: أسْماءٌ.
ـ وهُزِمْتُ عليه: عُطِفْتُ.
ـ وهُزومُ الليلِ: صُدوعُه للصُّبْح. وكمِفْتاحٍ: عودٌ يُجْعَلُ في رأسِه نارٌ، يَلْعَبونَ به، وخَشَبةٌ يُحَرَّكُ بها النارُ، والعَصا القَصيرةُ. وكزُبَيرٍ: نخيلٌ، وقُرىً باليَمامَةِ، ولَقَبُ سَعْدِ بنِ لَيْثٍ القُضاعِيِّ.
ـ وهُزَيْمُ بنُ أسْعَدَ: في نَسَبِ حَضْرَمَوْتَ.
ـ وذو هُزَيْمٍ: د باليَمِنِ.
ـ والهُزومُ، بالضم: من بلادِ لِحْيانَ. وأبو المُهَزَّمِ، كمُعَظَّمٍ: يزيدُ أو عبدُ الرحمنِ بنُ سُفيْانَ، تابِعِيٌّ.
ـ وسَهْمُ بنُ مُسافِرِ بنِ هَزْمةَ: من قُوَّادِ اليَمَنِ.


371-الهَسْمُ

الهسم

ـ الهَسْمُ: الكسرُ، لُغَةٌ في الهَشْمِ، وبضمتينِ: الكاوُونَ، لُغَةٌ في الحُسُمِ.
ـ وهَوْسَمُ: د خَلْفَ طَبَرِسْتان.


372-الهَشْمُ

الهشم

ـ الهَشْمُ: كسرُ الشيءِ اليابِسِ أو الأَجْوَفِ، أو كَسْرُ العِظامِ والرأسِ خاصَّةً، أو الوجهِ أو الأَنْفِ، أو كلِّ شيءٍ، هَشَمَهُ يَهْشِمُه، فهو مَهْشُومٌ وهَشِيمٌ، وقد انْهَشَمَ وتَهَشَّمَ.
ـ وتَهَشَّمَه: كسَرَه،
ـ وـ فلاناً: أكْرَمه، وعظَّمَه،
ـ كهَشَّمَه،
ـ وـ الناقَةَ: حَلَبَها، أو هو الحَلَبُ بالكَفِّ كُلِّها،
ـ كاهْتَشَمَها،
ـ وـ الريحُ اليَبِيسَ: كسَرَتْه.
ـ وهاشِمٌ: أبو عبدِ المُطَّلبِ، واسْمُه عَمْرٌو، لأَنه أوَّلُ مَنْ ثَرَدَ الثَّرِيدَ وهَشَمَهُ.
ـ والهاشِمةُ: شَجَّةٌ تَهْشِمُ العَظْمَ، أو هَشَمَت العَظْمَ ولم يَتبايَنْ فَراشُه، أو هَشَمَتْه فَنُفِشَ، وأُخْرِجَ وتَبايَنَ فَراشُه.
ـ والهشيمُ: نَبْتٌ يابسٌ مُتَكَسِّرٌ، أو يابسُ كلِّ كَلأٍ وكلِّ شجرٍ، والضعيفُ البَدَنِ، وبهاءٍ: الأرضُ التي يَبِسَ شجرُها.
ـ وما هو إلاَّ هَشيمةُ كَرَمٍ، أي: جَوادٌ.
ـ وتَهَشَّمَه: اسْتَعْطَفَهُ،
ـ وـ عليه: تَعَطَّفَ، لازِمٌ مُتَعَدٍّ،
ـ وـ الإِبِلُ: خارَتْ، وضَعُفَتْ،
ـ كانْهَشَمَتْ.
ـ والهُشُمُ، بضمتينِ: الجِبالُ الرِّخْوَةُ، والحَلاَّبونَ لِلَّبَنِ، وككَتِفٍ: السَّخِيُّ. وككِتابٍ: الجُودُ، وخمسةَ عَشَرَ صَحابيًّا، وثلاثونَ مُحدِّثاً.
ـ وهُشَيْمُ بنُ بشيرٍ، كزُبيرٍ: محدِّثٌ.
ـ وناقةٌ مِهْشامٌ: سريعةُ الهُزالِ.
ـ والهَشْمَةُ: نفسُ مُشاشِ الجبلِ الكَذَّانَةِ، وبالتحريكِ: الأرْوِيَّةُ
ـ ج: هَشَماتٌ.
ـ واهْتَشَمْتُ نَفْسِي له: اهْتَضَمْتُها له، وكحَيْدَرٍ ومحدِّثٍ: اسمانِ.
ـ والهاشِميَّةُ: د بالكوفة للسَّفَّاحِ،
ـ ود بالرَّيِّ، وماءَةٌ شَرْقِيَّ الخُزَيْمِيَّةِ.
ـ ومُهَشَّمَة، كمُعَظَّمَةٍ: ة باليمامِة.
ـ والهَشَمْشَمَةُ: الأَسَدُ.


373-هَصَمَهُ

هصمه

ـ هَصَمَهُ يَهْصِمُه: كَسَرَه. وكحَيْدرٍ: ضَرْبٌ من الحِجارةِ أمْلَسُ، والرَّجُلُ القويُّ، والأَسَدُ،
ـ كالهُصَمِ، كصُرَدٍ ومِنْبَرٍ وشَدَّادٍ وغَشَمْشَمٍ.
ـ والهَيْصَمِيَّةُ: فِرْقَةٌ من الكَرَّاميَّةِ، أصحابُ محمدِ بنِ الهَيْصَمِ.


374-هَضَمَ

هضم

ـ هَضَمَ الدَّواءُ الطعامَ يَهْضِمُه: نَهَكَهُ،
ـ وـ عليهم: هَجَمَ، أو هَبَطَ،
ـ وـ فلاناً: ظَلَمَهُ، وغَصَبَهُ،
ـ كاهْتَضَمَهُ وتَهَضَّمَه، فهو هَضِيمٌ، والاسمُ: الهَضيمةُ.
ـ والهَضَّامُ والهاضومُ والهَضومُ: كلُّ دواءٍ هَضَمَ طَعاماً، والمُنْفِقُ لِمالِهِ، والأَسَدُ.
ـ ويدٌ هَضومٌ: تَجودُ بما لَدَيْها
ـ ج: ككتُبٍ.
ـ والهَضَمُ، محرَّكةً: خَمْصُ البَطْن، ولُطْفُ الكَشْح، وقِلَّةُ انْجفار الجَنْبَيْنِ، وهو أهْضَمُ، وهي هَضْماءُ وهَضيمٌ، وكذا بَطْنٌ هَضيمٌ ومَهْضومٌ وأهْضَمُ،
ـ وـ في الخَيْلِ: اسْتِقامةُ الضُّلوعِ، وانْضِمامُ أعالي البَطْنِ، أو اسْتِقامَتُها، ودُخولُ أعاليها، وهو عَيْبٌ.
ـ و {طَلْعُها هَضيمٌ} : مُنْهَضِمٌ منضمٌّ في جَوْفِ الجُفِّ.
ـ والهاضِمُ: ما فيه رَخاوَةٌ.
ـ وقَصَبَةٌ مَهْضومَةٌ ومُهَضَّمَةٌ وهَضيمٌ: للتي يُزْمَرُ بها.
ـ والهَضْمُ، ويُكْسَرُ: المُطْمَئِنُّ من الأرضِ، وبَطْنُ الوادي، والبَخورُ
ـ ج: أهْضامٌ وهُضومٌ.
ـ والأَهْضَمُ: الغليظُ الثَّنايا.
ـ وأهْضامُ تَبالَةَ: قُراها.
ـ وبَنو مُهَضَّمَةَ، كمُعَظَّمةٍ: حَيٌّ.
ـ والمَهْضومةُ: طيبٌ يُخْلَطُ بالمِسْكِ والبانِ.
ـ والهَضيمةُ: طعامٌ يُعْمَلُ للمَيِّتِ
ـ ج: هَضائِمُ.
ـ والهُضَيْمِيَّةُ، مَنْسوبةً: ع.
ـ وأهْضَمَتِ الإِبِلُ للإِجْذاعِ والإِسْداسِ: ذَهَبَتْ رواضِعُها وطَلَعَ غيرُها
ـ (وهِضْيَمٌ، كحِذْيَمٍ: وادٍ)


375-هَقِمَ

هقم

ـ هَقِمَ، كفَرِحَ: اشْتَدَّ جوعُهُ، فهو هَقِمٌ، ككتِفٍ.
ـ والهِقَمُّ، كهِجَفٍّ: الكثيرُ الأَكْلِ، والبَحْرُ.
ـ والهَيْقَمُ: صَوْتُ البَحْرِ، وصَوْتُ ابْتلاعِ اللُّقْمَةِ، والظَّليمُ الطَّويلُ، والبَحْر الواسِعُ.
ـ وتَهَقَّمَه: قَهَرَه،
ـ وـ الطعامَ: ابْتَلَعَه لُقَماً عِظاماً.
ـ والهَيْقَمانِيُّ: الطويلُ.


376-التَّهَكُّمُ

التهكم

ـ التَّهَكُّمُ: التَّهَدُّمُ في البِئْرِ ونحوِها، والاسْتِهْزاءُ،
ـ كالأُهْكومَةِ، والطَّعْنُ المُتَداركُ، والتَّبَخْتُرُ، والغَضَبُ الشَّديدُ، والتَّنَدُّمُ على الأَمْرِ الفائِتِ، والمَطَر الكثيرُ الذي لا يُطاقُ، والتَّغَنِّي.
ـ وهَكَّمْتُه تَهْكيماً: غَنَّيْتُ له.
ـ والمُسْتَهْكِمُ: المُتَكَبِّرُ. وككتِفٍ: الشِّرِّيرُ المُقْتَحِمُ على ما لا يَعْنِيهِ.


377-الهَلِيمُ

الهليم

ـ الهَلِيمُ: اللاَّصِقُ من كُلِّ شيءٍ.
ـ والهِلِمَّانُ، بكسرتَيْنِ مشدَّدَةَ الميمِ: الكثيرُ من الخُبْزِ وغيرِهِ،
ـ كالهَيْلَمانِ، وتُضَمُّ لامُهُ. وكغُرابٍ: طَعامٌ من لَحْمِ عِجْلٍ بِجِلْدِهِ، أو مَرَقُ السِّكْباجِ المُبَرَّدُ المُصَفَّى من الدُّهْنِ.
ـ والهُلُمُ، بضمتين: ظِباءُ الجِبالِ. وكقِنَّبٍ: المُسْتَرْخِي، وهي هِلَّمَةٌ.
ـ واهْتَلَمَ به: ذَهَبَ به.
ـ وهَلُمَّ، أي: تَعالَ، مُرَكَّبَةٌ من ها التَّنْبيهِ، ومن لُمَّ، أي: ضُمَّ نَفْسكَ إلينا، واسْتُعْمِلَتِ استِعمالَ البسيطة، يَسْتَوي فيه الواحِدُ والجَمْعُ، والتَّذْكيرُ والتأنيثُ عند الحجازِيِّينَ، وتَميمٌ تُجْريها مجْرَى رُدَّ، وأهلُ نَجْدٍ يُصَرِّفونها، فيقولونَ: هَلُمَّا وهَلُمُّوا وهَلُمِّي وهَلْمُمْنَ، وقد توصَلُ باللامِ، فيقالُ: هَلُمَّ لَكَ، وتُثَقَّلُ بالنونِ، فيقالُ: هَلُمَّنَّ، وفي المُؤَنَّثِ بكسر الميمِ، وفي الجمْعِ بضمها،
ـ وفي التَّثْنِيَةِ هَلُمَّانِ، للمُذَكَّرِ والمُؤَنَّثِ، وللنِّسْوَةِ هَلْمُمْنان. ويقولُ المُجيبُ: إِلامَ أَهَلُمَّ، بفتح الهمزةِ والهاءِ، وأصلُه: إِلامَ ألُمُّ، وتُرِكَ الهاءُ على ما كانَتْ عليه. وإذا قيلَ: هَلُمَّ كذا وكذا، قُلْتَ: لا أهَلُمُّهُ، وقد تُضَمُّ الهمزةُ وحْدَها، وقد تُضَمُّ الهمزةُ واللامُ، وقد تُضَمُّ الهمزةُ وتُكْسَرُ اللامُ، أي: لا أُعْطيكَهُ.
ـ وهَلْمَمَ به: دَعاهُ،
ـ وأهْلَمَ.
ـ والهَلَمُ، محرَّكةً: جَوابُ هَلُمَّ، ومنه:
ـ جادَ بِهَلَمِهِ: إذا أطاعَه.
ـ وأهْلُمُ، كآنُكٍ: د بطَبَرِسْتانَ.


378-الهِلْدِمُ

الهلدم

ـ الهِلْدِمُ، كزِبْرِجٍ والدالُ مهملةٌ: الكِساءُ الظاهِرُ الرِقاعِ، واللِبْدُ الجافي الغَليظُ.


379-الهِلْقِمُ

الهلقم

ـ الهِلْقِمُ، كزِبْرِجٍ: المرأةُ الكبيرَةُ، والقَوِيُّ، والواسِعُ الأَشْداقِ. وكإِرْدَبٍّ: السَّيّدُ الضَّخْمُ ذو الحَمالاتِ، والأَكولُ،
ـ كالهِلْقامَةِ والهُلَقِمِ، كعُلَبِطٍ،
ـ والهِلْقامِ، بالكسر وهو الضَّخْمُ الطويلُ، والأَسَدُ، ورجُلٌ.


380-الهَمُّ

الهم

ـ الهَمُّ: الحَزَنُ
ـ ج: هُمومٌ،
ـ وما هَمَّ به في نفسه.
ـ وهَمَّه الأَمْرُ هَمّاً ومَهَمَّةً: حَزَنَه،
ـ كأَهَمَّه فاهْتَمَّ،
ـ وـ السُّقْمُ جِسْمَه: أذابَهُ، وأذْهَبَ لَحْمَه،
ـ وـ الشَّحْمَ: أذابه فانْهَمَّ،
ـ وـ اللَّبَنَ: حَلَبَه،
ـ وـ الغُزْرُ الناقَةَ: جَهَدَها،
ـ وـ خَشاشُ الأرضِ تَهِمُّ: دَبَّتْ،
ـ ومنه الهامَّةُ: للدابَّةِ
ـ ج: هَوامُّ.
ـ وتَهَمَّمَ الشيءَ: طَلَبَه.
ـ ولا هَمامِ، كقَطامِ، أي: لا أَهُمُّ.
ـ والهامومُ: ما أُذيبَ من السَّنامِ.
ـ والهُمامُ، كغُرابٍ: ما ذابَ منه،
ـ وـ من الثَّلْجِ: ما سالَ من مائِهِ، والمَلِكُ العظيمُ الهِمَّةِ، والسَّيِّد الشُّجاعُ السَّخِيُّ، خاصٌّ بالرجالِ،
ـ كالهَمْهامِ
ـ ج: ككِتابٍ، والأَسَدُ، وفَرَسٌ لبَني زَبَّانَ بنِ كَعْبٍ.
ـ والهِمَّةُ، بالكسر ويُفْتَحُ: ما هُمَّ به من أمْرٍ ليُفْعَلَ، والهَوَى.
ـ وهذا رجلٌ هَمُّكَ من رجُلٍ وهِمَّتُكَ من رجُلٍ: حَسْبُكَ.
ـ والهِمُّ والهِمَّةُ، بكسرهما: الشَّيْخُ الفاني، وقد أهَمَّ
ـ ج: أهمامٌ، وهي هِمَّةٌ
ـ ج: هِمَّاتٌ وهَمائِمُ، والمصْدَرُ: الهُمومَةُ والهَمامة، وقد انْهَمَّ وأهَمَّ.
ـ والهَميمُ: المَطَرُ الضَّعيفُ،
ـ كالتَّهْميمِ، واللَّبَنُ حُقِنَ في السِقاءِ ثم شُرِبَ ولم يُمْخَضْ.
ـ وسَحابَةٌ هَمومٌ: صَبوب للمَطَرِ.
ـ وتَهَمَّمَه: طَلَبَه، وتَحَسَّسَه،
ـ وـ رأسَه: فَلاهُ.
ـ والهَمومُ: الناقَةُ الحَسَنَةُ المَشْيِ، والبِئْرُ الكثيرةُ الماءِ، والقَصَبُ إذا هَزَّتْه الريحُ.
ـ والهَمْهَمَةُ: الكلامُ الخَفِيُّ، وتَنْويمُ المرأةِ الطِفْلَ بصَوْتِها، وتَرَدُّدُ الزَّئيرِ في الصَّدرِ من الهَمِّ، ونحوُ أصْواتِ البَقَرِ والفِيَلَةِ وشِبْهِها، وكُلُّ صَوْتٍ معه بَحَحٌ، واسمُ رجلٍ.
ـ والهِمْهيمُ، بالكسر: الأَسَدُ،
ـ كالهَمْهامِ والهُمْهومِ، بالضم، والحِمارُ المُرَدِّدُ نَهيقَهُ في صَدْرِهِ.
ـ والهَماهِمُ: الهُمومُ.
ـ والهَمَّامُ، كشَدَّادٍ: النَّمامُ، وابنُ الحَارِثِ، وابنُ زَيْدٍ، وابنُ مالِكٍ: صَحابيُّونَ، واليومُ الثالثُ من البَردِ.
ـ والهَمَّامِيَّةُ: د بواسطَ لهَمَّامِ الدَّوْلَة منصورِ بنِ دُبَيْسٍ.
ـ والهَمْهامَةُ والهُمْهُومَةُ: العَكَرَةُ العظيمَةُ.
ـ وجاءَ زَيْدٌ هَمامِ، كقَطامِ، أي: يُهَمْهِمُ.
ـ واسْتَهَمَّ: عُنِيَ بأمْر قَوْمِهِ.
ـ وإذا قيلَ: أبَقيَ شيءٌ، قُلْتَ: هَمْهامِ، مَبْنِيَّةً، أي: لم يَبْقَ شيءٌ.


381-الهَيْنَمَةُ

الهينمة

ـ الهَيْنَمَةُ: الصَّوْتُ الخَفِيُّ، وبَقْلٌ.
ـ والهَيْنَمُ: القُطْنُ.
ـ والهِنَّمَةُ، كهِلَّعَةٍ: خَرَزَةٌ للتأخيذِ، والدَّميمُ القَصيرُ.
ـ والهَنَمُ، محرَّكةً: التَّمْرُ، أو نَوْعٌ منه.
ـ والهينومُ: كلامٌ لا يُفْهَمُ.
ـ وبَنو هِنَّامٍ، كقِثَّاءٍ: قَبيلَةٌ من الجِنِّ.


382-الهَوْمُ

الهوم

ـ الهَوْمُ: بُطْنانُ الأرضِ.
ـ والتَّهْويمُ والتَّهَوُّمُ: هَزُّ الرأسِ من النُّعاسِ.
ـ والهَوَّامُ، كشَدَّادٍ: الأسَدُ.
ـ والهامُ: ة باليَمَنِ، وبهاءٍ: كورَةٌ بِتيهِ مصرَ.
ـ والهَوْمَةُ: الفَلاةُ.
ـ وهَوْمُ المَجوسِ: دَواءٌ م، فارِسِيَّتُه: مُرانِيَهْ، مُفَتِّتٌ للحَصاةِ جِدّاً، مُدِرٌّ.
ـ والهُوامُ، بالضم: الهُيامُ.
ـ والأهْوَمُ: العظيمُ الهامَةِ.


383-هامَ

هام

ـ هامَ يَهيمُ هَيْماً وهَيَماناً: أحَبَّ امْرأَةً.
ـ والهِيمُ، بالكسر: الإِبِلُ العطاشُ.
ـ والهُيَّامُ: العُشَّاقُ المُوَسْوِسونَ. وكسحابٍ: ما لا يَتَمَالكُ من الرملِ، فهو يَنْهارُ أبَداً، أو هو من الرَّمْلِ ما كان تُراباً دُقاقاً يابِساً، ويُضَمُّ.
ـ ورجلٌ هائمٌ وهَيومٌ: مُتَحَيِّرٌ.
ـ وهَيْمانُ: عَطْشانُ.
ـ والهُيامُ، بالضم: كالجُنونِ من العِشْقِ.
ـ والهَيْماءُ: المَفازةُ بلا ماءٍ، واليَهْماءُ، وداءٌ يُصيبُ الإِبِلَ من ماءٍ تَشْرَبُه مُسْتَنْقِعاً، فهو هَمْيانُ، وهي هَيْمَى
ـ ج: ككِتابٍ.
ـ والهامةُ: رأسُ كلِّ شيءٍ
ـ ج: هامٌ، وطائرٌ من طَيْرِ الليلِ، وهو الصَّدَى، ورئيسُ القومِ، والفرسُ.
ـ وقَلْبٌ مُسْتهامٌ: هائمٌ.
ـ والتَّهَيُّم: مِشْيَةٌ حَسَنَةٌ.
ـ وهُيَيْماءُ، مُصَغَّرَةً: ماءٌ لمُجاشِعٍ، ويُقْصَرُ.
ـ وهَيْمُ الله: أيْمُ الله.
ـ ولا يَهْتامُ لنفسِه: لا يَحْتالُ.
ـ ولَيْلٌ أهْيَمُ: لا نُجومَ فيه.


384-الهَبُونُ

الهبون

ـ الهَبُونُ، كَصَبُورٍ: العَنْكَبُوتُ.


385-هَتَنَتِ

هتنت

ـ هَتَنَتِ السَّماءُ تَهْتِنُ هَتْناً وهُتُوناً وهَتناناً وتَهْتاناً،
ـ وتَهاتَنَتْ: انْصَبَّتْ، أو هو فَوْقَ الهَطْلِ، أو الضَّعيفُ الدائِمُ، أو مَطَرُ ساعةٍ ثم يَفْتُرُ، ثُمَّ يَعُودُ.
ـ وسَحابٌ هاتِنٌ وهَتُونٌ
ـ ج: ككُتُبٍ ورُكَّعٍ.


386-الهَتْمَنَةُ

الهتمنة

ـ الهَتْمَنَةُ: كَثْرةُ الكلامِ.


387-الهُجْنَةُ

الهجنة

ـ الهُجْنَةُ، بالضم، من الكلامِ: ما يَعِيبُهُ،
ـ وـ في العِلْمِ: إضاعَتُه.
ـ والهَجينُ: اللَّئِيمُ، وعَرَبِيٌّ ولِدَ من أمَةٍ، أو مَنْ أبوهُ خَيْرٌ من أُمِّهِ
ـ ج: هُجنٌ وهُجَناءُ وهُجْنانٌ ومَهاجِينُ ومَهاجِنَةٌ،
ـ وهي هَجِينَةٌ،
ـ ج: هُجْنٌ وهَجائِنُ وهِجانٌ، وقد هَجُنَ، ككَرُمَ، هُجْنَةً، بالضم، وهَجانَةً وهُجونَةً.
ـ وفَرَسٌ وبِرْذَوْنَةٌ هَجِينٌ: غير عَتيقِ. وككِتابٍ: الخِيارُ،
ـ وـ من الإِبِلِ: البِيضُ والبيضاءُ، والرَّجُلُ الحَسِيبُ وهو بَيِّنُ الهِجانَة، ككتابَةٍ، والأرضُ الكَريمَةُ، وناقَةٌ هِجانٌ، وإِبِلٌ هِجانٌ أيضاً.
ـ وهَجائِن: بيضٌ كِرامٌ.
ـ "وهذا جَنايَ وهِجانُه فيه " .
ـ والهاجِنُ: زَنْدٌ لا يُورِي بِقَدْحَةٍ واحِدَةٍ، والصَّبِيَّةُ تُزَوَّجُ قبل بُلوغها، والعَناقُ تَحْمِلُ قبل بُلوغِ السِّفادِ، أو كُلُّ ما حُمِلَ عليها قبل بُلوغِها.
ـ والهاجِنَةُ: النَّخْلَةُ تَحْمِلُ صَغيرَةً،
ـ كالمُتَهَجِّنَةِ، وفِعْلُ الكُلِّ يَهْجِنُ ويَهْجُنُ.
ـ والمَهْجَنَةُ، كَمشْيَخَةٍ،
ـ والمَهْجَنَى والمَهْجُنا، بضم الجيم وتُمَدُّ: القومًُ لا خَيْرَ فيهم. وكمُعَظَّمَةٍ: الممنوعةُ إلاَّ مِنْ فُحولِ بِلادِها لِعِتْقِها والنَّخْلَةُ أوَّلَ ما تُلْقَحُ.
ـ وأهْجَنَ: كثُرَتْ هِجانُ إِبِلِه،
ـ وـ الجَمَلُ النَّاقَةَ: ضَرَبَها وهي بنْتُ لَبُونٍ، فَلَقَحَتْ، ونُتِجَتْ.
ـ والتَّهْجِينُ: التَّقْبيحُ، وأنا أسْتَهْجِنُ فِعْلَكَ، وهذا ممَّا يُسْتَهْجَنُ، وفيه هُجْنَةٌ.
ـ واهْتُجِنَتِ الجارِيَةُ: وُطِئَتْ صَغيرَةً.
ـ وغِلْمَةٌ أُهَيْجِنَةٌ، أي:
ـ أهْلُهُمْ أَهْجَنُوهُم، أي: زَوَّجُوهُمْ صِغاراً الصَّغائرَ.
ـ وَلَبَنٌ هَجِينٌ: لا صَريحٌ ولا لِبَأٌ.


388-هَدَنَ

هدن

ـ هَدَنَ يَهْدِنُ هُدوناً: سَكَنَ، وأسْكَنَ،
ـ وـ الصَّبِيَّ: أرْضاهُ،
ـ كهَدَّنَهُ، ودَفَنَ، وقَتَلَ.
ـ والهَدْنَةُ: المَطَرُ الضَّعيفُ القَليلُ، وبالضم: المُصالَحَةُ،
ـ كالمُهادَنَةِ، والدَّعَةُ، والسُّكونُ،
ـ كالمَهْدَنَةِ والهُدونِ.
ـ وتَهادَنَ: اسْتَقامَ.
ـ والهَيْدانُ: الجَبانُ، والبَخيلُ الأَحْمَقُ.
ـ والهِدانُ، ككِتابٍ: الأَحْمَقُ الثَّقيلُ.
ـ والهِدْن، بالكسر: الخِصْبُ،
ـ وع بالبَحْرَيْنِ.
ـ وانْهَدَنَ عن عزْمِهِ: فَتَرَ،
ـ وأهْدَنَ الخَيْلَ: أضْمَرَها.
ـ وفَرَسٌ مُهْدِنٌ، كمُحْسِنٍ: كَتَمَ جَرْياً لم يُظْهِرْهُ.
ـ وهَدَّنَهُ تَهْديناً: ثَبَّطَهُ، وسَكَّنَهُ.


389-الهَيْرُونُ

الهيرون

ـ الهَيْرُونُ، كزَيْتونٍ: ضَرْبٌ من التَّمْرِ.
ـ وهارونُ: اسمٌ.
ـ وهارانُ بنُ تارَحَ: أخو إبراهيم، وأبو لوطٍ، عليهم السلامُ.
ـ والهَرْنَوَى أو الهَرْنُوَةُ أو الهَرْنَوِيُّ: نَبْتٌ، أو هو القَرْنُوَةُ، أو الفُلَيْفِلَةُ، جَيِّدٌ لوجَعِ الحَلْقِ، ويُلَيِّنُ البَطْنَ.


390-الهِرْشِنُ

الهرشن

ـ الهِرْشِنُ، كزِبْرِجٍ بالشِّينِ المعجمةِ: الواسِعُ الشِّدْقَيْنِ.


391-الهَوْزَنُ

الهوزن

ـ الهَوْزَنُ، كجَوْهَرٍ: الغُبارُ، وطائِرٌ، وأبو بَطْنٍ.
ـ وهَوازِنُ: قَبيلَةٌ.


392-التَّهَكُّنُ

التهكن

ـ التَّهَكُّنُ: التَّنَدُّمُ.


393-الهِلْيَوْنُ

الهليون

ـ الهِلْيَوْنُ، كَبِرْذَوْنٍ: نَبْتٌ م، حارٌّ رَطْبٌ باهِيٌّ.
ـ وهُلَيْنِيَةُ: امْرَأةٌ.


394-هَيْمَنَ

هيمن

ـ هَيْمَنَ: قال آمينَ،
ـ كأمَّنَ،
ـ وـ الطائِرُ على فِراخِهِ: رَفْرَفَ،
ـ وـ على كذا: صارَ رَقيباً عليه وحافِظاً.
ـ والمُهَيْمِنُ، وتُفْتَحُ الميمُ الثانِيَةُ: من أسماءِ اللهِ تعالى، في معنى المؤمِنِ، مَن آمَنَ غيرَهُ من الخوفِ، وهو مُؤَأْمِنٌ، بهمزتينِ، قُلِبَتِ الهمزةُ الثانيةُ ياءً، ثم الأُولى هاءً، أو بمعنى الأَمينِ، أو المُؤْتَمنِ، أو الشاهِدِ.
ـ والهِمْيانُ، بالكسر: التِّكَّةُ، والمِنْطَقَةُ، وكِيسٌ للنَّفَقَةِ يُشَدُّ في الوَسَطِ، وله هِمْيانٌ أعْجَرُ، وهَمايِينُ عُجْرٌ، وابنُ قُحافَةَ السَّعْدِيُّ، ويُضَمُّ، أو يُثَلَّثُ.
ـ وهَمانِيَةُ، كعَلانِيَةٍ: ة ببَغْداد. وكجُهَيْنَةَ: بِنْتُ خَلَفٍ صَحابِيَّةٌ.


395-هَنَّ

هن

ـ هَنَّ يَهِنُّ: بكَى، وحَنَّ.
ـ والهانَّةُ والهُنانَةُ، بالضمِّ: الشَّحْمَةُ في باطِنِ العَيْنِ تَحْتَ المُقْلَةِ، وبَقِيَّةُ المُخِّ، والطِّرْقُ بالجَملِ. وأهَنَّهُ اللُّه، فهو مَهْنُونٌ.
ـ والهِنَنَةُ، كعِنَبَةٍ: ضَرْبٌ من القَنافِذِ.
ـ وهُونِينُ، بالضم: د.
ـ وهَنِّنُ، بكسر النونِ المشددة: ة.
ـ والهَنُ: الفَرْجُ، أصلُه: هَنٌّ عند بعضهِم، فَيُصَغَّرُ هُنَيْناً.
ـ وتَنَحَّ هاهُنا وهاهُنّا وهَهُـنّا: (أبْعُدْ قليلاً.
ـ أو يقالُ للحَبيبِ: هَهُنا وهُنَا، أي: اقْتَرِبْ،
ـ وللبَغيض: هَهَنَّا وهَنَّا)، أي: تَنَحَّ، ويَجِيءُ في الياءِ، إن شاءَ اللّه تعالى.


396-الهِنْزَمْنُ

الهنزمن

ـ الهِنْزَمْنُ، كجِرْدَحْلٍ: الجماعةُ، مُعَرَّبُ هَنْجُمَنْ، أو أنْجُمَنْ، لِمَجْمَعِ الناسِ.


397-هانَ

هان

ـ هانَ هُوناً، بالضم،
ـ وهَواناً ومَهانَةً: ذَلَّ، وهَوْناً: سَهُلَ، فهو هَيِّنٌ وهَيْنٌ وأهْوَنُ،
ـ ومنه: {وهو أهْوَنُ عليه}
ـ ج: أهْوِناءُ.
ـ والهَوْنُ: السَّكِينةُ، والوَقارُ، والحقيرُ.
ـ وبالضم: الخِزْيُ، كالمَهانةِ، وابنُ خُزَيْمَةَ بنِ مُدْرِكَةَ، والخَلْقُ كُلُّهُم.
ـ وهَوَّنَهُ الله: سَهَّلَهُ، وخَفَّفَهُ،
ـ وـ الشيءَ: أهانَهُ،
ـ كاسْتَهانَ به وتَهاوَنَ.
ـ وهو هَيِّنٌ وهَيْنٌ: ساكِنٌ مُتَّئِدٌ، أو المُشَدَّدُ من الهَوانِ، والمُخَفَّفُ من اللِّينِ.
ـ وهَوْنَة، ويُضَمُّ: مُتَّئِدَةٌ.
ـ وعلى هِينَتِكَ، بالكسر،
ـ وهَوْنِكَ: رِسْلِكَ.
ـ والأَهْونُ: رجلٌ، واسمُ يومِ الاثنينِ.
ـ والهاوَنُ والهاوُنُ والهاوُونُ: الذي يُدَقُّ فيه،
ـ والمُهْوَئِنُّ، وتُفْتَحُ الهمزةُ: المَكانُ البعيدُ، أو الوَهْدَةُ.
ـ واهْوَأَنَّتِ المَفازَةُ: اطْمَأَنَّتْ في سَعَةٍ.
ـ وهو يُهاوِنُ نفسَهُ: يَرْفُقُ بها.


398-هُوهَةٌ

هوهة

ـ رَجُلٌ هُوهَةٌ، بالضم: جَبَانٌ.
ـ وهَهْ: تَذْكِرَةٌ، وَوَعيدٌ.
ـ وهاه: وَعِيدٌ، وحِكايةٌ لِضَحِكِ الضَّاحِكِ.
ـ وهَهَّ يَهَهُّ، بالفتح، هَهًّا وهَهَّةً: لَثُغَ، واحْتَبَسَ لِسانُهُ.


399-الهَيْهُ

الهيه

ـ الهَيْهُ: مَنْ يُنَحَّى لِدَنَسِ ثِيابِهِ.
ـ وهَياهُ، كسَحابٍ: من أسْماءِ الشَّياطينِ.
ـ وهَيْهاتَ وأيْهاتَ وهَيْهانَ وأيْهانَ وهايَهاتَ وهايَهانَ وآيَهَاتَ وآيَهَانَ، مُثَلَّثاتٍ مَبْنياتٍ ومُعْرَباتٍ، وهَيْهانْ، ساكِنَةَ الآخِرِ،
ـ وأيْهَا وأيْآتَ، إحْدَى وخَمْسونَ لغةً ومَعْناها: البُعْدُ.
ـ ويقالُ لشيءٍ يُطْرَدُ هِيهِ هِيهِ، بالكسر، وهي كَلِمَةُ اسْتِزادَةٍ أيضاً.


400-الهَبْوَةُ

الهبوة

ـ الهَبْوَةُ: الغَبَرَةُ.
ـ والهَباءُ: الغُبارُ، أو يُشْبِهُ الدُّخَانَ، ودُقاقُ التُّراب ساطِعَةً ومَنْثُورَةً على وجْهِ الأرضِ، والقَلِيلُو العُقولِ من الناسِ
ـ ج: أهْباءٌ.
ـ وهَبا هُبُوًّا: سَطَعَ، وفَرَّ، وماتَ.
ـ وأهْبَى الفَرَسُ: أثارَ الهَباءَ.
ـ والهابِي: تُرابُ القَبْرِ.
ـ وجاءَ يَتَهَبَّى، أي: يَنْفُضُ يَدَيْهِ.
ـ وُجومٌ هُبَّى، كرُبَّى: هابِيَةٌ اسْتَتَرَتْ بالهَباءِ.
ـ والمُتَهَبِّي: الضَّعيفُ البَصَرِ.
ـ والهَبْوُ: حَيٌّ.
ـ والهَباءَةُ: أرضٌ لِغَطَفانَ، ولها يَوْمٌ.
ـ وهَبِي: زَجْرٌ للفَرَسِ، أي: تَبَاعَدي.
ـ والهَبَيُّ، بفتحِ الهاءِ والباءِ: الصبِيُّ الصغيرُ، وهي: هَبَيَّةٌ. وهُبايَةُ الشَّجَرِ، بالضم: قِشْرُها.


401-هاتِ

هات

ـ هاتِ يا رَجُلُ، أي: أَعْطِ.
ـ والمُهاتاةُ: مُفَاعَلَةٌ منه وما أُهاتِيكَ: ما أنا بِمُعْطِيكَ.
ـ وَهَتِيٌّ من الليلِ: هَـتْءٌ.


402-هَتَوْتُه

هتوته

ـ هَتَوْتُه: كَسَرْتُهُ وَطْئاً بِرِجْلي.
ـ وَهَاتَى: أعْطَى، وتصريفُه كتصريفِ عاطَى.


403-الهَثَيانُ

الهثيان

ـ الهَثَيانُ، محرَّكةً: الحَشْوُ.


404-هَجاهُ

هجاه

ـ هَجاهُ هَجْواً وهِجاءً: شَتَمَهُ بالشِعْرِ.
ـ وهاجَيْتُه هَجَوْتُه وهَجانِي، وبينَهم أُهْجِيَّةٌ وأُهْجُوَّةٌ يَتَهاجَوْنَ بها.
ـ والهِجاءُ، ككِساءٍ: تَقْطيعُ اللَّفْظَةِ بِحُروفها،
ـ وهَجَّيْتُ الحُروفَ،
ـ وتَهَجَّيْتُها.
ـ وهذا على هِجاءِ هذا: على شَكْلِهِ.
ـ وهَجُوَ يَوْمُنا، كسَرُوَ: اشْتَدَّ حَرُّهُ.
ـ والهَجاةُ: الضِّفْدَعُ.
ـ وأهْجَيْتُ الشَّعْرَ: وجَدْتُه هِجاءً.
ـ والمُهْتَجُونَ: المُهَاجُونَ.


405-هَجِيَ

هجي

ـ هَجِيَ البَيْتُ، كَرَضِيَ، هَجْياً: انْكَشَفَ،
ـ وـ عينُ البعيرِ: غارَتْ.


406-الهُدى

الهدى

ـ الهُدى، بضمِ الهاءِ وفتحِ الدالِ: الرَّشَادُ، والدَّلالةُ ويُذَكَّرُ، والنهارُ.
ـ هَداهُ هُدًى وهَدْياً وهِدَايَةً وهِدْيَةً، بكسرهما: أرْشَدَهُ، فَهَدَى واهْتَدَى، وهَداهُ اللّهُ الطَّريقَ،
ـ وـ له،
ـ وـ إليه.
ـ ورَجُلٌ هَدُوٌّ، كَعَدُوٍّ: هادٍ،
ـ وهو لا يَهْدي الطَّريقَ،
ـ ولا يَهْتَدِي، ولا يَهَدِّي، ولا يِهِدِّي.
ـ وهو على مُهَيْدِيَتِهِ: حالِه، ولا مُكَبَّرَ لَها.
ـ ولَكَ هُدَيَّاها، مُصَغَّرَةً: مِثْلُها.
ـ وهَدْيَةُ الأمرِ، مثلثةً: جِهَتُه.
ـ والهَدْيُ والهَدْيَةُ، ويُكْسَرُ: الطَّريقةُ، والسِّيرةُ.
ـ والهادِي: المُتقدِّمُ، والعُنُقُ.
ـ والهوادِي: الجمعُ،
ـ وـ من الليلِ: أوائلُه،
ـ وـ من الإِبِلِ: أَوَّلُ رَعيلٍ يَطْلُعُ منها.
ـ والهَدِيَّةُ، كَغَنيَّةٍ: ما أُتْحِفَ به
ـ ج: هَدَايَا وهَدَاوَى، وتُكْسَرُ الواوُ، وهَداوٍ. وأهْدَى الهديَّةَ، وهَدَّاها.
ـ والمِهْدَى: الإِناءُ يُهْدَى فيه، والمرأةُ الكثيرةُ الإِهْداءِ.
ـ والهِداءُ: أن تَجِيءَ هذه بِطعامٍ وهذه بِطعامٍ، فَتَأْكُلا مَعاً في مكانٍ.
ـ وكَغَنِيٍّ: الأسيرُ، والعَرُوسُ، كالهَدِيَّةِ.
ـ وهَداها إلى بَعْلِها وأهْداها وهَدَّاها واهْتَداها، وما أُهْدِيَ إلى مكةَ، كالهَدْيِ فيهما. وككِساءٍ: الضَّعيفُ البَلِيدُ.
ـ والهادِي: النَّصْلُ، والرَّاكِسُ، والأسَدُ.
ـ والهادِيَةُ: العَصَا، والصَّخْرَةُ الناتِئةُ في الماءِ.
ـ والهَداةُ: الأداةُ.
ـ والتَّهْدِيَةُ: التَّفْرِيقُ.
ـ والمَهْدِيَّةُ: د بالمَغْرِبِ،
ـ وسَمَّوْا: هَدِيَّةَ، كَغَنِيَّةٍ وكسُمَيَّةَ.
ـ واهْتَدَى الفرسُ الخيلَ: صارَ في أوائِلِها.
ـ وتَهَادَتِ المرأةُ: تَمَايَلَتْ في مِشْيَتها، وكلُّ مَنْ فَعَلَ ذلك بأحدٍ فهو يُهادِيه.


407-هَذَى

هذى

ـ هَذَى يَهْذِي هَذْياً وهَذَياناً: تَكَلَّمَ بغيرِ مَعْقولٍ لِمَرَضٍ أو غيرِه، والاسمُ: كدُعاءٍ.
ـ ورجلٌ هَذَّاءٌ وهَذَّاءَةٌ: كثيرُهُ.
ـ وأهْذَيْتُ اللَّحْمَ: أْنضَجْتُه حتى لا يَتَمَاسَكُ.


408-هَذَوْتُ

هذوت

ـ هَذَوْتُ السَّيْفَ: هَذَذْتُه،
ـ وـ في الكلامِ: هَذَيْتُ.


409-الهِراوَةُ

الهراوة

ـ الهِراوَةُ، بالكسر: فَرَسَانِ، والعَصَا
ـ ج: هَرَاوَى وهُرِيٌّ وهِرِيٌّ.
ـ وهَراهُ هَرْواً،
ـ وتَهَرَّاهُ: ضَرَبَه بها،


410-هراهُ

هراه

ـ كـهراهُ هَرْياً.
ـ والهُرْيُ، بالضم: بيتٌ كبيرٌ يُجْمَعُ فيه طَعامُ السُّلطانِ
ـ ج: أهْراءٌ.
ـ وهَراةُ: د بِخُرَاسانَ،
ـ وة بِفارسَ، والنِّسْبَةُ: هَرَوِيٌّ، محرَّكةً.
ـ وهَرَّى ثَوْبَه تَهْرِيَةً: اتَّخَذَهُ هَرَويًّا، أو صَفَّرَهُ.
ـ ومُعاذٌ الهَرَّاءُ، لِبَيْعِهِ الثِّيابَ الهَرَوِيَّةَ.
ـ وهاراهُ: طانَزَهُ. وككساءٍ: الفَسيلُ.


411-هَزَا

هزا

ـ هَزَا: سارَ.
ـ وأبو هَزْوانَ النَّبَطِيُّ: من حاشِيةِ هِشامِ ابنِ عبدِ المِلِكِ.


412-الأهْساءُ

الأهساء

ـ الأهْساءُ: المُتَحَيِّرُونَ من الناسِ.


413-هاشاهُ

هاشاه

ـ هاشاهُ: مازَحَهُ.


414-هَصَا

هصا

ـ هَصَا هَصْواً: أسَنَّ، وكَبِرَ.
ـ والأهْصاءُ: الأشِداءُ.
ـ وهاصاهُ: كَسَرَ صُلْبَهُ.


415-هاضاهُ

هاضاه

ـ هاضاهُ: اسْتَحْمَقَهُ، واسْتَخَفَّ به.
ـ والأَهْضاءُ: الجماعاتُ من الناسِ.
ـ والهِضاةُ، بالكسر: الذُّؤَابةُ، والأتانُ.


416-هَطَا

هطا

ـ هَطَا هَطْواً: رَمَى.
ـ والهُطَى، كهُدًى: الصِّراعُ، أو الضَّرْبُ الشديدُ.


417-الهاغِيَةُ

الهاغية

ـ الهاغِيَةُ: المرأةُ الرَّعْناءُ.


418-هَفَا

هفا

ـ هَفَا هَفْواً وهَفْوَةً وهَفَواناً: أسْرَعَ،
ـ وـ الطائِرُ: خَفَقَ بِجَنَاحَيْهِ،
ـ وـ الرجلُ: زَلَّ، وجاعَ،
ـ وـ الصُّوفةُ في الهواءِ هَفْواً وهُفُوًّا: ذَهَبَتْ،
ـ وـ الرِيحُ بها: حرَّكَتْها.
ـ وـ الفُؤادُ: ذَهَبَ في أثَرِ الشيءِ، وطَرِبَ.
ـ والهَفَا. مَطَرٌ يُمْطِرُ ثم يَكُفُّ.
ـ والهَفْوُ: المَرْءُ الخفيفُ.
ـ وهَوافِي الإِبِلِ: ضَوالُّها.
ـ والهَفاةُ: المَطْرَةُ، لا النَّظْرَةُ، وغَلِطَ الجوهريُّ، ونحوٌ من الرِّهْمةِ.
ـ والأهْفاءُ: الحَمْقَى من الناسِ.
ـ وهافاهُ: مايَلَه إلى هَواهُ.


419-هَقَا

هقا

ـ هَقَا: هَذَى،
ـ وـ فلاناً: تَنَاوَلَه بقَبيحٍ،
ـ وـ قَلْبُه: هَفَا.
ـ وأهْقَى: أفْسَدَ.


420-الأهْكاءُ

الأهكاء

ـ الأهْكاءُ: المُتَحَيِّرُونَ.
ـ وهاكاهُ: اسْتَصْغَرَ عَقْلَهُ.


421-هالاهُ

هالاه

ـ هالاهُ: فَازَعَهُ، قَلْبُ هاوَلَهُ.
ـ وهَلاَ: زَجْرٌ للخَيْلِ.
ـ وذَهَبَ بِذِي هِلِّيانَ، وذِي بِلِّيانَ، بكَسْرَتَيْنِ وشَدِّ لامِهِما، وقد يُصْرَفانِ، أي: حَيْثُ لا يُدْرَى.


422-هَمَى

همى

ـ هَمَى الماءُ والدَّمْعُ يَهْمِي هَمْياً وهُمِيًّا وهَمَيَاناً،
ـ وـ العَيْنُ: صَبَّتْ دَمْعَها،
ـ وـ الماشِيَةُ: نَدَّتْ للرَعْيِ،
ـ وـ الشيءُ هَمْياً: سَقَطَ.
ـ وهَوامِي الإِبِلِ: ضَوالُّها.
ـ والهِمْيانُ، بالكسرِ: شِدادُ السَّراويلِ، ووِعاءٌ للدَراهِمِ، وشاعِرٌ، ويُثَلَّثُ، ـ وكالغَثَيَانِ محرَّكةً: ع.
ـ وهَمَا واللّهِ: أما واللّه.


423-هَمَا

هما

ـ هَمَا الدَّمْعُ يَهْمُو: كيَهْمِي.


424-الهِنْوُ

الهنو

ـ الهِنْوُ، بالكسر: الوَقْتُ، وأبو قبيلةٍ.
ـ وَهَنٌ، كأَخٍ مَعْناهُ: شيءٌ،
ـ تَقُولُ: هذا هَنُكَ، أي: شَيْئُكَ.
ـ وفي الحَدِيثِ: "هُنَيَّةً " مُصَغَّرَةُ هَنَةٍ،
ـ أصْلُها: هَنْوَةٌ، أي: شيءٌ يَسيرٌ، ويُرْوَى: "هُنَيْهَةً " ، بإبْدالِ الياءِ هاءً.
ـ وَهَنُ المرأةِ: فَرْجُها.
ـ وهُما هَنانِ وهَنَوانِ.
ـ ويُقالُ للرَجُلِ: ياهَنُ أقْبِلْ،
ـ وَلَها: ياهَنَةُ أقْبِلِي. وهَنْتُ، بالفتحِ: لُغَةٌ
ـ ج: هَناتٌ وهَنَواتٌ.
ـ والهَناتُ: الداهِيَةُ
ـ ج: هَنَواتٌ.


425-هَنَيْتُ

هنيت

ـ هَنَيْتُ: كِنَايَةٌ عن فَعَلْتُ.


426-الهُوَّةُ

الهوة

ـ الهُوَّةُ، كقُوَّةٍ: ما انْهَبَطَ من الأرضِ، أَو الوَهْدَةُ الغامِضَةُ منها،
ـ كالهُوَّاءَةِ، كرُمَّانَةٍ.
ـ والهَوُّ، بالفتح: الجانِبُ، والكَوَّةُ.


427-الهَواءُ

الهواء

ـ الهَواءُ: الجَوُّ،
ـ كالمَهْواةِ والهُوَّةِ والأهْوِيَّةِ والهاوِيَةِ، وكُلُّ فارِغٍ، والجَبانُ، وبالقَصْرِ: العِشْقُ يكونُ في الخَيْرِ والشَّرِّ، وإرادَةُ النَّفْسِ، والمَهْوِيُّ.
ـ وهَوَتِ الطَّعْنَةُ: فَتَحَتْ فاها،
ـ وـ العُقابُ هُوِيًّا: انْقَضَّتْ على صيدٍ أو غيرِه،
ـ وـ الشيءُ: سَقَطَ،
ـ كأَهْوَى وانْهَوَى،
ـ وـ يَدِي له: امْتَدَّتْ، وارْتَفَعَتْ،
ـ كأَهْوَتْ،
ـ وـ الرِّيحُ: هَبَّتْ،
ـ وـ فُلانٌ: ماتَ،
ـ وـ هُوِيًّا، بالفتح والضم،
ـ وهَوَياناً: سَقَطَ من عُلْوٍ إلى سُفْلٍ،
ـ كانْهَوَى،
ـ وـ الرَّجُلُ هُوَّةً، بالضم: صَعِدَ، وارْتَفَعَ.
ـ أو الهَوِيُّ، بالفتح: للإِصْعادِ،
ـ والهُوِيُّ، بالضمِ: لِلانْحِدارِ.
ـ وهَوِيَهُ، كَرَضِيَهُ،
ـ هَوًى، فهو: هَوٍ: أحَبَّهُ.
ـ و {اسْتَهْوَتْهُ الشَّياطينُ} : ذَهَبَتْ بِهَواهُ وعَقْلِهِ، أو اسْتَهامَتْهُ وحَيَّرَتْهُ، أو زَيَّنَتْ له هَواهُ.
ـ والهاوِي: الجَرادُ.
ـ وهاوِيَةُ والهاوِيَةُ: جَهَنَّم، أعاذَنا اللّهُ منها.
ـ وهَوِيٌّ، كَغَنِيٍّ ويُضَمُّ،
ـ وتَهْواءٌ من اللَّيْلِ: ساعَةٌ.
ـ وأهْوى، وسُوقَةُ أهْوَى،
ـ ودارَةُ أهْوَى: مَوَاضِعُ.


428-الهاءُ

الهاء

ـ الهاءُ: حَرْفٌ مَهْمُوسٌ، وتُبْدَلُ، وتُزادُ،
ـ والهَوْهاةُ، وتُضَمُّ: الأحْمَقُ، والبِئْرُ لا مُتَعَلَّقَ لها، ولا مَوْضِعَ لِرِجلِ نازِلِها، لبُعْدِ جالَيْها.
ـ والهَوِيَّةُ، كغَنِيَّةٍ: البَعيدَةُ القَعْرِ.
ـ وسَمِعَ لأُذْنَيْهِ هَوِيًّا: دَوِيًّا،
ـ وقد هَوَتْ أُذُنُهُ.
ـ وهَيَّكَ: أسْرِعْ فيما أنْتَ فيه.
ـ وما هَيَّانُهُ: ما أمْرُهُ.
ـ وهاواهُ: داراهُ، ويُهْمَزُ.
ـ والهواءُ واللِّواءُ، مَكْسُورَتَيْنِ: أن تُقْبِلَ بالشيءِ وتُدْبِرَ، أي: تُلايِنَه مَرَّةً وتُشادَّهُ أخْرَى.
ـ وهِيَ، وتُشَدَّدُ: كِنايَةٌ عن الواحِدِ المُؤَنَّثِ، وقد تُحْذَفُ ياؤُهُ، فيقال: حَتَّاهِ فَعَلَتْ ذاكَ.
ـ ومنه:
دِيارُ سُعْدَى إذْهِ مِن هَواكَا.
ـ وهَيُّ بنُ بَيٍّ،
ـ وهَيَّانُ بنُ بَيَّانَ: كِنَايَةٌ عَمَّنْ لا يُعْرَفُ، ولا يُعْرَفُ أبوهُ،
ـ أو كان هَيٌّ من وَلَدِ آدَمَ، وانْقَطَعَ نَسْلُهُ.
ـ وياهيَّ مالِي: كَلِمَةُ تَعَجُّبٍ، لُغَةٌ في المَهْموزِ.
ـ وهَيَّا هَيَّا: زَجْرٌ.


001-وَا

وا

ـ وَا: تكونُ حَرْفاً، وتَخْتَصُّ في النِداءِ بالنُّدْبَةِ، أو يُنادَى بها، وتكونُ اسْماً لا عجب، نحوُ:
وا بأبِي، أنْتِ وفُوكِ الأشْنَبُ **** كأنَّما ذُرَّ عليه الزَّرْنَبُ


002-الواوُ

الواو

ـ الواوُ المُفْرَدَةُ أقْسامٌ، الأُولَى: العاطِفَةُ لِمُطْلَقِ الجَمْعِ فَتَعْطِفُ الشيء على مصاحبه: {فأنجيناه وأصحابَ السَّفينَةِ} ، وعلى سابِقِهِ: {ولقد أرْسَلْنا نوحاً وإبراهيم} ، وعلى لاحقه: {كذلك يوحي إليك وإلى الذين من قَبْلِكَ} . وإذا قيل: قامَ زَيْدٌ وعَمْرٌو، احْتَمَلَ ثَلاثَةَ مَعَانٍ، وكَوْنُها للمَعِيَّةِ راجِحٌ، ولِلتَّرْتيبِ كَثيرٌ، ولِعَكْسِهِ قَليلٌ. ويَجوزُ أن يَكونَ بَيْنَ مُتَعاطفَيْها تقارُبٌ أو تَرَاخٍ: {إنَّا رادُّوهُ إلَيْكِ، وجاعِلُوه من المُرْسَلينَ} . وقد تَخْرُجُ الواوُ عن إفادَة مُطْلَقِ الجَمْعِ، وذلك على أوْجُهٍ، أحَدُها: تَكُونُ بمَعْنَى أَوْ، وذلك على ثَلاثةِ أوجُه، أحَدُها: تكونُ بمعْناها في التَّقْسيمِ، نحوُ: الكَلِمَةَ اسمٌ وفِعْلٌ وحَرْفٌ، وبمَعْناها في الإِباحَةِ: جالِسِ الحَسَنَ وابنَ سِيرينَ، أَي: أحَدَهُما، وبمَعْناها في التَّخْيير:
وقالُوا نَأَتْ فاخْتَرْ لَها الصَّبْرَ والبُكا
والوَجْهُ الثاني بمَعْنَى باءِ الجَرِّ، نحوُ: أنتَ أعلمُ ومالَكَ، وبِعْتُ الشاءَ شاةً ودِرْهَماً. الثالثُ: بِمَعْنى لامِ التَّعْليلِ، نحوُ: {يا لَيْتَنا نُرَدُّ ولا نُكذِّبُ} ، قالَهُ الخارَزَنْجِي. الرابعُ: واوُ الاسْتِئْنافِ: لا تَأْكُلِ السَّمَكَ وتَشْرَبُ اللَّبَنَ، فيمن رفَع. الخامسُ: واوُ المَفْعولِ معه: كَسِرْتُ والنِيلَ. السادسُ: واوُ القَسَمِ، ولا تَدْخُلُ إلاَّ على مُظْهَرٍ، ولا تَتَعَلَّقُ إلا بمحذوفٍ، نحوُ: {والقرآنِ الحكيمِ} ، فإِنْ تَلَتْها واوٌ أُخْرَى، فالثانيَةُ للعَطْفِ، وإلاَّ لا تحْتاجَ كلٌّ إلى جوابٍ، نحوُ: {والتِّينِ والزَّيْتُونِ} . السابعُ: واوُ رُبَّ، ولا تَدْخُلُ إلاَّ على مُنَكَّرٍ. الثامنُ: الزَّائدَةُ: {حتى إذا جاؤوها وفُتِحَتْ أبوابُها} . التاسعُ: واوُ الثمانيةِ، يقالُ: ستَّةٌ سبعَةٌ وثمانِيَةٌ، ومنه: {سبعةٌ وثامِنُهُمْ كَلْبُهُمْ} . العاشرُ: واوُ ضميرِ الذُّكُورِ، نحوُ: الرِّجالُ قامُوا، اسمٌ. الأخْفَشُ، والمازِنِيُّ: حَرْفٌ. الحادي عَشَرَ: واوُ عَلامةِ المُذَكَّرِينَ في لُغَةِ طَيِّئٍ أَو أزْدِ شَنُوءَةَ أَوْ بَلْحارِث، ومنه: "يَتَعاقَبُونَ فيكُمْ ملائكةٌ بالليلِ وملائكةٌ بالنهارِ " . الثاني عَشَرَ: واوُ الإِنْكارِ، نحوُ: أَ الرَّجُلُوهْ، بعدَ قَوْلِ القائِلِ: قامَ الرَّجلُ. الثالثَ عَشَرَ: الواوُ المُبْدَلَةُ من هَمْزةِ الاِسْتفْهامِ المَضْمُومُ ما قَبْلَها كَقِراءَةِ قُنْبُلٍ: {وإليه النُّشورُ وأمِنْتُمْ} ، {قال فِرْعَوْنُ وآمَنْتُمْ} . الرابعَ عَشَرَ: واوُ التَّذْكِيرِ. الخامسَ عَشَرَ: واوُ القَوافِي. السادِسَ عَشَرَ: واوُ الإِشْباعِ: كالبُرْقُوعِ. السابعَ عَشَرَ: مَدُّ الاسْمِ بالنِّداءِ. الثامنَ عَشَرَ: الواوُ المُحَوَّلَةُ: طُوبَى، أصْلُها طُيْبَى. التاسِعَ عَشَرَ: واواتُ الأبْنِيَةِ: كالجَوْرَبِ والتَّوْرَبِ. العِشرونَ: واوُ الوَقْتِ، وتَقْرُبُ من واوِ الحالِ: اعْمَلْ وأنْتَ صَحِيحٌ. الحادي والعِشرونَ: واوُ النِسْبَةِ، كأَخَوِيٍّ، في النِسْبَةِ إلى أخٍ. الثاني والعِشرونَ: واوُ عَمْرٍو، لِتَفْرِقَ بينَه وبين عُمَرَ. الثالثُ والعشرونَ: الواوُ الفارِقَةُ: كواوِ أُولئِكَ وأُولَى، لِئَلاَّ يَشْتَبِه بإلَيْكَ وإلى. الرابعُ والعِشرونَ: واوُ الهَمزةِ في الخَطِّ: كهذه نِساؤُكَ وشاؤُكَ، وفي اللَّفْظِ: كحَمْراوانِ وسَوْداوانِ. الخامسُ والعِشرونَ: واوُ النِداءِ والنُّدْبَةِ. السادسُ والعِشرونَ: واوُ الحالِ: أتَيْتُه والشمسُ طالِعَةٌ. السابعُ والعِشرونَ: واوُ الصَّرْفِ: وهو أن تأتِيَ الواوُ معطوفَةً على كلامٍ في أوَّلِه حادِثةٌ لا تَسْتَقيمُ إعادتُها على ما عُطِفَ عليها، كقولِهِ:
لا تَنْهَ عن خُلُقٍ وتأتيَ مِثْلَهُ **** عارٌ عليك إذا فَعَلْتَ عَظِيمُ
فإِنه لا يجوزُ إعادَةُ "وتأتِيَ مِثْلَهُ " على "تَنْهَ " ، سُمِّيَ صَرْفاً إذ كان مَعْطوفاً ولم يَسْتَقِمْ أن يُعادَ فيه الحادِثُ الذي فيما قَبْلَهُ.


003-الوَأْوَاءُ

الوأواء

ـ الوَأْوَاءُ، (كَدَحْدَاحٍ) صِياحُ ابنِ آوَى.


004-الوَبَأُ

الوبأ

ـ الوَبَأُ، مُحَرَّكَةً: الطَّاعُونُ، أو كُلُّ مَرَضٍ عامٍّ،
ـ ج: أَوْبَاءٌ، ويُمَدُّ،
ـ ج: أوْبِيَةٌ.
ـ وَبِئَتِ الأرضُ، كَفَرِحَ، تَيْبَأُ وَتَوْبَأُ وَبَأً، وكَكَرُمَ، وباءً ووباءَةً وأباءً وأباءَةً، وكَعُنِيَ وَبْئاً، وأوْبَأَتْ،
ـ وهي وَبِئَةٌ ووَبِيئَةٌ ومُوبِئَةٌ: كِثيرَتُه،
ـ والاسْمُ: البِئَةُ، كَعِدَةٍ.
ـ واسْتَوْبَأَهَا: اسْتَوْخَمَهَا.
ـ ووبَأَهُ يَوْبَؤُهُ: عَبَأَهُ،
ـ كوَبَّأَهُ،
ـ وـ إليه: أشارَ، كَأَوْبَأَ، أو الإِيبَاءُ: الإِشارَةُ بالأصابعِ من أمامِكَ ليُقْبِلَ، والإِيماءُ من خَلْفِكَ لِيَتَأَخَّرَ.
ـ وأُوبِئَ الفَصِيلُ: سَنِقَ لامْتلائِهِ.
ـ والمُوْبِئُ: القليلُ من الماءِ، والمُنْقَطِعُ منه، ووَبَأَتْ ناقَتي إليه،
ـ تَبَأُ: حَنَّتْ.


005-وَتَأَ

وتأ

ـ وَتَأَ في مشْيَتِهِ يتَأُ: تَثَاقَلَ كِبْراً أو خُلُقاً.


006-الْوَثْءُ

الوثء

ـ الْوَثْءُ والوَثَاءَة: وَصْمٌ يُصِيبُ اللَّحْمَ لا يَبْلُغُ العَظْمَ، أو تَوَجُّعٌ في العَظْمِ بلا كَسْرٍ، أو هو الفَكُّ، وَثِئَتْ يَدُهُ. كفَرِحَ، تَثَأُ وَثْئاً وَوَثَأً، فهي وَثِئَةٌ، كَفَرِحَةٍ، ووُثِئَتْ كعُني، فهي مَوْثُوأةٌ ووَثِيئَةٌ، ووَثَأْتُها وأوثَأْتُها، وبه وَثْءٌ، ولا تَقُلْ وَثْيٌ.
ـ وَثَأَ اللَّحْمَ، كَوَضَعَ: أماتَهُ، وهذه ضَرْبَةٌ قَد وَثَأَتِ اللَّحْمَ.


007-وَجَأَهُ

وجأه

ـ وَجَأَهُ باليَدِ والسِّكِّينِ، كَوَضَعَه: ضَرَبَهُ،
ـ كَتَوَجَّأَهُ،
ـ وـ المرأةَ: جامَعَها،
ـ وـ التَّيْسَ وَجْئاً ووِجَاءً،
ـ ووُجِئَ هو بالضم، فهو مَوْجُوءٌ ووَجِيءٌ: دَقَّ عُرُوقَ خُصْيَيْهِ بين حَجَرَيْنِ، ولم يُخْرِجْهُما، أو هو رَضُّهُما حتى تَنْفَضِخَا.
ـ والوَجِيئَةُ: تَمْرٌ، أو جَرَادٌ يُدَقُّ، ويُلَتُّ بِسَمْنٍ أوْ زَيْتٍ، فَيْؤكَلُ،
ـ وـ البَقَرَةُ.
ـ وماءٌ وَجْءٌ ووَجَأٌ ووَجاءٌ: لا خَيْرَ عنده.
ـ وأوْجَأَ: دَفَعَ، ونَحَّى، وجاءَ في طَلَبِ حاجَتِهِ أوْصَيْدٍ فلم يُصِبْه،
ـ وـ الرَّكِيَّةُ: انْقَطَعَ ماؤُها.
ـ ووَجَّأَهَا تَوْجِيئاً: وَجَدَهَا وَجْأَةً.
ـ واتَّجَأَ التَّمْرُ: اكْتَنَزَ.


008-وَدَأَهُ

ودأه

ـ وَدَأَهُ، كَوَدَعَهُ: سَوَّاهُ،
ـ وـ بِهِمْ: غَشِيَهُمْ بالإِساءَةِ،
ـ وـ الفَرَسُ: أَدْلى.
ـ ودَأْنِي: دَعْنِي.
ـ والوَدَأُ، مُحَرَّكَةً: الهَلاَكُ.
ـ وتَوَدَّأَتْ عليه الأرضُ: اسْتَوَتْ، أو تَهَدَّمَتْ، أو اشْتَمَلَتْ، أو تَكَسَّرَتْ،
ـ وـ عليه،
ـ وـ عنه الأخبارُ: انقطعَتْ،
ـ كوَدِئَتْ، وتَوارَتْ،
ـ وـ زَيْدٌ على ماله: أخَذَه، وأَحْرَزَه.
ـ والمُوَدَّأَةُ، كَمُعَظَّمَةٍ: المَهْلَكَةُ، والمفَازَةُ.
ـ ووَدَّأَ عليه الأرضَ تَوْدِيئاً: سَوَّاها.
ـ وتَوَدَّأَ عليه: أهْلَكَهُ.


009-وَذَأَهُ

وذأه

ـ وَذَأَهُ، كَوَدَعَهُ: عابَهُ، وحَقَرَهُ، وزَجَرَهُ فاتَّذَأَ،
ـ وـ العَيْنُ: نَبَتْ.
ـ والوَذْءُ: المَكْرُوهُ من الكلام.
ـ وما به وَذْأَةٌ: لا عِلَّةَ به.


010-ورَأَهُ

ورأه

ـ ورَأَهُ، كودعه: دَفَعَهُ،
ـ وـ من الطعام: امْتَلأَ.
ـ ووَراءُ، مُثَلَّثَةَ الآخِرِ، مَبْنِيَّةٌ،
ـ والوَراءُ مهموزٌ لا مُعْتَلٌّ، ووهِمَ الجوهري. ويكونُ خَلْفَ، وأمام، ضِدُّ، ويُؤَنَّثُ، وتَصْغيرُها: وُرَيِّئَةٌ.
ـ والوَراءُ: وَلَدُ الوَلَدِ.
ـ وما وُرِئْتُ، بالضم، وقد يُشَدَّدُ: ما شَعَرْتُ.
ـ وتَوَرَّأَتْ عليه الأرضُ: تَوَدَّأَتْ، عن ابنِ جِنِّي.


011-وَزَأَ

وزأ

ـ وَزَأَ اللحْمَ، كَوَدَعَ: أَيْبَسَه،
ـ وـ القومَ: دَفَعَ بعضَهم عن بعضٍ.
ـ ووَزَّأَ الوِعَاءَ تَوْزِئَةً وتَوْزِيئاً: شَدَّ كَنْزَه،
ـ وـ القِرْبَةَ: مَلأَها فَتَوَزَّأَتْ،
ـ وـ النَّاقةُ به: صَرَعَتْهُ،
ـ وـ فلاناً: حَلَّفَهُ بكلِّ يَمينٍ.
ـ والوَزَأُ، مُحَرَّكَةً: الشَّدِيدُ الخَلْق.


012-وصِئَ

وصئ

ـ وصِئَ الثَّوْبُ، كَوجِلَ: اتَّسَخَ.


013-الوَضَاءَةُ

الوضاءة

ـ الوَضَاءَةُ: الحُسْنُ والنَّظافَةُ،
ـ وقد وَضُؤَ، كَكَرُمَ، فهو
ـ وضِيءٌ من أوْضِيَاءَ ووِضَاءٍ،
ـ ووُضَّاءٌ، كَرُمَّانٍ، من وُضَّائِينَ ووَضَاضِئَ.
ـ وما هو بِواضِئٍ، أي: بِوَضِيءٍ،
ـ وتَوَضَّأْتُ للِصَّلاَةِ، وتَوَضَّيْتُ لُغَيَّةٌ أو لُثْغَةٌ.
ـ والمِيضَأَةُ: الموضِعُ يُتَوَضَّأُ فيه ومنه، والمِطْهَرَةُ.
ـ والوُضُوءُ: الفعلُ، وبالفتحِ: ماؤُه، ومصدرٌ أيضاً، أو لغتانِ قد يُعْنى بهما المَصْدَرُ، وقد يُعْنَى بهما الماءُ.
ـ وتَوَضَّأَ الغُلامُ والجارِيَةُ: أدْرَكا.
ـ ووَاضَأَهُ فَوَضَأَهُ يَضَؤُه: فَاخَرَهُ بالوَضاءَةِ فَغَلَبَه.


014-وطِئَهُ

وطئه

ـ وطِئَهُ، بالكسر، يَطَؤُهُ: دَاسَه،
ـ كوَطَّأَهُ، وتَوَطَّأَهُ،
ـ وـ المرأةَ: جامَعَهَا.
ـ ووَطُؤَ، كَكَرُمَ، يَوْطُؤُ وَطاءَةً: صارَ وَطِيئاً، وَوَطَّأْتُهُ تَوْطِئَةً.
ـ واسْتَوْطَأَهُ: وَجَدَه وَطِيئاً بَيِّنَ الوَطَاءَةِ والوُطُوأَةِ والطِّئَةِ والطَّأَةِ، كالجِعَةِ والجَعَةِ، أي: على حالة لَيِّنَةٍ.
ـ وأوْطَأَهُ فَرَسَهُ: حَمَلَه عليه فَوطِئَهُ.
ـ وأوْطَأَهُ العَشْوَةَ، وعَشْوَةً: أرْكَبَه على غَيْرِ هُدًى.
ـ والوَطْأَةُ، الضَّغْطَةُ، أو الأخْذَةُ الشَّدِيدَةُ.
ـ وموضِعُ القَدَمِ كالمَوْطَأ والمَوْطِئِ.
ـ ووَطَأَهُ: هَيَّأَهُ، ودَمَّثَهُ وسَهَّلَهُ،
ـ كوَطَّأَهُ في الكُلِّ فَاتَّطَأَ.
ـ والوِطَاءُ، ككتابٍ وسَحابٍ، عن الكسائِيِّ: خلافُ الغِطاءِ.
ـ والوَطْءُ والوَطَاءُ والمِيطَأُ: ما انْخَفَضَ من الأرضِ بَيْنَ النِّشازِ والإشراف، وقد وطَّأَها اللَّهُ تعالى.
ـ وواطَأَهُ على الأمْرِ: وافَقَه،
ـ كتَوَاطَأَهُ. وتَوَطَّأَه. والوَطيئةُ، كَسفينةٍ: تَمْرٌ يُخْرَجُ نَواهُ ويُعْجَنُ بِلَبَنٍ، والأقِطُ بالسُّكَّرِ، والغِرارةُ فيها القَدِيدُ والكَعْكُ.
ـ وواطَأَ في الشِّعْرِ، وأوْطَأَ فيه،
ـ وأوْطَأَهُ، ووَطَّأَ، وآطَأَ وأطَّأَ: كَرَّرَ القافِيَةَ لَفْظَاً ومَعْنًى.
ـ والوَطَأَةُ، مُحَرَكةً،
ـ والواطِئةُ: السابِلَةُ.
ـ واسْتَطَأَ كافْتَعَلَ: اسْتَقَام، وبَلَغَ نهايَتَه، وتَهَيَّأَ.
ـ ورجُلٌ مُوَطَّأُ الأكافِ، كمُعَظَّمٍ: شَهْلٌ دَمِثٌ، كَرِيمٌ مِضْيافٌ، أو يَتَكَّنُ؟؟ في ناحِيَتِهِ صَاحِبُه غير مُؤْذىً ولانَابٍ به مَوْضِعُ.
ـ ومُوَطَّأُ العَقِبِ: سُلْطَانٌ يُتَّبَعُ، وتُوطَأْ عَقِبُهُ.
ـ وأوْطَؤُوهُمْ: جَعَلُوهُمْ يُوطَؤُونَ قَهْراً وغَلَبَةً.
ـ والواطِئَةُ: سُقَاطَةُ التَّمْرِ، فاعِلَةٌ بمعنى مَفْعُولة، لأنَّها تُوطَأُ.
ـ وهُمْ يَطَؤُهُمْ الطَّرِيقُ: يَنْزِلُون بِقُرْبِه فَيَطَؤُهُمْ أهْلُه.


015-تَوَكَّأَ

توكأ

ـ تَوَكَّأَ عليه: تَحَمَّلَ، واعْتَمَدَ،
ـ كأَوْكَأَ،
ـ وـ النَّاقَةُ: أَخَذَها الطَّلْقُ فَصَرَخَتْ.
ـ والتُّكَأَةُ، كَهُمَزَة: العَصا، وما يُتَّكَأُ عليه، والرَّجُلُ الكثيرُ الاتِّكاءِ.
ـ وأوْكَأَهُ: نَصَبَ له مُتَّكَأَ.
ـ وضَرَبَه فَأَتْكَأَه، كأَخْرَجَه: أَلْقاه على هَيْئَةِ المُتَّكِئِ، أو على جانِبِه الأيْسَرِ.
ـ وأتْكَأَ: جَعَلَ له مُتَّكَأً. وقولهُ صلى الله عليه وسلم: "أما أنا فلا آكُلُ
ـ مُتَّكِئاً"، أي: جالِساً على هَيْئَة المُتَمَكِّنِ المُتَرَبّعِ ونَحْوِها من الهَيْئاتِ المُسْتَدْعِيَةِ لكَثْرةِ الأكْلِ، بل كان جُلُوسُه للأكْلِ مُقْعِياً مُسْتَوْفِزاً، غيرَ مُتَرَبّعٍ ولا مُتَمَكِّنٍ، وليس المُرادُ المَيْلَ على شِقٍّ كما يَظُنُّه عَوامُّ الطَّلَبَة.


016-ومَأَ

ومأ

ـ ومَأَ إليه، كَوَضَعَ: أشارَ،
ـ كأَوْمَأَ وومَّأَ، وتقدَّمَ في: و ب أ.
ـ والوامِئةُ: الداهِيةُ. وذَهَبَ ثَوبي فما أدْري
ـ وامئَتَه، أي: داهِيَته التي ذَهَبَتْ به.
ـ ويُوَامِئُ فُلاناً، ويُوَائِمُه، لُغَتانِ، (أو مَقْلُوبُهُ)


017-الوأْبُ

الوأب

ـ الوأْبُ، بالفتح: الضَّخْمُ، والواسِعُ من القِداحِ،
ـ وـ مِنَ الحَوافِرِ: الشديدُ مُنْضَمُّ السَّنابِكِ، الخَفيفُ، أو المُقَعَّبُ الكثيرُ الأَخْذِ من الأرضِ، أو الجَيِّدُ القَدْرِ، والاسْتِحْياءُ، والانقِباضُ، وقد وَأبَ يَئِبُ إِبَةً، والبَعيرُ العَظيمُ، وبهاءٍ: النُّقْرةُ في الصخْرة تُمْسِكُ الماءَ،
ـ وـ منَ الآبار: الوَاسعةُ البَعيدَةُ، أو البَعيدَةُ القَعْرِ فقط.
ـ والمُوئِباتُ: المُخْزِيَاتُ.
ـ وأوْأَبَهُ: فَعَلَ به فِعْلاً يُسْتَحْيا منه، أو أغْضَبه، أو رَدَّهُ بِخِزْيٍ عن حاجتِه، كأتَأَبَهُ.
ـ والإِبَةُ والتُّؤْبَةُ والمَوْئبةُ: كلُّهُ الخِزْيُ والعارُ والحَياءُ.
ـ واتَّابَ: خَزيَ، واسْتَحْيا.
ـ ووَئِبَ: غَضِبَ، وأوأَبَهُ غيرهُ.
ـ وقِدْرٌ وئِيبةٌ: قَعيرَةٌ.


018-الوَبُّ

الوب

ـ الوَبُّ: التَّهَيُّؤ للحَمْلَةِ في الحَرْبِ، كالوَبْوَبَةِ.


019-وتَبَ

وتب

ـ وتَبَ يَتِبُ وتْباً: ثَبَتَ في المكانِ فلم يزُلْ.


020-الوَثْبُ

الوثب

ـ الوَثْبُ: الظَّفْرُ، وثَبَ يَثِبُ وثْباً ووثَباناً ووُثُوْباً ووِثاباً ووثِيباً، والقُعودُ بِلُغةِ حِمْيَرَ.
ـ والوِثَابُ، ككِتابٍ: السَّريرُ، والفِراشُ، أو المَقَاعدُ.
ـ والمَوْثَبانُ: المَلِكُ إذا قَعَدَ ولم يَغْزُ.
ـ والمِيثَبُ، بكسر الميم: الأرضُ السَّهْلَةُ، والقافِزُ، والجالِسُ، وما ارْتَفَعَ من الأرض، وماءٌ لعُبادَةَ، وماءٌ لعُقَيْلٍ، ومالٌ بالمدينةِ إحْدَى صدَقاتِهِ، صلى الله عليه وسلم، هكذا وقَعَ في كُتُبِ اللغةِ، وهو غَلَطٌ صَريحٌ، والصوابُ: مِيثٌ، كمِيلٍ، من الأرض المَيْثاءِ،
ـ وـ: ع بمكةَ عندَ غَديرِ خُمٍّ، والجَدْوَلُ.
ـ ومَوْثَبٌ ومَوْثِبٌ، كمَجْلسٍ ومَقْعَدٍ: ع.
ـ ووثَّبَه توْثيباً: أقْعَدَه على وِسَادَةٍ.
ـ وواثَبَه: ساوَرَه.
ـ ووثَّبَه وِسادَةً: طَرَحها له.
ـ وتَوَثَّبَ في ضَيْعَتي: استَوْلى عليها ظُلْماً.
ـ والثُّبَةُ، كحُمَةٍ: الجماعةُ.
ـ (والوَثَبى، كَجَمَزى: الوَثَّابةُ)


021-وَجَبَ

وجب

ـ وَجَبَ يَجِبُ وُجوباً وجِبةً: لَزِمَ. وأوْجَبَه ووجَّبَه، وأوجَبَ لك البيعَ مُواجَبَةً ووِجاباً،
ـ واستَوْجَبَه: استَحَقَّه.
ـ والوَجِيبةُ: الوَظيفةُ، وأن تُوجِبَ البيعَ، ثم تأخُذَه أوّلاً فأوَّلاً حتى تَسْتَوْفِيَ وجِيبَتَكَ.
ـ والمُوجِبةُ: الكبيرةُ من الذنوبِ ومن الحسناتِ التي تُوجِبُ النارَ أو الجنة.
ـ وأوجَبَ: أتى بها.
ـ ووَجَبَ يَجِبُ وجْبَةً: سقَط،
ـ وـ الشمسُ وجْباً ووجُوباً: غابتْ،
ـ وـ العينُ: غارتْ،
ـ وـ عنه: ردَّه،
ـ وـ القلْبُ وجْباً ووجيباً ووجَباناً: خَفَقَ، وأوجَبَ الله تعالى قَلْبَهُ، وأكَلَ أكْلَةً واحدةً في النَّهارِ كأوْجَبَ ووجَّبَ،
ـ وـ ماتَ.
ـ وَوَجَّبَ عِيالَهُ، وفَرَسَهُ: عَوَّدَهُمْ أكْلَةً واحدةً،
ـ وـ الناقَةَ: لم يَحْلُبْها في اليَوْمِ واللَّيْلَةِ إلاَّ مَرَّةً واحدةً.
ـ والوَجْبُ: النَّاقَةُ التي يَنْعَقِدُ اللِّبَأُ في ضَرْعِها،
ـ كالمُوَجِّبِ، وسِقاءٌ عَظيمٌ منْ جِلْدِ تَيْسٍ،
ـ ج: وِجابٌ، والأَحْمَقُ، والجَبانُ،
ـ كالوَجَّابِ والوَجَّابَة، مُشَدَّدتينِ، وقد وجُبَ، ككَرُمَ، وُجُوبَةً،
ـ و= الخَطَرُ، وهو السَّبَقُ الذي يُناضَلُ عليه.
ـ والوَجْبَةُ: السَّقْطَةُ مع الهَدَّةِ، أو صَوْتُ السَّاقِطِ، والأَكْلَةُ في اليَوْمِ واللَّيْلَةِ، أو أكْلَةٌ في اليَوْمِ إلى مِثْلِها من الغَدِ.
ـ والتَّوْجيبُ: الإِعياءُ، وانعقادُ اللِّبَأِ في الضَّرْع.
ـ وموجِبٌ كموسِرٍ: د بين القدْسِ والبلقاء، واسمُ المُحرّمِ.
ـ والوِجَابُ: مَنَاقِعُ الماءِ.


022-الوُحابُ

الوحاب

ـ الوُحابُ، بالضم: داءٌ يأخُذُ الإِبِلَ.


023-الوَدَبُ

الودب

ـ الوَدَبُ: سوءُ الحالِ.


024-الوِذابُ

الوذاب

ـ الوِذابُ، بالكسر: الكَرِشُ، والأَمْعاءُ يُجْعَلُ فيها اللَّبَنُ ثم تُقَطَّعُ، لا واحِدَ لها، وخُرَبُ المَزادَةِ.


025-الوَرْبُ

الورب

ـ الوَرْبُ: وِجارُ الوَحْشِ، وما بين الضِّلَعَيْنِ، والعُضْوُ، والفِتْرُ، والاسْتُ،
ـ كالوَرْبَةِ، وفَمُ جُحْرِ الفأرَةِ والعَقْرَبِ،
ـ ج: أوْرابٌ، وبالكسر: لُغَةٌ في الإِرْبِ. وككَتِفٍ: الفاسِدُ، والمُسْتَرخِي من السَّحابِ،
ـ والتَّوْريبُ: أن تُوَرِّيَ عنِ الشيءِ بالمُعارَضاتِ المُباحاتِ.
ـ وورِبَ، كَوجِلَ: فَسَدَ، فهو عِرْقٌ وَرِبٌ.
ـ والمُواربَةُ: المُداهاةُ، والمُخاتَلَةُ.


026-وزَبَ

وزب

ـ وزَبَ الماءُ يَزِبُ وُزُوباً: سالَ،
ـ ومنه: المِيزابُ، أو هو فارِسِيُّ، ومعناه: بُلِ الماءَ، فَعَرَّبوهُ بالهَمْزِ، ولهذا جَمَعوهُ مآزيبَ.
ـ والوَزَّابُ، كَكَتَّانٍ: اللِّصُّ الحاذِقُ.
ـ وأوْزَبَ في الأرضِ: ذَهَبَ فيها.


027-الوِسْبُ

الوسب

ـ الوِسْبُ، بالكسرِ: النَّباتُ.
ـ وَسَبَتِ الأرضُ تَسِبُ: كَثُرَ عُشْبُها،
ـ كأوْسَبَتْ، وبالفتح: خَشَبٌ يُجْعَلُ في أسْفَلِ البِئْرِ إذا كانَ تُرابُها مُنْهالاً،
ـ ج: وسُوبٌ، وبالتَّحْرِيكِ: الوَسَخُ. وقد وَسِبَ، كفَرِحَ.
ـ وكَبْشٌ مُوسِبٌ، كَمُوسِرٍ: كَثيرُ الصُّوف.
ـ والمِيسابُ: المُجَزَّعُ من الرُّطَبِ.
ـ ووَسْبى، كَسَكْرى: ماءٌ لِبَني سُليمٍ.


028-الوَشْبُ

الوشب

ـ الوَشْبُ: من قَوْلِهِم: تَمْرَةٌ وشْبَةٌ: غَليظَةُ اللِّحاءِ.
ـ والأَوْشابُ: الأَوْباشُ، والأَخْلاطُ، واحِدُهُ: وِشْبٌ، بالكسر.


029-الوَصَبُ

الوصب

ـ الوَصَبُ، محركةً: المَرَضُ،
ـ ج: أوصابٌ. وَصِبَ، كَفَرِح، ووَصَّبَ وتَوَصَّبَ وأوْصَبَ، وهو وَصِبٌ مِنْ وَصابى ووِصابٍ.
ـ وأوْصَبَهُ الله: أمْرَضَهُ،
ـ وـ القَوْمُ على الشيءِ: ثابَروا،
ـ وـ الرَّجُلُ: وُلِدَ له أولادٌ وَصابى،
ـ وـ النَّاقَةُ الشَّحْمَ: نَبَتَ شَحْمُها.
ـ ووَصَبَ يَصِبُ وُصوباً: دامَ، وثَبَتَ،
ـ كأَوْصَبَ،
ـ وـ على الأَمْرِ: واظَبَ، وأحْسَنَ القِيامَ عليه.
ـ ومَفازةٌ واصِبَةٌ: بَعيدَةٌ جِدًّا. والوَصْبُ: ما بَيْنَ البِنْصِرِ إلى السَّبَّابَةِ.
ـ والمُوَصَّبُ، كَمُعَظَّمٍ: الكثيرُ الأَوْجاعِ.


030-الوَطْبُ

الوطب

ـ الوَطْبُ: سقاءُ اللَّبَنِ، (وهو جِلْدُ الجَذَعِ فما فَوْقَهُ)
ـ ج: أوطُبٌ ووِطابٌ وأوطابٌ،
ـ وجج: أوَاطِبُ، والرَّجُلُ الجافي، والثَّدْيُ العَظيمُ.
ـ والوَطْباءُ: العظيمَةُ الثَّدْي.
ـ وصَفِرَتْ وِطابُهُ، أي: ماتَ أو قُتِلَ.


031-وظَبَ

وظب

ـ وظَبَ، عليه يَظِبُ وظُوباً: دامَ، أو داوَمَهُ، ولَزِمَهُ، وتَعَهَّدَهُ، كوَاظَبَ.
ـ وأرضٌ مَوْظوبَةٌ: تُدووِلَتْ بالرَّعْيِ فلم يَبْقَ فيها كَلأَ.
ـ ورَجُلٌ مَوْظوبٌ: تَداولتِ النَّوائبُ مالَهُ.
ـ ومَوْظَبٌ، كَمَقْعَدٍ: ع قُرْبَ مَكَّةَ، شاذٌّ، كَمَوْرَقٍ.
ـ والوَظْبَةُ: جِهازُ ذاتِ الحافِرِ.
ـ والمِيظَبُ: الظُّرَرُ.
ـ والوَظْبُ: الوَطْء.


032-وعَبَهُ

وعبه

ـ وعَبَهُ، كَوَعَدَهُ: أَخَذَهُ أجْمَعَ، كأَوْعَبَهُ واسْتَوْعَبَهُ.
ـ وأوْعَبَ: جَمَعَ،
ـ وـ الجِذْعَ: اسْتَأصَلَهُ،
ـ وـ الشيءَ في الشيءِ: أدْخَلَهُ فيه كلَّه.
ـ وجاؤُوا مُوعِبينَ: إذا جَمَعُوا ما اسْتطاعوا من جَمْعٍ.
ـ والوَعْبُ من الطُّرُقِ: الواسِعةُ منها.
ـ والوِعابُ: مواضِعُ واسِعةٌ من الأرضِ.
ـ وبَيْتٌ وَعِيْبَ: واسِعٌ.
ـ وجاءَ الفَرَسَ بِرَكْضٍ وَعِيبٍ: بأقْصى جُهْدِهِ.
ـ وهذا أوعَبُ لكذا: أحْرى لاسْتِيفائِه.


033-الوَغْبُ

الوغب

ـ الوَغْبُ: الغِرارةُ، وسَقَطُ المَتاع، والأحْمَقُ، كالوَغْبَةِ، محركةً، والضَّعيف في بَدَنِهِ، واللئيمُ الرَّذيلُ، والجَمَلُ الضَّخمُ، ضِدٌّ،
ـ ج: أوْغابٌ ووِغابٌ.
ـ وهي وَغْبَةٌ.
ـ ووَغُبَ، كَكَرُمَ، وغُوبَةً: ضَخُمَ.


034-الوَقْبُ

الوقب

ـ الوَقْبُ: نُقْرَةٌ في الصَّخْرَةِ يَجْتَمِعُ فيها الماءُ،
ـ كالوَقْبَةِ، أو نَحْوُ البِئْرِ في الصَّفا تَكونُ قامَةً أو قامَتَيْنِ، وكل نُقْرَةٍ في الجَسَدِ، كَنُقْرَةِ العَيْنِ والكَتِفِ،
ـ وـ من الفَرَسِ: هَزْمَتانِ فَوْقَ عَيْنيهِ،
ـ وـ مِنَ المَحالَة: ثَقْبٌ يَدْخُلُ فيه المِحْوَرُ،
ـ و= الغَيبَةُ، كالوُقُوبِ، والأحْمَقُ، والنَّذْلُ الدَّنيءُ، والدُّخول في الوَقْبِ، والمَجِيءُ، والإقْبالُ.
ـ وَالوَقْبَةُ: الكُوَّةُ العَظيمَةُ فيها ظلٌّ،
ـ وـ مِنَ الثَّريد والدُّهنِ: أنْقوعَتُهما.
ـ ووَقَبَ الظَّلامُ: دَخَلَ،
ـ وـ الشَّمسُ وَقْباً ووقوُبا: غابَتْ،
ـ وـ القَمَرُ: دَخَلَفي الكُسوفِ، ومنه (غاسَقٍ إذا وَقَب) أو معناه: أيرٍ إذا قامَ، حكاهُ الغَزاليُّ وَغيرهُ، عن ابن عباسٍ.
ـ وأوقَبَ: جاعَ،
ـ وـ الشيءَ: أدْخَلَهُ في الوَقْبَةِ.
ـ والمِيقَبُ: الوَدَعَةُ.
ـ والوُقْبِيُّ، بالضم، ككُرديٍّ: المُولَعُ بِصُحْبَةِ الأوقابِ الحَمْقى.
ـ والميقابُ: الرَّجُلُ الكَثيرُ الشُربِ للماءِ، والحَمْقاءُ، أو المُحْمِقَةُ، والواسِعَةُ الفَرْجِ.
ـ وسَيرُ الميقابِ: أن تواصِلَ بين يومٍ وَليلَةٍ.
ـ وبَنو الميقابِ: يريدونَ به السَّبَّ.
ـ والقِبَةُ، (كَعِدَةٍ) الإنفَحَةُ إذا عَظُمَتْ من الشَّاةِ.
ـ والوَقيبُ: صَوتُ قُنْبِ الفَرَسِ.
ـ والأوْقابُ: قُماشُ البَيتِ.
ـ والوَقْباءُ: ع، وَيُقْصَرُ.
ـ والوَقَبى، كَجَمزَى: ماءٌ لبني مازنٍ.
ـ وذَكَرٌ أوقَبُ: ولاَّجٌ في الهَناتِ.


035-وكَبَ

وكب

ـ وكَبَ يَكِبُ وُكُوباً ووكَباناً: مَشى في دَرَجانٍ، ومنه: المَوكِبُ: للجماعَةِ رُكْباناً أو مُشاةً، أو رُكَّابُ الإبلِ للزِّينَةِ.
ـ وأوكَبَ: لَزِمَهم، وـ الطَّائِرُ: تَهَيأ للطَيرانِ، أو ضَرَبَ بِجَناحَيْهِ، وهو واقِعٌ،
ـ وفلاناً: أغْضَبَهُ.
ـ وواكَبَهُم: سا يَرَهُم، أو بادَرَهُم، أو رَكِبَ معهم،
ـ وعليهِ: واظَبَ، كوَكَّبَ.
ـ والوَكْبُ: الإنتصابُ والقِيامُ، وبالتَّحْريكِ: الوَسَخُ، وسوادُ التَّمرِ إذا نَضِجَ.
ـ وَكِبَ، كَفَرِحَ، ووكَّبَ تَوكيباً، وهو مُوَكَّبٌ.
ـ والوَكَّابُ، ككَتَّانٍ: الكَثيرُ الحُزْنِ، وَشاعِرٌ هُذَليٌّ.
ـ والواكِبَةُ: القائِمَةُ.
ـ والتَّوكيبُ: المُقارَبَةُ في الصِّرارِ.
ـ وناقةٌ مُواكِبَةٌ: تُسايِرُ المَوْكِبَ، أو مُعْنِقٌ في سَيْرِها.


036-ولَبَ

ولب

ـ ولَبَ يَلِبُ وُلُوباً: دَخَلَ وأسْرَعَ،
ـ وـ الشِّيءَ،
ـ وـ إليهِ: وَصَلَهُ كائِناً ما كان.
ـ والوالِبَةُ: فِراخُ الزََرْعِ،
ـ وـ من القومِ، والبَقَر، والغَنَمِ: أولادَهُم ونَسْلَهُم، و ع.
ـ وأولَبَ: ع (بالأندلس)
ـ وانِبهُ: د بالأندلس.
ـ وونَّبَه تَوْنيباً: وَبَّخَهُ. وثابتُ بنُ طريفٍ الونبيُّ، مُحَركَةً: مُحَدِّثٌ تابعيٌّ.
ـ وهَبَه لهُ، كَوَدَعَهُ، وَهْباً، ووهَباً، وهِبَةً، ولا تَقُلْ: وهَبَكَهُ، أو حكاهُ أبو عمروٍعن أعرابيٍّ، وهو واهبٌ ووهَّابٌ ووهوبٌ ووهابةٌ، والإسمُ: المَوهِبُ والمَوْهِبَةُ.
ـ واتَّهَبَهُ: قَبِلَهُ.
ـ وتواهَبوا: وهبَ بعضُهم لبعضٍ.
ـ وواهَبَهُ فوهَبَه يَهَبُهُ، كَيَدَعَهُ ويَرِثُه: غَلَبَه في الهِبَةِ.
ـ والمَوهِبَةُ: العَطِيَةُ، والسَّحابَةُ تَقَعُ حيثُ وقَعَتْ، وحِصْنٌ بِصَنْعاءَ، ورَجُلٌ، وغَديرُ ماءٍ صَغيرٌ، وتُكْسَرُ هاؤُهُ.
ـ وهَبْنِي فَعَلْتُ، أي أحْسُبْنِي، واعْدُدْني، كَلِمَةٌ للأمْرِ فَقَطْ.
ـ ووهبَني الله فِداكَ: جَعَلَني.
ـ وأوهَبَهُ لَهُ: أعَدَّه،
ـ وـ الشيءُ: أمْكَنَكَ أن تأخُذَهُ، لازمٌ مُتعَدٍّ.
ـ ووهبٌ ووُهَيْبٌ ووَهْبانُ وواهِبٌ، كَمَقْعَدٍ: أسْماءٌ.
ـ ووَهْبِينُ: ع.
ـ ووَهبانُ، بالفَتْح: ابنُ بَقِيَّةَ، مُحَدِّثٌ، وبالضم: ابن القَلُوصِ، شاعرٌ.
ـ وأوهَبَ الشيءُ لهُ: دامَ.
ـ وواهِبٌ: جَبَلٌ لبني سُلَيمٍ.
ـ ووهبُ بنُ مُنَبِّهٍ، قد يُحَرَّكُ.


037-ويْبٌ

ويب

ـ ويْبٌ، كَوَيْلٍ، تقولُ: ويْبَكَ، ووَيْبٌ لكَ، وويبٌ لزَيدٍ، ووَيباً لهُ، وويْبٍ له وويْبِه، وويْب غيره، وويْبَ وويْبِ زيدٍ، وويْبِ فلانٌ، بكسر الباءِ ورفعِ فلانٌ، عن ابن الأعرابيِّ، ومعنى الكُلِّ: ألزَمَه الله ويلاً.
ـ وويْباً لهذا، أي عَجَباً.
ـ والوَيْبَةُ: اثنان أو أربعةٌ وعُشرونَ مُدَّا، والمُدُّ في م ك ك.


038-وبَتَ

وبت

ـ وبَتَ بالمكَانِ، كوَعَدَ: أقامَ.


039-الوَتُّ

الوت

ـ الوَتُّ، ويُضَمُّ: صِياحُ الوَرَشانِ،
ـ كالوُتَّةِ، بالضم.
ـ والوَتاوِتُ: الوَساوِسُ.


040-الوَقْتُ

الوقت

ـ الوَقْتُ: المِقْدارُ من الدَّهْرِ، وأكْثَرُ ما يُسْتَعْمَلُ في الماضي،
ـ كالمِيقاتِ، وتَحْديدُ الأَوْقاتِ، كالتَّوْقيتِ.
ـ و {كِتاباً مَوْقُوتاً} ، أي: مَفْروضاً في الأَوْقاتِ.
ـ ومِيقاتُ الحاجِّ: مَوْضعُ إحْرامِهِمْ.
ـ وقُرِئَ: {وإذا الرُّسُلُ وُقِّتَتْ} ، فوعِلَتْ من المُواقَتة.
ـ ووَقْتٌ مَوْقُوتٌ ومُوَقَّتٌ: مَحْدودٌ،
ـ والمَوْقِتُ، كمَجْلِسٍ: مَفْعِلٌ منه.


041-الوَكْتَةُ

الوكتة

ـ الوَكْتَةُ: النُّقْطةُ في الشيءِ، وبالضم: فُرْضةُ الزَّنْدِ.
ـ والوَكْتُ، كالوَعْدِ: التَّأثيرُ، والشيءُ اليسيرُ، والمَلْءُ،
ـ كالتَّوْكيتِ، والقَرْمَطةُ في المَشْيِ.
ـ والوَكيتُ: السِّعايَةُ، والوِشايةُ.
ـ والواكِتُ في البَعيرِ: كالنَّاكِتِ.
ـ وبُسْرَةٌ مُوَكِّتَةٌ وموَكِّتٌ: مُنَكِّتَةٌ. وقد وَكَّتَتْ.
ـ والمَوْكوتُ: الكَمِدُ هَمًّا.


042-الوَلْتُ

الولت

ـ الوَلْتُ: النُّقْصانُ.
ـ وَلَتَهُ حَقَّه يَلِتُه، وأوْلَتَه: نَقَصَه.


043-مَوْموتٌ

موموت

ـ شيءٌ مَوْموتٌ: مَعْروفٌ مُقَدَّرٌ.


044-وهَتَه

وهته

ـ وهَتَه، كوَعَدَه: ضَغَطَه.
ـ والوَهْتَةُ: الهَبْطةُ.
ـ وأوهَتَ اللَّحْمُ: أنْتَنَ.


045-ورِثَ

ورث

ـ ورِثَ أباهُ،
ـ وـ منه بكسر الراءِ، يَرِثُهُ، كَيعِدُهُ، وِرْثاً ووِراثَةً وإرْثاً ورِثَةً، بكسر الكُلِّ،
ـ وأورثَه أبوهُ، وورَّثَه: جَعَلَهُ من ورثَتِه.
ـ والوارِثُ: الباقي بعدَ فَنَاءِ الخَلْقِ.
ـ وفي الدعاء: "أمْتِعْنِي بِسَمْعي وبَصَرِي واجْعَلْهُ الوارِثَ مني " ، أي: أبْقِهِ مَعِي حتى أمُوتَ.
ـ وتَوْريثُ النارِ: تحريكُها لتَشْتَعِلَ.
ـ ووَرْثانُ، كسَكْرانَ: ع.
ـ والوَرْثُ: الطَّرِيُّ من الأَشْياءِ.
ـ وبنُو الوِرثَة، بالكسر: بَطْنٌ نُسِبوا إلى أُمِّهمْ.


046-الوَطْثُ

الوطث

ـ الوَطْثُ، كالوَعْدِ: الضَّرْبُ الشَّديدُ بالرِّجْلِ على الأرضِ.


047-الوَعْثُ

الوعث

ـ الوَعْثُ: المَكانُ السَّهْلُ الدَّهِسُ، تَغِيبُ فيه الأَقْدامُ، والطَّريقُ العَسِرُ،
ـ كالوَعِثِ، ككتِفٍ،
ـ والمُوَعَّثُ، كمُحَمَّدٍ، والعَظْمُ المَكْسورُ، والهُزالُ،
ـ ووعِثَ الطَّريقُ، كسَمِعَ وكَرُمَ: تَعَسَّرَ سُلوكُهُ.
ـ وأوْعَثَ: وقَعَ في الوَعْثِ، وأسْرَفَ في المال.
ـ ووعِثَتْ يَدُهُ، كفَرِحَ: انْكَسَرَتْ.
ـ والتَّوْعيثُ: الحَبْسُ، والصَّرْفُ.
ـ والوَعْثاءُ: المَشَقَّةُ.
ـ والمَوْعُوث: الناقِصُ الحَسَبِ.
ـ وامرأة وَعْثَةٌ: سَمينةٌ.


048-الوِكاثُ

الوكاث

ـ الوِكاثُ، ككِتابٍ وغُرابٍ: ما يُسْتَعْجَلُ به من الغَداءِ.
ـ واسْتَوْكَثْنَا: أكَلْنا منه.


049-الوَلْثُ

الولث

ـ الوَلْثُ: القَليلُ من المَطَرِ، والعَهْدُ الغَيْرُ الأَكيدِ، والضَّرْبُ، وبَقِيَّةُ العَجينِ في الدَّسيعَةِ، وبَقِيَّةُ الماءِ في المُشَقَّرِ، وفَضْلَةُ النَّبيذِ في الإِناءِ، والوَعْدُ الضَّعيفُ، وأثَر الرَّمَدِ، والتَّوْجيهُ، وهو أنْ تقولَ لِمَمْلوكِكَ: أنْتَ حُرٌّ بَعدَ مَوتِي.
ـ وشَرٌّ والِثٌ: دائمٌ.
ـ ودَيْنٌ والثٌ: مُثْقِلٌ.


050-الوَهْثُ

الوهث

ـ الوَهْثُ، كالوَعْدِ: الانْهماكُ في الشيءِ، والوَطْءُ الشَّديدُ.
ـ وتَوَهَّثَ في الأَمْرِ: أمْعَنَ.


051-الوَأْجُ

الوأج

ـ الوَأْجُ: الجُوعُ الشديدُ.


052-المُوَتَّجُ

الموتج

ـ المُوَتَّجُ، بالمثناةِ كالمُعَظَّمِ: ع قُرْبَ اللِّوَى.


053-الوَثيجُ

الوثيج

ـ الوَثيجُ: الكَثيفُ، والمُكْتَنِزُ. وقد وثُج، ككَرُمَ، وَثَاجَةً.
ـ واسْتَوْثَجَ النَّبْتُ: عَلِقَ بعضُه ببعضٍ، وتَمَّ،
ـ وـ المالُ: كَثُرَ،
ـ وـ الرَّجُل: اسْتَكْثَرَ منه.
ـ والمُوتَثِجَةُ: الأرضُ الكثيرَةُ الكَلأِ.
ـ والثِّيابُ المَوْثُوجَةُ: الرِّخْوَةُ الغَزْلِ والنَّسْجِ.


054-الوَجُّ

الوج

ـ الوَجُّ: السُّرْعَةُ، ودَواءٌ، والقَطا، والنَّعامُ.
ـ وَوَجٌّ: اسْمُ وادٍ بالطائِفِ، لا بَلَدٌ به، وغَلِطَ الجوهريُّ، وهو ما بَيْنَ جَبَلَي المُحْتَرِقِ والأُحَيْحِدَيْنِ، ومنه: "آخِرُ وَطْأَةٍ وَطِئَها الله تعالى بِوَجٍّ " يُريدُ غَزْوَةَ حُنَيْنٍ لا الطَّائِفِ، وغَلِطَ الجَوْهَرِيُّ وحُنَيْنٌ وادٍ قِبَلَ وَجٍّ، وأما غَزْوَةُ الطَّائِفِ، فلم يكنْ فيها قِتالٌ.
ـ والوُجُجُ، بضمتين: النَّعامُ السَّريعةُ.


055-الوَحَجُ

الوحج

ـ الوَحَجُ، محركةً: المَلْجَأُ.
ـ وَوَحِجَ، كفَرِحَ: التجأ.
ـ وأوحجتُه: أَلْجأْتُه.
ـ والوَحَجَةُ، محركةً: المَكانُ الغامِضُ،
ـ ج: أوْحَاجٌ.


056-الوَدَجُ

الودج

ـ الوَدَجُ، مُحركةً: عِرْقٌ في العُنُقِ،
ـ كالوِداجِ، بالكسر، والسَّبَبُ، والوَسيلَةُ.
ـ والوَدَجانِ: الأَخَوانِ.
ـ والوَدْجُ: قَطْعُ الوَدَجِ،
ـ كالتَّوْديجِ، والإِصْلاحُ.
ـ وتَوْديجُ: د قُرْبَ تِرْمِذَ.


057-الأَوارِجَةُ

الأوارجة

ـ الأَوارِجَةُ: من كُتُبِ أصْحابِ الدَّواوينِ في الخَراجِ ونَحْوِهِ.


058-الوَسيجُ

الوسيج

ـ الوَسيجُ: سَيْرٌ للإِبِلِ، وسَجَ، كوعَدَ، وسيجاً. وإبِلٌ وَسُوجٌ عَسُوجٌ،
ـ وجَمَلٌ وسَّاجٌ عَسَّاجٌ: سَريعٌ.
ـ وأوسَجْتُهُ: حَمَلْتُهُ على الوَسيجِ.
ـ وَوَسيجٌ: ع بِتُرْكِسْتانَ. وعُقْبَةُ بنُ وسَّاجٍ: مُحَدِّثٌ. وبُكَيْرُ بنُ وسَّاجٍ: شاعِرٌ.


059-الوَشيجَةُ

الوشيجة

ـ الوَشيجَةُ: عِرْقُ الشَّجَرَةِ، وليفٌ يُفْتَلُ ويُشَدُّ بينَ خَشَبَتَين يُنْقَلُ فيها المَحْصُودُ،
ـ وع بعَقيقِ المَدينَةِ.
ـ وهُمْ وشيجَةُ القَوْمِ: حَشْوُهُمْ.
ـ والوَشيجُ: شَجَرُ الرِّماحِ، واشْتباكُ القَرابَةِ.
ـ والواشِجَةُ: الرَّحِمُ المُشْتَبِكةُ. وقد وشَجَتْ بِكَ قَرابَتُهُ تَشِجُ. وَوَشَّجَها الله تعالى تَوْشيجاً.
ـ ووشَجَ مَحْمِلَهُ: شَبَّكَهُ بِقِدٍّ ونحوِهِ لِئَلاَّ يَسْقُطَ منه شيءٌ.


060-ولَجَ

ولج

ـ ولَجَ يَلِجُ وُلُوجاً ولِجَةً: دَخَلَ،
ـ كاتَّلَجَ، على افْتَعَلَ. وأولَجْتُهُ وأَتْلَجْتُهُ.
ـ والوَلِيجَةُ: الدَّخيلَةُ، وخاصَّتُكَ من الرِّجالِ، أو مَنْ تَتَّخِذُهُ مُعْتَمِداً عليه من غيرِ أهلِكَ.
ـ وهو ولِيجَتُهُمْ، أي: لَصِيقٌ بِهِمْ.
ـ والوَلَجَةُ، محركةً: كَهْفٌ تَسْتَتِرُ فيه المَارَّةُ منْ مَطَرٍ وغيرِهِ، ومَعْطِفُ الوادِي،
ـ ج: أولاجٌ وَوَلَجٌ.
ـ والوالِجَةُ: الدُّبَيْلَةُ، والرَّجُلُ المَوْلوجُ، ووجَعٌ في الإِنْسانِ.
ـ والتَّوْلَجُ: كِناسُ الوَحْشِ.
ـ والوُلُجُ، بضمتين: النَّواحي والأَزِقَّةُ، ومغَارِفُ العَسَلِ، وبالتحريك، الطَّريقُ في الرَّمْلِ.
ـ والتُّلَجُ، كَصُرَدٍ: فَرْخُ العُقابِ، أصْلُهُ: وُلَجٌ.
ـ وتَوْليجُ المال: جَعْلُهُ في حَياتِكَ لِبَعْضِ ولَدِكَ، فَيَتَسامَعُ الناسُ، فَيَنْقَدِعُونَ عن سُؤالِكَ.
ـ ووَلْوالِجُ: د بِبَذَخْشانَ.


061-الوَمَّاجُ

الوماج

ـ الوَمَّاجُ، ككَتانٍ: الفَرْجُ، وبالحاءِ أصَحُّ.


062-الوَنَجُ

الونج

ـ الوَنَجُ، محركةً: ضَرْبٌ من الأَوْتارِ، أو العُودُ، أو المِعْزَفُ،
ـ وة بِنَسَفَ، مُعَرَّبُ: وَنَهْ.


063-وهَجَ

وهج

ـ وهَجَ النارُ تَهِجُ وَهْجاً ووهَجَاناً، اتَّقَدَتْ، والاسْمُ:
ـ الوَهَجُ، محركةً، وتَوَهَّجَتْ وأوهَجْتُها.
ـ ولها وهيجٌ: تَوَقُّدٌ.
ـ وتَوَهَّجَتْ رائِحة الطِّيبِ: تَوَقَّدَتْ،
ـ وـ الجوهَرُ: تَلأَلأَ.


064-الوَيْجُ

الويج

ـ الوَيْجُ: خَشَبَةُ الفَدَّانِ.


065-الوَتْحُ

الوتح

ـ الوَتْحُ، وبالتحريكِ، وككَتِفٍ: القليلُ التافِهُ من الشيءِ، كالوَتيحِ.
ـ وتَحَ عَطاءه، كوَعَدَ، وأوْتَحَه فَوَتُحَ، ككَرُمَ، وَتاحةً ووُتُوحةً.
ـ وأوْتَحَ فلانٌ: قَلَّ مالُه،
ـ وـ فلاناً: جَهَدَه، وبَلَغَ منه،
ـ وما أغْنَى عَنِّي وتَحَةً، محرَّكةً: شيئاً.


066-الوِجاحُ

الوجاح

ـ الوِجاحُ، مُثَلَّثَةً: السِّتْرُ.
ـ والمُوجَحُ، بفتح الجيمِ: الجِلْدُ الأَمْلَسُ، والصَّفيقُ من الثِّيابِ،
ـ كالوَجيحِ، والمَلْجَأُ.
ـ وبابٌ مَوْجوحٌ: مَرْدودٌ.
ـ والوَجَح، محرَّكةً: شِبْهُ الغارِ.
ـ وأوجَحَ: ظَهَرَ وبَدا،
ـ كَوجَّحَ،
ـ وبَلَغَ في الحَفْرِ الوَجَاحَ، أي: الصَّفا الأَمْلَسَ،
ـ وـ البولُ زَيْداً: ضَيَّقَ عليه،
ـ وـ إليه: ألْجَأَه،
ـ وـ البيتَ: سَتَرَه.
ـ ولَقيتُه أدْنَى وُجاحٍ: لأِوَّلِ شيءٍ يُرَى.


067-الوَحْوَحَةُ

الوحوحة

ـ الوَحْوَحَةُ: صَوْتٌ معه بَحَحٌ، والنَّفْخُ في اليَدِ من شِدَّةِ البَرْدِ.
ـ والوَحْوَحُ: المُنْكَمِشُ الحَديدُ النَّفْسِ، والقَوِيُّ، والكَلْبُ المُصَوِّتُ،
ـ كالوَحْواحِ فيهما، والخفيفُ، وطائرٌ.
ـ وتَوَحْوَحَ الظليمُ فَوْقَ البَيْضِ: رَئِمَها، وأظْهَرَ ولوعَه بها.
ـ ووَحْ: زَجْرٌ للبَقَرِ.
ـ والوَحُّ: الوَتِدُ،
ـ وع، ورجُلٌ فَقيرٌ، ومنه: "أفْقَرُ من وَحٍّ " أي من الوَتِدِ.


068-أوْدَحَ

أودح

ـ أوْدَحَ: أقَرَّ، أو بالباطِلِ، أو بالذُّلِّ والانْقِيادِ لِمَنْ يَقودُه، وأذْعَنَ، وخَضَعَ، وانْقادَ، وأصْلَحَ الحَوْضَ،
ـ وـ الإِبِلُ: سَمِنَتْ وحَسُنَ حالُها،
ـ وـ الكَبْشُ: تَوَقَّفَ ولم يَنْزُ.
ـ وما أغْنَى عَنِّي وَدَحَةً: وتَحَةً.


069-الوَذَحُ

الوذح

ـ الوَذَحُ، محرَّكةً: ما تَعَلَّقَ بأصْوافِ الغَنَمِ من البَعَرِ والبَوْلِ، الواحِدَةُ: بهاءٍ،
ـ ج: وُذْحٌ، كبُدْنٍ،
ـ وذِحَتْ، كفَرِحَ، تَوْذَحُ وتَيْذَحُ، واحْتِراقٌ في باطِنِ الفَخِذَيْنِ.
ـ والوَذْحُ: الذَّوْحُ. وكسَحابٍ: الفاجِرَةُ تَتْبَعُ العَبيدَ، وما أغْنَى عَنِّي وذَحَةً: وتَحَةً.
ـ وعَبْدٌ أوْذَحُ: لَئيمٌ. وكزُبَيْرٍ: والدُ بِشْرٍ التَّميميِّ الشاعِرِ.


070-الوُشاحُ

الوشاح

ـ الوُشاحُ، الوِشاحُ، بالضم والكسرِ: كِرْسانِ من لُؤْلُؤٍ وجوهرٍ مَنْظومانِ، يُخالَفُ بينهما معطوفٌ أحدُهُما على الآخَرِ، وأديمٌ عَريضٌ يُرَصَّعُ بالجَوْهَرِ، تَشُدُّهُ المرأةُ بينَ عاتِقها وكَشْحَيْها،
ـ ج: وُشُحٌ وأوْشِحَةٌ ووَشائِحُ. وقد تَوَشَّحَتِ المرأةُ واتَّشَحَتْ، ووَشَّحْتُها تَوْشيحاً.
ـ وهي غَرْثَى الوِشاحِ. هَيْفاءُ.
ـ وتَوَشَّحَ بِسَيْفِهِ وثَوْبِهِ: تَقَلَّدَ.
ـ والوِشاحُ، بالكسر: سَيْفُ شَيْبانَ النَّهْدِيِّ.
ـ وذُو الوِشاحِ: من بَنِي سَوْمِ بنِ عَدِيٍّ، وسَيْفُ عُمَرَ بنِ الخَطَّابِ، رضي الله عنه.
ـ والوِشاحَةُ، بالكسر: السَّيْفُ.
ـ وواشِحٌ: بَطْنٌ من الأَزْدِ.
ـ ووَشْحى، كسَكْرَى: ماءٌ لِبَنِي عَمْرِو بنِ كلابٍ.
ـ والوَشْحاءُ: العَنْزُ المُوَشَّحَةُ بِبياضٍ.


071-الوَضَحُ

الوضح

ـ الوَضَحُ، محرَّكةً: بياضُ الصُّبْح، والقَمَرُ، والبَرَصُ، والغُرَّةُ، والتَّحْجيلُ في القوائِمِ، وماءٌ لِبَنِي كِلاَبٍ، والشَّيْبُ، والدِّرْهَمُ الصَّحيحُ، ومَحَجَّةُ الطَّريقِ، واللَّبَنُ، وحَلْيٌ من الفِضَّةِ،
ـ ج: أوضاحٌ، والخَلْخالُ، وصِغارُ الكَلأَ.
ـ ووضَحَ الأَمْرُ يَضِحُ وضوحاً وضِحَةً وضَحَةً، وهو واضِحٌ ووَضَّاحٌ،
ـ واتَّضَحَ وأوْضَحَ وتَوَضَّحَ: بانَ، ووَضَّحَهُ وأوْضَحَهُ.
ـ والوَضَّاحُ، ككَتَّانٍ: الأبيضُ اللَّوْنِ، الحَسَنُهُ، والنَّهارُ، ولَقَبُ جَذيمَةَ الأَبْرَشِ، ومَوْلًى بَرْبَرِيٌّ لِبَنِي أُمَيَّةَ،
ـ وإليه نُسِبَت الوَضَّاحِيَّةُ: ة.
ـ وعَظْمُ وَضَّاحٍ: لُعْبَةٌ، تأخُذُ الصِّبْيَةُ عَظْماً أبْيَضَ، فَيَرْمونَهُ في اللَّيْلِ، ويَتَفَرَّقونَ في طَلَبِهِ.
ـ وبِكْرُ الوَضَّاحِ: صَلاةُ الغَداةِ، وثِنْيُ دُهْمانَ: العِشاءُ الآخِرَةُ.
ـ واسْتَوْضَحَ الشيءَ: وضَعَ يَدَهُ على عَيْنِهِ لِيَنْظُرَ هل يراهُ،
ـ وـ فلاناً أمْراً: سأَلَهُ أن يُوضِحَهُ له.
ـ والمُتَوَضِّحُ: منْ يَظْهَرُ، ومن يَرْكَبُ وضَحَ الطَّريقِ لا يَدْخُلُ الخَمَرَ،
ـ وـ من الإِبِلِ: الأَبْيَضُ غيرُ شَديدِ البَياضِ، كالواضِحِ.
ـ والمُتَوَضِّحُ: الأَقْرابُ.
ـ والواضِحَةُ: الأَسْنانُ تَبْدو عند الضَّحِكِ.
ـ وتُوضِحُ، بالضم وكسر الضادِ: ع بينَ إِمَّرَةَ إلى أسوَدِ العَيْنِ.
ـ والوَضَحَةُ، محرَّكةً: الأَتَانُ.
ـ والمُوضِحَةُ: الشَّجَّةُ التي تُبْدي وضَحَ العظامِ.
ـ و "أمَرَ النَّبِيُّ، صلى الله عليه وسلم، بصِيامِ الأَوَاضِح " ، أي: أيَّامِ البيض، أصلُهُ: وواضِحُ، فبدلت؟؟ الواوُ هَمْزَةً.
ـ والوَضيحَةُ: النَّعَمُ،
ـ ج: وضائِحُ.
ـ ووَضَحَتِ الإِبِلُ باللَّبَنِ: ألْمَعَتْ.


072-الوَطْحُ

الوطح

ـ الوَطْحُ: ما تَعَلَّقَ بالأَظْلافِ ومَخالِبِ الطَّيْرِ من العُرَّةِ والطِّينِ.
ـ ووطَحَهُ يَطِحُهُ: دَفَعَه بِيَدَيْهِ عَنيفاً.
ـ وتواطَحوا: تَداوَلوا الشَّرَّ بينهم، أو تَقاتَلوا،
ـ وـ الإِبِلُ الحَوْضَ: ازْدَحَمَتْ عليه.
ـ والوَطيحُ، كشريفٍ: حِصْنٌ بخَيْبَرَ.


073-وقُحَ

وقح

ـ وقُحَ الحافِرُ، ككَرُمَ وفَرِحَ ووَعَدَ، وقاحَةً ووُقوحةً وقِحَةً وقَحَةً ووَقَحاً،
ـ وهو واقِحٌ: صَلُبَ،
ـ كاسْتَوْقَحَ وأوْقَحَ،
ـ وـ الرَّجُلُ: قَلَّ حَياؤُه.
ـ والمُوَقَّحُ، كمُعَظَّمٍ: المُجَرَّبُ.
ـ ورجلٌ وَقاحُ الذَّنَبِ، كسَحابٍ: صَبورٌ على الرُّكوبِ.
ـ وحافِرٌ وَقَاحٌ: صُلْبٌ،
ـ ج: وُقُحٌ.
ـ وتَوْقيحُ الحَوْضِ: إصْلاحُهُ بالمَدَرِ والصَّفائِحِ،
ـ وـ في الحافِرِ: تَصْليبُه بالشَّحْمِ المُذابِ.


074-وَكَحَه

وكحه

ـ وَكَحَه برِجْلِهِ يَكِحُهُ: وطِئَهُ شديداً.
ـ والوُكُحُ، بضمَّتينِ: الفِراخُ الغليظةُ، وقد اسْتَوْكَحَتْ.
ـ والأَوْكَحُ: التُّرابُ، والحَجَرُ.
ـ وأوْكَحَ: أعْيا،
ـ وـ في حَفْرِهِ: أي بَلَغَ الحَجَرَ،
ـ وـ العَطِيَّةَ: قَطَعَها،
ـ وـ عن الأَمْرِ: كَفَّ.
ـ وسألَه فاسْتَوْكَحَ: أمْسَكَ ولم يُعْطِ.


075-وَلَحَ

ولح

ـ وَلَحَ البعيرَ، كوَعَدَه: حَمَّلَه ما لا يطيقُ.
ـ والوَليحُ والوَلائِحُ: الغَرائِرُ، والجِلالُ، الواحِدَةُ: وليحةٌ.


076-الوَمَّاحُ

الوماح

ـ الوَمَّاحُ، ككَتَّانٍ: صَدْعُ فَرْجِ المرأةِ.
ـ والوَمْحَةُ: الأَثَرُ من الشمسِ.


077-وانَحَه

وانحه

ـ وانَحَه مُوانَحَةً: وافَقَه.


078-وَيْحٌ

ويح

ـ وَيْحٌ لزَيْدٍ،
ـ وويْحاً له: كَلِمَةُ رَحْمَةٍ، ورَفْعُه على الابْتِداءِ ونَصْبُه بإِضْمارِ فِعْلٍ، ووَيْحَ زَيْدٍ، ووَيْحَه، نَصْبُهما به أيضاً،
ـ ووَيْحَما زَيْدٍ: بمعناه، أو أصْلُهُ: وَيْ، فَوُصِلَتْ بحاءٍ، مَرَّةً، وبِلامٍ مَرَّةً، وبِبَاءٍ مَرَّةً، وبِسينٍ مَرَّةً.


079-وبَّخَهُ

وبخه

ـ وبَّخَهُ تَوْبيخاً: لامَهُ، وعَذَلَهُ، وأنَّبَهُ، وهَدَّدَهُ.


080-وتَخَهُ

وتخه

ـ وتَخَهُ بالعَصا: ضَرَبَهُ بها.
ـ والوَتَخَةُ، محرَّكةً: الوَحَلُ.
ـ وما أغْنَى وتَخَةً: شيئاً.
ـ ووالمِيتَخَةُ: العَصا.
ـ وأوْتَخْتَ منِّي: بَلَغْتَ منِّي.


081-الوَثَخَةُ

الوثخة

ـ الوَثَخَةُ، محرَّكةً: البِلَّةُ من الماءِ.
ـ والوَثيخَةُ: مااخْتَلَطَ من أجْناسِ العُشْبِ الغَضِّ، وما رَقَّ من العِظامِ واخْتَلَطَ بالوَدَكِ، والأرضُ ذاتُ الوَحَلِ، وما ثَخُنَ من اللَّبَنِ.
ـ ورجُلٌ مَوْثوخُ الخَلْق ومُوَثَّخُه، كمُعَظَّمِهِ: ضَعيفُهُ.


082-الوَخُّ

الوخ

ـ الوَخُّ: الأَلَمُ، والقَصْدُ.
ـ والوَخْوَخَةُ: حكايَةُ صَوْتِ طائِرٍ.
ـ والوَخْواخُ: المُسْتَرْخِي البَطْنِ، المُتَّسِعُ الجِلْدِ، والعِنِّينُ، والضعيفُ، والكَسْلانُ، والرِّخْوُ من التَّمْرِ.


083-الوَرْخُ

الورخ

ـ الوَرْخُ: شجرٌ يُشْبِهُ المَرْخَ في نَباتِهِ.
ـ والوَريخَةُ: الأرضُ المُبْتَلَّةُ، واسْتَوْرَخَتْ وتَوَرَّخَتْ، والمُسْتَرْخي من العَجينِ. وقد وَرِخَ، كوَجِلَ، وتَوَرَّخَ وأورَخْتُهُ.
ـ وأرضٌ ورِخَةٌ: مُلْتَفَّةُ العُشْبِ.
ـ وورَّخَ الكِتابَ: أرَّخَهُ.


084-وَسِخَ

وسخ

ـ وَسِخَ الثوبُ، كوَجِلَ، يَوْسَخُ وياسَخُ ويَيْسَخُ،
ـ واسْتَوْسَخَ وتَوَسَّخَ واتَّسَخَ: عَلاهُ الدَّرَنُ، وأوسَخَه ووَسَّخَه.
ـ ووَسْخاءُ: ع.


085-الوَشْخُ

الوشخ

ـ الوَشْخُ: الرَّديءُ الضعيفُ، ودَوْخَلَّةُ التَّمْرِ.
ـ والوَشَخَةُ، محرَّكةً: ما عُمِلَ من الخُوصِ.


086-الوَضَخُ

الوضخ

ـ الوَضَخُ، محرَّكةً: الوَسَخُ.


087-الوَضُوخُ

الوضوخ

ـ الوَضُوخُ، بالفتح: الماءُ في الدَّلْوِ، شَبيهٌ بالنِّصْفِ، ووضَخَها وأوضَخَها.
ـ والمُواضَخَةُ والوِضاخُ: المُباراةُ في الاسْتِقاءِ والعَدْوِ. وأن تَسيرَ كسَيْرِ صاحِبِكَ.
ـ وأوضَخَ له: اسْتَقَى قليلاً،
ـ وـ البِئْرُ: قَلَّ ماؤُها.
ـ والتواضُخُ: التَّباري في السَّقْيِ والسَّيْرِ.


088-تَواطَخَ

تواطخ

ـ تَواطَخَ القومُ الشيءَ: تداوَلوهُ بينهم.


089-الوَليخُ

الوليخ

ـ الوَليخُ: ثوبٌ من كَتَّانٍ.
ـ وأرضٌ ولِخَةُ ووليخَةٌ ومُوْتَلِخَةٌ: ورِخَةٌ.
ـ والوَليخَةُ: اللَّبَنُ الخاثِرُ، والوَحَلُ.
ـ واسْتَوْلَخَتِ الأرضُ: ابْتَلَّتْ.


090-الوَمْخَةُ

الومخة

ـ الوَمْخَةُ: العَذْلَةُ المُحْرِقَةُ والوَبْخَةُ.


091-ويْخٌ

ويخ

ـ ويْخٌ، وويْحٌ، وويْسٌ، وويْهٌ، وويْلٌ، وويْبٌ: أخواتٌ وما لَهُنَّ سابعٌ.


092-وأدَ

وأد

ـ وأدَ بِنْتَهُ يَئِدُها: دَفَنَها حَيَّةً،
ـ وهي: وئِيدٌ ووئِيدَةٌ ومَوْؤُودَةٌ.
ـ والوَأْدُ والوَئِيدُ: الصَّوتُ، أو العالِي الشديدُ، وهَديرُ البَعيرِ.
ـ والتُّؤَدَةُ، بفتح الهَمْزَةِ وسُكونِها،
ـ والوَئيدُ والتَّوْآدُ: الرَّزانةُ، والتَّأنِّي، وقد اتَّأَدَ وتَوَأَّدَ.
ـ والمَوائدُ: الدَّواهِي.
ـ وتَوَأَّدَتْ عليه الأرْضُ: غَيَّبَتْهُ وذَهَبَتْ به.


093-الوَبَدُ

الوبد

ـ الوَبَدُ، محركةً: شِدَّةُ العَيْشِ، وسُوءُ الحالِ، مَصْدَرٌ يُوصَفُ به.
ـ رَجُلٌ وبَدٌ: سَيّئُ الحالِ، لِلواحِدِ والجَمعِ، وقد يُجْمَعُ: أوباداً، أو كَثْرَةُ العِيالِ، وقِلَّةُ المالِ، والغَضَبُ، والحَرُّ، والعَيْبُ، وبِلى الثَّوْبِ، والنُّقْرَةُ في الجَبَلِ،
ـ كالوَبْدِ، بالفتح، وقد وَبِدَ، كَفَرِحَ، في الكُلِّ. وككَتِفٍ: الجائِعُ، والشَّديدُ الإِصابَةِ بالعَيْنِ، كالمُتَوَبِّدِ.
ـ وأوْبَدُوهُ: أفْرَدُوهُ.
ـ والأَوْبَدُ: ع.
ـ والمُسْتَوبِدُ: الجاهِلُ بالمَكانِ، والسَّيِّئُ الحالِ.


094-الوَتْدُ

الوتد

ـ الوَتْدُ، بالفتح، وبالتحريكِ، وككتِفٍ: مارُزَّ في الأَرْضِ أو الحائِطِ من خَشَبٍ، وما كان في العَروضِ على ثَلاثَةِ أحْرُفٍ، كَعَلَى، والهُنَيَّةُ النَّاشِزَةُ في مُقَدَّمِ الأُذُنِ،
ـ ج: أوْتادٌ.
ـ وَوَتِدٌ واتِدٌ: تَأْكِيدٌ.
ـ وأوْتادُ الأَرْضِ: جِبالُها،
ـ وـ من البِلادِ: رُؤَسَاؤُها،
ـ وـ من الفَمِ: أسْنانُهُ.
ـ وَوَتَدَ الوَتِدَ يَتِدُهُ وتْداً وتِدَةً: ثَبَّتَه،
ـ كأَوْتَدَهُ.
ـ وَوَتَدَ هو، وَوَتَّدَ، والأَمْرُ منه: تِدْ.
ـ والمِيتَدُ والمِيتَدَةُ: المِرْزَبَّةُ يُضْرَبُ بها الوَتِدُ.
ـ وتَوْتيدُ الذَّكَرِ: إنْعاظُهُ.
ـ والوَتِداتُ: جِبالٌ لِبَني عبدِ الله بنِ غَطَفانَ، ويَوْمُها م.
ـ وَواتِدَةُ: ماءَةٌ.
ـ والوَتِدَةُ: ع بِنَجْدٍ، أو بالدَّهْناءِ،
ـ ولَيْلَتُها م، وهي لِبَني تَميمٍ على بَنِي عامِرِ بنِ صَعْصَعَةَ.


095-وَجَـد

وجـد

ـ وَجَـد المَطْلوبَ، كوَعَدَ ووَرِمَ، يَجِدُهُ ويَجُدُهُ، بضمِّ الجِيمِ، ولا نَظيرَ لَها،
ـ وجْداً وجِدَةً ووُجْداً وَوُجوداً ووِجْداناً وإجْداناً، بكسرِهِما: أدْرَكَهُ،
ـ وـ المالَ وغَيْرَهُ يَجِدُهُ وجْداً، مُثَلَّثَةً،
ـ وجِدَةً: اسْتَغْنى،
ـ وـ عليه يَجِدُ ويَجُدُ وجْداً، وجِدَةً ومَوْجِدَةً: غَضِبَ،
ـ وـ به وَجْداً: في الحُبِّ فقطْ، وكذا في الحُزْنِ، لكِنْ يكسرُ ماضِيهِ.
ـ والوَجْدُ: الغِنَى، ويُثَلَّثُ، ومَنْقَعُ الماءِ،
ـ ج: وِجادٌ.
ـ وأوْجَدَهُ: أغْناهُ،
ـ وـ فُلاناً مَطْلوبَهُ: أظْفَرَهُ به،
ـ وـ على الأَمْرِ: أكْرَهَهُ،
ـ وـ بَعْدَ ضُعْفٍ: قَوَّاهُ،
ـ كآجَدَهُ.
ـ وتَوَجَّدَ السَّهَرَ وغَيْرَهُ: شَكاهُ.
ـ والوَجيدُ: ما اسْتَوى من الأَرْضِ،
ـ ج: وُجْدانٌ، بالضمِّ.
ـ ووُجدَ من العَدَمِ، كعُنِيَ،
ـ فهو مَوْجودٌ، ولا يقال: وَجَدَهُ الله تعالى، وإنَّما يقالُ:
ـ أوْجَدَهُ الله تعالى.


096-الواحِدُ

الواحد

ـ الواحِدُ: أوَّلُ عَدَدِ الحِسابِ، وقد يُثَنَّى،
ـ ج: واحِدُونَ، والمُتَقَدِّمُ في عِلْمٍ أو بَأسٍ،
ـ ج: وُحْدانٌ وأُحْدانٌ، وبمَعْنَى الأَحَدِ.
ـ وَحُـدَ، كعَلِمَ وكَرُمَ، يَحِد فيهما، وَحَادَةً ووُحودَةً ووُحوداً ووَحْداً ووُحْدَةً وحِدَةً: بَقِيَ مُفْرَداً،
ـ كتَوَحَّدَ.
ـ ووَحَّدَهُ تَوْحِيداً: جَعَلَهُ واحِداً، ويَطَّرِدُ إلى العَشَرَةِ.
ـ ورجلٌ وحَدٌ وأحَد، محركتين،
ـ ووحِدٌ ووحيدٌ ومُتَوَحِّدٌ: مُنْفَرِدٌ، وهي وَحِدَةٌ.
ـ وأوحَدَهُ للأَعداءِ: تَرَكَهُ،
ـ وـ الله تعالى جانِبَهُ، أي: بَقِيَ وَحْدَهُ،
ـ وـ فلاناً: جَعَلَهُ واحِدَ زَمانِهِ،
ـ وـ الشاةُ: وضَعَتْ واحدةً، وهي مُوحِدٌ.
ـ ودخلوا مَوْحَدَ مَوْحَدَ، بفتح الميمِ والحاءِ،
ـ وأُحادَ أُحادَ، أي: واحِداً واحداً، مَعْدولٌ عنه.
ـ ورأيتُه وحْدهُ: مَصْدَرٌ، لا يُثَنَّى ولا يُجْمَعُ، ونَصْبُه على الحالِ عندَ البَصْرِيِّينَ لا على المَصْدَرِ، وأخطأ الجوهريُّ، ويونُسُ منهم يَنْصِبُهُ على الظَّرْفِ بإِسقاطِ على، أو هو اسمٌ مُمَكَّنٌ، فيقالُ: جَلَسَ وحْدَهُ، وعلى وحْدِهِ، وعلى وحْدِهِما ووحْدَيْهِما ووحْدِهِمْ،
ـ وهذا على حِدَتِهِ،
ـ وعلى وحْدِهِ، أي: تَوَحُّدِهِ.
ـ والوَحْدُ من الوَحْشِ: المُتَوَحِّدُ، ورجلٌ لا يُعْرَفُ نَسَبُهُ وأصلُهُ.
ـ والتوحيدُ: الإِيمانُ بالله وَحْدَهُ.
ـ والله الأَوحدُ والمُتَوَحِّدُ: ذُو الوَحْدانِيَّةِ. وإذا رأيْتَ أكَماتٍ مُنْفَرداتٍ كُلُّ واحِدَةٍ بائِنَةٌ عن الأُخْرى،
ـ فَتِلْكَ مِيحادٌ ومَواحيدُ.
ـ وزَلَّتْ قَدَمُ الجوهري فقالَ: المِيحادُ مِنَ الواحِدِ، كالمِعْشارِ من العَشَرةِ، لأنه إنْ أرادَ الاِشْتِقاقَ، فما أقَلَّ جَدْواهُ، وإنْ أرادَ أنَّ المِعْشارَ عَشَرَةٌ عَشَرَةٌ، كما أنَّ المِيحادَ فَرْدٌ فَرْدٌ، فَغَلَطٌ، لأَنَّ المِعْشارَ والعُشْرَ واحِدٌ منَ العَشَرَةِ، ولا يقالُ في المِيحادِ واحِدٌ مِنَ الواحِد.
ـ والوَحيدُ: ع.
ـ والوَحيدانِ: ما آنِ بِبِلادِ قَيْسٍ.
ـ والوَحِيدَةُ: من أعْراضِ المدينة بينها وبين مكَّةَ.
ـ وفَعَلَهُ من ذاتِ حِدَتِهِ، وعلى ذَاتِ حِدَتِهِ، ومن ذِي حِدَتِهِ، أي: من ذاتِ نفسِهِ ورأيهِ.
ـ ولَسْتُ فيه بأوْحَدَ، أي: لا أُخَصُّ به.
ـ وهو ابن إحداها: كريمُ الآباءِ والأُمَّهاتِ مِنَ الرِّجال والإِبِلِ.
ـ وواحِدُ الآحادِ: في: أ ح د.
ـ ونَسِيجُ وحْدِهِ: مَدْحٌ.
ـ وعُيَيْرُ وجُحَيْشُ وحْدِهِ: ذَمٌّ.
ـ وإحْدَى بَناتِ طَبَقٍ: الداهِيةُ، والحَيَّةُ.
ـ وبَنُو الوَحيدِ: قومٌ من بني كِلابٍ.
ـ والوُحدانُ بالضم: أرضٌ.
ـ وتَوحَّدَه الله تعالى بِعِصْمَتِهِ: عَصَمَه، ولم يَكِلْهُ إلى غيرِه.


097-الوَخْدُ

الوخد

ـ الوَخْدُ للبَعيرِ: الإِسْراعُ، أو أنْ يَرْمِيَ بقوائِمِهِ كمَشْيِ النَّعامِ، أو سَعَةُ الخَطْوِ،
ـ كالوَخْدانِ والوَخيدِ،
ـ وقد وخَدَ، كوَعَدَ، فهو واخِدٌ وَوَخَّادٌ ووَخودٌ.


098-الوُدُّ

الود

ـ الوُدُّ والوِدادُ: الحُبُّ، ويُثَلَّثانِ،
ـ كالوِدَادَةِ والمَوَدَّةِ والمَوْدِدَةِ (والمَوْدودَةِ)
ـ وودَدْتُهُ ووَدِدْتُه، أوَدُّه فيهما.
ـ والوُدُّ، أيضاً: المُحِبُّ، ويُثَلَّثُ،
ـ كالوَديدِ، والكثيرُ الحُبِّ،
ـ كالوَدُودِ والمَوَدِّ، والمُحِبُّونَ،
ـ كالأَوِدَّةِ والأَوِدَّاءِ والأَوْدادِ والوَديدِ والأَوُدِّ، بكسر الواو وضَمِّها.
ـ ووَدٌّ: صَنَمٌ، ويُضَمُّ.
ـ والوَدُّ: الوتِدُ، وجَبَلٌ.
ـ ووَدَّانُ: ة قُرْبَ الأَبْواءِ، سَكَنَها الصَّعْبُ بن جُثَامَةَ الوَدَّانِيُّ،
ـ ود بِإِفْرِيقِيَّةَ، منها: علِيُّ بنُ إسحاقَ الأَديبُ الشاعِرُ، وجَبَلٌ طَويلٌ قُرْبَ فَيْدَ، ورُسْتاقٌ بنواحِي سَمَرْقَنْدَ.
ـ والوَدَّاءُ، وبُرْقَةُ ودَّاءَ، وبَطْنُ الوُدَدَاءِ: مواضِعُ.
ـ وتَوَدَّدَهُ: اجْتَلَبَ وُدَّه،
ـ وـ إليه: تَحَبَّبَ.
ـ والتَّوَادُّ: التَّحابُّ.
ـ ومَوَدَّةُ: امرأةٌ.
ـ والمَوَدَّةُ: الكِتابُ، وبه فُسِّرَ {تُلْقونَ إليهم بالمَوَدَّةِ} ، أي: بالكُتُب.


099-الوَرْدُ

الورد

ـ الوَرْدُ منْ كُلِّ شَجَرةٍ: نَوْرُها، وغَلَبَ على الحَوْجَمِ،
ـ وـ من الخَيْلِ: بينَ الكُمَيْتِ والأَشْقَرِ،
ـ ج: وُرْدٌ وَوِرادٌ وأورادٌ، وفِعْلُهُ: ككَرُمَ، والجَرِيءُ،
ـ كالوارِدِ، والزَّعْفَرانُ، والأَسَدُ،
ـ كالمُتَوَرِّدِ، وبِلا لامٍ: حِصْنٌ، وشاعِرٌ.
ـ وأبو الوَرْدِ: الذَّكَرُ، وشاعِرٌ، وكاتِبُ المُغيرة، وأفْراسٌ لِعَدِيِّ بنِ عَمْرٍو الطائِيّ، ولِلهُذَيْلِ بن هُبَيْرَةَ، ولحارِثَةَ بنِ مُشَمِّتٍ العَنْبَرِيِّ، ولِعامِر بنِ الطُّفَيْلِ بنِ مالِكٍ، وبالكسرِ: من أسْماءِ الحُمَّى، أو هو يَوْمُها، والإِشْرافُ على الماءِ وغيرِهِ، دَخَلَهُ أو لم يَدْخُلْهُ،
ـ كالتَّوَرُّدِ والاسْتِيرادِ، وهو وارِدٌ ووَرَّادٌ من وُرَّادٍ وَوارِدِينَ، والجُزْءُ من القرآنِ، والقَطيعُ من الطَّيْرِ، والجَيْشُ، والنَّصيبُ من الماءِ، والقومُ يَرِدونَ الماءَ، كالوارِدَةِ.
ـ ووارَدَهُ: ورَدَ مَعَهُ.
ـ والمَوْرِدَةُ: مَأْتاةُ الماءِ، والجادَّةُ، كالوارِدَةِ.
ـ والوَريدانِ: عِرْقانِ في العُنُقِ،
ـ ج: أورِدَةٌ ووُرودٌ.
ـ وعَشِيَّةٌ ورْدَةٌ: احْمَرَّ أُفُقُها.
ـ ووقَعَ في ورْدَةٍ: هَلَكَةٍ.
ـ وعَيْنُ الوَرْدَةِ: رأسُ عينٍ.
ـ والأَورادُ: ع.
ـ وورْدٌ وورَّادٌ ووَرْدانُ: أسماءٌ.
ـ وبَناتُ ورْدانَ: دَوابُّ م.
ـ وأورَدَهُ: أحْضَرَهُ المَوْرِدَ،
ـ كاسْتَورَدَهُ.
ـ وتَوَرَّدَ: طَلَبَ الوِرْدَ،
ـ وـ البَلْدَةَ: دَخَلَها قليلاً.
ـ وورَّدَتِ الشجَرَةُ تَوْريداً: نَوَّرَتْ،
ـ وـ المرأةُ: حَمَّرَتْ خَدَّها.
ـ والوارِدُ: السابِقُ، والشُّجاعُ،
ـ وـ من الشَّعَرِ: الطويلُ المُسْتَرْسِلُ.
ـ ووارِدَةُ: د.
ـ ووَرْدانُ: وادٍ، ومَوْلًى لرسولِ الله صلى الله عليه وسلم، ومَوْلًى لعَمْرِو بنِ العاص،
ـ وله سُوقُ ورْدانَ: بِمصْرَ.
ـ وورْدانَةُ: ة بِبُخارَى.
ـ والوَرْدانِيَّةُ: ة.
ـ والوَرْدِيَّةُ: مَقْبُرَةٌ ببَغْدادَ.
ـ وورْدَةُ: أُمُّ طَرَفَةَ الشاعِرِ.
ـ ووارِداتُ: ع.
ـ وفلانٌ وارِدُ الأَرْنَبَةِ، أي: طَويلُها.
ـ وإيرادَّ الفَرسُ: صارَ ورْداً، أصْلُها: إورادَّ، صارَ ياءً لكسرِ ما قَبْلَها.
ـ والمُسْتَوْرِدُ بنُ شَدَّادٍ: صَحابيٌّ.
ـ والزُّماوَرْدُ، (بالضم: طَعامٌ من البَيْضِ واللَّحْمِ) مُعَرَّبٌ، والعامَّةُ يقولون: بَزْماوَرْدُ.


100-الوِسادُ

الوساد

ـ الوِسادُ: المُتَّكَأُ، والمِخَدَّةُ،
ـ كالوِسادَةِ، ويُثَلَّثُ،
ـ ج: وُسُدٌ ووَسائِدُ. وتَوَسَّدَ، ووسَّدَهُ إياهُ.
ـ وأوسَدَ في السَّيْرِ: أغَذَّ،
ـ وـ الكَلْبَ: أغْراهُ بالصَّيْدِ،
ـ كآسَدَهُ، ووِسادَة: ع بطريقِ المدينةِ من الشامِ.
ـ وذاتُ الوسائِدِ: ع بأرضِ نَجْدٍ.
ـ وقولُه صلى الله عليه وسلم "إنَّ وِسادَكَ لَعَريضٌ " : كِنايَةٌ عن كَثْرَةِ النَّوْمِ، لأَنَّ مَنْ عَرُضَ وسادُهُ طَابَ نَوْمُهُ، أو كنايَةٌ عن عِرَضِ قَفاهُ وعِظَمِ رأسِهِ، وذلك دليلُ الغَباوَةِ، وقولُهُ في شُرَيْحٍ الحَضْرَمِيِّ: "ذاكَ رجلٌ
ـ لا يَتَوَسَّدُ القرآن ": يَحْتَمِلُ كونَهُ مَدْحاً، أي: لا يَمْتَهِنُهُ ولا يَطْرَحُهُ بل يُجِلُّهُ ويُعَظِّمُهُ وذَماً أي: لا يُكبُّ على تِلاوتِهِ إكْبابَ النائِمِ على وسادِهِ، ومن الأَوَّلِ قولُهُ صلى الله عليه وسلم: " لا تَوَسَّدُوا القرآن"، ومن الثاني أنَّ رَجُلاً قال لأَبي الدَّرْداءِ: إنَّي أُريدُ أن أطْلُبَ العِلْمَ فأخْشى أن أُضَيِّعَهُ، فقال: لأَنْ تَتَوَسَّدَ العِلْمَ خيرٌ لَكَ من أن تَتَوَسَّدَ الجَهْلَ.


101-الوَصيدُ

الوصيد

ـ الوَصيدُ: الفِناءُ، والعَتَبَةُ، وبيتٌ كالحَظيرَةِ من الحِجارَةِ في الجِبالِ لِلمالِ، وكَهْفُ أصحابِ الكَهْفِ، والجَبَلُ، والنَّباتُ المُتقارِبُ الأُصولِ، والضَّيِّقُ، والمُطْبَقُ، والذي يُخْتَنُ مَرَّتَيْنِ، والحَظيرَةُ من الغِصَنَةِ.
ـ والوَصَدُ، محرَّكةً: النَّسْجُ.
ـ والوَصَّادُ: النَّسَّاجُ.
ـ والمُوَصَّدُ، كمُعَظَّمٍ: الخِدْرُ.
ـ وأوصَدَ: اتَّخَذَ حَظيرَةً،
ـ كاسْتَوْصَدَ،
ـ وـ الكَلْبَ وغيرَهُ: أغْراهُ،
ـ وـ البابَ: أطْبَقَهُ وأغْلَقَهُ.
ـ كآصَدَهُ.
ـ ووصَدَ، كوعَدَ: ثَبَتَ، وأقامَ.
ـ والتَّوْصِيدُ: التَّحْذِيرُ.


102-وَطَدَ

وطد

ـ وَطَدَ الشيءَ يَطِدُهُ وطْداً وطِدَةً، فهو وطيدٌ وموطودٌ: أثْبَتَهُ، وثَقَّلَهُ،
ـ كوَطَّدَهُ، فَتَوَطَّدَ،
ـ وـ إليه: ضَمَّهُ،
ـ وـ له مَنْزِلَةً: مَهَّدَها،
ـ وـ الأرضَ: رَدَمَها لِتَصْلُبَ،
ـ وـ الشيءُ: دامَ وثَبَتَ، ورَسَا، وسارَ، ضِدٌّ، ولُغَةٌ في
ـ وطِئَ، ومنه في روايةٍ: "اللّهُمَّ اشْدُدْ وطْدَتَكَ على مُضَرَ " .
ـ والمِيطَدَةُ: خَشَبَةٌ يُوَطَّدُ بها أساسُ بِناءٍ وغيرِهِ لِيَصْلُبَ.
ـ والوطائِدُ: أثافِيُّ القِدْرِ، وقواعِدُ البُنْيانِ.
ـ والمُتَواطِدُ: الدائِمُ الثابِتُ الذي بعضُه في إثْرِ بعضٍ، والشديدُ.


103-وَعَدَه

وعده

ـ وَعَدَه الأَمْرَ، وبه يَعِدُ عِدَةً ووَعْداً ومَوْعِداً ومَوْعِدَةً ومَوْعوداً ومَوْعودَةً،
ـ وـ خَيْراً وشرَّاً، فإذا أُسْقِطا قيلَ في الخَيْرِ:
ـ وَعَدَ، وفي الشَّرِّ: أوعَدَ، وقالوا: أوعَدَ الخَيْرَ وبالشَّرِّ.
ـ والمِيعادُ: وقْتُهُ، ومَوْضِعُه.
ـ والمواعَدَةُ.
ـ وتَواعَدوا واتَّعَدوا، أو الأُولى: في الخَيْرِ، والثانِيَةُ: في الشَّرِّ.
ـ وواعَدَهُ الوَقْتَ والمَوْضِعَ فَوَعَدَهُ: كانَ أكثرَ وعْداً منه.
ـ وفَرَسٌ واعِدٌ: يَعِدُكَ جَرْياً بعدَ جَرْيٍ،
ـ وسَحابٌ ـ : كأنَّهُ وَعَدَ بالمَطَرِ،
ـ ويومٌ ـ : يَعِدُ بالحَرِّ أو بالبَرْدِ أوَّلُهُ.
ـ وأرضٌ واعِدَةٌ: رُجِي خيرها من النَّبْتِ.
ـ والوَعيدُ: التَّهديدُ، وهَديرُ الفَحْلِ.
ـ والتَّوَعُّدُ: التَّهَدُّدُ، كالإِيعادِ.
ـ والاتِّعادُ: قَبولُ العِدَةِ،
ـ وأصلُهُ: الاوْتِعادُ، قَلَبوا الواوَ تاءً، وأدْغَموا.
ـ وناسٌ يقولونَ: ائْتَعَدَ يَأْتَعِدُ، فهو مُؤْتَعِدٌ، بالهمزِ.


104-الوَغْدُ

الوغد

ـ الوَغْدُ: الأَحْمَقُ الضَّعيفُ، الرَّذْلُ الدَّنيءُ، أو الضَّعيفُ جِسْماً،
ـ وقد وَغُدَ، ككَرُمَ، وَغادَةً، والصَّبِيُّ، وخادِمُ القومِ،
ـ ج: أوغادٌ ووُغْدانٌ ووِغْدانٌ، وثَمَرُ الباذِنْجانِ، وقِدْحٌ لا نَصيبَ له، والعَبْدُ.
ـ والمُواغَدَةُ: لُعْبَةٌ، وأنْ تَفْعَلَ كفِعل صاحِبِكَ، والمُجاراةُ، وقد تكونُ لِناقةٍ واحِدَةٍ، لأِنَّ إحْدى يَدَيْها ورِجْليها تُواغِدُ الأُخْرَى.


105-وَفَدَ

وفد

ـ وَفَدَ إليه، وعليه، يَفِدُ وَفْداً ووُفوداً ووِفادَةً، وإفادَةً: قَدِمَ، ووَرَدَ. وأوْفَدَهُ عليه، وإليه، وهُمْ وُفودٌ ووَفْدٌ وأوفادٌ ووُفَّدٌ.
ـ والوافِدُ: السَّابِقُ من الإِبِلِ والقَطا سائِرَها، والمُرْتَفِعُ من الخَدِّ عندَ المَضْغِ، و "مَنْ شابَ غاب وافِداهُ " .
ـ ووافدٌ: حَيٌّ.
ـ والإِيفادُ: الإِشْرافُ،
ـ كالتَّوَفُّدِ، والإِرْسالُ،
ـ كالتَّوْفيدِ، ورَفْعُ الرِّيمِ رأسَهُ، ونَصْبُهُ أُذُنَيْهِ، والإِسْراعُ، والارْتِفاعُ.
ـ والوَفْدُ: ذِرْوَةُ الحَبْلِ من الرَّمْلِ المُشْرِفِ.
ـ والمُسْتَوْفِدُ: المُسْتَوْفِزُ.
ـ وبَنُو وَفْدانَ: حَيٌّ.
ـ والأَوْفادُ: قومٌ.
ـ وهُمْ على أوْفادٍ: على سَفَرٍ.


106-الوَقَدُ

الوقد

ـ الوَقَدُ، محرَّكةً: النارُ، واتِّقادُها،
ـ كالوَقْدِ والوُقودِ والوَقودِ والقِدَةِ والوَقَدانِ والتَّوَقُّدِ والاسْتيقادِ، والفِعْلُ: كوَعَدَ، وأوْقَدْتُها، واسْتَوْقَدْتُها، وتَوَقَّدْتُها.
ـ والوَقودُ، كصَبورٍ: الحَطَبُ، كالوِقادِ والوَقِيدِ، وقُرئَ بهن.
ـ والوَقّادُ، ككَتَّانٍ: الظَّريفُ الماضي،
ـ كالمُتَوَقِّدِ، والمُضيءُ،
ـ وـ من القُلوبِ: السَّريعُ التَّوَقُّدِ في النَّشاطِ والمَضاءِ، الحادُّ.
ـ والوَقْدَةُ: أشَدُّ الحَرِّ.
ـ والوقيدِيَّةُ: جِنْسٌ من المِعْزَى.
ـ وواقِدٌ ووَقَّادٌ ووَقْدانُ: أسْماءٌ.
ـ وأوْقَدْتُ لِلصِّبَا ناراً، أي: تَرَكْتُهُ.
ـ وأبعدَ اللّهُ دارَهُ وأوْقَدَ ناراً إِثْرَهُ، أي: لا رَجَعَهُ ولا رَدَّهُ.
ـ وزَنْدٌ ميقادٌ: سريعُ الوَرْيِ.
ـ وأبو واقِدٍ اللَّيْثِيُّ: الحَارِثُ بنُ عَوْفٍ: صَحابِيٌّ،
ـ وابنُه واقِدٌ، وأبو واقِدٍ اللَّيْثِيُّ: صالِحُ بنُ محمدٍ: تابِعِيَّانِ. وواقِدُ بنُ أبي مُسْلِمٍ الواقِدِيُّ: مُحَدِّثٌ.


107-وَكَدَ

وكد

ـ وَكَدَ يكِدُ وُكُوداً: أقامَ، وقَصَدَ، وأصابَ،
ـ وـ العَقْدَ: أوْثَقَهُ،
ـ كأُكَّدَهُ،
ـ وـ الرَّحْلَ: شَدَّهُ.
ـ والوكائِدُ: سُيورٌ يُشَدُّ بها، جَمْعُ وِكادٍ وإكادٍ.
ـ والوُكْدُ، بالضم: السَّعْيُ، والجُهْدُ.
ـ وما زالَ ذلك وُكْدِي، أي: فِعْلِي، وبالفتح: المُرادُ، والهَمُّ، والقَصْدُ،
ـ وبلا لامٍ: ع بينَ الحَرَمَيْنِ، أو جُبَيْلٌ مُشْرِفٌ على خُلاطَى من جِبالِ مَكَّةَ.
ـ والتَّوْكيدُ: أفْصَحُ من التَّأكيدِ.
ـ وتَوَكَّدَ وتأكَّدَ: بمعنًى.
ـ والمُواكِدَةُ: الناقةُ الدَّائبَةُ في السَّيْرِ.
ـ والمُتَوَكِّدُ: القائِمُ المُسْتَعِدُّ للأَمْرِ.
ـ والمَياكيدُ والتَّآكيدُ والتَّواكيدُ: السُّيورُ التي يُشَدُّ بها القَرَبُوسُ.


108-الوَلَدُ

الولد

ـ الوَلَدُ، محرَّكةً، وبالضم والكسر والفتح: واحِدٌ وجمعٌ، وقد يُجْمَعُ على أوْلادٍ ووِلْدَةٍ، وإلْدَةٍ، بكسرهما، ووُلْدٍ، بالضم.
ـ و "وُلْدُكِ مَنْ دَمَّى عَقِبَيْكِ " ، أي: مَنْ نُفِسْتِ به فهو بْنُكِ.
ـ والوَليدُ: المَوْلودُ، والصّبِيُّ، والعبدُ، وأُنْثاهُما بهاءٍ،
ـ ج: الولائِدُ والوِلْدانُ.
ـ وأُمُّ الوَليدِ: الدَّجاجَةُ.
ـ ويقالُ: "أمْرٌ لا يُنادى وَليدُهُ " في الخَيْرِ والشَّرِّ، أي: اشْتَغَلوا به حتى لو مَدَّ الوليدُ يَدَهُ إلى أعَزِّ الأَشْياءِ لا يُنادى عليه زَجْراً.
ـ ووَلَدَتْ تَلِدُ وِلاداً ووِلادةً وإلادَةً ولِدَةً ومَوْلِداً. وهي والِدٌ ووالِدَةٌ. وشاةٌ والدٌ ووالِدَةٌ ووَلود،
ـ ج: وُلَّدٌ. وولَّدْتُها تَوْليداً فأوْلَدَتْ،
ـ وهي مُولِدٌ من مَواليد وموالِدَ.
ـ واللِّدَةُ: التِّرْبُ،
ـ ج: لِداتٌ ولِدونَ، والتَّصغيرُ: وُلَيْداتٌ ووُلَيْدونَ، لا لُدَيَّاتٌ ولُدَيُّونَ، كما غَلِطَ فيه بعضُ العَرَبِ،
ـ وـ : وقْتُ الوِلادَةِ،
ـ كالمَوْلِدِ والمِيلادِ.
ـ والمُوَلَّدَةُ: المَوْلودَةُ بينَ العَرَبِ،
ـ كالوَليدَةِ، والمُحْدَثَةُ من كُلِّ شيءٍ، ومن الشُّعراءِ: لِحُدوثِهِمْ، وبكسر اللامِ: القابِلَةُ.
ـ والوُلودِيَّةُ: الصِّغَرُ، ويُفْتَحُ، والجَفاءُ، وقِلَّةُ الرِّفْقِ.
ـ والتَّوْليدُ: التَّرْبِيَةُ، ومنه قولُ اللّهِ عَزَّ وجَلَّ لعيسى، صلى الله عليه وسلم: " أنتَ نَبِيِّي وأنا
ـ ولَّدْتُكَ"، أي: رَبَّيْتُكَ، فقالتِ النَّصارَى: أنتَ بُنَيِّي وأنا ولَدْتُكَ، تعالى اللّهُ عن ذلك عُلُوًّا كبيراً.
ـ وبنو وِلادَةَ: بَطْنٌ. وسَمَّوْا: وليداً ووَلاَّداً.
ـ وبَيِّنَةٌ مُوَلَّدَةٌ: غيرُ مُحَقَّقَةٍ.
ـ وكِتابٌ مُوَلَّدٌ: مُفْتَعَلٌ.
ـ وما أدْري أيّ ولَدِ الرَّجُلِ هو، أي: أيّ الناس.


109-الوَمَدُ

الومد

ـ الوَمَدُ، محرَّكةً: الحَرُّ الشديدُ مع سُكونِ الرِّيحِ، أو نَدًى يَجيءُ في صَميمِ الحَرِّ من قِبَلِ البَحْرِ، لَيْلَةٌ ومِدٌ ووَمِدَةٌ، أو شِدَّةُ حَرِّ اللَّيلِ،
ـ كالوَمَدَةِ، محرَّكةً، والغَضَبُ، فِعْلُ الكُلِّ: كوَجِلَ.


110-الوَهْدَةُ

الوهدة

ـ الوَهْدَةُ: الأرضُ المُنْخَفِضَةُ،
ـ كالوَهْدِ،
ـ ج: أوهُدٌ ووِهادٌ ووُهْدانٌ، والهُوَّةُ في الأرضِ.
ـ وأوْهَدُ، كأَحْمَدَ: يومُ الاثنينِ،
ـ ج: أواهِدُ.
ـ ووهَّدَ الفِراشَ: مَهَّدَهُ.
ـ وتَوَهَّدَ المرأةَ: جامَعَها.


111-المُوبَذانُ

الموبذان

ـ المُوبَذانُ، بضم الميم وفتحِ الباءِ: فَقيهُ الفُرْسِ، وحاكِمُ المَجوسِ،
ـ كالمُوبَذِ،
ـ ج: المَوابِذَةُ، والهاءُ للعُجْمَةِ.


112-الوَجْذُ

الوجذ

ـ الوَجْذُ: النُّقْرَةُ في الجَبَلِ تُمْسِكُ الماءَ، والحَوضُ،
ـ ج: وِجْذانٌ ووِجاذٌ، بكسرِهما.
ـ ومكانٌ وجِذٌ: كثيرُها.
ـ وواجَذَه إليه: اضْطَرَّهُ،
ـ وـ عليه: أكْرَهَه.


113-الوَذْوَذَةُ

الوذوذة

ـ الوَذْوَذَةُ: السُّرْعَةُ.
ـ ورجلٌ وَذْواذٌ: سريعُ المشيِ.
ـ والذِّئْبُ مَرَّ يُوَذْوِذُ.


114-ورَذَ

ورذ

ـ ورَذَ في حاجتِه، كوَعَدَ: أبْطَأ.


115-الوَقْذُ

الوقذ

ـ الوَقْذُ: شِدَّةُ الضَّرْبِ.
ـ وشاةٌ وقيذٌ ومَوْقوذَةٌ: قُتِلَتْ بالخَشَبِ.
ـ والوقيذ: السريع، والبطيء، والثقيلُ، والشديدُ المَرَضِ، المُشْرِفُ،
ـ كالمَوْقوذِ.
ـ ووقَذَه: صَرَعَه، وسَكَّنَه، وغَلَبَه، وتَرَكَه عَليلاً،
ـ كأَوْقَذَه.
ـ وناقةٌ مُوَقَّذَةٌ، كمُعَظَّمَةٍ: أثَّرَ الصِّرارُ في أخْلافِها، أو التي يَرْضَعُها ولَدُها، ولا يَخْرُجُ لَبَنُها إلا نَزْراً لعِظَمِ الضَّرْعِ، فَيُوقِذُها ذلك، ويأخُذُها له داءٌ.
ـ والمَوْقِذُ، كمَنْزِلٍ: طَرَفٌ من البَدَنِ، كالكَعْبِ والرُّكْبَةِ والمِرْفَقِ والمَنْكِبِ،
ـ ج: المَواقِذُ. والوَقائِذُ: حِجارةٌ مفروشةٌ.


116-الوَلْذُ

الولذ

ـ الوَلْذُ: سُرْعَةُ المشي والحركةِ.
ـ والوَلاَّذُ: المَلاَّذُ.


117-الوَمْذَةُ

الومذة

ـ الوَمْذَةُ: البياضُ النَّقِيُّ.


118-وأَرَهُ

وأره

ـ وأَرَهُ يَئِرهُ: أفزَعَهُ، وذَعَرَهُ، وألقاهُ في شَرٍّ.
ـ كَوَأَّرَهُ،
ـ وـ النارَ،
ـ وـ لها: عَمِلَ لها إِرَةً.
ـ واسْتَوْأَرَتِ الإِبِلُ: تَتَابَعَتْ على نِفارٍ.
ـ والإِرَةُ، كعِدَةٍ: النارُ ومَوْقِدُها،
ـ كالوُأْرَة، بالضم
ـ ج: إراتٌ وإرُون ووُأَرٌ وأُورٌ، ولحمٌ يُطْبَخُ في كَرِشٍ.
ـ وأوْأرَهُ: نَفَّرَهُ، وأعْلَمَهُ.
ـ والوِئارُ، ككتابٍ: مَحافِرُ الطينِ.
ـ وأرضٌ وَئِرَةٌ، كفَرِحَةٍ: كثيرةُ الأُوَارِ، مَقْلوبٌ.
ـ والوائرُ: الفَزِعُ.


119-الوَبَرُ

الوبر

ـ الوَبَرُ، محركةً: صُوفُ الإِبِل والأَرانِبِ ونحوِها
ـ ج: أوْبارٌ. وهو وَبِرٌ وأوْبَرُ، وهي وَبِرَةٌ ووَبْراءُ.
ـ وبَناتُ أوْبَرَ: ضَرْبٌ من الكَمْأةِ صِغارٌ مُزَغَّبَةٌ بلَوْنِ التُّرابِ.
ـ ولَقِيتُ منه بَناتِ أوْبَرَ، أَب: الداهِيَةَ.
ـ ووَبَّرَ رَأْلُ النَّعامِ تَوْبيراً: ازْلَغَبَّ،
ـ وـ الرجُلُ: تَشَرَّدَ، وتَوَحَّشَ، أو أقامَ في مَنْزِلِهِ حِيناً لا يَبْرَحُ،
ـ وـ الأَيِّلُ أو الثَّعْلَبُ: مَشَى في الحُزُونَةِ لِيَخْفَى أثَرُهُ، قيلَ:
ـ وإنما يُوَبِّرُ من الدَّوابِّ الأرنبُ وعَناقُ الأرضِ،
ـ أو الوَبْرَةُ.
ـ والوَبْرُ: من أيَّامِ العَجوزِ، ودُوَيبَّةٌ كالسِنَّوْرِ، وهي: بهاءٍ
ـ ج: وُبُورٌ وَوِبارٌ وَوِبارَةٌ. وأُمُّ الوَبْرِ: امرأةٌ.
ـ والوَبْرَاءُ: نباتٌ. وكقَطام، وقد يُصْرَفُ: أرضٌ بَيْنَ اليَمَنِ ورِمالِ يَبْرِينَ، سُمِّيَتْ بوَبارِ بنِ إِرَمَ، لَمَّا أهلك الله تعالى أهَلَها عاداً وَرَّثَ مَحَلَّتَهُم الجِنَّ، فلا يَنْزِلُها أحدٌ مِنَّا، وهي الأرضُ المذكورةُ في قوله تعالى: {أمَدَّكُمْ بأنْعامٍ وبَنينَ وجَنَّاتٍ وعُيُونٍ} .
ـ وما به وابِرٌ: أحَدٌ.
ـ والوِبارُ، ككِتابٍ: شَجَرَةٌ حامِضَةٌ شَاكَةٌ، تكونُ بِتَبَالَةَ.
ـ وَوَبَرَ يَبِرُ: أقامَ كَوَبَّرَ.
ـ وَوَبَرَةُ، محركةً: ة باليَمامةِ، وابنُ مُشَهَّرٍ، وابنُ مِحْصَنٍ، أو يُحَنِّسَ: صَحابيان. وَوَبَرُ بنُ أبي دُلَيْلَةَ: شيخٌ للبخارِي، ويُسَكَّنُ.
ـ وَوُبِّرَتِ النَّخْلَةُ: لُقِّحَتْ. وكزُبَيرٍ: وادٍ باليمامَة. وزُمَيْلُ بنُ وُبَيْرٍ، ويقالُ أُبَيْرٍ: قاتِلُ سالمِ بنِ دَارَةَ.


120-الوِتْرُ

الوتر

ـ الوِتْرُ، بالكسر ويفتحُ: الفَرْدُ، أو ما لم يَتَشَفَّعْ من العَدَدِ، ويومُ عَرفةَ، ووادٍ باليَمامةِ، والذَّحْلُ، أو الظُّلْمُ فيه،
ـ كالتِّرَةِ والوَتِيرَةِ،
ـ وقد وَتَرَهُ يَتِرُهُ وَتْراً وتِرَةً،
ـ وـ القومَ: جَعَلَ شَفْعَهُم وِتْراً،
ـ كأَوْتَرَهُم،
ـ وـ الرجُلَ: أفْزَعَهُ، وأدْرَكَهُ بِمكروهٍ.
ـ ووتَرَهُ مالَه: نَقَصَهُ إِياهُ.
ـ والتَّواتُرُ: التَّتابُعُ، أو مَعَ فَتَراتٍ.
ـ والمُتَواتِرُ: قَافيةٌ فيها حرفٌ مُتَحَرِّكٌ بين ساكنينِ كمفَاعِيلُنْ.
ـ وواتَرَ بين أخبارِهِ ووَاتَرَهُ مُواتَرَةً ووِتاراً: تابَعَ، أو لا تكونُ المُواتَرَةُ بين الأشياءِ إلا إذا وقَعَتْ بينها فَتْرَةٌ، وإلا فهي مُدَارَكَةٌ ومُواصَلَةٌ.
ـ ومُواتَرَةُ الصَّوْمِ: أن تَصومَ يوماً، وتُفْطِرَ يوماً أو يومينِ، وتأتي به وِتْراً وِتْراً، ولا يُرادُ به المُواصَلَةُ، لأَنَّه من الوِتْرِ، وكذلك مُواتَرَةُ الكُتُبِ.
ـ وجاؤوا تَتْرَى، ويُنَوَّنُ، وأصلُها وَتْرَى: مُتواتِرِينَ.
ـ والوَتِيرَةُ: الطريقةُ، أو طَريقٌ تُلاصِقُ الجبلَ، والفَتْرَةُ في الأمرِ، والغَمِيزَةُ، والتَّواني، والحَبْسُ، والإِبْطاءُ، وحِجابُ ما بينَ المَنخَرينِ، وغُرَيْضِيفٌ في أعلى الأُذُنِ، وجُلَيْدَةٌ بينَ السَّبَّابَةِ والإِبهامِ، وما بينَ كُلِّ إصْبَعَيْنِ، ومايُوَتَّرُ بالأَعْمِدةِ من البيتِ،
ـ كالوَتَرَةِ، محركةً في الأربعةِ الأَخيرةِ، وحَلْقَةٌ يُتَعَلَّمُ عليها الطَّعْنُ، وقِطْعَةٌ تَسْتَدِقُّ، وتَطَّرِدُ، وتَغْلُظُ، وتَنْقادُ من الأرضِ، والقَبْرُ، والأرضُ البَيْضاءُ، والوَرْدَةُ الحمراءُ أو البيضاءُ، وغُرَّةُ الفرسِ المُسْتَدِيرَةُ، ونَوْرُ الوَرْدِ، وماءٌ بأَسْفَلِ مكةَ لخُزاعَةَ، واسمٌ لِعَقْدِ العَشَرَةِ.
ـ والوَتَرَةُ، محرَّكةً: حرفُ المَنْخَرِ، والعِرْقُ في باطن الحَشَفَةِ، والعَصَبَةُ تَضُمُّ مَخْرَجَ رَوْثِ الفرسِ، وحِتارُ كلِّ شيءٍ، وعَصَبَةٌ تحتَ اللِّسانِ، وعَقَبَةُ المَتْنِ، وما بينَ الأَرْنَبَةِ والسَّبَلَةِ، ومَجْرَى السَّهْمِ من القَوْسِ العَربيَّةِ، جمعُ الكلِّ: وَتَرٌ.
ـ والوَتَرُ، محرَّكةً: شِرْعَةُ القَوسِ، ومُعَلَّقُها
ـ ج: أوْتارٌ.
ـ وأوْتَرَها: جَعَلَ لها وَتَرَاً.
ـ وَوَتَّرَها تَوْتيراً: شَدَّ وتَرَها.
ـ ووتَرَها يَتِرُها: عَلَّقَ عليها وتَرَها.
ـ وتَوَتَّرَ العَصَبُ والعُنُقُ: اشْتَدَّ.
ـ والوَتِيرُ: ع.
ـ وأوتَرَ: صلَّى الوِتْرَ،
ـ وـ الشيءَ: أفَذَّهُ، أو وَتَرَ الصلاةَ وأوتَرَها ووتَّرَها بمعنًى.
ـ وناقةٌ مُواتِرَةٌ: تَضَعُ إحْدَى رُكْبَتَيْها أولاً في البُرُوكِ ثم الأُخرى، لا مَعاً، فَيَشُقُّ على الراكِبِ.
ـ والوَتَرَانِ، محرَّكةً: د بِبلادِ هُذَيْلٍ.
ـ والوَتائرُ: ع بين مكةَ والطائِفِ.
ـ والوَتِيرُ: ما بين عرفةَ إلى أدامَ.
ـ والمَوْتُورُ: من قُتِلَ له قَتيلٌ فلم يُدْرِكْ بِدمِه.
ـ والوُتْرَةُ، بالضم: ة بِحَوْرانَ.


121-وَثَرَهُ

وثره

ـ وَثَرَهُ يَثِرُهُ ووثَّرَهُ تَوْثِيراً: وطَّأهُ،
ـ وقد وثُرَ، ككَرُمَ، وثَارَةً، فهو وَثْرٌ ووَثِرٌ، ككتِفٍ، ووثيرٌ، وهي وثِيرَةٌ، والاسمُ: الوِثارَةُ، بالكسر ويُفْتَحُ.
ـ والوَثيرَةُ: الكثيرَةُ اللحمِ، أو السَّمينةُ الموافِقةُ للمُضاجَعَةِ
ـ ج: وثائِرٌ ووثِارٌ.
ـ والوَثيرُ والوِثْرُ، بالكسر،
ـ والمِيْثَرَةُ: الثَّوْبُ الذي تُجَلَّلُ به الثِّيابُ، فَيَعْلوها، وهَنَةٌ كهيئةِ المِرْفَقَةِ، تُتَّخَذُ لِلسَّرْجِ كالصُّفَّةِ
ـ ج: مَواثِرُ ومَياثِرُ، وجُلودُ السِّباعِ، ومَراكبُ تُتَّخَذُ من الحريرِ والدِّيباجِ.
ـ والتَّواثِيرُ: الشُّرَطُ، وهم التآثيرُ، وتَقَدَّمَ، الواحدُ: تُؤْثورٌ.
ـ والوَثْرُ: نَقْبَةٌ من أدَمٍ تُقَدُّ سُيوراً، عَرْضُ السَّيْرِ منها أربعُ أصابعَ، أو شِبْرٌ، أو سُيورٌ عريضةٌ تَلْبَسُها الجاريَةُ الصغيرةُ، أو ثَوْبٌ كالسَّراويلِ لا ساقَيْ له، وشِبْهُ صِدارٍ، وماءُ الفَحْلِ يَجْتمِعُ في رَحِمِ الناقةِ ثم لاَ تَلْقَحُ.
ـ وثَرَها وَثْراً: أكثَرَ ضِرابَها فَلَمْ تَلْقَحْ. وَوُثَيْرُ بنُ المُنْذِرِ، كزُبَيرٍ: محدِّثٌ.
ـ واسْتَوْثَرَ منه: اسْتَكْثَرَ.
ـ وأعْجَبُ الأَشياءِ وَثْرٌ، بالفتحِ، على وِثْرٍ، بالكسر، أي: نِكاحٌ على فِراشٍ وَثِيرٍ.
ـ والأَوْثَرُ: العَداوةُ.
ـ والوَثارَةُ: كثْرَةُ اللحمِ.


122-الوَجُورُ

الوجور

ـ الوَجُورُ: الدَّواءُ يُوجَرُ في الفَمِ، ويُضَمُّ،
ـ وَجَرَهُ وَجْراً.
ـ وأوجَرَهُ الرُّمْحَ: طَعَنَهُ به في فيه.
ـ وتَوَجَّرَ الدَّواءَ: بَلَعَه،
ـ وـ الماءَ: شَرِبَهُ كارِهاً.
ـ والمِيْجَرُ والمِيْجَرَةُ: كالمُسْعُطِ يُوجَرُ به الدواءُ.
ـ ووَجِرَ منه، كفَرِحَ: أشْفَقَ، فهو وَجِرٌ وأوْجَرُ، وهي وَجِرَةٌ، كفَرِحَةٍ، ووَجْراءُ. ووَهِمَ الجوهريُّ، فقال: لا يُقالُ وَجْراءُ.
ـ والوَجْرُ: كالكَهْفِ في الجبلِ.
ـ والوَِجارُ، بالكسر والفتح: جُحْرُ الضَّبُعِ وغيرِها
ـ ج: أوْجِرَةٌ وَوُجُرٌ، والجُرْفُ حَفَرَهُ السَّيلُ من الوادِي.
ـ ووَجْرَةُ: ع بين مكةَ والبَصْرَةِ، أربعونَ مِيلاً، ما فيها مَنْزِلٌ، فهي مَرْتٌ للوَحْشِ.
ـ ووَجَرْتُهُ أجِرُهُ وَجْراً: أسْمَعْتُهُ ما يَكرَهُ، والاسْمُ: كقَبُولٍ.
ـ والأَوْجارُ: حُفَرٌ تُجْعَلُ للوَحْشِ، إذا مَرَّتْ بها، عَرْقَبَتْها، الواحدةُ: وَجْرَةٌ، وتُحَرَّكُ،
ـ واتَّجَرَ: تَدَاوى.
ـ وَوَجْرٌ: جبلٌ بين أجَأَ وسَلْمَى،
ـ وة بهَجَرَ.
ـ ووَجْرَى، كسَكْرَى: د قُربَ إِرْمِينِيَّةَ.
ـ والمِيْجَارُ: شِبْهُ صَوْلَجانٍ تُضْرَبُ به الكُرَةُ.


123-الوَحَرَةُ

الوحرة

ـ الوَحَرَةُ،محرَّكةً: وَزَغَةٌ كسامِّ أبْرَص، أو ضَرْبٌ من العِظاءِ، لا تَطَأْ شيئاً إلاَّ سَمَّتْهُ، والقَصيرةُ من الإِبِلِ.
ـ ووَحِرَ، كفَرِحَ: أكَلَ ما دَبَّتْ عليه الوَحَرَةُ، فَأَثَّرَ فيه سَمُّها،
ـ وـ الطَّعامُ: وقَعَتْ فيه الوَحَرَةُ.
ـ وـ صَدْرُهُ عَليَّ يَحِرُ ويَوْحَرُ ويِيْحَرُ، فهو وَحِرٌ: اسْتَضْمَرَ الوَحْرَ، وهو الحِقْدُ، والغَيظُ، والغِشُّ.
ـ وامرأةٌ وَحَرَةٌ، محرَّكةً: سَوْداءُ دَمِيمةٌ، أو حَمْراءُ قَصيرَةٌ.
ـ وأوحَرَتِ الوَحَرَةُ الطَّعامَ: جَعَلَتْهُ بحيثُ يأخذ آكِلَهُ القَيْءُ والمَشِيُّ.


124-وَدَّرَهُ

ودره

ـ وَدَّرَهُ تَوْديراً: أوقَعَهُ في مَهْلَكةٍ، أو أغْراهُ حتى تَكَلَّفَ ما وقَعَ منه في مَهْلَكة،
ـ وـ رسولَهُ: بَعَثَهُ،
ـ وـ الشَّرَّ: نَحَّاهُ، وبَعَّدَهُ،
ـ وـ الرجُلَ: أغْواهُ،
ـ وـ مالَهُ: بَذَّرَهُ، وأسْرَفَ فيه، فَتَوَدَّرَ.
ـ ووَدَرْتُ أَدِرُ وَدْراً: سَكِرْتُ حتى كادَ يُغْشَى عَليَّ.
ـ وَدِرْ وجْهَكَ عَني: نَحِّهِ، وبَعِّدْهُ.
ـ وتَوَدَّرَ في الأمرِ: تَوَرَّطَ، وقد يكونُ التَّوَدُّرُ في الصِدْقِ والكذبِ، وهو إِيرادُكَ صاحِبَكَ مَهْلَكةً.


125-الوَذْرَةُ

الوذرة

ـ الوَذْرَةُ من اللحمِ: القِطْعَةُ الصغيرةُ لاعَظْمَ فيها، ويُحَرَّكُ، أو ماقُطِعَ منه مُجْتَمِعاً عَرْضاً، وبُظارَةُ المرأةِ
ـ ج: وَذْرٌ، ويُحَرَّكُ.
ـ وَذَرَهُ، كوَعَدَهُ: قَطعَهُ، وجَرَحَهُ،
ـ وـ الوَذْرَةَ: بَضَعَها، وقَطَعَها،
ـ كوَذَّرَها.
ـ والوَذْرَتانِ: الشَّفَتانِ.
ـ والوَذِرَةُ، كفَرِحَةٍ: الكثيرةُ الوَذْرِ. والمرأةُ الكريهةُ الرائحةِ، أو الغَليظَةُ الشَّفَةِ.
ـ ويا ابنَ شامَّةِ الوَذْرِ: قَذْفٌ، وهي كنايةٌ عن المَذاكِيرِ والكَمَرِ.
ـ وذَرْهُ، أي: دَعْهُ، يَذَرُهُ تَرْكاً، ولا تَقُلْ وَذْراً، وأصلُهُ وَذِرَهُ يَذَرُهُ، كوَسِعَهُ يَسَعُهُ، لكن ما نَطَقُوا بماضيهِ، ولابِمصْدرهِ، ولا باسمِ الفَاعِلِ، أو قيلَ: وَذِرْتُهُ شاذًّا.
ـ ووَذْرَةُ: ع بأكْشُونِيَة الأَنْدَلُسِ.
ـ والوُذَارَةُ، بالضم: قُوَارَةُ الخَيَّاطِ.
ـ ووَذَارُ، كسَحابٍ: ة بسَمَرْقَنْدَ، وبأصْبَهانَ.


126-الوَرَّةُ

الورة

ـ الوَرَّةُ: الحَفِيرَةُ في الأرضِ، والوَرِكُ، كالوَرِّ.
ـ والوَرُّ: الخِصْبُ.
ـ والوَرْوَرِيُّ، كبَرْبَرِيٍّ: الضَّعيفُ البَصَرِ، ونَحْوِيٌّ عاصَرَ أبا تَمَّامٍ، يُكَنَّى أبا عبدِ اللهِ.
ـ ووَرْوَرَ نَظَرَهُ: أحدَّهُ،
ـ وـ في الكلامِ: أسرَعَ.
ـ والمُوَرْوِرُ: المُغَرِّرُ، كالمُوَزْوِزِ، بالزاي.


127-الوَزَرُ

الوزر

ـ الوَزَرُ، محرَّكةً: الجبلُ المَنيعُ، وكلُّ مَعْقِلٍ، والمَلْجَأُ، والمُعْتَصَمُ.
ـ والوِزْرُ، بالكسر: الإِثمُ، والثِّقْلُ، والكارَةُ الكبيرةُ، والسِّلاحُ، والحِمْلُ الثقيلُ
ـ ج: أوْزارٌ.
ـ وَوَزَرَهُ، كوَعَدَهُ، وِزْراً، بالكسر: حَمَلَهُ.
ـ وَوَزَرَ يَزِرُ،
ـ ووَزِرَ يَوْزَرُ، وَوُزِرَ يُوزَرُ وِزْراً وَوَزْراً، بالكسر، والفتح، وَزِرَة، كَعِدَةٍ: أثِمَ،
ـ فهو مَوْزُورٌ.
ـ وقوله صلى الله عليه وسلم: "ارْجِعْنَ مَأْزُورَاتٍ غيرَ مَأْجورَاتٍ " لِلازْدِواجِ، ولو أُفْرِدَ، لَقيلَ: مَوْزُوراتٍ.
ـ وَوَزَرَ الثُّلْمَةَ، كوَعَدَ: سَدَّها،
ـ وـ الرَّجُلَ: غَلَبَه.
ـ وزُزِرَ، كعُنِيَ: رُمِيَ بِوِزْرٍ.
ـ والوَزيرُ: حَبَأْ المَلِكِ الذي يحْمِلُ ثِقْلَهُ، ويُعِينُهُ بِرأيِهِ.
ـ وقد اسْتَوْزَرَهُ فَتَوَزَّرَ له وَوَازَرَهُ،
ـ وحالُهُ: الوِزارَةُ، بالكسر ويُفْتَحُ
ـ ج: أوزارٌ ووُزَراءُ.
ـ وأوزَرَهُ: أحْرَزَهُ، وذَهَبَ به،
ـ كاسْتَوْزَرَهُ، وجَعَلَ له وَزَراً، وأوثَقَهُ، وخَبَأَهُ.
ـ واتَّزَرَ: رَكِبَ الوِزْرَ.
ـ والوَزِيرُ: المُوازِرُ، وعَلَمٌ.


128-وشَرَ

وشر

ـ وشَرَ الخَشَبَةَ بالمِيشارِ، غيرَ مَهْمُوزٍ: لُغَةٌ في أشَرَها بالمِئْشارِ، إذا نَشَرَها.
ـ والوَشْرُ أيضاً: تحديدُ المرأةِ أسنانَها وتَرْقِيقُها.
ـ والمُؤْتَشِرَةُ: التي تَسألُ أن يُفْعَلَ ذلك بها، إن هُمِزَتْ، كانت من الأَشْرِ لا منَ الوَشْرِ، وإن لم تُهْمَزْ، فوجْهُ الكلامِ المُتَّشِرَةُ والمُسْتَوْشِرَةُ.
ـ ومُوَشَّرُ العَضُدَيْنِ، كمُعَظَّمٍ ويُهْمَزُ: الجُعَلُ.
ـ والوُشُرُ، بضمتين: لُغَةٌ في الأُشُرِ.


129-الوِصْرُ

الوصر

ـ الوِصْرُ، بالكسر: العَهْدُ، والصَّكُّ الذي يُكْتَبُ فيه السِّجِلاَّتُ،
ـ كالوَصِيرَةِ والوَصَرَّةِ، محرَّكةً مشدَّدةَ الراءِ.
ـ والأَوْصَرُ: المُرْتَفِعُ من الأرضِ.


130-الوَضَرُ

الوضر

ـ الوَضَرُ، محرَّكةً: وسَخُ الدَّسَمِ واللَّبَنِ، أو غُسالَةُ السِّقاءِ والقَصْعَةِ ونحوِهِما، وبقيَّةُ الهِناءِ، وما تَشُمُّه من ريحٍ تَجِدُها من طَعامٍ فاسدٍ، واللَّطْخُ من الزَّعْفَرانِ ونحوهِ
ـ ج: أوضارٌ، وضِرَ، كوَجِلَ، فهو وَضِرٌ، وهي وضِرَةٌ ووضْرَى.
ـ والوَضْراءُ: سِمَةٌ في رَقَبَةِ الإِبِلِ لبني فَزارَةَ، كأَنها بُرْثُنُ غُرابٍ.
ـ والوَضْرَى، ويُمَدُّ: الفُنْدُورَةُ.
ـ ووضْرَةُ: جبلٌ باليمن، فيه عِدَّةُ قِلاعٍ.


131-الوَطَرُ

الوطر

ـ الوَطَرُ، محرَّكةً: الحاجةُ، أو حاجةٌ لك فيها هَمٌّ وعِنايةٌ، فإذا بَلَغْتَها، فقد قَضَيْتَ وطَرَكَ
ـ ج: أوطارٌ.


132-وظِرَ

وظر

ـ وظِرَ، كفَرِحَ: سَمِنَ، وامْتَلأّ،
ـ فهو وظِرٌ، أو هو المَلْآنُ الفَخِذَيْنِ والبَطْنِ من اللحمِ.


133-الوَعْرُ

الوعر

ـ الوَعْرُ: ضِدُّ السَّهْلِ،
ـ كالوَعِرِ والواعِرِ والوعِيرِ والأَوْعَرِ. وقولُ الجوهريِّ: ولا تَقُلْ وعِرٌ ليس بشيءٍ.
ـ ج: أوعُرٌ ووُعورٌ وأوعارٌ، وقد وعُرَ المكانُ، ككَرُمَ ووعَدَ وولِعَ، وعْراً ووعَراً، محرَّكةً، ووُعُورَةً ووَعارَةً ووُعُوراً.
ـ ووعَّرْتُهُ تَوْعيراً: جَعَلْتُهُ وَعْراً.
ـ وتَوَعَّرَ: صارَ وعْراً.
ـ وأوعَرَّ ط به ط الطريقُ: وَعُرَ عليه، وأفْضَى به إلى وَعْرٍ،
ـ وـ الرجلُ: وَقَعَ في وَعْر، وقَلَّ مالُه،
ـ وـ الشيءَ: قَلَّلَه.
ـ واسْتَوْعَرُوا طريقَهُم: رَأَوْهُ وعْراً،
ـ كأوعَرُوهُ. وشَعَرٌ مَعِرٌ وعِرٌ: إتْباعٌ.
ـ وتَوَعَّرَ الأمرُ: تَعَسَّرَ،
ـ وـ الرجلُ: تَشَدَّدَ،
ـ وـ في الكلامِ: تَحَيَّرَ.
ـ وتَوَعَّرْتُهُ في الكلامِ: حَيَّرْتُهُ.
ـ ووعُرَ الشيءُ، ككَرُمَ، وعارَةً ووُعُورَةً: قَلَّ.
ـ ووعَرَهُ يَعِرُهُ
ـ ووعَّرَهُ: حَبَسَه عن حاجتهِ.
ـ والوَعْرُ: جبلٌ.
ـ ووُعَيْرَةُ، كجُهَيْنَةَ: حِصْنٌ قُرْبَ الكَرَكِ.
ـ والأَوعارُ: ع.
ـ ووعِرَ صَدْرُهُ: لُغَةٌ في وغِرَ.
ـ ورجلٌ وعْرُ المَعْروفِ: قليلُهُ. ويُقالُ: قليلٌ وعْرٌ، إِتْباعٌ.


134-الوَغْرَةُ

الوغرة

ـ الوَغْرَةُ: شِدَّةُ الحَرِّ، وغَرَتِ الهاجِرَةُ، كوَعَدَ.
ـ وأوغَرُوا: دخَلوا فيها.
ـ والوَغْرُ، ويُحَرَّكُ: الحِقْدُ، والضِّغْنُ، والعَداوَةُ، والتَّوَقُّدُ من الغَيْظِ، وقد وَغَـرَ صَدْرُهُ، كوَعَدَ ووجِلَ، وغْراً ووغَراً، بالتحريك، ويِيْغَرُ، بكسر أوَّلِه، وأوغَرَهُ.
ـ والتَّوْغِيرُ: الإِغْراءُ بالحِقْدِ.
ـ والوَغِيرُ: لَحْمٌ يَنْشَوِي على الرَّمْضاءِ، واللَّبَنُ يُرْمَى فيه الحِجارَةُ المُحْمَاةُ، ثم يُشْرَبُ، واللَّبَنُ يُغْلَى ويُطْبَخُ.
ـ وأوغَرَهُ: صضنَعَه،
ـ كوَغَّرَهُ،
ـ وـ الماءَ: سَخَّنَه، وأغْلاهُ، ورُبَّما يُسْمَطُ فيه الخِنزِيرُ وهو حَيٌّ، ثم يُذبَحُ، وهو فِعْلُ قومٍ من النَّصارَى،
ـ وـ إليه: ألْجَأهُ،
ـ وـ العامِلُ الخَراجَ: اسْتَوْفاهُ، أو هو أن يُوغِرَ المَلِكُ الرجلَ الأرضَ، فَيْجْعَلَها له من غير خَراجٍ، أو هو أن يُؤَدِّيَ الخَراجَ إلى السلطانِ الأَكْبَرِ فِراراً من العُمَّالِ،
ـ وقد يُسَمَّى ضَمانُ الخَراجِ إِيغاراً، مُوَلَّدَةٌ.
ـ ووَغْرُ الجَيْشِ: صَوْتُهُم، وجَلَبَتُهم، ويُحَرَّكُ.
ـ وتَوَغَّرَ: تَلَهَّبَ غَيْظاً.
وعَمْرُو بنُ ربيعةَ بنِ كَعْبٍ: لُقِّبَ مُسْتَوْغِراً، لقولِهِ:
ـ يَنِشُّ الماءُ في الرَّبَلاتِ منها **** نَشِيشَ الرَّضْفِ في اللبن الوَغيرِ
ـ والمِيْغَرُ: المِيقاتُ، والمِيعادُ، وقد أوغَرُوا بينهم مِيْغَراً.
ـ والغِرَةُ: العِدَةُ.


135-الوَفْرُ

الوفر

ـ الوَفْرُ: الغِنَى،
ـ وـ من المالِ والمَتاعِ: الكثيرُ الواسعُ، أو العامُّ من كلِّ شيءٍ
ـ ج: وُفُورٌ، وقد وَفُرَ المالُ، ككرُمَ ووَعَدَ، وَفَارَةً ووَفْراً ووُفُوراً وَفِرَةً واتَّفَرَ.
ـ وأرضٌ وَفْراءُ: في نَباتِها فِرَةٌ.
ـ ووَفَّرَهُ تَوْفيراً: كثَّرَهُ،
ـ كوَفَرَ له وَفْراً وَفِرَةً.
ـ ووَفَرَهُ عِرْضَهُ
ـ ووَفَّرَهُ له: لم يَشْتِمْهُ.
ـ ووَفَرَهُ عَطاءَهُ: رَدَّهُ عليه وهو راضٍ.
ـ ووَفَّرَهُ تَوْفيراً: كَمَّلَهُ، وجَعَلَهُ وافِراً،
ـ وـ الثَّوْبَ: قَطَعَهُ وافِراً.
ـ والوَفْراءُ: المَلْأَى، والمَزَادَةُ الوَافِرَةُ الجِلْدِ، والأُذُنُ العظيمةُ،
ـ وع، والأرضُ التي لم يَنْقُصْ من نَبْتها شيءٌ.
ـ والوَفْرَةُ: الشَّعَرُ المُجْتَمِعُ على الرأسِ، أو ما سالَ على الأُذُنَينِ منه، أو ما جاوَزَ شَحْمَةَ الأُذُنِ، ثم الجُمَّةُ، ثم اللَّمَّةُ
ـ ج: وِفَارٌ.
ـ والوافِرَةُ: ألْيَةُ الكَبْشِ إذا عَظُمَتْ، والدُّنْيا،
ـ (كأُمِّ وافِرَةَ) والحَياةُ، وكلُّ شَحْمَةٍ مُسْتطيلةٍ.
ـ والوافِرُ: البحْرُ الرابعُ من العَرُوضِ، وزْنُهُ: مُفاعَلَتُنْ سِت مرَّاتٍ.
ـ والمَوْفورُ والمُوَفَّرُ منه، كمُعَظَّمٍ: ما جازَ أن يُخْرَمَ فَلَم يُخْرَمْ.
ـ وتَوَفَّرَ عليه: رَعَى حُرُماتِهِ.
ـ وهُم مُتَوافِرُونَ: فيهم كثْرَةٌ.
ـ واسْتَوْفَرَ عليه حَقَّهُ: اسْتَوْفاهُ،
ـ كوفَّرَهُ.
ـ وسِقاءٌ أوْفَرُ ووَفْرٌ: لم يَنْقُصْ من أدِيمِهِ شيءٌ.


136-الوَقْرُ

الوقر

ـ الوَقْرُ: ثِقَلٌ في الأُذُنِ، أو ذَهابُ السَّمْعِ كُلِّهِ،
ـ وقَد وقَرَ، كَوَعَدَ ووَجِلَ، ومَصْدَرُهُ: وَقْرٌ، بالفتح، والقِياسُ بالتحريك.
ـ ووُقِرَ، كعُنِيَ، ووَقَرَها اللّهُ يَقِرُها، وبالكسرِ: الحِمْلُ الثَّقيلُ، أو أعَمُّ
ـ ج: أوقارٌ، وأوقَرَ الدَابَّةَ إِيقاراً وَقِرَةً.
ـ ودابَّةٌ وَقْرَى:مُوقَرَةٌ.
ـ ورجُلٌ مُوقَرٌ: ذُو وِقْرٍ.
ـ ونخلةٌ مُوقِرَة ومُوقَرَةٌ ومُوقِرٌ ومُوَقَّرَةٌ ومِيقارٌ ومُوقَرٌ، بفتح القاف: شاذٌّ ج: مَواقِرُ.
ـ واسْتَوْقَرَ وِقْرَهُ طَعاماً: أخَذَهُ،
ـ وـ الإِبِلُ: سَمِنَتْ.
ـ والوَقارُ، كسَحابٍ: الرَّزَانَةُ، ولَقَبُ زكرياءَ بنِ يحيى المِصْرِي. وكشَدَّادٍ: ابنُ الحُسينِ الكِلاَبِيُّ، وهُما مُحدِّثانِ.
ـ ووَقُر، ككرُمَ، وَقارَةً ووَقاراً،
ـ ووَقَرَ يَقِرُ قِرَةً،
ـ وتَوَقَّرَ واتَّقَرَ: رَزُنَ.
ـ والتَّيْقُورُ: الوَقارُ، فَيْعُولٌ منه، والتاءُ مُبْدَلَةٌ من وَاوٍ. ورجلٌ وَقَارٌ ووَقُورٌ ووَقُرٌ، كنَدُسٍ، وهي وَقُورٌ.
ـ ووَقَرَ، كوَعَدَ، وَقْراً ووُقُورَةً: جَلَسَ.
ـ والتَّوقِيرُ: التَّبْجِيلُ، وتَسْكينُ الدَّابَّةِ، والتَّجرِيحُ، والتَّزْيِينُ، وأنْ تُصَيِّرَ له وَقَرَاتٍ، أي: آثاراً.
ـ والوَقْرُ: الصَّدْعُ في السَّاقِ، وكالوَكْتَةِ أوِ الهَزْمَةِ تكونُ في الحَجَرِ والعَينِ والعَظْمِ،
ـ كالوَقْرَةِ.
ـ وأوْقَرَ اللّهُ الدابَّةَ: أصابَها بِوَقْرَةٍ،
ـ ووُقِرَ العَظْمُ، كعُنِيَ، فهو مَوْقُورٌ ووَقِيرٌ، وقد وَقَرَهُ، كوَعَدَهُ.
ـ والوَقِيرُ: النُّقْرَةُ العظيمةُ في الصَّخْرَة تُمْسِكُ الماءَ،
ـ كالوَقِيْرَةِ، و القَطيعُ من الغَنَمِ، أو صِغارُها، أو خَمْسُ مِئَةٍ منها، أو عامٌّ، أو الغَنَمُ بكَلْبِها وحِمارِها ورَاعِيها
ـ كالقِرَةِ، وع، أو جبلٌ.
ـ والوَقَرِيُّ، محرَّكةً: راعي الوَقيرِ، أو مُقْتَنِي الشَّاءِ، وصاحبُ الحَميرِ، وساكِنو المِصْرِ.
ـ والقِرَةُ، كعِدَةٍ: العِيالُ، والثِقَلُ، والشيخ الكبيرُ، ووقْتُ المَرَضِ، والشَّاءُ، والمالُ.
ـ وفَقِيرٌ وقِيرٌ: تَشْبيهٌ بِصِغار الشاءِ، أو إِتْباعٌ.
ـ والمُوَقَّرُ، كمُعَظَّمٍ: المُجَرَّبُ العاقِلُ قد حَنَّكَتْهُ الدُّهورُ،
ـ وع بالبَلْقاءِ من عَمَلِ دِمَشْقَ.
ـ ووُقُرٌ، بضمتين: ع.
ـ وفي صَدْرِهِ وَقْرٌ، أي: وَغْرٌ.
ـ والمَوْقِرُ، كمَجْلِسٍ: المَوْضِعُ السَّهْلُ عِندَ سَفْحِ الجَبَلِ.
ـ وواقِرَةُ: ع.


137-الوَكْرُ

الوكر

ـ الوَكْرُ: عُشُّ الطَّائِرِ وإن لم يكن فيه،
ـ كالوَكْرَة
ـ ج: أوكُرٌ وأوكارٌ ووُكُورٌ ووُكَرٌ، كصُرَدٍ، وأن تَضْرِبَ أنْفَ الرجلِ بِجُمْعِ يَدِكَ، وليس بِتَصْحيفِ الوَكْزِ.
ـ ووَكَرَ الطائرُ، كوَعَدَ، يَكِرُ وكْراً ووُكُوراً: أتَى الوَكْرَ، أو دَخَلَهُ،
ـ وـ الصبي: وثَبَ،
ـ وـ الإِناءَ: مَلأَهُ،
ـ كوَكَّرَهُ وأَوْكَرَهُ.
ـ وتَوَكَّرَ الصبيُّ: امْتَلأَ بَطْنُهُ،
ـ وـ الطائرُ: امْتَلأَتْ حَوْصَلَتُهُ.
ـ والوَكْرَةُ، ويُحَرَّكُ،
ـ والوَكِيرُ والوَكِيرَةُ: طَعامٌ يُعْمَلُ لِفَراغِ البُنْيانِ، وقد وَكَرَ لهم، كوَعَدَ.
ـ والوَكْرُ والوَكَرُ والوَكَرَى، محرَّكتين: ضَرْبٌ من العَدْوِ.
ـ والوَكَّارُ: العَدَّاءُ.
ـ وناقةٌ وَكَرَى، كجَمَزَى: سريعةٌ، أو قصيرةٌ لَحيمةٌ، وقد وَكَرَتْ تَكِرُ فيهما.
ـ واتَّكَرَ الطائرُ: اتَّخَذَ وَكْراً.
ـ وامرأةٌ وَكَرَى، كجَمَزَى: شديدةُ الوَطْءِ على الأرضِ.
ـ والوَكْراءُ: ع.
ـ والوُكْرَةُ، بالضم: المَوْرَدَةُ إلى الماءِ.
ـ وككتاب: ع.


138-وَنَّرْتُهُ

ونرته

ـ وَنَّرْتُهُ تَوْنِيراً: عَلَّيْتُهُ.


139-الوَهَرُ

الوهر

ـ الوَهَرُ، محرَّكةً: تَوَهُّجُ وَقْعِ الشمسِ على الأرضِ، حتى تَرَى له اضطِراباً كالبُخارِ.
ـ وتَوَهَّرَ الليلُ والشِتاءُ والرَّمْلُ: تَهَوَّرَ.
ـ ووَهْرانُ: أبو قَوْمٍ،
ـ ود بالأَنْدَلُسِ، منها عبدُ الرحمنِ بنُ عبدِ اللهِ شيخُ أبي عُمَرَ بنِ عبدِ البَرِّ،
ـ وع بفارسَ.
ـ ووَهَرَهُ، كوَعَدَه،
ـ ووَهَّرَهُ: أوقَعَهُ فيما لا مَخْرَجَ منه.
ـ وتَوَهَّرَ زَيدٌ فلاناً في الكلامِ: اضْطَرَّهُ إلى ما بَقِي فيه مُتَحَيِّراً.
ـ وأنا مُسْتَوْهِرٌ به ومُسْتَيْهِرٌ: مُسْتَيْقِنٌ. ويوسفُ ابنُ أيوبَ بنِ وهْرَةَ: محدِّثٌ.


140-الوَتْزُ

الوتز

ـ الوَتْزُ: شجرٌ، لُغَةٌ يَمانِيَّةٌ.


141-الوَجْزُ

الوجز

ـ الوَجْزُ: السريعُ الحَرَكَةِ، وهي: بهاءٍ، والسريعُ العَطاء، والخفيفُ من الكلامِ والأمرِ، والشيءُ المُوجَزُ،
ـ كالواجِزِ والوَجيزِ، وقد وَجَزَ في مَنْطِقِه، كَكَرُمَ ووَعَدَ، وَجْزاً ووَجازَةً ووُجوزاً.
ـ والمَواجِزُ: ع.
ـ وأوْجَزَ الكلامُ: قَلَّ،
ـ وـ كلامَهُ: قَلَّلَهُ، وهو مِيجازٌ،
ـ وـ العَطِيَّةَ: قَلَّلَها.
ـ وتَوَجَّزَ الشيءَ: تَنَجَّزَهُ، والْتَمَسَهُ.
ـ ووَجْزَةُ: فرسُ يَزيدَ بنِ سِنانٍ. وأبو وَجْزَةَ يزيدُ بنُ عُبَيْدٍ أو أبي عُبَيْدٍ: شاعرٌ سَعْدِيٌّ.


142-الوَخْزُ

الوخز

ـ الوَخْزُ، كالوَعْدِ: الطَّعْنُ بالرُّمْحِ وغيرِه، لا يكونُ نافِذاً، والتَّبْزيغُ، والقليلُ من كلِّ شيءٍ، والشَّعْرَةُ بعدَ الشَّعْرَةِ تَشيبُ، وباقي الرأسِ أسْوَدُ، وعَمَلُ الوَخيزِ، وهو ثَريدُ العَسَلِ.
ـ وجاؤُوا وَخْزاً وَخْزاً، أي: أَرْبَعَةً أربعة.


143-وَرْزٌ

ورز

ـ وَرْزٌ: ع. وإبراهيمُ بنُ محمدِ بنِ بِشْرَوَيْه بن وَرْزٍ: محدِّثٌ.
ـ ووَرْزةُ: لَقَبُ مُقاتِلِ بنِ الوَليدِ.
ـ والوَرِيزَةُ: العِرْقُ الذي يَجْرِي من المَعِدَة إلى الكَبِدِ، وبِلا لامٍ: رجلٌ من غَسَّانَ.


144-الوَزُّ

الوز

ـ الوَزُّ: الإِوَزُّ،
ـ كالوَزِّين، وأرضٌ مَوَزَّةٌ: كثيرَتُهُ.
ـ والوَزْوازُ: طائرٌ، والرجلُ الطَّيَّاشُ الخفيفُ،
ـ كالوُزاوِزة، بالضم، والذي يُوَزْوِزُ اسْتَهُ إذا مَشَى، أي: يُلَوِّيها، والقصيرُ.
ـ والوَزْوَزُ: المَوْتُ، وخَشَبَةٌ عريضةٌ يُجَرُّ بها تُرابُ الأرضِ المُرْتَفِعَةِ إلى المُنْخَفِضَةِ.
ـ والوَزْوَزَةُ: الخِفَّةُ، وسُرْعَةُ الوَثْبِ، ومُقارَبَةُ الخَطْوِ مع تَحْرِيكِ الجَسَدِ.
ـ ورجلٌ مُوَزْوِزٌ: مُغَرِّدٌ.


145-الوَشْزُ

الوشز

ـ الوَشْزُ، ويُحَرَّكُ: النَّشْزُ، والشِّدَّةُ في العَيْشِ، والبعيرُ القَوِيُّ على السَّيْرِ، والعَجَلَةُ، والذي يُسْنَدُ إليه ويُلْجَأُ.
ـ والأَوْشازُ: الأعْوانُ، والأنْذالُ، والأَوْصالُ، والشَّدائدُ.
ـ والوَشائزُ: المَرافِقُ الكثيرَةُ الحَشْوِ.
ـ وتَوَشَّزَ للشَّرِّ: تَهَيَّأَ.
ـ ولَقِيتُه على أوْشازٍ ووَشَزٍ، أي: أوْفازٍ ووَفَزٍ.


146-وعَزَ

وعز

ـ وعَزَ إليه في كذا أن يَفْعَلَ أو يَتْرُكَ
ـ وأوْعَزَ ووعَزَ: تَقَدَّمَ، وأمَرَ.


147-الوَفْزُ

الوفز

ـ الوَفْزُ، ويُحَرَّكُ: العَجَلَةُ
ـ ج: أوْفازٌ، ومنه: نَحْنُ على أوفازٍ ووَفَزٍ، والمكانُ المُرْتَفعُ.
ـ وأوفَزَهُ: أعْجَلَهُ.
ـ واسْتَوْفَزَ في قِعْدَتِهِ: انْتَصَبَ فيها غير مُطْمئِنٍّ، أو وضَعَ رُكْبَتَيْهِ، ورَفَعَ ألْيَتَيْه، أو اسْتَقَلَّ على رِجْلَيْهِ، ولَمَّا يَسْتَوِ قائماً، وقد تَهَيَّأَ للوُثوبِ.
ـ والمُتَوَفِّزُ: المُتَقَلِّبُ لا يَنامُ.
ـ وتَوَفَّزَ للشَّرِّ: تَهَيَّأَ.


148-المُتَوَقِّزُ

المتوقز

ـ المُتَوَقِّزُ: المُتَوَفِّزُ.


149-الوَكْزُ

الوكز

ـ الوَكْزُ، كالوَعْدِ: الدَّفْعُ، والطَّعْنُ، والضَّرْبث بِجُمْعِ الكَفِّ، والمَلْءُ، والرَّكْزُ، والعَدْوُ،
ـ وع.
ـ وتَوَكَّزَ: تَوَشَّزَ، وتَوَكَّأ، وتَمَلأَّ.


150-ومَزَ

ومز

ـ ومَزَ بأنْفِهِ، كوَعَدَ: رَمَعَ به.
ـ والتَّوَمُّزُ: التَّنَزِّي في المَشْيِ سُرْعَةً، وتَحَرُّكُ رأسِ الجُرْدَانِ عندَ النِّزاءِ، وهو التَّهَيُّؤُ لِلقيامِ.


151-الوَهْزُ

الوهز

ـ الوَهْزُ: الرجُلُ القصيرُ، والشديدُ الخَلْقِ، أو الغليظُ الرَّبْعَةُ، والوَطْءُ، والدَّفْعُ، والحَثُّ، وقَصْعُ القَمْلَةِ.
ـ والأَوْهَزُ: الحَسَنُ المِشْيَةِ.
ـ والوَهَازَةُ: مِشْيَةُ الخَفِراتِ.
ـ والمُوَهَّزُ، كمُعظَّمٍ: الشديدُ الوَطْءِ،
ـ كالمُتَوَهِّزِ.
ـ وتَوَهَّزَ: تَوَثَّبَ.


152-الوَجْسُ

الوجس

ـ الوَجْسُ، كالوَعْدِ: الفَزَعُ يَقَعُ في القَلْبِ أو السَّمْعِ من صَوْتٍ أو غيرِه،
ـ كالوَجَسانِ، والصَّوْتُ الخَفِيُّ، وأن يكونَ مع جاريتِه والأُخْرَى تَسْمَعُ حِسَّهُ.
ـ والأوجَسُ: الدَّهْرُ، وقد تُضَمُّ الجيمُ، والقليلُ من الطعامِ والشَّرابِ.
ـ والوَاجِسُ: الهاجِسُ. وميجاسٌ: عَلَمٌ.
ـ وقولُه تعالى: {فَأَوْجَسَ في نفْسِه} ، أي: أحَسَّ، وأضْمَرَ.
ـ وتَوَجَّسَ: تَسَمَّعَ إلى الصَّوْتِ الخَفِيِّ،
ـ وـ الطَّعامَ أو الشَّرابَ: تَذَوَّقَهُ قليلاً قليلاً.
ـ ولا أفْعَلُهُ سَجِيسَ الأوجَسِ: أبداً.


153-ودَسَ

ودس

ـ ودَسَ، كَوَعَدَ: خَفِيَ، كَوَدَّسَ،
ـ وـ به: خَبَأَهُ، وذَهَبَ،
ـ وـ الأرضُ: ظَهَرَ نَبْتُها، ولم يَكْثُرْ،
ـ كودَّسَتْ، والنَّبْتُ وادِسٌ، والأرضُ مَوْدُوسةٌ،
ـ وـ إليه بكلامٍ: طَرَحَهُ، ولم يَسْتَكْمِلْهُ.
ـ والوَديسُ: النباتُ الجافُّ.
ـ والتَّوَدُّسُ: رَعْيُ الوِداس، ككتابٍ، وهو ما غَطَّى وجْهَ الأرضِ، ولَمَّا تَتَشَعَّبْ شُعَبُهُ بعدُ، إلا أنه في ذلك كثيرٌ مُلْتَفٌّ.


154-وَرْتَنيسُ

ورتنيس

ـ وَرْتَنيسُ، كخَنْدَريسٍ: د بنَواحي إفْريقِيَّةَ.


155-الوَرْسُ

الورس

ـ الوَرْسُ: نَباتٌ كالسِّمْسِمِ، ليس إلاَّ باليمن، يُزْرَعُ فَيَبْقَى عِشْرينَ سنةً، نافِعٌ للكَلَفِ طِلاءٌ، وللبَهَقِ شُرْباً، ولُبْسُ الثوبِ المُوَرَّسِ مُقَوٍّ على البَاهِ، وقد يكونُ للعَرْعَرِ والرِّمْثِ وغيرِهما من الأشْجارِ، لاسِيَّما بالحَبَشَةِ وَرْسٌ، لكنَّه دونَ الأوَّلِ.
ـ ووَرَّسَهُ تَوْريساً: صَبَغَهُ به.
ـ ومِلْحَفَةٌ ورِيسةٌ: مُوَرَّسةٌ.
ـ ووَرْسُ: اسمُ عَنْزٍ غَزيرَةٍ م. وإسحاقُ بنُ أبي الوَرْسِ: محدِّثٌ.
ـ والوَرْسِيُّ: ضَرْبٌ من الحَمامِ إلى حُمْرَةٍ وصُفْرَةٍ، ومن أجْوَدِ أقداحِ النُّضارِ.
ـ ووَرِسَتِ الصَّخْرَةُ في الماءِ، كَوَجِلَ: رَكِبَها الطُّحْلُبُ حتى تَخْضارَّ وتَمْلاسَّ.
ـ وأوْرَسَ الرِّمْثُ، وهو وارِسٌ، ومُورِسٌ قليلٌ جِدًّا، وإن كانَ القِياسَ، ووهِمَ الجوهريُّ: اصْفَرَّ ورقُهُ، فصارَ عليه مثْلُ المُلاَءِ الصُّفْرِ،
ـ وـ الشَّجَرُ: أورَقَ.


156-الوَسُّ

الوس

ـ الوَسُّ: العِوَضُ.
ـ والوَسْواسُ: الشيطانُ، وهَمْسُ الصائِد والكِلابِ، وصوتُ الحَلْيِ، وجَبَلٌ.
ـ والوَسْوَسَةُ: حديثُ النَّفْسِ والشَّيطانِ بما لا نَفْعَ فيه ولا خَيْرَ،
ـ كالوسْواسِ، بالكسر، والاسمُ: بالفتح، وقد وَسْوَسَ له وإليه.
ـ ووَسْوَسٌ: وادٍ بالقَبَلِيَّةِ.


157-الوَطْسُ

الوطس

ـ الوَطْسُ، كالوَعْدِ: الضَّرْبُ الشديدُ بالخُفِّ وغيرِه، والكسرُ.
ـ والوَطيسُ: التَّنُّورُ.
ـ و "الآن حَمِيَ الوَطيسُ " أي: اشْتَدَّتِ الحربُ، وبهاءٍ: شِدَّةُ الأمرِ.
ـ وأوْطاسٌ: وادٍ بِديارِ هَوازِنَ. وككَتَّانٍ: الراَّعِي.
ـ وتَواطَسوا عليَّ: تواطَحوا،
ـ وـ المَوْجُ: تَلاطَمَ.


158-الوَعْسُ

الوعس

ـ الوَعْسُ، كالوَعْدِ: شَجَرٌ يُعْمَلُ منه البَرابِطُ والأَعْوادُ، والأثَرُ، والوَطْءُ، والرَّمْلُ السَّهْلُ يَصْعُبُ فيه المَشْيُ.
ـ وأوْعَسَ: رَكِبَهُ.
ـ والوَعْساءُ: رابِيَةٌ من رَمْلٍ لَيِّنَةٌ، تُنْبِتُ أحْرارَ البُقولِ،
ـ وموضِعٌ م بين الثَّعْلَبِيَّةِ والخُزَيْمِيَّةِ. ومكانٌ أوعَسُ، وأمْكِنَةٌ وُعْسٌ وأواعِسُ.
ـ والمِيعاسُ: ما تَنَكَّبَ عن الغِلَظِ، والأرضُ لم تُوطَأْ، والرَّمْلُ اللَّيِّنُ، والطريقُ، كأنَّهُ ضِدُّ.
ـ وذاتُ المَواعِيس: ع.
ـ والمُواعَسَةُ: ضَرْبٌ من سَيْرِ الإِبِلِ، ومواطأةُ الوَعْسِ، والمُباراةُ في السَّيْرِ، أو لا تكونُ إلاَّ لَيْلاً.


159-وقَسَهُ

وقسه

ـ وقَسَهُ، كوَعَدَهُ: قَرَفَه.
ـ وإنَّ بالبعير لوَقْساً: إذا قارَفَهُ شيءٌ من الجَرَبِ، وهو مَوْقوسٌ.
ـ والوَقْسُ: الفاحِشَةُ، والذِّكْرُ لها، وانْتِشارُ الجَرَبِ في البَدَنِ قَبْلَ اسْتِحْكامِهِ.
ـ وأتانَا أوقاسٌ من بني فُلانٍ: جَماعةٌ، أو سُقَّاطٌ وعَبيدٌ، أو قَليلونَ مُتَفَرِّقونَ، لا واحِدَ لها.
ـ والتَّوْقيسُ: الإِجْرابُ.
ـ وإبِلٌ مُوَقَّسَةٌ.
ـ وواقِيسُ: ع بنَجْدٍ.


160-الوَكْسُ

الوكس

ـ الوَكْسُ، كالوَعْدِ: النُّقْصانُ، والتَّنْقيصُ، لازِمٌ مُتَعَدٍّ، ودُخولُ القَمَرِ في نَجْمٍ يُكْرَهُ، ومَنْزِلُ القَمَرِ الذي يُكْسَفُ فيه، وأنْ يَقَعَ في أُمّ الرأسِ دَمٌ أو عَظْمٌ. ووُكِسَ الرجُلُ في تجارَتِهِ، وأُوْكِسَ، مَجْهولَيْنِ، كوَكَسَ، كوَعَدَ.
ـ وأوكَسَ مالُه: ذَهَبَ، لازِمٌ.
ـ والتَّوكيسُ: التَّوْبيخُ، والنَّقْصُ.
ـ ورجُلٌ أوْكَسُ: خَسيسٌ.
ـ وبَرأَتِ الشَّجَّةُ على وَكْسٍ، أي: فيها بَقِيَّةٌ.


161-الوَلُوسُ

الولوس

ـ الوَلُوسُ: الناقةُ تَلِسُ في سَيْرِها، أي: تُعْنِقُ وَلْساً ووَلساناً.
ـ والوَلْسُ: الخِيانةُ، والخَديعةُ. وككَتَّانٍ: الذئبُ.
ـ ووَلَسَ الحديثَ،
ـ وأولَسَ به،
ـ ووالَسَ به: عَرَّضَ به، ولم يُصَرِّحْ.
ـ والمُوالَسَةُ: الخِداعُ، والمُداهَنَةُ.
ـ وتَوالَسوا: تَناصَرَوا في خِبٍّ وخَديعةٍ.


162-الوَمْسُ

الومس

ـ الوَمْسُ، كالوَعْدِ: احْتِكاكُ الشيءِ بالشيءِ حتى يَنْجَرِدَ.
ـ والمُومِسَةُ: الفاجِرَةُ، والجمعُ: المُومِساتُ والمَواميسُ.
ـ وأومَسَتْ: أمْكَنَتْ من الوَمْسِ: الاحْتِكاكِ. وكمُعَظَّمٍ: الذي لم يُرَضْ من الإِبِلِ.


163-الوَهْسُ

الوهس

ـ الوَهْسُ، كالوَعْدِ: شِدَّةُ السَّيْرِ، والإِسْراعُ فيه،
ـ كالتَّوَهُّسِ والتَّواهُسِ والمُواهَسَةِ، والشَّرُّ، والتَّطاوُلُ على العَشيرةِ، والاحْتيالُ، والنَّميمةُ، والدَّقُّ، والكسرُ، والوَطْءُ. وككَتَّانِ: الأسَدُ، وعَلَمٌ.
ـ والوَهِيسةُ: أن يُطْبَخَ الجَرادُ، ويُجَفَّفَ ويُدَقَّ ويُخْلَطَ بِدَسَمٍ.
ـ ومَرَّ يَتَوَهَّسُ الأرضَ في مِشْيَتِه: يَغْمِزُها غَمْزاً شديداً،
ـ وـ الإِبِلُ: جَعَلَت تَمْشِي أحْسَنَ مِشْيَةٍ.
ـ أو التَّوَهُّسُ: مَشْيُ المُثْقَلِ.


164-وَيْسُ

ويس

ـ وَيْسُ: كلمةٌ تُسْتَعْمَلُ في مَوْضِعِ رَأْفَةٍ واسْتِملاحٍ للصبيِّ، وذُكِرَ في و ي ح.
ـ والوَيْسُ: الفَقْرُ، وما يُريدُه الإِنسانُ، ضدٌّ.
ـ وقد لَقِيَ وَيْساً، أي: لَقِيَ ما يُريدُه.


165-الوَبْشُ

الوبش

ـ الوَبْشُ، ويُحَرَّكُ: النِّمْنِمُ الأَبْيَضُ يكونُ على الظُّفْرِ، والرَّقَطُ من الجَرَبِ يَتَفَشَّى في جِلْدِ البَعِيرِ، وبِشَ كفرِحَ، فهو وبِشٌ،
ـ وبالتحريك: واحِدُ الأوْباشِ: الأخْلاطِ، والسَّفِلَةِ. وبنُو وابِش بنِ زَيْدِ بنِ عَدْوَانَ: بَطْنٌ. ووابِشُ بنُ دُهْمَةَ: في هَمْدَانَ.
ـ ووابَشَ: أسْرَعَ،
ـ وـ الأرضُ: أنْبَتَتْ، أو اخْتَلَطَ نَباتُها.
ـ ووَبَّشَ الجَمْرُ تَوْبِيشاً: تَحَرَّكَتْ له الريحُ، فَظَهَرَ بصيصُهُ،
ـ وـ القومُ في أمْرٍ: تَعَلَّقُوا به من كُلِّ مكانٍ.


166-الوَتْشُ

الوتش

ـ الوَتْشُ: القليلُ من كُلِّ شيء، ورُذالُ القومِ، وبالتحريك: اسْمٌ.
ـ والوَتَشَةُ، محركةً: الحارِضُ الضَّعِيفُ.


167-الوَحْشُ

الوحش

ـ الوَحْشُ: حَيَوانُ البَرِّ،
ـ كالوَحيشِ
ـ ج: وُحُوشٌ ووُحْشَانٌ، الواحِدُ، وَحْشِيٌّ، وحِمارُ وَحْشِ، وحمارٌ وَحْشِيٌّ.
ـ وأرضٌ مُوحِشَةٌ: كثيرَتُها.
ـ والوَحْشِيُّ: الجانِبُ الأيْمَنُ من كُلِّ شيءٍ، أو الأيْسَرُ،
ـ وـ من القَوْسِ: ظَهْرُهَا، وإِنْسِيُّهَا: ما أقْبَلَ عليكَ منها. ووَحْشِيُّ بنُ حرْبٍ: صَحابِيٌّ، قاتِلُ حَمْزَةَ في الجاهِلِيَّةِ، ومُسَيْلِمَةَ الكَذَّابِ في الإِسْلاَمِ.
ـ والوَحْشِيَّةُ: ريحٌ تَدْخُلُ تحتَ ثِيَابِكَ لِقُوَّتِها.
ـ وبَلَدٌ وحْشٌ: قَفْرٌ.
ـ ولَقِيْتُهُ بوحْشِ إِصْمِتَ: بِبَلَدٍ قَفْرٍ.
ـ وباتَ وَحْشاً: جائعاً، وهُمْ أوحاشٌ.
ـ والوَحْشَةُ: الهَمُّ، والخَلْوَةُ، والخَوْفُ، والأرضُ المُسْتَوْحِشَةُ.
ـ ووَحَشَ بثَوْبِهِ، كوَعدَ: رَمى به مَخَافَةَ أن يُلْحَقَ،
ـ كوَحَّشَ به.
ـ ورَجُلٌ وحشانُ: مُغْتَمٌّ
ـ ج: وَحاشَى.
ـ وأوحَشَ الأرضَ: وجَدَها وحِشَةً،
ـ وـ المَنْزِلُ: صار وحْشاً، وذَهَبَ عنه الناسُ،
ـ كتَوَحَّش،
ـ وـ الرَّجُلُ: جاعَ، ونَفِدَ زادُهُ.
ـ وتَوَحَّشَ: خَلاَ بَطْنُهُ من الجُوعِ.
ـ واسْتَوْحَشَ: وجَدَ الوَحْشَةَ.
ـ وتَوَحَّشْ يا فُلانُ، أي: أخْلِ مَعِدَتَكَ من الطَّعامِ والشَّرابِ لِشُرْبِ الدواء.


168-الوَخْشُ

الوخش

ـ الوَخْشُ: د بما وراء النَّهْرِ، والرَّديء من كُلِّ شيء، ورُذَالُ الناسِ، وسُقاطُهُم، للواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ، ويُثَنَّى، وقد يقالُ في الجمعِ: أوخاشٌ ووِخاشٌ، وخُشَ، ككرُمَ، وَخاشَةً ووُخوشَةً.
ـ وأوخَشَ له بِعَطِيَّةٍ: أقَلَّهَا،
ـ كوخَّشَ توخيشاً،
ـ وـ في عِرضِه: أثَّرَ فيه، وتَنَقَّصَهُ،
ـ وـ الشيءَ: خَلَطَهُ،
ـ وـ القومُ: رَدُّوا السِّهَامَ في الرِّبَابَةِ مَرَّةً أُخْرَى.
ـ وتوخَّشَ توخيشاً: ألقَى بِيَدِهِ وأطاعَ.


169-الوَدْشُ

الودش

ـ الوَدْشُ: الفَسَادُ.


170-وَرَشَ

ورش

ـ وَرَشَ الطَّعامَ يَرِشُه وُرُوشاً: تَناوَلَهُ وأكَلَ شديداً حريصاً، وطَمِعَ، وأسَفَّ لِمَداقِّ الأُمورِ،
ـ وـ فلانٌ بفلانٍ: أغْراهُ،
ـ وـ عليهم: دَخَلَ وهم يأكلونَ، ولم يُدْعَ.
ـ وورْشٌ: لَقَبُ عُثْمَانَ بنِ سعيدٍ المُقْرئ، وشيءٌ يُصْنَعُ من اللَّبَنِ، وبالتحريك: وجَعٌ في الجَوْفِ. وككتِفٍ: النَّشيطُ الخفيفُ من الإِبِلِ، وغيرِها، وهي: بهاء، وقد ورِشَ، كوَجِلَ.
ـ والتَّوْرِيشُ: التَّحْريشُ.
ـ والوَرَشَانُ، محركةً: طائِرٌ، وهو ساقُ حُرٍّ، لَحْمُهُ أخَفُّ من الحَمامِ، وهي: بهاء
ـ ج: وِرْشانٌ، بالكسر، ووَراشينُ. وفي المثلِ " بِعِلَّةِ الوَرَشانِ يأكُلُ رُطَبَ المِـشان " ، يُضْرَبُ لمن يُظْهِرُ شيئاً، والمرادُ منه شيءٌ آخر.


171-الوَشْوَشَةُ

الوشوشة

ـ الوَشْوَشَةُ: الخِفَّةُ،
ـ وهو وَشْواشٌ، وكلامٌ في اخْتِلاَطٍ.
ـ ووشْوَشْتُهُ: ناوَلْتُهُ إياهُ بِقلَّةٍ.
ـ ورجلٌ وشْوَشِيُّ الذِّرَاعِ: نَشِيشِيُّهُ.
ـ وتَوَشْوَشُوا: تَحَرَّكوا، وهَمَسَ بعضُهُم إلى بعضٍ.
ـ والوَشْواشُ: الخفيفُ من النَّعامِ. وناقةٌ وَشْواشةٌ.


172-الوَطْشُ

الوطش

ـ الوَطْشُ، كالوَعْدِ،
ـ والتَّوْطِيشُ: بيانُ طَرَفٍ من الحديثِ، والدَّفْعُ، والضَّرْبُ، وأن لا يُبَيِّنَ الكلامَ.
ـ وما وَطَشَ لنا: لم يُعْطِنَا شيئاً.
ـ ووَطَّشَ له تَوْطِيشاً: هَيَّأَ له وجْهَ الكلامِ والرأيِ والعَمَلِ،
ـ وـ فيه: أثَّرَ وأعْطَى قليلاً.
ـ ووَطَّشْ لي شيئاً وغَطِّشْ، أي: افْتَحْ لي شيئاً.
ـ وضَرَبُوهُ فما وَطَّشَ إليهم: لم يَدْفَعْ عن نَفْسِهِ.


173-وَقْشٌ

وقش

ـ وَقْشٌ: د قربَ صَنْعَاءَ، وابنُ زُغْبَةَ: من الأَوْسِ، وابنُهُ رِفاعةُ، وأحْفَادُهُ: سَلَمَةُ بنُ ثابِتٍ، وسَلَمَةُ، وسلْكانُ، وسَعْدٌ، وأوْسٌ، بنُو سَلامَةَ، وعَبَّادُ بنُ بِشْرٍ: كُلُّهُمْ صحابيُّونَ.
ـ والوَقْشُ والوَقْشَةُ، ويُحَرَّكانِ: الحركة، والحِسُّ، وصِغَارُ الحَطَبِ.
ـ ووجَدَ في بَطْنِهِ وَقْشاً، أي: حركةً من ريحٍ أو غيرِها.
ـ ووَقَشَ الرَّسْمُ، كَوَعَدَ: دَرَسَ.
ـ والأَوْقاشُ: الأوْباشُ. وبنُو أُقَيْشٍ، تصغيرُ وَقْشٍ: حَيٌّ، وكُلُّ واوٍ مضمومةٍ هَمْزُهَا جائزٌ في صَدْرِ الكَلِمَةِ، وهو في حَشْوِهَا أقَلُّ.
ـ وتَوَقَّشَ: تَحَرَّكَ.


174-الوَمْشَةُ

الومشة

ـ الوَمْشَةُ: الخالُ الأبيضُ.


175-التَّوَهُّشُ

التوهش

ـ التَّوَهُّشُ: الحَفاء، ومَشْيُ المُثْقَلِ.


176-وَأَصَ

وأص

ـ وَأَصَ به الأرضَ. كوَعَدَ: ضَرَب به.
ـ والوَئِيصَةُ: الجماعةُ.
ـ وما أدرِي أيُّ الوَئِيصَةِ هو: أيُّ الناسِ.
ـ وتَوَأَّصُوا: تَجَمَّعُوا، وتَزاحَموا على الماءِ.


177-وَبَصَ

وبص

ـ وَبَصَ البَرْقُ يَبِصُ وَبْصاً ووَبِيصاً: لَمَعَ، وبَرَقَ،
ـ وـ الجِرْوُ: فَتَحَ عَيْنَيْهِ،
ـ وـ الأرضُ: كثُرَ نَبْتُها،
ـ كأَوْبَصَتْ. وككَتانٍ: البَرَّاقُ اللَّوْنِ، والقَمَرُ. ووابِصٌ: عَلَمٌ.
ـ والوابِصَةُ: النارُ،
ـ كالوَبيصةِ.
ـ ووَابِصةُ: ع، وابنُ سَعيدٍ: صَحابِيٌّ.
ـ وإنه لَوابِصةُ سَمْعٍ: يَثِقُ بكُلِّ ما يَسْمَعُ.
ـ ووَبْصانُ، ويُضَمُّ: شَهْرُ رَبيعٍ الآخرِ.
ـ والوَبَصُ، محركةً: النَّشاطُ.
ـ وفَرَسٌ وَبِصٌ، ككَتِفٍ: نَشيطٌ.
ـ وأوْبَصَتْ نارِي: ظَهَرَ لَهَبُها.
ـ ووَبَّصَ لي بِيَسيرٍ تَوْبيصاً: أعْطانِيهِ.


178-الوَحْصُ

الوحص

ـ الوَحْصُ: البَثْرَةُ تَخْرُجُ في وجْهِ الجاريَةِ المَلِيحَة، وبهاءٍ: البَرْدُ.
ـ وأصْبَحَتْ وليسَ بها وحْصَةٌ: بَرْدٌ.
ـ ووحَصه، كوَعَدَه: سَحَبَه.


179-الوُخُوصُ

الوخوص

ـ الوُخُوصُ: الحركةُ.
ـ وأوخَصَ الراكِبُ في السَّرابِ: جَعَلَ يَرْفَعُه مَرَّةً ويَخْفِضُه أخْرَى.
ـ وـ لي بِعَطِيَّةٍ، أي: أقَلَّ منها.


180-ودَصَ

ودص

ـ ودَصَ إليه بِكَلامٍ يَدِصُ وَدْصاً: ألْقَى إليه كَلاماً لم يَسْتَتِمَّهُ، وليس بالعالي.


181-ورَصَتِ

ورصت

ـ ورَصَتِ الدَّجاجَةُ، كوَعَدَ،
ـ وأوْرَصَت ووَرَّصَتْ: وضَعَت البَيْضَ بِمَرَّةٍ.
ـ وامرأةٌ مِيراصٌ: تُحْدِثُ إذا وُطِئَتْ.
ـ ووَرَّصَ الشَّيْخُ تَوْريصاً: اسْتَرْخَى حِتارُ خَوْرانِه، وأبْدَى، ووَهِمَ الجوهريُّ وهَماً فاضِحاً، فَجَعَل الكُلَّ بالضاد.


182-الوَصُّ

الوص

ـ الوَصُّ: إحْكامُ العَمَلِ.
ـ والوَصْوَصُ والوَصْواصُ: خَرْقٌ في السِّتْرِ بِمِقْدارِ عَيْنٍ تَنْظُرُ فيه.
ـ ووَصْوَصَ: نَظَرَ فيه،
ـ وـ الجِرْوُ: فَتَحَ عَيْنَيْهِ،
ـ وـ المرأةُ: ضَيَّقَتْ نِقابَها،
ـ كوَصَّصَتْ.
ـ والوَصاوِصُ: بَراقعُ صِغارٌ تَلْبَسُها الجارِيَةُ، وحِجارَةُ مُتُونِ الأرضِ.


183-وقَصَ

وقص

ـ وقَصَ عُنُقَه، كوَعَدَ كَسَرها،
ـ فَوَقَصَتْ، لازِمٌ مُتَعَدٍّ، ووُقِصَ، كعُنِيَ، فهو مَوْقُوصٌ. ووَقَصَتْ به راحِلَتُه تَقِصُه،
ـ وـ الفَرَسُ الآكامَ: دَقَّها.
ـ وواقِصةُ: ع بينَ الفَرْعاءِ وعَقَبَةِ الشيطانِ، وماءٌ لبنِي كعْبٍ،
ـ وع بطريقِ الكوفَةِ دونَ ذِي مَرْخٍ،
ـ وع باليمامة. وأبو إِسْحاقَ سَعْدُ بنُ أبي وَقَّاصٍ مالِكِ بنِ وُهَيْبٍ: أحدُ العَشَرَةِ.
ـ والوَقَّاصِيَّةُ: ة بالسَّواد مَنْسوبَةٌ إلى وقَّاصِ بنِ عَبْدَةَ بنِ وقَّاصٍ.
ـ والوَقْصُ: العَيْبُ، والنَّقْصُ، والجَمْعُ بينَ الإِضْمارِ والخَبْنِ، ويُحَرَّكُ، وبالتحريك: قِصَرُ العُنُقِ، وقِصَ، كفرحَ، فهو أوقَصُ.
ـ وأوْقَصَه اللّهُ: صَيَّرَهُ أوْقَصَ، وكُسارُ العِيدانِ تُلْقَى في النارِ، وواحِدُ الأَوْقاصِ في الصَّدَقَةِ، وهو ما بينَ الفَريضَتَيْنِ.
ـ والوَقائصُ: رُؤُوسُ عِظامِ القَصَرَةِ.
ـ وأوقَصُ الطريقينِ: أقْرَبُهُما.
ـ وبنُو الأوقَصِ: بَطْنٌ.
ـ وصارُوا أوقاصاً: أي: شِلالاً مُتَبَدِّدينَ.
ـ وأوقاصٌ من بني فلانٍ، أي: زَعانِفُ.
ـ وتَواقَصَ: تَشَبَّهَ بالأوقصِ.
ـ وتَوَقَّصَ: سارَ بينَ العَنَقِ والخَبَبِ، أو هو شِدَّةُ الوَطْءِ في المَشْيِ، كأنه يَقِصُ ما تَحْتَه.


184-الوَهْصُ

الوهص

ـ الوَهْصُ، كالوَعْدِ: كسْرُ الشيءِ الرِّخْوِ، وشِدَّةُ الوَطْءِ، والرَّمْيُ العنيفُ، ومنه أن آدَمَ، عليه السلامُ، حينَ أُهْبِط من الجَنَّةِ وهَصَه اللّهُ تعالى، والشَّدْخُ، والجَبُّ، والخِصاءُ، وبهاءٍ: ما اطْمَأنَّ من الأرضِ، واسْتدارَ.
ـ والوَهَّاصُ: المِعْطاءُ.
ـ ورجلٌ مَوْهوصُ الخَلْقِ ومُوَهَّصُهُ: تَداخَلَتْ عِظامُهُ.
ـ وبنُو مَوْهَصَى، كخَوْزَلَى: العَبيدُ.


185-الوَخْضُ

الوخض

ـ الوَخْضُ، كالوَعْدِ: الطَّعْنُ يُخالِطُ الجَوْفَ ولم يَنْفُذْ، أو الغَيْرُ المُبالَغِ فيه،
ـ والمَطْعونُ: وخِيضٌ.
ـ ووَخَضَه الشَّيْبُ: وخَطَه.


186-ورَضَ

ورض

ـ ورَضَ يَرِضُ: خَرَجَ غائطُه رَقيقاً،
ـ وـ الدَّجاجةُ: وضَعَتْ بَيْضَها بمَرَّةٍ،
ـ كوَرَّضَتْ تَوْريضاً فيهما.
ـ والتَّوْريضُ: أن يَرْتادَ الأرضَ، ويَطْلُبَ الكَلأَ، وتَبْييتُ الصَّومِ، أي بالنِّيَّةِ، ومنه الحديثُ: "لا صِيامَ لمَنْ لَمْ يُوَرِّضْه من الليلِ " .


187-الوَضُّ

الوض

ـ الوَضُّ: الاضْطِرارُ.


188-وغَّضَ

وغض

ـ وغَّضَ في الإِناءِ تَوْغيضاً، بالغَيْن المُعْجَمةِ: دَحَسَه.


189-وَفَضَ

وفض

ـ وَفَضَ يَفِضُ وَفْضاً ووَفَضاً، محركةً: عَدَا، وأسْرَعَ،
ـ كأَوْفَضَ واسْتَوْفَضَ.
ـ وناقةٌ مِيفاضٌ: مُسْرِعَةٌ.
ـ والوَفْضَةُ: خَريطةُ الراعي لِزادِه وأداتِه، والجَعْبَةُ من أدَمٍ
ـ ج: وِفاضٌ، والنُّقْرَةُ بينَ الشارِبَيْنِ تحتَ الأنْفِ.
ـ ولَقيتُه على أوْفاضٍ أي: عَجَلَةٍ،
ـ الواحدُ: وَفْضٌ، ويحرَّكُ.
ـ والأَوْفاضُ: الفِرَقُ من الناسِ، والأَخْلاطُ، أو الجماعةُ من قَبائلَ شَتَّى كأَصْحابِ الصُّفَّةِ، أو الجَماعةُ الذينَ مع كُلِّ واحدٍ منهم وَفْضَةٌ لطَعامِه،
ـ وجَمْعُ وَفَضٍ، محركةً: للذي يُقْطَعُ عليه اللحمُ. وككِتابٍ: الجِلْدَةُ تُوضعُ تحتَ الرَّحَى، والمكانُ يُمْسِكُ الماءَ.
ـ وأوْفَضَ الإِبِلَ: فَرَّقَها،
ـ وـ له: بَسَطَ بِساطاً يَتَّقِي به الأرضَ.
ـ واسْتَوْفَضَه: طَرَدَهُ، واسْتَعْجَلَه،
ـ وـ الإِبِلُ: تَفَرَّقَتْ،
ـ وـ فلاناً: غَرَّبَه، ونَفاهُ.


190-وَمَضَ

ومض

ـ وَمَضَ البَرْقُ يَمِضُ وَمْضاً ووَميضاً وَوَمضاناً: لَمَعَ خفيفاً، ولم يَعْتَرِضْ في نَواحي الغَيْمِ؛
ـ كأَوْمَضَ.
ـ وأوْمَضَتِ المرأةُ: سارَقَتِ النَّظَرَ،
ـ وـ فلانٌ: أشارَ إشارَةً خَفِيَّةً.


191-الوَهْضةُ

الوهضة

ـ الوَهْضةُ: المُطْمَئِنُّ من الأرضِ، أو إذا كانت مُدَوَّرةً. ووَهْضةٌ من عُرْفُطٍ: لغةٌ في الطاءِ.


192-وَأَطَ

وأط

ـ وَأَطَ القومَ، كوَعَدَ: زارَهُمْ.
ـ والوَأْطُ: الهَيْجُ.
ـ والوَأْطَةُ من لُجَجِ الماء ومن الأرضِ: المَوْضِعُ المُرْتَفِعُ منها.


193-وَبَطَ

وبط

ـ وَبَطَ، مُثَلَّثَةَ الباء، يَبِطُ، كَيَعِدُ، ويَوْبَطُ، كيَوْجَلُ وتُضَمُّ العين، وَبْطاً، ووباطَةً، بفتحِهِما، ووبَطاً، محركةً، ووُبُوطاً، بالضم: ضَعُفَ.
ـ والوابِطُ: الخَسِيسُ، والجَبَانُ الضعيف.
ـ ووَبَطَهُ، كوَعَدَهُ: وَضَعَ من قَدْرِهِ،
ـ وـ حَظَّهُ: أَخَسَّهُ،
ـ وـ الجُرْحَ: فَتَحَهُ،
ـ وـ عن حاجَتِهِ: حَبَسَهُ.
ـ وأوبَطَهُ: أثْخَنَه.


194-وخَطَهُ

وخطه

ـ وخَطَهُ الشَّيْبُ، كَوَعَدَهُ: خالَطَهُ، أو فَشَا شَيْبُهُ، أو اسْتَوَى سَوادُهُ وبياضُهُ،
ـ وقد وُحِطَ كعُنِيَ، فهو مَوْخُوطٌ. وكالوَعْدِ: الإِسْرَاعُ، والدُّخُولُ، والطَّعْنُ الخفيفُ أو النافِذُ، وخَفْقُ النِّعَالِ، وأن يَرْبَحَ في البَيْعِ مَرَّةً ويَخْسَرَ أُخْرَى، والضَّرْبُ بالسَّيْفِ تَناوُلاً بذُبَابِه، وقد وُخِطَ، كعُنِيَ.
ـ والمِيخَطُ، بالكسر: الداخِلُ.


195-الوَرْطَةُ

الورطة

ـ الوَرْطَةُ: الاسْتُ، وكلُّ غامِضٍ، والهَلَكَةُ، وكلُّ أمْرٍ تَعْسُرُ النَّجاةُ منه، والوَحَلُ، والرَّدَغَةُ تَقَعُ فيها الغَنَمُ فلا تَتَخَلَّصُ، وأرضٌ مُطْمَئِنَّةٌ لا طَرِيقَ فيها، والبِئْرُ
ـ ج: وِراطٌ.
ـ وأوْرَطَه: ألقاهُ فيها.
ـ وـ إِبِلَهُ في إبِلٍ أُخْرَى: غَيَّبَهَا،
ـ كَوَرَّطَ فيهما،
ـ وـ الجَريرَ في عُنُقِ البعيرِ: جَعَلَ طَرَفَهُ في حَلْقَتِهِ، ثم جَذَبَهُ حتى يَخْنُقَهُ.
ـ واسْتَوْرَطَ في الأمْرِ: ارْتَبَكَ فلم يَسْهُلِ المَخْرَجُ منه.
ـ وتَوَرَّطَ فيه: وقَعَ.
ـ والوِراطُ، ككتابٍ، في الصَّدَقَةِ: الجَمْعُ بينَ مُتَفَرِّقٍ، أو عَكْسُهُ، أو أن يَخْبَأَها في إبِلِ غيرِهِ، أو في وَهْدَةٍ من الأرضِ لِئلاَّ يَراها المُصَدِّقُ، أو أنْ يُفَرِّقَها، أو هو أنْ يقولَ أحدُهُمْ للمُصَدِّقِ: عند فلانٍ صَدَقَةٌ، ولَيْسَتْ عنده صَدَقَةٌ.


196-الوَسَطُ

الوسط

ـ الوَسَطُ، محركةً، من كلِّ شيء: أعْدَلُهُ.
ـ {وكذلك جَعَلْناكم أمةً وسَطَاً} ، أي: عَدْلاً خِياراً.
ـ وواسِطَةُ الكُورِ وواسِطهُ: مُقَدَّمُه.
ـ وواسِطٌ، مُذَكَّراً مَصْرُوفاً وقد يُمْنَعُ: د بالعراق اخْتَطَّهَا الحَجَّاجُ في سَنَتَيْنِ، ويقالُ: واسِطُ القَصَبِ أيضاً، أو هو قَصْرٌ كان قد بَناهُ أوَّلاً قَبْلَ أن يُنشْـئ البَلَدَ،
ـ ومنه المَثَلُ: "تَغَافَلْ كأنَّكَ واسِطِيٌّ " ، لأنَّهُ كان يَتَسَخَّرُهُمْ في البِناء، فَيَهْرُبُونَ، ويَنامُونَ بين الغُرَباء في المَسْجِد، فَيَجِيء الشُّرَطِيُّ،
ـ ويقولُ: يا واسِطِيُّ. فمنْ رَفَعَ رأسَهُ، أخَذَهُ. فلذلكَ كانوا يَتغافَلُونَ.
ـ وواسِطُ: ة قُرْبَ مَكَّةَ بوادِي نَخْلَةَ،
ـ وة ببَلْخَ منها: محمدُ بنُ محمدِ بن إبراهيمَ، وبشيرُ بنُ مَيْمُونٍ المُحَدِّثانِ،
ـ وة ببابِ طُوسَ، ويقالُ لها: واسِطُ اليَهودِ، منها محمدُ بنُ الحُسَينِ الواعِظُ المحدِّثُ الفَرَضِيُّ،
ـ وة بِحَلَب، وبِقُرْبِها أخْرَى تُسَمَّى الكوفةَ،
ـ وة بالخابور، وقَرْيَتانِ بالمَوْصِلِ،
ـ وة بِدُجَيْلٍ، منها محمدُ بنُ عُمَرَ بنِ عليٍّ العَطَّارُ المحدِّثُ،
ـ وة بالحِلَّةِ المَزْيَدِيَّةِ، منها أبو النَّجْمِ عيسى بنُ فاتِكٍ،
ـ وة باليمنِ، ومَنْزِلٌ بينَ العُذَيْبَةِ والصَّفْرَاء، ومنْزِلٌ لبني قُشَيْرٍ،
ـ وع لبني تَميمٍ،
ـ ود بالأنْدَلُسِ، منه أبو عُمَرَ أحمدُ بنُ ثابِتٍ،
ـ وة باليَمامَةِ، وحِصْنٌ لبني السُّمَيْرِ،
ـ وة بِنَهْرِ المَلِكِ، وجَبَلٌ أسفَلَ من جَمرَةِ العَقَبَةِ بينَ المأزِمَينِ، كان يَقْعُدُ عنده المَساكِينُ، أو اسمٌ للجَبَلَيْنِ اللَّذَيْنِ دونَ العَقَبَةِ.
ـ والواسِطُ: البابُ
ـ ووَسَطَهُمْ، كوَعَدَ، وَسْطاً وسِطَةً: جَلَسَ وسْطَهُمْ،
ـ كتَوَسَّطَهُمْ.
ـ وهو وسِيطٌ فيهم، أي: أوسَطُهُمْ نَسَباً، وأرفَعُهُمْ مَحَلاً.
ـ والوسِيطُ: المُتَوَسِّطُ بين المُتَخاصِمَيْنِ. وكصَبُورٍ: بيتٌ من بُيوتِ الشَّعَرِ، أو هو أصْغَرُهَا، والناقَةُ تَمْلَأُ الإِناء، والتي تَحْمِلُ على رُؤُوسِهَا وظُهُورِهَا لا تُعْقَلُ ولا تُقَيَّدُ، والتي تَجُرُّ أربعينَ يوماً بعدَ السَّنَةِ.
ـ ووَسْطَانُ: د للأكرادِ.
ـ ووَسَطٌ، محركةً: جبلٌ.
ـ ودارةُ واسِطٍ: ع.
ـ ووَسَطُ الشيء، محركةً: ما بين طَرَفَيْهِ،
ـ كأَوْسَطِهِ. فإذا سُكِّنَتْ، كانَتْ ظَرْفاً، أو هُمَا فيما هو مُصْمَتٌ كالحَلْقَةِ، فإذا كانتْ أجْزَاؤُهُ مُتَبَايِنَةً، فبالإِسكَانِ فقطْ، أو كلُّ موضِعٍ صَلَحَ فيه بين، فهو بالتَّسْكِينِ، وإلاَّ فبالتَّحْرِيك.
ـ وصارَ الماء وسِيطَةً: غَلَبَ على الطينِ.
ـ والوُسْطَى من الأصابعِ: م.
ـ والصلاةُ الوُسْطَى المذكورَةُ في التَّنْزِيلِ: الصُّبْحُ، أو الظُّهْرُ، أو العَصْرُ، أو المَغْرِبُ، أو العِشاء، أو الوِتْرُ، أو الفِطْرُ، أو الأضْحَى، أو الضُّحَى، أو الجَماعَةُ، أو جميعُ الصلواتِ المَفْرُوضاتِ، أو الصبحُ والعصرُ معاً، أو صلاةٌ غيرُ مُعَيَّنَةٍ، أو العِشاء والصبْحُ معاً، أو صلاةُ الخَوْفِ، أو الجُمْعَةُ في يومِهَا، وفي سائِرِ الأيامِ الظُّهْرُ، أو المُتَوَسِّطَةُ بين الطُّولِ والقِصَرِ، أو كلٌّ من الخَمْسِ، لأن قَبْلَها صَلاتَيْنِ، وبعدَهَا صلاتينِ.
ابنُ سِيْدَه: من قال هي غيرُ صلاةِ الجُمْعَةِ، فقد أخْطَأَ، إلاَّ أن يقولَهُ بروايَةٍ مُسْنَدَةٍ إلى النبيِّ صلى الله عليه وسلم. قيل: لا يَرِدُ عليه: "شَغَلُونا عن الصلاةِ الوُسْطَى صلاةِ العصرِ " ، لأنه ليس المُرادُ بها في الحديثِ المذكورَةَ في التَّنْزِيلِ.
ـ ووَسَّطَهُ تَوْسِيطاً: قَطَعَهُ نِصْفَيْنِ، أو جعَلَهُ في الوَسَطِ،
ـ وتَوَسَّطَ بينَهُمْ: عَمِلَ الوَساطَةَ، وأخَذَ الوَسَطَ بين الجَيِّدِ والرَّديء.
ـ ومُوْسَطُ البيتِ، كمُكْرَمٍ: ما كان في وسَطِهِ خاصَّةً.


197-الوَطواطُ

الوطواط

ـ الوَطواطُ: الضعيفُ الجبَانُ،
ـ كالوَطْواطِيِّ، والخُفَّاشُ، وضَرْبٌ من خَطاطِيفِ الجِبالِ، والصَّيَّاحُ، والذي يُقارِبُ كلامَهُ وهي: بهاء
ـ ج: وطاوِيطُ ووَطاوِطُ.
ـ والوَطْوطَةُ: الضَّعْفُ، ومُقَارَبَةُ الكلامِ.
ـ والوَطُّ: صَرِيرُ المَحْمِلِ، وصوتُ الوَطْوَاطِ.
ـ والوَطْواطِيُّ: الكثيرُ الكلامِ.
ـ والوُطُطُ، بضمتين: الضَّعْفَى العُقُولِ والأبْدَانِ.
ـ وتَوَطْوُطُ الصَّبِيِّ: ضُغاؤُهُ.


198-الوِعاطُ

الوعاط

ـ الوِعاطُ، بالكسر والعَيْنِ المهملَةِ: الوَرْدُ الأحمرُ أو الأصْفَرُ.


199-أوفاطٍ

أوفاط

ـ لَقِيتُهُ على أوفاطٍ: على عَجَلَةٍ وبالظاء أعْرَفُ.


200-وقَطَهُ

وقطه

ـ وقَطَهُ، كوَعَدَهُ: ضَرَبَهُ حتى أثْقَلَهُ، فهو وقِيطٌ ومَوْقُوطٌ،
ـ وـ الدِّيكُ: سَفَدَ،
ـ وـ اللبنُ فلاناً: أثْقَلَهُ.
ـ والوَقِيطُ: من طارَ نَوْمُهُ فأمْسَى مُتَكَسِّراً ثَقِيلاً، وكلُّ مُثْقَلٍ ضَرْباً أو حُزْناً، وحُفْرَةٌ في غِلَظٍ أو جبلٍ تَجْمَعُ ماء المطَرِ،
ـ كالوَقْطِ ج: وِقْطانٌ ووِقاطٌ وإقاط، بكسرهنَّ،
ـ وقد اسْتَوْقَطَ المَكانُ.
ـ ويومُ الوَقِيطِ: م، قُتِلَ فيه الحَكَمُ بنُ خَيْثَمَةَ، وأُسرَ عَثْجَلُ بنُ المأمومِ، والمأمومُ بنُ شَيْبَانَ، كأنه سُمِّيَ لما حَصَل فيه من الحُزْنِ أو الضَّرْبِ المُثْقَـلِ.
ـ والوُقَيْطُ، كزُبَيْرٍ: ماءٌ لمُجاشِعٍ بأعْلَى بلادِ تَميمٍ، وليسَ لهم سِواهُ، وزَرُودٍ.
ـ ووَقَّطَ الصَّخْرُ تَوْقيطاً: صارَ فيه وقْطٌ.


201-الوَمْطَةُ

الومطة

ـ الوَمْطَةُ: الصَّرْعَةُ من التَّعَبِ.


202-وهَطَهُ

وهطه

ـ وهَطَهُ كوَعَدَهُ: كسَرَهُ ووطَّأَهُ وطَعَنَهُ.
ـ وـ فلانٌ: ضَعُفَ ووهَنَ،
ـ وأوهَطَهُ غيرُهُ،
ـ والوَهْطَةُ: الوَهْدَةُ
ـ ج: وَهْطٌ ووِهاطٌ.
ـ والوَهْطُ: الهُزالُ، والجماعَةُ، وما كثُرَ من العُرْفُطِ وبُسْتانٌ، ومالٌ كان لِعَمْرِو بن العاص بالطائفِ، على ثلاثةِ أميالٍ من وَجٍّ، كانَ يُعَرَّشُ على ألفِ ألفِ خَشَبَةٍ، شراء كُلِّ خَشَبَةٍ دِرْهَمٌ.
ـ والأوْهَاطُ: الخُصُومَاتُ.
ـ وتَوَهَّطَ في الطِّينِ: غابَ،
ـ وـ الفِراشَ: امْتَهَدَهُ،
ـ وأوهَطَهُ: أثْخَنَهُ، وأوقعهُ فيما يَكْرَهُ، أو صَرَعَهُ صَرْعَةً لا يقومُ، أو قَتَلَهُ.


203-وُحاظَةُ

وحاظة

ـ وُحاظَةُ، بالضم، ويقالُ: أُحاظَةُ: د، أو أرضٌ باليمنِ، يُنْسَبُ إليها مِخْلافٌ وُحاظَةَ.


204-وشَظَ

وشظ

ـ وشَظَ الفأسَ، كَوَعَدَ: ضَيَّقَ خُرْتَها بِخَشَبٍ،
ـ وـ العَظْمَ: كسر منه قِطْعَةً،
ـ وـ القومُ إِلْينا: لَحِقُوا بنا، فَصارُوا مَعَنا، وهُمْ قليلٌ.
ـ وواشَظَا وتَواشَظَا: أنْعَظَا، فَعَصَرَ كلٌّ ذَكَرَه في بَطْنِ صاحِبِه. وكأَميرٍ: الأَتْباعُ، والخَدَمُ، والأحْلافُ، ولَفيفٌ مِن الناسِ ليس أصْلُهم واحداً، وبالهاءِ: قِطْعَةُ عَظْمٍ تكونُ زِيادَةً في العَظْمِ الصَّميمِ، وقِطْعَةُ خَشَبٍ يُشْعَب بها القَدَحُ.
ـ وهُمْ وشِيظةٌ في قَوْمهم: حَشْوٌ فيهم.


205-وعَظَه

وعظه

ـ وعَظَه، يَعِظُه وعْظاً وعِظَةً ومَوْعِظَةً: ذَكَّرَه ما يُلَيِّنُ قَلْبَه مِن الثوابِ والعِقابِ، فاتَّعَظَ.


206-وقَظَه

وقظه

ـ وقَظَه كوَعَدَه: وقَذَه،
ـ وـ على الأمرِ: دامَ.
ـ ووُقِظَ به في رأسه، بالضم: كُوِقطَ، بالطاءِ، أو الصوابُ بالطاءِ.
ـ والوَقْظُ: حَوْضٌ صغيرٌ له إخاذٌ يَجْتَمِعُ فيه ماءٌ كثيرٌ.
ـ والوَقِيظُ: المُثْبَت الذي لا يَقْدِرُ على النُّهوضِ.


207-وكَظَه

وكظه

ـ وكَظَه يَكِظُه: دَفَعَه، وزَبَنَه،
ـ وـ على الأمرِ: داوَمَ،
ـ كواكَظَ.
ـ وتَوَكَّظَ أمرُه: الْتَوَى.


208-الوَبَّاعةُ

الوباعة

ـ الوَبَّاعةُ، مُشَدَّدةً: الاسْتُ،
ـ وـ من الصبيِّ: ما يَتَحَرَّكُ من يافوخِه.
ـ وكذَبَتْ وبَّاعتُهُ: حَبَقَ،
ـ كوَبَّعَ بها تَوْبيعاً.
ـ ووَبِعانُ، بكسر الباءِ: ة بأكْنافِ آرَةَ.


209-الوَجَعُ

الوجع

ـ الوَجَعُ، محرَّكةً: المَرَضُ،
ـ ج: (أوجاعٌ ووِجاعٌ) كجِبالٍ وأجْبالٍ. وَجِعَ كَسَمِعَ، ووَعَدَ لُغَيَّةٌ، يَوْجَعُ ويَيْجَعُ وياجَعُ ويِيْجَعُ، بكسر أوّلِه،
ـ ويَجِعُ فهو وجِعٌ، كخَجِلٍ
ـ ج: وَجِعونَ، وكسَكْرَى وسَكارَى،
ـ وهُنّ وَجَاعَى ووَجِعاتٌ، ويَوْجَعُ رأسَه، بِنَصْبِ الرأسِ، ويَوْجَعُه رأسُه، كيَمْنَعُ، فيهما، وأنا أَيْجَعُ رأسي ويَوْجَعُني رأسي، وضَمُّ الياءِ لَحْنٌ.
ـ وضَرْبٌ وجيعٌ: مُوجِعٌ.
ـ والوَجْعاءُ: ع، والدُّبُرُ، وقَبيلَةٌ مِنَ الأَزْدِ.
ـ وأُمُّ وجَع الكَبدِ: بَقْلَةٌ سُمِّيَتْ لأنها شِفاءٌ مِنْ وجَع الكَبِدِ.
ـ والجِعَةُ، كعِدَةٍ: نَبيذُ الشَّعير.
ـ وأوجَعَهُ: آلَمَهُ.
ـ وتَوَجَّعَ: تَفَجَّعَ، أو تَشَكَّى،
ـ وـ لفُلانٍ: رَثَى.


210-الوَدْعَةُ

الودعة

ـ الوَدْعَةُ، ويُحَرَّكُ،
ـ ج: ودَعاتٌ: خَرَزٌ بيضٌ تُخْرَجُ من البَحْرِ بَيْضاءُ، شَقُّها كشَقِّ النَّواةِ، تُعَلَّقُ لِدَفْعِ العَيْنِ.
ـ وذاتُ الوَدَعِ، محرَّكةً: الأَوْثانُ، وسَفينةُ نُوحٍ، صلوات الله وسَلامُه عليه، والكَعْبَةُ، شَرَّفَها اللّهُ تعالى، لأَنَّهُ كانَ يُعَلَّقُ الوَدَعُ في سُتورِها.
ـ وذو الوَدَعاتِ: هَبَنَّقَةُ يَزيدُ بنُ ثَرْوانَ، لأنه جَعَلَ في عُنُقِهِ قِلادَةً من ودَعٍ وعِظامٍ وخَزَفٍ مَعَ طُولِ لِحْيَتِهِ، فَسُئِلَ، فقال: لِئَلاَّ أَضِلَّ، فَسَرَقَها أخُوه في لَيْلَةٍ وتَقَلَّدَها، فَأَصْبَحَ هَبَنَّقَةُ ورآها في عُنُقِهِ، فقالَ: أخِي أنتَ أنا فَمَنْ أنا؟ فَضُرِبَ بِحُمْقِهِ المَثَلُ.
ـ ووَدَعَه، كوَضَعَه، ووَدَّعَهُ: بمعنىً،
ـ والاسمُ: الوَداعُ، وهو تَخْليفُ المُسافِرِ الناسَ خافِضينَ، وهُم يُوَدِّعُونَهُ إذا سافَرَ تَفاؤُلاً بالدَّعَة التي يَصيرُ إليها إذا قَفَلَ، أي: يَتْرُكونَهُ وسَفَرَهُ.
ـ وَدُعَ، ككَرُمَ، (ووَضَعَ) هو وديعٌ ووادِعٌ: سَكَنَ واسْتَقَرَّ،
ـ كاتَّدَعَ.
ـ والمَوْدُوعُ: السَّكينَةُ.
ـ والوَديعَةُ: واحِدَةُ الوَدائِعِ.
ـ والوَديعُ: العَهْدُ،
ـ ج: ودائعُ،
ـ وـ من الخَيْلِ: المُسْتَريحُ،
ـ كالمَوْدوعِ والمُودَعِ.
ـ والتُّدْعَةُ، بالضمِّ، وكهُمَزَةٍ وسَحابَةٍ،
ـ والدَّعَةُ: الخَفْضُ، والسَّعَةُ في العَيْشِ.
ـ والمِيدَعُ والمِيدَعَةُ والمِيداعَةُ، بالكسْرِ: الثَّوْبُ المُبْتَذَلُ،
ـ ج: مَوادِعُ.
ـ ومالَهُ مِيدَعٌ، أي: مالَهُ مَنْ يَكْفيهِ العَمَلَ.
ـ وكلامٌ مِيدَعٌ، أي: يُحْزِنُ، لأنَّهُ يُحْتَشَمُ منهُ ولا يُسْتَحْسَنُ.
ـ وحمامٌ أوْدَعُ: في حَوْصَلَتِهِ بَياضٌ.
ـ وثَنِيَّةُ الوَداعِ: بالمَدينَةِ، سُمِّيَتْ لأنَّ مَنْ سافَرَ إلى مَكَّةَ كانَ يُوَدَّعُ ثَمَّ، ويُشَيَّعُ إليها.
ـ ووَداعَةُ: مِخْلافٌ باليَمَنِ، وابنُ جُذامٍ أو حَرامٍ، وابنُ أبِي زَيْدٍ، ووَداعَةُ ابنُ أَبِي ودَاعَةَ السَّهْمِيُّ: صَحابيُّونَ، وابنُ عَمْرٍو: أَبو قَبيلَةٍ، أو هو وادِعَةُ. ووادِعُ بنُ الأسْوَدِ الراسِبِيُّ: مُحدِّثٌ، وابنُ عَبْدِ الله المَعَرِّيُّ: ابنُ أَخِي أبِي العَلاءِ. ووَديعَةُ بنُ جُذَامٍ، وابنُ عَمْرٍو: صَحابيَّانِ.
ـ ودَعْهُ، أَيِ: اتْرُكْهُ، أصْلُهُ ودَعَ،
ـ كوَضَعَ، وقد أُميتَ ماضِيهِ، وإنما يقالُ في ماضِيهِ: تَرَكَه، وجاءَ في الشِّعْرِ ودَعَهُ، وهو مَوْدوعٌ، وقُرِئَ شاذّاً:
ـ {ماوَدَعَكَ} ، وهي قِراءَتُهُ صلى الله عليه وسلم.
ـ ووَدْعانُ: ع، قُرْبَ يَنْبُعَ، وعَلَمٌ.
ـ ووَدَعَ الثوبَ بالثوبِ، كوَضَعَ: صانَهُ.
ـ ومَوْدوعٌ: عَلَمٌ، وفَرَسُ هَرِمِ بنِ ضَمْضَمٍ.
ـ وأوْدَعْتُه مالاً: دَفَعْتُه إليه ليكونَ وديعَةً،
ـ وأودَعْتُه أيضاً: قَبِلْتُ ما أوْدَعَنيهِ، ضِدٌّ.
ـ وتَوْديعُ الثوبِ: أنْ تَجْعَلَهُ في صِوانٍ يَصُونُهُ.
ـ ورجُلٌ مُتَّدِعٌ: صاحِبُ دَعَةٍ، أو يَشْكُو عُضْواً وسائِرُهُ صحيحٌ.
ـ وفَرَسٌ مَوْدوعٌ ووَديعٌ ومُودَعٌ، كمُكْرَمٍ: ذو دَعَةٍ.
ـ واتَّدَعَ: تَقَارَّ.
ـ والوَدْعُ: القَبْرُ، أَو الحَظيرَةُ حَوْلَه، واليَرْبُوعُ، ويُحَرَّكُ،
ـ كالأوْدَعِ.
ـ واسْتَوْدَعْتُه وديعَةً: اسْتَحْفَظْتُه إياها.
ـ والمُسْتَوْدَعُ في شِعْرِ العَبَّاسِ: المكانُ الذي جُعِلَ فيه آدَمُ وحَوَّاءُ من الجَنَّةِ، أو الرَّحِمُ.
ـ ووادَعَهُم: صالَحَهُم.
ـ وتَوادَعا: تَصالَحا.
ـ وتَوَدَّعَه: صانَه في مِيدَعٍ،
ـ وـ فلاناً: ابْتَذَلَه في حاجَتِهِ، ضدٌّ.
ـ وتُوُدِّعَ مِنِّي، مَجْهولاً، أي: سُلِّمَ عَلَيَّ، وقولُه، صلى الله عليه وسلم: "إذا رأيتَ أُمَّتِي تَهابُ الظالِمَ أَن تقولَ إنَّكَ ظالِمٌ فقد تُوُدِّعَ منهم " ، أي: اسْتُريحَ منهم وخُذِلوا، وخُلِّيَ بينَهم وبين المَعاصِي، أو تُحُفِّظَ منهم، وتُوُقِّي كَما يُتَوَقَّى من شِرارِ الناسِ.


211-وَذَعَ

وذع

ـ وَذَعَ الماءُ، كوَضَعَ: سالَ.
ـ والواذِعُ: المَعينُ، وكلُّ ماءٍ جَرَى على صَفاةٍ.


212-الوَرَعُ

الورع

ـ الوَرَعُ، محرَّكةً: التَقْوَى.
ـ وقد وَرِعَ، كوَرِثَ ووَجِلَ ووَضَعَ وكرُمَ، وَراعَةً ووَرْعاً، ويُحَرَّكُ، ووَرُوعاً، ويُضَمُّ: تَحَرَّجَ، والاسمُ: الرِعَةُ والرِّيعَةُ، بكسرهما، الأخيرةُ على القَلْبِ، وهو وَرِعٌ، ككتِفٍ، والجَبانُ، والصغيرُ الضعيفُ لا غناءَ عنده، الفِعْلُ منهما: كوَضَعَ وكرُمَ، وراعَةً ووَراعاً ووَرْعَةً، بالفتح ويُضَمُّ، ووُروعاً ووُرْعاً، بالضم وبضمتين، أي: جَبُنَ وصَغُرَ.
ـ والرِعَةُ، بالكسر: الهَدْيُ، وحُسْنُ الهَيْئَةِ أو سُوءُها، ضِدٌّ، والشأنُ.
ـ وماله أوْراعٌ: صِغارٌ، والفِعْلُ وَرُعَ، ككرُمَ، وَرَاعَةً ووُرْعاً ووُرُوعاً، بضمهما.
ـ ووَرِعَ، كوَرِثَ: كَفَّ.
ـ والوَريعُ: الكافُّ، وبهاءٍ: فَرَسٌ للأَحْوَصِ بنِ عَمْرٍو وَهَبَها لمالِك بنِ نُوَيْرَةَ،
ـ وع لبني فُقَيْمٍ.
ـ وأوْرَعَ بينَهما: حَجَزَ.
ـ ووَرَّعَهُ تَوْريعاً: كَفَّه،
ـ وـ الإِبِلَ عن الماءِ: رَدَّها. ومُحاضِرُ بنُ المُوَرِّعِ، كمُحَدِّثٍ: محدِّثٌ.
ـ والمُوارَعَةُ: المُناطَقَةُ، والمُكالَمَةُ، والمُشاوَرَةُ.
ـ وتَوَرَّعَ من كذا: تَحَرَّجَ.


213-وزَعْتُه

وزعته

ـ وزَعْتُه، كوَضَعَ: كفَفْتُه،
ـ فاتَّزَعَ هو: كَفَّ.
ـ وأوْزَعَهُ بالشيءِ: أغْراهُ، فأُوزِعَ به، بالضم،
ـ فهو مُوزَعٌ: مُغْرَى به، والاسمُ والمَصْدَرُ: الوَزُوعُ، بالفتح.
ـ والوَزَعَةُ، محرَّكةً: جمعُ وازِعٍ، وهُمُ الوُلاةُ المانِعونَ من مَحَارِمِ الله تعالى،
ـ والوازِعُ: الكَلْبُ، والزاجِرُ، ومَن يُدَبِّرُ أُمورَ الجَيْشِ، ويَرُدُّ مَن شَذَّ منهم، وابنُ الذِّراعِ، وآخَرُ غيرُ مَنْسوبٍ: صَحابيَّانِ، وابنُ عبد الله: تابعيٌّ، وأبو الوازِعِ النَّهْدِيُّ، وعُمَيْرٌ، وجابِرٌ الراسِبِيُّ: تابعيُّونَ. وهُذَيْلٌ تقولُ للوازِعِ: يازِعٌ.
ـ والأوزاعُ: الجَماعاتُ. ولَقَبُ مَرْثَدِ بنِ زيدٍ أبي بَطْنٍ من هَمْدانَ، منهمُ: الإِمامُ عبدُ الرحمنِ بنُ عَمْرٍو،
ـ وة بِدِمَشْقَ خارِجَ بابِ الفَرادِيسِ، منها: مُغيثُ ابنُ سُمَيٍّ، أدْرَكَ ألْفَ صحابيٍّ.
ـ ومَوْزَعُ، كمَجْمَعٍ: ة باليَمنِ سادِسُ مَنازِلِ حاجِّ عَدَنَ.
ـ وأُزَيْعٌ، كزُبَيْرٍ: عَلَمٌ أصْلُهُ وُزَيْعٌ.
ـ وأوْزَعَنِي اللّهُ تعالى: ألْهَمَنِي.
ـ واسْتَوْزَعَ اللّهَ تَعالى شُكْرَه: اسْتَلْهَمَه، وأما: أوزَغَتِ الناقةُ: فبالمعجمةِ، وغَلِطَ الجوهريُّ وذَكَرَه في الغين على الصِّحَّة.
ـ والتَّوْزِيعُ: القِسْمَةُ والتفريقُ،
ـ كالإِيزاعِ.
ـ وتَوَزَّعُوهُ: تَقَسَّمُوهُ.
ـ والمُتَّزِعُ: الشديدُ النَّفْس.


214-وَسِعَه

وسعه

ـ وَسِعَه الشيءُ، بالكسر يَسَعُه، كَيَضَعُهُ، سَعَةً، كدَعَةٍ، وزِنَةٍ.
ـ وما أسَعُ ذاكَ: ما أُطيقُهُ.
ـ واللهُمَّ سَعْ عَلَيْنا، أي:
ـ وَسِّعْ "ولْيَسَعْكَ بَيْتُكَ " : أمرٌ بالقرارِ فيه.
ـ وهذا الإِناءُ يَسَعُ عِشرينَ كَيْلاً، أي: يَتَّسِعُ لعشرينَ.
ـ وهذا يَسَعُه عِشْرونَ كَيْلاً، أي: يَتَّسِعُ فيه عشرونَ.
ـ ويقالُ: وسِعَتْ رَحْمَةُ الله كلَّ شيءٍ، ولكلِّ شيءٍ، وعلى كلِّ شيءٍ.
ـ والواسِعُ: ضِدُّ الضَّيِّقِ،
ـ كالوَسيعِ،
ـ وـ في الأَسْماءِ الحُسْنَى: الكثيرُ العَطاءِ الذي يَسَعُ لما يُسْألُ، أو المُحيطُ بكلِّ شيءٍ، أو الذي وَسِعَ رِزْقُه جميعَ خَلْقِه، ورَحْمَتُهُ كُلَّ شيءٍ. وواسِعُ بنُ حَبَّانَ: في صُحْبَتِهِ خِلافٌ.
ـ والوُِسْعُ، مُثَلَّثَةً: الجِدَةُ، والطَّاقَةُ،
ـ كالسَّعَةِ، والهاءُ عِوَضٌ عن الواوِ. وكسَحابٍ: النَّدْبُ،
ـ وـ من الخَيْلِ: الجَوادُ، أو الواسِعُ الخَطْوِ والذَّرْعِ،
ـ كالوَسيعِ، وقد وَسُعَ، كَكَرُمَ، وساعَةً وسَعَةً.
ـ ووَسِيعٌ: ماءٌ بينَ بَني سَعْدٍ وبَني قُشَيْرٍ.
ـ ويَسَعُ، كيَضَعُ: اسمٌ أعْجَمِيٌّ أُدْخِلَ عليه ألْ، ولا يَدْخُلُ على نَظائِرِهِ كَيَزيدَ، وقُرِئَ:
ـ {واللَّيْسَعَ} بِلامَيْنِ.
ـ وأوسعَ: صارَ ذا سَعَةٍ،
ـ وـ اللَّهُ تعالى عليه: أَغْناهُ، كوَسَّعَ عليه.
ـ {وإِنَّا لمُوسِعُونَ} : أغْنِياءُ قادِرونَ،
ـ وتَوَسَّعُوا في المَجْلِس: تَفَسَّحوا.
ـ ووَسَّعه تَوْسيعاً: ضِدُّ ضَيَّقَهُ، فاتَّسَعَ واسْتَوْسَعَ.


215-الوَشيعُ

الوشيع

ـ الوَشيعُ، كأميرٍ: ع، وشَريجَةٌ من السَّعَفِ تُلْقَى على خَشَباتِ السَّقْفِ، ورُبَّمَا أُقيمَ على الخُصِّ وسُدَّ خَصاصُها بالثُّمام، وما جُعِلَ حَوْلَ الحَديقَةِ من الشَّجَرِ والشَّوْكِ مَنْعاً للداخِلينَ، وشيءٌ كالحَصيرِ يُتَّخَذُ من الثُّمامِ، وما يَبِسَ من الشَّجَرِ فَسَقَطَ، وعَلَمُ الثوبِ، وخَشَبَةٌ غَليظَةٌ على رأسِ البِئْرِ يقومُ عليها الساقِي، وخَشَبَةُ الحائِك التي تُسَمَّى الحَفَّ، وعَريشٌ يُبْنَى للرَّئيسِ في العَسْكَرِ يُشْرِفُ منه عليه.
ـ والوَشيعَةُ: طَريقَةُ الغُبارِ، وخَشَبَةٌ يُلَفُّ عليها ألوانُ الغَزْلِ، والقَصَبَةُ يَجْعَلُ فيها النَّسَّاجُ لُحْمَةَ الثوبِ، والطَّريقَةُ في البُرْدِ، وكُلُّ لَفيفَةٍ: وَشِيعَةٌ.
ـ والوَشُوعُ: ما يَتَفَرَّقُ في الجَبَلِ من النَّباتِ، والوَجُورُ.
ـ ووَشَعَه، كوَضَعَهُ: خَلَطَه،
ـ وـ الجَبَلَ: صَعِدَهُ.
ـ والوَشْعُ: زَهْرُ البُقولِ، وشَجَرُ البانِ، وبضَمَّتَينِ: بَيْتُ العَنْكَبوتِ.
ـ ويُوشَعُ، بضم أوّلِهِ: صاحِبُ موسى، عليهما السلامُ.
ـ وأوْشَعَتِ الأَشْجارُ: أزْهَرَتْ.
ـ وتَوْشيعُ الثوبِ: إعلامُهُ،
ـ وـ القُطْنِ: لَفُّهُ بعدَ ندْفِهِ، أو أنْ يُدارَ الغَزْلُ باليَدِ على الإِبهامِ والخِنْصَرِ فَيُدْخَلَ في القَصَبَةِ.
ـ ووَشَّعَهُ الشَّيْبُ تَوْشيعاً: عَلاهُ.
ـ وتَوَشَّعَ به: تَكَثَّرَ به،
ـ وـ في الجَبَلِ: أخَذَ يَميناً وشِمالاً،
ـ وـ الغَنَمُ في الجَبَلِ: صَعِدَتْ لِتَرْعاهُ.
ـ واسْتَوْشَعَ: اسْتَقَى.


216-الوَصْعُ

الوصع

ـ الوَصْعُ، ويُحَرَّكُ: طائرٌ أصْغَرُ من العُصْفورِ،
ـ ج: كغِزْلانٍ.
ـ والوَصيعُ: صَوْتُ العَصافِيرِ، وصِغارُها،
ـ كالوَصَع، وقولُ الشاعِرِ:
أناخَ فَنِعْمَ ما اقْلَوْلَى وخَوَّى****على خَمْسٍ يَصَعْنَ حَصَى الجَبوبِ
أي: الثَّفِناتُ الخَمْسُ يُغَيِّبْنَهُ في الأَرْضِ، أو الصَّوابُ: بضمِّ الصادِ.


217-وضَعَهُ

وضعه

ـ وضَعَهُ، يَضَعُهُ، بفتحِ ضادِهِما، وَضْعاً ومَوْضِعاً، ويُفْتَحُ ضادُهُ، ومَوْضوعاً: حَطَّهُ،
ـ وـ عنه: حَطَّ من قَدْرِهِ،
ـ وـ عن غَريمِهِ: نَقَصَ مِمَّا لَهُ عليه شَيْئاً،
ـ وـ الإِبِلُ وَضيعَةً: رَعَتِ الحَمْضَ حَوْلَ الماءِ ولم تَبْرَحْ،
ـ كأَوْضَعَتْ، فهي واضِعَةٌ وواضِعٌ ومُوضِعَةٌ.
ـ ووَضَعْتُها: ألْزَمْتُها المَرْعَى، فهي مَوْضوعَةٌ،
ـ وـ فُلانٌ نَفْسَهُ وَضْعاً ووُضوعاً وضَعَةً، وضِعَةً قَبيحَةٌ: أذَلَّها،
ـ وـ عُنُقَهُ: ضَرَبَها،
ـ وـ الجِنايَةَ عنه: أسْقَطَها.
ـ وواضِعٌ: مِخْلافٌ باليَمَنِ.
ـ والواضِعَةُ: الرَّوْضَةُ، والتي تَرْعَى الضَّعَةَ لِشَجَرٍ من الحَمْضِ، أي: النَّبْتِ، والمَرْأةُ الفاجِرَةُ.
ـ وضَعِ اللَّبِنَةَ غَيْرَ هذه الوَضْعَةِ، ويُكْسَرُ،
ـ والضَّعَةِ: بِمَعْنىً.
ـ وَوَضَعَ البَعيرُ حَكَمَتَهُ وَضْعاً ومَوْضوعاً: طاشَ رَأسُه وأسْرَعَ،
ـ وـ المَرْأةُ حَمْلَها وُضْعاً وتُضْعاً، بضَمِّهما، وتُفْتَحُ الأُولَى: ولَدَتْهُ، ووُضْعاً وتُضْعاً، بضَمِّهِما، وتُضُعاً، بِضَمَّتَيْنِ: حَمَلَتْ في آخِرِ طُهْرِها في مُقْبَلِ الحَيْضَةِ،
ـ وـ الناقَةُ: أسْرَعَتْ في سَيْرِها،
ـ كأَوْضَعَتْ.
ـ ووُضِع في تجارتِه ضَعَةً وضِعَةً ووَضِيعةً، كعُنِيَ: خَسِرَ، وكوَجِلَ يَوْجَلُ.
ـ وأُوْضِعَ، بالضم: خَسِرَ فيها، وهو مَوْضوعٌ فيها.
ـ والمَوْضوعةُ من الإِبِلِ: التي تَرَكَها رِعاؤُها وانْقَلَبوا بالليلِ ثم أنْفَشُوها.
ـ ومَوْضوعٌ، ودارةٌ مَوْضوعٍ، ودارةُ المَواضيعِ،
ـ ولِوَى الوَضيعَةِ: مَواضِعُ.
ـ وفي قَلْبِي مَوْضِعةٌ، ومَوْقِعَةٌ: مَحَبَّةٌ.
ـ والأحاديثُ المَوْضوعةُ: المُخْتَلَقَةُ.
ـ وفي حَسَبِه ضَعَةٌ، ويُكْسَرُ: انْحِطاطٌ، ولُؤْمٌ، وخِسَّةٌ، وقد وَضُعَ، ككرُمَ، ضَعَةً، ويُكْسَرُ، ووَضاعةً واتَّضَعَ، ووَضَعَه غيرُه ووَضَّعَه تَوْضيعاً.
ـ والضَّعَةُ: شجرٌ من الحَمْضِ، أو نَبْتٌ كالثُّمامِ.
ـ والوَضيعُ: المَحْطُوطُ القَدْرِ، والوَديعةُ، وأن يُؤْخَذَ التَّمْرُ قبلَ أن يَيْبَسَ فيُوضَعَ في الجِرارِ.
ـ والوَضِيعَةُ: الحَمْضُ، والحَطيطَة، والإِبِلُ النازِعةُ إلى الخُلَّةِ، وما يأخُذُه السُّلْطانُ من الخَراجِ والعُشورِ، والدَّعِيُّ، وقد وَضُعَ، ككرُمَ،
ـ وـ : كِتابٌ تُكْتَبُ فيه الحِكْمَةُ،
ـ ج: وضائعُ،
ـ وـ : حِنْطَةٌ تُدَقُّ فَيُصَبُّ عليها السَّمْنُ فَيُؤْكَلُ، وأسماءُ أقْوامٍ من الجُنْدِ، تُجْعَلُ أسماؤُهُم في كُورةٍ لا يَغْزُونَ منها، وواحدةُ الوَضائِعِ لأَثْقالِ القومِ، وأما الوَضائعُ الذينَ وضَعَهُم كِسْرَى، فهُم شِبْهُ الرَّهائِنِ، كان يَرْتَهِنُهُم ويُنْزِلُهُم بعضَ بِلادِه.
ـ و "وضائعُ المِلْكِ " في الحديثِ: ما وُضِعَ عليهم في مِلْكِهِم من الزَّكَواتِ، أي: لَكُمُ الوَظائفُ التي نُوَظِّفُها على المُسْلمينَ في المِلْكِ، لا نَزيدُ عليكم فيها.
ـ {ولأَوْضَعوا خِلالَكم} : حَمَلوا رِكابَهُم على العَدْوِ السريعِ.
ـ والتَّوْضيعُ: خِياطَةُ الجُبَّةِ بعدَ وَضْعِ القُطْنِ فيها، ورَثْدُ النَّعامِ بَيْضَها ونَضْدُها له. وكمُعَظَّمٍ: المُكَسَّرُ المُقَطَّعُ، والمُطَرَّحُ غيرَ مُسْتَحْكِمِ الخَلْقِ، كالمُخَنَّثِ.
ـ وتَواضَعَ: تَذَلَّلَ، وتَخاشَعَ،
ـ وـ ما بيننَا: بَعُدَ.
ـ والاتِّضاعُ: أن تَخْفِضَ رأسَ البعِيرِ لِتَضَعَ قَدَمَكَ على عُنُقِهِ فتَرْكَبَ.
ـ والمُواضَعَةُ: المُراهَنَةُ، ومُتارَكَةُ البيعِ، والمُوافَقَةُ في الأمرِ.
ـ وهَلُمَّ أُواضِعْكَ الرَّأيَ: أُطْلِعْكَ على رَأيِي، وتُطْلِعْنِي على رَأيِك.
ـ واسْتَوْضَعَ منه: اسْتَحَطَّ.


218-الوَعُّ

الوع

ـ الوَعُّ: ابنُ آوَى،
ـ كالوَعْوَعِ، وهو: الخَطيبُ البَليغُ، والمفازَةُ، والثَّعْلَبُ، والضَّعيفُ، والدَّيْدَبانُ.
ـ والوَعْوَعَةُ والوَعْواعُ: صَوْتُ الذِئْبِ والكِلابِ وبَناتِ آوَى.
ـ ووَعْوَعَةُ: ع، ورجُلٌ من قَيْسِ بنِ حَنْظَلة، ومنه المَثَلُ: "هَنَّا وهَنَّا عن جِمالِ وَعْوَعَهْ " ، أي: ابْعُدْ عنها، وقيلَ مَعْناهُ: إذا سَلِمْتَ لم أكْتَرِثْ بِغَيْرِكَ، كما تَقولُ: كلُّ شيءٍ ولا وجَعُ الرأسِ.
أبو زَيْدٍ: هو كقَوْلِكَ: كلُّ شيءٍ ما خَلاَ الله جَلَلْ.
ـ والوَعْواعُ: جَماعَةُ الناسِ، أو القومُ إذا وَعْوَعُوا، والمِهْذارُ، وضَجَّةُ الناسِ، والدَّيْدَبانُ يكونُ واحداً وجَمْعاً،
ـ وع.
ـ والوَعاوِعُ: الأشِدِّاءُ، والأَجْرِياءُ، وأوّلُ من يُغيثُ من المُقاتِلِينَ.
ـ والوَعْوَعِيُّ: الظَّريفُ الشَّهْمُ.
ـ ووَعْوَعَهُمْ: زَعْزَعَهُمْ.


219-الوَفْعَةُ

الوفعة

ـ الوَفْعَةُ: الخِرْقَةُ يُقْتَبَسُ فيها النارُ، وصِمامُ القارورَةِ،
ـ كالوِفاعِ، ككِتابٍ،
ـ والوَفيعَةِ.
ـ وغُلامٌ وَفَعٌ ووَفَعَةٌ، محرَّكتينِ: يَفَعَةٌ،
ـ ج: وِفْعانٌ، بالكسرِ.
ـ والوَفيعَةُ: مِثْلُ السَّلَّةِ تُتَّخَذُ من العَراجِينِ،
ـ كالوَفْعَةِ، وبالقافِ: لَحْنٌ، وخِرْقَةٌ يُمْسَحُ بها القَلَمُ، وصُوفَةٌ تُطْلَى بها الجَرْباءُ.
ـ والوَفْعُ: البناءُ المُرْتَفِعُ، والسَّحابُ المُطْمِعُ.


220-وقَعَ

وقع

ـ وقَعَ يَقَعُ، بفتحِهِما، وُقُوعاً: سَقَطَ،
ـ وـ القولُ عليهم: وجَبَ،
ـ وـ الحَقُّ: ثَبَتَ،
ـ وـ الإِبِلُ: بَرَكَتْ،
ـ وـ الدَّوابُّ: رَبَضَتْ،
ـ وـ رَبيعٌ بالأرْضِ: حَصَلَ، ولا يقالُ: سَقَطَ،
ـ وـ الطَّيْرُ: إذا كانت على شَجَرٍ أو أرضٍ فَهُنّ وُقُوعٌ ووُقَّعٌ، وقد وَقَعَ الطائِرُ وُقُوعاً، وإنه لحَسَنُ الوِقْعَةِ، بالكسر.
ـ والوَقْعُ: وقْعَةُ الضَّرْبِ بالشيءِ، والمَكانُ المُرْتَفِعُ من الجَبَلِ، والسَّحابُ المُطْمِعُ أو الرَّقيقُ،
ـ كالوَقِعِ، ككتِفٍ، وسُرْعَةُ الانْطِلاقِ والذَّهابِ، وبالتَّحْريكِ: الحِجارَةُ، الواحِدَةُ: بهاءٍ، والحَفاءُ.
ـ وقد وَقِعَ، كوَجِلَ: اشْتَكَى لَحْمَ قَدَمِهِ من غِلَظِ الأرضِ والحِجارَةِ.
ـ والوَقْعَةُ بالحَرْبِ: صَدْمَةٌ بعدَ صَدْمَةٍ، والاسمُ: الوَقيعَةُ والواقِعَةُ.
ـ ووَقائِعُ العَرَبِ: أيامُ حُرُوبها.
ـ والواقِعَةُ: النازِلَةُ الشَّديدَةُ، والقيامَةُ.
ـ ومَواقِعُ القَطْرِ: مَساقِطُهُ.
ـ ومَوْقَعَةُ الطائِرِ، وتُكْسَرُ قافُهُ: مَوْضِعٌ يَقَعُ عليه.
ـ والمَوْقَعَةُ، كمَرْحَلَةٍ: جَبَلٌ.
ـ والمُوَيْقِعُ: ع بين الشامِ والمدينةِ، على ساكِنِها الصلاةُ والسلامُ.
ـ والمِيقَعَةُ، بكسر الميمِ: خَشَبَةُ القَصَّارِ يَدُقُّ عليها، والمِطْرَقَةُ، والمَوْضِعُ الذي يألَفُهُ البازِي، والمِسَنُّ الطَّويلُ.
ـ وقد وقَعْتُهُ بالمِيقَعَةِ، فهو وَقيعٌ: حَدَدْتُهُ بها.
ـ والحافِرُ الوَقيعُ والمَوْقُوعُ: الذي أصابَتْهُ الحِجارَةُ فَوَقَعَتْهُ ورَقَّقَتْهُ.
ـ والوَقيعَةُ: نُقْرَةٌ في جَبَلٍ أو سَهْلٍ يَسْتَنْقِعُ فيها الماءُ،
ـ ج: وِقاعٌ ووَقائِعُ،
ـ وـ : القِتالُ، وغَيبَةُ الناسِ.
ـ ومَوْقوعٌ: ماءٌ بناحِيَةِ البَصْرَةِ،
ـ وع. وكقَطَامِ: كَيَّةٌ مُدَوَّرَةٌ على الجاعِرَتَيْنِ.
ـ وقد وقَعْتُهُ، كوَضَعْتُه: كوَيْتُه وقَاعِ.
ـ وأرضٌ وقِيعَةٌ: لا تَكادُ تُنَشِّفُ الماءَ.
ـ وأمْكِنَةٌ وُقُعٌ، بَيِّنَةُ الوَقائِعِ.
ـ والأَوْقَعُ: شِعْبٌ.
ـ والوَقَعَةُ، محرَّكةً: بَطْنٌ من سَعْدِ بنِ بَكْرٍ. وكشَدَّادٍ: غُلامٌ للفَرَزْدَقِ كانَ يُوَجِّهُه في قَبائِحَ.
ـ ورجُلٌ وقَّاع ووَقَّاعَةٌ: يَغْتابُ الناسَ.
ـ ورجلٌ واقِعَةٌ: شُجاعٌ.
ـ وواقِعٌ: فَرَسُ رَبيعةَ بنِ جُشَمَ النَّمَرِيِّ، وابنُ سَحْبان المُحَدِّثُ.
ـ والنَّسْرُ الواقعُ: نَجْمٌ، كأَنه كاسِرٌ جَناحَيْهِ من خَلْفِه حِيالَ النَّسْرِ الطائِرِ قُرْبَ بَناتِ نَعْشٍ.
ـ ووُقِعَ في يدِه، كعُنِي: سُقِطَ. ويأكلُ الوَجْبَةَ،
ـ ويَتَبَرَّزُ الوَقْعَةَ: يأكلُ مَرَّةً، ويَتَغَوَّطُ مَرَّةً.
ـ وأوْقَعَ بهم: بالَغَ في قِتالِهِم،
ـ كوَقَعَ، كوَضَعَ،
ـ وـ الرَّوْضَةُ: أمْسَكَتِ الماءَ.
ـ والإِيقاعُ: إيقاعُ ألْحانِ الغناءِ، وهو أن يُوقِعَ الأَلْحانَ ويَبْنِيَها.
ـ ومُوقِعٌ، بالضم: قبيلةٌ.
ـ والتَّوْقيعُ: ما يُوَقَّعُ في الكِتابِ، يقالُ: السُّرُورُ تَوْقيعٌ جائزٌ،
ـ وـ : تَظَنِّي الشيءِ وتَوَهُّمُه، ورَمْيٌ قَريبٌ لا تُباعِدُه، كأَنكَ تُريدُ أن تُوقِعَه على شيءٍ، وإقبالُ الصَّيْقَلِ على السيفِ بمِيقَعَتِه يُحَدِّدُه، والتَّعْريسُ، ونَوْعٌ من السَّيْرِ شِبْهُ التَّلْقِيفِ، وهو رَفْعُهُ يَدَه إلى فَوْقُ.
ـ ووَقَعَتِ الحِجارةُ الحافِرَ: قَطَّعَتْ سَنابِكَهُ تَقْطيعاً.
ـ وإذا أصابَ الأرضَ مَطَرٌ مُتَفَرِّقٌ، أو أخْطأ فذلك: تَوْقيعٌ في نَبْتِها. وكمُعَظَّمٍ: مَن أصابَته البَلايا، والمُذَلَّلُ من الطُّرُقِ، والبعيرُ تَكْثُرُ آثارُ الدَّبَرِ عليه، والسِّكِّينُ المُحَدَّدُ.
ـ والنِّصالُ المُوَقَّعَةُ: المَضْروبَةُ بالمِيقَعَةِ، أي: المِطْرَقَةِ. وكمُحَدِّثٍ: الخفيفُ الوَطْءِ.
ـ واسْتَوْقَعَ: تَخَوَّفَ،
ـ وـ السيفُ: أتَى له الشَّحْذُ،
ـ وـ الأمْرَ: انْتَظَرَ كَوْنَه،
ـ كتَوَقَّعَه.
ـ وواقَعَه: حاربَه،
ـ وـ المرأةَ: باضَعَها، وخالَطَها.


221-وكُعَ

وكع

ـ وكُعَ، ككرُمَ: لَؤُمَ، وصَلُبَ، واشْتَدّ. وسِقاءٌ، وقَلْبٌ، وفَرْوٌ،
ـ وفَرَسٌ وكيعٌ: شديدٌ مَتينٌ،
ـ أو قَلْبٌ وكيعٌ: فيه عيْنانِ تُبْصِرانِ، وأُذُنانِ سَمِيعَتانِ.
ـ وفلانٌ وكيعٌ لَكيعٌ،
ـ ووَكوعٌ لَكوعٌ: لَئيمٌ.
ـ والوَكيعُ: الشاةُ تَتْبَعُها الغَنَمُ. ووكيعُ بنُ الجَرَّاحِ: رَوَى عن الثَّوْرِيِّ وطَبَقَتِه، ومَسْجِدُه خارِجَ فَيْدَ مَشْهورٌ ماتَ به، وابنُ مُحْرِزٍ، وابنُ عدسٍ أو حَدَسٍ: محدِّثانِ.
ـ ووكَعَ أنْفَه، كوَضَعَ: وكَزَه،
ـ وـ العَقْرَبُ: لَدَغَتْ،
ـ وـ الحَيَّةُ: لَسَعَتْ،
ـ وـ الدَّجاجةُ: خَضَعَتْ لِسِفادِ الدِّيكِ،
ـ وـ البعيرُ: سَقَطَ وَجِعَاً،
ـ وـ فلاناً بالأمرِ: بَكَّته،
ـ وـ الشاةَ: نَهَزَ ضَرْعَها عندَ الحَلْبِ.
ـ والوَكَعُ، مُحرَّكةً: إقْبالُ الإِبْهامِ على السَّبَّابةِ من الرِّجْلِ حتى يُرَى أصْلُه خارجاً كالعُقْدَة، وهو أوْكَعُ، وهي وَكْعاءُ.
ـ والوَكْعاءُ: الحَمْقاءُ الوَجْعاءُ.
ـ واسْتَوْكَعَتْ مَعِدَتُه: اشْتَدّت طَبِيعَتُه،
ـ وـ السِّقاءُ: مُتِّنَ، واسْتَدّتْ مَخارِزُه.
ـ والمِيكَعَةُ، بالكسرِ: سِكَّةُ الحِراثةِ،
ـ ج: مِيكَعٌ.
ـ والمِيكَعُ: السِقاءُ الوَكيعُ.
ـ ومَيْكَعانُ: ع لبني مازنٍ.
ـ وواكَعَ الديكُ الدَّجاجةَ: سَفَدَها.
ـ والأَوْكَعُ: الطويلُ الأحْمقُ.
ـ وأوكعوا: سَمِنَتْ إبِلُهُم، وغَلُظَتْ واشْتَدّتْ،
ـ وـ زيدٌ: قَلَّ خيرُه، وجاءَ بأمرٍ شديدٍ،
ـ وـ الأمرُ: وَثُقَ، وتَشَدّدَ.
ـ واتَّكَعَ، كافْتَعَلَ: اشْتَدَّ، أصْلُه: اوتَكَعَ.
ـ وسِقاءٌ مُسْتَوْكِعٌ: لم يَسِلْ منه شيءٌ.


222-وَلِعَ

ولع

ـ وَلِعَ به، كوَجِلَ، ولَعاً، محرَّكةً، ووَلُوعاً، بالفتحِ، وأولَعْتُه وأُولِعَ به، بالضم، فهو مُولَعٌ به، بالفتح، وكوَضَعَ، وَلْعاً ووَلَعاناً، محرَّكةً: اسْتَخَفَّ، وكَذَبَ،
ـ وـ بِحَقِّه: ذَهَبَ.
ـ والوالِعُ: الكَذَّابُ،
ـ ج: ولَعَةٌ.
ـ ووَلْعٌ والِعٌ، مُبالَغَةٌ، أي: كَذِبٌ عظيمٌ،
ـ وما أدري ما وَلَعَهُ: ما حَبَسَهُ،
ـ وما والَعَهُ: بمعْناهُ. وكهُمَزَةٍ: يُولَعُ بما لا يَعْنيهِ.
ـ وبَنُو وَلِيعَةَ، كسَفينَةٍ: حَيٌّ مِنْ كِنْدَةَ.
ـ ووالِعٌ: ع.
ـ والوَليعُ: الطَّلْعُ في قيقائِهِ.
ـ وأوْلَعَهُ به: أغْراهُ.
ـ والتَّوْلِيعُ: اسْتِطالَةُ البَلَقِ، يُقالُ: بِرْذَوْنٌ وثَوْرٌ مُوَلَّعٌ، كمعَظَّمٍ.
ـ واتَّلَعَ فُلاناً والِعَةٌ، أي: خَفِيَ عَلَيَّ أمْرُه، فَلا أدْرِي أحَيٌّ هو أو مَيِّتٌ.
ـ ورَجُلٌ مُوتَلَعُ القَلْبِ: مُنْتَزَعُهُ.


223-الوَمْعَةُ

الومعة

ـ الوَمْعَةُ: الدُّفْعَةُ منَ الماءِ.


224-الوَنَعُ

الونع

ـ الوَنَعُ، بالنونِ محرَّكةً: يَمانِيَةٌ، يُشارُ بها إلى الشَّيءِ اليَسِيرِ.


225-وَبَغَهُ

وبغه

ـ وَبَغَهُ، كوَعَدَهُ: عابَهُ، أو طَعَنَ عليه.
ـ والأوْبَغُ: ع.
ـ والوَبَغُ، محرَّكةً: هِبْرِيَةُ الرأسِ، وداءٌ يأخُذُ الإِبِلَ فَتَرَى فَسادَهُ في أوبارِها. وككتِفٍ: ذو هِبْرِيَةٍ.
ـ ووَبَغَةُ القَوْمِ، مُحرَّكةً: مُجْتَمَعُهُم، ووَسَطُهُم.
ـ والوَبَّاغَةُ، مُشَدَّدَةً: الاسْتُ.
ـ وكَذَبَتْ وَبَّاغَتُهُ: ضَرِطَ.


226-الوَتَغُ

الوتغ

ـ الوَتَغُ، مُحرَّكةً: الإِثْمُ، والهَلاكُ، والمَلامَة، وقِلَّةُ العَقْلِ في الكَلامِ، والوَجَعُ، وسُوءُ الخُلُقِ، وسُوءُ القَوْلِ، وفَرْطُ الجَهْلِ، فِعْلُ الكُلِّ: كَوجِلَ. وكَفَرِحَةٍ: المُضَيِّعَةُ لِنَفْسها في فَرْجِها، وَتِغَتْ، كَوَجِلَ، تَوْتَغُ وتَيْتَغُ.
ـ وأوْتَغَهُ اللّهُ: أهْلَكَهُ،
ـ وـ فُلاناً: حَبَسَهُ، أو ألْقاهُ في بَلِيَّةٍ، أو أوجَعَهُ،
ـ وـ دِينَهُ بالإِثْمِ: أفْسَدَهُ.


227-وثَغَ

وثغ

ـ وثَغَ رَأسَهُ، كوَعَدَ: شَدَخَهُ،
ـ وـ ناقَتَهُ: اتَّخَذَ لَهَا وَثيغَةً، وهي الدُّرْجَةُ تُتَّخَذُ للناقَةِ.
ـ وثَريدَةٌ مَوْثوغَةٌ ووَثيغَةٌ: رُدَّ بَعْضُها على بَعْض.
ـ ووَثيغَةٌ مِنَ المَطَرِ ووَثْغَةٌ: قَليلٌ منهُ.
ـ والوَثيغَةُ: ما التَفَّ مِنْ أجْناسِ العُشْبِ في الرَّبيعِ.


228-الوَزَغَةُ

الوزغة

ـ الوَزَغَةُ، مُحرَّكةً: سامُّ أبْرَصَ، سُمِّيَتْ بها لِخِفَّتِها وسُرْعَةِ حَرَكَتِها،
ـ ج: وَزَغٌ وأوْزاغٌ ووِزْغانٌ ووِزاغٌ وإزْغانٌ.
ـ والوَزَغُ أيْضاً: الرِعْشَةُ، والرَّجُلُ الحارِضُ الفَشِلُ.
ـ والأوْزاغُ: الضُّعَفاءُ.
ـ ووَزَغَتِ الناقَةُ بِبَوْلِها، كَوَعَدَ: رَمَتْهُ دُفْعَةً دُفْعَةً،
ـ كأَوْزَغَتْ به.
ـ ووُزِّغَ الجَنينُ تَوْزيغاً: صُوِّرَ في البَطْنِ.


229-الوَشْغُ

الوشغ

ـ الوَشْغُ: القَليلُ. وكصَبُورٍ: ما يُوجَرُ في الفَمِ.
ـ ووَشَغَ بِبَوْلِهِ، كوَعَدَ: رَمَى به،
ـ كأَوْشَغَ.
ـ وأوْشَغَهُ: أوْجَرَهُ،
ـ وـ العَطِيَّةَ: قَلَّلَها.
ـ والتَّوْشيغُ: تَلْطِيخُ الثَّوْبِ بالدَّمِ حتى يَصيرَ عليه طَرائِقُ.
ـ وتَوَشَّغَ بالسُّوءِ: تَلَطَّخَ به.
ـ واسْتَوْشَغَ: اسْتَقَى بِدَلْوٍ واهِيَةٍ.


230-وَلَغَ

ولغ

ـ وَلَغَ الكَلْبُ في الإِناءِ، وفي الشَّرابِ، ومنه، وبه، يَلَغُ، كَيَهَبُ، ويالَغُ، وولِغَ، كَوَرِثَ ووَجِلَ، وَلْغاً، ويُضَمُّ، ووُلُوغاً ووَلَغَاناً، مُحرَّكةً: شَرِبَ ما فيه بأطْرافِ لِسانِهِ، أو أدخَلَ لِسانَهُ فيه فحرَّكَهُ، خاصٌّ بالسِباعِ، ومن الطَّيْرِ بالذُّبابِ.
ـ وما وَلَغَ وَلُوغاً، بالفتح: لم يَطْعَمْ شيئاً.
ـ والمِيلَغُ والمِيلَغَةُ، بكسرِهِما: الإِناءُ يَلَغُ فيه الكَلْبُ في الدَّمِ.
ـ ووَالِغٌ: جَبَلٌ بين الأحساءِ واليمامَةِ.
ـ ووالِغُونَ، بكسر اللامِ: وادٍ، وإعْرابُهُ كَنَصيبينَ.
ـ ووَلْغُونَ، ة بالبَحْرَيْنِ.
ـ والوَلْغَةُ: الدَّلْوُ الصَّغيرَةُ.
ـ وأوْلَغَ الكَلْبَ: سَقاهُ.
ـ ورجُلٌ مُسْتَوْلِغٌ: لا يُبالِي ذَمّاً ولا عاراً.


231-الوَمْغَةُ

الومغة

ـ الوَمْغَةُ: الشَّعَرَةُ الطَّويلَةُ.


232-وثَفَ

وثف

ـ وثَفَ القِدْرَ يَثفُها،
ـ وأوْثَفَها يُوثِفُها،
ـ ووَثَّفَها (تَوْثيفاً) جَعَلَ لها أثافِيَ.


233-وَجَفَ

وجف

ـ وَجَفَ يَجِفُ وَجْفاً وَوَجيفاً ووُجوفاً: اضْطَرَبَ.
ـ والوَجْفُ والوَجيفُ: ضَرْبٌ من سَيْرِ الخَيْلِ والإِبِلِ، وَجَفَ يَجِفُ، وأوْجَفْتُه.
ـ واسْتَوْجَفَ الحُبُّ فُؤَادَهُ: ذَهَبَ به.


234-الوَحْفُ

الوحف

ـ الوَحْفُ: الشَّعَرُ الكثيرُ الأَسْوَدُ، ويُحَرَّكُ، والجَناحُ الكثيرُ الرِّيشِ، كالواحِفِ، وسيفُ عامِرِ بنِ الطُّفَيْلِ،
ـ وـ من النباتِ: الرَّيَّانُ.
ـ وَحُفَ (النباتُ والشَّعَرُ) َوْحُفُ، ككرُمَ ووَجِلَ، وَحَافَةً ووُحوفَةً، بالضم: غَزُرَ، وأثَّتْ أُصولُه.
ـ والوحْفاءُ: أرضٌ فيها حِجارةٌ سُودٌ، وليستْ بحَرَّةٍ،
ـ ج: وَحَافَى، والحَمْراءُ من الأرضِ.
ـ والمُوحِفُ: الذي ليس له ذُرىً، والمُناخُ الذي أوْحَفَ البازِلَ وعاداهُ. وكزُبَيْرٍ: فرسُ عَقيلٍ، أو عَمْرِو بنِ الطُّفَيْلِ.
ـ ووَحْفَةُ: فرسُ عُلاثَةَ بنِ جُلاسٍ.
ـ والوَحْفَةُ: الصوتُ، والصَّخْرَةُ السَّوْداءُ،
ـ ج: وِحافٌ.
ـ ووِحافُ القَهْرِ: ع.
ـ ووَحَفَ البعيرُ، كوَعَدَ: ضَرَبَ بنفْسِه الأرضَ،
ـ كوَحَّفَ،
ـ وـ مِنَّا: دنا،
ـ وـ إلينا: قَصَدَنا، ونَزَلَ بِنا، وأسْرَعَ،
ـ كَوَحَّفَ وأوحَفَ.
ـ ومَواحِفُ الإِبِلِ: مَبَارِكُها.
ـ وناقةٌ مِيحافٌ: لا تُفارِقُ مَبْرَكَها.
ـ والواحِفُ: الغَرْبُ يَنْقَطِعُ منه وذَمَتَانِ، ويَتَعَلَّقُ بوَذَمَتَيْنِ،
ـ وع.
ـ وواحِفانُ: ع.
ـ وكأَميرٍ: ع بمكةَ، كانَ تُلْقَى به الجِيَفُ. وكمُعَظَّمٍ: البعيرُ المَهْزولُ.
ـ والتَّوْحِيفُ: الضَّرْبُ بالعَصا، وتَوْفيرُ العُضْوِ من الجَزُورِ.


235-وخَفَ

وخف

ـ وخَفَ الخِطْمِيَّ يَخِفُه: ضَرَبَهُ حتى تَلَزَّجَ،
ـ كأَوْخَفَهُ فَوَخَفَ، لازِمٌ مُتَعَدٍّ،
ـ وـ فلانناً: ذَكَرَهُ بقَبيحٍ.
ـ وأوخَفَ: أسْرَعَ.
ـ والوَخيفةُ: ما أوخَفْتَه من الخِطْمِيِّ.
ـ والمُوخِفُ، كمُحْسِنٍ: الأحمقُ، أي: يُوخفُ زِبْلَهُ كما يُوخَفُ الخِطْمِيُّ، وطعامٌ من أقِطٍ مَطْحونٍ، يُذَرُّ على ماءٍ، ثم يُصَبُّ عليه السَّمْنُ، أو الخَزيرَةُ، أو تَمرٌ يُلْقَى على الزُّبْدِ فَيُؤْكَلُ، والماءُ الذي غَلَبَ عليه الطِّينُ، وبَتُّ الكائِكِ.
ـ والوَخْفَةُ: شِبْهُ خَرِيطَةٍ من أدَمٍ.
ـ واتَّخَفَتْ رِجْلُهُ: زَلَّتْ، أصْلُه: اوتَخَفَتْ.


236-ودَفَ

ودف

ـ ودَفَ الشَّحْمُ، كوَعَدَ، يَدِفُ: ذابَ وسالَ،
ـ وـ الإِناءُ: قَطَرَ،
ـ وـ له العَطاءَ: أقَلَّه.
ـ والوَدْفَةُ: الرَّوْضَةُ الخَضْراءُ،
ـ كالوَديفةِ، وبالتحريكِ: النِّصِيُّ، والصِّلِّيانُ، وبُظارةُ المرأةِ. وكغُرابٍ: الذَّكَرُ لِما يَدِفُ منه من المَنِيِّ وغيرِه.
ـ واسْتَوْدَفَ الشَّحْمَةَ: اسْتَقْطَرَها،
ـ وـ الخَبَرَ: بَحَثَ عنه،
ـ كتَوَدَّفَه،
ـ وـ المرأةُ: جَمَعَتْ ماءَ الرجلِ في رَحِمِها،
ـ وـ لَبَناً في الإِناءِ: فَتَحَ رأسَه، فأشْرَفَ عليه،
ـ وـ النَّبْتُ: طالَ.
ـ وتَوَدَّفَتِ الأوْعالُ فوقَ الجَبَلِ: أشْرَفَتْ.


237-الوَذَفَةُ

الوذفة

ـ الوَذَفَةُ، مُحرَّكةً: بُظارَةُ المرأةِ.
ـ ووَذَفَ الشَّحْمُ وغيرُهُ يَذِفُ: سالَ. و"نَزَلَ، صلى الله عليه وسلم، بِأُمِّ مَعْبَدٍ
ـ وذْفانَ مَخْرَجِه إلى المدينة"، أي: حِدْثانَهُ وسُرْعانَهُ.
ـ ومَرَّ يُوَذِّفُ تَوْذيفاً،
ـ ويَتَوَذَّفُ: يُقارِبُ الخَطْوَ، ويُحَرِّكُ مَنْكِبَيْه مُتَبَخْتِراً، أو يُسْرِعُ.
ـ والوُذافُ، كغُرابٍ: الذَّكَرُ.


238-وَرَفَ

ورف

ـ وَرَفَ الظِّلُّ يَرِفُ وَرْفاً ووَريفاً ووُرُوفاً: اتَّسَعَ وطالَ وامتَدَّ،
ـ كأَوْرَفَ ووَرَّفَ.
ـ والوَرْفُ: مارَقَّ من نَواحِي الكَبِدِ.
ـ والرُّفَةُ، كثُبَةٍ: التِّبْنُ. وكَعِدَةٍ: الناضِرُ من النَّبْتِ.
ـ ووَرَّفْتُه تَوْريفاً: مَصَصْتُهُ،
ـ وـ الأرضَ: قَسَمْتُها.


239-وَزَفَ

وزف

ـ وَزَفَ يَزِفُ وَزيفاً: أسْرَعَ،
ـ كأَوْزَفَ وَوَزَّفَ،
ـ وـ فلاناً وَزْفاً: اسْتَعْجَلَهُ، لازِمٌ مُتَعَدٍّ.
ـ والمُوازَفَةُ والتَّوازُفُ: المُناهَدَةُ في النَّفَقاتِ.


240-الوَسْفُ

الوسف

ـ الوَسْفُ: تَشَقُّقٌ يَبْدُو في فَخِذِ البَعيرِ وعَجُزِهِ عندَ السِّمَنِ، ثم يَعُمُّ فيه.
ـ وتَوَسَّفَ: تَقَشَّرَ،
ـ وـ البَعيرُ: ظَهَرَ به الوَسْفُ، أو أخْصَبَ وسَمِنَ، وسَقَطَ وبَرُهُ الأوَّلُ، ونَبَتَ الجَديدُ.


241-وصَفَهُ

وصفه

ـ وصَفَهُ يَصِفُه وصْفاً وصِفَةً: نَعَتَه، فاتَّصَفَ،
ـ وـ المُهْرُ: تَوَجَّهَ لِشيءٍ من حُسْنِ السِّيرَةِ.
ـ والوَصَّافُ: العارِفُ بالوَصْفِ، ولَقَبُ أحَدِ ساداتِهِم، أو اسْمُهُ: مالِكُ ابنُ عامِرٍ، ومن وَلَدِهِ: عُبَيْدُ الله بنُ الوَلِيدِ الوَصَّافِيُّ المُحدِّثُ. وكأميرٍ: الخادِمُ والخادِمَةُ،
ـ ج: وُصَفاءُ،
ـ كالوَصِيفَةِ،
ـ ج: وَصائِفُ. وككَرُمَ: بَلَغَ حَدَّ الخِدْمَةِ، والاسمُ: الإِيصافُ والوَصافَةُ.
ـ وتَواصَفُوا الشيءَ: وصَفَه بعضُهم لِبعضٍ.
ـ واسْتَوْصَفَه لِدائِهِ: سألَهُ أن يَصِفَ له ما يَتَعَالَجُ به.
ـ والصِّفةُ: كالعِلْمِ والسَّوادِ، وأما النحاةُ فإنما يُريدون بها النَّعْتَ، وهو اسمُ الفاعِلِ والمَفْعولِ، أَو ما يَرْجِعُ إليهما من طَريقِ المعنَى، كمِثْلٍ وشِبْهٍ.


242-وَضَفَ

وضف

ـ وَضَفَ البَعيرُ: أَسْرَعَ،
ـ كأَوْضَفَ.
ـ وأَوْضَفْتُه: أَوجَفْتُه في الرَّكْضِ.


243-الوَطَفُ

الوطف

ـ الوَطَفُ، مُحرَّكةً: كثْرَةُ شَعَرِ الحاجِبَيْنِ والعَيْنَيْنِ، وانْهِمارُ المَطَرِ.
ـ وعليه وَطْفَةٌ من الشَّعَرِ: قَليلٌ منه، ورجُلٌ أَوْطَفُ.
ـ وسَحابَةٌ وَطْفاءُ: مُسْتَرْخِيَةٌ لِكَثْرَةِ مائِها، أَو هي الدَّائِمَةُ السَّحِّ، الحَثِيثَةُ، طالَ مَطَرُها أَو قَصُرَ.
ـ وفيها وطَفٌ، أي: تَدَلَّتْ ذُيُولُها،
ـ وكذا ظَلامٌ أَوْطَفُ،
ـ وعَيْشٌ أَوْطَفُ: رَخيٌّ.


244-الوَظيفُ

الوظيف

ـ الوَظيفُ: مُسْتَدَقُّ الذِّراعِ والسَّاقِ من الخَيْلِ، ومن الإِبِلِ وغيرِها،
ـ ج: أَوْظِفةٌ وَوُظُفٌ، بضَمَّتَيْنِ، والرَّجُلُ القَوِيُّ على المَشْي في الحَزْنِ.
ـ وجاءَتِ الإِبِلُ على وظيفٍ: تَبعَ بعضُها بعضاً.
ـ ووَظَفَهُ يَظِفُه: قَصَّرَ قَيْدَه، وأصابَ وظيفَه،
ـ وـ القومَ: تَبِعَهُم. وكَسفينَةٍ: ما يُقدَّرُ لَكَ في اليومِ من طَعامٍ أو رِزْقٍ ونَحوِهِ، والعَهْدُ والشَّرْطُ،
ـ ج: وَظائِفُ ووُظُفٌ، بضمتينِ.
ـ والتَّوْظيفُ: تَعْيينُ الوَظيفَةِ.
ـ والمُواظَفَةُ: المُوافَقَةُ والمُوازَرَةُ والمُلازَمَةُ.
ـ واسْتَوْظَفَهُ: اسْتَوْعَبَه.


245-الوَعْفُ

الوعف

ـ الوَعْفُ: كلُّ مَوْضِعٍ من الأرضِ فيه غِلَظٌ يَسْتَنْقِع فيه الماءُ،
ـ ج: وِعافٌ.
ـ والوُعوفُ، بالضم: ضَعْفُ البَصَرِ.


246-الوَغْفُ

الوغف

ـ الوَغْفُ: قِطْعَةٌ من أدَمٍ أو كِساءٍ، تُشَدُّ على بَطْنِ العَتُودِ أو التَّيْسِ، لئلاَّ يَشْرَبَ بَوْل أو يَنْزُوَ، وضَعْفُ البَصَرِ،
ـ كالوُغوفِ.
ـ ووَغَفَ يَغِفُ: أسْرَعَ وعَدا.
ـ وأوغَفَتْ: ارْتَهَزَتْ عندَ الجِماعِ تحتَ الرجلِ، وعَدا وأسْرَعَ، وسار سَيْراً مُتْعِباً، وعَمِشَ، وأكَلَ من الطعامِ ما يَكْفِيهِ،
ـ وـ الكلْبُ: لَهَثَ،
ـ وـ الخِطْمِيَّ: أوخَفَه.


247-الوَقْفُ

الوقف

ـ الوَقْفُ: سِوارٌ من عاجٍ،
ـ وة بالحِلَّةِ المَزْيَدِيَّةِ، وبالخالِصِ شَرْقِيَّ بَغْدادَ،
ـ وع بِبلادِ بَنِي عامِرٍ،
ـ وـ من التُّرْسِ: ما يَسْتَديرُ بِحافَتِهِ من قَرْنٍ أو حَديدٍ وشِبْهِهِ.
ـ ووَقَفَ يَقِفُ وقُوفاً: دامَ قائِماً.
ـ ووَقَفْتُه أنا وقْفاً: فَعَلْتُ به ما وَقَفَ،
ـ كوَقَّفْتُه وأوْقَفْتُه،
ـ وـ القِدْرَ: أدامَها وسَكَّنَها،
ـ وـ النَّصْرانِيُّ وِقِّيفَى، كخِلِّيفَى: خَدَمَ البِيعَةَ،
ـ وـ فُلاناً على ذَنْبِهِ: أطْلَعَهُ،
ـ وـ الدَّارَ: حَبَّسَه،
ـ كأَوْقَفَه، وهذه رَدِيَّةٌ.
ـ والمَوْقِفُ: مَحَلُّ الوُقوف، ومَحَلَّةٌ بِمِصْرَ،
ـ وـ من الفَرَسِ: الهَزْمَتانِ في كَشْحَيْهِ، أو نُقْرَتا الخاصِرَةِ على رَأسِ الكُلْيَةِ.
ـ وامْرَأةٌ حَسَنَةُ المَوْقِفَيْنِ، أي: الوَجْهِ والقَدَمِ، أو العَيْنَيْنِ واليَدَيْنِ، وما لا بُدَّ لَها من إظْهارِهِ، وهُما عِرْقانِ مُكْتَنِفا القُحْقُحِ إذا تَشَنَّجا لم يَقُمِ الإِنْسانُ، وإذا قُطِعا ماتَ. وواقِفٌ: لَقَبُ مالِكِ بنِ امْرِئِ القَيْسِ، أبو بَطْنٍ من الأَنْصارِ منهم: هلالُ بنُ أُمَيَّةَ الواقِفِيُّ، أحَدُ الثَّلاثَةِ الذين تِيبَ عليهم.
ـ وذُو الوُقوف: فَرَسُ نَهْشَلِ بنِ دارِمٍ.
ـ والوَقَّافُ، كشَدَّادٍ: المُتَأنِّي، والمُحْجِمُ عن القِتالِ، وشاعِرٌ عُقَيْلِيٌّ. وكُلُّ ـ عَقَبٍ لُفَّ على القَوْسِ: وَقْفَةٌ،
ـ وعلى الكُلْيَة العُلْيا: وَقْفَتانِ.
ـ والمِيقَفُ والمِيقافُ: عُودٌ يُحَرَّكُ به القِدْرُ، ويُسَكَّنُ به غَلَيانُها. وكسَفينَةٍ: الوَعِلُ تُلْجئُهُ الكِلابُ إلى صَخْرَةٍ، فلا يُمْكِنهُ أنْ يَنْزِلَ حتى يُصادَ.
ـ وأوْقَفَ: سَكَتَ،
ـ وـ عنه: أمْسَكَ وأقْلَعَ، وليس في فَصِيح الكَلامِ:
ـ أوْقَفَ إِلاَّ لِهذا المَعْنَى.
ـ ووَقَّفَها تَوْقيفاً: جَعَلَ في يَدَيْها الوَقْفَ،
ـ وـ يَدَيْها بالحنَّاءِ: نَقَطَتْهُما. وكمعَظَّمٍ من الخَيْلِ: الأبْرَشُ أعْلَى الأُذُنَيْنِ، كأَنَّهُما مَنقْوشَتانِ بِبيَاضٍ، ولَوْنُ سائِرِهِ ما كان،
ـ وـ من الحُمُرِ: ما كُويَتْ ذراعاهُ كَيّاً مُسْتَديراً،
ـ وـ من الأُرْوِيِّ والثِّيرانِ: ما في يَدَيْهِ حُمْرَةٌ تُخالِفُ سائرَهُ،
ـ وـ مِنّا: المُجرَّبُ المُحَنَّكُ،
ـ وـ من القِداحِ: ما يُفاضُ به في المَيْسِرِ.
ـ والتَّوْقيفُ: أنْ يُوَقِّفَ الرَّجُلُ على طائِفِ قَوْسِهِ بِمَضائِغَ من عَقَبٍ، جَعَلَهُنَّ في غِراءٍ من دماءِ الظِباءِ، وأن يَجْعَلَ لِلفَرَسِ وَقْفاً، وأن يُصْلِحَ السَّرْجَ ويَجْعَلَهُ واقِياً لا يَعْقِرُ،
ـ وـ في الحَديثِ: تَبْيينُهُ،
ـ وـ في الشَّرْعِ: كالنَّصِّ،
ـ وـ في الحَجِّ: وقوفُ الناسِ في المَواقِفِ،
ـ وـ في الجَيْشِ: أنْ يَقِفَ واحِدٌ بَعْدَ واحِدٍ، وسِمَةٌ في القِداحِ، وقَطْعُ موْضِعِ السُّـوارِ.
ـ والتَّوقُّفُ في الشيءِ: كالتَّلَوُّمِ،
ـ وـ عليه: التَّثَبُّتُ.
ـ والوِقافُ والمُواقَفَةُ: أن تَقِفَ معه ويَقِفَ معك في حَرْبٍ أو خُصومةٍ، وتَواقفَا في القِتالِ.
ـ وواقَفْتُه على كذا،
ـ واسْتَوْقَفْتُه: سألْتهُ الوقُوفَ.


248-الوَكْفُ

الوكف

ـ الوَكْفُ: النَّطَعُ.
ـ ووَكَفَ البيتُ يَكِفُ وَكْفاً ووَكيفاً وتَوْكافاً: قَطَرَ،
ـ كأوْكَفَ.
ـ وناقةٌ وَكوفٌ: غَزيرَةٌ.
ـ والوَكَفُ، محرَّكةً: المَيْلُ والجَوْرُ، والعَيْبُ، والإِثْمُ، وقد وَكِفَ، كوَجِلَ،
ـ و= : سَفْحُ الجَبَلِ، والعَرَقُ، وعند ابنِ فارِسٍ: الفَرَقُ، بالفاءِ، ولَعَلهُ تَصْحيفٌ، ومُنْحَدَرُكَ من الصَّمَّانِ يُسَمَّى:
ـ الوَكَفَ، والفَسادُ، والضَّعْفُ، والثِّقَلُ، والشِّدَّةُ، ومِثلُ الجَناحِ يكونُ على كَنيفِ البَيْتِ،
ـ ج: أوكافٌ.
ـ وفي الحَديثِ: "خَيْرُ الشُّهَداءِ أصْحابُ الوَكَفِ " ، أي: الذين انْكَفَأَتْ عليهم مرَاكِبُهُم في البَحْرِ، فصارَتْ فَوْقَهُم مثلَ أوْكافِ البَيتِ، فَسَّرَه النبيُّ، صلى الله عليه وسلم.
ـ والوِكَافُ، ككِتابٍ وغُرابٍ: الإِكافُ.
ـ وأوْكَفَهُ: أوقَعَه في الإِثْمِ.
ـ ووَكَّفَه تَوْكيفاً،
ـ وآكَفَه إيكافاً،
ـ وأكَّفَه تأكيفاً: وَضَعَ عليه الإِكافَ.
ـ واسْتَوْكَفَ: اسْتَقْطَرَ.
ـ وواكَفَه في الحَرْبِ: واجَهَه وعارَضَه.
ـ وهو يَتَوَكَّفُ لهم: يَتَعَهَّدُهُم، ويَنْظُرُ في أُمورِهِم،
ـ وـ الخَبَرَ: يَنْتَظِرُ وَكْفَه،
ـ وـ لِفُلانٍ: يَتَعَرَّضُ له حتى يَلْقاهُ.
ـ وتَواكَفوا: انْحَرَفوا.


249-وَلَفَ

ولف

ـ وَلَفَ البَرْقُ يَلِفُ وَلْفاً ووِلافاً وإلافاً، بكسرِهما، ووَليفاً: تَتابَعَ.
ـ والوَليفُ أيضاً: البَرْقُ المُتتابعُ اللَّمَعانِ،
ـ كالوَلُوفِ، وضَرْبٌ من العَدْوِ تَقَعُ القَوائِم مَعاً،
ـ كالوِلافِ، ككِتابٍ، وأنْ يَجيءَ القوم مَعاً.
ـ والوِلافُ والمُوالَفَةُ: الإِلافُ، والاعْتزاء، والاتِّصالُ.


250-وَهَفَ

وهف

ـ وَهَفَ النَّباتُ يَهِفُ وَهْفاً ووهِيفاً: أوْرَقَ واهْتَزَّ،
ـ وـ فلانٌ: دَنا،
ـ وـ لَهُمْ شيءٌ من الدنيا: عَرَضَ لهم، وبَدا،
ـ وـ لي كذا: طَفَّ،
ـ كأَوْهَفَ.
ـ والواهِفُ: سادِنُ الكَنيسَةِ وقَيِّمُها،
ـ وعَمَلُهُ: الوَِهَافةُ، بالكسرِ وبالفتحِ،
ـ والوُهْفِيَّةُ، كأُثْفِيَّةٍ،
ـ والهِفِّيَّةُ. وقد وَهَفَ يَهِفُ وهْفاً ووِهافةً.


251-وبَقَ

وبق

ـ وبَقَ، كوَعَدَ ووجِلَ ووَرِثَ، وُبُوقاً ومَوْبِقاً: هَلَكَ،
ـ كاسْتَوْبَقَ. وكمَجْلِسٍ: المَهْلِكُ، والمَوْعِدُ، والمَحْبِسُ، ووادٍ في جَهَنَّمَ، وكلُّ شيءٍ حالَ بين شَيئينِ.
ـ وأوْبَقَهُ: حَبَسَهُ، أو أهْلَكَهُ.


252-وَثِقَ

وثق

ـ وَثِقَ به، كَورِثَ، ثِقَةً ومَوْثِقاً: ائْتَمَنَهُ.
ـ والوَثيقُ: المُحْكَمُ،
ـ ج: وِثاقٌ.
ـ ووَثُقَ، ككَرُمَ: صارَ وثِيقاً،
ـ أو أخَذَ بالوَثِيقَة في أمرِه، أي بالثِّقَةِ،
ـ كتَوَثَّقَ.
ـ وأرضٌ وثيقَةٌ: كثيرَةُ العُشْبِ.
ـ والمِيثاقُ والمَوْثِقُ، كمَجْلِسٍ: العَهْدُ،
ـ ج: مَواثيقُ ومَياثيقُ ومَياثِقُ.
ـ والوَثاقُ، ويُكْسَرُ: ما يُشَدُّ به.
ـ وأوْثَقَهُ فيه: شَدَّهُ.
ـ ووَثَّقَهُ تَوْثيقاً: أحْكَمَهُ،
ـ وـ فُلاناً: قالَ فيه إنَّهُ ثِقَةٌ.
ـ واسْتَوْثَقَ منه: أخَذَ الوَثيقَةَ.


253-الوَدْقُ

الودق

ـ الوَدْقُ: المَطَرُ.
ـ وَدَقَ، كوَعَدَ: قَطَرَ،
ـ وـ إليه وُدوقاً ووَدْقاً: دَنَا منه، وأمْكَنَهُ،
ـ وـ به: اسْتَأنَسَ،
ـ وـ بَطْنُهُ: اتَّسَعَ، أو اسْتَطْلَقَ،
ـ وـ السَّماءُ: أمْطَرَتْ،
ـ كأَوْدَقَتْ،
ـ وـ السَّيْفُ: حَدَّ،
ـ وـ سُرَّتُهُ: سالَتْ واسْتَرْخَتْ، أو خَرَجَتْ كأَنَّهُ أبْجَرُ،
ـ وـ ذاتُ الحافِرِ، مُثَلَّثَةَ الدالِ، ودَاقاً ووَدَقاناً ووَدَقاً، مُحَرَّكَتَيْنِ: أرادَتِ الفَحْلَ،
ـ كأَوْدَقَتْ واسْتَوْدَقَتْ، وأتانٌ وفَرَسٌ وَدوقٌ ووَديقٌ، وبها وِداقٌ، ككِتابٍ.
ـ وفي المَثَلِ "وَدَقَ العَيْرُ إلى الماءِ " : يُضْرَب لِمَنْ خَضَعَ لشَيْءٍ حرْصاً عليه.
ـ والمَوْدِقُ: مَوْضِعُهُ.
ـ وذاتُ وَدْقَيْنِ: الداهِيَةُ، كأَنَّها ذاتُ وَجْهَيْن، ومنه قَولُ عَلِيِّ بنِ أبي طالِبٍ، رضي الله تعالى عنه:
تِلْكُمْ قُرَيْشٌ تَمَنَّاني لِتَقْتُلَني **** فَلا ورَبِّكَ ما بَرُّوا ولا ظَفِروا
فإِنْ هَلَكْتُ فَرَهْنٌ ذِمَّتي لَهُمُ **** بذاتِ وَدْقَيْنِ لا يَعْفُو لها أثَرُ
قال المازِنِيُّ: لَم يَصِحَّ أنَّهُ تَكَلَّمَ بشَيءٍ مِنَ الشِعْرِ غَيْرَ هذَيْنِ البَيْتَيْنِ، وصَوَّبَهُ الزَّمَخْشَرِيُّ، (رَحِمَهُ الله تعالى)
ـ والوَديقَةُ: شِدَّةُ الحَرِّ، والمَوْضِعُ فيه بَقْلٌ أو عُشْبٌ.
ـ والوَدْقُ، ويُحَرَّكُ: نُقَطٌ حُمْرٌ تَخْرُجُ في العَيْنِ من دَمٍ تَشْرَقُ به، أو لَحْمَةٌ تَعْظُمُ فيها، أو مَرَضٌ فيها تَرِمُ منه الأُذُنُ، الواحِدَةُ: بهاءٍ. وقد ودِقَتْ عَيْنُهُ، كوَجِلَ، تِيدَقُ، بكسْرِ التاءِ، فهي وَدِقَةٌ، كفَرِحَةٍ.
ـ والوادِقُ: الحَديدُ من السَّيْفِ وغَيْرِهِ.
ـ ووَدْقانُ: ع.
ـ ووَدْقَةُ: اسْمٌ.


254-الوَرْقُ

الورق

ـ الوَرْقُ، مُثَلَّثَةً، وككَتِفٍ وجَبَلٍ: الدَّراهِمُ المَضْروبَةُ،
ـ ج: أوراقٌ ووِراقٌ،
ـ كالرِقَةِ،
ـ ج: رِقونَ.
ـ والوَرَّاقُ: الكَثيرُ الدَّراهِمِ، ومُوَرِّقُ الكُتُبِ،
ـ وحِرْفَتُهُ: الوِراقَةُ. وكسَحابٍ: خُضْرَةُ الأَرْضِ منَ الحَشيشِ ولَيس منَ الوَرَقِ في شيءٍ. ومحمدُ بنُ عبدِ اللهِ بنِ حَمْدَوَيْهِ بنِ وَرْقٍ، كوَعْدٍ: محدِّثٌ.
ـ والوَرَقُ، محرَّكةً، من الكِتابِ والشجرِ: م، واحدتُهُ: بهاءٍ، وما اسْتَدارَ من الدمِ على الأرضِ، أو ما سَقَطَ من الجِرَاحَةِ، والخَبَطُ، والحَيُّ من كلِّ حَيوانٍ، والمالُ من إبِلٍ ودَراهِمَ وغيرِها،
ـ وـ من القومِ: أحْداثُهُم، أو الضِعافُ من الفِتْيانِ، وحُسْنُ القومِ، وجَمالُهُم، وجَمالُ الدنيا وبَهْجَتُها، وبهاءٍ: الخَسيسُ، والكريمُ، ضِدٌّ.
ـ ورجُلٌ وَرَقٌ، وامْرأةٌ وَرَقَةٌ: خَسيسانِ.
ـ ووَرَقَةُ: د باليَمنِ، وابنُ نَوْفَلٍ أسَدُ بنُ عبدِ العُزَّى، وهو ابنُ عَمِّ خَديجَةَ، اخْتُلِفَ في إسلامِه، وابنُ حابِسٍ التَّميمِيُّ: صحابيٌّ.
ـ وشجرةٌ وَرِيقَةٌ ووَرِقةٌ: كثيرةُ الوَرَقِ، وقد وَرَقَ الشجرُ يَرِقُ وأورَقَ وورَّقَ تَوْرِيقاً. وككِتابٍ: وقْتُ خُروجِه.
ـ والوارِقةُ: الشجرةُ الخَضْراءُ الوَرَقِ، الحَسَنَتُه.
ـ والرِقَةُ، كعِدَةٍ: أوّلُ نباتِ النَّصِيِّ والصِلّيانِ، والأرضُ التي يُصيبُها المَطَرُ في الصَّفَرِيَّةِ، أو في القَيْظِ فَتُنْبِتُ، فتكونُ خَضْراءَ.
ـ ووَرْقانُ: ع، وبكسر الراءِ: جَبَلٌ أسْوَدُ بين العَرْجِ والرُّوَيْثَةِ بيَمينِ المُصْعِدِ من المدينةِ إلى مكةَ، حَرَسَهُما اللّهُ تعالى.
ـ ومَوْرَقُ، كمَقْعَدٍ: مَلِكُ الرومِ، ووالِدُ طَريفٍ المَدَنِيِّ المُحَدِّثِ، ولا نَظيرَ لها سِوَى: مَوْكَلٍ ومَوْزَنٍ ومَوْهَبٍ ومَوْظَبٍ ومَوْحَدٍ.
ـ وفي القوسِ وَرْقَةٌ، بالفتح: عَيْبٌ.
ـ والأَوْرَقُ من الإِبِلِ: ما في لَوْنِهِ بياضٌ إلى سَوادٍ، وهو من أطْيَبِ الإِبِلِ لَحْماً لا سَيْراً وعَمَلاً، والرَّمادُ، وعامٌ لا مَطَرَ فيه، واللَّبَنُ ثُلُثاهُ ماءٌ وثُلُثُه لَبَنٌ،
ـ ج: وُرْقٌ.
ـ والوَرْقاءُ: الذِئْبَةُ، والحَمامةُ،
ـ ج: وَراقَى ووَراقٍ، كصَحارَى وصَحارٍ،
ـ والنِّسْبَةُ: وَرقاوِيٌّ. و "جاءَنا بأُمِّ الرُّبَيْقِ على أُرَيْقٍ " : في: أ ر ق. وبُدَيْلُ بنُ وَرْقَاءَ: صحابيٌّ.
ـ وأورَقَ: كَثُرَ مالهُ ودَراهِمُه،
ـ وـ الصائدُ: لم يَصِدْ،
ـ وـ الطالِبُ: لم يَنَلْ،
ـ وـ الغازي: لم يَغْنَمْ.
ـ ومُورَقٌ، بالضم وفتح الراءِ مُخَفَّفَةً: ع بفارسَ. وكمُحَدِّثٍ: ابنُ مُهَلِّبٍ، وابننُ مُشَمْرِخٍ: تابعيانِ، وابنُ سُخَيْتٍ: محدِّثٌ ضعيفٌ.
ـ وإيراقَّ العِنَبُ يَوْراقُّ: لوَّنَ فهوَ مُوراقٌّ.
ـ وكجُهَيْنَةَ: ع.
ـ وتَوَرَّقَتِ الناقَةُ: أكَلَتِ الوَرَقَ.
ـ وما زِلْتُ منكَ مُوارِقاً: قَريباً مُدانِياً.
ـ والتِجارَةُ مَوْرَقَةٌ للمالِ، كمجْلَبَةٍ: مُكَثِّرَةٌ.


255-وَسَقَهُ

وسقه

ـ وَسَقَهُ يَسِقهُ: جَمَعَهُ وحَمَلَهُ، ومنه: {واللَّيلِ وما وَسَقَ} ، وطَرَدَهُ،
ـ ومنه: الوَسيقَةُ، وهي من الإِبِلِ كالرُّفْقَةِ من الناسِ، فإذا سُرِقَتْ طُرِدَتْ مَعاً،
ـ وـ الناقَةُ: حَمَلَتْ وأغْلَقَتْ على الماءِ رَحِمَها، فهي واسِقٌ من وِساقٍ ومَواسِقَ ومَواسيقَ،
ـ وـ العَيْنُ الماءَ: حَمَلَتْه.
ـ والوَسيقُ: السَّوْقُ، والمَطَرُ.
ـ والوَسْقُ: ستُّونَ صاعاً، أو حِمْلُ بَعيرٍ.
ـ ووَسَّقَ الحِنْطَةَ تَوْسيقاً: جَعَلَها وسْقاً وسْقاً.
ـ وأوسَقَ البَعيرَ: حَمَّلَهُ حِمْلَهُ،
ـ وـ النَّخْلَةُ: كثُرَ حَمْلُها.
ـ واسْتَوْسَقَتِ الإِبِلُ: اجْتَمَعَتْ.
ـ واتَّسَقَ: انْتَظَمَ.
ـ وواسَقَه: عارَضَه فكانَ مِثْلَهُ، ولم يكن دونَهُ، وناهَدَهُ.
ـ والميساقُ: الطائِرُ يُصَفِّقُ بجَناحَيْهِ إذا طَارَ،
ـ ج: مَيَاسيقُ ومآسيقُ.


256-الوَشيقُ

الوشيق

ـ الوَشيقُ والوَشيقَةُ: لحمٌ يُقَدَّدُ حتى يَيْبَسَ، أو يُغْلَى إغْلاءَةً، ثم يُقَدَّدُ ويُحْمَلُ في الأَسْفارِ. وهو أبْقَى قَديدٍ.
ـ ووَشَقَهُ يَشِقُه: قَدَّدَهُ،
ـ كاتَّشَقَه،
ـ وـ فلاناً: طَعَنَه،
ـ وـ زَيْدٌ: أسْرَعَ.
ـ والواشِقُ، كصاحِبٍ: القليلُ من اللَّبَنِ، والذاهِبُ المضيءُ،
ـ كالوَشَّاقِ، ولُغَةٌ في الباشِقِ، وبِلا لامٍ: كَلْبٌ، ووالِدُ بَرْوَعَ الصحابيَّةِ.
ـ والتَّوْشيقُ: التَّقْطيعُ والتَّفْريقُ.
ـ وتَواشَقَهُ القومُ: جَعَلُوه وشائِقَ،
ـ كاتَّشَقوهُ.
ـ وأوشَقَ: نَشِبَ في شيءٍ.
ـ والمَوَاشيقُ: أسْنانُ المِفْتاح.
ـ والوَشْقُ، بالفتح: الرِعْيُ المُتَفَرِّقُ.
ـ وَوَشْقَةُ، كحَمْزَةَ: د بالأَنْدَلُسِ.
ـ والوُشَّقُ: الأُشَّقُ.


257-الوَصيقُ

الوصيق

ـ الوَصيقُ، كأميرٍ: جَبَلٌ أدناهُ لِكِنانَةَ.


258-الوَعيقُ

الوعيق

ـ الوَعيقُ، كأميرٍ وغُرابٍ: صَوْتٌ يُسْمَعُ من بَطْنِ الدابَّةِ إذا مَشَتْ، فِعْلُهُ: كوَعَدَ.
ـ ورجُلٌ وَعْقٌ، كعَدْلٍ وصَخْرَةٍ وكتِفٍ: شَرِسٌ، سَيِّئُ الخُلُقِ، ضَجِرٌ مُتَبَرِّمٌ.
ـ وبه وَعْقَةٌ: شَراسَةٌ.
ـ ووَعِقْتَ عليَّ يا رجُلُ، كوَرِثْتَ: عَجِلْتَ.
ـ وما أوْعَقَكَ: ما أعْجَلَكَ.
ـ وواعِقَةُ: ع.
ـ والتَّوْعيقُ: التَّعويق، والخِلافُ، والعَيْثُ، والنِسْبَةُ إلى الشَّراسَةِ.


259-الوَغيقُ

الوغيق

ـ الوَغيقُ: الوَعيقُ، أو هو صَوْتٌ يَخْرُجُ من قُنْبِ الذَّكَرِ.


260-الوَفيقُ

الوفيق

ـ الوَفيقُ، كأميرٍ: الرَّفيقُ، وبِلا لامٍ: عَلَمٌ.
ـ وحَلوبَتُه وَفْقُ عِيالِه: لَبَنُها قَدْرُ كِفايَتِهِم.
ـ وأتَيْتُكَ لوَفْقِ الأمرِ، وتَوْفاقِهِ (وتَيْفاقِهِ) تِيفاقِهِ،
ـ ولِتَوْفيقِ الهِلالِ وتَوْفاقِهِ وتِيْفاقِهِ ومِيفاقِهِ وتَوَفُّقِه، أي: حينَ أهَلَّ.
ـ والبيتُ المَعْمورُ تِيفاقَ الكَعْبَةِ، ويفتحُ: حِذاءَها.
ـ ووَفِقْتَ أمْرَكَ تَفِقُ، كرَشِدْتَ: صادَفْتَه موافِقاً.
ـ وأوفَقَ السَّهْمَ، وبه: وَضَعَ الفُوقَ في الوَتَرِ لِيَرْمِيَ، ولا يقالُ: أفْوَقَ،
ـ وـ القومُ لفُلانٍ: دَنَوْا منه، واجْتَمَعَتْ كَلِمَتُهُم،
ـ وـ الإِبِلُ: اصْطَفت، واسْتَوَتْ مَعاً.
ـ وأُوفِقَ لِزَيْدٍ لِقاؤُنا، بالضم: كان لِقاؤُهُ فَجْأةً.
ـ ووافَقْتُ السَّهْمَ بالسَّهْمِ: قَصَدْتُ له به،
ـ وـ فلاناً: صادَفْتُه.
ـ والتَّوافُقُ: الاتِّفاقُ، والتَّظاهُرُ.
ـ واتَّفَقا: تَقارَبَا.
ـ والمُتَوَفِّقُ: مَنْ جَمَعَ الكلامَ وهَيَّأَهُ.
ـ واسْتَوْفَقْتُ الله: سَأَلْتُهُ التَّوْفيقَ.
ـ وإِنه لمُسْتَوْفَقٌ له بالحُجَّةِ: إذا أصابَ فيها. وَوَفَّقَهُ اللُّه تَوْفيقاً، ولا يَتَوَفَّقُ عبدٌ إلا بِتَوْفِيقِه.


261-الوَقُّ

الوق

ـ الوَقُّ: صِياحُ الصُّرَدِ.
ـ والوَقْواقُ: الجَبانُ، وشَجرٌ تُتَّخَذُ منه الدُّوِيُّ، وبلادٌ فَوْقَ الصِينِ.
ـ والوَقْوَقَةُ: نُباحُ الكِلابِ، وأصْواتُ الطُّيورِ.
ـ ورجُلٌ وُقْواقَةٌ: مِكْثَارٌ.


262-وَلَقَ

ولق

ـ وَلَقَ، يَلِقُ: أسْرَعَ،
ـ وـ فلاناً: طَعَنَه خَفيفاً،
ـ وـ بالسيفِ: ضَرَبَهُ،
ـ وـ في السيرِ أو الكَذِبِ: اسْتَمَرَّ.
ـ والوَلَقَى، كجَمَزَى: عَدْوٌ للناقةِ فيه شِدّةٌ، والناقةُ السريعةُ.
ـ والوَلِيقَةُ: تُتَّخَذُ من دَقيقٍ ولَبَنٍ وسَمْنٍ.
ـ والأَوْلَقُ: الجُنونُ أو شِبْهُه، أُلِقَ، كعُنِيَ، فهو مَأْلُوقٌ ومُؤَوْلَقٌ. وجَنْدَلُ بنُ والِقٍ، كصاحِبٍ: تابعيٌّ كوفيٌّ.
ـ والوالِقِيُّ: فرسٌ لخُزاعَةَ.


263-وَمِقَهُ

ومقه

ـ وَمِقَهُ، كَوَرِثَهُ، وَمْقاً ومِقَةً: أحَبَّهُ، فهو وامقٌ.
ـ وتَوَمَّقَ: تَوَدَّدَ.


264-الوَهَقُ

الوهق

ـ الوَهَقُ، محرَّكةً ويُسَكَّنُ: الحَبْلُ يُرْمَى في أُنْشوطَةٍ، فَتُؤْخَذُ به الدابةُ والإِنسانُ،
ـ ج: أوهاقٌ، أو مُعَرَّبٌ.
ـ ووَهَقَه عنه، كوَعَدَهُ: حَبَسَه.
ـ والمُواهَقَةُ: شِبْهُ المُواغَدَةِ والمُواضَخَةِ، ومَدُّ الإِبِلِ أعْناقَها في السيرِ، ومُباراتُها.
ـ وتَوَهَّقَ فلاناً في الكلامِ: اضْطَرَّه إلى ما يَتَحَيَّرُ فيه،
ـ وـ الحَصَى: اشْتَدّ حَرُّه.
ـ وتَواهَقوا: اسْتَوَوْا في الفِعالِ،
ـ وـ الرِكابُ: تَسَايَرَتْ.


265-الأَوْتَكُ

الأوتك

ـ الأَوْتَكُ والأَوْتَكَى، مَقْصوراً، كأَجْفَلَى: التَّمْرُ الشِهْريزُ، أوِ السَّوادِيُّ.


266-الوَدَكُ

الودك

ـ الوَدَكُ، محرَّكةً: الدَّسَمُ.
ـ والدِّكَةُ، كعِدَةٍ: الاسمُ منه، ودِكَتْ يَدُه، كَوَجِلَ.
ـ وَوَدَّكَهُ: جَعَلَهُ فيه.
ـ وَلَحْمٌ وَدِكٌ،
ـ ورجُلٌ وادِكٌ: سَمينٌ، وذو وَدَكٍ، ودَجَاجَةٌ ودِيكَةٌ وَوَديكٌ ووَدوكٌ.
ـ والوَديكَةُ: دَقيقٌ يُساطُ بشَحْمٍ، كخَزيرَةٍ.
ـ وَوَدَكُ، محرَّكةً: أُمُّ الضَّحَّاكِ الذي مَلَكَ الأرضَ.
ـ ووادِكٌ ووَدوكٌ ووَدَّاكٌ، كشَدَّادٍ،
ـ ومُوَدِّكٌ، كمحدِّثٍ: أسْماءٌ.
ـ وبَناتُ أوْدَكَ: الدَّواهي.
ـ وما أدْري أيُّ أودَكٍ هو: أيّ الناسِ.
ـ والوَدْكاءُ: رَمْلَةٌ،
ـ أو ع.
ـ وكزُبَيْرٍ: ع.


267-الوَرْكُ

الورك

ـ الوَرْكُ، بالفتح والكسر، وككَتِفٍ: ما فوقَ الفَخِذِ، مُؤَنَّثَةٌ،
ـ ج: أوْراكٌ.
ـ والوَرَكُ، محرَّكةً: عِظَمُها، والنَّعْتُ: أوْركُ ووَرْكاءُ.
ـ ووَرَكَ يَرِكُ وَرْكاً،
ـ وتَوَرَّكَ وتَوَارَكَ: اعْتَمَدَ على وَرِكِهِ.
ـ وتَوَرَّكَ فُلانٌ الصَّبِيَّ: جَعَلَهُ على وَرِكِهِ مُعْتَمِداً عليها،
ـ وـ في الصَّلاةِ: وَضَعَ الوَرِكَ على الرِجْلِ اليُمْنَى، أو وَضَعَ ألْيَتَيْهِ أو إحْداهُما على الأَرْضِ، وهذا مَنْهِيٌّ عنه،
ـ وـ على الدابَّةِ: ثَنَى رِجْلَهُ لِيَنْزِلَ أو ليَسْتَريحَ، ومنه: لا تَرِكْ فإنَّ الوُروكَ مَصْرَعَةٌ،
ـ وـ عَنِ الحاجَةِ: تَبَطَّأَ،
ـ وـ في خُرْئِهِ: تَلَطَّخَ به.
ـ ومَوْرِكُ الرَّحْلِ،
ـ ومَوْرِكَتُهُ ووارِكُهُ ووِراكُهُ، بالكسر: المَوْضِعُ الذي يَجْعَلُ عليه الراكِبُ رِجْلَهُ. وككِتابٍ: ثَوْبٌ يُزَيَّنُ به المَوْرِكُ،
ـ ج: ككُتُبٍ، ورَقْمٌ يُعْلَى المَوْرِكَةَ، وله ذُؤَابَةُ عُهونٍ، أو خِرْقَةٌ مُزَيَّنَةٌ صَغيرَةٌ تُغَطِّي المَوْرِكَةَ.
ـ والمِوْرَكَةُ، كمِكْنَسَةٍ: قادِمَة الرَّحْلِ،
ـ كالمِوْراكِ، والمِصْدَغَةُ يَتَّخِذُها الراكِبُ تحت وَرِكِهِ.
ـ ووَرَكَ الحَبْلَ أو الرَّحْلَ يَرِكُ: جَعَلَهُ حِيالَ وَرِكِهِ،
ـ كَوَرَّكَهُ،
ـ وـ بالمَكانِ وُروكاً: أقام،
ـ كتَوَرَّكَ به،
ـ وـ على الأمرِ وُروكاً: قَدَرَ،
ـ كَوَرَّكَ وتَوَرَّكَ،
ـ وـ الحِمارُ على الأَتانِ: وضَعَ حَنَكَهُ على قَطاتِها،
ـ وـ الرجُلُ: ثَنَى وَرِكَهُ لِيَنْزِلَ،
ـ وـ فُلاناً: ضَرَبَه في وَرِكِهِ.
ـ ووارَكَ الجَبَلَ: جاوَزَهُ.
ـ ووَرَّكَهُ تَوْريكاً: أوْجَبَهُ،
ـ وـ الذَّنْبَ عليه: حَمَلَهُ.
ـ وإنه لَمُوَرَّكٌ، كمُعَظَّم، في هذا الأمرِ، أي: ليسَ له ذَنْبٌ.
ـ والوِرْكُ، بالكسرِ: جانِبُ القَوْسِ، ومَجْرَى الوَتَرِ مِنها،
ـ والقَوْسُ المَصْنوعَةُ من وَرِكِ الشَّجَرَةِ، أي: عَجُزِها، وبالضم وبضمتينِ: جَمْعُ وِراكٍ.
ـ والوَرِكانِ: ما يَلِي السِّنْخَ من الأَصْلِ. وكوَرِثَ ورُوكاً: اضْطَجَعَ كأنه وَضَعَ وَرِكَهُ على الأرضِ.
ـ ونَعْلٌ مَوْرِكةٌ، كمَوْعِدَةٍ ومَوْعِدٍ،
ـ ومَوْروكَةٌ: إذا كانت مِنَ الوَرِكِ، أي: مِنْ نَعْلِ الخُفِّ.
ـ والمِيرَكَةُ، كمِيجَنَةٍ: تَكونُ بين يَدَي الكُورِ، يَضَعُ الراكِبُ عليها رِجْلَهُ إذا أعْيا.
ـ وهو مُورِكٌ في هذه الإِبِلِ، كمُحْسِنٍ: ليسَ له منها شيءٌ.
ـ والتَّوْرِيكُ في اليَمينِ: نِيَّةٌ يَنْويها الحالِفُ غيرَ ما نواهُ مُسْتَحْلِفُهُ. وكفرِحَة: رَمْلَةٌ باليَمامَةِ.
ـ ووَرْكانُ: مَحَلَّةٌ بأصْبَهَانَ.
ـ والوَرْكاءُ: الأَلْيانَةُ،
ـ كالوَرْكانَةِ، ومَوْلِدُ إبراهيمَ الخَليلِ، صلى الله عليه وسلم.
ـ والقومُ عليَّ وَرْكٌ واحدٌ، بالفتح، وككتِفٍ، أي: إلْبٌ.
ـ وإنَّ عندَه لَوَرْكَى خَبَرٍ، كسَكْرَى ويُكْسَرُ، أي: أصْلَ خَبَرٍ.


268-وزَكَتِ

وزكت

ـ وزَكَتِ المرأةُ: أسْرَعَتْ، أو مَشَتْ قَبيحةً،
ـ وـ عندَ النِكاحِ: لانَتْ وواتَتْ.


269-وَشُكَ

وشك

ـ وَشُكَ الأمرُ، ككرُمَ: سَرُعَ،
ـ كوشَّكَ.
ـ وأوشَكَ: أسْرَعَ السَّيْرَ،
ـ كواشَكَ. ويُوشِك الأمر أن يكونَ، وأن يكونَ الأمرُ، ولا تُفْتَحُ شِينُه، أو لُغَةٌ رَدِيَّةٌ.
ـ وامرأةٌ وَشِيكٌ: سريعةٌ.
ـ والوَشِيكُ: فرسُ الحازوق الخارِجِيِّ.
ـ ووِشْكانَ ما يكونُ ذلك، مُثَلَّثاً، أَي: سَرُعَ، اسمٌ للفِعْلِ.
ـ وَوَشْكُ الفِراقِ ووَشْكانُه، ويُضَمَّانِ: سُرْعَتُهُ.
ـ وناقةٌ مُواشِكَةٌ: سريعةٌ، وقد واشَكَ، والاسمُ: ككِتابٍ.


270-الوَعْكُ

الوعك

ـ الوَعْكُ: سُكونُ الريحِ، وشِدَّةُ الحَرِّ،
ـ كالوَعْكَةِ، وأذَى الحُمَّى، ووجَعُها، ومَغْثُها في البَدَنِ، وألَمٌ من شِدَّةِ التَّعَبِ. ورجُلٌ وَعْكٌ ووعِكٌ ومَوْعوكٌ.
ـ ووعَكَهُ، كوعَدَهُ: دَكَّهُ،
ـ وـ في التُّرابِ: مَعَكَهُ،
ـ كأَوْعَكَهُ.
ـ والوَعْكَةُ: المَعْرَكَةُ والوَقْعَةُ الشديدةُ، وازْدِحامُ الإِبِلِ في الوِرْدِ، وقد أوعَكَتْ.


271-الوَكْوَكَةُ

الوكوكة

ـ الوَكْوَكَةُ في المَشْي: التَّدَحْرُجُ، وقد تَوَكْوَكَ، فهو وَكْواكٌ، والفِرارُ من الحَرْبِ، وهَدِيرُ الحمَامِ.
ـ والوَكْواكُ: الجَبانُ، وبهاءٍ: العظيمةُ الأَلْيَتَيْنِ.
ـ والوَكُّ: الدَّفْعُ. وائْتَزَرَ إزْرَةَ عَكَّ وَكَّ، في: ع ك ك.


272-الوَمْكَةُ

الومكة

ـ الوَمْكَةُ: الفُسْحَةُ.


273-ونَكَ

ونك

ـ ونَكَ في قومهِ: تَمَكَّنَ فيهم.
ـ والوانِكُ: الواكِنُ.


274-وَألَ

وأل

ـ وَألَ إليه يَئِلَ وَأَلاً ووؤولاً ووَئِيلاً وواءَلَ مُواءَلَةً ووِآلاً: لَجَأَ وخَلَصَ.
ـ والوَأْلُ: المَوْئِلُ.
ـ ووَأَلَ ووَاءَلَ: طَلَبَ النَّجاة،
ـ وـ إلى المكانِ: بادَرَ.
ـ والوَأْلَةُ: أبعارُ الغنمِ والإِبِلِ جميعاً تَجْتمِعُ وتَتَلَبَّدُ، أو أبوالُ الإِبِلِ وأبعارُها فقطْ.
ـ وألَ المكانُ وأوْأَلَهُ هو.
ـ والمَوْئِلُ: مُسْتَقَرُّ السَّيْلِ.
ـ والأوَّلُ: ضِدُّ الآخِرِ،
ـ أصلُهُ أوْألٌ أو وَوْأَلُ
ـ ج: الأوائِلُ والأوالي على القَلْبِ والأوَّلُونَ، وهي الأولى
ـ ج: كصُرَدٍ ورُكَّعٍ. وإذا جَعَلْتَ أوَّلاً صِفَةً، مَنَعْتَهُ، وإلاَّ صَرَفْتَهُ. تقولُ: لَقِيْتُهُ عاماً أوَّلَ، وعاماً أوَّلاً، وعامَ الأوَّلِ قليلٌ. وتقولُ: ما رأيْتُهُ مُذْ عامٌ أوَّلُ، تَرْفَعُهُ على الوصفِ، وتَنْصِبُه على الظَّرْفِ، وابْدَأ بِه أولُ، تَضُمُّ على الغايةِ، كفَعَلْتُهُ قَبْلُ، وفَعَلْتُهُ أوَّلَ كُلِّ شيءٍ، بالنَّصْبِ، وتَقولُ: ما رأيْتُهُ مُذْ أوَّلُ من أوَّلَ من أمْسِ ولا تُجاوِزْ ذلك.
ـ وهذا أوَّلُ، بَيِّنُ الأوَّلِيَّةِ.
ـ والمُوَئِّلُ، كمُحَدِّثٍ: صاحِبُ الماشِيَةِ.
ـ ووَأْلَةُ: قَبيلَةٌ خَسيسَةٌ.
ـ وبَنو مَوْأَلَةَ، كمَسْعَدَةَ: بَطْنٌ.
ـ ووَأْلانُ: لَقَبُ شُكْرِ بنِ عَمْرٍو، هو أبو قَبيلَةٍ.
ـ وَوَأْلانُ بنُ قِرْفَةَ العَدَوِيُّ، ومحمودُ بنُ وَأْلانَ العَدَنِيُّ: مُحَدِّثان.
ـ ووائلُ بنُ قاسطٍ: أبو قَبيلَةٍ، وابنُ حُجْرٍ، وابنُ أَبي القُعَيْسِ، وأَبو وائِلٍ شَقيقُ بنُ سَلَمَةَ: صَحابِيُّونَ.


275-الوَبْلُ

الوبل

ـ الوَبْلُ والوابلُ: المَطَرُ الشَّديدُ الضَّخْمُ القَطْرِ.
ـ وَبَلَتِ السَّماءُ تَبِلُ: أمْطَرَتْهُ،
ـ وـ الصَّيْدَ: طَرَدَهُ شَديداً،
ـ وـ بالعَصَا: ضَرَبَه. وكأَميرٍ: الشَّديدُ، والعَصا الغَليظَةُ،
ـ كالميبَلِ والوَبيلةِ والمَوْبِلِ، والقَضيبُ فيه لينٌ، وخَشَبَةٌ يُضْرَبُ بها الناقوسُ، والحُزْمَةُ من الحَطَبِ،
ـ كالوَبيلَةِ والإِبالَةِ، ومِدَقَّةُ القَصَّارِ بَعدَ الغَسلِ، والمَرْعَى الوَخيمُ.
ـ وَبُلَ، كَكَرُمَ،
ـ وبالَةً وَبالاً ووُبولاً.
ـ وأرْضٌ وَبيلَةٌ: وخِيمَةُ المَرْتَع
ـ ج: ككُتُبٍ.
ـ وقد وبُلَتْ، ككَرُمَ،
ـ واسْتَوْبَلَ الأرضَ: إذا لم تُوافِقْهُ وإن كان مُحِبّاً لَها.
ـ ووَبَلَةُ الطعامِ وأبَلَتُهُ، مُحَرَّكَتَيْنِ: تُخَمَتُهُ.
ـ وبالشاةِ وَبَلَةٌ: شَهْوَةٌ للفَحْلِ.
ـ وقد اسْتَوْبَلَتِ الغنمُ.
ـ والوَبالُ: الشِّدَّةُ، والثِّقَلُ، وفَرَسُ ضَمْرَةَ بنِ جابِرِ بنِ قَطَنٍ، وماءٌ لبَني أسدٍ.
ـ وأبيلٌ على وَبيلٍ: شَيْخٌ على عَصا.
ـ والوابِلَةُ: طَرَفُ رأسِ العَضُدِ والفَخذ، أَو طَرَفُ الكَتِفِ، أَو عَظْمٌ في مَفْصِلِ الرُّكْبَةِ، أَو ما الْتَفَّ من لَحْمِ الفَخِذِ، ونَسْلُ الإِبِلِ والغَنَمِ.
ـ والوَبَلَى، كجمَزَى: التي تَدِرُّ بَعدَ الدَّفْعَةِ الشَّديدَةِ.
ـ والمُوابَلَةُ: المُواظَبَةُ.
ـ والميبَلُ: ضَفيرَةٌ من قِدٍّ مُرَكَّبَةٌ في عودٍ يُضْرَبُ بها الإِبِلُ، وبهاءٍ: الدِرَّةُ.
ـ وكصاحِبٍ: ع بِأَعالي المدينَةِ، وجَدُّ هِشامِ بن يُونُسَ اللُّؤْلُؤِيِّ المحدِّثِ.
ـ والوَبيلُ في قَوْلِ طَرَفَةَ:
فَمَرَّتْ كهاةٌ ذاتُ خَيْفٍ جُلالَةٌ **** عَقيلَةُ شَيْخٍ كالوَبيل أَلَنْدَدِ
ـ العَصا، أو ميجَنَةُ القَصَّارِ لاحُزْمَةُ الحَطَبِ، كما توهَّمَهُ الجوهريُّ.


276-الوُتُلُ

الوتل

ـ الوُتُلُ، بضَمَّتَيْنِ: الرجالُ الذين مَلؤُوا بُطونَهُم من الشَّراب جَمْعُ
ـ أوْتَلَ.


277-الوَثَلُ

الوثل

ـ الوَثَلُ، مُحرَّكةً: الحَبْلُ من الليفِ. وكأميرٍ: الليفُ، والرِشاءُ الضَّعيفُ، وكُلُّ حَبْلٍ من الشَّجَرِ، ومن حِبالِ الليفِ، والحَبْلُ من القِنَّبِ، والضَّعيفُ،
ـ وع م، ووالِدُ سُحَيْمٍ.
ـ والمَوْثُولُ: الموصولُ.
ـ ووَثَّلَهُ تَوْثِيلاً: أصَّلَهُ ومكَّنَهُ،
ـ وـ مالاً: جَمَعَهُ.
ـ وذو وَثْلَةَ: قَيْلٌ.
ـ وَوَثَلَةُ، محرَّكةً. وكشَدَّادٍ: اسْمٌ.
ـ وواثِلَةُ اللَّيْثِيُّ: الذي قال رأيتُ الحَجَرَ الأسْودَ أبيضَ، وابنُهُ أبو الطُّفَيْلِ عامِرٌ،
ـ وواثِلَةُ بنُ الأسْقَعِ، وابنُ الخطَّابِ،
ـ وأبو واثِلَةَ الهُذَلِيُّ: صَحابِيونَ.


278-الوَجَلُ

الوجل

ـ الوَجَلُ، محرَّكةً: الخَوْفُ. وجِلَ، كفَرِحَ،
ـ ياجَلُ ويَيْجَلُ ويَوْجَلُ ويِيْجلُ، بكسر أوَّلِهِ،
ـ وَجَلاً ومَوْجَلاً، كمَقْعَدٍ،
ـ والأمرُ: ايْجَلْ. وكَمَنْزِلٍ: للمَوْضِعِ.
ـ ورجُلٌ أوْجَلُ ووجِلٌ
ـ ج: وِجالٌ ووَجِلونَ،
ـ وهي وَجِلَةٌ.
ـ وواجَلَهُ فوجَلَهُ: كان أشدَّ وَجَلاً منه. وكأَميرٍ ومَوْعِدٍ: حُفْرَةٌ يُسْتَنْقَعُ فيها الماءُ.
ـ وإِيْجَلَى: ع.
ـ وإيْجَلَنْ: قَلْعَةٌ بالمَغْرِبِ.
ـ وإِيْجِلِينُ: جَبَلٌ مُشْرِفٌ على مُرَّاكِش.
ـ ووَجُلَ، ككَرُمَ: كَبِرَ.
ـ والوُجولُ: الشُّيوخُ.


279-الوَحْلُ

الوحل

ـ الوَحْلُ، ويُحَرَّكُ: الطينُ (الرَّقيقُ) َرْتَطِمُ فيه الدوابُّ
ـ ج: أوحالٌ ووُحولٌ.
ـ واسْتَوْحَلَ المكانُ وتَوَحَّلَ.
ـ والمَوْحِلُ، كمَنْزلٍ: المَوْضِعُ، والاسمُ.
ـ وكمَقْعَدٍ: المَصْدَرُ، وع.
ـ ووَحِلَ، كفَرِحَ: وقعَ فيه.
ـ وأوْحَلْتُهُ: أوْقَعْتُهُ.
ـ وواحَلَنِي فوحَلْتُهُ أحِلُهُ: كُنتُ أخْوَضَ للوَحَلِ منه.
ـ وأوْحَلَ فُلاناً شَرّاً: أثْقَلَهُ به.
ـ واتَّحَلَ، أي: تَحَلَّلَ واسْتَثْنَى.


280-وَدَلَ

ودل

ـ وَدَلَ السِّقاءَ يَدِلُهُ وَدْلاً: مَخَضَهُ.


281-الوَذِيلَةُ

الوذيلة

ـ الوَذِيلَةُ، كسفينةٍ: المرآةُ، والقِطْعَةُ من الفضة المَجْلُوَّة، أو أعمُّ
ـ ج: وذِيلٌ ووَذائِلُ، والقِطْعَةُ من شَحْمِ السَّنامِ والألْيَةِ، والأمَةُ اللَّسْناءُ القصيرَةُ الألْيَتَيْنِ.
ـ والنَّشِيطَةُ الرشيقةُ، كالوَذَلَةِ، مُحرَّكةً وكزَنِخَةٍ.
ـ وخادِمٌ وَذَلَةٌ: خَفيفٌ.
ـ والوَذَالَةُ: ما يَقْطَعُ الجَزَّارُ من اللَّحْمِ بِغيرِ قَسْمٍ، يقالُ:
ـ لقد تَوَذَّلُوا منه.


282-الوَرَلُ

الورل

ـ الوَرَلُ، مُحرَّكةً: دابَّةٌ كالضَّبِّ، أو العظيمُ من أشكالِ الوَزَغِ، طويلُ الذَّنَبِ صغيرُ الرأسِ، لَحْمُهُ حارٌّ جِدّاً، يُسَمِّنُ بقُوَّة، وزِبْلُهُ يَجلو الوضَحَ، وشَحْمُهُ يُعَظِّمُ الذَّكَرَ دَلْكاً
ـ ج: وِرْلانٌ وأورالٌ وأرْأُلٌ، بالهمزِ.
ـ ووَرْلَةُ، بالفتحِ: بئْرٌ لبني كِلابٍ.
ـ وأورالٌ: ع.


283-الوَرَنْتَلُ

الورنتل

ـ الوَرَنْتَلُ، كَسَمَنْدَلٍ: الداهيةُ، والأمرُ العظيمُ،
ـ كالوَرَنْتَلَى، وع.


284-الوسِيلَةُ

الوسيلة

ـ الوسِيلَةُ والواسِلَةُ: المَنْزِلَةُ عند المَلِكِ، والدَّرَجَةُ، والقُرْبَةُ.
ـ وَوَسَّلَ إلى الله تعالى توسيلاً: عَمِلَ عَمَلاً تَقَرَّبَ به إليه،
ـ كتَوَسَّلَ.
ـ والواسِلُ: الواجِبُ، والراغِبُ إلى الله تعالى.
ـ والتَّوَسُّلُ: السَّرِقَةُ.
ـ يقالَ: أخذَ إبِلِي تَوَسُّلاً، أي: سَرِقَةً.
ـ ومُوَيْسِلٌ: ماءٌ لطَيِّئٍ.
ـ وأُمُّ مَوْسِلٍ، كمَنْزِلٍ: هَضْبَةٌ.
ـ وأوْسِلَةُ: هي هَمْدان.


285-الوَشَلُ

الوشل

ـ الوَشَلُ، محرَّكةً: الماءُ القلِيلُ يُتَحَلَّبُ من جَبَلٍ أو صخرةٍ، ولا يَتَّصِلُ قَطْرُهُ، أو لا يكونُ إلاَّ من أعْلَى الجَبَلِ، والماءُ الكثيرُ، ضِدٌّ، والقليلُ من الدَّمْعِ، والكثيرُ منه، وجَبَلٌ عظيمٌ بِتِهامَةَ، ومَوْضِعانِ، والهَيْبَةُ، والخَوْفُ،
ـ ووشَلَ يَشِلُ وَشْلاً وَوَشَلاناً: سالَ أو قَطَرَ،
ـ وـ الرجُلُ: ضَعُفَ واحتاجَ وافْتَقَرَ،
ـ وـ إليه: ضَرَعَ،
ـ وجَبَلٌ واشِلٌ: لا يَزَالُ يَتَحَلَّبُ منه ماءٌ.
ـ وأوْشَلَ حظَّهُ: أقلَّهُ.
ـ والوُشُولُ: قِلَّةُ الغَناءِ.
ـ وجاؤوا أوْشالاً: يَتْبَعُ بعضُهم بعضاً.
ـ وأوشَلَ الماءَ: وجدَهُ وَشَلاً،
ـ وـ الفَصيلَ: أدْخَلَ أطْباءَ الناقةِ في فيه ليَتَعَلَّمَ الرَّضاعَ.
ـ والمَواشِلُ: مَواضِعُ.


286-وصَلَ

وصل

ـ وصَلَ الشيءَ بالشيءِ وَصْلاً وصُلَةً، بالكسر والضم،
ـ ووصَّلَهُ: لَأَمَهُ،
ـ ووصِلَكَ اللّهُ، بالكسرِ، لُغَةٌ،
ـ وـ الشيءَ
ـ وـ إليه وُصولاً ووُصْلَةً وصِلَةً: بَلَغَهُ وانتهى إليه.
ـ وأوْصَلَهُ واتَّصَلَ: لم يَنْقَطِعْ.
ـ والواصِلَةُ: المرأةُ تَصِلُ شَعَرَها بِشَعَر غيرِها.
ـ والمُسْتَوْصِلَةُ: الطالِبَةُ لذلك.
ـ وَوصَلَهُ وَصْلاً وصِلَةً وواصَلَهُ مُواصَلَةً ووِصالاً: كِلاهُما يكونُ في عَفافِ الحُبِّ ودَعارَتِه.
ـ والوُصْلَةُ، بالضم: الاتِّصالُ، وكُلُّ ما اتَّصَلَ بشيءٍ فما بينهما:
ـ وُصْلَةٌ
ـ ج: كصُرَدٍ.
ـ والمَوْصِلُ: مَعْقَدُ الحَبْلِ في الحَبْلِ.
ـ والأوْصالُ: المَفاصِلُ، أو مُجْتَمَعُ العِظامِ،
ـ وجَمْعُ وُصْلٍ، بالكسرِ والضمِّ، لكلِّ عَظْمٍ لا يُكسَرُ ولا يَخْتَلِطُ بغيرِهِ.
ـ والوَصيلَةُ: الناقَةُ التي وَصَلَتْ بين عَشَرَةِ أبْطُنٍ،
ـ وـ من الشاءِ: التي وَصَلَتْ سَبْعَةَ أبْطُنٍ عَناقَيْنِ عَناقَيْنِ، فإِنْ ولَدَتْ في السابِعَةِ عَناقاً وجَدْياً،
ـ قيلَ: وَصَلَتْ أخاها، فلا يَشْرَبُ لَبَنَ الأمِّ إلاَّ الرجالُ دونَ النساءِ، وتَجْري مَجْرَى السائِبَة،
ـ أو الوَصيلَةُ: الشاةُ خاصَّةً، كانَتْ إذا وَلَدَتِ الأنْثَى، فهي لهم، وإذا وَلَدَتْ ذَكَراً، جَعَلوه لآلِهَتِهم، وإِنْ وَلَدَتْ ذَكَراً وأُنْثَى،
ـ قالوا: وَصَلَتْ أخاها، فلم يَذْبَحوا الذَّكَرَ لآلِهَتِهِم،
ـ أَو هي شاةٌ تَلِدُ ذَكَراً ثم أُنْثَى فَتَصِلُ أخاها، فلا يَذْبَحونَ أخاها من أجْلِها، وإذا وَلَدَتْ ذَكَراً، قالوا: هذا قُرْبانٌ لآلِهَتِنا،
ـ و= العِمارَةُ، والخِصْبُ، وثَوْبٌ مُخَطَّطٌ يَمانٍ، والرُّفْقَةُ، والسَّيْفُ، وكُبَّةُ الغَزْلِ، والأرضُ الواسِعَةُ.
ـ ولَيْلَةُ الوَصْلِ: آخِرُ لَيالي الشهرِ.
ـ وحَرْفُ الوَصْلِ: الذي بعدَ الرَّوِيِّ،
ـ سُمِّيَ لأَنَّهُ وَصَلَ حَرَكَةَ حَرْفِ الرَّوِيِّ، كقولِهِ:
سُقيتِ الغيثَ أيَّتُها الخِيامو
وقولِهِ:
كانَتْ مَنازِلهُ من الأَيَّامي
وقولِه:
فما زِلْت أبْكي عندَهُ وأخاطِبُهْ
وقولِه:
إذا ما رَأتْنا زالَ مِنَّا زَويلُها
فالميمُ والباءُ واللامُ رَوِيٌّ،
ـ والواوُ والياءُ والهاءُ وَصْلٌ.
ـ والمَوْصِلُ، كمجلسٍ: د أو أرضٌ بينَ العِراقِ والجَزيرَةِ.
ـ والمَوْصِلانِ: هي والجزيرَةُ.
ـ والمَوْصولُ: دابَّةٌ كالدَّبْرِ تَلْسَعُ الناسَ، ورجلٌ. وإسماعيلُ بنُ مُوَصَّلٍ، كمُعَظَّمٍ: مُحَدِّثٌ.
ـ ووَصيلُكَ: مَنْ يَدْخُلُ ويَخْرُجُ معَك.
ـ وتَصِلُ: بِئْرٌ بِبلادِ هُذَيْلٍ.
ـ وواصِلٌ: اسْمٌ.
ـ وواصِلَةُ بنُ جَنابٍ: صَحابِيٌّ، أو الصوابُ: واثِلَةُ بنُ الخطَّابِ.
ـ وأبو الوَصْلِ: صَحابِيٌّ.


287-الوَعْلُ

الوعل

ـ الوَعْلُ، بالفتحِ وككتِفٍ ودُئِلٍ، وهذا نادِرٌ: تَيْسُ الجَبَلِ
ـ ج: أوْعالٌ ووُعولٌ ووُعُلٌ، بضَمَّتَيْنِ،
ـ ومَوْعَلَةٌ ووَعْلَةٌ، والأنْثَى: بلَفْظِها.
ـ والوَعْلُ: الشَّريفُ
ـ ج: أوعالٌ ووُعولٌ، والمَلْجَأُ، واسمُ شَوَّالٍ. وككتِفٍ: شَعْبانُ
ـ ج: أوْعالٌ ووِعْلانٌ، بالكسر.
ـ واسْتَوْعَلَ إليه: لَجأَ،
ـ وـ الأوْعالُ: ذَهَبَتْ في الجبالِ.
ـ ومالَكَ عنه وَعْلٌ: بُدٌّ.
ـ وهُم عَلَيْنا وَعْلٌ واحِدٌ: مجتمعونَ.
ـ والوَعْلَةُ: عُرْوَةُ القَميصِ، والمَوْضِعُ المَنيعُ من الجَبلِ، أو صَخْرَةٌ مُشْرِفَةٌ منه،
ـ وـ من القَدَحِ والإِبْريقِ: عُرْوَتُهُ التي يُعَلَّقُ بها.
ـ ووَعْلَةُ: شاعِرٌ جَرْمِيٌّ، وابنُ يَزيدَ: صَحابِيٌّ،
ـ وكغُرابٍ: ع، أَو جَبَلٌ. وكجُهَيْنَةَ: ماءٌ.
ـ وذو أوْعالٍ: ع.
ـ ووَعْلانُ: أبو قَبيلَةٍ، وحِصْنٌ باليَمَنِ.
ـ ووَعْلُ ووَعْلَتانِ: حِصْنانِ به أيضاً.
ـ والمُسْتَوْعَلُ، بفتحِ العينِ: حِرْزُ الوَعْلِ في القُلَّةِ
ـ ج: مُسْتَوْعَلاتٌ.
ـ ووَعَلَ، كوَعَدَ: أشْرَفَ.
ـ وأُمُّ أوعالٍ: هَضْبَةٌ م.
ـ وتَوَعَّلْتُ الجَبَلَ: عَلَوْتُهُ.


288-الوَغْلُ

الوغل

ـ الوَغْلُ: الضَّعِيفُ النَّذْلُ الساقِطُ المُقَصِّرُ في الأشْياءِ، والشَّجَرُ المُلْتَفُّ، والزُّوانُ يأكُلُه الحَمامُ، والمُدَّعي نَسَباً كاذِباً، والمَلْجَأُ، والسَّيِّئُ الغِذاءِ،
ـ كالوَغِلِ، والداخِلُ على القَوْمِ في طَعامِهِم وشَرابِهِم،
ـ كالواغِلِ، وذلك الشَّرابُ وَغْلٌ أيضاً.
ـ ووَغَلَ في الشيءِ يَغِلُ وُغولاً: دَخَلَ وتَوارَى، أَو بَعُدَ وذهَبَ.
ـ وأوغَلَ في البلادِ والعِلْم: ذهَبَ وبالَغَ وأبْعَدَ،
ـ كتوَغَّلَ.
ـ وكُلُّ داخِلٍ مُسْتَعْجِلاً: مُوغِلٌ.
ـ وقد أوْغَلَتْهُ الحاجَةُ.
ـ واسْتَوْغَلَ: غَسَلَ مَغابِنَهُ.


289-الوَفْلُ

الوفل

ـ الوَفْلُ: الشيء القليلُ.
ـ ووَفَلْتُهُ أفِلُهُ: قَشَرْتُهُ.
ـ وقَصَبٌ وافِلٌ: بالِغٌ أَو وافِرٌ.
ـ ووَفَّلْتُه تَوْفِيلاً: وَفَّرْتُهُ.
ـ والتَّوْفِيلُ: نَبْتٌ يُسَمَّى المَرْوَ.


290-وَقَلَ

وقل

ـ وَقَلَ في الجَبَلِ يَقِلُ: صَعَّدَ،
ـ كتَوقَّلَ، ورَفَعَ رِجْلاً وأثْبَتَ أُخْرَى.
ـ وفَرَسٌ وَقُـلٌ، ككَتِفٍ ونَدُسٍ وجَبَلٍ: صاعِدٌ.
ـ والوَقْلُ: شَجَرُ المُقْلِ، أَو ثَمَرُهُ، أَو يابِسُه، وأما رَطْبُهُ: فَبَهْشٌ
ـ ج: أوقالٌ، وبهاءٍ: نَواتُهُ
ـ ج: وُقُولٌ.
ـ والوَقَلُ، محرَّكةً: الحِجارَةُ، والكَرَبُ الذي لم يُسْتَقْصَ فَبَقِيَتْ أُصولُه بارِزَةً في الجِذْعِ،
ـ فأَمْكَنَ المُرْتَقِي أن يَرْتَقِي فيها.
ـ وفَرَسٌ تَوْقَلَةٌ: حَسَنُ الصُّعودِ في الجَبَلِ.
ـ ورجلٌ وَقْلَةُ الرأسِ: صغيرُهُ جِدّاً.


291-وَكَلَ

وكل

ـ وَكَلَ باللهِ يَكِلُ وتَوَكَّلَ على اللهِ وأوْكَلَ واتَّكَلَ: اسْتَسْلَمَ إليه.
ـ وَوَكَلَ إليه الأمْرَ وَكْلاً ووُكُولاً: سَلَّمَهُ وتَرَكَهُ.
ـ ورجلٌ وَكَلٌ، محرَّكةً،
ـ ووُكَلَةٌ وتُكَلَةٌ، كهُمَزَةٍ،
ـ ومُواكِلٌ: عاجِزٌ.
ـ وواكَلَتِ الدابَّةُ وِكالاً: أساءَتِ السَّيْرَ.
ـ ووَكَلَتْ: فَتَرَتْ.
ـ وتَواكَلُوا مواكَلَةً ووِكالاً: اتَّكَلَ بعضُهم على بعضٍ.
ـ والوكيلُ: م، وقد يكونُ للجَمْعِ والأنْثَى.
ـ وقد وكَّلَهُ تَوْكيلاً،
ـ والاسمُ: الوَكالَةُ، ويُكْسَرُ.
ـ ومَوْكَلٌ، كمَقْعَدٍ: جَبَلٌ، أَو حِصْنٌ، وفَرَسُ رَبِيعَةَ بنِ غَزالَةَ السَّكوِيِّ.
ـ والتَّوَكُّلُ: إظْهارُ العَجْزِ، والاعتمادُ على الغيرِ، والاسمُ: التُّكْلانُ.
ـ والمُتَوَكِّلُ العِجْلِيُّ، وابنُ عبدِ اللهِ بنِ نَهْشَلٍ، وابنُ عِياضٍ: شُعَراءُ.
ـ والمُتَوَكِّلُ جَعْفَرُ بنُ محمدٍ: من الخُلَفاء.
ـ وأبو المُتَوَكِّلِ الناجي: مُحَدِّثٌ.
ـ وتَواكَلَهُ الناسُ: تَرَكوهُ.
ـ وسِدْرٌ تَواكِلَةُ القَوائِمِ: لا قوائِمَ له.


292-الوَلْوالُ

الولوال

ـ الوَلْوالُ: البَلْبالُ، والدُّعاءُ بالوَيْلِ، والهامُ الذَّكَرُ.
ـ ووَلْوَلَتِ القَوْسُ: صَوَّتَتْ،
ـ وـ المرأةُ وَلْوَلَةً ووَلْوالاً: أعْوَلَتْ.
ـ ووَلْوَلٌ: سَيْفُ عَتَّابِ بنِ أسيدٍ.


293-وَهِلَ

وهل

ـ وَهِلَ، كفَرِحَ: ضَعُفَ، وفَزِعَ،
ـ فهو وهِلٌ، ككَتِفٍ،
ـ ومُسْتَوْهِلٌ،
ـ وـ عنه: غَلِطَ فيه، ونَسِيَهُ.
ـ ووَهَّلَهُ تَوْهيلاً: فَزَّعَهُ.
ـ ووَهَلَ إلى الشيءِ يَوْهَلُ بفتحهما ويَهِلُ وَهْلاً: ذهبَ وهْمُهُ إليه.
ـ والوَهِلُ والمُسْتَوْهِلُ: الفَزِعُ.
ـ ولَقِيتُه أوَّلَ وَهْلَةٍ، ويُحَرَّكُ،
ـ وواهِلَةٍ: أوَّلَ شيءٍ.
ـ وتَوَهَّلَهُ: عَرَّضَهُ لأنْ يَغْلَطَ.


294-وَهْبيلُ

وهبيل

ـ وَهْبيلُ بنُ سَعْدِ بنِ مالِكِ بنِ النَّخَعِ: أَبو بَطْنٍ منهم: عَلِيُّ بنُ مُدْرِكٍ الوَهْبيلِيُّ المُحَدِّثُ.


295-الأوَّلُ

الأول

ـ الأوَّلُ هذا مَوْضِعُه، وذُكِرَ في و أ ل.
ـ قال النُّحاةُ: أوائِلُ بالهَمْزِ أَصْلُهُ أَواوِلُ، لكن لَمَّا اكْتَنَفَتِ الألِفَ واوانِ، ووَلِيتِ الأخِيرَةُ الطَّرَفَ فَضَعُفَتْ، وكانتِ الكَلِمَةُ جَمْعاً، والجَمْعُ مُسْتَثْقَلٌ، قُلِبَتِ الأَخِيرَةُ هَمْزَةً. وقد يَقْلِبونَ فيقولونَ الأَوالي.


296-الوَيْلُ

الويل

ـ الوَيْلُ: حُلولُ الشَّرِّ، وبهاءٍ: الفَضِيحَةُ، أَو هو تَفْجِيعٌ يقالُ:
ـ وَيْلَهُ وَوَيْلَكَ ووَيْلي.
ـ وفي النُّدْبَةِ: ويْلاه.
ـ ووَيَّلَهُ ووَيَّلَ له: أكْثَرَ له من ذِكْرِ الوَيْلِ.
ـ وهُما يَتَوايَلانِ.
ـ وتَوَيَّلَ: دَعا بالوَيْلِ لما نَزَلَ به.
ـ ووَيْلٌ وائِلٌ ووَئِلٌ ووَئِيلٌ، مُبالَغَةٌ.
ـ وتقولُ: ويْلُ الشَّيْطانِ، مُثَلَّثَةَ اللامِ مُضافَةً،
ـ ووَيْلاً له، مُنَوَّنَةً مُثَلَّثَةً.
ـ ووَيْلٌ: كلِمَةُ عَذاب، ووادٍ في جَهَنَّم، أَو بِئْرٌ، أَو بابٌ لها.
ـ ورجُلٌ ويْلُمِّهِ، بكسر اللامِ وضَمِّها: داهٍ.
ـ ويقالُ للمُسْتَجادِ: وَيْلُمِّهِ، أَي:
ـ وَيْلٌ لأُمِّهِ كقَوْلهم: لا أبَ لَكَ، فَرَكَّبوهُ وجَعَلوه كالشيءِ الواحِدِ، ثم لَحِقَتْه الهاءُ مُبالَغَةً، كداهِيَةٍ.


297-واءمَ

واءم

ـ واءمَ فلاناً وئاماً ومُواءمَةً: وافَقَه، أو باهاهُ.
ـ وفي المثلِ: "لولا الوِئامُ، لَهَلَكَ الأنامُ " ، وفُسِّرَ بمَعْنَيَيْنِ، الأول ظاهِرٌ، والثاني: لَيْسوا يَأْتونَ بالجَميلِ خُلُقاً، وإنَّما يَأتونَهُ مُباهاةً وتَشَبُّهاً،
ـ وهُما تَوْأَمانِ،
ـ وهذا تَوْأَمٌ،
ـ وهذه تَوْأَمَةٌ
ـ ج: توائِمُ وتُؤَامٌ. وصالحُ بنُ نَبْهانَ مَوْلَى التَّوْأَمَةِ: تابِعِيٌّ.
ـ وقد أتأَمَتِ المرأةُ: وَلَدَتْ اثْنَيْنِ في بَطْنٍ، فهي مُتْئِمٌ.
ـ وغَنَّى غِناءً مُتوائِماً: إذا لم تَخْتَلِفْ ألْحانُه.
ـ والمُوَأَّمُ، كمُعَظَّمٍ: العَظيمُ الرأسِ، والمُشَوَّهُ الخَلْقِ، وقد وَأَّمَهُ اللُّه تعالى.
ـ وتَوْأَمٌ: قبيلةٌ من الحَبَشِ.
ـ والوَأْمُ: البيتُ الدَّفيءُ،
ـ ورجُلٌ وَأَمَةٌ، محرَّكةً: يَعْمَلُ ويَحْكي ما يَصْنَعُ غيرُه.
ـ والمُوَأَّمَةُ: البيْضَةُ التي لا قَوْنَسَ لها.
ـ والتَّوْأَمانُ: عُشْبَةٌ صغيرةٌ ثَمَرَتُها كالكُمُّونِ، ووهِمَ الجَوْهَرِيُّ في ذِكْرِ التَّوْأَمِ في فَصْلِ التاء.


298-وثَمَهُ

وثمه

ـ وثَمَهُ يَثِمُهُ: كسَرَهُ، ودَقَّهُ،
ـ وـ الفَرَسُ الأرضَ: رَجَمَهَا بحوافِرِه، والحجارَةُ رِجْلَهُ وَثْماً ووِثاماً: أدْمَتْها.
ـ والوَثيمَةُ: الحجارَةُ والجماعَةُ مِنَ الحَشِيشِ والطعامِ، واسمٌ. وكأَميرٍ: المُكْتَنِزُ لَحْماً، وَثُمَ، كَكَرُمَ، وثَامَةً.
ـ وخُفٌّ مِيثَمٌ: شَديدُ الوَطْء.
ـ والوَثَمُ، محرَّكةً: القِلَّةُ، وَثِمَتْ أرْضُنا، كفرِحَ،
ـ وما أوثَمَها: ما أقَلَّ رِعْيَها.
ـ والمُواثَمَةُ في العَدْوِ: المُضَابَرَةُ، كأنه يَرْمي بنفسِهِ.
ـ ومِيثَمٌ: اسمٌ.
ـ وثِمْ لها، بالكسر، أي: اجْمَعْ لها.


299-الوَجِمُ

الوجم

ـ الوَجِمُ، ككتِفٍ وصاحِبٍ: العَبُوسُ المُطْرِقُ لِشِدَّةِ الحُزْنِ.
ـ وجَمَ، كَوَعَدَ، وَجْماً ووُجوماً: سَكَتَ على غَيْظٍ،
ـ وـ الشيءَ: كَرِهَهُ،
ـ وـ فلاناً وَجْماً: لَكَزَه.
ـ ويومٌ وجيمٌ: شديدُ الحَرِّ.
ـ والوَجْمَةُ: الأَكْلَةُ الواحِدَةُ،
ـ وع، وبالتحريكِ: المَسَبَّةُ.
ـ ورجُلٌ وَجْمٌ: رَديءٌ.
ـ ووَجْمُ سوءٍ: رجُلُ سوءٍ.
ـ والوَجْمُ، ويُحَرَّكُ: حِجَارَةٌ مَرْكُومَةٌ على الآكامِ أغْلَظُ وأطْوَلُ من الأَرُومِ، وهي من صَنْعةِ عادٍ
ـ ج: أوجامٌ، أو هي أبْنِيَةٌ يُهْتَدَى بها في الصَّحارَى.
ـ وأوْجَمُ الرَّمْلِ: مُعْظَمُهُ.
ـ والوَجَمُ، محرَّكةً: البخيلُ، والخفيفُ الجِسْمِ اللئيمُ.
ـ والميجَمَةُ، بالكسر: الكُذِينُ.
ـ والوَجيمَةُ من العَلَفِ والطعامِ: المَؤُوفَةُ.
ـ ولم أَجِمْ عننه: لم أسْكُتْ عنه فَزَعاً.


300-الوَحَمُ

الوحم

ـ الوَحَمُ، محرَّكةً: شِدَّةُ شَهْوَةِ الحُبْلَى لِمَأْكَلٍ، وقد وَحِمَتْ، كوَرِثَتْ وَوَجِلَتْ، والاسْمُ: الوِحامُ، بالكسر والفتح، وهي وَحْمَى
ـ ج: وِحامٌ وَوَحامَى.
ـ والوَحَمُ، محرَّكةً أيضاً: اسْمٌ لِما يُشْتَهَى، وشَهْوَةُ النِكاحِ، والشَّهْوَةُ في كُلِّ شيء، وحفيفُ الطَّيرِ.
ـ والتَّوْحِيمُ: الذَّبْحُ، وإطْعامُ ما يُشْتَهَى، وأن يَنْطُفَ الماءُ من عودِ النَّوامى المَكْسُورَةِ.
ـ ويومٌ وحيمٌ: وَجيمٌ.


301-الوَخْمُ

الوخم

ـ الوَخْمُ وككتِفٍ وأميرٍ وصَبورٍ: الرجُل الثقيلُ
ـ ج: وخَامَى ووِخامٌ وأوْخَامٌ، وَخُمَ، ككَرُمَ، وَخامةً ووُخُومةُ ووُخوماً.
ـ وأرضٌ وَخامٌ ووَخُومٌ ووَخِمَةٌ، كفَرِحَةٌ،
ـ وَوَخْمَةٌ ووَخِيمَةٌ ومُوَخَّمَةٌ: لا يَنْجَعُ كَلَؤُها.
ـ وطعامٌ وَخيمٌ: غَيْرُ مُوافِقٍ، وقد وَخُمَ، كَكَرُمَ.
ـ وَتَوَخَّمَهُ واسْتَوْخَمَهُ: لم يَسْتَمْرِئْهُ.
ـ والتُّخَمَةُ، كهُمَزَةٍ: الداء يُصيبُكَ منه، وتُسَكَّنُ خاؤُهُ في الشِّعْرِ
ـ ج: تُخَمٌ وتُخَماتٌ.
ـ وتَخَمَ، كضَرَبَ وعَلِمَ: اتَّخَمَ، وأتْخَمَهُ الطَّعامُ.
ـ وهو مَتْخَمَةٌ، كَمَصْنَعَةٍ: يُتَّخَمُ منه.
ـ وواخَمَنِي فَوَخَمْتُهُ، كوَعَدْتُه: كُنْتُ أشَدَّ تُخَمَةً منه.
ـ والوَخَمُ، محرَّكةً: داءٌ كالباسورِ بحَياءِ الناقَةِ.
ـ وهي وَخَمَةٌ، محرَّكةً: بها ذلك.


302-وَدْمٌ

ودم

ـ وَدْمٌ، بالفتح: عَلَمٌ، وبَطْنٌ من كَلْبٍ في تَغْلِبَ.
ـ وجُشَمُ بنُ وَدْمِ بنِ بَلِيٍّ في قُضاعَةَ.


303-الوَذَمُ

الوذم

ـ الوَذَمُ، محرَّكةً: الزيادَةُ، والثُّؤْلولُ، والذَّكَرُ بخُصْيَيْهِ، وثَآليلُ في رَحِمِ الناقَةِ تَمْنَعُهَا من الوَلَدِ، والسُّيورُ بَيْنَ آذانِ الدَّلْوِ والعَراقي، واسْمٌ.
ـ وَذِمَتِ الدَّلْوُ، كوَجِلَ: انْقَطَعَ وَذَمُها.
ـ وأوْذَمَها: شَدَّها.
ـ والوَذَمَةُ، محرَّكةً،: المِعَى والكَرِشُ
ـ ج: ككِتابٍ.
ـ وأوْذَمَ الحَجَّ: أوجَبَهُ على نَفْسِهِ.
ـ والوَذِيمَةُ: الهَدِيَّةُ إلى بَيْتِ الله الحَرامِ
ـ ج: وذائِمُ.
ـ ووَذَّمَ الكَلْبَ تَوْذِيماً: شَدَّ في عُنُقِهِ سَيْراً ليُعْلَمَ أنَّه مُعَلَّمٌ،
ـ وـ على الخَمْسِينَ: زادَ،
ـ وـ الشيءَ: قَطَّعَهُ تَقْطِيعاً.
ـ والوَذْماء: العاقِرُ.
ـ والوَذائِمُ: الأَمْوالُ التي نُذِرَتْ فيها النُّذورُ.


304-الوَرَمُ

الورم

ـ الوَرَمُ، محرَّكةً: نتوءٌ، وانْتِفاخٌ.
ـ وَرِمَ، كَوَرِثَ: انْتَفَخَ؛
ـ كَتَوَرَّمَ،
ـ وـ أنْفُه: غَضِبَ، ووَرَّمْتُه تَوْريماً فيهما،
ـ وـ النَّبْتُ: سَمَقَ.
ـ وأوْرَمَتِ الناقةُ: وَرِمَ ضَرْعُها.
ـ والأوْرمُ: الناسُ، أو الكثيرُ منهم، ومُعْظَمُ الجَيْشِ، وأشَدُّهُ انْتِفَاشاً.
ـ وأوْرَمُ الكُبْرَى والصُّغْرَى والبَرامِكَةِ والجَوْزِ: أرْبَعُ قُرًى بِحَلَبَ، وبالأَخيرَةِ أُعْجُوبَةٌ، وهي أنَّ المُجَاوِرينَ لها من القُرَى يَرَوْنَ فيها باللَّيْلِ ضَوْءَ نارٍ في هَيْكَلٍ فيها، فإذا جاؤُوهُ، لا يَرَوْنَ شيئاً.
ـ والمَوْرِمُ، كَمَجْلِسٍ: مَنْبِتُ الأضراسِ. وكمُعَظَّمٍ: الرجُلُ الضَّخْمُ.
ـ ووَرَّمَ بأنْفِهِ تَوْريماً: شَمخَ، وَتَكَبَّرَ.


305-الوَزْمُ

الوزم

ـ الوَزْمُ، كالوَعْدِ: قَضاءُ الدَّيْنِ، وجَمْعُ قَليلٍ إلى مثلِهِ، والثَّلْمُ، والأَكْلَةُ في اليَوْمِ إلى غَدٍ، وقد وَزَّمَ نَفْسَهُ تَوْزِيماً، والحُزْمَةُ من البَقْلِ،
ـ كالوزِيمَةِ والوزيمِ، والمِقْدارُ،
ـ كالوَزْمَةِ، وما تَجْمَعُهُ العُقابُ في وَكْرِها من اللَّحْمِ، والأَمْرُ يأتي في حِينِه.
ـ ووُزِمَ، كَعُنِيَ، فَلانٌ في مالِهِ وَزْمَةً: ذَهَبَ منه شيءٌ. وكأَميرٍ: لَحْمُ الضَّبِّ وغيرِهِ يُجَفَّفُ فَيُدَقُّ فَيُبْكَلُ بدَسَمٍ، وباقي المَرَقِ وكُلِّ شيءٍ، والشِواءُ. وككِتابٍ: السُّرْعَةُ. وكَشَدَّادٍ: الكثيرُ اللَّحْمِ والعَضَلِ.
ـ والمُتَوَزِّمُ: الشديدُ الوَطْء.
ـ والمُؤْتَزَمُ، بفتح الزاي: الأرضُ.
ـ والوازِمُ بنُ زِرٍّ: صَحابِيٌّ.


306-الوَسْمُ

الوسم

ـ الوَسْمُ: أثَرُ الكَيِّ
ج: وُسومٌ، وسَمَه يَسِمُه وَسْماً وَسِمَةً فاتَّسَمَ.
ـ والوِسامُ والسِّمَةُ، بكسرهما: ما وُسِمَ به الحَيَوانُ من ضُروبِ الصًّوَرِ.
ـ والمِيسَمُ، بكسر الميمِ: المِكْواةُ
ـ ج: مَواسِمُ ومَياسِمُ، واسمٌ.
ـ ومَوْسِمُ الحَجِّ: مُجْتَمَعُه.
ـ وَوَسَّمَ تَوْسِيماً: شَهِدَهُ.
ـ وتَوَسَّمَ الشيءَ: تَخَيَّلَهُ، وتَفَرَّسَهُ.
ـ والوَسْمَةُ، وكفَرِحَةٍ: ورَقُ النيلِ، أو نباتٌ يُخْضَبُ بِوَرقِهِ، وفيه قُوَّةٌ مُحَلِّلَةٌ.
ـ والمِيسَمُ، بكسر الميم،
ـ والوَسامَةُ: أثَرُ الحُسْنِ، وقد وَسُمَ، ككَرُمَ، وَسامةً ووَساماً، بفتحهما، فهو وَسيمٌ
ـ ج: وُسَماء، وهي: بهاءٍ، وبه سَمَّوْا: أسماء، وهَمزتُه من واوٍ.
ـ وواسَمَهُ في الحُسْنِ
ـ فَوَسَمَهُ: غَلَبَهُ فيه.
ـ والوَسْمِيُّ: مَطَرُ الرَّبيعِ الأولُ، والأرضُ مَوْسومةٌ.
ـ وتَوَسَّمَ: طَلَبَ كَلأَ الوَسْمِيِّ.
ـ ومَوْسُومٌ: فَرَسُ مالِكِ بنِ الجُلاحِ. ومسلِمُ بنُ خَيْشَنَةَ كان اسْمُه مِيْسَماً، فَغَيَّرَهُ النبيُّ صلى الله عليه وسلم.
ـ ودِرْعٌ مَوْسومَةٌ: مُزَيَّنَةٌ بالشِّيَةِ من أسْفَلِهَا. وكأَميرٍ: اسمٌ.


307-الوَشْمُ

الوشم

ـ الوَشْمُ، كالوَعْدِ: غَرْزُ الإِبْرَةِ في البَدَنِ، وذَرُّ النِّيلَجِ عليه
ـ ج: وُشومٌ ووِشامٌ، وقد وَشَمْتُهُ، ووَشَّمْتُهُ.
ـ واسْتَوْشَمَ: طَلَبَهُ.
ـ والوَشْمُ: شيءٌ تَراهُ من النَّباتِ أوَّلَ ما يَنْبُتُ،
ـ ود قُرْبَ اليمامةِ.
ـ والوُشومُ، بالضم: ع،
ـ وـ من المَهاةِ: خُطوطٌ في ذراعَيها.
ـ وذو الوُشُومِ: فَرَسُ عبدِ اللهِ بنِ عَدِيٍّ البُرْجُمِيِّ.
ـ وأوْشَمَ الكرْمُ: ابتَدَأ يُلَوِّنُ، أو تَمَّ نُضْجُهُ، أو لانَ وطابَ،
ـ وـ المرأةُ: بَدَا ثَدْيُها،
ـ وـ الشَّيْبُ فيه: كَثُرَ،
ـ وـ في عِرْضِهِ: عابَه وسَبَّهُ،
ـ وـ الإِبِلُ: صادَفَتْ مَرْعًى موشِماً،
ـ وـ البَرْقُ: لَمَعَ خَفيفاً،
ـ وـ فلانٌ يَفْعَلُ كذا: طَفِقَ،
ـ وـ فيه: نَظَرَ.
ـ وما أصابَتْنَا وَشْمَةٌ: قَطْرَةُ مَطَرٍ.
ـ وما عَصَيْتُهُ وَشْمَةً: كلِمةً.
ـ والوَشِيمَةُ: الشَّرُّ، والعداوةُ.
ـ وهو أعْظَمُ في نفسِهِ من المُتَّشِمةِ: وهي امرأةٌ وَشَمَتْ اسْتها ليكونَ أحسنَ لَها، والأَصلُ: المُوتَشِمَةُ.


308-وصَمَهُ

وصمه

ـ وصَمَهُ، كَوَعَدَهُ: شدَّهُ بِسُرْعَةٍ،
ـ وـ العودَ: صَدَعَهُ من غَيْرِ بَيْنونَةٍ،
ـ وـ الشيءَ: عابَهُ.
ـ والوَصْمُ: العُقْدَةُ في العودِ، والعارُ
ـ ج: وُصومٌ،
ـ وة باليمنِ، وبالتحريكِ: المَرَضُ.
ـ ووَصَّمَتْهُ الحُمَّى تَوْصيماً فَتَوَصَّمَ: آلَمَتْهُ فَتَأَلَّمَ.
ـ والتَّوْصِيمُ: الكَسَلُ، والفَتْرَةُ،
ـ كالوَصْمَةِ. وكأَميرٍ: ما بينَ الخِنْصِرِ والبِنْصِرِ.


309-الوَضَمُ

الوضم

ـ الوَضَمُ، محرَّكةً: ما وَقَيْتَ به اللَّحْمَ عن الأرضِ من خَشَبٍ وحَصِيرٍ
ـ ج: أوضامٌ وأوضِمَةٌ.
ـ ووضَمَهُ، كَوَعَدَهُ: وَضَعَهُ عليه، أو عَمِلَ له وَضَماً،
ـ كأَوْضَمَهُ وأوْضَمَ له.
ـ وتَرَكَهُم لَحْماً على وَضَمٍ: أوقَعَهُمْ فَذَلَّلَهُمْ وأوجَعَهُم.
ـ والوَضِيمَةُ: صِرْمٌ من الناسِ فيهم مئتا إنْسانٍ أو ثلاث مئة، والقومُ القليلُ يَنْزِلُونَ على قومٍ، وطَعامُ المَأْتَمِ، وشِبْهُ الوثيمةِ من الكَلأِ.
ـ واسْتَوْضَمَهُ: ظَلَمَهُ.
ـ وتَوَضَّمَهُا: جامَعَها.


310-الوَطْمُ

الوطم

ـ الوَطْمُ، كالوَعْدِ: الوَطْء.
ـ ووَطَمَ السِتْرَ: أرْخاهُ.


311-الوَظْمَةُ

الوظمة

ـ الوَظْمَةُ، بالفتح: التُّهْمَةُ.


312-الوَعْمُ

الوعم

ـ الوَعْمُ: خَطٌّ في الجَبَلِ يُخالِفُ سائِرَ لَوْنِهِ
ـ ج: وِعامٌ.
ـ ووَعَمَ الدارَ، كَوَعَدَ وَوَرِثَ: قال لها انْعِمِي،
ـ ومنه: عِمْ صَباحاً ومَساءً وظَلاماً.


313-الوَغْمُ

الوغم

ـ الوَغْمُ: النَّفْسُ، والثَّقيلُ الأَحْمَقُ، والحَرْبُ والتِرَةُ، والحِقْدُ الثابِتُ في الصَّدْرِ، والقَهْرُ.
ـ ووَغَمَ بالخَبَرِ يَغِمُ: لَغَمَ.
ـ ووَغِمَ عليه، كَوَجِلَ: حَقَدَ.
ـ وَتَوَغَّمَ عليه: اغْتاظَ.


314-وقَمَهُ

وقمه

ـ وقَمَهُ كوعَدَهُ: قَهَرَهُ، وأذَلَّهُ، أو رَدَّهُ أقْبَحَ الرَّدِّ، وحَزَنَه أشَدَّ الحُزْنِ،
ـ وـ الدابَّةَ: جَذَبَ عِنَانَها،
ـ وـ القِدْرَ: سَكَّنَ غَلَيانَها. وككِتابٍ: السَّيْفُ، والسَّوْطُ، والعَصَا، والحَبْلُ.
ـ وواقِمٌ: أُطُمٌ بالمدينة، ومنه حَرَّةُ واقِمٍ.
ـ والتَّوَقُّمُ: التَّهَدُّدُ، والتَّعَمُّدُ، والإِطْنَابُ في الشيء، وقَتْلُ الصَّيْدِ، وتَحَفُّظُ الكَلامِ ووَعْيُهُ.
ـ وأوْقَمَهُ: قَمَعَه.
ـ ووُقِمَتِ الأرضُ، كعنِي: أُكِلَ نَباتُها ووُطِئتْ،


315-وُكِمَتْ

وكمت

ـ كـ وُكِمَتْ.
ـ ووَكمَهُ، كوعَدَه: حَزَنَهُ،
ـ وـ الشيءَ: قَمَعَه. وكَورِث: اغْتَمَّ.
ـ (والوَكْمُ: القَمْعُ)
ـ وهُمْ يَكِمُونَ الكلامَ، أي: يقولون: السلامُ عَلَيْكِم، بكسر الكاف.
ـ والوَكْمَةُ: الغَلِيظَةُ المُشْبَعَةُ.


316-الوَلْمُ

الولم

ـ الوَلْمُ، ويُحَرَّكُ: حِزَامُ السَّرْجِ والرَّحْلِ، والقَيْدُ، وحَبْلٌ يُشَدُّ من التَّصْديرِ إلى السِنافِ لئَلاَّ يَقْلَقَا.
ـ والوَلِيمَةُ: طَعامُ العُرْسِ، أو كُلُّ طَعامٍ صُنِعَ لدَعْوَةٍ وغيرِها.
ـ وأوْلَمَ: صَنَعَها،
ـ وـ فلانٌ: اجْتَمَعَ خَلْقُه وعَقْلُه.
ـ والوَلْمَةُ: تَمامُ الشيء، واجْتِماعُه، وحِصْنٌ بالأَنْدَلُسِ.


317-الوَنيمُ

الونيم

ـ الوَنيمُ: خُرء الذُّبابِ،
ـ كالوَنَمَةِ، محرَّكةً، وَنَمَ، كَوَعَدَ، وَنْماً وونِيماً.


318-الوَهْمُ

الوهم

ـ الوَهْمُ: من خَطَراتِ القَلْبِ، أو مَرْجُوحُ طَرَفَيِ المُتَرَدَّدِ فيه
ـ ج: أوهامٌ، والطريقُ الواسعُ، والرجُلُ العظيمُ، والجَمَلُ الذَّلولُ في ضِخَمٍ وقُوَّةٍ
ـ ج: أوهامٌ ووُهومٌ ووُهُمٌ.
ـ ووَهِمَ في الحِسابِ، كوَجِلَ: غَلِطَ،
ـ وـ في الشيء، كَوَعَدَ: ذَهَبَ وَهْمُه إليه.
ـ وأوْهَمَ كذا من الحِسابِ: أسْقَطَ، أو وَهَمَ، كوَعَدَ ووَرِثَ، وأوْهَمَ: بمعنًى.
ـ وَتَوَهَّمَ: ظَنَّ. وأوْهَمَهُ وَوَهَّمَه غيرُهُ.
ـ وأتْهَمَه بكذا إتْهاماً،
ـ واتَّهَمَهُ، كافْتَعَلَهُ،
ـ وأوْهَمَهُ: أدْخَلَ عليه التُّهَمَةَ، كهُمَزَةٍ، أي: ما يُتَّهَمُ عليه، فاتَّهَمَ هو، فهو مُتَّهِمٌ وتَهيمٌ.


319-الوَيْمَةُ

الويمة

ـ الوَيْمَةُ، بالفتح: التُّهَمَةُ، والنَّميمَةُ،
ـ ود بطَبَرِسْتَانَ، وكورَةٌ بالأَنْدَلُسِ،
ـ أو هي: وَيْمِيَةُ.


320-الوَأْنُ

الوأن

ـ الوَأْنُ: الرَّجُل العَرِيضُ، أو كُلُّ عَريضٍ، وهي: وَأْنَةٌ.


321-الوَبْنَةُ

الوبنة

ـ الوَبْنَةُ: الأَذَى، والجَوْعَةُ.
ـ وما في الدارِ وابِنٌ، كصاحِبٍ: أحدٌ.


322-الوَتْنَةُ

الوتنة

ـ الوَتْنَةُ: المُخَالَفَةُ.
ـ والواتِنُ: الشيء الثابِتُ الدائِمُ في مكانِهِ، والماء المَعِينُ الدائِمُ.
ـ والوتينُ: عِرْقٌ في القَلْبِ إذا انْقَطَعَ ماتَ صاحِبُهُ
ـ ج: وُتْنٌ وأوْتِنَةٌ.
ـ وَوَتَنَهُ، كَوَعَدَهُ: أصابَ وَتينَهُ،
ـ وـ الماءُ وُتُوناً وَوَتْنَةً: دامَ ولم يَنْقَطِعْ.
ـ واسْتَوْتَنَ المالُ: سَمِنَ،


323-اسْتَوْثَنَ

استوثن

ـ كـ اسْتَوْثَنَ.
ـ والوَثَنُ، محرَّكةً: الصَّنَمُ
ـ ج: وُثْنٌ وأوْثانٌ.
ـ والواثِنُ: الواتِنُ.
ـ والمَوْثُونَةُ: الذَّليلَةُ.
ـ واسْتَوْثَنَ الشيءُ: بقِيَ، وَقَوِيَ،
ـ وـ مِنَ المالِ: اسْتَكْثَرَ،
ـ وـ النَّحْلُ: صارَتْ فِرْقَتَيْنِ صِغاراً وكِباراً،
ـ وـ الإِبِلُ: نَشَأتْ أولادُها مَعَهَا.
ـ وأوْثَنَ زَيْداً: أجْزَلَ عَطِيَّتَهُ،
ـ وـ من المالِ: أكثَرَ.


324-وجَنَ

وجن

ـ وجَنَ به، كَوَعَدَ: رَمَىَ،
ـ وـ به الأرض: ضَرَبَها به،
ـ وـ القَصَّارُ الثَّوْبَ: دَقَّهُ.
ـ والوَجِينُ: شَطُّ الوادِي، والعارِضُ من الأرضِ يَنْقَادُ ويَرْتَفِعُ قليلاً، ومنه:
ـ الوَجْناءُ، للناقَةِ الشَّديدَةِ.
ـ والوَجْنَةُ، مُثَلَّثَةً وككَلِمَةٍ ومحرَّكةً،
ـ والأُجْنَةً، مثلثة: ما ارْتَفَعَ من الخَدَّيْنِ.
ـ والمِيجَنَةُ: المِدَقَّةُ
ـ ج: مَواجِنُ.
ـ وتَوَجَّنَ: ذَلَّ، وخَضَعَ.
ـ والأَوْجَنُ: الحَبْلُ الغَليظُ.
ـ والمُوْجونَةُ: الخَجِلَةُ.
ـ وما أدْرِي أيُّ مَن وجَّنَ الجِلْدَ هو تَوْجِيناً، أي: أيُّ الناس.


325-التَّوَحُّنُ

التوحن

ـ التَّوَحُّنُ: عِظَمُ البَطْنِ، والذُّلُّ، والهَلاكُ.
ـ والوَحْنَةُ: الطِّينُ المُذْلِقُ.
ـ ووَحِنَ عليه، كوَجِلَ: أحِنَ.


326-الوَخْنَةُ

الوخنة

ـ الوَخْنَةُ: الفسادُ.
ـ والتَّوَخُّنُ: القَصْدُ إلى خَيْرٍ أو شَرٍّ.


327-ودَنَهُ

ودنه

ـ ودَنَهُ، كَوَعَدَهُ، وَدْناً ووِداناً، بالكسر: بَلَّهُ، ونَقَعَهُ، فهو وَدِينٌ ومَوْدُونٌ، كَوَدَّنَهُ واتَّدَنَه، فاتَّدَنَ هو: انْتَقَعَ، لازِمٌ مُتَعَدٍّ،
ـ وـ العَرُوسَ وَدْناً ووِداناً: أحْسَنَ القِيَامَ عليها،
ـ وـ الشيءَ وَدْناً: قَصَدَهُ،
ـ كَوَدَّنَهُ وأوْدَنَهُ،
ـ وـ بالعَصَا: ضَرَبَهُ.
ـ والأَوْدَنُ: الناعِمُ،
ـ وة بينَ مَرْعَشَ والفُراتِ،
ـ وبهاءٍ: ة ببُخَارَى، منها داوُدُ بنُ محمدٍ المحدِّثُ الأَوْدَنِيُّ.
ـ وتَوَدَّنَ الجِلْدُ: لانَ.
ـ والمَوْدُونُ: القصيرُ العُنُقِ والأَلْواحِ واليَدَيْنِ، الناقِصُ الخَلْقِ، الضَّيِّقُ المَنْكِبَيْنِ.
ـ والمَوْدُونَةُ: لِلمُؤَنَّثِ، ودُخَّلَةٌ قصيرةُ العُنُقِ، صَغيرَةُ الجُثَّةِ.
ـ ووَدِنَتْ، كَعَلِمَتْ: وَلَدَتْ ولَداً ضاوِياً،
ـ كأوْدَنَتْ، فهو مَوْدونٌ ومُودَنٌ.


328-التَّوَذُّنُ

التوذن

ـ التَّوَذُّنُ: الصَّرْفُ، والإِعْجَابُ.
ـ وواذِنانُ، بكسر الذالِ: ة بأَصْفهانَ.


329-التَّوَرُّنُ

التورن

ـ التَّوَرُّنُ: كَثْرَةُ التَّدَهُّنِ والنَّعِيمِ.
ـ ووَارانُ: ة بتَبْرِيزَ.
ـ والوَرانِيَةُ، كعَلانِيَةٍ: الاسْتُ.
ـ وَوَرْنَةُ: اسمُ ذي القَعْدَةِ.


330-الوَزْنُ

الوزن

ـ الوَزْنُ، كالوَعْدِ: رَوْزُ الثِّقَل والخِفَّةِ،
ـ كالزِّنَةِ، وزَنَهُ يَزِنُهُ وَزْناً وزِنَةً، والمِثْقَالُ
ـ ج: أوزانٌ، وفِدْرَةٌ من تَمْرٍ لا يكَادُ رجُلٌ يَرْفَعُها، تكونُ في نِصْفِ جُلَّةٍ من جِلالِ هَجَرَ، أو ثُلُثِها
ـ ج: وُزُونٌ، ونَجْمٌ يَطْلُعُ قَبْلَ سُهَيْلٍ، فَتَظُنُّهُ إيَّاهُ،
ـ وـ من الجَبَلِ: حذاؤُهُ،
ـ كزِنَتِهِ، وفَرَسُ شَبيبِ بنِ دَيْسَمٍ، والخَرْصُ، والحَزْرُ، وبهاءِ: القصيرةُ العاقِلَةُ،
ـ كالمَوْزُونَةِ.
ـ ووزْنُ سَبْعَة: لَقَبٌ.
ـ وإنه لَحَسَنُ الوِزْنَةِ، بالكسر، أي: الوَزْنِ.
ـ ودِرْهَمٌ وزْناً ووَزْنٌ، أي: مَوْزُونٌ، أو وازِنٌ.
ـ والميزانُ: م، والعَدْلُ، والمِقْدَارُ،
ـ ووازَنَهُ: عادَلَهُ، وقابَلَهُ، وحاذاهُ،
ـ وـ فلاناً: كافأَهُ على فِعالِهِ.
ـ وهو وَزْنَه، بالفتح،
ـ وزِنَتَهُ ووِزانَه وبوزانِه وبوزانَتِه، بكسرِهِنَّ: قُبالَتَهُ، ووَزَنْتُ له الدراهِمَ فاتَّزَنَها، ووَزَنَ الشِّعْرَ فاتَّزَنَ.
ـ فهو أوْزَنُ من غيرهِ: أقْوَى، وأمْكَنَ.
ـ واتَّزَنَ العِدْلُ: اعْتَدَلَ.
ـ وأوْزَنُ القومِ: أوجَهُهُم.
ـ وتوازَنَا: اتَّزَنَا.
ـ واسْتَقَامَ ميزانُ النهارِ: انْتَصَفَ.
ـ وهو وَزِينُ الرأي: أصيلُهُ، وقد وَزُنَ، كَكَرُمَ.
ـ وراجِحُ الوَزْنِ: كامِلُ العَقْلِ والرأي.
ـ ومَوْزَنٌ، كَمَقْعَدٍ: ع.
ـ والوَزِينُ: الحَنْظَلُ المَطْحُونُ.
ـ ووَزَنَ نَفْسَهُ على كذا: وطَّنَها عليه،
ـ كأَوْزَنَها.


331-الوَسَنُ

الوسن

ـ الوَسَنُ، محرَّكةً وبهاء،
ـ والوَسْنَةُ والسِّنَةُ، كعِدَةٍ: شِدَّةُ النَّوْمِ، أو أوَّلُهُ، أو النُّعَاسُ.
ـ ووسِنَ، كفرِحَ، فهو وَسِنٌ ووَسْنانُ ومِيسانٌ، كميزانٍ، وهي وَسِنَةٌ وَوَسْنَى ومِيسانٌ: كثُرَ نُعاسُه،
ـ كاسْتَوْسَنَ، وغُشِي عليه من نَتْنِ البِئْرِ، كأَيْسَنَ، وأوْسَنَتْهُ البِئْرُ، فهي مُوسِنَةٌ.
ـ وتَوَسَّنَ الفحلُ الناقَةَ: أتاها وهي نائِمَةٌ، وكذا المرأةُ.
ـ ومَيْسانُ: ع.
ـ والوَسَنِيُّ: الكثيرُ النُّعاس.
ـ وَوَسْنَى: امرأةٌ.
ـ والمَوْسُونَةُ: المرأةُ الكَسْلَى.
ـ ومِيسانَةُ الضُّحَى، بالكسر: مَدْحٌ. ورُزِقَ ما لم يُوسَنْ به في نَوْمِهِ.
ـ وهو في سِنَةٍ: غَفْلَةٍ.
ـ وما هو من هَمِّي ولا من وَسَنِي، محرّكةً: من حاجَتِي.
ـ وقَضَتِ الإِبِلُ أوسانَها من الماء: أوطارَها.


332-الوَشْنُ

الوشن

ـ الوَشْنُ: ما ارْتَفَعَ من الأرضِ، والغليظُ من الإِبِلِ.
ـ والأَوْشَنُ: الذي يأتِي الرجلَ، ويَقْعُدُ معهُ، ويأكُلُ طَعَامَهُ.
ـ والوَشْنَانُ، مثلثةً: الأُشْنانُ.
ـ والتَّوَشُّنُ: قِلَّةُ الماء.


333-الوَصْنَةُ

الوصنة

ـ الوَصْنَةُ: الخِرْقَةُ الصغيرةُ.


334-وضَنَ

وضن

ـ وضَنَ الشيءَ يَضِنُه، فهو مَوْضُونٌ وَوَضِينٌ: ثَنَى بعضَه على بعضٍ، وضاعَفَهُ، ونَضَّدَهُ،
ـ وـ النِّسْعَ: نَسَجَهُ.
ـ والوَضِينُ: بِطانٌ عريضٌ مَنْسُوجٌ من سُيورٍ أو شَعَرٍ، أو لا يكونُ إلاَّ من جِلْدٍ
ـ ج: وُضُنٌ.
ـ وقَلِقَ وضِينُها: بِطانُها هُزالاً.
ـ والمَوْضُونَةُ: الدِرْعُ المَنْسُوجَةُ، أو المُقارَبَةُ النَّسجِ، أو المَنْسُوجَةُ حَلْقَتَيْنِ حَلْقَتَيْنِ، أو بالجَواهِرِ.
ـ وتَوَضَّنَ: تَذَلَّلَ.
ـ واتَّضَنَ: اتَّصَلَ.
ـ والمِيضانَةُ: القُفَّةُ.
ـ والمِيضَنَةُ: كالجُوالِقِ من الخُوصِ
ـ ج: مَواضِينُ.


335-الوَطَنُ

الوطن

ـ الوَطَنُ، مُحرَّكةً ويُسَكَّنُ: مَنْزِلُ الإِقامَةِ، ومَرْبَطُ البَقَرِ والغَنَمِ
ـ ج: أوطانٌ.
ـ وَوَطَنَ به يَطِنُ وأوْطَنَ: أقامَ.
ـ وأوْطَنَهُ وَوَطَّنَهُ واسْتَوْطَنَهُ: اتَّخَذَهُ وَطَناً.
ـ ومَواطِنُ مكةَ: مَواقِفُها،
ـ وـ من الحَرْبِ: مشاهِدُهَا.
ـ وتَوْطِينُ النفس: تَمْهِيدُها.
ـ وتَوَطَّنَها: تَمَهَّدَها.
ـ والمِيطانُ، بالكسر: الغايَةُ، وموضِعٌ يُوطَنُ لتُرْسَلَ منه الخَيْلُ في السِباقِ.
ـ وواطَنَهُ على الأمْرِ: وافَقَهُ.


336-الوَعْنَةُ

الوعنة

ـ الوَعْنَةُ: الأرضُ الصُّلْبَةُ، أو بَياضٌ في الأرضِ لا يُنْبِتُ شيئاً،
ـ كالوَعْنِ
ـ ج: وِعانٌ، وأثَرُ قَرْيةِ النَّمْلِ، وخُطوطٌ في الجِبالِ شَبيهَةٌ بالشُّؤُونِ.
ـ والوَعْنُ: المَلْجَأُ.
ـ وتَوَعَّنَتِ الإِبِلُ والغَنَمُ: بَلَغَتْ غايَةَ السِّمَنِ،
ـ وـ الشيءَ: اسْتَوْعَبَهُ.


337-الوَغْنَةُ

الوغنة

ـ الوَغْنَةُ: الحُبُّ الواسِعُ.
ـ والتَّوَغُّنُ: الإِقْدَامُ في الحَرْبِ.


338-الوَفْنَةُ

الوفنة

ـ الوَفْنَةُ: القِلَّةُ في كُلِّ شيء.
ـ والتَّوَفُّنُ: النَّقْصُ في كُلِّ شيءٍ.


339-التَّوَقُّنُ

التوقن

ـ التَّوَقُّنُ: التَّوَقُّلُ في الجَبَلِ.
ـ وأوْقَنَ: اصطادَ الحمامَ من مَحاضِنِها.
ـ والموقونَةُ: الجاريةُ المَصُونَةُ المُخَدَّرَةُ.
ـ والوُقْنَةُ، بالضم: مَوْضِعُ الطائِرِ، وحُفْرَةٌ في الأرضِ، أو شِبْهُهَا في ظُهُورِ القِفافِ،
ـ كالأُقْنةِ فيهما
ـ ج: وُقْناتٌ وأُقْناتٌ.


340-الوَكْنُ

الوكن

ـ الوَكْنُ: عُشُّ الطائِرِ،
ـ كالوَكْنَةِ، مُثَلَّثَةً،
ـ والوُكُنَةِ، بضمتين،
ـ والمَوْكِنِ، كمَنْزِلٍ ومَنْزِلَةٍ
ـ ج: أوْكُنٌ ووُكْنٌ ووُكونٌ، والسَّيْرُ الشَّديدُ، والجُلُوسُ.
ـ ووكَنَ الطائِرُ بَيْضَهُ،
ـ وـ عليه يَكِنُه: حَضَنَهُ. وحَمائِمُ واكِناتٌ.
ـ وتَوَكَّنَ: تَمَكَّنَ. وكصاحِبةٍ: قَلْعَةٌ.


341-التَّوَلُّنُ

التولن

ـ التَّوَلُّنُ: رَفْعُ الصوتِ بالصِياحِ عند المَصائِبِ.


342-التَّوَمُّنُ

التومن

ـ التَّوَمُّنُ: كَثْرَةُ الأولادِ.


343-الوَنُّ

الون

ـ الوَنُّ: الضَّعْفُ، والصَّنْجُ الذي يُضْرَبُ بالأصابعِ،
ـ وة، منها الحُسَيْنُ الفَرَضِيُّ الوَنِّيُّ.


344-الوَهْنُ

الوهن

ـ الوَهْنُ: الضَّعْفُ في العَمَلِ، ويُحَرَّكُ، والفِعْلُ كَوَعَدَ وَوَرِثَ وكرُمَ، والرَّجُلُ القصيرُ الغليظُ، ونحوٌ من نِصْفِ اللَّيْلِ، أو بَعْدَ ساعةٍ منه،
ـ كالمَوْهِنِ.
ـ ووَهَنَ وأوْهَنَ: دَخَلَ فيه.
ـ وَوَهَنَه وأوْهَنَهُ ووَهَّنَهُ: أضْعَفَهُ.
ـ وهو واهِنٌ ومَوْهُونٌ: لا بَطْشَ عندَهُ، وهي: بهاءٍ
ـ ج: وُهْنٌ.
ـ والوَهْنانَةُ: التي فيها فُتُورٌ عندَ القِيامِ.
ـ والواهِنَةُ: رِيحٌ تَأْخُذُ في المَنْكِبَيْنِ، أو في العَضُدِ، أو في الأخْدَعَيْنِ عندَ الكِبَرِ، والقُصَيْراء، وفِقْرَةٌ في القَفَا والعَضُدِ،
ـ وـ من الفَرَسِ: أوَّلُ جَوانِحِ الصَّدْرِ.
ـ والوَهِينُ: رجُلٌ يكونُ مع الأَجيرِ في العَمَلِ يَحُثُّهُ عليه.


345-الوَيْنُ

الوين

ـ الوَيْنُ، بالفتح: العِنَبُ الأَسْوَدُ.
ـ وَوَيْنَى، كسَكْرَى: ع.


346-الوَبْهُ

الوبه

ـ الوَبْهُ: الفِطْنَةُ، والكِبْرُ.
ـ وَبَهَ له، كمنَعَ وفَرِحَ
ـ ط وأوْبَهَ: فَطِنَ ط.
ـ وهو لا يُوبَهُ له،
ـ وـ به: لا يُبالَى به.


347-الوَجْهُ

الوجه

ـ الوَجْهُ: م، ومُسْتَقْبَلُ كلِّ شيءٍ
ـ ج: أوْجُهٌ ووُجُوهٌ وأُجُوهٌ، ونَفْسُ الشيءِ،
ـ وـ من الدَّهْرِ: أوَّلُهُ،
ـ وـ من النَّجْمِ: ما بَدا لَكَ منه،
ـ وـ من الكَلامِ: السَّبيلُ المَقْصودُ، وسَيِّدُ القَوْمِ
ـ ج: وُجوهٌ،
ـ كالوَجِيهِ
ـ ج: وُجَهَاءُ، والجاهُ، والجِهَةُ، والقليلُ من الماءِ، ويُحَرَّكُ، والجِهَةُ، مُثَلَّثَةً.
ـ والوُِجْهُ، بالضم والكسر: الجانِبُ، والناحِيَةُ.
ـ ووَجَهَهُ، كوَعَدَهُ: ضَرَبَ وَجْهَهُ، فهو مَوْجُوهٌ.
ـ ووَجَّهَهُ تَوْجِيهاً: أَرْسَلَهُ، وشَرَّفَهُ،
ـ كأَوْجَهَهُ،
ـ وـ المَطَرَةُ الأرضَ: صَيَّرَتْها وجْهاً واحِداً،
ـ وـ النَّخْلَةَ: غَرَسَها فأَمَالَها قِبَلَ الشَّمالِ، فَأَقامَتْها الشَّمالُ.
ـ ووِجاهَكَ وتُجاهَكَ، مُثَلَّثَيْنِ: تِلْقاءَ وَجْهِكَ.
ـ ولَقِيَهُ وِجاهاً ومُوَاجَهَةً: قابَلَ وَجْهَهُ بِوَجْهِهِ.
ـ وتَواجَها: تَقَابَلا. وكمُعَظَّمٍ: ذُو الجاهِ،
ـ وـ من الأكْسِيَةِ: ذُو الوَجْهَيْنِ،
ـ كالوَجِيهَةِ، ومَنْ له حَدَبَتانِ، في ظَهْرِهِ، وفي صَدْرِهِ.
ـ وتَوَجَّهَ: أقْبَلَ، ط وانْهَزَمَ، ووَلَّى،
ـ وكَبِرَ ط ووِجاهُ ألْفٍ، بالكسر: زُهاؤُهُ.
ـ والوَجِيهُ: ذُو الجاهِ
ـ ج: وُجَهاءُ،
ـ كالوَجُهِ، كنَدُسٍ، وقد وجُهَ، ككَرُمَ،
ـ وخَرَزَةٌ م،
ـ كالوَجِيهَةِ،
ـ وـ من الخَيْلِ: الذي تَخْرُجُ يَداهُ مَعاً عندَ النِّتاجِ،
ـ واسْمُ ذلك الفِعْلِ: التَّوْجِيهُ، وفَرَسانِ م.
ـ وأوْجَهَهُ: صادَفَهُ وجِيهاً.
ـ وتَوْجِيهُ القوائِمِ: كالصَدَفِ، أَو هو تَدَانِي العُجَايَتَيْنِ والحافِرَيْنِ، والْتِواءٌ في الرُّسْغَيْنِ،
ـ وـ في الشِّعْرِ: الحَرْفُ الذي قَبْلَ الرَّوِيِّ في القافِيَةِ المُقَيَّدَةِ، أَو أنْ تَضُمَّهُ وتَفْتَحَه، فإنْ كَسَرْتَه، فَسِنادٌ.
ـ وتَجَهْتُ إليك،
ـ أتْجَه ووَجَّهْتُ إليك تَوْجِيهاً: تَوَجَّهْتُ.
ـ وبَنو وجِيهَةَ: بَطْنٌ.
ـ وأوْجَهَهُ: جَعَلَهُ وجِيهاً.
ـ ووَجَهْتُكَ عندَ الناسِ أجِهُكَ: صِرْتُ أوْجَهَ منك.
ـ والجِهةُ، بالكسر والضم: الناحِيةُ،
ـ كالوَجْهِ والوِجْهَةِ، بالكسر
ـ ج: جِهاتٌ. ونَظَرُوا إلَيَّ بأُوَيْجِهِ سُوءٍ.
ـ وفي مَثَلٍ: "وَجِّهِ الحَجَرَ وِجْهَةً مَّاله " ، بالنَّصْبِ والرَّفْعِ، أي: دَبِّرِ الأمْرَ على وَجْهِه. وأصْلُه في البِناءِ: إذا لم يَقعِ الحَجَرُ مَوْقِعَه، أَي: أدِرْهُ حتى يَقَعَ على وَجْهِه وَدَعْهُ.


348-ودَهَهُ

ودهه

ـ ودَهَهُ عن الأمْرِ، كَوَعَدَهُ: صَدَّهُ.
ـ وأوْدَهَ بالإِبِلِ: صاحَ بها.
ـ والوَدْهاءُ: المرأةُ الحَسَنَةُ اللَّوْنِ في بَياضٍ.
ـ واسْتَيْدَهَتِ الإِبِلُ: اجْتَمَعَتْ، وانْساقَتْ،
ـ وـ الخَصْمُ: انْقادَ، وغُلِبَ،
ـ كاسْتَوْدَهَ فيهما،
ـ وـ الأمْرُ: اتْلأَبَّ،
ـ وـ فلاناً: اسْتَخَفَّه.


349-ورِهَ

وره

ـ ورِهَ، كفرِحَ: حَمُقَ. والنَّعْتُ: أوْرَهُ ووَرْهاءُ،
ـ وـ الرِّيحُ: كَثُرَ هُبُوبُها. وكَورثَ: كَثُرَ شَحْمُ المَرأةِ، فهي وَرِهَةٌ.
ـ وسَحابَةٌ وَرِهَةٌ وَوَرْهاءُ: كثيرَةُ المَطَرِ.
ـ ودارٌ وارِهةٌ: واسِعةٌ.
ـ ورِيحٌ وَرْهاءُ: في هُبوبِها عَجْرَفَةٌ.
ـ وتَوَرَّهَ في عَمَلِهِ: لم يكن فيه حِذْقٌ.
ـ والوَرْهاءُ: فَرَسٌ.
ـ والوَرَهْرَهَةُ: الحَمْقاءُ.


350-الوافِهُ

الوافه

ـ الوافِهُ: قَيِّمُ البِيعَةِ،
ـ ووَظِيفَتُه: الوفاهَةُ، بالكسر،
ـ ورُتْبَتُه: الوَفْهِيَّةُ، والحَكَمُ، وقد وَفَهَ، كَوَضَعَ.


351-الواقِهُ

الواقه

ـ الواقِهُ: الوافِهُ،
ـ كالوُقاهِ، كغُرابٍ.
ـ والوَقاهِيَةُ: قِيامُهُ بها.
ـ والوَقْهُ: الطاعةُ،
ـ وقد وَقِهْتُ، كَوَرِثْتُ،
ـ وأيْقَهْتُ واسْتَيْقَهْتُ.
ـ واتَّقَهَ، كاتَّخَذَ: انْتَهَى،
ـ وـ له: أطاعَهُ، وسَمِعَ منه.


352-الوَلَهُ

الوله

ـ الوَلَهُ، محركةً: الحُزْنُ، أو ذَهابُ العَقْلِ حُزْناً، والحَيْرَةُ، والخَوْفُ.
ـ وَلِهَ، كَوَرِثَ ووَجِلَ وَوَعَدَ، فهو ولْهانُ ووالِهٌ وآلِهٌ، وتَوَلَّهَ واتَّلَهَ.
ـ وهي وَلْهَى ووالِهَةٌ ووالِهٌ ومِيلاهٌ: شَديدةُ الحُزْنِ والجَزَعِ على وَلَدِها، وأوْلَهَهَا.
ـ والمُوْلَهُ، كمُكْرَمٍ: العَنْكَبُوتُ، والماءُ المُرْسَلُ في الصَّحْراءِ،
ـ كالمُوَلَّه، كمُعَظَّمٍ.
ـ والمِيلَهُ، بالكسر: الفَلاةُ.
ـ والوَلِيهَةُ: ع.
ـ والوَلْهانُ: شَيْطانٌ يُغْرِي بكَثْرَةِ صبِّ الماءِ في الوُضوءِ.
ـ وَوَقَعَ في وادِي تُوُلِّهَ، بضمتين وكسر اللام: في الهَلاكِ.
ـ والمِيلاهُ، بالكسر: الرِّيحُ الشديدةُ، وناقةٌ تَرُبُّ بالفَحْلِ، فإذا فَقَدَتْهُ، وَلِهَتْ إليه.
ـ واتَّلَهَهُ النبيذُ، كافْتَعَلَهُ: ذَهَبَ بِعَقْلِهِ.


353-وَمِهَ

ومه

ـ وَمِهَ النهارُ، كَوَجِلَ: اشْتَدَّ حَرُّه.
ـ والوَمْهَةُ: الإِذْوابَةُ من كُلِّ شيءٍ.


354-واهاً

واها

ـ واهاً له، وبتَرْكِ تَنْوينِهِ: كَلِمَةُ تَعَجُّبٍ من طيبِ كُلِّ شيءٍ، وكَلِمَةُ تَلَهُّفٍ.


355-وَهْوَهَ

وهوه

ـ وَهْوَهَ الكَلْبُ في صَوْتِهِ: جَزِعَ فَرَدَّدَه،
ـ وـ العَيْرُ: صَوَّتَ حَوْلَ أُتُنِه شَفَقَةً،
ـ وـ المرأةُ: صاحَتْ في الحُزْنِ.
ـ وفَرَسٌ وَهْوَهٌ ووَهْواهٌ: نَشيطٌ حديدٌ.
ـ والوَهْوَهَةُ: صَوْتٌ في حَلْقِه، يكونُ في آخِرِ صَهِيلِهِ.
ـ والمُوَهْوِهةُ: التي تُرْعَدُ من الامْتِلاءِ.
ـ والوَهُّ: الحُزْنُ.
ـ وَوَهٍّ من هذا وهٍّ: كأُفٍّ أُفٍّ.


356-وَيْهُ

ويه

ـ وَيْهُ، وتُكْسَرُ الهاءُ،
ـ وَوَيْهاً: إغْراءٌ، ويكونُ لِلواحِدِ والجَمْعِ، والمُذَكَّرِ والمُؤَنَّثِ. وكُلُّ اسْمٍ خُتِمَ به، كسِيبَوَيْهِ وعَمْرَوَيْهِ، فيه لُغاتٌ (مَرَّتْ في س ي ب)


357-وَأَى

وأى

ـ وَأَى كَوَعَى: وعَدَ، وضَمِنَ.
ـ والوَأْيُ: العَدَدُ من النَّاسِ، والوَهْمُ، والظَّنُّ، وبِتَحْرِيكِ الهَمْزَةِ: السَّريعُ الشَّديدُ من الدَّوابِّ، والحِمارُ الوَحْشِيُّ،
ـ وهي: وآةٌ.
ـ والوَئِيَّةُ، كَغَنِيَّةٍ: الدُّرَّةُ، والقِدْرَةُ والقَصْعَةُ الواسِعَتَانِ،
ـ كالوَأْيَة، والجُوَالِقُ الضَّخْمُ، والناقَةُ الضَّخْمَةُ البَطْنِ، والمرأةُ الحافِظَةُ لِبَيْتها.
ـ واتَّأَى واسْتَوْأَى: اتَّعَدَ واسْتَوْعَدَ.
ـ والتَّوائِي: الاجْتِماعُ.


358-الوَتْيُ

الوتي

ـ الوَتْيُ: الجَيْئَاتُ.


359-الوَثْيُ

الوثي

ـ الوَثْيُ: الْوَثْءُ. ووُثِيَتْ يَدُهُ، بالضم،
ـ فهي مَوْثِيَّةٌ، أي: مَوْثُوءَةٌ.
ـ والوُثَى، كالهُدَى: الأَوْجاعُ.
ـ وأوْثَى الرجلُ: انْكَسَرَ به مَرْكَبُهُ من حَيَوانٍ أو سَفِينَةٍ.
ـ والمِيثاءَةُ: المِرْزَبَّةُ.


360-الوَجَى

الوجى

ـ الوَجَى: الحَفَا، أَو أشَدُّ منه. وَجِيَ، كَرَضِيَ، وَجًى، فهو وَجٍ وَوَجِيٌّ، وهي وَجْياءُ، وتَوَجَّى وأوْجَيْتُهُ.
ـ وأَوْجَى: أعْطَى،
ـ وـ عَلَيَّ: بَخِلَ، ضِدٌّ،
ـ وباعَ الأوْجِيَةَ، للعُكُومِ الصِغارِ،
ـ جَمْعُ وِجاءٍ،
ـ وـ الصَّائِدُ: أخْفَقَ،
ـ وـ الحافِرُ: انْتَهَى إلى صَلابَةٍ ولم يُنْبِطْ،
ـ وـ عن كذا: أضْرَبَ، وانْتَزَعَ.
ـ وسَأَلْناهُ فَوَجَيْناهُ وأوْجَيْناهُ: وَجَدْناهُ وجِيًّا لا خيرَ عنده. ومِيجَى، كعِيسَى: جَدُّ النُّعْمانِ بنِ مُقَرِّنٍ الصَّحابِيِّ.
ـ وَوَجَيْتُه: خَصَيْتُه.


361-الوَحْيُ

الوحي

ـ الوَحْيُ: الإِشارةُ، والكِتابَةُ، والمَكْتُوبُ، والرِّسالَةُ، والإِلْهامُ، والكَلامُ الخَفِيُّ، وكُلُّ ما ألْقَيْتَهُ إلى غَيْرِكَ، والصَّوْتُ يَكُونُ في النَّاسِ وغَيْرِهِم،
ـ كالوَحَى والوَحَاةِ
ـ ج: وُحِيٌّ.
ـ وأوْحَى إليه: بَعَثَهُ، وألْهَمَهُ،
ـ وـ نَفْسُهُ: وَقَعَ فيها خَوْفٌ.
ـ والوَحَى: السَّيِّدُ الكبيرُ، والنارُ، والمَلِكُ، والعَجَلَةُ، والإِسْرَاعُ، ويُمَدُّ.
ـ وَوَحَى وَتَوَحَّى: أسْرَعَ.
ـ وشيءٌ وَحِيٌّ: عَجِلٌ مُسْرِعٌ.
ـ واسْتَوْحاهُ: حَرَّكَهُ، ودَعاهُ لِيُرْسِلَهُ، واسْتَفْهَمَهُ.
ـ ووَحَّاهُ تَوْحِيَةً: عَجَّلَهُ.


362-الوَخْيُ

الوخي

ـ الوَخْيُ: القَصْدُ، والطَّرِيقُ المُعْتَمَدُ، والقاصِدُ
ـ ج: وُخِيٌّ ووِخِيٌّ، والسَّيْرُ القَصْدُ، والفِعْلُ كَوَعَى.
ـ وَوَخَّاهُ للأمْرِ تَوْخِيَةً: وجَّهَهُ له.
ـ واسْتَوْخَى القَوْمَ: اسْتَخْبَرَهُمْ.
ـ وتَوَخَّى رِضاهُ: تَحَرَّاهُ،
ـ كَوَخَاهُ.


363-الدِّيَةُ

الدية

ـ الدِّيَةُ، بالكسر: حَقُّ القَتيلِ
ـ ج: دِياتٌ.
ـ ووَداهُ، كدَعاهُ: أعْطَى دِيَتَه،
ـ وـ الأمرَ: قَرَّبَهُ،
ـ وـ البعيرُ: أدْلَى لِيَبُولَ أو لِيَضْرِبَ.
ـ والوادِي: مَفْرَجُ ما بين جِبالٍ أو تِلالٍ أو آكامٍ
ـ ج: أوداءٌ وأَوْدِيَةٌ وأوْداةٌ وأوْدايَةٌ.
ـ وأَوْدَى: هَلَكَ،
ـ وـ به الموتُ: ذَهَبَ، وتَكَفَّرَ بالسِّلاحِ.
ـ واسْتَوْدَى بِحَقِّي: أقَرَّ.
ـ والوَدَى، كَفَتًى: الهلاكُ. وكَغَنِيٍّ: صِغارُ الفَسِيلِ، الواحِدَةُ: كَغَنِيَّةٍ، وما يَخْرُجُ بعدَ البَوْلِ،
ـ كالوَدْيِ، وقد وَدَى وأَوْدَى وَوَدَّى.
ـ والتَّوْدِيَةُ: خَشَبَةٌ تُشَدُّ على خِلْفِ الناقةِ إذا صُرَّتْ
ـ ج: التَّوادِي، والرَّجلُ القصِيرُ.
ـ والمُوْدِي: الأسَدُ.


364-الوَذْيُ

الوذي

ـ الوَذْيُ: الخَدْشُ، وبهاءٍ: الوَجَعُ، والمَرَضُ، والماءُ القليلُ، والعَيْبُ.
ـ والوَذاةُ: ما يُتَأَذى به.


365-الوَرْيُ

الوري

ـ الوَرْيُ: قَيْحٌ في الجَوْفِ، أو قَرْحٌ شديدٌ يُقاءُ منه القَيْحُ، والدَّمُ.
ـ وَرَى القَيْحُ جَوْفَه، كَوَعَى: أفْسَدَهُ،
ـ وـ فلانٌ فلاناً: أصابَ رِئَتَهُ،
ـ وـ النارُ وَرْياً ورِيَةً: اتَّقَدَتْ،
ـ وـ الإِبِلُ: سَمِنَتْ، وكثُرَ شَحْمُها ونِقْيُها، وأوْراها السِّمَنُ.
ـ والوَارِيةُ: داءٌ في الرِّئَةِ، وليست من لَفْظِها.
ـ والوارِي: الشَّحْمُ السَّمينُ،
ـ كالوَرِيِّ.
ـ وَوَرَى الزَّنْدُ، كَوَعَى وَوَلِيَ، وَرْياً ووُرِيًّا ورِيَةً، فهو وارٍ ووَرِيٌّ: خَرَجَتْ نارُهُ. وأوْرَيْتُه ووَرَّيْتُه واسْتَوْرَيْتُه.
ـ ووَرْيَةُ النارِ،
ـ ورِيَتُها: ما تُورَى به من خِرْقَةٍ أو حَطَبَةٍ. والتَّوْراةُ تَفْعَلَةٌ منه.
ـ وورَّاهُ تَوْرِيَةً: أخْفاهُ،
ـ كَواراهُ،
ـ وـ الخَبَرَ: جَعَلَه وراءَهُ،
ـ وـ عن كذا: أرادَهُ، وأظْهَرَ غيرَه،
ـ وـ عنه بَصَرَهُ: دَفَعَهُ.
ـ وتَوَارَى: اسْتَتَرَ.
ـ والتَّرِيَّةُ، كَغَنِيَّةٍ: ما تَراه الحائِضُ عندَ الاغْتِسالِ، وهو الشيءُ الخَفِيُّ اليسيرُ أقَلُّ من الصُّفْرَةِ والكُدْرَةِ.
ـ ومِسْكٌ وارٍ: رفِيعٌ جِدًّا.
ـ والوَرَى، كَفَتًى: الخَلْقُ.
ـ وَوَراءَ، مُثَلَّثَةَ الآخِرِ مَبْنِيَّةً،
ـ والوَراءُ، معرِفَةً: يكونُ خَلْفَ، وقُدَّامَ، ضِدٌّ، أوْ لاَ، لأنه بمعنًى، وهو ما تَوَارَى عنك.
ـ والوَرَاءُ أيضاً: وَلَدُ الولدِ.
ـ وَوَرِيَ المُخُّ، كَوَلِيَ: اكْتَنَزَ.


366-وَزَا

وزا

ـ وَزَا، كَوَعَى: اجْتَمَعَ.
ـ وأوْزَى ظَهْرَهُ: أسْنَدَهُ،
ـ وـ لدارِهِ: جَعَلَ حَوْلَ حِيطانِها الطِّينَ.
ـ واسْتَوْزَى في الجَبَلِ: سَنَدَ فيه.
ـ والوَزَى، كفَتًى: الحِمارُ المِصَكُّ الشديدُ، والرَّجُلُ القصيرُ المُلَزَّزُ الخَلْقِ.
ـ والمُسْتَوْزِي: المُنْتَصِبُ، والمُسْتَبِدُّ برَأْيِهِ.


367-أوْساهُ

أوساه

ـ أوْساهُ: حَلَقَهُ، وقَطَعَه.
ـ والمُوسَى: ما يُحْلَقُ به، فُعْلَى عن الفَرَّاءِ، وحَفْرٌ لبني رَبيعَةَ،
ـ وـ من القَوْنَس: طَرَفُ البَيْضَةِ.
ـ وبَنْدَرُ مُوسَى: ع.
ـ وواساهُ: آساهُ، لغةٌ رَدِيَّةٌ.
ـ واسْتَوْسَيْتُهُ: قُلْتُ له واسِنِي، والصَّوابُ: اسْتَأْسَيْتُه وآسَيْتُه.


368-الوَشْيُ

الوشي

ـ الوَشْيُ: نَقْشُ الثَّوْبِ م، ويكونُ من كلِّ لَوْنٍ،
ـ وـ من السَّيْفِ: فِرِنْدُهُ.
ـ وَشَى الثَّوْبَ، كَوَعَى، وشْياً وشِيَةً حَسَنَةً: نَمْنَمَهُ، ونَقَشَه، وحَسَّنَهُ،
ـ كوشَّاهُ،
ـ وـ كلامَهُ: كَذَبَ فيه،
ـ وـ به إلى السُّلْطانِ وَشْياً ووِشايَةً: نَمَّ، وسَعَى،
ـ وـ بنو فلانٍ: كَثُرُوا.
ـ وشِيَةُ الفَرَسِ، كعِدةٍ: لَوْنُه.
ـ وفَرَسٌ حَسَنُ الأشِيِّ، كصُلِيٍّ، أي: الغُرَّةِ والتَّحْجِيلِ.
ـ وتَوَشَّى فيه الشَّيْبُ: ظَهَرَ كالشِّيَةِ،
ـ والليلُ طويلٌ ولا آشِ شِيَتَهُ: لا أسْهَرهُ للفِكْرِ وتَدْبيرِ ما أُرِيدُ أن أُدَبِّرَهُ، ولا تُعْرَفُ صِيْغَةُ آشِ، ولا وجْهُ تَصْرِيفِها.
ـ وأوْشَت الأرضُ: خَرَجَ أوَّلُ نَبْتِها،
ـ وـ النَّخْلَةُ: رُئِيَ أَوَّلُ رُطَبِها،
ـ وـ الرجلُ: كثُرَ مالُه، والاسمُ: الوَشاءُ، كسماءٍ، واسْتَخْرَجَ معنى كلامٍ أو شِعْرٍ،
ـ وـ المَعْدِنُ: وُجِدَ فيه يسيرٌ من ذَهَبٍ،
ـ وـ الشيءَ: اسْتَخْرَجَه بِرِفْقٍ،
ـ وـ فَرَسَه: اسْتَخْرَجَ ما عندَه من الجَرْيِ،
ـ كاسْتَوْشاه،
ـ وـ في الشيء: عَلِمَه،
ـ وـ الدَّراهِمِ: أَخَذَ منها،
ـ وـ الدَّواءُ المَريضَ: أبْرَأه.
ـ والوُشاةُ: الضَّرَّابون للذَّهَبِ.
ـ وحَجَرٌ به وَشْيٌ، أي: من مَعْدِنٍ فيه ذَهَبٌ.
ـ والواشِي: الكثيرُ الوَلَدِ، وهي: بهاءٍ، والحائِكُ.
ـ وكلُّ ما دَعَوْتَه وحَرَّكْتَهُ لتُرْسِلَهُ فقد اسْتَوْشَيْتَه.
ـ وائْتَشَى العَظْمُ: بَرَأَ من كَسْرٍ كان به.


369-وَصَى

وصى

ـ وَصَى، كَوَعَى: خَسَّ بعدَ رفْعَةٍ، واتَّزَنَ بعدَ خِفَّةٍ، واتَّصَلَ، وَوَصَلَ،
ـ وـ الأرضُ وَصْياً ووُصِيًّا ووَصاءً ووَصاءَةً: اتَّصَلَ نَباتُها.
ـ وأوْصاهُ ووصَّاهُ تَوْصِيَةً: عَهِدَ إليه،
ـ والاسمُ: الوَصاةُ والوِصايَةُ، والوصِيَّةُ، وهو المُوصَى به أيضاً.
ـ والوصِيُّ: المُوصِي، والمُوصَى، وهي وصِيٌّ أيضاً
ـ ج: أوْصِياءُ، أَوْ لا يُثَنَّى ولا يُجْمَعُ و {يُوصِيكُمُ اللّهُ} ، أي: يَفْرِضُ عليكم.
ـ وقولهُ تعالى: {أَتَوَاصَوْا به} ، أَي: أَوْصَى به أَوَّلُهم آخِرَهُمْ.
ـ والوَصاةُ والوَصِيَّةُ: جَريدَةُ النَّخْل يُحْزَمُ بها
ـ ج: وَصًى.
ـ ووصِيٌّ ويَوَصَّـي: طائرٌ.


370-وَعاهُ

وعاه

ـ وَعاهُ يَعِيهِ: حَفِظَه، وجَمَعَهُ،
ـ كأَوْعاهُ فيهما،
ـ وـ العَظْمُ: بَرَأَ على عَثْمٍ.
ـ والوَعْيُ: القَيْحُ، والمِدَّةُ، والجَلَبَةُ،
ـ كالوَعَى، أَو يَخُصُّ الكِلابَ.
ـ ومالي عنه وَعْيٌ: بُدٌّ.
ـ ولا وَعْيَ عن ذلك الأمْرِ: لا تَماسُكَ دونَه.
ـ والوِعاءُ، ويُضَمُّ،
ـ والإِعاءُ: الظَّرْفُ
ـ ج: أوعِيَةٌ.
ـ وأوعاهُ وأوْعَى عليه: قَتَّرَ عليه،
ـ ومنه: "لا تُوعي فيُوعِيَ اللّهُ عليكِ " ،
ـ وـ جَدْعَهُ: أوْعبهُ،
ـ كاسْتَوْعاهُ.
ـ والواعِيَةُ: الصُّراخُ، والصَّوْتُ لا الصارِخَةُ، ووَهِمَ الجوهرِيُّ،
ـ وواعِي اليَتيمِ: واليهِ.
ـ وهو مَوْعِيُّ الرُّسْغِ: مُوَثَّقُه.
ـ وفرسٌ وَعًى، كَفَتًى: شَديدٌ.


371-الوَغَى

الوغى

ـ الوَغَى، كالفَتَى وكالرَّمْي: الصَّوْتُ، والجَلَبَةُ.
ـ ووَغْيَةٌ من خَيْرٍ: نَبْذَةٌ منه.


372-وَفى

وفى

ـ وَفى بالعَهْدِ، كَوَعَى، وفاءً: ضِدُّ غَدَرَ،
ـ كَأَوْفَى،
ـ وـ الشيءُ وُفِيًّا، كصُلِيٍّ: تَمَّ، وكثُرَ، فَهو وَفِيٌّ ووافٍ،
ـ وـ الدِّرْهَمُ المِثْقالَ: عَدَلَه.
ـ وأوْفَى عليه: أشْرَفَ،
ـ وـ فلاناً حَقَّهُ: أعْطاهُ وافِياً،
ـ كوَفَّاهُ ووافاهُ، فاسْتَوفاهُ وتَوَفَّاهُ.
ـ والوَفاةُ: المَوْتُ.
ـ وتَوَفَّاهُ اللّهُ: قَبَضَ رُوحَه.
ـ ووافَيْتُ العامَ: حَجَجْتُ،
ـ وـ القومَ: أتَيْتُهُمْ،
ـ كأَوْفَيْتُهُمْ.
ـ والمُوفِيَةُ: ة. وكمُحَدِّثةٍ: اسمُ طَيْبَةَ، صلى اللّه على ساكِنِها وسلم.
ـ والوَفاءُ: ع.
ـ والمِيفاءُ: طَبَقُ التَّنُّورِ، وإرَةٌ تُوَسَّعُ للخُبْزِ، وبَيْتٌ يُطْبَخُ فيه الآجُرُّ، والشَّرَفُ من الأرضِ،
ـ كالمِيفاةِ والوَفْيِ.
ـ وأوْفَى بنُ مَطَرٍ، وعبدُ اللّهِ بنُ أبي أوْفَى: صَحابِيَّانِ.
ـ وتَوافَى القومُ: تَتامُّوا.
ـ والوَفاءُ: الطُّولُ،
ـ يقالُ: ماتَ فلانٌ وأنْتَ بِوَفاءٍ، أي: بطُولِ عُمْرٍ، تَدْعُو له بذلك.
ـ والوافِي: دِرْهَمٌ وأربَعَةُ دَوانِقَ.


373-وَقاهُ

وقاه

ـ وَقاهُ وَقْياً ووِقَايَةً وواقِيَةً: صانَه،
ـ كَوَقَّاهُ.
ـ والوَقاءُ، ويُكْسَرُ،
ـ والوَقَايَةُ، مثلثةً: ما وَقَيْتَ به.
ـ والتَّوْقِيَةُ: الكِلاءَةُ، والحِفْظُ.
ـ واتَّقَيْتُ الشيءَ،
ـ وتَقَيْتُه أتَّقِيه وأتْقِيه تُقًى وتَقِيَّةً وتِقاءً، ككِساءٍ: حَذِرْتُه، والاسمُ: التَّقْوَى، أصْلُه: تَقْيا، قَلَبُوهُ للفَرْقِ بين الاسمِ والصِّفةِ، كخَزْيا وصَدْيا.
ـ وقولهُ عز وجلَّ: {هو أهْلُ التَّقْوَى} ، أَي: أهْلٌ أن يُتَّقَى عِقابُه. ورجُلٌ تَقِيٌّ، من أتْقِياءَ وتُقَواءَ.
ـ والأوْقِيَّةُ، بالضم: سَبْعَةُ مثاقِيلَ،
ـ كالوُقِيَّةِ، بالضم وفتح المثناةِ التحتيةِ مشددةً، وأَرْبَعُونَ دِرْهَماً
ـ ج: أواقِيُّ وأواقٍ ووَقايا.
ـ وسَرْجٌ واقٍ، بَيِّنُ الوِقاءِ، ككساءٍ،
ـ وَوَقِيٌّ، بَيِّنُ الوُقِيِّ، كصُلِيٍّ: غير مِعْقَرٍ.
ـ وَوَقِيَ من الحَفا، كَوَجِيَ.
ـ والواقي: الصُّرَدُ.
ـ وابنُ وَقاءٍ، كَسَمَاءٍ وكِساءٍ: رَجُلٌ.
ـ وقِ على ظَلْعِكَ، أَيِ: الْزَمْهُ، وارْبَعْ عليه، أَو أصْلِحْ أَوَّلاً أَمْرَكَ، فتَقُولُ: قد وَقَيْتُ وَقْياً ووُقِيًّا.
ـ ويقالُ للشُجاعِ: مُوَقًّى.
ـ وككِساءٍ: وقاءُ بنُ إياسٍ المحدِّثُ.
ـ والتُّقَيُّ، كسُمَيٍّ: ع وأَبو التُّقَى، كهُدًى: محمدُ بنُ الحَسَنِ،
ـ وعبدُ الرحمنِ بنُ عيسى بنِ تُقًى، مُنَوناً: رَوَيَا عن سِبطِ السِّلَفِيِّ.
ـ وتَقِيَّةُ الأرْمَنَازِيَّةُ: شاعِرَةٌ بدِيعةُ النَّظْمِ، وبِنْتُ أَحمدَ، وبِنْتُ أمُوسانَ: محدِّثتانِ.


374-الوِكاءُ

الوكاء

ـ الوِكاءُ، ككِساءٍ: رِباطُ القِرْبَةِ وغيرِها، وقد وَكاها وأَوْكاها،
ـ وـ عليها، وكلُّ ما شُدَّ رأسُه من وِعاءٍ ونحوِهِ وِكاءٌ.
ـ وسُئِلَ فأوْكَى: بَخِلَ.
ـ واسْتَوْكَتِ الناقةُ: امْتَلأَتْ شَحْماً،
ـ وـ البَطْنُ: لا يَخْرُجُ منه النَّجْوُ،
ـ وـ السِّقاءُ: امْتَلأَ.


375-الوَلْيُ

الولي

ـ الوَلْيُ: القُرْبُ، والدُّنُوُّ، والمَطَرُ بعدَ المَطَرِ، وُلِيَتِ الأرضُ، بالضم.
ـ والوَلِيُّ: الاسمُ منه، والمُحِبُّ، والصَّدِيقُ، والنَّصيرُ.
ـ ووَلِيَ الشيءَ،
ـ وـ عليه وِلايَةً وَوَلايَةً، أَو هي المَصْدَرُ، وبالكسر: الخُطَّةُ، والإِمارَةُ، والسُّلطانُ.
ـ وأوْلَيْتُه الأمْرَ: وَلَّيْتُه إياهُ.
ـ والوَلاءُ: المِلْكُ.
ـ والمَوْلَى: المالِكُ، والعَبْدُ، والمُعْتِقُ، والمُعْتَقُ، والصاحِبُ، والقريبُ كابنِ العَمِّ ونحوِه، والجارُ، والحَليفُ، والابنُ، والعَمُّ، والنَّزيلُ، والشَّريكُ، وابنُ الأُخْتِ، والوَلِيُّ، والرَّبُّ، والناصِرُ، والمُنْعِمُ والمُنْعَمُ عليه، والمُحِبُّ، والتابعُ، والصِّهْرُ.
ـ وفيه مَوْلَوِيَّةٌ، أي: يُشْبِهُ المَوالِيَ.
ـ وهو يَتَمَوْلَى: يَتَشَبَّهُ بالسادةِ.
ـ وتَوَلاَّهُ: اتَّخَذَهُ ولِيًّا،
ـ وـ الأمْرَ: تَقَلَّدَهُ. وإنه لَبَيِّنُ الوَلاءَةِ والوَلِيَّةِ والتَّوَلِّي والوَلاءِ والوَلايةِ، ويُكْسَرُ.
ـ ودارٌ وَلْيَةٌ: قريبةٌ.
ـ والقومُ على وَلايةٍ واحدةٍ، ويُكْسَرُ، أَي: يَدٍ.
ـ ودارُهُ وَلْيُ دارِي: قريبةٌ منها.
ـ وأوْلَى على اليتيمِ: أوْصَى.
ـ ووَالَى بين الأمْرَيْنِ مُوالاةً ووِلاءً: تابَعَ،
ـ وـ غَنَمَهُ: عَزَلَ بعضَها عن بعضٍ، ومَيَّزَها.
ـ وتَوالَى: تَتَابَعَ،
ـ وـ الرُّطَبُ: أخَذَ في الهَيْج،
ـ كَوَلَّى.
ـ ووَلَّى تَوْلِيَةً: أدْبَرَ،
ـ كَتَوَلَّى،
ـ وـ الشيءَ،
ـ وـ عنه: أعْرَضَ، أوْ نَأَى.
ـ والوَلِيَّةُ، كَغَنِيَّةٍ: البَرْذَعةُ، أو ما تَحْتَها، أو ما تَخْبَؤُه المرأةُ من زادٍ لضَيْفٍ يَنْزِلُ
ـ ج: وَلاَيَا.
ـ واسْتَوْلَى على الأمْرِ: بَلَغَ الغايَةَ.
ـ وأوْلَى لَكَ: تَهَدُّدٌ ووعِيدٌ، أي: قارَبَهُ ما يُهْلِكُه.
ـ وهو أَوْلَى: أحْرَى، وهُمُ الأوْلَى والأَوالِي والأَوْلَوْنَ، وفي المُؤَنَّثِ: الوُلْيا والوُلْييانِ والوُلَى والوُلْيَياتُ.
ـ والتَّوْلِيَةُ في البَيْعِ: نَقْلُ ما مَلَكَهُ بالعَقْدِ الأوَّلِ، وبالثَّمَنِ الأَوَّلِ من غيرِ زِيادةٍ.


376-الوَنَى

الونى

ـ الوَنَى، كَفَتًى: التَّعَبُ، والفَتْرَةُ، ضِدٌّ، ويُمَدُّ وَنَى يَنِي وَنْياً ووُنِيًّا ووِناءً ووِنْيَةً ووَنًى، وأوْناهُ، وتَوانَى هو.
ـ وناقةٌ وانِيَةٌ: فاتِرَةٌ طَليحٌ.
ـ وامرأةٌ وَناةٌ وأناةٌ وأنِيَّةٌ: حَليمةٌ بَطيئةُ القِيامِ والقُعودِ والمَشْيِ.
ـ والمِينا: مَرْفَأُ السفينةِ، ويُمَدُّ، وجَوْهَرُ الزُّجاجِ.
ـ والوَنِيَّةُ: اللُّؤْلُؤَةُ،
ـ كالوَناةِ، أو العقْدُ من الدُّرِّ، والجُوالِقُ،
ـ وع.
ـ ووَنَاهُ القَوْمُ: تَرَكُوهُ،
ـ وـ الكُمَّ: شَمَّرَهُ.
ـ ووَنَّى تَوْنِيَةً: إذا لم يَجِدَّ في العَمَلِ.


377-الواوُ

الواو

ـ الواوُ: حَرْفُ هِجاءٍ، ويقالُ: وَوٌ، ثُنائِيَّةً. (والواوُ مُؤَلَّفَةٌ من واوٍ وياءٍ وَوَاوٍ) وتُذْكَرُ أقْسامُها في الحُروفِ اللَّيِّنَةِ.


378-الوَهْيُ

الوهي

ـ الوَهْيُ: الشَّقُّ في الشيءِ
ـ ج: وُهِيٌّ وأوْهِيَةٌ.
ـ وَهَى، كَوَعَى وَوَلِيَ: تَخَرَّقَ، وانْشَقَّ، واسْتَرْخَى رِباطُه،
ـ وـ السَّحابُ: انْبَثَقَ شَديداً،
ـ وـ الرَّجُلُ: حَمُقَ، وسَقَطَ.
ـ والوَهِيَّةُ: الدُّرَّةُ، والجَزُورُ الضَّخْمَةُ.
ـ والأُوهِيَّةُ، كرُومِيَّةٍ: النَّغْنَفُ، وما بَين أعْلَى الجَبَلِ إلى مُسْتَقَرِ الوادِي.


379-وَيْ

وي

ـ وَيْ: كلِمةُ تَعَجُّبٍ، تقولُ: وَيْكَ، ووَيْ لزَيْدٍ. وتَدْخُلُ على كأنْ المُخَفَّفةِ والمُشَدَّدةِ.
ـ ووَيْ يُكَنَّى بها عن الوَيْلِ.
ـ وقولهُ تعالى: {وَيْكَ أنَّ اللّهَ يَبْسُطُ الرِزْقَ} : زَعَمَ سِيبَوَيْهِ أنَّها وَيْ مَفْصولَةً مِن كَأَنَّ، وقيل معناه: ألَمْ تَرَ، وقيل: وَيْلَكَ، وقيل: اعْلَمْ.


001-الياءُ

الياء

ـ الياءُ: حرفُ هِجاءٍ من المَهْموسةِ، وهي التي بين الشَّديدةِ والرِخْوةِ، ومن المُنْفَتِحةِ، ومن المُنْخَفِضَةِ، ومن المُصْمَتَةِ،
ـ يقال: يَيَّيْتُ ياءً: كتَبْتُها، وتأتي على ثلاثةِ أوْجُهٍ: تكونُ ضميرَاً للمُؤَنَّثَةِ: كتَقُومِينَ وقُومِي، وحَرْفَ إنْكارٍ، نحوُ: أزَيْدَنِيهِ، وحَرْفَ تَذْكارٍ، نحوُ: قَدِي.


002-و يَا

و يا

ـ و يَا: حَرْفٌ لِنِداءِ البعيدِ حَقيقةً أَو حُكْماً، وقد يُنادَى بها القرِيبُ تَوْكيداً، أَو هي مُشْتَرَكَةٌ بينَهما، أَو بينَهما وبين المُتَوسِّطِ، وهي أكثَرُ حُروفِ النِداءِ اسْتِعْمالاً، ولهذا لا يُقَدَّرٌ عند الحَذْفِ سِواها، نحوُ: {يُوسُفُ أعْرِضْ عن هذا} ولا يُنادَى اسمُ اللّهِ تعالى والاسمُ المُسْتَغاثُ وأيُّها وأيَّتُها، إلاَّ بها، ولا المَنْدُوبُ إلاَّ بها أَوْ بِوَا، وإذا وَلِيَ "يا " ما ليس بمُنادى كالفِعْلِ في: {أَلاَ يَا اسْجُدوا} ؟؟، وقولِهِ:
أَلاَ يا اسْقِيانِي قبلَ غارةِ سِنْجالِ
والحَرْفِ في نحوِ: {يا لَيْتَنِي كُنْتُ مَعَهم} ، "يا رُبَّ كاسِيَةٍ في الدُّنْيا عاريَةٌ يومَ القيامةِ " ، والجُمْلَةِ الاسْمِيَّةِ، نحوُ:
يا لَعْنَةُ اللّهِ والأقْوامِ كُلِّهِمِ **** والصالِحِينَ على سَمْعانَ مِنْ جارِ
فهي للنِداءِ، والمُنادَى محذوفٌ، أو لمُجَرَّدِ التَّنْبِيهِ لِئَلاَّ يَلْزَمَ الإِجْحافُ بحَذْفِ الجُمْلَةِ كُلِّها، أَو إنْ وَلِيَها دُعاءٌ أَو أمْرٌ، فَللنِداءِ، وإلاَّ فَللتَّنْبِيهِ. ولِلياآتِ ألْقابٌ تُعْرَفُ بها: ياءُ التأنيثِ: كاضْرِبِي، وياءُ حُبْلَى وعَطْشَى وذِكْرَى وسِيمَى، وياءُ التَّثْنِيَةِ، وياءُ الجَمْعِ، وياءُ الصِلَةِ في القَوافِي، وياءُ المُحَوَّلَةِ: كالمِيزانِ، وياءُ الاسْتِنْكارِ، كَقَوْلِ المُستَنْكِرِ: أبِحَسَنيهِ، لِلقائِلِ مَرَرْتُ بالحَسَنِ، وياءُ التَّعايِي، وياءُ مَدِّ المُنادِي، والياءُ الفاصِلَةُ في الأَبْنِيَةِ، وياءُ الهَمْزَةِ في الخَطِّ وفي اللَّفْظِ، وياءُ التَّصْغيرِ، والياءُ المُبْدَلَةُ من لامِ الفِعْلِ: كالخامِي والسادِي في الخامِسِ والسادِسِ، وياءُ الثَّعالِي، أَي: الثعالِب، والياءُ الساكِنَةُ تُتْرَكُ على حالِها في مَوْضِع الجَزْمِ:
ألَمْ يأتيك والأنْباءُ تَنْمي
وياءُ نِداءِ ما لا يُجيبُ تَشْبيهاً بِمَنْ يَعْقِلُ: {يا حَسْرَةً على العِبادِ} ، {يا ويْلَتَا أألِدُ وأنا عَجوزٌ} ،
ـ وياءُ الجَزْمِ المُرْسَلِ: اقْضِ الأمْرَ، وتُحْذَفُ لأِنَّ قَبْلَها كَسْرَةً تَخْلُفُها، وياءُ الجَزْمِ المُنْبَسِطِ: رَأيْتُ عَبْدَيِ اللّهِ، لَمْ تَسْقُطْ لأِنَّهُ لا خَلَفَ عنها.


003-يَأْيَأَهُ

يأيأه

ـ يَأْيَأَهُ يَأْيَأَةً ويَأْيَاءً: أظْهَرَ إلْطَافَه،
ـ وـ بِهِمْ: دَعاهُمْ،
ـ وـ بالإِبِلِ: قال لها: أيْ، لِيُسَكِّنَها، أو قال للقَوْمِ: يَأْيَأْ، ليَجْتَمِعُوا.
ـ واليَأْيَاءُ: صِيَاحُ اليُؤْيُؤ: لطَائِرٍ كالباشَقِ.


004-اليَرَنَّأُ

اليرنأ

ـ اليَرَنَّأُ، بضم الياءِ وفَتْحِها، مَقْصُورَةً مَشَدَّدَةَ النُّونِ،
ـ واليُرَنَّاءُ، بالضمِّ والمَدِّ: الحِنَّاءُ.
ـ ويَرْنَأَ: صَبَغَ به، كَحَنَّأ، وهو من غَرِيبِ الأفْعالِ. ابنُ بَرِّي: إذا قُلْتَ اليَرَنَّأُ، بفتح الياءِ، هَمَزْتَ لا غَيْرُ، وإذا ضَمَمْتَ جَازَ الهَمْزُ وتَرْكُه.


005-يَبابٌ

يباب

ـ أرضٌ يَبابٌ، أي: خَرابٌ.


006-اليَشْبُ

اليشب

ـ اليَشْبُ: حَجَرٌ م، مُعَرَّبُ: اليَشْمِ.


007-ياطِبٌ

ياطب

ـ ياطِبٌ، كياسِرٍ: مياهٌ في أجأٍ.
ـ وما أيْطَبَهُ: ما أطْيَبَهُ.
ـ وأقْبَلَتِ الشاةُ (تَهْوِي) ي أيْطَبَتها، وتُشَدَّدُ الباءُ، أي: شِدَّةِ اسْتِحْرامِها.


008-اليَلَبُ

اليلب

ـ اليَلَبُ، محركةً: التِّرَسَةُ، أو الدُّروعُ من الجُلودِ، أو جُلودٌ يُخْرَزُ بعضُها إلى بعضٍ، تُلْبَسُ على الرُّؤوسِ خاصَّةً، والفُولاذُ، وخالِصُ الحَديدِ، وجُنَنٌ من لُبُودٍ حَشْوُها عَسَلٌ ورَمْلٌ، والعظيمُ من كُلِّ شيءٍ، والجِلْد.


009-يُوبَبُ

يوبب

ـ يُوبَبُ بباءَيْنِ موحَّدَتَيْنِ، كمَهْدَدٍ وجُنْدَبٍ: والِدُ شُعيبٍ النبيِّ، صلى الله عليه وسلم. ويُوبٌ، بالضم: جَدٌّ لمحمدِ بنِ عَبْدِ اللهِ بنِ عِياضٍ المُحَدِّثِ.


010-يَرْتُ

يرت

ـ يَرْتُ، بالراءِ: جَدُّ عَوْفِ بنِ عيسى الفَرْغانِيِّ الفَقيهِ الشافِعِيِّ.


011-الياقُوتُ

الياقوت

ـ الياقُوتُ من الجَواهِرِ: م، مُعَرَّبٌ، أجْوَدُه الأَحْمَرُ الرُّمَّاني، نافِعٌ للوَسْواسِ والخَفَقَانِ وضَعْفِ القَلْبِ شُرْباً، ولجُمودِ الدَّمِ تَعْليقاً.


012-أيْهَتَ

أيهت

ـ أيْهَتَ اللَّحْمُ: أنْتَنَ.


013-يافِثُ

يافث

ـ يافِثُ، كصاحِبٍ: ابنُ نوحٍ، أبو التُّرْكِ ويأجوجَ ومأجوجَ.
ـ وأيافِثُ، كأثارِبَ: ع باليمنِ.


014-يأْجَجُ

يأجج

ـ يأْجَجُ، كيَمْنَعُ ويَضْرِبُ: ع، وذُكِرَ في: أ ح ج، وقال سِيبَوَيْهِ، مُلْحَقٌ بِجَعْفَرٍ.


015-أيْدَجُ

أيدج

ـ أيْدَجُ، كأحمدَ: د من كُوَرِ الأَهْوازِ،
ـ وة بسَمَرْقَنْدَ.


016-اليارَجُ

اليارج

ـ اليارَجُ: القُلْبُ، والسِّوارُ. والهُذَيْلُ بنُ النَّضْرِ بنِ يارَجَ: محدِّثٌ.
ـ والإِيارَجَةُ، بالكسر وفتح الرَّاءِ: مَعْجونٌ مُسْهِلٌ م،
ـ ج: إِيارَجُ، مُعَرَّبُ: إيارَه، وتَفْسيرُهُ: الدَّواءُ الإِلهِيُّ.


017-ياجُ

ياج

ـ ياجُ: قَلْعَةٌ بِصِقِلِّيَةَ، وقد تكسرُ الجيمُ.


018-يُوحٌ

يوح

ـ يُوحٌ ويُوحَى، بضمِّهما: من أسماء الشمسِ.


019-يَتاخٌ

يتاخ

ـ يَتاخٌ، كسَحابٍ: ع، أو قبيلَةٌ، ومنها: أحمدُ بنُ محمدِ بنِ يزيدَ اليتَاخِيُّ المُحَدِّثُ.


020-يَفَخَهُ

يفخه

ـ يَفَخَهُ: أصابَ يافوخَهُ، فهو مَيْفوخٌ.


021-أيْنَخَ

أينخ

ـ أيْنَخَ الناقَةَ: دَعاها إلى الضِّرابِ، فقال لها: إِيْنَخِ إِيْنَخِ.


022-يَوْخٌ

يوخ

ـ يَوْخٌ: ذكره اللَّيْثُ، ولم يُفَسِّرْهُ، وقال: لم يَجِئْ على بنائِها غيرُ: "يومٍ " فقط.


023-الأَيْبَدُ

الأيبد

ـ الأَيْبَدُ: نباتٌ زَرْعُهُ كالشَّعيرِ، مَسْمَنَةٌ للمالِ.


024-اليَدُّ

اليد

ـ اليَدُّ: لُغَةٌ في اليَدِ المُخَفَّفَةِ.


025-يَرْدُ

يرد

ـ يَرْدُ، بالفتح: أبو إدريسَ النبيِّ، صلى الله عليه وسلم.


026-يَزْدُ

يزد

ـ يَزْدُ: إقْليمٌ، وقَصَبَتُهُ كَنَّةُ بين شيرازَ وخُراسانَ. واليَزْدِيُّونَ من المُحَدِّثينَ جماعةٌ.
ـ ويَزْدُو: د أُخْرى.
ـ ويَزْدابادُ: ة بالرَّيِّ.


027-يَنْدَدُ

يندد

ـ يَنْدَدُ: في: ن د د.


028-ياقِدُ

ياقد

ـ ياقِدُ، بالقافِ، كصاحبٍ: ة بحَلَبَ.


029-اليَهوذِيُّ

اليهوذي

ـ اليَهوذِيُّ: اليَهوديُّ.


030-يَبْرِينُ

يبرين

ـ يَبْرِينُ، ويقالُ: أبرِينُ: رَمْلٌ لا تُدْرَكُ أطْرافُه عن يَمينِ مَطْلَعِ الشمسِ من حَجْرِ اليمامَةِ،
ـ وة قُربَ حَلَبَ، وقد يقالُ في الرَّفْعِ يَبْرونَ.


031-تَياجَرَ

تياجر

ـ تَياجَرَ عنه: عَدَلَ منه.


032-المِيحارُ

الميحار

ـ المِيحارُ، كمِيزانٍ: الصَّوْلَجانُ، ذكَرَهُ ابنُ سِيدَه في ي ح ر.


033-يَدَّرٌ

يدر

ـ يَدَّرٌ، كبقَّمٍ: جَدُّ محمدِ بنِ يَحْيَى السَّبْتِيِّ المحدِّثِ.


034-اليَرَرُ

اليرر

ـ اليَرَرُ، محرَّكةً: الشِّدَّةُ، حَجَرٌ أيَرُّ، وصَخْرَةٌ يَرَّاءُ، وقد يَرَّ يَيَرُّ، بفتحهما، ولا يقالُ للماءِ والطِّين، بَلْ لشيءٍ صُلْبٍ. وحارٌّ يارٌّ، وحَرَّانُ يَرَّانُ: إتْباعٌ، وقد يَرَّ يَرَراً.
ـ واليَرَّةُ: النارُ. ويقالُ: هذا الشَّرُّ واليَرُّ، كأنه إتْباعٌ.


035-يَزِرٌ

يزر

ـ يَزِرٌ، ككتِفٍ: رُسْتاقٌ بِخُراسانَ من ناحِيةِ خَوارِزْمَ.


036-اليَسْرُ

اليسر

ـ اليَسْرُ، بالفتح ويُحَرَّكُ: اللِّينُ، والانْقِيادُ، ويَسَرَ يَيْسِرُ
ـ وياسَرَه: لايَنَه.
ـ واليَسَرُ، محرَّكةً: السَّهْلُ،
ـ كالياسِرِ. والمُوَفَّقُ اليَسَرِيُّ: من حَنابِلَةِ الشامِ.
ـ ووَلَدَتْهُ يَسَراً، أي: في سُهولَة، وقد أيْسَرَتْ ويَسَرَتْ.
ـ ويَسَّرَ الرجلُ تَيْسيراً: سَهُلَتْ وِلادَةُ إبِلِهِ وغَنَمِهِ،
ـ وـ الغَنَمُ: كَثُرَ لَبَنُها أو نَسْلُها.
ـ واليُسْرُ، بالضم وبضمتين،
ـ واليَسارُ واليَسارَةُ والمَيْسَرَةُ، مُثلَّثَةَ السين: السُّهولَةُ، والغِنَى.
ـ وأيْسَرَ إِيساراً ويُسْراً: صارَ ذا غِنًى، فهو مُوسِرٌ
ـ ج: مَياسِيرُ أو اليُسْرُ: ضدُّ العُسْرِ.
ـ وَتَيَسَّرَ واسْتَيْسَرَ: تَسَهَّلَ.
ـ ويَسَّرَهُ: سَهَّلَهُ، يكونُ في الخَيْرِ والشَّرِّ.
ـ والمَيْسورُ: ما يُسِّرَ، أو هو مَصْدَرٌ على مَفْعولٍ،
ـ واليَسيرُ: القليلُ، والهَيِّنُ، وفَرَسُ أبي النَّضيرِ العَبْشَميِّ، والقامِرُ،
ـ كاليَسُورِ. وأبو اليَسيرِ محمدُ بنُ عبدِ اللهِ، وعُلْوانُ بنُ حُسَيْنٍ: محدِّثانِ. وأبو جَعْفَرٍ، وهو محمدُ بنُ يَسيرٍ: شاعرٌ. وكزُبَيْرٍ: صحابِيٌّ، وابنُ عَمْرٍو: مُخَضْرَمٌ، وابنُ عُمَيْلَةَ، ووالِدُ سُلَيمانَ الكوفيُّ التابِعِيُّ، واليُسَيْرُ بنُ موسى، أو هو بالفتح.
ـ واليَسْرُ: الفَتْلُ إلى أسْفَلَ، وهو أن تَمُدَّ يَمينَكَ نحوَ جَسَدِكَ، والطَّعْنُ حَذْوَ وَجْهِكَ.
ـ واليَسارُ، ويُكْسرُ، أو هو أفصح، وتُشَدَّدُ الأُولَى: نَقيضُ اليَمينِ. ووَهِمَ الجوهريُّ، فَمَنَعَ الكسر
ـ ج: يُسُرٌ ويُسْرٌ.
ـ واليُسْرَى واليَسْرَةُ والمَيْسَرَةُ: خلافُ اليُمْنَى واليَمْنَةِ والمَيْمَنَةِ.
ـ وبَسَرَنِي يَيْسِرُني: جاءَ عن يَسارِي. وأعْسَرُ يَسَرٌ: في ع س ر.
ـ والمَيْسِرُ: اللَّعِبُ بالقِداحِ، يَسَرَ يَيْسِرُ، أو هو الجَزُورُ التي كانوا يتقَامَرونَ عليها، كانوا إذا أرادُوا أن يَيْسِروا، اشْتَرَوْا جَزُوراً نَسيئَةً، ونَحَرُوهُ قبلَ أن يَيْسِروا، وقَسَموه ثمانِيَةً وعشرينَ قِسْماً، أو عَشَرَةَ أَقسامٍ، فإذا خرجَ وَاحِدٌ واحِدٌ باسمِ رجُلٍ رَجُلٍ، ظَهَرَ فَوْزُ من خَرَجَ لهم ذَواتُ الأَنْصِباءِ، وغُرْمُ من خَرَجَ له الغُفْلُ، أو هو النَّرْدُ، أو كلُّ قِمارٍ، وبفتح السينِ: ع، ونَبْتٌ.
ـ واليَسَرُ، محرَّكةً: المُيَسَّرُ المُعَدُّ، والقَوْمُ المُجْتَمِعونَ على المَيْسِرِ، والضَّريبُ، وبِهاءٍ: أسْرارُ الكَفِّ إذا كانَتْ غيرَ مُلْصَقَةٍ، وسِمَةٌ في الفَخِذَيْنِ، وجَمْعُ الكُلِّ: أيْسارٌ. ويَسَرَةُ، محرَّكةً، ابنُ صَفْوانَ: مُحَدِّثٌ.
ـ والياسِرُ: الجازِرُ، والذي يَلِي قِسْمَةَ جَزُور المَيْسِرِ
ـ ج: أيْسارٌ، وقد تَياسَرُوا واتَّسَرُوا يَتَّسِرونَ ويَأْتَسِرونَ.
ـ واليُسْرُ، بالضم: ع. وياسِرُ بنُ سُوَيْدٍ، وابنُ عامِرٍ: صَحابِيَّانِ، وجَبَلٌ تَحْتَ ياسِرَةَ لِماءَةٍ من مِياهِ أبي بَكْرِ بنِ كِلابٍ، ومَلِكٌ من مُلوكِ تُبَّعٍ، وذُو الحاجَتَيْنِ محمدُ بنُ إبراهيمَ بنِ ياسِرٍ، أوَّلُ من بايَعَ السَّفّاحَ، فَحَكَّمَهُ كُلَّ يَوْمٍ في حاجَتَيْنِ.
ـ والياسِرِيَّةُ: ة بِبَغْدادَ، خرجَ منها جماعَةٌ زُهَّادٌ، ونَصْرُ بنُ الحَكَمِ، وعُثْمانُ بنُ مُقْبِلٍ الواعِظُ المُحَدِّثانِ.
ـ ويَسارٌ: غُلامُ النبيِّ، صلى الله عليه وسلم، قَتيلُ العُرَنِيِّينَ، وابنُ عبدٍ أو عَمْرٍو، وابنُ سَبُعٍ، وابنُ سُوَيْدٍ، أو عبدِ الله، وابنُ بِلالٍ، وابنُ أُزَيْهِرٍ، والرَّاعِي، والخُفافِ: صحابِيُّونَ، واسْمُ أبي الحسنِ البَصْرِيِّ، ووالِدُ عَطاءٍ، وأخَوَيْهِ: سُليمانَ، وعبدِ المَلِكِ، ووالِدُ سَعيد أبي الحُبابِ. ومُسْلمُ بنُ يَسارٍ الطُّنْبُذِي، والبَصْرِيُّ، وابنُ أبي مَرْيَمَ، وآخَرونَ. ويَسارٌ: راعٍ لِزُهَيْرِ بنِ أبي سُلْمَى، وفَرَسُ ذِي الغُصَّةِ حُصَيْنِ بنِ يَزيدَ، وجَبَلٌ باليَمنِ.
ـ ودابَّةٌ حَسَنُ التَّيْسورِ والتَّيْسيرِ: حَسَنُ نقْلِ القَوائِم.
ـ ومَيْسَرٌ، كمَقْعَدٍ: ع بالشَّامِ.
ـ وياسُورِينُ: ع فَوْقَ المَوْصِلِ، يقالُ له: البَلَدُ.
ـ والتَّياسُرُ: التَّساهُلُ، وضِدُّ التَّيامُنِ، والأخْذُ في جِهَةِ اليَسارِ،
ـ كالمُياسَرَةِ.
ـ ويَاسَرَهُ: ساهَلَهُ.
ـ وتَيَسَّرَ: تَسهَّلَ،
ـ وـ النهارُ: بَرَدَ.
ـ واسْتَيْسَرَ له الأَمْرُ: تَهَيَّأَ.
ـ والمُيَسَّرُ، كمُعَظَّمٍ: الزُّماوَرْدُ، فارِسيَّتُهٌ: نُوالَهْ.
ـ والأَيْسَرُ: مُحَدّثٌ، رَوَى عن ابنِ مَنْدَه، وعنه الحُسَيْنُ الخَلاَّلُ.


037-اليَسْتَعُورُ

اليستعور

ـ اليَسْتَعُورُ: ع، والباطلُ، والكِساءُ يُجْعَلُ على عَجُزِ البَعيرِ، وشَجَرٌ مَساوِيكُهُ غايَةٌ جَوْدَةً.


038-اليَعْرُ

اليعر

ـ اليَعْرُ: الجَدْي يُشَدُّ عندَ زُبْيَةِ الذِّئْبِ أو الأَسَدِ، أو عامٌّ،
ـ كاليَعْرَةِ، ومنه: هو أذَلُّ من اليَعْرِ، وشَجَرٌ، وجَبَلٌ، ود.
ـ واليُعارُ، كغُرابٍ: صَوْتُ الغَنَمِ أو المِعْزَى، أو الشديدُ من أصْواتِ الشَّاءِ، يَعَرَتْ تَيْعِرُ وتَيْعَرُ، كيَضْرِبُ ويَمْنَعُ، يُعاراً.
ـ واليَعورُ: شاةٌ تَبُولُ على حالِبها، فَتُفْسِدُ اللَّبَنَ، والكثيرةُ اليُعارِ.
ـ واعْتَرَضَ الفَحْلُ الناقةَ يَعارَة، بالفتح: إذا عارَضَها فَتَنوَّخَها.
ـ أو اليَعارَةُ: أن لا تُضْرَبَ مع الإِبِلِ، بَلْ يُقادُ إليها الفَحْلُ لِكَرَمها.


039-اليامورُ

اليامور

ـ اليامورُ: الذَّكَرُ من الإِبِلِ.


040-يَنَّارُ

ينار

ـ يَنَّارُ، كشَدَّادٍ: جَدُّ حَمْدانَ بنِ عارِمٍ الزَّنْدنِيِّ البُخارِيّ المُحَدِّثِ.


041-اليَهْرُ

اليهر

ـ اليَهْرُ، ويُحَرَّكُ: المَوْضِعُ الواسِعُ، واللَّجاجُ.
ـ وقد اسْتَيْهَرَ: تَمادَى في الأمْرِ،
ـ وـ الحُمُرُ: فَزِعَتْ،
ـ وـ الرَّجُلُ: ذَهَبُ عَقْلُهُ، واسْتَيْقَنَ بالأَمْرِ،
ـ كاسْتَوْهَرَ.
ـ وذُو يَهَرٍ، محرَّكةً وقد تُسَكَّن: مَلِكٌ من مُلوكِ حِمْيَرَ. واليَهْيَرُّ: في هـ ي ر.
ـ واسْتَيْهرْ بِإِبِلِكَ: اسْتَبْدِلْ بها إبِلاً غيرَها.


042-اليَأْسُ

اليأس

ـ اليَأْسُ واليآسَةُ: القُنُوطُ، ضِدُّ الرجاءِ، أو قَطْعُ الأَمَلِ، يَئِسَ يَيْأَسُ، كيَمْنَعُ ويضْرِبُ شاذٌّ،
ـ وهو يَؤُسٌ، كنَدُسٍ وصَبُورٍ: قَنِطَ كاسْتَيْأَسَ واتَّأسَ.
ـ ويَئِسَ أيضاً: عَلِمَ، ومنه: {أفَلَم يَيْأسِ الذين آمنوا} . وفي صِفَةِ النبيّ، صلى الله عليه وسلم: لا يَأْسٌ من طُولٍ، أي: قامَتُهُ لا تُؤْيِسُ من طُولِهِ، لأنه كان إلى الطُّولِ أقْرَبَ، ويُرْوَى: لا يائِسٌ من طُولٍ، أي: لا مَيْؤُوسٌ منه من أجْلِ طُولِه، أي: لا يَيْأسُ مُطاوِلُه منه لإِفْراطِ طُولِه. واليَأْسُ بنُ مُضَرَ بنِ نِزارٍ أوَّلُ من أصابَهُ اليأَسُ، محرَّكةً، أي: السِّلُّ.
ـ وأيْأَسْتُهُ وآيَسْتُهُ: قَنَّطْتُهُ.
ـ وقرَأ ابنُ عباسٍ: {لا يِيْأَسُ من رَوْحِ الله} على لغةِ من يَكْسِرُ أوَّلَ المُسْتَقْبَل، إلا ما كان بالياءِ. وإنما كَسَرُوا في يِيْأَسُ ويِيجَلُ لِتَقَوِّي إحْدَى الياءَينِ بالأُخْرَى.


043-يَبِسَ

يبس

ـ يَبِسَ، بالكسر، يَيْبَسُ، بالفتح، ويابَسُ، ويَيْبِسُ كيَضْرِبُ شاذٌّ، فهو يابِسٌ ويَبِسٌ ويَبيسٌ ويَبْسٌ: كان رَطْباً فَجَفَّ،
ـ كاتَّبَسَ.
ـ وما أصلُهُ اليُبوسَةُ ولم يُعْهَدْ رَطْباً، فَيَبَسٌ، بالتحريكِ. وأما طريقُ مُوسَى في البحرِ، فإنه لم يُعْهَدُ قَطُّ طريقاً لا رَطْباً ولا يابساً، إنما أظْهَرَهُ اللّهُ تعالى لَهُمْ حينئذٍ مَخْلُوقاً على ذلك، وتُسَكَّنُ الباء أيضاً، ذَهاباً إلى أنه وإن لم يكنْ طريقاً، فإنه مَوْضِعٌ كان فيه ماءٌ، فَيَبِسَ.
ـ وامرأةٌ يَبَسٌ، محركةً: لا خيرَ فيها.
ـ وشاةٌ يَبَسٌ: بِلا لَبَنٍ، وتُسَكَّنُ،
ـ والأَيْبَسُ: اليابِسُ، وظُنْبوبٌ في السَّاقِ إذا غَمَزْتَهُ، آلَمَكَ.
ـ والأيابِسُ: الجمعُ، وما تُجَرَّبُ عليه السُّيوفُ وهي صُلْبَةٌ.
ـ ويَبِيسُ الماءِ: العَرَقُ،
ـ وـ من البُقُولِ: اليابِسَةُ من أحْرارِها، أو ما يَبِسَ من العُشْبِ والبُقُولِ التي تَتَناثَرُ إذا يَبِسَتْ، أو عامٌّ في كُلِّ نَبَاتٍ يابِسٍ، يَبِسَ فهوَ يَبِيسٌ، كسَلِمَ فهو سَليمٌ. وكقَطَامِ: السَّوْءةُ، أو الفُنْدُورَةُ.
ـ ويَبوسُ، بالضم كصَبورٍ: ع بأرضِ شَنُوءةَ.
ـ واليابِسُ: سَيْفُ حَكيم بنِ جَبَلَةَ العَبْدِيِّ.
ـ وجَزِيرةٌ يابِسَةٌ: في بَحْرِ الرُّومِ، ثَلاثُونَ مِيلاً في عِشْرِينَ، وبها بَلْدَةٌ حَسَنَةٌ.
ـ وأيْبِسْ، كأكْرِمْ، أي: اسْكُتْ.
ـ وأيْبَسَتِ الأرضُ: يَبِسَ بَقْلُهَا،
ـ وـ الشيءَ: جَفَّفَهُ، كَيَبَّسَهُ،
ـ وـ القومُ: صارُوا في الأرضِ.


044-يَسَّ

يس

ـ يَسَّ يَيِسُّ يَسّاً: سارَ.


045-يَشَّ

يش

ـ يَشَّ، وأشَّ: فَرِحَ.


046-يَصَّصَ

يصص

ـ يَصَّصَ الجِرْوُ: جَصَّصَ،
ـ وـ الأرضُ: تَفَتَّحَتْ بالنباتِ،
ـ وـ النباتُ: تَفَتَّحَ بالنَّوْر،
ـ وـ على القومِ: حَمَلَ.


047-اليَنْصُ

الينص

ـ اليَنْصُ: القُنْفُذُ، مَقْلوبُ النَّيْصِ، أو أحدُهُما تصحيفٌ.


048-اليَوَصِّيُّ

اليوصي

ـ اليَوَصِّيُّ، بفتح الياءِ والواو وكسر الصادِ وبالياءِ المُشَددتينِ: طائرٌ بالعراقِ أطْوَلُ جَناحاً من الباشِقِ، وأخْبَثُ صَيْداً، أو هو الحُرُّ.


049-يَضَّضَ

يضض

ـ يَضَّضَ الجِرْوُ: فَتَحَ عَيْنَيْهِ، لُغَةٌ في الصَّادِ.


050-يَعَاطِ

يعاط

ـ يَعَاطِ، مثَلَّثَةَ الأوَّلِ مَبْنِيَّةً بالكسر،
ـ وياعاطِ، بألفٍ: زجرٌ للذئبِ وللخَيْلِ، ويُنْذِرُ بهما الرِّقيبُ أهْلَهُ، إذا رَأى جَيْشاً.
ـ وأيْعَطَ به ويَعَّطَ تَيْعيطاً وياعَطَ به: قال له ذلك.


051-اليَقَظَةُ

اليقظة

ـ اليَقَظَةُ، محرَّكةً: نَقيضُ النَّوْمِ، وقد يَقُظَ، ككرُمَ وفَرِحَ، يَقاظةً ويَقَظاً محرَّكةً، وقد اسْتَيْقَظَ. ورجلٌ يَقُظٌ، كنَدُسٍ وكتِفٍ وسَكْرانَ
ـ ج: أيْقاظٌ، وهي يَقْظَى
ـ ج: يَقاظَى.
ـ واسْتَيْقَظَ الخَلْخال والحَلْيُ: صَوَّتَ. وأبو اليَقْظانِ: صحابيٌّ، وتابعيٌّ، والدِّيكُ.
ـ ويَقَّظَه تَيْقيظاً وأيْقَظَه: نَبَّهَه.


052-اليَتوعُ

اليتوع

ـ اليَتوعُ، كصَبورٍ أو تَنُّورٍ: كلُّ نَباتٍ له لَبَنٌ دارٌ مُسْهِلٌ مُحْرِقٌ مُقَطِّعٌ، والمشهورُ منه سَبْعَةٌ: الشُّبْرُمُ، واللاعِيَةُ، والعَرْطَنيثا، والماهودانَةُ، والمازَرْيونُ، والفَلْجَلَشْتُ، والعُشَرُ، وكلُّ اليَتوعاتِ إذا اسْتُعْمِلَتْ في غيرِ وجْهِها أهْلَكَتْ، وتَقَدَّمَ في: ت و ع.


053-يُثَيْعٌ

يثيع

ـ يُثَيْعٌ، كزُبَيْرٍ، ويقالُ: أُثَيْعٌ، والدُ زَيْدٍ التابِعيِّ، وابنُ بَكْرٍ في عَدْوانَ، وابنُ الأَرْغَمِ في الأَشْعَرِيِّينَ، وابنُ أزْدَةَ في لَخْمٍ.
ـ ويَثْيِعُ، كيَضْرِبُ: ابنُ الهُونِ بنِ خُزَيْمَةَ.
ـ وأيْثَعُ، كأحمدَ: ابنُ نَذِيرٍ في بَجِيلَةَ، وابنُ مُلَيْحِ بنِ الهونِ جُمَّاعُ القارَةِ.


054-الأَيْدَعُ

الأيدع

ـ الأَيْدَعُ: الزَّعْفرانُ، وخَشَبُ البَقَّمِ، ودَمُ الأَخَوَيْنِ، وصَمْغٌ أحْمَرُ يُجْلَبُ مِنْ سُقُطْرَى تُداوَى به الجِراحاتُ، وشَجَرٌ تُصْبَغُ به الثيابُ، أو ضَرْبٌ من الحِناءِ، وطائرٌ.
ـ ويَديعُ، كيَبيعُ: ع بين فَدَكَ وخَيْبَرَ.
ـ ويَدَعةُ، مُحرَّكةً: بَرِّيَّةٌ بين الحَرَمَينِ الشَّريفَينِ.
ـ ويَدَعانُ، مُحرَّكةً: وادٍ به مَسْجِدٌ للنبِيِّ، صلى الله عليه وسلم، مُعَسْكَرُ هوازِنَ يومَ حُنَيْنٍ. ومَبْدوعٌ، للفَرَسِ، بالباءِ المُوَحَّدَةِ، ووَهِمَ الجَوْهرِيُّ.
ـ وأيدَعَ الحَجَّ على نفسِه: أوجَبَهُ.
ـ ويَدَّعَهُ تَيْديعاً: صَبَغَه بالأيْدَعِ.


055-اليَراعُ

اليراع

ـ اليَراعُ: ذُبابٌ يَطيرُ بالليلِ كأَنَّهُ نارٌ، والقَصَبُ، واحِدَتُهُما: بهاءٍ، وشيءٌ كالبَعوضِ يَغْشَى الوَجْهَ،
ـ كاليَرَعِ، محرَّكةً، والجَبانُ، ومَصْدَرُهُ: اليَرَعُ أيضاً.
ـ واليَراعَةُ: الأحْمَقُ، والجَبانُ، والنَّعامَةُ، والأَجَمَةُ.
ـ ويَرَعَةُ، مُحرَّكةً: ع لفَزارَةَ.
ـ واليَرْعُ: ولَدُ البَقَرَة.
ـ واليَرُوعُ، كصَبورٍ: الفَزَعُ والرُّعْبُ، لُغَيَّةٌ.


056-اليَعْياعُ

اليعياع

ـ اليَعْياعُ: من فعالِ الصِّبيانِ، إذا رَمَى أحدُهُم الشيء إلى آخَرَ، ولا تُكْسَرُ ياؤُهُ.
ـ ويَعْ، كقَدْ: زَجْرٌ عن تَناوُلِ الشيءِ كقولِ العَجَمِ: كَخْ.


057-اليازِعُ

اليازع

ـ اليازِعُ، المذكورُ في قولِ حُصَيْبٍ الهُذَلِيِّ، يَذْكُرُ فَرَّتَه من العَدُوِّ:
لما عَرَفْتُ بَنِي عَمْرٍو ويازِعَهُم****أيْقَنْتُ أنِّي لَهُمْ في هذه قَوَدُ:
ـ الزَّاجِرُ، لُغَةٌ لهُذَيْلٍ في الوازِعِ.


058-اليَفَعُ

اليفع

ـ اليَفَعُ، مُحرَّكةً، وكسَحابٍ: التَّلُّ،
ـ وتَيَفَّعَ: صَعِدَهُ.
ـ وأمْكِنَةٌ يُفوعٌ، بالضمِّ: مُرْتَفِعَةٌ.
ـ وغُلامٌ يافِعٌ،
ـ ج: يَفَعَةٌ، كطَلَبَةٍ وكُثْبانٍ،
ـ وغُلامٌ يَفَعٌ، محرَّكةً،
ـ ج: أيْفاعٌ،
ـ وغُلامٌ يَفَعَةٌ، مُحرَّكةً، ولا يُثَنَّى ولا يُجْمَعُ.
ـ ويافِعٌ: ع، وفَرَسُ والِبَةَ أخِي بَنِي سِدْرَةَ بنِ عَمْرٍو، وأبو قَبيلَةٍ من رُعَيْنٍ،
ـ ويافِعُ بنُ عامِرٍ: مُحدِّثٌ، ومُبَرِّحُ بنُ شِهابٍ اليافِعِيٌّ: صَحابِيٌّ، واليافِعِيُّونَ من المُحَدِّثِين: جَمَاعَةٌ.
ـ ويَفَعَ الجَبَلَ، كمنع: صَعِدَهُ،
ـ وـ الغُلامُ: راهَقَ العشرين،
ـ كأيْفَعَ، وهو يافِعٌ لا مُوفِعٌ.
ـ واليافِعاتُ من الأُمورِ: ما علا وغَلَبَ منها فلم يُطَق،
ـ وـ من الجِبالِ: الشُّمَّخُ.
ـ والمَيْفَعَةُ: الشَّرفُ من الأرضِ.
ـ ومَيْفَعُ ومَيْفَعَةُ: بَلَدانِ بينهما يومانِ بساحِلِ اليمنِ. وأيْفَعُ، كأحمدَ: ضَعيفٌ رَوَى عن سَعيدِ بنِ جُبَيْرٍ، وابنُ عبدٍ الكَلاعِيُّ، وابنُ ناكُورٍ ذو الكَلاعِ: صحابيَّانِ، أو اسمُ ابنِ ناكورِ سَمَيْفَعٌ أو اسْمَيْفَعٌ.


059-يَنَعَ

ينع

ـ يَنَعَ الثَّمَرُ، كمنَع وضَرَبَ، يَنْعاً ويُنْعاً ويُنوعاً، بضمهما: حانَ قِطَافُهُ
ـ كأَيْنَعَ.
ـ واليانِع: الأحمرُ من كلِّ شيءٍ، والثَمرُ الناضِجُ،
ـ كاليَنيعِ، كأميرٍ،
ـ ج: يَنْعٌ، بالفتح.
ـ واليُنْعُ، بالضم: من جُلِّ الشجرِ، وبالتحريك: ضَرْبٌ من العَقيقِ، وبهاءٍ: خَرَزَةٌ حَمْراءُ، وسعيدُ ابننُ وهْبٍ اليَناعِيُّ، كصحابِيٍّ: تابعيٌّ.


060-اليَسَفُ

اليسف

ـ اليَسَفُ، مُحرَّكةً: الذُّبابُ. وهِلالُ بنُ يِسافٍ، بالكسرِ، وقد يُفْتَحُ: تابِعِيٌّ كوفِيٌّ.


061-اليَرَقانُ

اليرقان

ـ اليَرَقانُ، ويُسَكَّنُ: آفَةٌ للزَّرْعِ،
ـ ومَرَضٌ م، وذُكِرَ في: أرق. ورِزْقٌ مَأروقٌ ومَيروقٌ.
ـ واليارَقُ، كهاجَرَ: الدَسْتَبَنْدُ العَريضُ.


062-اليَقَقُ

اليقق

ـ اليَقَقُ، محرَّكةً: جُمَّارُ النَّخْلِ، القِطْعَةُ: بهاءٍ، والقُطْنُ.
ـ وأبْيَضُ يَقَقٌ، محرَّكةً، وككتِفٍ: شَديدُ البَياضِ، وبيضٌ يَقايقُ.
ـ ويَقَّ يَيَقُّ، كَمَلَّ يَمَلُّ،
ـ يُقوقَةً: ابْيَضَّ.


063-اليَلَقُ

اليلق

ـ اليَلَقُ، محرَّكةً: الأَبْيَضُ من كلِّ شيءٍ، وبهاءٍ: العَنْزُ البَيْضاءُ.


064-اليَلْمَقُ

اليلمق

ـ اليَلْمَقُ: القَباءُ، فارِسيٌّ مُعَرَّبُ: يَلْمَهْ،
ـ ج: يَلامِقُ، وتَقَدَّمَ في: ل م ق.


065-يَناقُ

يناق

ـ يَناقُ، كسَحابٍ: بِطْريقٌ قُتِلَ، وأُتِيَ برَأسِهِ إلى الصِدِّيقِ، رضي الله تعالى عنه. وكشَدَّادٍ: صَحابِيٌّ، جَدُّ الحَسَنِ بنِ مُسْلِمِ بنِ يَنَّاقٍ.


066-يَكٌّ

يك

ـ يَكٌّ: واحدٌ بالفارِسِيَّةِ، وقد وَقَعَ في شِعْرِ رُؤْبَةَ:
تَحَدِّيَ الرُّومِيِّ من يَكٍّ لِيَكْ
أي: من واحدٍ لواحدٍ،
ـ ود بالمَغْرِبِ.
ـ ويَكَكٌ، محرَّكةً: ع.


067-اليَسْلُ

اليسل

ـ اليَسْلُ: يَدٌ من قُرَيْشٍ الظَّواهِرِ، وبالباءِ المُوَحَّدَةِ: اليَدُ الأخْرَى، أعني بني عامِرِ بنِ لُؤَيٍّ.


068-اليَلَلُ

اليلل

ـ اليَلَلُ، محرَّكةً: قِصَر الأَسنانِ العُلْيا، أو انْعِطافُها إلى داخِلِ الفَمِ، واخْتِلافُ نِبْتَتِها،
ـ كالأَلَلِ.
ـ وهو أَيَلُّ، وهي يَلاَّءُ.
ـ وصَفاةٌ بَيِّنَةُ اليَلَلِ: مَلْساءُ.
ـ ويالِيلُ، كهابِيلَ: رجُلٌ، وصَنَمٌ.
ـ وعبدُ يالِيلَ: في ك ل ل.
ـ وقُفٌّ أيَلُّ: غليظٌ مُرْتَفِعٌ.
ـ وحافِرٌ أيَلُّ: قصيرُ السُّنْبُكِ.
ـ ويَلْيَلُ: ع قُرْبَ وادي الصَّفْراءِ.


069-يُولةُ

يولة

ـ يُولةُ، بالضم: جَدُّ أحمدَ بنِ محمدٍ المِيهَنِيِّ.


070-اليُتْمُ

اليتم

ـ اليُتْمُ، بالضم: الانْفرادُ، أو فِقْدانُ الأبِ، ويُحَرَّكُ،
ـ وـ في البهائِمِ: فِقْدانُ الأمِّ.
ـ واليتيمُ: الفَرْدُ، وكلُّ شيءٍ يَعِزُّ نَظيرُه،
ـ وقد يَتَـمَ، كضربَ وعَلِمَ،
ـ يُتْماً ويفتحُ،
ـ وهو يَتيمٌ.
ـ ويَتْمان: ما لم يَبْلُغ الحُلُمَ
ـ ج: أيْتامٌ ويَتامَى ويَتَمَةٌ ومَيْتَمَةٌ،
ـ وامرأةٌ مُؤْتِمٌ،
ـ ونِسْوَةٌ مَياتيمُ.
ـ وقد أيْتَمَتْ: صارَ أولادُها يتامَى.
ـ ويَتِمَ، كفرِحَ: قَصَّرَ، وفَتَرَ، وأعْيا، وأَبْطأَ.
ـ واليَتْمُ: الهَمُّ، وبالتحريك: الإِبْطاءُ.
ـ واليَتائمُ: رمالٌ مُنْقَطِعٌ بعضُها من بعضٍ، أو جَبَلٌ.
ـ واليُتَيِّمُ، كصُغَيِّرٍ (وزُبَيْرٍ) جبَلٌ.


071-يارَمُ

يارم

ـ يارَمُ، بفتح الراءِ: ة بأصْفهانَ،
ـ وع آخَرُ ذَكَرَه أبو تَمَّامِ.


072-الياسَمُونَ

الياسمون

ـ الياسَمُونَ: م، الواحدُ: ياسِمٌ، (كصاحبٍ أو عالَمٍ) ولا نَظيرَ له سِوَى عالَمونَ، جَمْعِ عالَمٍ، أو مُعَرَّبٌ فلا يَجْري مَجْرَى الجمعِ، وهو أبْيَضُ وأصْفرُ، نافعٌ للمشايخِ، وللصُداعِ البَلْغَمِيِّ، والزُّكامِ، وذَرُّ سَحيقِ يابسِه على الشَّعَرِ الأسودِ يُبَيِّضُه، وشُرْبُ أوقِيَّةٍ من ماءِ سَحيقِ زَهْرِه ثلاثَة أيامٍ مُجَرَّبٌ لقَطْعِ نَزْفِ الأرْحامِ.


073-الأيْلَمَةُ

الأيلمة

ـ الأيْلَمَةُ: الحركةُ.
ـ وما سَمِعْتُ له أيْلَمَةً: صوتاً، أفْعَلَةٌ لا فَيْعَلَةٌ.
ـ ويَلَمْلَمُ: في ل م م.


074-اليَمُّ

اليم

ـ اليَمُّ: البَحْرُ، لا يُكَسَّر، ولا يُجْمَع جَمْعَ السالِمِ.
ـ ويُمَّ، بالضم، فهو مَيْمومٌ: طُرِحَ فيه، والحَمامُ الوَحْشِيُّ،
ـ كاليمامِ واليَمَمِ، محركةً، وسيْفُ الأشْتَرِ، وماءٌ بنَجْدٍ.
ـ والتَّيَمُّمُ: التَّوَخِّي، والتَّعَمُّدُ، الياءُ بَدَلٌ من الهمزةِ.
ـ ويَمَّمَهُ: قَصَدَه،
ـ وـ المريضَ للصلاةِ: مَسَحَ وجهه ويَدَيْهِ، فَتَيَمَّمَ هو.
ـ واليَمامةُ: القصدُ،
ـ كاليمامِ، وجاريةٌ زَرْقاءُ كانت تُبْصِرُ الراكبَ من مَسيرةِ ثلاثةِ أيامٍ، وبلادُ الجوِّ مَنْسوبةٌ إليها، وسُميَتْ باسْمِها، أكَثُر نخيلاً من سائرِ الحجازِ، وبها تَنَبَّأَ مُسَيْلِمَةُ الكَذَّابُ، وهي دونَ المدينةِ في وسطِ الشَّرْقِ عن مكةَ على سِتَّةَ عَشَرَ مَرْحَلَةً من البَصْرةِ، وعن الكُوفةِ نحوها، والنِّسْبةُ: يَمامِيٌّ.
ـ ويُمَّ الساحِلُ، بالضم: غَلَبَه البَحْرُ فَطَما. وكمُعَظَّمٍ: ظافرٌ بمَطالِبِه.
ـ واليَمَّةُ: ع.
ـ وبنو يَمٍّ: بَطْنٌ.
ـ وامْضِ يَمامي ويَمامَتِي، أي: أمامِي.
ـ ويَمَّى، كحَتَّى: نَهْرٌ بالبَطيحةِ جيِّدُ السَّمَكِ.


075-اليَنَمُ

الينم

ـ اليَنَمُ، محرَّكةً: بِزْرُ قَطونا، الواحدةُ: بهاءٍ، ونباتٌ آخَرُ يُخْتَبَرُ في الجِراحاتِ.


076-اليَوْمُ

اليوم

ـ اليَوْمُ: م
ـ ج: أيامٌ.
ـ ويومٌ أيْوَمُ ويَوِمٌ، كفرِحٍ،
ـ ووَوِمٌ وذو أيامٍ
ـ وذو أياوِيمَ: شَديدٌ، أو آخِرُ يومٍ في شهرٍ.
ـ وأيامُ اللهِ تعالى: نِعَمُهُ.
ـ وياوَمَهُ مياوَمَةً ويِواماً: عامَلَهُ بالأيَّامِ.
ـ ويامٌ: قَبيلَةٌ باليَمَنِ، وابنُ نوحٍ غَرِقَ في الطوفانِ.
ـ ويَوْأمٌ، كحَوْأمٍ: قَبيلَةٌ من الحَبَشِ.


077-اليَهَمُ

اليهم

ـ اليَهَمُ، محرَّكةً: الجُنونُ.
ـ والأيْهَمُ: من لا عَقْلَ له ولا فَهْمَ، والحَجَرُ الأمْلَسُ، والجَبَلُ الصَّعْبُ، والأصَمُّ، والبَرِّيَّةُ، والشُّجاعُ.
ـ والأيْهمانِ عِنْدَ أهْلِ البادِيَةِ: السَّيْلُ والجَمَلُ الهائِجُ الصَّؤُولُ، وعِنْدَ الحاضِرَة: السَّيْلُ والحَريقُ.
ـ واليَهْماءُ: الفَلاةُ لا يُهْتَدَى فيها، والسَّنَةُ الشَّديدَةُ لا فَرَجَ فيها.
ـ وجَبَلَةُ بنُ الأيْهَمِ: آخِرُ مُلوكِ غَسَّانَ.


078-اليَتْنُ

اليتن

ـ اليَتْنُ: أنْ تَخْرُجَ رِجْلاَ المَوْلودِ قَبْلَ يَدَيْهِ، وقد خَرَجَ يَتْناً، وأيْتَنَتْ ويَتَّنَتْ، وهي مُوتِنٌ ومُوتِنَةٌ، وهو: مَيْتونٌ،
ـ والقِياسُ مُوتَنٌ.


079-اليَرُونُ

اليرون

ـ اليَرُونُ، كصَبورٍ: دِماغُ الفِيلِ، وعَرَقُ الدابَّةِ، وماءُ الفَحْلِ.


080-يَزَنُ

يزن

ـ يَزَنُ، محرَّكةً: وادٍ، ويُمْنَعُ لِوَزْنِ الفِعْلِ، أَصْلُهُ يَزْأَنُ، وبَطْنٌ من حِمْيَرَ، منهم: أبو الخَيْرِ مَرْثَدٌ التابِعِيُّ، وأبو البَقاءِ هِشامُ بنُ عبدِ المَلِكِ.
ـ وذُو يَزَنَ: مَلِكٌ لِحِمْيَرَ، لأنَّه حَمَى ذلك الوادي.


081-اليَسَنُ

اليسن

ـ اليَسَنُ، محرَّكةً: أسَنُ البِئْرِ، وقد يَسِنَ، كفَرِحَ.
ـ وياسِينُ: اسمٌ، وذُكِرَ في س ي ن.


082-اليَفَنُ

اليفن

ـ اليَفَنُ، محرَّكةً: الشيخُ الكبيرُ، والعِجْلُ إذا أرْبَعَ،
ـ وع، والمُتَفَنِّنُ
ـ ج: يُفْنٌ، بالضم، وبهاءٍ: البَقَرَةُ، أو الحامِلُ.


083-يَقِنَ

يقن

ـ يَقِنَ الأَمْرَ، كفَرِحَ، يَقْناً، ويُحَرَّكُ،
ـ وأيْقَنَه،
ـ وـ به،
ـ وتَيَقَّنَه واسْتَيْقَنَه،
ـ وـ به: عَلِمَهُ، وتَحَقَّقَهُ.
ـ وهو يَقَـنٌ، مُثَلَّثَةَ القافِ،
ـ ويَقَنَةٌ، محرَّكةً: لا يَسْمَعُ شيئاً إلا أيْقَنَهُ، وكذا مِيقانٌ، وهي مِيقانَةٌ.
ـ واليَقينُ: إزاحَةُ الشَّك،
ـ كاليَقَنِ، محرَّكةً، والموتُ.
ـ وياقِينُ: ة بالقُدْسِ.
ـ وهاشِمُ بنُ يَقِينٍ: مُحَدِّثٌ.
ـ ويَقِنٌ بالشيءِ، كخَجِلٍ: مُولَعٌ به.
ـ وذُو يَقَنٍ، محرَّكةً: ماءٌ.


084-اليُمْنُ

اليمن

ـ اليُمْنُ، بالضم: البَرَكَةُ، كالمَيْمَنَةِ، يَمِنَ، كعَلِمَ وعُنِيَ وجَعَلَ وكَرُمَ، فهو مَيْمونٌ وأيْمَنُ ويامِنٌ ويمينٌ
ـ ج: أيامِنُ ومَيامِينُ. وتَيَمَّنَ به واسْتَيْمَنَ.
ـ وقَدِمَ على أيْمَنِ اليَمينِ، أي: اليُمْنِ.
ـ واليَمينُ: ضِدُّ اليَسار
ـ ج: أيْمُنٌ وأيْمانٌ وأيامِنُ وأيامينُ، والبرَكَةُ، والقُوَّة.
ـ ويَمَنَ به يَيْمِنُ ويامَنُ ويَمَّنَ وتَيامنَ: ذَهَبَ به ذاتَ اليَمينِ.
ـ و {كُنْتُمْ تأتوننا عن اليمينِ} ، أي: تَخْدَعوننا بأقوى الأسباب، أو من قِبَلِ الشهوةِ، لأَنَّ اليمينَ موضِعُ الكَبِدِ، والكَبِدُ مَظِنَّةُ الشهوةِ والإِرادَةِ.
ـ والتَّيَمُّنُ: الموتُ، ووضْعُ المَيِّتِ في قبرِهِ على جَنْبِه الأيْمَنِ.
ـ وأخَذَ يَمْنَةً ويَمَنَاً، محركةً، أي: ناحِيَةَ يمينٍ.
ـ واليَمَنُ، محركةً: ما عن يَمينِ القِبْلَةِ من بِلادِ الغَوْرِ.
ـ وهو يَمَنِيٌّ ويَمانِيٌّ ويمانٍ.
ـ ويَمَّنَ تَيْميناً وأيْمَنَ ويامَنَ: أتاها.
ـ وتَيَمَّنَ: انتسبَ إليها (والتَّيْمَنِيُّ: أُفُقُ اليَمَنِ)
ـ والأَيْمَنُ: من يَصْنعُ بيُمناهُ.
ـ ويَمَنَهُ، كَمَنعَهُ وعَلِمَهُ: جاءَ عن يَمينِهِ.
ـ واليَمينُ: القَسَمُ، مؤنَّثٌ لأَنَّهُمْ كانوا يَتَماسحونَ بأيْمانِهِمْ، فيتحالفونَ
ـ ج: أيْمُنٌ وأيمانٌ.
ـ وأيْمُنُ اللهِ،
ـ وأيْمُ اللهِ، ويكسر أوَّلُهُما،
ـ وأيْمَنُ اللهِ، بفتح الميمِ والهمزِة وتكسر،
ـ وإِيمِ اللهِ، بكسر الهمزةِ والميمِ، وقيلَ: ألِفُهُ ألِفُ الوصلِ، وهَيْمُ اللهِ، بفتح الهاءِ وضم الميمِ، وأَمِ اللهِ، مُثَلَّثةَ الميم، وإِمُ اللهِ، بكسر الهمزةِ وضم الميمِ وفتحها، ومُنِ اللهِ، بضم الميمِ وكسر النونِ، ومُنُِ اللهِ، مُثَلَّثَةَ الميمِ والنونِ،
ـ ومُِ اللهِ، مُثَلَّثَةً،
ـ ولَيْمُ اللهِ،
ـ ولَيْمَنُ اللهِ: اسمٌ وُضِعَ للقَسَمِ،
ـ والتقدير: أيْمُنُ اللهِ قَسَمي.
ـ وأيْمُنٌ، كأَذْرُحَ: اسمٌ.
ـ وكأَحمدَ: ع.
ـ واسْتَيْمَنَهُ: اسْتَحْلَفَهُ.
ـ وبِنْيامينُ، كإِسرافيلَ: أخو يوسفَ عليهما السلامُ، ولا تَقُلْ ابن يامينَ.
ـ وحُذيْفَةُ بنُ اليَمانِ: صحابِيٌّ،
ـ وسَمَّوْا: يُمْناً، بالضم والتَّحريكِ وكصَاحِبٍ ويامِينَ.
ـ والمَيْمونُ: نَهْرٌ، والذكَرُ، وابنُ خالِدٍ الحَضْرَمِيُّ، ويضافُ إليه بِئْرٌ بمكَّةَ.
ـ ويُمْنٌ، بالضم: ماءٌ وكزُبيرٍ: حِصْنٌ.
ـ واليَمانِيَةُ، مُخَفَّفَةً: شَعيرَةٌ حَمْراءُ السُّنْبُلَةِ. وكمُعَظَّمٍ: الذي يأتي باليُمْن والبَرَكَةِ.
ـ وتَيَمَّنَ به ويَمَّنَ عليه: بَرَّكَ.
ـ واليُمْنَةُ، بالضم: بُرْدٌ يَمَنِيٌّ.


085-يَنَّةُ

ينة

ـ يَنَّةُ: أبو عبدِ الرحمنِ الحَمرْاويُّ، شَهِدَ فَتْحَ مِصْرَ، وإليه يُنْسَبُ حَمَّامُ يَنَّةَ بِمِصْرَ. وعبدُ العزيز بنُ إبراهيمَ بنِ يَنَّةَ: رَوَىَ.


086-يَوَنُ

يون

ـ يَوَنُ، محركةً: ة باليمن.
ـ ويَوانُ: ة ببابِ أصبهَانَ.
ـ ويونانُ، بالضم: ة بِبَعْلَبَكَّ، وأخْرَى بين بَرْذَعَةَ وبَيْلَقانَ.
ـ واليُونانيُّونَ: جِيلٌ انْقَرَضُوا.


087-يَيَنٌ

يين

ـ يَيَنٌ، محركةً: عَيْنٌ، أو وادٍ بين ضاحِكٍ وضُوَيْحِكٍ.


088-يَهْيَهَ

يهيه

ـ يَهْيَهَ بالإِبِلِ: قال لها ياهْ ياهْ، وقد تُكسَرُ هاؤُهُما، وقد تُنَوَّنُ.
ـ وياهَياهِ، للواحِدِ والجَميعِ، والمُذَكَّرِ والمُؤَنَّثِ: اسْتِقْبالٌ،
ـ وقد يُثَنَّى ويُجْمَعُ: ياهَياهانِ وياهَياهُونَ.
ـ وياهَياهَ، بفتح الآخِرِ: أقْبِلِي.
ـ وياهَياهَتانِ وياهَياهاتُ.


089-اليَدُ

اليد

ـ اليَدُ: الكَفُّ، أو من أطْرافِ الأصابِعِ إلى الكَتِفِ، أصْلُها يَدْيٌ
ـ ج: أيْدٍ ويُدِيٌّ
ـ جج: أيادٍ.
ـ واليَدَى، كالفَتَى: بمعناها،
ـ كاليَدَةِ واليَدِّ، مُشددةً، وهُما يَدانِ.
ـ واليَدُ: الجاهُ، والوَقارُ، والحَجْرُ على مَنْ يَسْتَحِقُّهُ، ومَنْعُ الظُّلْمِ، والطَّريقُ، وبِلادُ اليَمَنِ، والقُوَّةُ، والقُدْرَةُ، والسُّلْطانُ، والمِلْكُ، بكسرِ الميمِ، والجَمَاعَةُ، والأكْلُ، والنَّدَمُ، والغِياثُ، والاسْتِلامُ، والذُّلُّ، والنِّعْمَةُ، والإِحْسانُ تَصْطَنِعُهُ
ـ ج: يُدِيٌّ، مثلثَةَ الأوَّلِ، وأيْدٍ.
ـ ويُدِيَ، كعُنِيَ ورَضِيَ، وهذه ضَعيفَةٌ: أُولِيَ بِرًّا.
ـ ويَديَ من يَدِهِ، كَرَضِيَ: ذَهَبَتْ يَدُهُ، ويَبِسَتْ.
ـ ويَدَيْتُهُ: أصَبْتُ يَدَهُ، واتَّخَذْتُ عندَه يَداً،
ـ كأَيْدَيْتُ عندَه، وهذه أكْثَرُ،
ـ فأنا مُوْدٍ،
ـ وهو مُوْدًى إليه.
ـ وظَبْيٌ مَيْدِيٌّ: وَقَعَتْ يدُه في الحِبالةِ.
ـ وياداهُ: جازاهُ يَداً بِيَدٍ.
ـ وأعْطاهُ مُياداةً: من يدِهِ إلى يَدِهِ.
ـ وعن ظَهْرِ يَدٍ، أي: فَضْلاً لا بِبَيْعٍ ومُكافأةٍ وقَرْضٍ.
ـ وابْتَعْتُ الغَنَم بيَدَيْنِ: بثَمَنَيْنِ مُخْتَلِفَيْنِ.
ـ وبين يَدَيِ الساعة: قُدَّامَها.
ـ وَلَقِيتُه أوَّلَ ذاتِ يَدَيْنِ: أَوَّلَ شيءٍ.
ـ وسُقِطَ في يَدَيْهِ، وأُسْقِطَ: نَدِمَ.
ـ وهذا في يَدِي، أي: مِلْكِي،
ـ والنِّسْبَةُ: يَدِيٌّ ويَدَوِيٌّ.
ـ وامرأةٌ يَدِيَّةٌ: صَناعٌ والرَّجُلُ يَدِيٌّ.
ـ وما أيْدَى فلانَةَ.
ـ وثَوْبٌ يَدِيٌّ وأدِيٌّ: واسِعٌ.
ـ وذُو اليُدَيَّة، كسُمَيَّةَ، وقيل: هو بالثاءِ المُثلثةِ: قُتِلَ بالنَّهْرَوانِ.
ـ وذُو اليَدَيْنِ: خِرْباقٌ السُّلَمِيُّ الصَّحابِيُّ، ونُفَيْلُ بنُ حَبيبٍ، دَليلُ الحَبَشَةِ يومَ الفِيلِ. وكدُعاءٍ: وجَعُ اليدِ.
ـ ويَدُ الفاسِ: نِصابُها،
ـ وـ من القَوْسِ: سِيَتُها،
ـ وـ من الرَّحَى: عُودٌ يَقْبِضُه الطَّاحِنُ فيُدِيرُها،
ـ وـ من الطائِرِ: جَنَاحُه،
ـ وـ من الرِّيحِ: سُلْطَانُها،
ـ وـ من الدَّهْرِ: مَدُّ زَمَانِهِ.
ـ ولا يَدَيْن لك بهذا: لا قُوَّةَ.
ـ ورجلٌ مَيْدِيٌّ: مَقْطوعُ اليَدِ.


090-يَهْيَا

يهيا

ـ يَهْيَا: من كلامِ الرِّعاءِ.


091-يُوَيُّ

يوي

ـ يُوَيُّ، كسُمَيٍّ: كأَنَّهُ اسْمٌ،
ـ وإليه نُسِبَ اليُوَيِّيُّونَ، من أهْلِ ساوَةَ،
ـ منهم نَصْرُ بنُ أحمدَ اليُوَيِّيُّ، كَتَبَ عنه السِّلَفِيُّ.


000-أ

أ

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ب

ب

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ت

ت

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ث

ث

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ج

ج

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ح

ح

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-خ

خ

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-د

د

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ذ

ذ

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ر

ر

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ز

ز

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-س

س

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ش

ش

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ص

ص

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ض

ض

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ط

ط

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ظ

ظ

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ع

ع

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-غ

غ

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ف

ف

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ق

ق

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ك

ك

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ل

ل

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-م

م

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ن

ن

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-هـ

هـ

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-و

و

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية


000-ي

ي

القاموس المحيط - للفيروز آبادي

موقع أم الكتاب ... و ... موقع الدرر السنية